Терри Пратчетт - Глиняные ноги

1 Терри Пратчетт

Здесь Вы найдете оборотня с пред-лунным синдромом,
и гнома с осанкой, и голема который начал думать о себе.

Но для Коммандера Ваймза, главы городской стражи
Анх-Морпорка, все только начинается...

В воздухе витает измена.
Совершенно преступление.

Ему не только надо найти кто-это-сделал, но также
как-это-сделано. Он даже толком не знает, что было
сделано. Но как только он узнает вопросы, ему
захочется узнать ответы.

"Похоже на чтение Толкиена, но только с приколами...
и с хорошими приколами тоже"
-- Матт Ситон, Гуардиан.

Теплой весенней ночью в дверь заколотили с такой силой, что чуть не выбили ее из петель.
Хозяин отпер дверь и выглянул на улицу. Ночь была облачной, и от реки шел туман, густой как парное молоко.
Но все же через некоторое время хозяин разглядел на границе выходящего из дома света какие-то тени. Очень много теней, внимательно наблюдающих за ним. Он подумал что, вероятно, были какие-то слабые отблески света...
Хотя, насчет фигуры стоящей перед ним у него не было никаких сомнений. Большая, темно-красная, но все же похожая на детскую глиняную фигурку. Глаза ее светились как два маленьких уголька.
-- Ну? И что вы хотите в это время ночи?
Голем протянул ему грифельную доску, с надписью:
Говорят, Вам нужен голем.
Конечно же, големы не умеют разговаривать.
-- А. Нужен -- да. Но я не в состоянии. Я немного поспрашивал об этом, но при нынешних диких ценах...
Голем стер слова на дощечке и написал:
Для Вас -- сто долларов.
-- Это ты на продажу?
Нет.
Голем отступил в сторону, уступая место другому голему.
Второй, несомненно, тоже был големом. Но не той обычной глиняной глыбой, которые иногда попадаются на глаза. Этот блестел как новенькая отполированная статуя, сделанная отлично, вплоть до деталей одежды. Он напомнил один из старых портретов королей города, надменного вида и с величественной прической. Фактически, у него даже была маленькая корона, вылепленная на голове.
-- Сто долларов? -- человек подозрительно. -- А какие у него дефекты? Кто его продает?
Никаких дефектов. Хорош во всем. Девяносто долларов.
-- Похоже, кто-то хочет от него по быстрому избавиться ...
Голем должен работать. У голема должен быть хозяин.
-- Да, правильно, но бывают же случаи... Сходят с ума, изготавливают слишком много предметов, все такое.
Не сумасшедший. Восемьдесят долларов.
-- Он выглядит... новым, -- сказал человек, постукивая по поблескивающей груди. -- Но сейчас никто не изготавливает големов, из-за этого цены слишком высоки для бюджета маленького бизнеса..., -- он остановился. -- Кто-то снова начал их изготавливать?
Восемьдесят долларов.
-- Я слышал, священники давно запретили их изготавливать. Человек может попасть в большую переделку.
Семьдесят долларов.
-- Кто этим занимается?
Шестьдесят долларов.
-- Он продает их Албертсону? Или Спаджеру и Вильямсу? У нас здесь большой спрос на големов, а у них есть деньги для вложения в новую фабрику...
Пятьдесят долларов.
Человек обошел вокруг голема: -- Нельзя просто сидеть и смотреть, как его предприятие обанкротится из-за нечестного урезания цен, я имею в виду...
Сорок долларов.
-- Религия -- это конечно очень хорошо, но "что в приходе знают о доходе", так? Хм..., -- Он посмотрел на бесформенную фигуру голема в тени. -- Там ты написал "тридцать долларов", как мне показалось?
Да.
-- Мне всегда нравилось заниматься оптовой торговлей. Подождите минутку. -- Он зашел внутрь и вернулся с рукой полной монет. -- Вы продадите всех этих ублюдков?
Нет.
-- Хорошо. Скажите своему хозяину, что было очень приятно вести дело с ним. Заходи, Солнечный Джим.
Белый голем вступил в фабрику. Человек, посмотрев по сторонам, вбежал за ним и захлопнул дверь.
Тени задвигались в темноте. Послышалось легкое шипение. Затем, немного покачиваясь, большие темные фигуры стали удаляться.
Сразу же после продажи, прямо за углом, попрошайка, в надежде вытянувший руку за милостыней, был очень удивлен, обнаружив, что он стал богаче на тридцать долларов.[1]

Диск Мира повернулся на блистательном фоне космоса, очень аккуратно вращаясь на спинах четырех гигантских слонов, которые устроились на панцире Великой А'Туин -- звездной черепахи. Континенты медленно проплывали, вращаясь в системах погоды, которые в свою очередь мягко поворачивались против ветра, как в танцоры кружащиеся в вальсе на сцене. Миллиарды тонн географии медленно катились по небу.
Люди изучают такие вещи как география и метеорология не только потому, что стоят на одной и промокают от другой. Эти предметы не совсем похожи на настоящие науки.[2] Но география -- это всего лишь то, что изучают физики, ну может, еще несколько деревьев торчат из нее, а метеорология наполнена восхитительным и захватывающим хаосом, да и вообще очень сложна. Лето -- это не только время. Это еще и место. Лето это двигающееся существо и уходит на юг для зимовки.
Даже на Диске Мира, с крошечным солнцем вращающемся по орбите вокруг крутящегося мира, времена года сменяются. В Анх-Морпорке, в величайшем из городов, Лето отпихнуло Весну, и в свою очередь получила толчок в спину от Осени.
Говоря географически, в самом городе не чувствовалось никакой разницы, хотя поздней весной пена на реке часто становилась приятного изумрудно-зеленого цвета. Туманы весны переходили в туманы осени, которые смешивались с дымом и копотью от магических кварталов и мастерских алхимиков, до тех пор, пока не становится похоже, что они ожили своей плотной и душной жизнью.
А время продолжало идти вперед.

Осенний туман наседал на полуночные оконные стекла.
Кровь текла струйкой на разорванные страницы редких книг с религиозными размышлениями.
"Так нельзя", -- подумал отец Тубелчек.
Следующая мысль была, что его тоже не надо было бить. Но отец Тубелчек никогда не заострял внимания на подобного рода вещах. Люди излечиваются, а книги никогда. Он протянул трясущуюся руку и попытался собрать страницы, но снова опрокинулся назад.
Комната вращалась.
Дверь распахнулась. По полу заскрипели тяжелые шаги, один шаг, по меньшей мере, и потом шум от волочения.
Шаг. Волочение. Шаг. Волочение.
Отец Тубелчек попытался сфокусировать взгляд. -- Ты? -- прохрипел он.
Кивок.
-- Собери... все... книги.
Старый священник смотрел, как плохо приспособленные для такой работы пальцы собирают книги и аккуратно укладывают их в стопки.
Вошедший подобрал из обломков писчее перо, что-то аккуратно написал на кусочке бумаги, затем скатал его и осторожно всунул его между губ отца Тубелчека.
Умирающий священник попытался улыбнуться.
-- С нами это не срабатывает, -- прошептал он, маленький цилиндр у него во рту раскачивался как последняя сигарета. -- Мы... делаем... нашу... ж...
Преклоненная фигура некоторое время внимательно наблюдала за ним, а затем, очень осторожно, медленно наклонилась и закрыла глаза священника.

Коммандер Сэр Самуэль Ваймз, Городской Страж Анх-Морпорка, нахмурился своему отражению в окне и начал бриться.
Бритва -- это меч свободы. Бритье -- это акт мятежа.
В эти дни кто-то готовил ему ванную (каждый день! --никогда бы не подумал, что человеческая кожа может вынести такое к ней отношение). И кто-то раскладывал ему одежду (и какую одежду!). Кто-то готовил ему еду (и какую еду! -- он набирал вес, он знал это). И кто-то даже начищал ему ботинки (и какие ботинки! -- не изношенные ботинки на картонной подошве, а большие и крепко сшитые ботинки из замечательной блестящей кожи). Всегда был кто-то, кто делал за него все, но все же есть некоторые вещи, которые мужчина должен делать сам, и одним из них было бритье.
Он знал, что леди Сибил это не одобряла. Ее отец никогда не брился сам. У него для этого был специальный человек. Ваймз отпарировал тем, что он провел слишком много лет на ночных улицах, чтобы чувствовать себя счастливым оттого, что кто-то приставил бритву к его горлу, но все же настоящей причиной, о которой он ничего не сказал, была сама идея разделения мира на тех, кого бреют и тех, кто бреет. Или тех, кто носит начищенные до блеска ботинки и тех, кто счищает с них грязь. Каждый раз, когда он видел своего дворецкого Вилликинса складывающего его, Ваймза, одежду, он подавлял в себе острое желание дать пинок блистающему заду дворецкого за оскорбление человеческого достоинства.
Бритва мягко шла по отросшей за ночь щетине.
Вчера был какой-то официальный ужин. Сейчас он уже не мог вспомнить в честь чего. Ему казалось, что он всю свою жизнь тратит на эти мероприятия. Арка, хихикающие женщины, орущие молодые люди, которые стояли в конце строя, когда производилось построение. И, как обычно, он вернулся домой через закутанный в туман город с омерзительным настроением.
По дороге в ванную Ваймз заметил свет из-под кухоной двери и услышал разговор и смех, и заглянул туда. Там были Вилликинс, старик, который следит за котлом, главный садовник, и мальчик, который чистит ложки и разжигает огонь. Они играли в карты. На столе стояли бутылки с пивом.
Он вытянул стул, бросил пару шуток и попросил сдать ему карты. Они были... гостеприимны. Определенным образом. Но, пока шла игра, Ваймз чувствовал, что воздух кристаллизуется вокруг него. Он был как шестеренка в песочных часах. Никто не смеялся. Они продолжали называть его "сэр", и постоянно прочищали горло. Все было очень... аккуратно.
В конце концов, он, пробормотав извинение, вышел. Дойдя до середины коридора, ему показалось, что он услышал комментарий, за которым последовал... ну, может быть это был просто смешок. Хотя это могло быть и хихиканье.
Бритва аккуратно обошла нос.
Ха. Пару лет назад, человек вроде Вилликинса пустил бы его на кухню только из сострадания. И заставил бы снять ботинки.
"Такова теперь твоя жизнь, Коммандер Сэр Самуэль Ваймз. Выскочка-полицейский для шишек и шишка для остальных".
Он нахмурился отражению в зеркале.
Он вылез из грязи, это правда. И теперь он три раза в день ел мясную пищу, носил хорошие ботинки, у него была теплая постель на ночь, и в дополнение к ней еще жена. Старая добрая Сибил, -- хотя у нее появилась сильная тенденция разговаривать только о занавесках, но сержант Кишка сказал, что такое случается с женами, это их биологическая черта, и это исключительно нормально.
Он чувствовал себя очень привязанным к своим старым дешевым ботинкам. В них он мог читать улицу, подошвы были очень тонкими. Бывало так, что он мог сказать, где находится, в ночи темной как смола, только по форме булыжников. А, ладно...
В бритвенном зеркале Сэма Ваймза было что-то необычное. Оно было немного выпуклым, и поэтому отражало в себе больше комнаты, чем плоское зеркало, давая хороший обзор на улицу и на сад за окном.
Хм. На макушке прореживается. Определенно там просвечивает череп. Меньше работы для расчески, с одной стороны, но больше лица для умывания...
В зеркале что-то блеснуло.
Он отпрянул в сторону и нагнулся.
Зеркало разбилось.
Из-за разбитого окна послышались быстрые шаги, а затем треск и крик.
Ваймз выпрямился. Он выловил самый большой осколок зеркала из раковины и закрепил его на торчащей из стены черной стреле от арбалета.
Закончил бритье.
Затем позвонил в колокольчик дворецкому. Вилликинс материализовался. -- Сэр?
Ваймз всполоснул бритву. -- Пошли мальчика за стекольщиком.
Глаза дворецкого прыгали с окна на разбитое зеркало. -- Да, сэр. И счет опять отправить в гильдию Наемных Убийц, сэр?
-- С моими наилучшими пожеланиями. И пока он там будет, пусть заглянет в магазин Пяти и Семи Дворов и принесет мне новое зеркало для бритья. Гном там знает, какие мне нравятся.
-- Да сэр. Мне сразу же сходить за совком и щеткой? Сообщить госпоже о происшествии, сэр?
-- Нет. Она всегда говорит, что я их провоцирую.
-- Очень хорошо, сэр, -- сказал Вилликинс.
Он дематериализовался.
Сэм Ваймз вытерся и спустился в утреннюю комнату, где он открыл шкаф и вынул новенький арбалет, свадебный подарок от Сибил. Сэм Ваймз привык к старым военным арбалетам, у которых была отвратительная привычка стрелять назад в самый неподходящий момент, но этот был сделанный на заказ Берлиг и Стронгинтерм с промасленным ложем из орехового дерева. Ему сказали, что лучше арбалета не сыскать.
Потом он выбрал тонкую сигару и выбрался в сад.
Из драконника доносилась какая-то возня,. Ваймз вошел туда, захлопнув за собой дверь. Потом прислонил к ней арбалет.
Крик и писк усилился. Маленькие язычки пламени вспыхивали над толстыми стенками загонов для молодняка.
Ваймз склонился над ближайшим. Он подобрал только что вылупившегося дракончика и почесал ему под подбородком. Когда дракончик от удовольствия пыхнул пламенем, он прикурил сигару и с удовольствием затянулся.
Выдул кольцо дыма в направлении фигуры повисшей под потолком. -- Доброе утро, -- сказал он.
Фигура бешено извивалась. Проявляя чудеса героизма по контролю над мышцами, она умудрилась зацепиться ступней за скобу во время падения, но сил подтянуться обратно к потолку уже явно не хватало. А о падении вниз нельзя было и подумать. Снизу возбуждено скакала и изрыгала пламя дюжина маленьких дракончиков.
-- Э... доброе утро, -- ответила висящая фигура.
-- Снова проясняется, -- сказал Ваймз, подбирая корзину угля. -- Хотя, мне кажется, туман еще вернется.
Он взял маленький кусок угла и бросил его дракончикам. Те начали драться за добычу.
Ваймз сжал другой кусок. Юный дракончик, который уже поймал уголь, выпустил заметно более длинное и жаркое пламя.
-- Мне кажется, -- сказал юноша. -- Что у меня не получится уговорить Вас позволить мне спуститься.
Еще один дракон поймал уголь и изрыгнул огненный шар. Юноша отчаянно изогнулся, чтобы избежать столкновения с ним.
-- Отгадал, -- сказал Ваймз.
-- Мне кажется, если подумать, выбрать крышу было очень глупо с моей стороны, -- сказал убийца.
-- Наверно, -- ответил Ваймз. Несколько недель назад он потратил уйму времени, подпиливая стыки и уравновешивая черепицу.
-- Мне надо было перебраться через стену и использовать кусты.
-- Возможно, -- сказал Ваймз. Он уже установил капкан на медведя в кустах.
Взял еще немного угля. -- Мне кажется, ты не скажешь, кто тебя нанял?
-- Боюсь, что нет, сэр. Вы знаете правила.
Ваймз серьезно кивнул. -- У нас был сын леди Селачи за неделю до патриция, -- сказал Ваймз. -- А сейчас есть парень, которому надо выучить что "нет" не означает "да, пожалуйста".
-- Может быть, сэр.
-- А потом было это дело с сыном лорда Раста. Нельзя стрелять в слуг за то, что они неправильно поставили туфли, знаешь ли. Это слишком неприятно. Ему надо отличать правое от левого, так же как и всем нам. И правое от неправого тоже.
-- Я понимаю, что Вы говорите, сэр.
-- Наша беседа, кажется, зашла в тупик, -- сказал Ваймз.
-- Кажется так, сэр.
Ваймз прицельно бросил кусок маленькому бронзово-зеленому дракончику, который ловко его поймал. Жар становился невыносимым.
-- Чего я не понимаю, -- сказал он, -- почему вы, ребята, в основном стараетесь убить меня или здесь или в офисе. Я имею в виду, я очень много хожу пешком, не так ли? Вы не можете застрелить меня на улице?
-- Что? Как обычные бандиты, сэр?
Ваймз кивнул. Это было темным и очень запутанным делом, но у гильдии Наемных Убийц была своего рода гордость. -- Сколько я стою?
-- Двадцать тысяч, сэр.
-- Цена должна быть выше, -- сказал Ваймз.
-- Я согласен, -- "если убийца доберется до Гильдии, так и будет", подумал Ваймз. Убийцы довольно высоко оценивают собственные жизни.
-- Дай мне подумать, -- сказал Ваймз, внимательно рассматривая конец сигары. -- Гильдия берет пятьдесят процентов. Тебе остается десять тысяч

1 Следующая страница


Глиняные ноги 2

долларов.
Кажется, убийца понял намек, дотянулся до своего ремня и довольно неловко бросил мешочек в направлении Ваймза, который поймал его.
Ваймз подобрал свой арбалет. -- Мне кажется, -- сказал он, -- что если человеку позволить уйти, он сможет добежать до двери только с поверхностными ожогами. Если он бегает быстро. Ты быстро бегаешь?
Ответа не было.
-- Конечно, для этого ему надо быть в очень отчаянном положении, -- сказал Ваймз, устраивая арбалет на кормовом столе и доставая кусок веревки из кармана. Он привязал веревку к гвоздю и зацепил другой конец на тетиве арбалета. Потом, встав осторожно в сторону, он спустил курок.
Тетива чуть сдвинулась.
Убийца, наблюдая вверх ногами, казалось, перестал дышать.
Ваймз сделал несколько затяжек, хорошенько раскуривая сигару. Затем он вынул ее изо рта и положил на удерживающую веревку таким образом, что осталось только доля дюйма от горящего конца до веревки.
-- Я не запру дверь, -- сказал он. -- Я никогда не был неблагоразумным человеком. Мне интересно посмотреть, как ты бегаешь.
Он бросил остатки угля драконам и вышел наружу.
Похоже, начинался еще один полный событиями день в Анх-Морпорке, и пока было только утро.
Когда Ваймз дошел до дома он услышал "пуфф", потом щелчок, а потом звук как кто-то пробежал очень быстро в направлении декоративного озера. Он улыбнулся.
Вилликинс ждал с его пальто. -- Сэр Самуэль, помните, в одиннадцать у Вас назначена встреча с его превосходительством.
-- Да, да, -- сказал Ваймз.
-- И Вы должны пойти, и встретится с Геральдистами в десять. Госпожа сказала очень определенно. Дословно она сказала: "Скажи ему, пусть не старается выкрутиться на этот раз", сэр.
-- О, очень хорошо.
-- И еще госпожа сказала: "пожалуйста, попробуй никого не разочаровать".
-- Скажи ей, что я постараюсь.
-- И Ваша карета подана, сэр.
Ваймз вздохнул: -- Спасибо. В декоративном озере сидит человек. Вылови его и дай чашку чая, хорошо? Перспективный парень, я думаю.
-- Конечно, сэр.
Карета. О, да, карета. Свадебный подарок от патриция. Лорд Ветинари знал, что Ваймз любит ходить пешком по улицам города, и таким образом он, как обычно, подарил ему то, что не позволяло наслаждаться прогулками на улице.
Карета ждала. Двое слуг вытянулись в ожидании.
Сэр Самуэль Ваймз, Коммандер Городской Стражи снова взбунтовался. Возможно, он должен был использовать эту проклятую карету, но...
Он посмотрел на кучера и махнул большим пальцем на дверь кареты. -- Залезай, -- скомандовал он.
-- Но сэр...
-- Приятное утро, -- сказал Ваймз, снимая пальто. -- Я поведу сам.

"Дорогие мама и папа..."

У капитана Городской Стражи Анх-Морпорка Кэррота был выходной. Обычная рутина. Сначала завтрак в каком-нибудь маленьком кафе. Потом письмо домой. Письма домой всегда доставляли ему неприятности. Письма из дома были интересны, полны статистики по добычи руды и восхитительными новостями о новых жилах и перспективных пластах. Он же мог написать только про убийства и тому подобное.
Кэррот пожевал конец карандаша.
"Ну, снова была интересная неделя (написал он). Я скачу здесь как блоха с голубым брюшком и Никаких Ошибок! Мы открываем новый Дом Стражи на Читлинг-стрит, что близко к Теням, таким образом, у нас теперь будет не менее 4 Домов Стражи, включая Сестер Долли и Длинную Стену, а я все еще единственный капитан и все мое время занято. Лично я иногда скучаю по той службе, что была раньше, когда здесь служили только Нобби и сержант Кишка, но ведь теперь настал век крылана. Сержант Кишка собирается на пенсию в конце этого месяца, он говорит, что миссис Кишка хочет, чтобы он купил ферму, и что он в нетерпении ждет спокойствия и уединения деревенской жизни и близости к природе. Я уверен, что вы желаете ему самого лучшего. Мой друг Нобби все еще Нобби, только немного больше чем был раньше".

Кэррот с отсутствующим взглядом взял полусъеденную говяжью отбивную и сунул под стол. Раздалось ам.

"В любом случае, возвращаясь к работе, я также уверен, что уже говорил вам об особенностях Кэбл-стрит, хотя это все еще в Псевдополис-ярде, людям не нравится когда полицейские не носят униформы, но Коммандер Ваймз говорит, что преступники тоже не носят униформы, и таким образом, посылает всех к ч*рту".

Кэррот задумался. Очень много говорили о Капитане Кэрроте что, даже после почти двух лет в Анх-Морпорке, он все еще не мог свободно обращаться со словом "ч*рт".

"Коммандер Ваймз говорит, что раз секретные преступники, то надо иметь секретных полицейских..."

Кэррот задумался опять. Он обожал свою униформу. У него не было другой одежды. Идея о маскировке полицейских была... ну, немыслима. Это как те пираты, которые плавают под фальшивыми флагами. Как шпионы. Однако он прилежно продолжил:

"... и я уверен, что коммандер Ваймз знает, о чем говорит. Он говорит, что не будет больше старомодной полицейской работы по отлову бедолаг, слишком глупых, чтобы убежать!! В любом случае, с любой точки зрения это означает очень много дополнительной работы и много новых лиц в полиции".

Ожидая, пока сформулируется новое предложение, Кэррот взял сосиску со своей тарелки и опустил под стол.
Снова прозвучало ам.
Официант засуетился.
-- Еще подать, мистер Кэррот? За счет заведения, -- все рестораны и закусочные в Анх-Морпорке предлагали бесплатное угощение Кэрроту, будучи уверенными, что он всегда настоит на оплате.
-- Нет, правда, все было очень вкусно. Вот, пожалуйста... двадцать пенсов и сдачу оставьте себе, -- сказал Кэррот.
-- Как поживаете Ваша подруга? Что-то ее не видно сегодня.
-- Ангуа? О, она... где-то неподалеку, знаете ли. Я, конечно, передам ей, что Вы спрашивали о ней.
Гном счастливо кивнул и заспешил по своим делам.
Кэррот прилежно написал еще несколько строчек и потом сказал, очень тихо: -- Эта лошадь с телегой все еще там, рядом с пекарней Железнокорки?
Под столом кто-то тихо прорычал.
-- Правда? Это странно. Все закупщики ушли уже несколько часов назад, а муку и гравий привезут только после обеда. Кучер все еще там?
Кто-то тихо пролаял.
-- И довольно-таки неплохая лошадь для телеги закупщиков. Знаешь ли, кучер обычно вешает мешок с кормом для лошади. Сейчас последний четверг месяца. Когда у Железнокорки день оплаты? -- Кэррот положил карандаш и культурно помахал рукой, чтобы привлечь внимание официанта.
-- Мистер Буравчик -- чашку желудевого кофе. С собой.

В музее Гномьего Хлеба, на алее Каруселей, мистер Хопкинсон был очень взволнован. Вне всякого здравого смысла его только что убили. Но сейчас его больше всего беспокоили досадные обстоятельства убийства.
Ему нанесли смертельный удар буханкой хлеба. Такое нельзя вытворить при помощи даже самого черствого человеческого хлеба, но хлеб гномов обладал замечательными свойствами оружия нападения. Гномы рассматривают выпечку как боевое искусство. Когда они выпекают каменные торты, это ни у кого не вызывает улыбки.
-- Посмотрите на эту выемку, -- сказал Хопкинсон. -- Корка сильно смята!
КАК И ТВОЙ ЧЕРЕП, -- сказал Смерть.
-- О, да, -- сказал Хопкинсон, голосом человека, который запросто покупает черепа десятками за пенни, но в то же время, знающего редкую ценность качеств хорошего хлеба. -- Но почему не простым кошем (?)? Или даже молотком? Я бы достал, если бы заказали.
Смерть, сама довольно таки крутая личность, понял, что стоит перед лицом крутого хозяина. В последнее время мистер Хопкинс говорил пискливым голосом и носил очки на длинной черной ленте -- его дух сейчас также был в духовных двойниках очков, что всегда было признаком ума, который полирует нижнюю часть мебели и располагает бумажные папки по размерам.
-- Действительно очень плохо, -- сказал мистер Хопкинсон. -- И неблагодарно также, после того как я им помог с печью. Я чувствую, что мне действительно придется жаловаться.
МИСТЕР ХОПКИНСОН, ВЫ ПОНИМАЕТЕ, ЧТО ВЫ МЕРТВЫ?
-- Мертв? -- запричитал куратор. -- О, нет. Я не могу сейчас умереть. Ни на секунду. Сейчас просто самый неподходящий момент. Я еще даже не составил каталог боевых булочек.
ТЕМ НЕ МЕНЕЕ.
-- Нет, нет. Я извиняюсь, но так не пойдет. Вам придется подождать. У меня сейчас действительно нет времени на эту ерунду.
Смерть растерялся. Большинство людей, после начального замешательства, как-то быстро понимали, что они умерли. Подсознательный вес снимался с плеч. Оставшаяся космическая туфля сбрасывалась. Самое худшее свершилось, и люди могли, говоря метафорически, свести счеты с жизнью. Только немногие считали, что это простое недоразумение и этого можно избежать, если достаточно убедительно поспорить.
Рука мистера Хопкинса прошла сквозь крышку стола. -- Ой.
ВИДИШЬ?
-- Так не вовремя. Вы не могли все организовать в более подходящее время?
ТОЛЬКО ДОГОВОРИВШИСЬ С ТВОИМ УБИЙЦЕЙ.
-- Все сделано так ужасно. Я хочу подать жалобу. В конце концов, я плачу налоги.
Я -- СМЕРТЬ, А НЕ НАЛОГОВЫЙ ИНСПЕКТОР. Я ПРИХОЖУ ТОЛЬКО РАЗ.
Тень мистера Хопкинса начала таять. -- Просто я всегда все планировал заранее, наилучшим образом...
Я СЧИТАЮ НАИЛУЧШИМ ПРИНИМАТЬ ЖИЗНЬ ТАКОЙ, КАКАЯ ОНА ЕСТЬ.
-- Это очень безответственно...
У МЕНЯ ВСЕГДА СРАБАТЫВАЕТ.

Карета попала в пробку рядом с Псевдополис-ярдом. Ваймз оставил слугу парковать ее, и снова накинув пальто, пошел пешком.
Было время, кажется, совсем еще недавно, когда в Доме Стражи было почти пусто. Там был старый добрый сержант Кишка, дремлющий на стуле и капрал Ноббс стирающий портянки перед печкой. А потом все внезапно изменилось...
Сержант Кишка ждал его с папкой. -- Сэр, готовы отчеты из остальных Домов Наблюдения, -- сказал он, семеня рядом с Ваймзом.
-- Что-то особое?
-- Странное убийство, сэр. В одном из тех старых домов на Мисбегот-мосте. Какой-то старый священник. Не знам о нем почти ничего. Патруль просто сообщил, что будет лучше, если Вы посмотрите сами.
-- Кто нашел его?
-- Констебль Посети, сэр.
-- О, боже.
-- Так точно.
-- Я попробую попасть туда сегодня утром. Что-нибудь еще?
-- Капрал Ноббс болеет, сэр.
-- А, я это знаю.
-- Я имею в виду он не на работе, сэр.
-- На этот раз не похороны его бабушки?
-- Никак нет, сэр.
-- Между прочим, который раз у него за этот год?
-- Седьмой раз, сэр.
-- Очень странная семья, эти Ноббсы.
-- Так точно, сэр.
-- Фред, тебе совсем не обязательно звать меня "сэр".
-- У Вас гость, сэр, -- бросив многозначительный взгляд в сторону скамьи в главной комнате. -- Пришел насчет той работы алхимика.
Гном нервно улыбнулся Ваймзу.
-- Хорошо, -- сказал Ваймз. -- Поговорю с ним в своем кабинете, -- он залез в карман пальто, и достал кошелек с деньгами убийцы. -- Внеси это в фонд вдов и сирот, хорошо, Фред?
-- Конечно. О, очень хорошо, сэр. Еще несколько таких гостинцев и мы скоро сможем обеспечить несколько больше вдов.
Сержант Кишка прошел обратно к своему столу, украдкой выдвинул ящик и вытащил книгу, которую читал. Она называлась "Разведение животных". Он беспокоился из-за названия, известны истории о странностях сельских жителей, но оказалось что эта книга просто о разведении крупного и мелкого рогатого скота и свиней.
Теперь он интересовался, как найти книгу, которая научила бы весь этот скот и свиней читать.
Наверху, Ваймз осторожно толкнул дверь своего кабинета. Гильдия Наемных Убийц играла по правилам. Этого не отнимешь у ублюдков. Исключительно против правил убивать свидетелей. Помимо всего прочего за это не будет оплаты. Таким образом, ни о каких ловушках в его кабинете не могло быть и речи, слишком много людей заходило и выходило из него каждый день. Но все равно надо было быть осторожным. Ваймз был хорош в смысле наживания богатых врагов, которые могли позволить себе нанять убийцу. Убийцам нужна была всего одна удача, Ваймзу удача нужна была постоянно.
Он проскользнул в комнату и выглянул из окна. Он любил работать с открытым окном, даже в холодную погоду. Ему нравилось слушать звуки города. Но любой, кто попробует залезть снизу или спуститься с крыши к окну будет вынужден пройти через все те незакрепленные плитки, сдвигающиеся скобы, предательские водосточные трубы, которые Ваймз хитроумно подготовил. И Ваймз установил заостренные прутья под окном. Они были красивы и служили хорошим украшением, но, помимо этого они были острыми.
Таким образом, Ваймз выигрывал.
В дверь осторожно постучали.
Это стучал костяшками гном, который пришел по поводу работы. Ваймз впустил его в кабинет, закрыл дверь и уселся за стол.
-- Итак, -- сказал он. -- Вы -- алхимик. Шрамы от кислот на руках и нет бровей.
-- Правильно, сэр.
-- Не часто встретишь гнома с такой специальностью. По-моему, ваш народ всегда вкалывают в плавильнях своих дядюшек или что-то вроде того.
"Ваш народ", -- про себя отметил гном. -- Я не выношу металла, -- сказал он.
-- Гном, который не выносит металла? Это что-то уникальное.
-- Да, такое редко встречается, сэр. Но у меня неплохие успехи в алхимии.
-- Член Гильдии?
-- Больше нет, сэр.
-- О? Каким образом Вы покинули Гильдию?
-- Вылетел через крышу, сэр. Но я точно знаю, что я неправильно намешал.
Ваймз откинулся на спинку кресла. -- Алхимики всегда что-нибудь взрывают. Я что-то не слышал, чтобы их за это увольняли.
-- Это потому что еще никто не взрывал Консульство Гильдии, сэр.
-- Что, все консульство?
-- Большую часть, сэр. Все легко разрушаемые части, по меньшей мере.
Ваймз вдруг обнаружил, что он автоматически открыл ящик стола. Он задвинул его обратно, и, вместо этого, пододвинул бумаги перед собой. -- Ваша фамилия, приятель?
Гном сглотнул. Было ясно, что он этого боялся. -- Малопопка, сэр.
Ваймз даже не поднял взгляд.
-- А, да. Здесь написано. Значит Вы с Убервальдских гор?
-- Как... да, сэр, -- сказал Малопопка, немного удивленно. Люди обычно не разбирались в кланах гномов.
-- Констебль Ангуа оттуда, -- сказал Ваймз. -- Сейчас... тут написано, что Ваше имя... не могу прочитать почерк Фреда... э...
Ничего нельзя было поделать. -- Веселинка, сэр, -- сказал Веселинка Малопопка.
-- Веселинка, так? Рад видеть, как хранятся старые традиции в именах. Веселинка Малопопка. Хорошо.
Малопопка внимательно посмотрел в лицо Ваймза. На нем не промелькнуло ни малейшего проблеска насмешки.
-- Да, сэр. Веселинка Малопопка, -- сказал он. И на этот раз ни один мускул не дрогнул на лице Ваймза. -- А отца моего звали Весельчак. Весельчак Малопопка, -- добавил он, как будто гордился дырявым зубом, который начал болеть.
-- Вот как?
-- А... его отца звали Мензурка Малопопка.
Ни следа, ни тени ухмылки не промелькнуло на лице Ваймза. Он просто отодвинул бумаги.
-- Хорошо, мы работаем ради жизни здесь, Малопопка.
-- Да, сэр.
-- Мы ничего не взрываем, Малопопка.
-- Да, сэр. Я не взрываю все подряд, сэр. Кое-то что только плавится.
Ваймз постучал пальцами по столу. -- Понимаете что-нибудь в мертвых телах?
-- Их тяжело удивить, сэр.
Ваймз вздохнул. -- Слушайте. Я знаю, как быть полицейским. В основном для этого надо ходить и разговаривать. Но есть много вещей, которые я не знаю. Находишь место преступления и там какой-то серый порошок на полу. Что это? Я не знаю. Но вы ребята знаете, как смешивать всякие штуки в чашках и

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

можете узнать. Может быть, это как-то связано с мертвецом там. Может быть это отрава? Кажется, нам нужен кто-нибудь, кто знает, каков нормальный цвет печени. Мне нужен кто-нибудь кто посмотрит на мою пепельницу и скажет какие сигары я курю.
-- Тонкие Пенатела от Пантвида, -- автоматически сказал Малопопка.
-- Ух, ты!
-- Вы оставили пачку на столе, сэр.
Ваймз посмотрел на стол. -- Хорошо, -- сказал он. -- Таким образом, иногда легко найти ответ. Но иногда нелегко. Иногда мы даже не знаем, есть ли у нас правильный вопрос.
Он встал. -- Не могу сказать, что я очень люблю гномов, Малопопка. Но я также не люблю троллей и людей, так что я думаю здесь ничего страшного. Хорошо, Вы единственный кто претендует на это место. Тридцать долларов в месяц, пять долларов выплата на проживание, мне хочется, чтобы Вы работали не по часам, знаете, есть такой зверь "переработка", только никто пока его не видел. Если кто-то из троллей-офицеров назовет Вас камнегрызом, он будет уволен, если Вы обзовете их истуканами, то уволят Вас, мы просто одна большая семья и, когда Вы побываете на одном нашем семейном обсуждении, Малопопка, будьте уверены, Вы увидите сходство, мы работаем как одна команда и мы очень стараемся чтобы так же было и в будущем, в половине случаев мы не уверены в вопросе закона, таким образом работать очень интересно, официально Ваше звание -- капрал, но Вы не будете командовать настоящими полицейскими, месяц испытательного срока, мы дадим Вам соответствующий инструктаж, как только будет время, теперь, найдите иконограф и встретимся на Мисбегот-мосте в... черт... лучше всего через час. Мне надо зайти к этим чертовым геральдистам. Ничего страшного, мертвые тела редко становятся мертвее. Сержант Камнелом!
Послышалась серия скрипов от чего-то тяжелого движущегося в коридоре, и тролль открыл дверь.
-- Слушаю, сэр?
-- Познакомься с капралом Малопопка. Капрал Веселинка Малопопка, его отца звали Весельчак Малопопка. Дай ему полицейский значок, прими присягу, покажи ему все. Хорошо, капрал?
-- Я постараюсь оправдать честь мундира, сэр, -- сказал Малопопка.
-- Хорошо, -- сказал Ваймз оживленно. Он посмотрел на Камнелома. -- Между прочим, сержант. Мне подан рапорт, что прошлым вечером тролль в униформе прибил последователя веры Хризо-гордости к стене за уши. Тебе что-нибудь известно по этому поводу?
Огромный лоб тролля наморщился. -- Там что-нибудь говорится о том, што он продавал троллятам мешочки со слэбом?
-- Нет. Там сказано, что он собирался прочитать духовную книжку своей любимой старушке матери, -- сказал Ваймз.
-- А Твердозад написал, что он видел полицейский значок энтого тролля?
-- Нет, но там написано, что тролль грозился вбить тот значок туда, где солнце не светит, -- сказал Ваймз.
Камнелом задумчиво покивал. -- Энто довольно-таки далеко, только для того чтобы избавиться от такого хорошего значка, -- сказал он.
-- Между прочим, -- сказал Ваймз. -- Как это ты удачно отгадал, что это был Твердозад.
-- Энто как озарение, сэр, -- сказал Камнелом. -- Я подумкал: какой еще ублюдок, продающий слэб детям заслуживает, чтобы его уши прибили к стене, сэр, и... бинго! Энта мысль сразу пришла ко мне в голову.
-- Я так и подумал.
Веселинка Малопопка смотрел то на одно, то на другое бесстрастное лицо. Полицейские в упор глядели друг другу в глаза, а разговор шел откуда-то со стороны, как будто оба читали какой-то невидимый текст.
Потом Камнелом медленно покачал головой. -- Должно быть какой-то самозванец, сэр. Легко достать шлем как у нас. Ни один из моих троллей не сделал бы что-то как энто. Энто было бы полицейской произвол, сэр.
-- Рад услышать. Однако чтобы перестраховаться, я хочу, чтобы ты проверил шкафчики троллей. Этим делом занимается Кремнекаменная Лига защиты от клеветы.
-- Да, сэр. И если я узнаю, что это был один из моих троллей, я самолично закидаю энтого тролля тонной прямоугольных строительных штучек, сэр.
-- Хорошо. Ну, можете идти, Малопопка. Камнелом присмотрит за Вами.
Малопопка растерялся. Было очень странно. Этот человек ничего не сказал про топоры или про золото. Не было даже сказано: "Ты сможешь много достичь в полиции". Малопопка чувствовал себя неуверенно.
-- Э... Я сказал Вам свое имя, не так ли, сэр?
-- Да. Здесь записано, -- сказал Ваймз. -- Веселинка Малопопка. Правильно?
-- Э... Да. Правильно. Ну, спасибо, сэр.
Ваймз послушал, как они спустились по лестнице. Потом он плотно прикрыл дверь и накинул пальто на голову, чтобы никто не услышал его хохот:
-- Веселинка Малопопка!

Веселинка бежал за троллем по имени Камнелом. Дом Стражи постепенно наполнялся. И было заметно, что городская стража разбиралась с разного рода существами, и многие из них вопили.
Два тролля в униформе стояли перед высоким столом сержанта Кишки, между ними стоял тролль поменьше. У него был подавленный вид. На нем также была надета пачка балерины, а на спине красовалась парочка марлевых крылышек.
-- ... так получилось, что я знаю, ведь у троллей нет никаких сказок про Фею Молочных Зубов, -- говорил Кишка. -- Тем более, когда ее не вызывали, -- он посмотрел вниз. -- Звучноколокол. Что если мы назовем это взлом и проникновение без лицензии Гильдии Воров?
-- Это расовая дискриминация, не позволять троллям иметь свою Фею Молочных Зубов, -- пробормотал Звучноколокол.
Один из троллей охранников развязал мешок на столе. Водопад различного серебра обрушился на бумаги.
-- И все это ты нашел под подушками троллят? -- спросил Кишка.
-- Благословите боги энти маленькие сердца, -- сказал Звучноколокол.
За следующим столом усталый гном спорил с вампиром. -- Послушайте, -- сказал он, -- это не может быть убийством. Вы уже мертвы, не так ли?
-- Он воткнул их прямо в меня!
-- Э, я говорил с менеджером и он сказал, что это был несчастный случай. Он сказал, что он совсем ничего не имеет против вампиров. Он говорит, что он просто нес три коробки карандашей с резинками и зацепился за Ваш плащ.
-- Я не понимаю, почему я не могу работать, где хочу!
-- Да, но... на карандашной фабрике?
Камнелом посмотрел на Малопопку и ухмыльнулся. -- Добро пожаловать в жизнь большого города, Малопопка, -- сказал он. -- Энто инт'ресное имя.
-- Правда?
-- У большинства гномов имена типа Тяжелоскал или Огнезакал.
-- Не может быть!
Камнелом не был хорош в деталях этикета, но интонация в голосе Малопопки дошла до него. -- Хотя, энто тоже хорошее имя, -- сказал он.
-- А что такое "слэб"? -- спросил Веселинка.
-- Перемешанные хлористый аммоний и радий. Дает кайф ф голову, но плавит мозги тролля. Большая проблема ф горах, и некоторые сволочи изготовляют его здесь ф городе и мы стараемся выяснить где. Мистер Ваймз позволяет мне проводить..., -- Камнелом сконцентрировался -- пуб-лич-ную раз-яс-ни-тель-ную компанию говоря народу, что случается со сволочами, которые продают его детям..., -- он помахал рукой на большой и довольно грубый плакат на стене. Он гласил:

Слэб: Прост' скажи "АарргхаарргхпожалуйстанетнетнетУФ".

Он толкнул дверь.
-- Энто старый чулан к'торый мы больше не используем, можешь использовать его для смешивания своих штуковин, это единственное место которое у нас сейчас есть, тебе придется сначала почистить его, п'тому-что пахнет здесь как в туалете.
Он открыл другую дверь. -- А энто раздевалка, -- сказал он. Здесь у тебя будет свой шкафчик и энто, и тута энти картинки сзади уберут, п'тому-что мы знаете, что вы гномы скромные. Жизнь хороша если ты не слабак. Мистер Ваймз неплохой, но немного странный насчет некоторых вещей, он все время говорит штуки вроде энтого "город -- энто кипящий горшок, и все энти подонки всплывают на, энтот, верх, и всякие таковые штуки. Я дам тебе шлем и значок через минуту, но сначал'..., -- он открыл большой шкафчик на другой конце комнаты, на дверце которого было написано "КМНеЛОМ", -- мне надо сходить и спрятать энтот молот.

Две фигуры выбежали из гномьей пекарни Железнкорки ("Т'Хлеб Ви' Тв'Край"), запрыгнули в карету и крикнули кучеру гнать лошадей.
Он повернул к ним бледное лицо и показал на дорогу впереди.
Там стоял волк.
Не совсем обычный волк. У него была светлая шкура, у ушей шерсть была настолько длинная, что образовывала гриву. И волки обычно не сидят спокойно на задних лапах посреди улицы.
Волк зарычал. Продолжительным глубоким рыком. Как эквивалент укорачивающегося горящего бикфордова шнура.
Лошадь топталась на месте, она была слишком испугана, чтобы устоять на месте, но еще более запугана, чтобы убежать.
Один из людей осторожно потянулся к арбалету. Рычание немного усилилось. Еще более осторожно он убрал руку. Рычание чуть ослабло.
-- Что это?
-- Это волк!
-- В городе? Где он находит еду?
-- О, зачем тебе надо это знать?
-- Доброе утро, джентльмены! -- сказал Кэррот, отделяясь от стены, на которую только что облокачивался. -- Похоже, туман опять поднимается. Лицензии Гильдии Воров, пожалуйста.
Они повернулись. Кэррот подарил им лучезарную улыбку и одобрительно кивнул.
Один оттянул пальто, пытаясь изобразить задумчивую растерянность.
-- А. Ну. Э. Оставили дома, когда немного торопились этим утром, должно быть забыли...
-- Раздел Второй, Правило первое устава Гильдии Воров гласит, что члены должны носить свои членские карточки при всех случаях профессиональной деятельности, -- сказал Кэррот.
-- Он даже не вытащил свой меч! -- прошептал самый глупый из троих.
-- Ему и не надо, у него волк наготове.

Кто-то писал в угрюмой тишине, скрип пера был единственным звуком в ней.
Пока не открылась дверь.
Пишущий, быстро, как птица, повернулся. -- Ты? Я говорил тебе никогда больше не приходить сюда!
-- Я знаю, знаю, но эта чертова штука! Конвейер остановился, он вышел и убил священника!
-- Кто-нибудь видел его?
-- В том тумане, что был прошлой ночью? Я бы так не думал. Но...
-- Тогда здесь нет, ха-ха, повода беспокоится.
-- Нет? Они не должны убивать людей. Ну... по крайней мере, -- он уступил, -- в любом случае, не проламывать им черепа.
-- Они будут это делать, если им дать соответствующие инструкции.
-- Я ему не говорил этого делать! А что если он сделает это со мной?
-- Со своим хозяином? Он не может пойти против слов у него в голове.
Посетитель сел, качая головой. -- Да, но какие там слова? Я не знаю, я не знаю, это уже становится слишком, эта проклятая штука все время...
-- Дает тебе жирный доход...
-- Конечно, конечно, но со всем этим, яд, я никогда...
-- Заткнись! Увидимся вечером. Ты можешь сказать остальным, что у меня, конечно, есть кандидат. И если ты еще раз осмелишься сюда прийти снова...

Королевский колледж Геральдики Анх-Морпорка оказался зелеными воротами в стене на Моллимог-стрит. Ваймз дернул за шнурок звонка. Что-то изменилось с другой стороны стены, и немедленно разразилась какофония гвалта, рычания, свиста и трубения.
Голос заорал: -- Вниз, парень! Ляг! Я сказал ляг! Нет! Не вставай на дыбы! И ты, как хороший мальчик, получишь кусок сахара. Вильям! Немедленно прекрати! Отпусти его! Милдред отпусти Грехама!
Шум животных несколько ослаб, и послышались приближающиеся шаги. Калитка в воротах чуточку открылась.
Ваймз увидел одно-дюймовую полосу от очень маленького человека.
-- Да? Вы разносчик мяса?
-- Коммандер Ваймз, -- сказал Ваймз. -- У меня назначена встреча.
Шум от животных опять усилился.
-- Че?
-- Коммандер Ваймз! -- проорал Ваймз.
-- Ой. Не изволите ли войти?
Дверь распахнулась. Ваймз переступил через порог.
Наступила тишина. Несколько пар глаз уставилось на Ваймза с сильным подозрением. Некоторые из этих глаз были маленькие и красные. Некоторые были большими и чуть высовывались с поверхности грязного пруда, который занимал значительную часть двора. Некоторые смотрели с насеста.
Двор был полон животными, но даже их вид перебивался запахом от двора полного животных. Большинство из них были престарелыми, что ничуть не улучшало запаха.
Беззубый лев зевнул в сторону Ваймза. Лев свободный, или, по меньшей мере, разгуливающий на свободе производил впечатление, но не настолько сильное как лев, служащий подушкой старому грифону, который спал, задрав все четыре лапы.
Там же были ежи, и седеющий леопард, и линяющие пеликаны. Зеленая вода плескалась в зеленом пруду с двумя зевающими бегемотами. Никто не сидел в клетке, и никто никого не пытался съесть.
-- А, на первых порах это на многих производит впечатление, -- сказал старик. У него была деревянная нога. -- Мы маленькая счастливая семья.
Ваймз оглянулся и уставился на маленькую сову. -- Боже мой, -- сказал он. -- Это же морпорк, не так ли?
Лицо старика расплылось в счастливой улыбке. -- Ага, я вижу, Вы изволите знать свой герб, -- прохрипел он. -- Говорят предки Дафны все прибыли с каких-то островов по другую сторону от Центра Диска.
Ваймз вытащил свой полицейский значок и уставился на герб изображенный на нем.
Старик заглянул к нему через плечо. -- Это, конечно же, не она, -- сказал он, показывая на сову сидящую на Анхе. -- Это была ее бабушка, Олив. Морпорк на амулете Анх, понимаете? Это каламбур или игра слов. Смеетесь? Я тоже почти смеюсь. Это почти так же забавно, как и то -- что Вы видите вокруг. Мы могли бы найти жениха для нее, честно говоря. И самку для бегемота. Я имею в виду, его превосходительство говорит, что у нас и так два бегемота, вполне достаточно, я просто говорю это не совсем натурально для Родерика и Кейт, я не сужу, но это просто неправильно, вот и все что я говорю. Не изволите ли назваться еще раз?
-- Ваймз. Сэр Самуэль Ваймз. Моя жена договорилась о встрече.
Старик опять захихикал. -- Ах, обычно так.
Двигаясь довольно-таки быстро, несмотря на деревянную ногу, старик повел между дымящимися холмиками разнообразного навоза к зданию на другом конце двора.
-- Я думаю здесь, однако, можно сделать неплохой огород, -- сказал Ваймз, стараясь поддержать беседу.
-- Я пытался посадить ревень, -- сказал старик, толкнув дверь. -- Но он вырос в двадцать футов высотой, а затем взял и загорелся. Отгадайте, где в этот момент был наш крылатый дракон, сэр, он тогда был болен и -- какой ужас... Но не расстраивайтесь, его шкура будет отлично выглядеть, когда высохнет. Не изволите ли войти, сэр?
Холл внутри был настолько же тих и темен, как двор снаружи был полон света и шума. Чувствовался сухой запах гробниц исходящий от старых книг и полотнищ. Когда глаза Ваймза привыкли к темноте, он разглядел наверху висящие флаги и вымпелы. В холле было несколько окон, но из-за наросших на них паутине с дохлыми мухами вовнутрь проникал только серый полумрак.
Старик закрыл дверь и оставил его одного. Ваймз через окно посмотрел, как он проковылял обратно, что бы продолжить то, чем он занимался до прихода Ваймза.
А занимался он тем, что устанавливал живой герб.
Там был установлен большой щит. К нему была прибита капуста -- настоящая капуста!. Старик сказал что-то неслышное Ваймзу. Маленькая сова слетела с насеста и приземлилась на анхе, который был прикреплен к верхушке щита. Два бегемота выбрались из пруда и, прошлепав к щиту, встали в позы с двух сторон.
Старик поставил перед сценой мольберт, установил холст, взял паллет и кисть, и крикнул "Оп-ля!"
Бегемоты встали на задние лапы, было ощущение, что их мучает артрит. Сова расправила крылья.
-- Боже мой, -- пробормотал Ваймз. -- Я всегда думал, что они просто выдумывают это.
-- Просто выдумывают, сэр? Просто выдумывают? -- сказал голос позади него. -- У нас бы давно были бы большие проблемы, если бы мы что-то выдумывали, ой, черт меня побери, да.
Ваймз повернулся. Еще один маленький человек появился позади него, счастливо моргая сквозь толстые стекла очков. Из-под мышки у него торчало несколько свитков.
-- Извините меня, что не смог встретить Вас у дверей, но в настоящий момент мы очень заняты, -- сказал он, протягивая свободную руку. -- Croissant Rouge Pursuivant*.
-- Э... Вы -- маленький красный французский рулет для завтрака? -- спросил Ваймз в замешательстве.
-- Нет, нет. Нет. Это означает Красный Полумесяц. Видите ли, это мой титул. Очень древний титул. Я -- геральдист. А Вы будете сэром Самуэлем Ваймзом, не так ли?
-- Так.
Красный Полумесяц заглянул в свиток. -- Хорошо. Хорошо. Как Вам нравится ласка? -- спросил он.

Предыдущая страница 3 Следущая страница


Глиняные ноги 4

-- Ласка, животное?
-- Видите ли, у нас есть несколько ласок. Я знаю что, строго говоря, они не геральдические животные, но мы держим несколько и честно говоря, я думаю, придется их отпустить, если только не удастся кого-нибудь уговорить принять их, иначе расстроится Pardessus Chatain Pursuivant. Он всегда запирается в сарае, если он расстроен...
-- Pardessus... Вы про того старика? -- спросил Ваймз. -- Я имею в виду... почему он... я думал вы... я думал, герб -- это только дизайн. Вам не надо рисовать это все с натуры!
Красный Полумесяц был явно шокирован. -- Ну, мне кажется, если Вы хотите создать полное посмешище, да, Вы можете все вообразить. Это можно сделать, -- сказал он. -- В любом случае ласок не хотите?
-- Лично меня это не волнует, -- сказал Ваймз. -- И, конечно же, не ласки. Моя жена сказала, что драконы бы...
-- К счастью, случая не представится, -- сказал голос из темноты.
Этот голос никогда не услышишь на свету. Он был пыльно-сухой. Он звучал, как если бы он шел изо рта, который никогда не имел удовольствия иметь слюну. Он звучал мертво.
Он и был мертвым.

Воры из пекарни оценивали свои возможности.
-- У меня рука лежит на арбалете, -- сказал самый предприимчивый из трех.
Самый разумный сказал: -- Правда? Ну, а у меня сердце в пятке.
-- Ооо, -- сказал третий. -- У меня больное сердце, я...
-- Да, но что я имею в виду... у него даже нет меча. Если я возьму на себя волка, вы двое сможете разобраться с ним без проблем, понятно?
Вор с ясным мышлением посмотрел на капитана Кэррота. Его кольчуга блестела. Так же как и мускулы на голых руках. Даже его колени блестели.
-- Кажется, мы зашли немного в тупик, -- сказал капитан Кэррот.
-- А что если мы бросим деньги? -- сказал вор с ясным мышлением.
-- Это, конечно же, поможет делу.
-- И Вы бы отпустили нас?
-- Нет. Но это, конечно же, засчитается в вашу пользу, и я конечно на суде буду на вашей стороне.
Крутой с арбалетом облизнул губы и перевел взгляд с Кэррота на волка. -- Если Вы не отстанете от нас, я предупреждаю, кто-то будет убит! -- предупредил он.
-- Да, это может случиться, -- грустно сказал Кэррот. -- Я бы предпочел избежать этого, если это возможно, в конце концов.
Он поднял руки. В руках он держал что-то плоское и круглое в шесть дюймов каждое. -- Это, -- сказал он, -- хлеб гномов. Самое лучшее у мистера Железнокорки. Не классический боевой хлеб, конечно, но достаточно хорош для нарезки...
Рука Кэррота метнулась. Пронесся короткий ветерок мучной пыли, плоская буханка мелькнула, и воткнулась до середины толстой доски кареты примерно пол дюйма от человека со слабым сердцем и, как оказалось, с некрепким мочевым пузырем.
Человек с арбалетом оторвал свой взгляд от хлеба только тогда, когда он почувствовал легкое влажное давление на запястье.
Ни одно животное не может двигаться так быстро, но это уже стояло рядом и выражение морды волка показывало довольно отчетливо, что если животное захочет, давление на запястье, несомненно, может более или менее усилиться.
-- Отзови его! -- сказал он, отбрасывая арбалет свободной рукой. --Прикажи ему отпустить руку!
-- О, я никогда не приказываю ей, -- сказал Кэррот. -- Она самостоятельно принимает решения.
Зазвучало громыхание обитых железом сапог, и с полдюжины гномов выбежало из дверей пекарни, выбивая подковами искры тормозя позади Кэррота.
-- Хватайте их, -- заорал мистер Железнокорка. Кэррот бросил руку на шлем гнома и развернул его.
-- Это я, мистер Железнкорка, -- сказал он. -- Я так понимаю это те люди?
-- Вы правы, капитан Кэррот! -- сказал гном-хлебопек. -- Айда, ребята! Давайте повесим их в бура'зак-ка![3]
-- Ооо, -- уныло пробормотало больное сердце.
-- Нет, нет, мистер Железнокорка, -- терпеливо сказал Кэррот. -- Мы не практикуем такое наказание в Анх-Морпорке[4].
-- Они стукнули Бджорна Узкобрючника так что он потерял сознание. И запихали Олафа Огнезакала в бад'дхакз![5] Мы отрежем их...
-- Мистер Железная Корка!
Гном-хлебопек заколебался и, к удивлению и радости воров, отступил на шаг. -- Да..., хорошо, капитан Кэррот. Если Вы так говорите.
-- У меня есть кое-какие дела, но я бы был очень благодарен, если вы сами отведете их в Гильдию Воров, -- сказал Кэррот.
Быстро думающий побледнел: -- О, нет! Они действительно стали очень строги с воровством без лицензии! Что угодно, но не Гильдия Воров!
Кэррот повернулся. Лицо его осветилось особым образом. -- Что угодно? -- спросил он.
Безлицензионные воры посмотрели друг на друга, и заговорили одновременно.
-- Гильдия Воров. Нормально. Нет проблем.
-- Нам нравится Гильдия Воров.
-- Не можем дождаться. Быстрее в Гильдию Воров.
-- Такие прекрасные люди.
-- Строгие, но справедливые.
-- Хорошо, -- сказал Кэррот. -- Тогда все счастливы. А, да, -- он покопался в своем кошельке. -- Вот пять пенсов за буханку, мистер Железнокорка. Я захватил еще одну, но Вы сможете легко почистить его.
Гном тупо уставился на монеты. -- Вы хотите заплатить мне за спасение моих денег? -- сказал он.
-- В качестве налогоплательщика вы находитесь под защитой полиции, -- сказал Кэррот.
Наступила деликатная пауза. Мистер Железнокорка тупо разглядывал свою обувь. Один или два гнома начали хихикать.
-- Вот что я вам скажу, -- мягким голосом сказал Кэррот. -- Я вернусь, когда смогу, и помогу заполнить налоговые формы, что скажите на это?
Неловкую тишину нарушил вор.
-- Э... не могла бы... Ваша собачечка... отпустить мою руку? Пожалуйста.
Волк отпустил хватку, спрыгнул с телеги и шмыгнул к Кэрроту, который поднял руку для отдачи чести.
-- Всем желаю хорошего дня, -- сказал он, повернулся и пошел.
Воры и их жертвы смотрели, как он уходит.
-- Он всамделишный? -- спросил быстрый вор.
Послышалось рычание от хлебопека, а потом: -- Вы -- ублюдки! -- заорал он. -- Вы -- ублюдки!
-- Чт... Что? Ты получил обратно свои деньги, не так ли?
Трое работников должны были удержать мистера Железная Корка.
-- Три года! -- сказал он. -- Три года и никто не беспокоил! Три чертовых года и ни единого стука в дверь! И он еще спрашивает! О, да! Он очень порядочен! Он наверно вернется и возьмет дополнительные формы, чтобы я не попал ни в какие переделки! Почему вы придурки просто не убежали?

Ваймз внимательно осмотрел темную заплесневевшую комнату. Голос вполне мог звучать из темницы.
Паника отразилась на лице маленького геральдиста. -- Может быть, Сэр Самуэль не откажется пройти сюда? -- сказал голос. Он был холоден, выделяя каждое слово ударением. Такой тип голоса не мог дрожать.
-- Это, фактически, э... Дракон, -- сказал Красный Полумесяц.
Ваймз потянулся за мечом.
-- Дракон -- Король Гербов, -- сказал человек.
-- Король Гербов? -- спросил Ваймз.
-- Просто титул, -- сказал голос. -- Молю -- входите.
По каким-то причинам в подсознании Ваймза слова сами преобразовались в "Молись -- входи".
-- Король Гербов, -- произнес голос Дракона, когда Ваймз входил в тень внутреннего укрытия. -- Вам не нужен меч, Коммандер. Я -- Дракон -- Король Гербов вот уже более пятисот лет, но я не дышу огнем, уверяю Вас. Ах-ха. Ах-ха.
-- Ах-ха, -- сказал Ваймз. Он не мог хорошо рассмотреть фигуру. Свет проникал сквозь несколько высоко расположенных грязных окон, да еще коптило несколько свечей. В фигуре угадывались сгорбленные плечи.
-- Молю -- садитесь, -- сказал Дракон -- Король Гербов. -- И Вы меня очень обяжете, если посмотрите влево и поднимете подбородок.
-- И подставлю шею, Вы этого хотите? -- спросил Ваймз.
-- Ах-ха. Ах-ха.
Фигура взяла канделябр и подошла ближе. Рука иссохшая как у скелета сжала подбородок Ваймза и мягко повернула в разные стороны.
-- О, да. У Вас конечно профиль Ваймзов. Но не уши. Конечно же, Ваша настоящая бабушка была из Клампов. Ах-ха...
Рука Ваймза опять сжала меч Ваймзов. Был только один тип существ, у которых было столько силы в теле при внешней слабости.
-- Я так и думал! Вы -- вампир! -- сказал он. -- Кровопийца-вампир!
-- Ах-ха, -- этот звук мог быть смехом. Также он мог быть покашливанием. -- Да. Вампир, точно. Да, я слышал о Ваших взглядах на вампиров. "Не совсем живые, но недостаточно мертвые", -- так, кажется, вы сказали. Довольно-таки точно. Ах-ха. Вампир -- да. Кровосос -- нет. Кровяные пудинги -- да. Верх совершенства искусства мясника -- да. И если все провалится, есть очень много кошерных мясников на улице Длинного Окорока. Ах-ха, да. Мы живем наилучшим образом, какого можем достигнуть. Ах-ха. Девственницы в полной безопасности с моей стороны. Ах-ха. Уже несколько сот лет, за остальные года -- мои сожаления. Ах-ха.
Фигура с ореолом света отошла.
-- Я боюсь, Вы напрасно потратили свое время, коммандер Ваймз.
Глаза Ваймза постепенно привыкали к темноте. Комната была полна книгами в стопках. Ни одна из них не была на полке. Из всех торчали закладки похожие на раздавленные пальцы.
-- Я не понимаю, -- сказал он. Или у Дракона Короля Гербов были очень сутулые плечи или у него были крылья под бесформенной робой. Некоторые из них могут летать как летучие мыши, вспомнил Ваймз. Ему было интересно, сколько лет было этому вампиру. Они могут "жить" почти вечно...
-- Насколько я знаю, Вы пришли сюда чтобы, ах-ха, получить собственный герб. Я боюсь, что это невозможно. Герб Ваймзов уже существует, но не может быть изменен. Это было бы против правил.
-- Каких правил?
Вампир с глухим стуком раскрыл книгу.
-- Я уверен, что Вы знаете свою родословную, коммандер. Ваш отец был Томас Ваймз, его отец был Гвильям Ваймз...
-- Старик Каменолицый, Вы о нем говорите? -- ровным голосом сказал Ваймз. -- Здесь что-то связанное с ним.
-- Точно. Ах-ха. Несправедливо пострадавший Ваймз. Ваш предок. Старик Каменолицый, точно, так его звали. Коммандер городской стражи в 1688. И убийца короля. Он убил последнего короля Анх-Морпорка, это любой школьник знает.
-- Казнил!
Вампир пожал плечами. -- Как бы там не было, крест Вашей семьи был, как мы в геральдике говорим, Excretus Est Ex Altitudine. Это означает, Depositum De Latrina. Уничтожен. Запрещен. Сделан невозможным к воскрешению. Земли отторгнуты, дом разрушен, страница вырвана из истории. Ах-ха. Знаете ли, коммандер, интересно, что многие из, ах-ха, "потомков Старика Каменолицего" (кавычки, поставленные рядом с прозвищем звучали как от старухи с удовольствием ковыряющейся клещами в грязном белье) были офицерами полиции. Я думаю, коммандер, Вы тоже получите прозвище. Ах-ха. Ах-ха. Мне интересно есть ли в этом какое-нибудь наследственное побуждение вычеркнуть позор. Ах-ха.
Ваймз заскрипел зубами. -- Вы хотите сказать, что я не могу иметь герба?
-- Это так. Ах-ха.
-- Потому что мой предок убил..., -- он сделал паузу. -- Нет, это не было даже казнью, -- сказал он. -- Казнят людей. Придавил гниду.
-- Убил короля, -- сухо сказал Дракон.
-- О, да. И так получилось, что в его темницах у него были машины для...
-- Коммандер, -- подняв руки, прервал его вампир. -- Я чувствую, что Вы не поняли меня. Кем бы он не был, он был королем. Видите ли, корона -- это не шлем полицейского, ах-ха. Даже когда ее снимают, она все равно остается на голове.
-- Вот Каменолицый и убрал ее с плеч!
-- Но у короля даже не судили.
-- Ни один судья не согласился, -- сказал Ваймз.
-- Кроме Вас... то есть, Вашего предка...
-- О? Кому-то надо было это сделать. Некоторые чудовища не должны ходить по земле.
Дракон нашел страницу, которую искал и развернул книгу. -- Вот его герб.
Ваймз посмотрел на знакомый знак совы морпорк сидящей на анхе. Она была на щите поделенным на четыре части, с символом на каждой четверти.
-- И что означает эта корона с торчащим сквозь нее кинжалом?
-- О, это традиционный символ, ах-ха. Отражает его роль в защите короны.
-- Правда? А эта связка из прутьев с топором внутри? -- показал он.
-- Букет. Символизирует что он... офицер закона. А топор -- интересный предвестник будущего, так? Но топором, я боюсь, ничего не решают.
Ваймз уставился на третью четверть. Там был рисунок, который изображал что-то вроде мраморного бюста.
-- Символизирует его прозвище "Каменолицый", -- подсказал Дракон. -- Он просил, чтобы показали связь. Иногда геральдика это просто искусство хороших каламбуров.
-- А последняя? Кисть винограда? Горький пьяница, что ли? -- горько сказал Ваймз.
-- Нет. Ах-ха. Игра слов. Ваймз -- Вайн -- Вино.
-- А. Искусство плохих каламбуров, -- сказал Ваймз. -- Я не думаю, что у Вас тут люди в ногах валяются, выпрашивая герб.
Дракон захлопнул книгу и вздохнул. -- Тех, кто делает то, что надо сделать редко награждают. Увы, такой прецедент, и я бессилен, -- старый голос зазвучал радостней. -- Но, все равно... я был очень рад, коммандер, когда услышал о Вашей женитьбе на леди Сибил. Отличная родословная. Одна из самых знатных семей в городе, ах-ха. Рамкины, Селачиисы, Венчерисы, Ноббсы, конечно...
-- Это все, не так ли? -- сказал Ваймз. -- Так я пошел?
-- У меня редко бывают гости, -- сказал Дракон. -- В общем люди видны по Геральдике, но я думал Вы должны получить должное объяснение. Ах-ха. Мы так заняты сейчас. Раз у нас появилась возможность поработать с истинной Геральдикой. Но сейчас, мне сказали, век Крылана. Сейчас, похоже, как только мужик откроет свой второй магазин по торговле мясными пирогами, он чувствует побуждение представлять себя джентльменом, -- он помахал тонкой белой рукой в направлении трех гербов наколотых в ряд на доске. -- Мясник, хлебопек и изготовитель свечей, -- он тихонько хихикнул. -- Да, изготовитель свечей, это факт. Ничего не поможет, но мы копаемся в записях и вытаскиваем доказательства того, что, они заслуживают герба...
Ваймз взглянул на три герба. -- По-моему я уже видел этот герб? -- сказал он.
-- А. Мистер Артур Керри -- производитель свечей, -- сказал Дракон. -- Неожиданно у него очень хорошо пошли дела и он чувствует, что он должен стать джентльменом. Щит разделен скрученной дурной d'une meche en metal gris -- что означает -- стальной серый щит, отражающий его личное предназначение и усердие (насколько усердный, ах-ха, этот бизнес!) разделенный фитилем. Верхняя половина -- chandelle in a fenetre avec rideaux houlant (свеча освещающая окно теплым заревом, ах-ха), нижняя половина -- два канделябра illumine (отражает, что несчастный человек продает свечи и богатым и бедным без разделения). К счастью его отец владел гаванью, что позволило нам протянуть линию с изображением гребня волны с lampe au poisson (лампа сделанная в виде рыбы), отражая его и его сына профессии. Девиз я оставил на обычном современном языке -- "Арт стоит свеч". Я извиняюсь, ах-ха, это ужасно, но я не могу ничего поделать с этим.
-- У меня уже бока болят от смеха, -- сказал Ваймз. Какая-то мысль крутилась у него на уме, но он не мог ее уловить.
-- Этот -- для мистера Герхардта Хука, президента Гильдии Мясников, -- сказал Дракон. -- Его жена сказала ему, что необходим герб, и кто мы такие, чтобы спорить с дочерью торговца требухой, таким образом, мы сделали ему красный щит, это -- кровь, голубые и белые линии -- передник мясника, поделили линией сосисок, в центре топорик для рубки мяса, что вложен в руку с перчаткой, боксерской перчаткой, лучшее что, ах-ха, что мы могли сделать для слова "Хук". Девиз -- Futurus Meus est in Visceris, что переводится как "Мое будущее внутре", относящееся и к его профессии и к, ах-ха, намеку на старый обычай говорить...
-- ... будущее исходит изнутри, -- сказал Ваймз. -- Чудесно, -- что бы ни означала та крутящаяся мысль в его голове, она становилась все более назойливой.
-- В то время как этот, ах-ха, для Рудольфа Горшка из Гильдии Хлебопеков, -- сказал Дракон, указывая костлявым пальцем на третий щит. -- Можете прочесть его, коммандер?
Ваймз угрюмо посмотрел на щит. -- Ну, он разделен на три части, есть роза, пламя и горшок, -- сказал он. -- Э... хлебопеки использует огонь, а горшок для воды, я думаю...
-- И каламбур с именем, -- сказал Дракон.
-- Ну только если его звали Рози, Я..., -- Ваймз поморгал. -- Роза -- это цветок. О, черт побери. Цветок, мука(. Мука, огонь и вода? Но горшок какой-то странный. Ночной горшок что ли?
-- Раньше хлебопеки назывались писсуарами, -- сказал Дракон. -- А что, коммандер, сделаем мы из Вас хорошего геральдиста! А девиз?
-- Quad Subigo Farinam, -- сказал Ваймз, и наморщил лоб. -- "Потому-что"... "мучнистый" -- это что-то от кукурузы, или муки, правильно?... о, нет... "Потому-что мешу тесто"?
Дракон похлопал. -- Неплохо, сэр!
-- Долгими зимними вечерами здесь должна собираться куча народа, -- сказал Ваймз. -- И это и есть геральдика? Кроссворды и каламбуры?

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

-- Конечно, больше этого, -- сказал Дракон. -- Эти гербы довольно-таки просты. Нам надо было их более или менее придумать. Тогда как предтечи гербов старых семей, таких как Ноббсы...
-- Ноббсы! -- воскликнул Ваймз, как монетку уронил. -- Вот оно! Вы сказали "Ноббс"! Еще до этого, -- когда Вы говорили о старых семьях!
-- Ах-ха. Что? О, конечно. Да. О, да. Старая добрая семья. Хотя сейчас, к сожалению, пришедшая в упадок.
-- Уж не имеете ли Вы в виду, что Ноббс является... капрал Ноббс? -- сказал Ваймз, страх оборвал его слова.
Книга раскрылась. В оранжевом свете Ваймз увидел вверх ногами смутные отражения гербов, и вьющиеся, не подрезанные ветви фамильных древ.
-- Как его там. Как его там Ц. В. Св. Дж. Ноббс?
-- Э... да. Да!
-- Сын Сконнера Ноббса и леди названной здесь Мэйси с улицы Вязов?
-- Наверно.
-- Внук Слоупа Ноббса?
-- Похоже на то.
-- Который был незаконнорожденным сыном от Эдварда Св. Джона де Ноббса, графа Анха, и, ах-ха, горничной неизвестного происхождения?
-- Боже мой!
-- Граф умер без наследника, за исключением того что, ах-ха, который был Слоупом. Мы не могли проследить эту ветвь -- до настоящего времени, по крайней мере.
-- Боже мой!
-- Вы знаете этого джентльмена?
Ваймз с удивлением обратил внимание на это серьезное и положительное выражение о капрале Ноббсе, в котором содержалось слово "джентльмен". -- Э... да, -- сказал он.
-- Он владеет имуществом?
-- Только чужим.
-- Да, ах-ха, обязательно скажите ему. Если сейчас нет земель и денег, конечно, но титул-то еще остался.
-- Извините... давайте удостоверимся что я понял правильно. Капрал Ноббс... мой капрал Ноббс... является графом Анха?
-- Ему надо будет удовлетворить нас с доказательством своего происхождения, но все кажется правильным.
Ваймз тупо уставился в точку. По всему образу своей жизни, капралу Ноббсу не удалось бы представить доказательства что он вообще относится к роду человеческому.
-- Боже мой! -- сказал Ваймз еще раз. -- И я так думаю, у него есть собственный герб?
-- И довольно замечательный.
-- Ох.
Ваймз даже не хотел герба. Час назад он бы с удовольствием пропустил бы эту встречу как он это и делал уже столько раз. Но...
-- Нобби? -- сказал он. -- Боже мой!
-- Ну, ну! Это была очень удачная встреча, -- сказал Дракон. -- Мне так нравится заполнять записи до нынешних дней. Ах-ха. Между прочим, как поживает юный капитан Кэррот? Я слышал его подружка -- оборотень. Ах-ха.
-- Действительно, -- сказал Ваймз. В темноте, Дракон сделал движение похожее на секретный знак показывания носа. -- Мы знаем это!
-- У капитана Кэррота все хорошо, -- максимально ледяным голосом сказал Ваймз. -- У капитана Кэррота всегда все хорошо.
Уходя, он хлопнул дверью. Огоньки свечей качнулись.

Констебль Ангуа вышла из переулка на ходу застегивая ремень.
-- Мне кажется, что все прошло очень хорошо, -- сказал Кэррот, -- и если дальше будет продолжаться также, а мы будем приобретать все большее уважение общества.
-- Пфф! Ну и рука у того мужика! Я сомневаюсь, знает ли он вообще, что означает выражение "нижнее белье", -- сказала Ангуа, вытирая рот.
Автоматически они начали шагать вдоль по мостовой -- энергосберегающей походкой полицейских, когда нога раскачивается как маятник для придания движения полицейскому с минимальным расходом энергии. "Умение ходить -- очень важно", -- всегда говорил Ваймз, и потому что Ваймз говорил так, Кэррот в это верил. Ходить и разговаривать. Ходить достаточно далеко и разговаривать с достаточным числом людей и рано или поздно ответ найдется.
"Уважение общества", -- подумала Ангуа. Фраза Кэррота. Фактически это была фраза Ваймза, хотя Сэр Самуэль обычно сплевывал после этой фразы. Но Кэррот верил в это. Это Кэррот предложил руководству города, чтобы рецидивисты получали шанс "искупить вину перед обществом" ремонтируя дома престарелых. И это стало еще одной проблемой стариков, ведь, учитывая уровень преступности Анх-Морпорка, такая практика привела к тому, что за полгода прихожую одной старушки столько раз обклеивали обоями, что она могла двигаться в ней только боком[6].
-- Я нашел кое-что интересное, тебе тоже интересно будет на это посмотреть, -- сказал Кэррот, после короткой паузы.
-- Интересно, -- сказала Ангуа.
-- Но я не скажу тебе что это, я хочу, чтобы это было сюрпризом, -- сказал Кэррот.
-- О. Хорошо.
Ангуа прошла немного в задумчивости и потом сказала: -- Мне интересно, это будет таким же сюрпризом, как и та коллекция камней, что ты показал мне на прошлой неделе?
-- Хорошая была коллекция, правда? -- сказал Кэррот с энтузиазмом. -- Я столько раз проходил по той улице, и никогда не подозревал, что там находится музей минералов! И какие там силикаты!
-- Удивительно! И ты думаешь, что люди толпой ринутся туда, как узнают об этом?
-- Да, не могу представить, почему нет!
Ангуа напомнила себе, что в душе у Кэррота не было и намека на иронию. Она сказала себе, не его вина, что гномы показали ему некоторые шахты, и он действительно думал, что куски камней могут быть интересны всем. А за неделю до этого они ходили на сталелитейный завод. Там тоже было очень интересно.
И все равно... все равно... Кэррот не мог не нравится. Кэррот нравился даже людям, которых он арестовывал. Он нравился даже старухам, которые постоянно дышали из-за него свежей краской. Он нравился ей. Очень. Из-за этого бросить его будет еще тяжелее.
Она была оборотнем-волком. В этом было все. Приходится или тратить все свое время, на то чтобы люди не узнали этого, или позволить им узнать и тратить все свое время, наблюдая, как тебя сторонятся и перешептываются у тебя за спиной, хотя для того чтобы увидеть, как они перешептываются, надо оглянуться.
Кэрроту было все равно. Но ему было не все равно, что другим людям было не все равно. Ему было не все равно, когда даже самые близкие друзья-коллеги начинали носить кусочки серебра где-нибудь на теле. Она видела, как он расстраивается из-за этого. Она видела, что напряжение растет, и он не знал, как с ним бороться.
Все стало, как предсказывал отец. Общайся с людьми не только во время еды, и это будет все равно, что спрыгнуть в серебряную шахту.
-- По-видимому, будет огромный салют после празднества в будущем году, -- сказал Кэррот. -- Мне нравятся салюты.
-- Я поражаюсь, почему Анх-Морпорку нравится отмечать факт того, что триста лет назад здесь была гражданская война, -- сказала она, возвращаясь к действительности.
-- Почему бы и нет? Мы победили, -- сказал Кэррот.
-- Да, но вы и также и проиграли.
-- Всегда ориентируйся на положительные моменты, так я говорю. Ага, вот мы и пришли.
Ангуа посмотрела на вывеску. Она уже научилась читать руны гномов.
-- Музей Хлеба Гномов, -- сказала она. -- Черт. Не могу дождаться.
Кэррот счастливо кивнул и толкнул дверь. Внутри стоял запах засохших корок.
-- Эй-ей, мистер Хопкинсон? -- позвал он. Ответа не было. -- Он иногда уходит, -- пояснил он.
-- Наверно когда радостное возбуждение становится слишком сильным для него, -- сказала Ангуа. -- Хопкинсон? Что-то не очень похоже на фамилию гнома.
-- О, он человек, -- сказал Кэррот, переступая порог. -- Но известный авторитет. Хлеб -- это его жизнь. Он опубликовал полное описание наступательной выпечки. Ну... раз его нет здесь, я возьму два билета и оставлю два пенса на столе.
Музей мистера Хопкинсона не производил впечатления, что у него бывало много гостей. На полу и витринах лежала пыль, и очень много пыли было на экспонатах. Большинство из них были классической боевой формы, с чертами своего съедобного происхождения, но там были и буханки, ватрушки ближнего боя, убийственные метательные гренки, огромное количество других запыленных орудий изобретенных расой занимающейся едой как оружием и зашедшей дальше всех в создании его убийственных видов.
-- Ты чего ищешь? -- спросила Ангуа. Она понюхала. Чувствовался знакомый противный резкий запах.
-- Это... ты готова для этого?... Это... боевой хлеб Б'храйена Кровавого Топора! -- сказал Кэррот, копаясь в столе на входе.
-- Буханка хлеба? Ты привел меня сюда, чтобы показать буханку хлеба?
Она фыркнула опять. Да. Кровь. Свежая кровь.
-- Точно, -- сказал Кэррот. -- Его позаимствовали для показа только на две недели. Это тот самый хлеб, которым он размахивал во время битвы в долине Кум, когда убил пятьдесят семь троллей, -- здесь тон Кэррота понизился с энтузиазма до гражданского уважения, -- это было очень давно, и мы не должны позволять древней истории ослеплять нас по поводу отношений в много-этнической общине века Крылана.
Скрипнула дверь.
Потом: -- Этот боевой хлеб, -- издалека сказала Ангуа, -- черный, не так ли? Несколько крупнее, чем обычный хлеб?
-- Да, правильно, -- сказал Кэррот.
-- А мистер Хопкинсон... Маленький человек? Невысокий, с белой острой бородкой?
-- Да -- это он.
-- И у него проломленный череп?
-- Что?
-- Я думаю тебе лучше подойти и посмотреть самому, -- сказала Ангуа отступая назад.

Дракон -- Король Гербов сидел один среди свечей.
"Итак, это был коммандер Сэр Самуэль Ваймз" -- размышлял он. -- "Глупый человек. Очевидно, что не видит дальше своей гордыни. И такие люди достигают больших высот в эти дни. Но, все равно, от таких людей есть своя польза, надо полагать, поэтому Ветинари и выбрал его. Глупые люди бывают, способны сделать то -- о чем умные не осмелятся и подумать..."
Он вздохнул, и подтянул к себе другую книгу. Она не была намного толще, чем остальные, которые отражали его работу, этот факт удивил бы любого кто знал ее содержание.
Он был очень горд ею. Эта была довольно необычная работа, но Дракон удивлялся, или удивлялся бы, если бы не утратил способности удивляться чему-либо за последние несколько сотен лет -- как легко достались ему некоторые ее части. Ему не надо было даже читать ее. Он знал ее наизусть. Фамильные древа были аккуратно посажены там, слова располагались там, где надо на страницах, все, что ему надо было делать это повторить.
Первая страница была озаглавлена: "Потомки короля Кэррота I, благословленного богами на правление Анх-Морпорком". Длинное и сложное фамильное древо занимало следующую дюжину страниц, пока не достигало слов: "Женат на... Слова дальше были просто вписаны карандашом".
-- Дельфина Ангуа фон Убервальд, -- прочитал Дракон вслух. -- Отец -- и, ах-ха, высочество -- Барон Гуйе фон Убервальд, также известен как Серебряный Хвост, мать, Мме Серафина Соксе-Блунберг, также известная как Желтый Клык, из Гунуа...
Эта часть была большим достижением. Он предполагал, что у его агентов будут трудности с определением волчьей стороны в происхождении Ангуа, но оказалось, что горные волки также обращают много внимания на подобного рода вещи. Предки Ангуа однозначно были среди лидеров стаи.
Дракон -- Король Гербов ухмыльнулся. Насколько он знал, принадлежность к виду была второстепенна в таких вопросах. Что действительно имело значение для каждого -- это хорошие предки.
Ну, ладно. Это было будущее, которое могло случиться.
Он отодвинул книгу в сторону. Одним из преимуществ жизни более продолжительной чем обычная, было то, что узнаешь как изменчиво будущее. Люди говорили что-то типа: "Наши времена мирные" или "империя будет жить тысячу лет", и меньше чем через полжизни поколения никто и не помнил даже тех, кто сказал это, не помнили, что они сказали и где затерян их прах. История менялась из-за мелочей. Часто несколько росчерков пера было достаточно для такого фокуса.
Он потянул другую книгу к себе. На обложке было написано: "Потомки короля...". Интересно, как этот человек назовет себя? По меньшей мере, это трудно предсказать. Ну, хорошо...
Дракон взял карандаш и написал: "Ноббс".
Он улыбнулся свету свечей.
Люди продолжают говорить об истинном короле Анх-Морпорка, но история научила другому жестокому уроку. Она гласила -- часто словами, написанными кровью, -- что настоящий король тот, кого короновали.

Книги заполняли и эту комнату. Такое было первое впечатление -- нудное и угнетающее нагромождение книг. Останки отца Тубелчека лежали поверх кучи упавших книг. Несомненно, он был мертв. Никто бы не выжил при такой потере крови. И никто не смог бы так долго оставаться живым с головой похожей на спущенный футбольный мяч. Должно быть, кто-то стукнул его булавой.
-- Та старуха выбежала с криком, -- салютуя, сказал констебль Посети. -- Поэтому я вошел и застал все в таком виде, сэр.
-- Именно в таком, констебль Посети?
-- Да, сэр. И меня зовут Посети-Неверующего-С-Разъяснительным-Памфлетом, сэр.
-- Кто была та старуха?
-- Она назвалась миссис Канаки, сэр. Она сказала, что она всегда приносит ему еду и обслуживает его.
-- Обслуживает его?
-- Вы понимаете, сэр. Убирает и подметает.
На полу и правда, валялся поднос с разбитым кувшином и рассыпанной кашей. Женщина, которая обслуживала старика, была шокирована увидев, что кто-то обслужил его раньше.
-- Она трогала его?
-- Говорит что нет, сэр.
Это означало, что старый священник умер самой аккуратной смертью, какую Ваймз когда-либо видел. Руки его были сложены на груди. Глаза были закрыты.
И что-то, похожее на скрученную бумажку, было вложено в его рот, придавая трупу неуместно развязанный вид, как если бы он решил выкурить последнюю сигарету, после того как умер.
Ваймз очень осторожно вытащил маленький свиток и развернул его. Он был покрыт очень аккуратно вписанными, но незнакомыми буквами. Единственную полезную информацию, что можно было из них извлечь, было то, что автор этих строк использовал единственную доступную в избытке жидкость разлитую вокруг.
-- Фук, -- сказал Ваймз. -- Написано кровью. Кто-нибудь может понять, что здесь написано?
-- Да, сэр!
Ваймз закатил глаза. -- Да, констебль Посети?
-- Посети-Неверующего-С-Разъяснительным-Памфлетом, сэр, -- обиженно сказал констебль Посети.
-- ...-Неверующего-С-Разъяснительным-Памфлетом[7]. Я как раз хотел так сказать, констебль, -- сказал Ваймз. Итак?
-- Это древнее Клатчианское написание, -- сказал констебль Посети. -- Одно из племен, живущих в пустыне, которые называются Кенотины, сэр. У них древняя, но имеющая фундаментальную заблуждение...
-- Да, да, да, -- сказал Ваймз, он уже научился определять, когда разговор начинал переходить на религиозный бред. -- Но Вы знаете, что это значит?
-- Я могу узнать, сэр.
-- Хорошо.
-- Между прочим, была ли у Вас какая-нибудь возможность посмотреть на те листовки, которые я Вам недавно дал, сэр?
-- Я был очень занят! -- автоматически ответил Ваймз.
-- Ничего страшного, сэр, -- сказал Посети и улыбнулся изнуренной улыбкой тех кто борется с большим злом. -- В любое удобное для Вас время. -- Страницы из многих сброшенных на пол книг были вырваны и разбросаны повсюду. На многих из них были пятна крови.
-- Некоторые из них похоже религиозные, -- сказал Ваймз. -- Можно найти кое-что, -- он повернулся. -- Камнелом, огляди все здесь, хорошо?
Камнелом перестал очерчивать труп мелом. -- Есть, сэр. Что искать, сэр?
-- Все что найдешь.
-- Хорошо, сэр.
Ваймз с ворчанием присел на корточки и потыкал пальцем серое пятно на полу. -- Грязь, -- сказал он.
-- Энто бывает на полу, сэр, -- подсказал Камнелом.
-- Только это белая. А у нас здесь чернозем, -- сказал Ваймз.
-- А, -- сказал Камнелом. -- Улика.
-- Конечно, может быть, и просто грязь.
Было что-то еще. Кто-то попытался привести в порядок книги. Несколько дюжин книг были сложены в одну аккуратную башню, толщиной в одну книгу, самые большие книги в основании, кроя подогнаны с геометрической точностью.
-- Вот чего я не понимаю, -- сказал Ваймз. -- Была борьба. Пожилого человека жестоко атаковали. Потом кто-то -- может он сам, умирая, может быть убийца -- пишет что-то, используя кровь бедняги. И аккуратно сворачивает и засовывает в рот как конфетку. Потом он умирает, кто-то закрывает ему глаза, укладывает его аккуратно, строит аккуратную башню из книг и... что делает? Выходит в бурлящий круговорот, что называется Анх-Морпорк?
Сержант Камнелом самым честным образом поднял в одну бровь, изображая задумчивость. -- Могет быть... могет быть ест следы снаружи энтого окна, -- сказал он. -- Энтот "улика" завсегда надобно искать тама.
Ваймз вздохнул. Камнелом, несмотря на то, что у него была всего одна извилина, да и та от шлема на несколько размеров меньше требуемого, был

Предыдущая страница 5 Следущая страница


Глиняные ноги 6

хорошим полицейским и чертовски хорошим сержантом. У него был тот особый тип глупости, который невозможно обмануть. Донести до него хоть какую-нибудь мысль было практически невозможно, но еще сложнее было выбить ее из него[8].
-- Камнелом, -- сказал он, как можно мягче. На той стороне окна тридцатифутовый обрыв к реке. Там не могут остаться..., -- он запнулся. Вообще-то это была река Анх. -- Любые следы уже должны быть смыты, -- поправил себя. -- Почти наверняка.
Однако он выглянул из окна, на всякий случай. Река булькала и бурлила под ним. Не было никаких следов, даже на знаменитой коре спекшихся отбросов держащихся на реке. Но было еще одно пятно грязи на подоконнике.
Ваймз соскреб немного и понюхал.
-- Похоже, что еще немного белой глины, -- сказал он.
Он не мог вспомнить хоть где-то место с белой глиной в окрестностях города. Как только выходишь из города то везде есть только жирный чернозем вплоть до Рамтопса. Человек, перешедший через поле, вырастал на два дюйма.
-- Белая глина, -- сказал он. -- Где здесь поблизости, черт побери, земля с белой глиной?
-- Это мистично, -- сказал Камнелом.
Ваймз весело ухмыльнулся. Это действительно мистика. А он не любил мистики. Мистика обычно становилась сложнее, если ее не отгадать с самого начала. Она размножалась.
Обычные убийства случались всегда. И обычно даже Камнелом мог разобраться в них. Когда обезумевшая женщина стоит над лежащим мужем с торчащей из него изогнутой кочергой и причитает: "Он не должен был так говорить о нашем Невилле!", то получаешь слишком мало вариантов для обдумывания между двумя чашками кофе. И когда в субботнюю ночь находишь кучу различных частей тела пригвожденных к стенам, потулку и полу в "Штопанном барабане", а остальная клиентура сидит ошарашенная, глазея по сторонам, совершенно не нужен интеллект Камнелома, чтобы разобраться что произошло.
Он посмотрел на останки отца Тубелчека. Было удивительно, сколько вытекло крови, с его тонкими руками и неразвитой грудью. Он, конечно же, не мог сильно драться.
Ваймз наклонился и осторожно поднял одно веко трупа. Мутный голубой глаз с черным зрачком смотрел на него из того места, где сейчас находился старый священник.
"Религиозный старик, что жил в двух тесных комнатках и конечно же не делавший ничего такого... Какую угрозу кому он...?"
Констебль Посети просунул голову через дверь. -- Там гном внизу, без бровей и кудрявой бородой, говорит, что Вы сказали ему прийти, сэр, -- сказал он. -- И некоторые граждане говорят что отец Тубелчек был их священником и они хотят похоронить его как подобает.
-- А, это должен быть Малопопка. Пришли его сюда, -- выпрямляясь, сказал Ваймз. -- Остальным скажи, что придется подождать.
Малопопка забрался по лестнице, увидел сцену и успел добежать до окна еще до того как его вырвало.
-- Теперь лучше? -- спросил Ваймз, когда все закончилось.
-- Э... да. Я думаю.
-- Тогда займись этим.
-- Э... а что конкретно Вы хотите, чтобы я сделал? -- спросил Малопопка, но Ваймз уже спускался по лестнице.

Ангуа зарычала. Это послужило сигналом Кэрроту, что он может опять открыть глаза.
Женщины, как однажды заметил Кишка Кэрроту, думая, что ему нужен совет, в мелочах бывают очень забавны. Им может не нравится, если кто-то видит их без косметики, они могут настаивать на покупке маленьких чемоданов, хотя вещей берут гораздо больше, чем мужчины. В случае с Ангуа она не любила когда кто-нибудь смотрел ее превращение из человеческой в волчью форму или наоборот. Она говорила, что она стесняется этого. Кэрроту можно было видеть ее в обоих видах, но не в тех нескольких, которые она принимала при превращении, иначе он бы никогда не увидел бы ее еще раз.
Мир был другим, глазами волка.
С одной стороны, он был черно-белым. В той его части что называлось "зрение", он был одноцветным, но о чем беспокоится, если зрение уходит на задний план, когда обоняние выходит на первый, смеясь и высовывая руки из окна, чтобы показать неприличные жесты всем остальным чувствам. После, она помнила запахи как цвета и звуки. Кровь была темно-коричневой и низким басом, черствый хлеб, на удивление, был звонким ярко-голубым, и каждое человеческое существо было четырехмерной калейдоскопической симфонией. С носовым видением можно было смотреть сквозь время, так же как и на расстоянии: человек мог постоять минутку и уйти, но часом позже, он все еще стоит там, для носа, запахи только едва улетучивались.
Она обошла все островки в Музее Хлеба Гномов, мордой вниз. Потом она вышла и обошла аллею, стараясь также найти что-нибудь там.
Через пять минут она вернулась к Кэрроту и дала сигнал.
Когда он снова открыл глаза, она протаскивала юбку через голову. В этом у людей было преимущество. Нет ничего лучше пары ручек.
-- Я думал ты пойдешь по следам на улице, -- сказал он.
-- По чьим следам? -- спросила Ангуа.
-- То-есть?
-- Я чувствую его запах, твой, хлеба и все.
-- Больше ничего?.
-- Грязь. Пыль. Обычные запахи. О, да есть старые следы, в несколько дней. Например, я знаю, что ты был здесь на прошлой неделе. Очень много запахов. Жир, мясо, почему-то сосновая смола, старая еда... но я могу поклясться, что здесь не было ни одного живого существа в течение дня, за исключением его и нас.
-- Но ты говорила, что все оставляют следы.
-- Все оставляют.
Кэррот посмотрел на останки куратора. Как ни формулируй, как широко не используй определения, он, несомненно, не мог покончить жизнь самоубийством. С помощью буханки хлеба.
-- Вампиры? -- сказал Кэррот. -- Они могут летать...
Ангуа вздохнула. -- Кэррот, я могу сказать, был ли вампир здесь в течение месяца.
-- В ящике стола есть почти полдоллара мелочью, -- сказал Кэррот. -- Все равно, вор пришел сюда за боевым хлебом, не так ли? Это очень ценный культурный экспонат.
-- У этого бедняги были родственники? -- спросила Ангуа.
-- Насколько я помню, была старшая сестра. Я прихожу раз в месяц, просто чтобы поболтать. Он дает мне подержать экспонаты, знаешь ли.
-- Наверно, это очень захватывает, -- не сдержалась Ангуа.
-- Это очень... удовлетворяет, да, -- торжественно сказал Кэррот. -- Напоминает мне дом.
Ангуа вздохнула и зашла в комнату позади выставки. Как и во всех задних комнатах музеев, она была полностью заполнена ненужным хламом, а также экспонатами с сомнительным происхождением, такими как монетамы с датой "52-ой год до Рождества Христова". Стояло несколько скамей с обломками гномьего хлеба, опрятная коробка с мешалками, и повсюду бумаги. Около одной стены, занимая большую часть комнаты, стояла печь.
-- Он изучает старинные рецепты, -- сказал Кэррот, наверно он чувствовал необходимость доказать знания и опыт старика даже после его смерти.
Ангуа открыла дверь печи. Теплом пыхнуло в комнату. -- Чертова печь для выпечки, -- сказала она. -- Для чего все эти штуковины?
-- А... Видно он выпекал метательные ячменные лепешки, -- сказал Кэррот. -- Довольно убийственное оружие ближнего боя.
Она закрыла дверь. -- Пойдем вернемся в участок, и они пришлют кого-нибудь для...
Ангуа остановилась.
Всегда было очень опасно, сразу после изменения формы, особенно так близко к полнолунью. Не было так плохо, когда она была в форме волка. Она оставалась разумной, или, по крайней мере, чувствовала себя разумной, хотя жизнь казалась много проще, может она была исключительна разумна для волка. Тяжело было, когда она опять становилась человеком, и многое казалось очень сложными. Несколько минут, до тех пор, пока поле морфоза полностью не охватывала ее, она чувствовала, что ее чувства остаются острыми; запахи все еще были очень сильны, а ее уши слышали много больше, чем хилый человеческий слух. И она могла больше думать о вещах, вкус которых она испробовала. Волк может понюхать столб и узнать, что старый Бонзо проходил здесь вчера, он был промокший, что хозяин опять кормил его требухой, но человеческий разум уже мог думать о всяких почему и зачем.
-- Есть что-то еще, -- сказала она, тихонечко вдыхая воздух. -- Слабый запах. Не живое существо. Но... ты не чувствуешь запах? Что-то вроде грязи, но не совсем. Что-то вроде... оранжевое...
-- Хм..., -- тактично сказал Кэррот. -- У кого-то из нас нет твоего носа.
-- Я обоняла это и раньше, где-то в этом городе. Не могу вспомнить где... Сильный запах. Перебивает остальные. Запах грязи.
-- Ха, ну, на этих улицах.
-- Нет, это не... совсем грязь. Острее. В три раза.
-- Знаешь, иногда я завидую тебе. Хорошо наверно быть волком. Только не надолго.
-- В этом есть свои недостатки. "Например, блохи", -- подумала она, пока они запирали музей. -- "И еда. И постоянное раздражающее чувство, что надо носить три лифчика одновременно".
Она продолжала убеждать себя, что все было под контролем, определенным образом так оно и было. Она бродила по городу лунными ночами, хорошо, были случайные куры, но она всегда помнила, где была, и возвращалась туда на следующий день, чтобы просунуть деньги под дверь.
Тяжело быть вегетарианкой и выковыривать мясо из зубов по утрам. Хотя, она, определенно отлично держалась.
"Определенно", -- еще раз она заверила себя.
У нее был разум Ангуа, а не волка, когда она бродила по ночам. Она была полностью уверенна в этом. Волк не остановится на курице, не выдержит.
Она содрогнулась.
Кого она обманывала? Легко быть вегетарианкой днем. Все силы уходили на то чтобы не стать людоедкой ночью.

Часы начали отбивать одиннадцать, когда карета Ваймза выбралась из пробки и добралась до дворца патриция. Ноги коммандера Ваймза подкашивались от усталости, но он вбежал по пяти лестничным пролетам и рухнул в кресло в комнате ожидания.
Минуты проходили.
Никто не стучится в двери патриция. Он вызывает в естественной уверенности, что человек уже пришел.
Ваймз сидел, наслаждаясь моментом ничегонеделанья.
Что-то внутри пиджака пропищало: -- Бинг-бинг-бинги-бинг!
Он вздохнул, вытащил обтянутую кожей шкатулку размером примерно с книгу и открыл.
Дружелюбное, но немного взволнованное лицо взглянуло на него из решетки.
-- Да? -- спросил Ваймз.
-- 11.00. Встреча с лорд-мэром.
-- Да ну? Уже пять минут двенадцатого.
-- Э... Так Вы уже встретились, не так ли? -- спросил джинчик.
-- Нет.
-- Мне продолжать напоминать Вам об этом или как?
-- Нет. В любом случае ты не напомнил мне о колледже гербов в десять.
Лицо джинчика в панике исказились.
-- Сегодня вторник, не так ли? Могу поклясться, что сегодня вторник.
-- Уже прошел час.
-- Ой, -- джинчик выглядел подавленным. -- Э. Хорошо. Извините. Ох. Эй, я могу сказать, который сейчас час в Клатче, если хотите. Или Генуе. Или Ганг-Ганге. В любом из этих мест. Только назовите.
-- Мне не нужно знать который час в Клатче.
-- А вдруг, -- безнадежно сказал джинчик. -- Подумайте только, какое впечатление Вы произведете на людей, если, во время тусклой беседы, Вы скажете: "Между прочим, Клатч отстает от нас на час по времени". Или Бес-Пеларджик. Или Эфеб. Спросите меня. Не стесняйтесь. Я не возражаю. В любом из этих мест.
Ваймз внутренне вздохнул. У него была записная книжка. Он туда все записывал. Это всегда было удобно. А затем Сибил, да благословят ее боги, купила ему этого джинчика с пятнадцатью функциями, которые включали много чего еще, хотя насколько он понял, по меньшей мере, десять из них состояли из извинений за неисправную работу оставшихся пяти.
-- Ты мог бы записать мемо? -- сказал Ваймз.
-- Ух-ты! Правда? Черт! Хорошо. Сделаю. Никаких проблем.
Ваймз прочистил горло: -- Увидится с капралом Ноббсом, тема: трудовая дисциплина; также тема: графское происхождение.
-- Э... извините, это и было мемо?
-- Да.
-- Извините, сначала Вам надо сказать "мемо". Я уверен, что это написано в руководстве.
-- Хорошо, это было мемо.
-- Извините, Вам придется повторить его еще раз.
-- Мемо: Увидится с капралом Ноббсом тема: трудовая дисциплина; также тема: графское происхождение.
-- Принято, -- сказал джинчик. -- Вы хотите, чтобы я напомнил о нем в какое-то определенное время?
-- По местному времени? -- издеваясь, спросил Ваймз. -- Или по времени, скажем, Клатча?
-- По правде говоря, я могу сказать который сейчас час в...
-- Я думаю, я лучше запишу это в записную книжку, если ты не возражаешь.
-- О, ну, если Вы предпочитаете. Я могу распознавать почерк, -- с гордостью сказал джинчик. -- Я довольно-таки разработанный.
Ваймз вытащил записную книжку и показал ее джинчику. -- Например -- это, -- сказал он.
Джинчик скосил глаза на секунду. -- Да, -- сказал он. -- Это почерк, я уверен. Завитки, крючочки, все соединено. Да. Почерк. Я сразу узнал его.
-- А ты не должен мне сказать, что тут говорится?
Джинчик осторожно спросил: -- Говорится? Это создает какой-то шум?
Ваймз убрал книжку и захлопнул органайзер. Откинулся назад и стал ждать.
Кто-то очень умный, много умнее чем тот, что обучал джинчика, установил часы в комнате ожидания патриция. Они тик-такали как и все часы. Но каким-то образом, против всех обычных правил часовщиков, тик-так был нерегулярен. Тик так тик... и потом явная задержка на долю секунды дольше, чем до того... так тик так... и потом тик на долю секунды раньше, чем человеческий разум ожидает. Эффект был сильным, после десяти минут ожидания, мыслительные способности даже самых выдающихся падали до нуля. Патриций наверно хорошо заплатил часовщику.
Часы прозвонили четверть двенадцатого.
Ваймз подошел к двери и, вопреки обычаю осторожно постучался.
Из-за двери не было ни звука, ни бормотания отдаленных голосов.
Он попробовал ручку. Дверь не была заперта.
Лорд Ветинари всегда говорил, что пунктуальность -- вежливость королей.
Ваймз вошел.

Веселинка старательно соскреб осыпающуюся белую грязь и потом принялся за изучение трупа отца Тубелчека.
Анатомия была важным предметом изучения в Гильдии Алхимиков, из-за древней теории, утверждающей что человеческое тело представляет собой микрокосм вселенной, хотя когда видишь вскрытое тело трудно представить какую часть вселенной символизирует маленькая и красная штучка, которая делает бум-бум когда тыкаешь в нее. Но, в любом случае, все время приходится практиковаться в анатомии, а иногда даже соскребать ее со стен. Когда новенькие студенты начинают свои первые попытки в опытах, их попытки часто бывают удачными, если говорить в терминологии взрываемости. В результате часто получается синтез игр под названием "Полный ремонт лаборатории" и "Найди-вторую-почку".
Человек был убит серией ударов по голове. Это все что можно было сказать. Каким-то очень большим тупым предметом[9].
Он внимательно осмотрел все тело. Нигде больше не было заметных следов насилия, хотя... было несколько пятен спекшейся крови на пальцах. Но, вообще-то, кровь была повсюду.
Пара ногтей была содрана. Тубелчек боролся, или, по меньшей мере, пытался защититься руками.
Веселинка внимательно осмотрел пальцы. Что-то было под ногтями. Там проблескивало что-то восковое, похожее на жир. Он не мог понять, чем это могло быть, но может его работа и заключалась в том, чтобы узнать это. Он со знанием дела вытащил конверт из кармана, соскреб массу из под ногтей в него, запечатал конверт и поставил номер.
Потом он вытащил из ящика иконограф и подготовился снять рисунок трупа.
Пока он занимался этим, что-то привлекло его внимание.
Отец Тубелчек лежал с одним открытым глазом, который ему открыл Ваймз и смотрел в пустоту.
Веселинка посмотрел ближе. Он думал, что ему показалось. Но...
Даже сейчас он не был уверен. Разум иногда играет шуточки.
Он открыл маленькую дверку иконографа и заговорил с джинчиком внутри.
-- Ты можешь нарисовать его глаз, Сидней? -- спросил он.
Джинчик взглянул на него сквозь линзы. -- Только глаз? -- пропищал он.
-- Да. Как можно большого размера.
-- Вы спятили, хозяин.
-- И заткнись, -- сказал Веселинка.
Он установил ящик на столе и присел. Из ящика слышались ших-ших от мазков кистью. В конце концов послышался шум от поворачивающейся ручки и слегка сырой рисунок вылез из щели.
Веселинка подтянул его. Потом постучал в ящик. Люк открылся.
-- Да?
-- Крупнее. Большой -- на весь лист. Фактически..., -- Веселинка скосил взгляд на рисунок в руках, -- нарисуй только зрачок. Точка в середине глаза.
-- На всю бумагу? Вы тронулись.
Веселинка пододвинул ящик ближе к трупу. Послышались щелчки от рычагов, когда джинчик выдвигал линзы наружу, и затем несколько секунд усердной работы кистью.

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

Вылез еще один сырой рисунок. Он показывал большой черный диск.
Ну... в основном черный.
Веселинка посмотрел ближе. Там был намек, только намек...
Он постучал в ящик снова.
-- Да, мистер Тронутый Гном? -- отозвался джинчик.
-- Только центр, как можно крупнее, спасибо.
Линзы вылезли еще дальше.
Веселинка нетерпеливо ждал. В соседней комнате были слышны монотонные шаги Камнелома.
Бумага вылезла в третий раз и люк открылся. -- Это все, -- сказал джинчик. -- У меня кончилась черная краска.
И бумага была черной... за исключением крошечной зоны.
Дверь с лестницы с грохотом распахнулась и влетел вталкиваемый давлением маленькой толпы констебль Посети. Веселинка с виноватым видом сунул бумаги в карман.
-- Это невыносимо! -- сказал маленький человек с длинной черной бородой. -- Мы требуем, чтобы нас впустили! Кто вы такой, молодой человек?
-- Я -- В... Меня зовут капрал Малопопка, -- сказал Веселинка. -- Смотрите, у меня есть значок...
-- Хорошо, капрал, -- сказал человек, -- меня зовут Венгел Реддли, я представляю интересы общины, и я требую, чтобы вы отдали нам тело бедного отца Тубелчека сию же минуту!
Сзади себя Веселинка почувствовал какое-то движение и на лицах впереди вдруг появился легкий испуг. Он обернулся и увидел в дверном проеме Камнелома.
-- Все н'рмально? -- сказал тролль.
Изменчивая фортуна полицейских позволила Камнелому заполучить подходящий нагрудник вместо куска боевой брони для слонов. В нормальной униформе сержанта, нагрудники должны были имитировать накаченные мускулы под одеждой. В отношении Камнелома это не срабатывало, он не мог скрыть свои мускулы за нагрудником.
-- Ест какой проблема? -- спросил он.
Толпа подалась назад.
-- Совсем нет, офицер, -- сказал мистер Реддли. -- Вы, э, просто так неожиданно зарисовались, все это...
-- Энто правильно, -- сказал Камнелом. -- Я -- рисовщик. Энто часто случается неожиданно. В общем, проблема нету, знашит?
-- Никаких проблем, офицер.
-- Странный штук -- проблема, -- задумчиво сказал Камнелом. -- Я всегда ишу проблемы и когда я нахожу, люди говорят, ее тута нету.
Мистер Реддли собрался.
-- Но мы хотим взять тело отца Тубелчека для захоронения, -- сказал он.
Камнелом повернулся к Веселинке Малопопка. -- Ты все што нужно сд'лал?
-- Думаю да...
-- Он мертвая?
-- О, да.
-- Ему могет стат лучше?
-- Лучше мертвому? Я так не думаю.
Двое полицейских отступили в сторону, давая дорогу для выноса тела по лестнице.
-- Почему ты д'лаешь рисунки мертвого человека? -- спросил Камнелом.
-- Ну, э, может пригодиться, чтобы увидеть, как он лежал.
Камнелом кивнул с умным видом. -- А, он лжал, не так ли? И еще называется святым человеком.
Малопопка вытащил рисунок и посмотрел на него. Он был почти черным. Но...
Снизу к лестнице подбежал какой-то констебль. -- Есть там кто-нибудь кого зовут, -- приглушенное хихиканье, -- Веселинка Малопопка?
-- Да, -- угрюмо ответил Малопопка.
-- Хорошо, коммандер Ваймз сказал, чтобы Вы немедленно пришли во дворец мэра, все понятно?
-- Энто капрал Малопопка, знаешь с кем разговариваешь? -- сказал Камнелом.
-- Ничего, -- сказал Малопопка. -- Хуже уже не может быть.

Слухи -- это настолько хорошо продистиллированная информация, что они могут просачиваться сквозь что угодно. Им не нужны двери и окна, иногда им не нужны даже люди. Они остаются свободными и не прирученными, перелетая из уха в ухо, даже не касаясь губ.
Они уже просочились. Из высокого окна в комнате патриция Ваймз видел людей стекающихся к дворцу. Никакой толпы, нет ничего, что можно назвать хотя бы группами, но броуновское движение на улицах подталкивало все больше людей в направлении дворца.
Он немного расслабился, когда увидел одного или двух стражей входящих в ворота.
На кровати лорд Ветинари открыл глаза.
-- А... коммандер Ваймз, -- пробормотал он.
-- Что происходит, сэр? -- спросил Ваймз.
-- Кажется, я лежу, Ваймз.
-- Вы были у себя в кабинете, сэр. Без сознания.
-- Боже мой. Я наверно... переработал. Ну, спасибо. Не могли бы Вы... помочь мне встать...
Лорд Ветинари попытался сесть прямо, качнулся и снова опрокинулся назад. Лицо у него было бледным. На лбу проступил пот.
В дверь постучали. Ваймз чуть приоткрыл дверь.
-- Это я, сэр. Фред Кишка. Я получил Вашу записку. Что случилось?
-- Э, Фред. Кто там еще с тобой?
-- Констебль Флинт и констебль Слаппер, сэр.
-- Хорошо. Пусть кто-нибудь сбегает до моего дома и скажет Вилликинсу принести мою уличную униформу. И мой меч и арбалет. И спальный мешок. И немного сигар. И скажет леди Сибил... скажет леди Сибил... ну, им надо сказать леди Сибил что у меня здесь дело, это все.
-- Что происходит, сэр? Кто-то там сказал, что лорд Ветинари умер!
-- Умер? -- пробормотал лорд-мэр с кровати. -- Чепуха! -- Он рывком сел, свесил с кровати ноги и упал вперед. Это было медленное ужасное падение. Лорд Ветинари был высоким, поэтому падать было высоко. И делал он это вскладчину. Колени у него подкосились, и он упал на колени. Они со стуком ударились о пол и начала сгибаться поясница. Последним стукнулся об пол лоб.
-- Ох, -- сказал он.
-- Его превосходительство немного..., -- начал Ваймз, а затем схватил Кишку и затащил его в комнату. -- Я думаю, его отравили, Фред, вот в чем дело.
Кишка переменился в лице. -- Бож' мой! Мне сбегать за доктором?
-- Ты с ума сошел? Мы же не хотим, чтобы он умер!
Ваймз прикусил язык. Он сказал то -- о чем думал, и теперь, несомненно, тонкий дымок слухов расползется по всему городу. -- Но кому-то надо осмотреть его..., -- сказал он вслух.
-- Правильно, черт побери! -- сказал Кишка. -- Хотите, чтобы я нашел мага?
-- Откуда мы знаем, что это не один из них?
-- Боже мой!
Ваймз постарался сконцентрироваться. Все доктора в городе наняты гильдиями, и все гильдии ненавидели Ветинари, значит...
-- Когда у Вас будет достаточно людей чтобы выделить гонца, пошлите его к конюшням на Королевских низинах, пусть приведет Джимми Пончика, -- сказал он.
Это еще больше поразило Кишку. -- Пончика? Он ничего не понимает в медицине! Он накачивает наркотиками лошадей на скачках!
-- Просто приведите его, Фред.
-- А что если он не захочет прийти?
-- Тогда скажете ему, что коммандер Ваймз знает, почему Смеющийся Мальчик не выиграл скачки Квирма на прошлой неделе, и скажете ему, что тролль Хризопрейз потерял десять тысяч долларов на этой скачке.
Кишка был поражен. -- Вы бьете ниже пояса, сэр.
-- Очень скоро здесь появится очень много народа. Я хочу, чтобы парочка полицейских стояла сразу за дверью -- лучше всего тролли или гномы, и чтобы никто не входил без моего разрешения, ясно?
Было видно, как на лице Кишки мелькают разные эмоции. В конце концов, он смог выдавить: -- Но... отравлен? У него есть пробовальщики еды и все такое!
-- Тогда, может быть, это один из них, Фред.
-- Боже мой, сэр! Вы никому не доверяете, не так ли?
-- Нет, Фред. Между прочим, может это ты? Шучу, -- быстро добавил Ваймз, увидев как слезы чуть не брызнули из глаз Кишки. -- Идите. У нас не так уж много времени.
Ваймз закрыл дверь и облокотился на нее. Потом он повернул ключ в замке и поставил под ручку стул. Потом он подтянул патриция по полу и перевалил его на кровать. Тот что-то пробормотал, и его веки вздрогнули.
"Яд", -- подумал Ваймз. "Это самое худшее. Он бесшумен, отравитель может быть за много миль, его невозможно увидеть, часто нет ни запаха, ни вкуса, он может быть везде -- и вот он делает свою работу..."
Патриций открыл глаза.
-- Я хочу стакан воды, -- сказал он.
Около кровати стоял кувшин и стакан. Ваймз взял кувшин и задумался. -- Я пошлю кого-нибудь за водой, -- сказал он.
Лорд Ветинари очень медленно моргнул.
-- А, сэр Самуэль, -- сказал он, -- но кому Вы можете это доверить?
Когда Ваймз, наконец, спустился вниз, в большой комнате аудиенций уже собралась приличная толпа. Люди судачили, волновались и были неуверенны, и, как все важные люди, будучи взволнованными и неуверенными они злились.
Первым подскочил к Ваймзу мистер Боггис, председатель Гильдии Воров. -- Что происходит, Ваймз? -- потребовал он.
Он напоролся на взгляд Ваймза. -- Я хотел сказать -- сэр Самуэль, -- сказал он, теряя некоторую самоуверенность.
-- Я думаю, что лорда Ветинари отравили, -- сказал Ваймз.
Толпа притихла. Боггис понял, что раз он задал вопрос, то он теперь стал центральной фигурой. -- Э... смертельно? -- спросил он.
Наступила такая тишина, что было бы слышно, как пролетает муха.
-- Еще нет, -- ответил Ваймз.
Все в холле повернули головы. Теперь мир сгустился вокруг мистера Доуни, главы гильдии Наемных Убийц.
Доуни кивнул. -- Мне не известно о каких-либо приготовлениях касательно лорда Ветинари, -- сказал он. -- Кроме того, я думаю, что все знают, что мы оценили патриция в один миллион долларов.
-- И у кого реально есть такие деньги? -- спросил Ваймз.
-- Ну... например, у Вас, сэр Самуэль, -- сказал Доуни. Кто-то нервно хихикнул.
-- В любом случае, мы хотим видеть лорда Ветинари, -- сказал Боггис.
-- Нет.
-- Нет. И почему?
-- Указания доктора.
-- Правда? И кто же доктор?
Позади Ваймза, сержант Кишка закрыл глаза.
-- Доктор Джеймз Фолсом, -- сказал Ваймз.
Прошло несколько секунд пока до всех дошло. -- Что? Не хочешь ли ты сказать... Джимми Пончик? Он же -- лошадиный доктор!
-- Я тоже так думаю, -- ответил Ваймз.
-- Но почему?
-- Потому что многие из его пациентов выживают, -- сказал Ваймз. Он поднял руку требуя тишины. -- А теперь, джентльмены, я вынужден вас покинуть. Где-то ходит отравитель. Я хочу найти его до того, пока он не стал убийцей.
Он стал подниматься по лестнице, стараясь не замечать крики позади себя.
-- Вы уверены в старике Пончике, сэр? -- схватив его за рукав, спросил Кишка.
-- Ну, Вы ему доверяете? -- спросил Ваймз.
-- Пончику? Конечно же, нет!
-- Правильно. Ему нельзя доверится, поэтому ему никто не доверяет. Так что все нормально. Но я видел, как он отходил лошадь, про которую сказали, что она годится только на колбасу. Лошадиный доктор должен добиваться результатов, Фред.
И это было правдой. Когда человеческий доктор, после многих кровопусканий находит, что его пациент безнадежно скончался, он всегда говорит: "Что поделать, на все воля бога, с Вас тридцать долларов, пожалуйста", и уходит свободным человеком. Это потому что человеческие существа фактически ничего не стоят. Хорошая скаковая лошадь, со своей стороны, может стоить двадцать тысяч долларов. Доктор, который позволит лошади слишком быстро уйти в великий выгул для лошадей на небесах, скорее всего услышит, проходя по темной улице, чью-то фразу: "Мистер Хризопрайз -- очень расстроен", и ему быстро напомнят, что в жизни бывает много несчастных случаев.
-- Никто не знает где капитан Кэррот и Ангуа, -- сказал Кишка. -- У них сегодня выходной. Нобби также не могут найти.
-- Ну, хоть за это спасибо...
-- Бинги-бинги-банг-бинг, -- послышался голос из кармана Ваймза.
Он вытащил маленький органайзер и поднял крышку.
-- Да?
-- Э... ровно полдень, -- сказал джинчик. -- Обед с леди Сибил.
Джинчик уставился на их лица.
-- Э... я надеюсь у вас все нормально? -- спросил он.

Веселинка Малопопка вытер лоб.
-- Коммандер Ваймз прав. Похоже на мышьяк, -- сказал он. -- Выглядит как отравление мышьяком. Посмотрите на его цвет.
-- Дрянное дело, -- сказал Джимми Пончик. -- Может, он съел постельное белье?
-- Все простыни на месте, таким образом, я думаю, что ответ -- нет.
-- Как он мочится?
-- Э. Мне кажется, нормальным образом.
Пончик всосал воздух через зубы. У него были замечательные зубы. В смысле их сразу в нем замечали. Они были цвета внутренней поверхности немытого чайника.
-- Прогуляйте его по кругу на спущенных вожжах, -- сказал он.
Патриций открыл глаза. -- Вы -- доктор, не так ли? -- спросил он.
Джимми Пончик ответил ему неуверенным взглядом. Он не привык к пациентам, которые умели разговаривать. -- Ну, да... У меня много пациентов, -- сказал он.
-- Правда? А у меня очень мало, -- сказал патриций. Он попытался подняться и опрокинулся назад.
-- Я подготовлю микстуру, -- сказал Джимми Пончик, потихоньку отступая. -- Вам надо зажимать ему нос и вливать в горло дважды в день, понятно? И никакого овса.
И он торопливо ушел, оставив Веселинку наедине с патрицием.
Капрал Малопопка оглядел комнату. Ваймз не оставил ему много инструкций. Он сказал: -- Я уверен, что это не пробовальщики еды. Они знают, что их могут заставить съесть всю тарелку. Все равно, Камнелом допросит их. Тебе надо узнать -- как? А я узнаю кто.
Если яд попадает не с едой или питьем, то что остается? Его можно положить на подушечку и заставить вдохнуть его, или насыпать в ухо пока человек спит. Или до яда можно дотронутся. Может быть маленькая игла... Или укус насекомого...
Патриций шевельнулся и посмотрел на Веселинку влажными красными глазами. -- Скажи мне, молодой человек, ты -- полицейский?
-- Э... Только стал, сэр.
-- Ты чертовски похож на гнома.
Веселинка не стал отвечать. Отрицать бесполезно. Каким-то образом люди определяли гномов с одного взгляда.
-- Мышьяк очень популярный яд, -- сказал патриций. -- Сотни способов использования. Алмазная пыль была в моде несколько веков, несмотря на то, что она бесполезна. Огромные пауки, также, по некоторым причинам. Ртуть -- это для терпеливых, а азотная кислота для нетерпеливых. У cantharadis'а есть свои последователи. Много чего можно сделать с экстрактами из животных. Жидкости из тела гусеницы бабочки Quantum Weather делает человека очень и очень безнадежным. Но мы все же возвращаемся к мышьяку как к старому доброму другу.
Голос патриция становился все более сонливым. -- Не совсем так, юный Ветинари? Да, конечно, сэр. Правильно. Но где мы его положим, ведь все будут его искать? Там где будут искать в последнюю очередь, сэр. Неправильно. Глупо. Мы его положим туда, где его не будут искать вообще...
Голос стал неразборчивым.
"Постельное белье", -- подумал Веселинка. "Даже одежда. Сквозь кожу, медленно..."
-- Подготовить другую постель.
-- Что?
-- Другую постель. Хоть откуда. И свежее постельное белье.
Он посмотрел на пол. На полу был только маленький ковер. Даже так, в спальне, где люди ходят босиком...
-- Унесите этот ковер и принесите другой.
Что еще?
В комнату вошел Камнелом, кивнул Веселинке, и внимательно оглядел комнату. В конце концов, он взял один табурет.
-- Энтот должон подойти, -- сказал он. Если он захочет, я могу прибить к нему энту, спинку.
-- Что? -- спросил Веселинка.
-- Штарый Пончик сказал, чтобы я достал ему образец стула, -- уходя, сказал Камнелом.
Веселинка открыл было рот чтобы остановить тролля, но потом пожал плечами. Все равно, чем меньше мебели в комнате, тем лучше...
И если так подумать, не мешало отодрать обои со стен.

Ваймз тупо смотрел в окно.
Ветинари никогда не заботили телохранителями. Он использовал, это правда, и все еще использует пробовальщиков еды, но это обычная практика. Но у Ветинари был собственный подход. Пробовальщикам хорошо платили и содержали, и все они были сыновьями шеф-повара. Но основная защита была в

Предыдущая страница 7 Следущая страница


Глиняные ноги 8

том, что для всех, живым он был чуть более полезным, чем мертвым. Большие мощные гильдии не любили его, но при власти он нравился им больше чем сама мысль о том, что кто-то из соперничающей гильдии займет место в Овальном Кабинете. Кроме того, лорд Ветинари олицетворял стабильность, и часть его гения была в открытии, что в стабильности люди нуждаются больше чем в чем-либо еще.
Однажды, в этом самом кабинете, стоя у этого же окна он сказал Ваймзу: -- Они думают, что они хотят хорошее правительство и справедливость, но Ваймз, что они действительно жаждут в глубине души? Только то, что все дела будут идти нормально, и завтра ничего не изменится.
Ваймз отвернулся от окна. -- Какой будет мой следующий шаг, Фред?
Ваймз уселся в кресло патриция. -- Ты помнишь прошлых патрициев?
-- Старого лорда Снапкэйза? Или тот, что был до него, лорда Виндера? О, да. Полнейшие идиоты. Этот по крайней мере не хихикал и не носил платья.
"Прошедшее время", -- думал Ваймз. "Оно уже подкралось, не успеешь оглянуться, как все говорят в прошедшем времени".
-- Фред, внизу стало что-то совсем тихо, -- сказал он.
-- Заговоры не создают слишком много шума, сэр.
-- Ветинари еще жив, Фред.
-- Да, сэр. Но он не совсем дееспособен, не так ли?
Ваймз пожал плечами: -- Все не совсем дееспособны, как мне кажется.
-- Может быть, сэр. Но все равно, никогда не знаешь, когда тебе улыбнется удача.
Кишка стоял навытяжку, взгляд строго соответствовал уставу и голос был твердым, все чтобы скрыть малейший намек на эмоции.
Ваймз узнал стойку. Он сам иногда был вынужден так стоять. -- Фред, что ты имеешь в виду? -- спросил он.
-- Ничего, сэр. Слухи, сэр.
Ваймз откинулся назад.
"Этим утром", -- думал он, -- "я знал, что несет день для меня. Я собирался посетить это треклятый колледж гербов. Потом обычная встреча с Ветинари. После обеда чтение нескольких рапортов, может быть, сходил бы и посмотрел, как обстоят дела в новом доме стражи на Читтлинг-стрит, и пораньше пойти домой. Теперь Фред предполагает... что?"
-- Слушай Фред, если и будет новый правитель, это буду не я.
-- А кто тогда, сэр? -- уверенным и ровным тоном спросил Фред.
-- Откуда мне знать? Может быть...
В голове образовалась огромная пробоина, и мысли мощным потоком устремились туда. -- Ты имеешь в виду капитана Кэррота?
-- Может быть, сэр. Я думаю, ни одна из гильдий не позволит какой-либо другой гильдии прийти к власти, и все любят капитана Кэррота, и, ну... ходят слухи, что он наследник трона, сэр.
-- Нет никаких доказательств, сержант.
-- Ничего не могу сказать, сэр. Ничего не знаю. Не знаю что такое доказательство, -- сказал Кишка, с легким намеком на неповиновение. -- Но его меч, его родимое пятно в виде короны, и... ну, все знают, что он король. Его аура, сэр.
"Аура", -- подумал Ваймз. -- "О, да. У Кэррота есть аура. Он что-то делает с головами людей. Он может так поговорить с разъяренным леопардом, что тот сдастся и выпустит добычу из зубов, он неплохо работает с обществом, что очень расстраивает старых кошелок".
Ваймз не верил в ауру. -- Больше не будет никаких королей, Фред.
-- Все правильно, сэр. Между прочим, Нобби вернулся.
-- Час от часу не легче, Фред.
-- Вы сказали, что собираетесь с ним поговорить об этих похоронах, сэр...
-- Работа продолжается, если я не ошибаюсь. Хорошо, пойди и скажи ему, чтобы поднимался сюда.
Ваймз остался один.
Больше никаких королей. У Ваймза всегда были проблемы с четким объяснением, почему должно быть так, почему сама мысль вызывала у него отвращение. Помимо всего прочего все патриции были ничем не лучше королей. Но они были... что-то вроде... тем же самым. Но сама мысль о том, о королях как о богоизбранных существах сводило челюсти. Высшие существа. Что-то магическое. Но, черт, в этом была какая-то магия. Анх-Морпорк кажется все еще был заполнен прилагательными "королевский", королевское то и королевское это, маленький хор стариков получал оплату в несколько пенсов в неделю за исполнение нескольких бессмысленных песен, да еще были Хранитель Королевских Ключей или Хранитель Королевской Сокровищницы, хотя ни ключей, ни сокровищницы не было и в помине.
Монархия как сорняк. Не важно, сколько голов ты поотрубал, корни были все еще в земле готовые пустить новые ростки.
Все это было похоже на хроническую болезнь. Кажется, что у даже у самых образованных людей в голове было одно маленькое место, где было написано: "Короли. Какая хорошая идея". Кто бы там ни создал людей оставил большую недоработку в чертежах. Она заключалась в стремлении людей встать на колени.
В дверь постучали. Ни один стук в дверь не звучал настолько исподтишка как этот. Он был полон своей гармонии. Он говорил подсознанию: "Если никто не ответит, тот, кто стучит, все равно откроет дверь и проскользнет в комнату, где он обнюхает все щели, прочтет все бумаги что попадутся на глаза, откроет несколько ящиков стола, сделает пару глотков из бутылки со спиртным, буде таковая найдена, но не сделает больших преступлений, потому что он не преступник, не в моральном смысле, а перед законом" -- этот стук включал в себя весь этот спектр. В этом стуке было очень много смысла.
-- Входи, Нобби, -- устало сказал Ваймз.
Капрал Нобби проскользнул в комнату. Ваймз отметил про себя, что у Ноббса была еще одна характерная черта. Он мог проскользнуть не только боком, но даже и вперед. Даже Фред Кишка поддавался изменчивой обстановке полицейского участка, но ничто никоем образом не задевало капрала Ноббса. Чтобы ты не делал с капралом Ноббсом, было в нем что-то такое ужасно сноббское.
-- Нобби...
-- Да, сэр?
-- Э... садись Нобби.
Капрал Ноббс подозрительно посмотрел на Ваймза. Вызовы на ковер начинаются не с этой фразы.
-- Э, Фред сказал, что Вы хотели увидеться со мной, мистер Ваймз, относительно рабочего времени...
-- Да? Правда? О, да. Нобби, на скольких похоронах своих бабушек ты был?
-- Э... на трех..., -- неуверенно сказал Нобби.
-- На трех?
-- Оказалось, что Нанни Ноббс не совсем умерла в прошлый раз.
-- Итак, и зачем тебе нужны были все эти отгулы?
-- Мне не хочется говорить, сэр...
-- Почему?
-- Вам не понравится, сэр.
-- Не понравится?
-- Ну, знаете, сэр... Вы можете расстроиться.
-- Я могу расстроится, Нобби, -- вздохнул Ваймз. -- Но это ничто по сравнению с тем, что случится, если ты не скажешь мне...
-- Дело в том, что будет тривековный... трисотлетневый... трехсотлетний юбилей в будущем году, мистер Ваймз...
-- И?
Нобби облизнул губы. -- Я не хотел отпрашиваться по этому поводу. Фред сказал, что Вы слишком чувствительны к этому. Но... знаете ли, я состою в обществе Крепкого Ореха, сэр...
Ваймз кивнул. -- Те самые клоуны что переодеваются и играются в старые битвы с игрушечными мечами, -- сказал он.
-- Историческое Общество Возрождения Анх-Морпорка, сэр, -- немного упрямо ответил Нобби.
-- Именно это я и имел в виду.
-- Ну... на празднование мы собираемся воссоздать Битву при Анх-Морпорке. Для этого нужны дополнительные репетиции.
-- Становится понятно, -- сказал Ваймз, устало кивнув. -- Ты там маршируешь туда сюда с жестяной пикой, так что ли? В свое рабочее время?
-- Э... не совсем. Мистер Ваймз... э... говоря по правде, я езжу туда сюда на белом коне...
-- О? Изображаешь генерала, что ли?
-- Э... немного больше чем генерала, сэр...
-- Продолжай.
Нобби нервно сглотнул. -- Э... я буду королем Лоренцо, сэр. Э... знаете ли... последним королем, тот которого Ваш... э...
Воздух сгустился.
-- Ты... собираешься играть..., -- начал Ваймз, в гневе разделяя слова.
-- Я говорил, что Вам не понравится, -- сказал Нобби. -- Фред Кишка тоже сказал, что Вам не понравится.
-- Почему ты?...
-- Мы тянули жребий, сэр.
-- И тебе не повезло?
Нобби скорчился. -- Э... не совсем чтобы не повезло, сэр. Не конкретно не повезло. Больше похоже на повезло. Все хотели играть его. Понимаете, получаешь лошадь, хороший костюм и все такое, сэр. И он был королем, помимо всего прочего, сэр.
-- Этот человек был жестоким чудовищем!
-- Ну, это было очень давно, сэр, -- испугано ответил Нобби.
Ваймз немного успокоился. -- И кто вытянул жребий играть Каменолицего Ваймза?
-- Э... э...
-- Нобби!
Нобби опустил голову. -- Никто, сэр. Никто не хотел играть его, сэр. -- Маленький капрал сглотнул и с видом человека идущего на Голгофу добавил с убийственной определенностью: -- Поэтому мы сделали чучело из соломы, сэр, так он лучше сгорит, когда мы вечером бросим его в огонь. Будет большой фейерверк, сэр.
Ваймз потемнел лицом. Нобби предпочитал, когда люди на него орали. На него орали всю жизнь. Он научился с этим справляться.
-- Никто не хочет быть Каменолицым Ваймзом, -- холодно сказал Ваймз.
-- Потому что он проигравшая сторона, сэр.
-- Проигравшая? Железноголовый Ваймз выиграл. Он был правителем города шесть месяцев.
Ноббса опять перекосило. -- Да, но... все у нас в Обществе говорят, что он не должен был, сэр. Говорят это была случайность, сэр. Помимо всего, он проиграл выборы один к десяти, и у него были бородавки, сэр. И он был немного незаконно рожденным, сэр, говоря всю правду. Он отрубил голову королю, сэр. Нужно быть очень плохим, чтобы сделать это, сэр. Даже заботясь о себе, мистер Ваймз.
Ваймз покачал головой. Важно ли все это? (Но это было важно, где-то). Все было очень давно. Совершенно не важно, что там группа полоумных романтиков думает. Факты остаются фактами.
-- Хорошо, я понял, -- сказал он. -- Это почти смешно, правда. Потому-что есть кое-что еще, что я хочу тебе сказать, Нобби.
-- Да, сэр? -- облегчено спросил Нобби.
-- Ты помнишь своего отца?
Нобби, похоже, снова начал впадать в панику. -- Какой вопрос Вы так неожиданно хотите задать, сэр?
-- Чисто социальный вопрос.
-- Старого Сконнера, сэр? Немного, сэр. Почти не видел его, за исключением тех случаев, когда военная полиция приходила чтобы вытащить его с чердака.
-- Что ты знаешь о своем, э, происхождении?
-- Все врут, сэр. У меня нет никакого происхождения, сэр, чтобы там Вам не говорили.
-- О, черт. Э... ты не знаешь, что означает слово "происхождение", Нобби?
Нобби поежился. Ему не нравилось, когда его допрашивали полицейские, тем более что он сам был полицейским. -- Не уверен, сэр.
-- Тебе ничего не рассказывали о твоих предках? -- Нобби заволновался еще больше, поэтому Ваймз быстро добавил: -- О твоих родителях и прародителях?
-- Только о старом Сконнере, сэр. Сэр... если весь этот разговор Вы подняли только чтобы подвести к тем мешкам с овощами пропавшим из магазина на улице Патококачки, я там даже рядом не стоял...
Ваймз отмахнулся. -- Он... тебе ничего не оставил? Хоть что-то?
-- Пару шрамов, сэр. И вывих локтя. Когда погода меняется, он иногда болит. Когда ветер дует с холмов, я завсегда вспоминаю старого Сконнера.
-- Ах, ладно...
-- Ну и конечно это..., -- Нобби покопался у себя за ржавым нагрудником. Это тоже было чудом. Даже у сержанта Кишки доспехи блестели, если не лоснились. Но любой металл рядом с кожей Нобби быстро покрывался ржавчиной. Капрал вытянул кожаный ремешок, завязанный вокруг шеи, на котором весело золотое кольцо. Несмотря на то, что золото не подвержено коррозии, это кольцо все равно было покрыто патиной.
-- Он оставил это мне на смертном одре, -- сказал Нобби. -- Ну, я имею в виду "оставил это..."
-- Он что-нибудь сказал при этом?
-- Ну, да, он сказал "Сейчас же верни, ты щенок!", сэр. Видите ли, у н'го эт' было на шнурке на шее, как и у меня. Но это не похоже на нормальное кольцо, сэр. Я бы уже загнал бы его, но это единственная память о нем. Не считая ветра с холмов.
Ваймз взял кольцо и протер его пальцами. Это была печатка с изображением герба. Время и изношенность, да наверно и нахождение рядом с телом капрала Ноббса сделало его сильно размытым.
-- У тебя есть герб, Нобби.
Нобби кивнул. -- Но я отмываю его специальным шампунем, сэр.
Ваймз вздохнул. Он был честным человеком. Он всегда считал эту черту своим самым большим недостатком.
-- Когда у тебя будет время, сходи в колледж Геральдики, что на Моллимог-стрит. Возьми с собой это кольцо и скажи, что я тебя прислал.
-- Э...
-- Не бойся Нобби, -- сказал Ваймз. -- У тебя не будет из-за этого проблем. Таких проблем.
-- Если Вы так говорите, сэр.
-- И тебе совершенно необязательно называть меня "сэр", Нобби.
-- Есть, сэр.
Когда Нобби ушел, Ваймз достал из-под стола затасканную копию "Сословия пэров Тверпла" или, как он сам называл книгу в уме, справочник по криминальным структурам. В справочнике давались сведенья конечно не по обитателям трущоб, а по владельцам земель этих трущоб. И, хотя проживание в трущобах часто служило доказательством преступных наклонностей, владение целой улицы трущоб было наилучшим приглашением на все события отмечаемые в высшем классе.
В последнее время новое издание выходило чуть ли не каждую неделю. Дракон был прав, по меньшей мере, в одном. Все в Анх-Морпорке бросились приобретать больше гербов, чем было у них от рождения.
Он открыл страницу озаглавленную "де Ноббсы".
Там и был тот самый герб. Гиппопотам поддерживал щит с одной стороны, вероятно один из тех королевских гиппопотамов, и потому из предков Родерика и Кейза. С другой стороны щит поддерживал какой-то бык с выражением лица очень напоминающего Нобби, у быка на ухе висел амулет-анх, видимо, раз это герб Ноббсов, то бык наверняка стащил его где-то. Щит был красного и зеленого цветов, с красным шевроном с пятью яблоками. Непонятно, каким образом это все относится к войне. Наверно там был заключен какой-то веселый каламбур из символов или игра слов, из-за которого они там у себя в Королевском Колледже Гербов в умилении шлепали себя по ягодицам, хотя, если Дракон шлепнет себя по ягодицам слишком сильно, ноги у него отвалются.
Очень легко представить облагороженного Нобби. Его единственной ошибкой было то, что он мелко плавал. Он проскальзывал в комнаты и крысил вещи которые ничего не стоили. Если бы он проскальзывал на континенты и воровал целые города, убивая в процессе этого массу народа, он бы был национальным героем.
В книге не было никакого упоминания о Ваймзах.
"Несправедливо-Пострадавший не был национальным героем. Он собственными руками убил короля. Это было необходимо, но общество, какое бы оно не было, не любит людей, которые делают то, что надо сделать. Он также умертвил несколько других людей, что правда -- то правда, но город умирал из-за огромного количества глупых войн, фактически мы были частью империи Клатча. Иногда нужен ублюдок. Истории нужен был хирург. Иногда есть только мистер Ампутатор в наличии. В топоре есть что-то окончательное. Но убей одного безумного короля и тебя обзовут цареубийца. Это ни как привычка, ни как..."
Ваймз читал дневник старика Каменолицего в Закрытой Библиотеке Университета. Он был, несомненно, жесток. Но то были жестокие времена. Он писал: "В огне Борьбы выковывается Новый Человек, которому Не Нужна старая ложь". Но старая ложь в конце концов победила.
"Он сказал людям: вы свободны. И они крикнули "Ура!", и он показал им что стоит свобода и они назвали его тираном, а когда его предали, они кудахтали как куры, которые первый раз увидели огромный мир снаружи, забежали обратно в курятник и захлопнули дверь..."
-- Бинг-бонг-бингерли-бип.
Ваймз вздохнул и вытащил органайзер.
-- Да?
-- Мемо: 2 часа дня, встреча с сапожником, -- сказал джинчик.
-- Еще не два часа и в любом случае это было на вторник, -- сказал Ваймз.
-- Значить, мне вычеркнуть это из списка заданий?
Ваймз положил разорганизованный органайзер обратно в карман подошел к окну и выглянул наружу.
У кого есть мотивы убивать лорда Ветинари?
Нет, таким образом вопрос не разрешить. Наверно, если выйдешь куда-нибудь в пригород и ограничишь расследование старухами, которым нечего делать, кроме как обсуждать обои и сплетни, то может быть ты и найдешь кого-нибудь у кого нет мотива убивать Ветинари. Но этот человек так организовал дела, что будущее без него будет более рискованным для всех, чем с ним.
Только сумасшедшие могли решиться убить его, и бог его знает, сколько сумасшедших в Анх-Морпорке. Или это был кто-то -- кто уверен, что если город развалится, он удержится на вершине этой кучи развалин.
И если Фред прав, а сержант всегда был хорошим индикатором того, что говорят на улицах, потому что он и находится на улицах, то наибольшую выгоду из всего этого получил бы капитан Кэррот. Но Кэррот был одним из немногих,

Предыдущая страница 8 Следущая страница


9 Терри Пратчетт

кому нравился Ветинари.
Конечно, был еще кое-кто, кто только выигрывал в складывающейся ситуации.
"Черт побери", -- подувал Ваймз. -- "И этот человек -- я".
В дверь опять постучали. Он не узнал этот стук.
Он осторожно приоткрыл дверь.
-- Это я, сэр. Малопопка.
-- Тогда заходи. -- Очень приятно было узнать, что в мире есть еще кто-то у кого больше проблем, чем у тебя. -- Как себя чувствует его превосходительство?
-- Стабильно, -- ответил Малопопка.
-- Стабильны мертвые, -- сказал Ваймз.
-- Я имел в виду, он жив, сидит и читает. Мистер Пончик дал пить ему какую-то гадость, пахнущую водорослями, сэр, я дал ему немного микстуры Глубула. Сэр, помните того старика из дома на мосте?
-- Какого старика... а... да, -- кажется прошла целая вечность. -- Что насчет него?
-- Ну... Вы сказали осмотреть все там, и... Я сделал несколько рисунков иконографом. Вот один, сэр, -- он передал Ваймзу почти полностью черный квадрат.
-- Странно. Что это такое?
-- Э... Вы когда-нибудь слышали рассказы о глазах мертвых, сэр?
-- Предположим, я не образован, Малопопка.
-- Ну... говорят...
-- Кто?
-- Вообще говорят, сэр. Понимаете, вообще.
-- А, те самые которые "все" во "все знают"? Народ, так сказать.
-- Да, сэр. Я это и имею в виду, сэр.
Ваймз помахал рукой. -- Ну, если все. Хорошо, продолжай.
-- Говорят, что последнее, что видел мертвый человек, запечатлевается в его глазах, сэр.
-- А, это. Это старые рассказы.
-- Да. Загадочно, я думаю. Мне кажется, если бы это не было правдой, Вы бы не думали, что об этом все еще говорят, не так ли? Мне показалось, что я увидел красные отблески, и я заставил джинчика нарисовать очень большой рисунок, пока у него не кончились краски. И, прямо в центре...
-- А не выдумал ли это джинчик? -- спросил Ваймз, еще раз уставившись на рисунок.
-- У них нет воображения для вранья, сэр. Они что видят, то и рисуют.
-- Светящиеся глаза.
-- Две красные точки, -- добросовестно поправил Малопопка, -- которые могут быть парой светящихся глаз, сэр.
-- Хорошо подмечено, Малопопка, -- Ваймз потер подбородок. -- Черт! Я надеюсь это ни какой-нибудь дух. Этого всего мне сейчас не хватало. Можешь сделать копии, чтобы я отправил во все полицейские участки?
-- Да, сэр. У джинчика хорошая память.
-- Я надеюсь.
Но до того как Малопопка ушел, дверь снова открылась. Ваймз увидел, что пришли Кэррот и Ангуа.
-- Кэррот? Я думал, что у тебя выходной.
-- Мы нашли труп, сэр! В музее Хлеба Гномов. Но когда мы вернулись в полицейский участок, нам сказали, что лорд Ветинари умер!
"Сказали?", -- подумал Ваймз. -- "Вот тебе и слухи. Если бы можно было смешать их с правдой, как они были бы полезны..."
-- Для трупа он неплохо дышит, -- сказал он. -- Я думаю, все будет нормально. Кто-то обошел его охрану, это все. Его уже осмотрел доктор. Не волнуйтесь.
"Кто-то обошел его охрану", -- подумал он. -- "Да. А я его охрана".
-- Я надеюсь, что доктор лучший по этим вопросам, все, что я могу сказать, -- твердо сказал Кэррот.
-- Даже лучше того, он эксперт из экспертов в этой области, -- сказал Ваймз. -- "Я его охрана и я не смог его защитить".
-- Если с ним что-то случится, для города это будет ударом! -- сказал Кэррот.
Ваймз не видел в глазах Кэррота ничего кроме заботливого участия. -- Конечно, Вы тоже так думаете? -- сказал он. -- В любом случае все под контролем. Вы сказали, что было еще убийство?
-- В музее Хлеба Гномов. Кто-то убил мистера Хопкинсона его же хлебом!
-- Заставил его съесть?
-- Ударил его им, сэр, -- с упреком сказал Кэррот. -- Боевым хлебом, сэр.
-- Это такой старик с белой бородкой?
-- Да, сэр. Если помните, я вас представил друг другу на выставке бисквитов-бумерангов.
Ангуа уловила быструю тень гнева на лице Ваймза. -- Кто тут ходит, убивая стариков? -- сказал он в пустоту.
-- Не знаю, сэр. Констебль Ангуа сменила облик, -- сказал Кэррот приложив палец к губам для секретности, -- и не нашла никакого запаха. И ничего не украли. Убийство было совершенно этим оружием.
Этот Боевой Хлеб был гораздо больше чем нормальная буханка. Ваймз осторожно повертел его. -- Гномы метают его как диски, правильно?
-- Да, сэр. На играх в Семигорске в прошлом году Снори Укуси-Щит сбил макушки у шести вареных яиц с расстояния пятьдесят ярдов. И это был стандартная охотничья буханка. Но это является исторической ценностью. Мы утеряли секрет выпечки такого хлеба. Он уникален.
-- Имеет ценность?
-- Очень, сэр.
-- Его стоит украсть?
-- Его будет невозможно продать! Любой честный гном узнал бы его!
-- Хм. Вы слышали о старом священнике, убитом на Мисбегот-бридж?
Кэррот был шокирован. -- Только не отец Тубелчек? Он?
Ваймз еле сдержался, чтобы не спросить: -- Так ты знаешь его? -- Дело в том, что Кэррот знал всех. Если Кэррота бросить в самой глушь джунглей, он скажет: "Привет Вам, мистер Бегущий-Быстро-Сквозь-Деревья! Доброе утро мистер Говорящий-С-Лесом, какая замечательная трубка! Вам очень идет это перо!"
-- У него было больше чем один враг? -- спросил Ваймз.
-- Не понял, сэр? Почему больше чем один?
-- Я вынужден обратить Ваше внимание, что у него один, очевидно, был.
-- Он... был неплохим человеком, -- сказал Кэррот. -- Очень редко выходил. Проводит... проводил все свое время с книгами. Очень религиозен. Всеми видами религий. Изучал их. Несколько странный, но абсолютно безвредный. Кому надо было его убивать? Или мистера Хопкинсона? Два безобидных старика?
Ваймз отдал ему Боевой Хлеб. -- Это мы и должны узнать. Констебль Ангуа, я хочу, чтобы Вы с этим разобрались. Возьмите... да, возьмите капрала Малопопку, -- сказал он. -- Он уже кое-что сделал по этому вопросу. Кстати, Малопопка, Ангуа тоже из Убервальда. Может, вы найдете общих друзей, или что-нибудь типа того.
Кэррот радостно кивнул. Лицо Ангуа окаменело.
-- Ах, хъдрук дъхар дПолиция, Шъртъазс! -- сказал Кэррот. -- Хъъ Ангуа тъконстебль... Ангуа дъхар, бъхк бардръа шъртъзс Кадъл...[10]
Ангуа собралась с мыслями. -- Грръдукк дъбуз-хъдрак..., -- выдавила она из себя.
Кэррот рассмеялся. -- Ты сказала: "маленький прекрасный инструмент для добычи руды женского пола"!
Веселинка уставился на Ангуа, та ответила пустым взглядом и пробормотала: -- Ну, язык гномов тяжело поддается изучению, если не жевать гравий всю жизнь...
Веселинка не отвел взгляда: -- Э... спасибо, -- выдавил он из себя. -- Э... я лучше пойду и подготовлюсь.
-- Что с лордом Ветинари? -- спросил Кэррот.
-- Мои лучшие люди работают над этим, -- сказал Ваймз. -- Заслуживающие доверия, надежные, знающие все входы и выходы как свои пять пальцев. Другими словами, все под контролем.
Выражение надежды на лице Кэррота сменилось болезненным удивлением: -- Вы не хотите, чтобы я помогал? -- спросил он. -- Я бы мог...
-- Нет. Ублажите старика. Я хочу, чтобы Вы вернулись в полицейский участок и взяли работу на себя.
-- Какую работу?
-- Всю! Разбирайтесь с происшествиями. Следите за бумагами. Нужно подготовить новый график дежурств. Поорать на людей! Прочесть отчеты!
Кэррот отдал честь. -- Есть, коммандер Ваймз.
-- Хорошо. Приступайте.
"Чтобы ни произошло с Ветинари", -- добавил про себя Ваймз в удаляющуюся спину удрученного Кэррота, -- "никто не сможет сказать, что ты был рядом с ним".

Под отдаленный аккомпанемент мычания и рычания распахнулось маленькое окошечко в воротах Королевского Колледжа Гербов. -- Да? -- послышался голос, -- что изволите желать?
-- Я -- капрал Ноббс, -- ответил Ноббс.
В окошечке появился глаз. Он смерил всю полноту убийственной божественной недоработки именуемой капралом Ноббсом.
-- Ты -- бабуин? Нам как раз сейчас нужен один бабуин для...
-- Нет. Я пришел по поводу какого-то родильного герба, -- сказал Нобби.
-- Ты? -- спросил голос. Интонация в голосе ясно отразила уверенность хозяина голоса, что существуют широкий спектр благородства, начиная от королей и по нисходящей, и раз уж капрал Ноббс пришел за родовым гербом, то им открывался еще один уровень, наинизший, скорее всего ниже нулевого.
-- Мне сказали, -- несчастным голосом сказал Нобби. -- Это касается кольца, которое есть у меня.
-- Обойди здание и войдешь через черный вход, -- ответил голос.

Веселинка убирал инструменты у себя в кабинете, где он проводил опыты, и обернулся на стук. В дверном проеме, прислонившись, стояла Ангуа.
-- Что Вам надо? -- спросил он.
-- Ничего. Просто хотела сказать -- не волнуйся, я никому не скажу, если ты не хочешь.
-- Я не понимаю, сэр, о чем Вы говорите!
-- Мне кажется, что ты лжешь.
Веселинка выронила реторту и осела на стул. -- Как Вы узнали? -- спросила она. -- Даже другие гномы не почувствовали. Я остерегаюсь всего.
-- Давай скажем так... у меня есть особые таланты? -- ответила Ангуа.
Веселинка начала рассеянно протирать реторту.
-- Я не понимаю, к чему такие расстройства, -- сказала Ангуа. -- Мне казалось, что гномы вряд ли сами замечают разницу между мужским и женским полом. Половина гномов попадающих сюда по статье 23 -- женского пола. Я знаю, что их очень тяжело усмирить...
-- А что за статья 23?
-- "Нападение с криками на людей в нетрезвом состоянии, и попытки отрубить ноги", -- ответила Ангуа. -- Гораздо легче давать номера, чем описывать каждый раз. Слушай, в этом городе полно женщин, которым понравилось бы решать свои дела как их решают женщины-гномы. Понимаешь, какой у них выбор? Официантка в баре, швея, чья-нибудь жена. В то время как вы можете делать все, что делают мужчины...
-- Это привело к тому, что мы делаем только то, что делают мужчины, -- последовал ответ.
Ангуа задумалась. -- О, -- сказала она. -- Я поняла. Ха. Да. Я узнаю этот тон.
-- Я не могу держать топор! -- вырвалось у Веселинки. -- Я боюсь драться! Мне кажется, что песни о золоте -- глупы! Я терпеть не могу пива! Я даже не могу пить как гномы! Когда я пробую пить большими глотками, то обливаю всех гномов позади себя!
-- Я знаю, здесь нужна специальная сноровка, -- сказала Ангуа.
-- Я видела девушку на улице, она шла по улице и мужчины свистели ей вслед! И вы можете носить платья! Цветные!
-- О, боже, -- Ангуа старалась не улыбаться. -- Как давно женщины-гномы начали чувствовать это? Мне казалось, что они счастливы с текущим положением дел...
-- О, легко быть счастливой, когда не знаешь разницы, -- горько ответила Веселинка. -- Рабочие штаны вполне подходят, пока не услышишь о женском белье!
-- Белье -- о, да, -- сказала Ангуа. -- Женское белье. Да, -- она постаралась настроиться на тот же лад, и чувствовала, что она действительно думает так, но все же надо было сдержаться от того, чтобы не сказать что, по меньшей мере, надо искать модели, которые не так легко содрать, когда тебя лапают.
-- Я думала, что я смогу найти здесь другую работу, -- промямлила Веселинка. -- У меня хорошо получается шитье, и я пошла в гильдию швей и..., -- она остановилась и покраснела выше бороды.
-- Да, -- сказала Ангуа. -- Многие делают такую ошибку, -- она выпрямилась и поправила прическу. Ты, все равно, произвела впечатление на коммандера Ваймза. Я думаю, тебе, однако, здесь понравится. У всех нас полицейских есть проблемы. Нормальные люди не идут в полицейские. Ты неплохо справишься.
-- Коммандер Ваймз несколько..., -- начала Веселинка.
-- Когда у него хорошее настроение, он неплохой парень. Ему нужна выпивка, но он сейчас себе этого не позволяет. Ты знаешь -- выпить раз -- слишком много, выпить два -- мало... Он из-за этого раздражительный. Когда у него плохое настроение, он наступает тебе на ногу, а потом орет на тебя, почему не стоишь ровно.
-- Ты нормальная, -- застенчиво сказала Веселинка. -- Ты мне нравишься.
Ангуа погладила ее по голове. -- Ты сейчас так говоришь, -- сказала она, -- но как побудешь здесь немного, ты узнаешь, что я могу быть сукой... Что это такое?
-- Что?
-- Тот рисунок. С глазами...
-- Или двумя красными точками, -- сказала Веселинка.
-- О, да?
-- Я думаю, это последнее что видел отец Тубелчек, -- ответила гном.
Ангуа уставилась на черный квадрат. Принюхалась. -- Опять это!
Веселинка отступили на шаг. -- Что? Что?
-- Откуда идет этот запах? -- спросила Ангуа.
-- Не от меня! -- торопливо сказала Веселинка.
Ангуа схватила маленькое блюдо со скамьи и понюхала его. -- Вот оно! Этот же запах был и в музее! Что это?
-- Просто глина. Она была на полу в комнате, где убили старого священника, -- сказала Веселинка. Наверно кто-то на ботинке занес.
Ангуа пальцами растерла глину.
-- Мне кажется это гончарная глина, -- сказала Веселинка. -- Мы из нее делали горшки в гильдии, -- добавила она на тот случай если Ангуа не до конца поняла. -- Знаешь? Тигли и посуду. Похоже, что кто-то ее запекал, но не смог достичь нужной температуры. Видишь, как растирается?
-- Гончарная, -- сказала Ангуа. -- Я знаю одного гончара...
Она еще раз посмотрела на иконограф гнома.
"Пожалуйста, нет", -- подумала она. "Только не один из них?"

Главные ворота Коллежа Гербов -- обе створки главных ворот -- были распахнуты настежь. Два герльдиста возбужденно вертелись вокруг выходящего шатающейся походкой капрала Ноббса.
-- Ваше благородство получили ли, все что хотели...?
-- Нффф, -- ответил Нобби.
-- Можем ли мы как-нибудь услужить Вам...?
-- Нннф.
-- Какая-нибудь помощь...?
-- Нннф.
-- Сожалеем о ботинках, мой господин, но дракончик болеет. Это легко счистится, когда высохнет.
Нобби заплетающейся походкой затрусил прочь по переулку.
-- У него даже походка аристократическая, Вы не заметили?
-- Более того... я думаю, аристократичней, чем у аристократов.
-- Это ужасно, человек с такой родословной и простой капрал.

Тролль Вулкан отступал до тех пор, пока не уперся спинной в свое гончарное колесо.
-- Я энтого не делал, -- сказал он.
-- Что не делал? -- спросила Ангуа.
Вулкан колебался.
Вулкан был огромен и... ну... скалоподобен. Он ходил по улицам Анх-Морпорка как маленький айсберг, как и в айсберге, в нем много чего моментально приковывающего взгляд. Он был известен как торговец... более или менее чем угодно. Еще он был похож на стену, точнее на забор, только много крепче и жестче для ударов. Вулкан никогда не задавал неуместных вопросов, они ему просто не приходили в голову.
-- Нищего, -- наконец выдал он. Вулкан всегда считал, что общее отрицание лучше, чем конкретные отнекивания.
-- Рада слышать, -- сказала Ангуа. -- Так, а откуда ты получаешь глину?
Морщины появившиеся на лбу Вулкана подсказывали, что он задумался, куда может завести этот вопрос. -- Я получай с карьеров, -- сказал он. -- Вся соб'венность оплачена.
Ангуа кивнула. Скорее всего, это было правдой. Вулкан, не смотря на то, что был не способен сосчитать дальше десяти и при этом не оторвать при этом чью-нибудь руку, и, не смотря на широкую известность в криминальных кругах, всегда оплачивал свои счета. Если хочешь достичь успеха в криминальном мире, надо иметь репутацию в своей честности.
-- Видел ли где-нибудь такое? -- спросила она, протягивая образец.
-- Энто глина, -- немного расслабившись, сказал Вулкан. -- Я завсегда узнаю глину. На ней нет серийного номера. Глина -- это глина. У меня ее горы на заднему дворе. Из нее делают кирпичисы, горшкисы и все энтакое. Тута полным полно гончаров в городе, и мы все энто получаем. Почему Вы спрашиваете о глине?
-- Можешь сказать, откуда она?
Вулкан взял кусочек, понюхал и раскатал пальцами.
-- Энто странно, -- сказал он, чувствуя себя все уверенней видя, что разговор не касается его лично. -- Энто типа... тарелкной глины, подходит

Предыдущая страница 9 Следущая страница


Глиняные ноги 10

для энтих женщин, которые лепят кофейники, за которые не возьмешься двумя руками, -- он еще немного раскатал глину. -- Еще тут понамешкали всякого. Энти кусочички битых горшков, таких шибко измельчено. Энто укрепляет глину. У любого гончара полно энтого добра, -- он еще растер глину. -- Энто похоже нагрели, но не хорошенько обожгли.
-- Но ты можешь сказать, откуда она взялась?
-- Из-под земли, энто все, что я могу сказать, леди, -- сказал Вулкан. Он немного расслабился, чувствуя, что разговор не приведет к недавней партии пустых статуэток, или к тому подобным делам. Как иногда случалось при таких обстоятельствах, он старался быть полезным. -- Пойдемте и п'смотрим на энто.
Он повернулся и быстро зашагал. Полицейские проследовали за ним через склад, провожаемые взглядами пары дюжин встревоженных троллей. Никому не нравилось видеть полицейских поблизости, особенно работникам Вулкана, у которого было тихо и спокойно, многим из которых хотелось залечь на несколько недель. Хоть это и правда, что много народу приходило в Анх-Морпорк, потому что это был город перспектив, иногда это были перспективы избежать виселицы, кола или четвертования.
-- Не оглядывайся, -- сказала Ангуа.
-- Почему? -- спросила Веселинка.
-- Потому что нас здесь только двое, а их, по меньшей мере, пара дюжин, -- сказала Ангуа. -- А наша форма сшита на людей с полным набором рук и ног.
Вулкан вышел через дверь во двор позади фабрики. Вокруг высились горшки на поддонах, штабеля кирпичей вытянулись в длинные ряды. А под неаккуратной крышей лежало несколько больших куч с глиной.
-- Тама, -- великодушно указал Вулкан. -- Глина.
-- Есть ли специальное название для глины, когда она свалена таким образом? -- тыкнув в глину, осторожно спросила Веселинка.
-- Да, -- ответил Вулкан. -- Энто технич'ки мы з'вем сырец.
Ангуа расстроено покачала головой. Слишком много для раскручивания этой нити. Глина есть глина. Она надеялась, что будет куча всевозможных сортов, а оказалось что она такая же обыкновенная, как и грязь.
И тут Вулкан Который Помог Полиции в Расследовании замямлил: -- Н' возражаете ес'и уйдете через задние ворота? Ваш Оказаний Помощ нервирует людей и у меня будут горшки, который я потом не смогеть продать.
Он показал на ворота в задней стене, достаточно большие, чтобы через них проехала телега. Тролль направился к ним, вертя в руках огромную связку ключей.
-- Ты боишься воров? -- спросила Ангуа.
-- Сейчас, леди, все нечестнят, -- сказал Вулкан. -- Кто-то сломал энтот старий замок, когда вытащил у меня кое-что, нищиго не заплатив, четыре месяса назад.
-- Отвратительно, не так ли? -- сказала Ангуа. -- Я думаю, это заставляет тебя задуматься, зачем ты платишь налоги.
В некоторых случаях Вулкан был много сообразительней чем, скажем, мистер Железнокорка. Он проигнорировал замечание. -- Энто была ерунда, -- сказал он, направляя их в направлении открытых ворот с максимальной силой, на которую он мог осмелиться.
-- Они случайно не глину своровали? -- спросила Веселинка.
-- Да она не ошень много стоила, но энто дело присипа, -- сказал он. -- Меня удивилко, кому энто нужено было. Было похож, как если бы полтонны глины само вышло отсюдова.
Ангуа посмотрела на замок. -- Да, действительно, -- задумчиво сказала она.
Ворота захлопнулись за ними. Они стояли на улице.
-- Странно, что кто-то похитил кучу глины, -- сказала Веселинка. -- Он сообщил в полицию?
-- Я не думаю, -- ответила Ангуа. -- Осы не жалуются, когда их жалят. Все равно, Камнелом думает, что Вулкан замешан в контрабанде слэба с гор и поэтому он постоянно ищет повод попасть сюда... Слушай, по правде говоря у меня все еще выходной. Она отступила назад и оглядела высокую стену с кольями наверху, которая окружала двор. -- Можно ли обжечь глину в печи для выпечки хлеба? -- спросила она.
-- О, нет.
-- Невозможно достичь необходимой температуры?
-- Нет, дело в неправильной форме. Половину горшков пережжешь, а половина останется сырой. А зачем тебе это?
-- Зачем я спрашиваю? -- задумалась Ангуа. О, черт побери... -- Как насчет выпить?
-- Только не пива, -- быстро сказала Веселинка, -- не там где надо петь, когда пьешь. Или хлопать себя по коленкам.
Ангуа понимающе кивнула. -- Получается, куда-нибудь, где нет гномов?
-- Э... да...
-- Там куда мы идем, -- сказала Ангуа, -- этой проблемы нет.

Туман быстро сгущался. Все утро он шатался по улицам и аллеям. А теперь он опять возвращался ночевать. Он поднимался от земли и реки и спускался с неба, облегающим желтым колючим одеялом, река Анх в виде капелек. Он просачивался сквозь щели и вопреки здравому смыслу набирался в освященные комнаты, заполняя комнаты влажной завесой и заставляя свечи трещать. На улицах все размывалось и в каждой тени казалось затаилась угроза.
Свернув с тусклой улицы в тусклый переулок, Ангуа остановилась и, расправив плечи, толкнула дверь.
Когда она вошла в длинную и темную комнату, в воздухе сейчас же повисло напряжение. Зависло мгновенье звенящей тишины и снова возникло чувство расслабленности. Люди повернулись обратно к столам, за которыми они сидели.
Да, они сидели. И они были очень похожи на людей.
Веселинка прижалась к Ангуа. -- Как это место называется? -- прошептала она.
-- Да вообще-то нет никакого названия, -- ответила Ангуа, -- но иногда мы называем это место Могилы.
-- Оно совсем не похоже на бар снаружи. Как ты его нашла?
-- Никак. Его не находят, сюда... притягивает.
Веселинка нервно оглянулась. Она не знала точно, где они находятся, только что где-то в районе рынка скота, затерянного в лабиринте переулков.
Ангуа подошла к бару.
Из темноты возникла неясная тень. -- Привет, Ангуа, -- сказала она, низким перекатывающимся голосом. -- Фруктовый сок, как обычно?
-- Да. Охлажденный.
-- А гном?
-- Она съест его сырым, -- сказал голос откуда-то из темноты. По столам пронесся смех. Некоторые голоса показались Веселинке слишком необычными. Они не могли исходить от нормальных губ. -- Я тоже возьму фруктовый сок, -- пропищала она.
Ангуа посмотрела на гнома. Она чувствовала странную благодарность что замечание из темноты было пропущено мимо ушей этой маленькой булавообразной головы. Потом Ангуа наклонилась и показала рисунок иконографа бармену.
Он не был похож на человека. Веселинка не могла понять. Надпись над стойкой бара гласила: "Никогда не меняйся".
-- Ты знаешь все, что происходит, Игорь, -- сказала Ангуа. -- Вчера убили двух стариков. А еще недавно у тролля Вулкана похитили кучу глины. Что-нибудь слышал об этом?
-- Зачем тебе это?
-- Убийство стариков незаконно, -- сказала Ангуа. -- Конечно, есть много чего незаконного, поэтому у нас много работы. Но мы предпочитаем заниматься важными делами. Иначе нам надо заниматься неважными делами. Ты понимаешь?
Тень понимала. -- Идите и садитесь, -- сказала она. -- Я принесу напитки.
Ангуа направилась к столику в алькове. Клиенты уже не обращали на них никакого внимания. Усиливалось жужжание бесед за столами.
-- Что это за место? -- прошептала Веселинка.
-- Это... место где люди могут побыть сами собой, -- медленно ответила Ангуа. -- Люди, которым надо быть немного осторожными в остальное время. Ты понимаешь?
-- Нет...
Ангуа вздохнула. -- Вампиры, зомби, домовые, вурдулаки, все такое. Не..., -- она запнулась. -- Отличающееся житье, -- сказала она. -- Люди, которым надо быть все время быть очень осторожными, чтобы не испугать людей, приходят сюда. Здесь это можно. Приезжай, найди работу, не волнуй людей, и возможно ты не увидишь в один день толпу у твоего дома с вилами и зажженными факелами. Но иногда хочется пойти туда, где все знают кто ты.
Глаза Веселинки привыкли к тусклому свету, и она уже могла различать сидящих на скамьях. Многие из них были больше людей. У некоторых были острые уши и длинные морды.
-- А кто эта девушка? -- спросила она. -- Она выглядит... нормальной.
-- Это Виолета. Она -- вампир. А рядом с ней домовой Шлеппель.
В дальнем углу кто-то сидел, развалившись, в огромном плаще и высокой широкополой шляпе.
-- А он?
-- Это старик Беда, -- сказала Ангуа. -- Если знаешь что хорошо для тебя, не вспоминай про него.
-- А... оборотни здесь есть?
-- Есть парочка, -- ответила Ангуа.
-- Я ненавижу оборотней.
-- О?
Самая странная клиентка сидела одна, за маленьким круглым столиком. Она была очень древней старухой в шали и соломенной шляпе с цветами. Она с отсутствующей улыбкой смотрела в точку, что в данных обстоятельствах пугало больше чем все эти темные фигуры.
-- А кто она? -- прошептала Веселинка.
-- Она? Это миссис Гаммедж.
-- И что она делает?
-- Делает? Ну, она часто приходит сюда выпить и пообщаться. Иногда мы... они поют песни. Старые песни, которые она помнит. Она практически слепа. Если ты думаешь что она нежить... то это не так. Не вампир, оборотень, зомби или домовой. Просто старушка.
Огромное неуклюжее волосатое существо остановилось у столика миссис Гаммедж и поставило на стол бокал.
-- Портвейн с лимоном. Пожалуйста, миссис Гаммедж, -- прогромыхало существо.
-- Твое здоровье, Чарли! -- воскликнула старушка. -- Как идут дела в сантехнике?
-- Отлично, милочка, -- сказал домовой, и растворился в темноте.
-- Он сантехник? -- спросила Веселинка.
-- Конечно, нет. Я не знаю, кем был Чарли. Он наверно умер сто лет назад. Но она думает, что он сантехник, и кто скажет ей правду?
-- Она что не знает что это место...?
-- Слушай, она приходила сюда еще во времена короны и державы, -- сказала Ангуа. -- Никто ничего не хочет менять. Все любят миссис Гаммедж. Они... следят за ней. Немного помогают ей.
-- Как?
-- Ну, я слышала, что в прошлом месяце кто-то вломился в ее хижину и утащил некоторые ее вещи...
-- Это не похоже на помощь.
-- ... и вещи вернулись на следующий день, а двое воров были найдены в Темном квартале без единой капли крови в теле, -- Ангуа улыбнулась, и перешла на шутливый тон. -- Знаешь ли, рассказывают кучу плохих историй о нежити, но никто не говорит о их положительном вкладе в общество.
Появился бармен Игорь. Он был более или менее похож на человека, за исключением волос на руках и единой сросшейся брови на лбу. Он бросил пару ковриков на стол и поставил напитки.
-- Ты наверно хотела, чтобы это был бар гномов, -- сказала Ангуа. Она осторожно взяла свой коврик и посмотрела на изнанку.
Веселинка еще раз оглянулась. Сейчас, если бы это был бар гномов, пол был бы липким от пива, воздух дрожал бы от рыганья, а народ пел бы. Пели бы вероятно последний хит гномов: Золото, Золото, Золото, или прошлогодний хит, типа: Золото, Золото, Золото, а может быть что-то из классики: Золото, Золото, Золото. Через несколько минут запустили бы первый топор.
-- Нет, -- сказала она, -- так ужасно быть не может.
-- Пей, -- сказала Ангуа. -- Нам надо сходить кой-куда.
Огромная волосатая рука схватила Ангуа за запястье. Она подняла взгляд и посмотрела в страшное лицо, состоящее из глаз, рта и волос.
-- Привет Шлитцен, -- холодно сказала она.
-- Ха, я слышал что есть один барон, который действительно зол на тебя, -- сказал Шлитцен, выдыхая пары алкоголя.
-- Это мое дело, Шлитцен, -- сказала Ангуа. -- Почему бы тебе не пойти, и спрятаться под порогом, как и полагается хорошему домовому?
-- Ха, он спрашивает, где ты позоришь Старую Страну...
-- Пожалуйста, отпусти, -- сказала Ангуа. Ее кожа побелела в месте, где Шлитцен сжимал ее руку.
Веселинка перевела взгляд с запястья вверх по руке Шлитца. Хоть существо и было поджарым, мускулы выступали как бусины на ожерелье.
-- Ха, ты носишь значок, -- усмехнулся он. -- Что для нас хорошего...
Ангуа сделала резкое движение. Свободной рукой она вытянула что-то из-за ремня, и накрыла голову Шлитца. Тот остановился, постоял раскачиваясь вперед и назад, и издал стонущий звук. С его головы, через уши свисал тяжелый материал, похожий на старую шапочку от загара.
Ангуа оттолкнула назад стул и схватила свой коврик. Фигуры в полутьме бормотали.
-- Уходим отсюда, -- сказала она. -- Игорь, дай нам полминуты и можешь снимать с него одеяло. Пошли.
Они быстро выбежали. Туман уже затянул солнце до бледного пятнышка в небе, но по сравнению с полутьмой в пивнушке, здесь был яркий солнечный день.
-- Что с ним случилось? -- стараясь бежать в шаг с Ангуа, спросила Веселинка.
-- Неуверенность существования, -- ответила Ангуа. -- Он не знает -- существует он или нет. Хоть это и жестоко, но это единственное, как мы узнали, что срабатывает против домовых. Самое лучшее это голубое пуховое одеяло, -- она заметила непонимание в глазах Веселинки. -- Смотри, все знают, что домовые уходят, если накрыться одеялом с головой, не так ли? А если накрыть их голову одеялом...
-- А, я поняла. Ох, как ужасно...
-- Он оправится через десять минут, -- Ангуа зашвырнула коврик через улицу.
-- А что он говорил про барона?
-- Я слушала невнимательно, -- осторожно ответила Ангуа.
Веселинка дрожала в тумане, но не только от холода. -- Похоже, что он, как и мы, из Убервальда. Там недалеко от нас жил барон, который ненавидел, если кто-то уезжал.
-- Да...
-- Вся семья были оборотнями. Один из них съел моего двоюродного брата.
Воспоминания закружились в голове Ангуа. Старые трапезы кошмарами преследовали ее до тех пор, пока она не сказала: нет, так жить нельзя. Гном, гном... Нет, она была почти уверена что она никогда... В семье всегда шутили по поводу ее привычек в еде.
-- Это то, что я в них не выношу, -- сказала Веселинка. -- Да, люди говорят, что их можно приучить, но мое мнение что, став один раз волком, становишься волком навсегда. Им нельзя верить. Они же изначально зло. Я знаю, что они могут стать дикими в любой момент.
-- Да. Ты, наверно, права.
-- И самое ужасное то, что большую часть времени они ходят среди нас как самые обыкновенные люди.
У Ангуа щемило в глазах, она была рада и скрывающему туману, и твердой уверенности Веселинки. -- Давай. Мы почти пришли.
-- Куда?
-- Мы сейчас встретимся кое с кем, кто -- или убийца, или знает -- кто убийца.
Веселинка остановилась. -- Но у тебя есть только один меч, а у меня вообще ничего.
-- Не волнуйся, нам не понадобится оружие.
-- О, конечно.
-- Оно бесполезно.
-- О.

Ваймз открыл дверь, чтобы увидеть, кто так орет внизу. Капрал внизу орал нечеловеческим, то есть негномьим голосом:
-- Опять? Сколько раз Вас убивали на этой неделе?
-- Я занимался своей работой! -- ответил невидимый заявитель.
-- Грузчиком чеснока? Вы же -- вампир! Посмотрим, какую работу вы выполняли... Точильщик колов для строительной фирмы, контроллер качества темных очков у оптика Аргуса... У меня что крыша поехала, или в этом, все-таки, есть непонятная тенденция?
-- Извините, коммандер Ваймз?
Ваймз оглянулся на улыбающееся лицо, выражающее уверенность, что оно несет только добро миру, даже если мир и не хотел этого.
-- А... констебль Посети, что такое? -- торопливо сказал он. -- Я боюсь, что сейчас я сильно занят, и я даже не уверен, есть ли у меня бессмертная душа, ха-ха, возможно ты можешь зайти позже, когда...
-- Я на счет тех слов, что Вы попросили узнать, -- с упреком сказал Посети.
-- Каких слов?
-- Слов, которые написал отец Тубелчек собственной кровью. Вы просили попробовать узнать, что они означают.
-- А. Да. Заходи в кабинет, -- Ваймз расслабился. Не было похоже на начало еще одной дурацкой беседы, о состоянии души, и о необходимости ее стирки и чистки, пока на нее не наслали вечное проклятие. Этот разговор должен был быть важным.
-- Это древний язык Кенотинов, сэр. Выписка из одной из их священных книг, хотя, конечно, когда я говорю "священных", это же факт, что они изначально заблуждались...
-- Да, да, я уверен, -- усаживаясь, сказал Ваймз. -- Там каким-нибудь образом говорится что-то типа -- "Мистер Икс сделал это, аарх, аарх, аарх"?
-- Нет, сэр. Такой фразы нет ни в одной из известных священных книг, сэр.
-- А, -- сказал Ваймз.
-- Кроме того, я просмотрел другие документы в комнате, и стало ясно, что почерк на бумажке не покойного, сэр.

Предыдущая страница 10 Следущая страница


11 Терри Пратчетт

Лицо Ваймза прояснилось. -- Ах-ха! Чей-то еще? Там говорится что-то типа "Возьми это, ублюдок, прошла вечность пока мы не нашли тебя, чтобы отомстить за то -- что ты тогда сделал"?
-- Нет, сэр. Такой фразы нет ни в одной из священных книг, -- сказал констебль Посети, и засомневался. -- За исключением, Апокрифа к Завету Мщения Оффлера, -- добросовестно добавил он. -- Те слова из Кенотичной Книги Правды, -- он усмехнулся, -- как они ее называли. Это то -- что их лжебог...
-- Можно просто перевести слова и оставить в стороне сравнение религий? -- спросил Ваймз.
-- Хорошо, сэр, -- Посети выглядел обиженно, но развернул бумажку и пренебрежительно усмехнулся. -- Это некоторые правила, которые их бог якобы наставил первым людям, после того как вылепил их из глины и обжег в печи, сэр. Правила типа: "Иже проработает Твоя усердна всю жизнь твоя", сэр, и "Не убий" и "Будь рабом покорным", все такое, сэр.
-- И это все? -- спросил Ваймз.
-- Да, сэр, -- ответил Посети.
-- Просто религиозные наставления?
-- Да, сэр.
-- Какие-нибудь предположения, почему это было у него во рту? Бедняга выглядел так, как если бы курил свою последнюю сигарету.
-- Нет никаких, сэр.
-- Я бы мог понять, если было бы что-то типа: "Порази врагов своих", -- сказал Ваймз. -- А здесь просто говорится: "работай упорно и не создавай проблем".
-- Кено был довольно-таки либеральным богом, сэр. Не слишком командовал.
-- Похоже он был довольно-таки приличным богом, по сравнению с другими.
Посети неодобрительно посмотрел на Ваймза: -- Кенотины вымерли за пятьсот лет жесточайших войн на континенте, сэр.
-- Понахватали молний и спалили всю паству? -- сказал Ваймз.
-- Не понял, сэр?
-- О, ничего. Ну, спасибо, констебль. Я, э, сообщу все капитану Кэрроту, и еще раз спасибо, не позволяйте мне держать Вас в...
Ваймз в отчаянии повысил голос увидев как Посети начал вытаскивать из-за пазухи кипу бумаг, но было поздно...
-- Я принес Вам свежий номер журнала "Факты без прикрас", сэр, а также ежемесячник "Призыва к битве", в котором есть много статей, которые, я уверен, очень заинтересуют Вас, включая статью пастора Носа Коробейника о необходимости собираться и нести слово народу через почтовые ящики, сэр.
-- Э..., спасибо.
-- Не могу не заметить, сэр, что памфлеты и журналы, которые я дал Вам на прошлой неделе, лежат на том же месте, где я их оставил, сэр.
-- О, да, ну, извиняюсь, знаете как это бывает, количество работы в последние дни мешает мне выкроить время для...
-- Никогда не поздно заняться спасением души, сэр.
-- Я все время думаю об этом, констебль. Спасибо.
"Так нечестно" -- подумал Ваймз, когда Посети ушел. "Оставлена записка на месте преступления в моем городе и в ней беспардонно нет никакой угрозы. Почему? Последнее послание человека с упоминанием имени убийцы? Нет. Просто немного религиозной чуши. Какая польза от улики, если в ней больше загадки, чем в самой загадке.
Он чиркнул надпись на переводе Посети и бросил его в ящик с надписью "Входящие".

Слишком поздно Ангуа вспомнила, почему она всегда избегала квартал боен в это время месяца.
Она могла преобразоваться в любое время по собственному желанию. Люди забывают об этой черте оборотней. Но они помнили важную вещь. Полная луна была непреодолимым спусковым крючком: лунные лучи достигали до самого дна ее памяти оборотня, включали все выключатели, хотела она того или нет. Только пара дней прошло с полнолунья. А вкусные запахи от скота в загонах и от крови на бойнях било по ее показному вегетарианству. Ее организм звенел в состоянии ПЛС*.
Она остановилась и уставилась на затемненное здание перед ней. -- Я думаю, мы обойдем его с задней стороны, -- сказала она. -- И ты постучишь.
-- Я? Да они не обратят на меня внимания.
-- Ты покажешь им свой значок и скажешь что ты из городской стражи.
-- Да они проигнорируют меня! Они посмеются надо мной!
-- Рано или поздно тебе придется это делать. Пошли.
Дверь открыл здоровый детина в кровавом переднике. Он был шокирован когда одна рука гнома схватила его за пояс, а другая рука гнома вытянулась снизу и поднесла к его лицу полицейский значок, а голос гнома, где-то из области его пупка, выкрикнул: -- Мы из городской стражи, ясно? О, да! И если ты не дашь нам войти, мы пустим твои кишки на сосиски.
-- Неплохо для начала, -- пробормотала Ангуа. Она отодвинула Веселинку в сторону и ослепительно улыбнулась мяснику.
-- Мистер Хук? Мы бы хотели поговорить с Вашим работником мистером Дорфлом.
Мужчина не совсем еще отошел от шока произведенного Веселинкой, но все ж таки выдавил из себя: -- Мистер Дорфл? Что он наделал?
-- Мы просто хотели с ним поговорить. Можно войти?
Мистер Хук посмотрел на нервно и возбужденно дрожащую Веселинку. -- У меня есть выбор? -- спросил он.
-- Давайте скажем, что Вас есть что-то типа выбора, -- сказала Ангуа.
Она старалась не вдыхать воздух с обманчивыми миазмами крови. В помещении даже стоял сосисочный станок. В него уходили те части животных, которые никто не стал бы есть, мало кто их даже узнал бы. Ее чуть не выворачивало от запахов бойни, но глубоко внутри, часть ее встрепенулась и молило и просило этих смешавшихся запахов свинины и говядины и баранины и...
-- Крысы? -- понюхав, спросила она. -- Я не знала, что Вы поставляете товар гномам, мистер Хук.
Мистер Хук неожиданно превратился в человека с удовольствием идущего на сотрудничество с полицией.
-- Дорфл! Немедленно иди сюда!
Послышались шаги, и из-за пивных ящиков появилась фигура.
У некоторых людей есть предубеждения на счет нежити. Ангуа знала, что коммандер Ваймз ненавидел их, хотя в последнее время несколько смягчился. Людям необходимо чувствовать кого-то впереди. Живущие ненавидят нежить, а нежить отвечает тем же, она почувствовала, как у нее сжались кулаки -- неживым.
Голем по имени Дорфл немного прихрамывал, потому что одна нога у него была немного короче другой. Он не носил никакой одежды, потому что нечего было скрывать, поэтому можно было видеть его тело, испещренное разноцветной глиной от многочисленных ремонтов. Было столько заплат, что Ангуа задумалась, сколько лет могло быть этому голему. Изначально, видимо в этой фигуре копировалась мускулатура человека, но многочисленные заплаты почти все затерли. Он был похож на горшки, которые презирал Вулкан, те горшки, что изготавливались людьми, которые думали что если это ручная работа, то она должна выглядеть как ручная работа, и поэтому отпечатки пальцев в готовом горшке, были как знаки качества.
Это было так. Этот голем был похож на ручную работу. Конечно, за годы он переделал себя, многочисленными ремонтами. Его треугольные глаза слабо светились. В них не было зрачков, только темно-красный отблеск далекого огня.
Голем держал огромный, тяжелый нож. Взгляд Веселинки как застрял на нем так и не отрывался от этого ужасного инструмента. В другой руке голем сжимал кусок веревки, с привязанным к ней огромным, волосатым и очень вонючим козлом.
-- Что ты делаешь, Дорфл?
Голем кивнул на козла.
-- Кормишь козла?
Голем кивнул еще раз.
-- У Вас есть, чем заняться, мистер Хук? -- спросила Ангуа.
-- Нет, я...
-- У Вас есть, чем заняться, мистер Хук, -- выразительно сказала Ангуа.
-- А? Да? Да. Что? Да. Конечно. Мне как раз надо посмотреть котлы с потрохами...
Мясник повернулся, чтобы уйти, но остановился и пригрозил пальцем перед тем местом, где у Дорфла должен был быть нос, если бы у големов бывали носы.
-- Если из-за тебя будут проблемы... -- начал он.
-- Мне кажется, там надо срочно проследить за котлами, -- резко сказала Ангуа.
Мясник исчез.
Во дворе стояла тишина, хотя сюда через стену проникали слабые звуки города. С другой стороны бойни слышались редкое блеянье встревоженных овец. Дорфл стоял ровно, держа свой страшный нож и смотря под ноги.
-- Это тролль сделанный как человек? -- прошептала Веселинка. -- У него такие глаза!
-- Это не тролль, -- сказала Ангуа. -- Это голем. Человек из глины. Это машина.
-- Он выглядит как человек!
-- Потому что это машина сделанная похожей на человека. Она обошла вокруг голема. -- Я хочу прочесть твои скрипты, Дорфл, -- сказала она.
Дорфл отпустил козла, поднял свой нож и с размаху воткнул его в пень для рубки, рядом с Веселинкой, заставив ее отскочить в сторону. Затем он взял грифельную дощечку, которая висела на веревке через плечо, отцепил крючок и написал:
Да.
Когда Ангуа подняла руку, Веселинка заметила что вокруг лба голема тонкую линию. К ее ужасу верх головы откинулся. Ангуа, нисколько не обеспокоенная, засунула туда руку и вытащила желтоватый свиток.
Голем застыл. Глаза потухли.
Ангуа развернула бумагу. -- Те же святые надписи, -- сказала она. -- Как всегда. Какая-то древняя мертвая религия.
-- Ты убила его?
-- Нет. Невозможно отнять то, чего нет. Она положила свиток обратно, закрыла и защелкнула верхушку головы.
Голем ожил, и глаза опять начали светиться.
У Веселинки перехватило дыхание. -- Что ты сделала? -- выдавила она из себя.
-- Скажи ей, Дорфл, -- сказала Ангуа.
Своими толстыми пальцами голем на удивление быстро начертал на дощечке.
Я -- голем. Я сделан из глины. Моя жизнь -- в словах. От слов цели в моей голове я получаю жизнь. Моя жизнь -- это работа. Я подчиняюсь командам. Я не отдыхаю.
-- Что за слова цели?
Специальный текст, основанный на вере. Голем должен работать. У голема должен быть хозяин.
Козел улегся рядом с големом и начал жевать жвачку.
-- Было совершенно два убийства, -- сказала Ангуа. -- Я уверенна, что одно было совершенно големом, возможно оба. Ты можешь нам что-нибудь сказать, Дорфл?
-- Извини, я не поняла, -- сказала Веселинка. -- Ты говоришь что... эта штука живет из-за слов? Я имею в виду... она говорит, что живет из-за слов?
-- Почему бы и нет? В словах есть сила. Все это знают, -- сказала Ангуа. -- Здесь много големов, больше чем ты можешь представить. Они сейчас не в моде, но они остались. Они могут работать под водой, или в полной темноте, по колено в яде. Годами. Им не надо отдыхать и их не надо кормить. Они...
-- Но это рабство! -- воскликнула Веселинка.
-- Да что ты! Ты так же можешь назвать рабом дверную ручку. У тебя есть, что мне сказать, Дорфл?
Веселинка продолжала смотреть на огромный нож, торчащий из пня. Слова типа длинный, тяжелый и острый засели в ее голове крепче, чем любые слова в голове голема.
Дорфл ничего не говорил.
-- Как давно ты здесь работаешь, Дорфл?
Сейчас уже триста дней.
-- У тебя бывают выходные?
Чтобы впустую смеяться? Зачем мне выходные?
-- Я имею в виду, ты все свое время проводишь на бойне?
Иногда я разношу товар.
-- И встречаешься с другими големами? А теперь слушай, Дорфл, я знаю, что вы големы, каким-то образом поддерживаете контакт. И, если кто-то из големов убивает настоящих людей, я бы не поставила на ваши шансы и разбитой кофейной чашки. Люди припрутся сюда с зажженными факелами. И огромными молотами. Ты понимаешь, к чему я клоню?
Голем пожал плечами.
Невозможно отнять то -- чего нет, -- написал он.
Ангуа вскинула руки. -- Я пытаюсь все решить цивилизованным способом, -- сказала она. -- Я могу конфисковать тебя прямо сейчас. По обвинению "оказание препятствий в тяжелый день, и мне все надоело". Ты знаешь отца Тубелчека?
Старый священник, что живет на мосте.
-- Откуда ты знаешь его?
Я доставлял туда товар.
-- Его убили. Где был ты во время убийства?
На бойне.
-- Откуда ты знаешь?
Дорфл постоял в сомнении. Следующие слова были написаны очень медленно, как будто они возникали после очень долгого раздумывания.
Потому-что, это должно было случиться недавно, потому-что вы возбужденны. В течение последних трех дней я работал здесь.
-- Все время?
Да.
-- По двадцать четыре часа?
Да. Здесь много людей и троллей. Они скажут Вам. Днем я должен забивать скот, свежевать, расчленять, раскалывать кости, а ночью я без отдыха изготавливаю сосиски, и кипячу печенки, сердца, рубцы, почки и кишки.
-- Это ужасно, -- сказала Веселинка.
Карандаш быстро отстрочил:
Вроде того.
Дорфл медленно повернул голову в сторону Ангуа и написал:
Я еще нужен Вам?
-- Если будешь нужен, мы знаем, где тебя найти.
Я сожалею, что так случилось со стариком.
-- Хорошо. Пошли Веселинка.
Проходя через двор, они чувствовали взгляд голема.
-- Он лгал, -- сказала Веселинка.
-- Почему ты так говоришь?
-- Он выглядел, как если он лгал.
-- Ты, наверно, права, -- сказала Ангуа. Но ты видела размер бойни. Могу поспорить, что мы не смогли бы доказать что он выходил хотя бы на полчаса. Я думаю, что я поставлю это дело под, как коммандер Ваймз называет, специальное расследование.
-- Что, как... в простой одежде?
-- Что-то вроде того, -- осторожно сказала Ангуа.
-- Я думаю, забавно смотрится любимец козел на бойне, -- сказала Веселинка, когда они шли по туманным улицам.
-- Что? А, ты имеешь в виду того козла, -- сказала Ангуа. -- Почти на всех бойнях есть такой козел. Только он не любимец. Я думаю его лучше назвать работником.
-- Работником? Какую работу он может выполнять?
-- Ха. Быть на бойне каждый день. Это и есть работа. Смотри, у тебя загон полный испуганных животных, так? Они ходят по кругу, и без вожака... и там такой спуск к зданию, выглядит зловеще... и, эй, тут ходит козел, он не испуган, и стадо идет за ним и вжик, -- Ангуа провела ребром ладони по горлу, -- только козел выходит оттуда.
-- Это ужасно!
-- Мне кажется для козла это нормально. По меньшей мере, он выходит оттуда, -- сказала Ангуа.
-- Откуда ты все это знаешь?
-- Наберешься всякого такого, пока поработаешь в полиции.
-- Я вижу, мне надо учиться, -- сказала Веселинка. -- Я не знала, например, что надо носить с собой кусочек одеяла.
-- Это специальная экипировка, если работаешь с нежитью.
-- Да, я знаю о чесноке и вампирах. Я знаю, что все святое срабатывает против вампиров. Что еще срабатывает против оборотней?
-- Что? -- сказала Ангуа, которая все еще думала о големе.
-- На мне надета серебряная кольчуга, я обещала семье, что буду ее все время носить, но есть еще что-нибудь против оборотней?
-- Джин с тоником всегда приветствуются, -- отвлеченно сказала Ангуа.
-- Ангуа?
-- Хмм? Да? Что?
-- Кто-то сказал мне, что в полиции есть оборотень! Я не могу в это поверить!
Ангуа остановилась и уставилась на нее.
-- Я думаю, рано или поздно волк выскочит, -- сказала Веселинка. -- Я удивлена, как коммандер Ваймз позволил такое.
-- В полиции есть оборотень, да, -- сказала Ангуа.
-- Я уверенна, в констебле Посети есть что-то странное.
У Ангуа отвалилась челюсть.
-- Он всегда выглядит голодным, -- сказала Веселинка. И у него все время странная улыбка. Я узнаю оборотня с первого взгляда.
-- Он выглядит немного голодным, что правда, то правда, -- сказала Ангуа. Она не знала, что еще сказать.
-- Хорошо, я буду держаться от него подальше!
-- Отлично, -- сказала Ангуа.
-- Ангуа...
-- Да?
-- Почему ты носишь свой значок на галстуке вокруг шеи?
-- Что? О. Ну... таким образом он всегда под рукой. Понимаешь. При любых обстоятельствах.
-- Мне тоже так надо сделать?
-- Я так не думаю.

Мистер Хук подпрыгнул. -- Дорфл, чертов глупый чурбан! Никогда не подходи так тихо к человеку, который работает на ноже для бекона! Я тебе уже

Предыдущая страница 11 Следущая страница


Глиняные ноги 12

сто раз говорил! И старайся создавать побольше шума, когда идешь, черт тебя побери!
Голем протянул дощечку, на которой было написано:
Сегодня я не смогу работать.
-- Что такое? У ножа для резки бекона нет выходных!
Сегодня святой день.
Хук посмотрел в красные глаза. Старик Рыбнокост говорил что-то об этом, когда продавал Дорфла. Что-то типа: "Иногда он будет уходить на несколько часов, потому как у них святой день. Это из-за слов в голове. Если он не уйдет или не ускачет в свой храм, и слова перестанут работать, не спрашивай у меня почему. Это нельзя останавливать".
Эта штука стоила пятьсот тридцать долларов. Он думал, что это была сделка, а это и была сделка, нет ни капли сомнения. Эта штука переставала работать только тогда, когда кончалась работа. Иногда такое случается, рассказывают случаи. Рассказывают о том, как големы затапливали дома, потому-что никто не сказал им прекратить таскать воду в дом, или отмывали блюда, пока они не становились тонкими как бумага. Тупые штуковины. Но полезные, если не спускать с них глаз.
Но все же... все же... он знал, что никто не держал их подолгу. Эти проклятые двурукие моторы просто стоят, берут все и откладывают себе... куда? И никогда не жалуются. Вообще не разговаривают.
Человек начинает задумываться о сделке, вроде той и успокаивается только тогда когда подписывает договор с новым владельцем.
-- Что-то много святых дней стало в последнее время, -- сказал Хук.
Иногда бывает много святых дней.
Но они не могут отлынивать. Они могут только работать.
-- Я не знаю, как мы справимся без..., -- начал Хук.
Сегодня святой день.
Ну, хорошо. Можешь взять выходной завтра.
Сегодня вечером. Святой день начинается после заката.
-- Тогда долго не задерживайся, -- слабо сказал Хук. -- Или я... Ты не задерживайся, слышишь.
Это была обратная сторона медали. Их нельзя наказать. Невозможно удержать оплату, потому-что они не получают никаких денег. Их невозможно испугать. Рыбнокост говорил, что один ткач с Напских холмов приказал голему разбить себе голову, и тот выполнил приказ.
Да. Я слышал.

В любом случае, совершенно не важно кто они. Фактически анонимность была частью их работы. Они сами о себе думали, что они часть хода истории, прилив прогресса и волна будущего. Они были людьми которые думали что Время Настало. Государства выдерживает орды дикарей, сумасшедших террористов, скрытые секретные общества, но у государства появляются большие проблемы, когда преуспевающие и анонимные люди садятся за большой круглый стол и обсуждают такие вот мысли.
Один сказал: -- По меньшей мере, это чистый способ. Бескровный.
-- И это, конечно, пойдет на пользу городу.
Они степенно покивали. Никому не надо было говорить, что хорошо для них, хорошо и для Анх-Морпорка.
-- А он не умрет?
-- Вообще-то его можно держать в состоянии просто... недееспособности. Мне сказали, что дозу можно менять.
-- Хорошо. Я бы предпочел, чтобы он был недееспособен, чем мертв. Я бы не доверился Ветинари в гробу.
-- Я слышал, что вообще-то он предпочел бы, чтобы его кремировали.
-- Тогда я надеюсь, что его прах разбросают очень широко.
-- Что насчет городской стражи?
-- Что насчет городской стражи?
-- А...

Лорд Ветинари открыл глаза. Вопреки здравому смыслу, его волосы болели.
Он сконцентрировался, и мутная фигура у кровати сфокусировалась в Самуэля Ваймза.
-- А, Ваймз, -- слабо сказал он.
-- Как Вы себя чувствуете, сэр?
-- Практически мертвым. Кто был тот малый с невероятно кривыми ногами.
-- Это был Пончик Джимми, сэр. Он был жокеем на очень толстой лошади.
-- Беговой лошади?
-- Так точно, сэр.
-- Толстая беговая лошадь? Наверняка они не могли выиграть скачки?
-- Я уверен, что у них это никогда не получалось. Но Джимми сделал большие деньги на невыигрывании скачек.
-- А. Он дал мне молоко и какое-то вонючее лекарство, -- Ветинари сконцентрировался. -- Я здорово болел.
-- Я тоже так думаю, сэр.
-- Забавная фраза. Здорово болел. Я думаю, почему существует такое клише. Звучит... смешно. Правда, довольно забавно.
-- Да, сэр.
-- Как будто у меня сильный грипп. Голова толком не соображает.
-- Правда, сэр?
Лорд-мэр немного подумал. Что-то еще крутилось на уме. -- Ваймз, почему он до сих пор пахнет лошадьми? -- наконец спросил он.
-- Он лошадиный доктор, сэр. Чертовски хорош. Я слышал, что в прошлом месяце он так накачал лекарствами Тяжелую Удачу, что она не упала до последней стометровки.
-- Не очень обнадеживает, Ваймз.
-- О, я не знаю сэр. Лошадь околела еще до старта.
-- А, я понял. Ну, ну. Какой противно-мнительный разум у Вас, Ваймз.
-- Спасибо, сэр.
Лорд-мэр приподнялся на локте. -- Могут ли ногти пульсировать, Ваймз?
-- Не могу знать, сэр.
-- Сейчас мне хочется немного почитать. Жизнь продолжается, не так ли?
Ваймз подошел к окну. На перилах балкона, уставившись в сгущающийся туман, сидела ужаснейшая скрюченная фигура.
-- Констебль Крючконос, все спокойно?
-- Даф, фер, -- ответило приведение.
-- Я сейчас закрою окно. Туман заходит.
-- Фы прафы, фер.
Ваймз захлопнул окно, чуть не прижав пару, вовремя ускользнувших, усиков.
-- Что это было, -- спросил лорд Ветинари.
-- Горгулья констебль Крючконос, сэр. Он бесполезен на парадах, и чертовски бесполезен на улицах, но когда нужно усидеть на одном месте, сэр, никто не может с ним тягаться. Он чемпион мира по неподвижности. Если Вам нужен победитель на стометровке неподвижности, берите его. Он в дождь просидел три дня на крыше когда мы ловили Нобблера с аллей парка. Они ничего не пропускает. Капрал Буравчик патрулирует коридор, а констебль Глодснефью патрулирует этаж под нами, констебли Кремень и Морена сидят в двух соседних комнатах, а сержант Камнелом постоянно проверяет их, и если кто уснет, он получит пинок по заднице, сэр, и Вы узнаете об этом, потому как бедняга залетит сюда сквозь стену.
-- Хорошая работа, Ваймз. Мне показалось или это так, что все мои охранники нелюди? Кажется они все гномы и тролли.
-- Самое безопасное, сэр.
-- Вы все обдумали, Ваймз.
-- Надеюсь, сэр.
-- Спасибо, Ваймз, -- Ветинари сел и взял кипу бумаг со столика у кровати. -- Не смею Вас задерживать.
Ваймз открыл рот.
Ветинари посмотрел на него. -- Что-нибудь еще, коммандер?
-- Ну... Кажется нет, сэр. Я думаю, я пойду, сэр.
-- Если не возражаете. И я думаю, много бумаг накопилось в моем кабинете, я буду очень обязан, если Вы пошлете кого-нибудь за ними.
Ваймз хлопнул дверью, несколько сильнее, чем нужно было. Господи, как это выводило его из себя, все как Ветинари включал и выключал его, как простой выключатель, и благодарности от него -- как от крокодила. Патриций полагался на Ваймзе по работе, зная, что Ваймз будет делать свое дело, чтобы он там не думал по этому поводу. Хорошо, в один прекрасный день Ваймз устроит... устроит...
... да ничего он не устроит, а будет, как проклятый, делать свое дело, потому-что он не знает, что еще можно делать. Но понимание этого только ухудшало положение вещей.
Туман становился все гуще и желтел. Ваймз кивнул охранникам у двери и выглянул в клубящийся обволакивающий туман.
Отсюда до полицейского участка на Псевдополис-Ярде почти прямая дорога. Из-за тумана ночь в городе наступила раньше. На улицах почти не было народа, они сидели по домам, запирая окна от сырых клочков тумана, которые казалось, проникают повсюду.
Да... пустые улицы, холодная ночь, сырость в воздухе...
Чтобы довести эту ночь до совершенства не хватало одного. Он отослал карету домой и вернулся к одному из охранников. -- Вы -- констебль Лакер, не так ли?
-- Так точно, сэр Самуэль.
-- Какой у Вас размер обуви?
Лакер видимо запаниковал: -- Что, сэр?
-- Это простой вопрос, мужик!
-- Семь с половиной, сэр.
-- От старого сапожника на Нью-Кобблер? Дешевые?
-- Так точно, сэр!
-- Не могу оставить человека на охране в обуви на картонной подошве! -- сказал Ваймз, улыбаясь до ушей. -- Снимите ботинки, констебль. Возьмите мои. На них все еще драконье... ну, то что там драконы делают, но они будут Вам как раз. Не стойте как чурбан с открытым ртом. Отдайте ботинки. Вам останутся мои. -- Ваймз добавил: -- У меня их полно.
Констебль наблюдал с испуганным изумлением как Ваймз надел дешевые ботинки, выпрямился, и притопнул несколько раз с закрытыми глазами. -- Ага, -- сказал он. -- Я стою прямо перед дворцом, правильно?
-- Э..., да, сэр. Вы только что вышли из него, сэр. Это такое большое здание.
-- Ага, -- весело сказал Ваймз, -- но я бы знал это, даже если бы я из него не выходил!
-- Э...
-- Это камни мостовой, -- сказал Ваймз. -- Они нестандартного размера, и немного вогнуты в центре. Ты не заметил? Ноги, парень! Вот чем тебе надо научится думать.
Он повернулся и счастливо зашагал в туман, прочь от ошарашенного констебля.

Его превосходительство граф Анхский капрал Нобби Ноббс толкнул дверь полицейского участка и, пошатываясь, вошел.
Сержант Кишка оторвал глаза от стола и ахнул. -- Нобби, с тобой все в порядке? -- воскликнул он, оббегая стол, чтобы поддержать падающее тело.
-- Это ужасно, Фред. Ужасно!
-- Садись на стул. Ты такой бледный.
-- Меня избрали, Фред! -- простонал Нобби.
-- Не может быть! Ты запомнил, кто это сделал?
Нобби без слов протянул свиток, который всучил ему Дракон -- Король Гербов, и откинулся назад. Из-за уха он вытянул длинную и тонкую самокрутку и трясущимися руками прикурил ее. -- Я не знаю, я уверен, -- сказал он. -- Сидишь тише травы, ниже воды, не высовываешься, не создаешь проблемы, и происходит такое.
Кишка медленно читал свиток, его губы шевелились, когда он доходил до трудных слов типа "и" или "это". -- Нобби, ты читал это? Тут говорится, что ты господин!
-- Старик сказал, что они еще раз все перепроверят, но он думает, что и так все ясно с кольцом и со всем. Фред, что я буду делать?
-- Я думаю -- сидеть в горностае и есть с фарфора!
-- В том то и дело, Фред. У меня нет денег. Нет особняка. Нет земель. Ни медяка!
-- Что, совсем ничего?
-- Ни гроша, Фред.
-- Я думал у шишек -- сундуки с деньгами.
-- Ну, я шишка из шишек, Фред. Я не знаю как надо господствовать! Я не хочу носить элегантную одежду и искать яйца, и все такое.
Сержант Кишка сел рядом с ним. -- Ты ничего не знал о своих дворянских связях?
-- Ну... мой кузен Винсент приставал с неприличными намереньями к ... герцогине Квирнской...
-- К самой герцогине?
-- К ее служанке.
-- Наверно это не считается. Кто-нибудь еще об этом знает?
-- Ну, она знает, она пошла и сказала...
-- Я имею в виду о том, что ты граф.
-- Только мистер Ваймз.
-- Ну, тогда проще, -- возвращая свиток, сказал сержант Кишка. -- Тебе не надо говорить об этом. Тогда тебе не надо ходить в золотых брюках, и тебе не надо искать яйца, если только ты не потеряешь их. Ты просто сиди тут, а я сейчас тебе заварю чайку, ты не против чая? Мы все сейчас обдумаем, ты не волнуйся.
-- Благодарю, Фред.
-- Не стоит благодарности, Ваше благородие! -- Кишка улыбнулся. -- Усек?
-- Не надо, Фред, -- слабо ответил Нобби.
Дверь в полицейский участок распахнулась.
Клубом влетел туман. В его сердцевине светились два красных глаза. Когда туман рассеялся, проступила фигура голема.
-- Ум, -- громко сглотнул Кишка.
Голем протянул грифельную доску:
Я пришел к вам.
-- Да. Да. Да. Я, э... да, я понял, -- сказал Кишка.
Дорфл перевернул дощечку. На другой стороне было написано:
Я признаюсь в убийстве. Я убил старого священника. Преступление раскрыто.
Кишка, как только у него перестали дрожать губы, обошел и встал за, кажущимся теперь таким хрупким, столом и зарылся в бумаги.
-- Ты следи за ним, Нобби, -- сказал он. -- Смотри, чтобы он не убежал.
-- С чего ему убегать? -- спросил Нобби.
Сержант Кишка нашел относительно чистый лист бумаги.
-- Ну... ну... ну... я, ну... я думаю, я лучше... Ваше имя?
Голем написал:
Дорфл.

Ко времени, когда он дошел до Брасс-бриджа (округленный булыжник среднего размера называемый "кошачьей головкой"), Ваймз задумался, правильно ли он поступил.
Осенние туманы всегда были густыми, но такого еще никогда не было. Гробовой покров тумана заглушал звуки города и глушил самые яркие лучи до тусклого сияния, хотя по идее солнце еще не село.
Он шел по парапету. Из тумана выплыла коренастая и блестящая фигура. То был один из деревянных бегемотов, какой-то отдаленный потомок Родерика и Кейт. По бокам были еще четыре такие же, все они смотрели в сторону моря.
Ваймз проходил мимо них тысячу раз. Они были его старыми друзьями. Холодными ночами он часто прятался за ними, когда надо было спрятаться от проблем.
Все так и было. Не верится, что это было недавно. Вся полиция пряталась от проблем. А потом появился Кэррот, и узкий круг их жизней разорвался, и теперь в полиции было уже почти тридцать человек (конечно включая троллей, гномов и т.п.), и они уже не шатаются повсюду подальше от проблем, они ищут проблемы, и они их находят. Забавно. Как в своей манере заметил Ветинари, чем больше у тебя полицейских, тем больше преступлений совершается. Но полицейские были и тут и там на улицах, и если у них не получались пинки как у Камнелома, то по меньшей мере по заднице они могли наддать.
Он зажег спичку об копытце бегемота и, прикрывшись ладонью от ветра, прикурил сигару.
Теперь эти убийства. Всем было бы все равно, если бы полиции не было все равно. Ничего не своровано. Он поправил себя, ничего, по-видимому, не своровано. Конечно, у сворованных вещей был один дурацкий недостаток, их никогда нет на месте преступления. Они, можно быть уверенным не прелюбодействовали с чужими женами. Они наверно не помнили уже, что такое прелюбодеяние. Один проводил свое время со старыми религиозными книгами; другой, господи боже, был экспертом по наступательному использованию выпечки.
Люди наверно скажут, что они жили невинной жизнью.
Но Ваймз был полицейским. Никто не живет полностью невинной жизнью. Это было возможно, только если ты лежишь тихо где-то в подвале, тогда один день можно не совершать преступления. Но только. Но, даже тогда, тебя могут обвинить в тунеядстве.
В любом случае, кажется, Ангуа приняла это дело как личное. Она всегда вставала на защиту слабых.
Так же поступал Ваймз. Так надо поступать. Не потому что они богаты и знатны, они не богаты и не знатны. Надо быть на стороне слабых, потому что они слабые.
Все в этом городе следили друг за другом. Для этого и были созданы гильдии. Люди группировались против других людей. Гильдия следит за тобой с пеленок до могилы, или, в случае с убийцами, до могил других людей. Они даже придерживаются закона, или, по меньшей мере, делают вид что придерживаются. Воровство без лицензии наказывается смертью по первому же прецеденту.[11] Гильдия Воров следила за этим. Организация казалось невозможной, но она срабатывала.
Она работала как машина. И все было отлично, за исключением для тех случайных людей, что попадали под ее колеса.
Сырой булыжник под подошвами успокаивал.
Господи, как он скучал по всему этому. Раньше он один патрулировал улицы. Когда он был один, и в три ночи камни начинали блестеть, все это казалось, придавало смысл...

Предыдущая страница 12 Следущая страница


13 Терри Пратчетт

Он остановился.
Мир вокруг него вдруг наполнился страхом, особым страхом, не имеющим никакого отношения к клыкам или венам или к приведениям, но от которого все знакомое вдруг становилось незнакомым.
Что-то фундаментальное было неправильным.
У него ушло несколько долгих секунд, чтобы понять, что заметило его подсознание. На парапете стояло пять статуй.
Но должно быть только четыре.
Он медленно повернулся и подошел к последней статуе. Это был бегемот, все нормально.
То же со следующей. На ней была надпись. Ничего сверхъестественного, нацарапано что-то типа: "Сдес был Вонкер".
До следующей статуи не было так уж очень далеко, и когда он взглянул на нее...
Две красные точки света засветились над ним в тумане.
Что-то темное и тяжелое спрыгнуло вниз, толкнуло его на землю и исчезло в темноте.
Ваймз вскочил на ноги, встряхнул головой и побежал следом. Не было никаких мыслей. Это был древний инстинкт зверей и полицейских преследовать все что убегает.
Он бежал и автоматически искал свисток, чтобы привлечь других полицейских, но коммандер полиции не носил свисток. Коммандеры полиции должны были справляться сами.

В убогом кабинете Ваймза капитан Кэррот тупо уставился в бумажку:
"Ремонт водосточных труб, полицейский участок, Псевдополис-ярд. Новая водосточная труба, уклон 35( по Миклвайту, четыре правоугольных крепления, работа и приведение в порядок. $16.35".
На столе лежала еще целая куча подобных бумажек, включая счет за пингвина для констебля Крючконоса. Он знал, что сержант Кишка возражал против оплаты полицейскому пингвинами, но констебль Крючконос был горгульей, а горгульи ничего не понимали в деньгах. Но они имели понятия о пингвинах, когда ели их.
Все равно, стало больше порядка. Когда Кэррот пришел сюда, деньги на мелкие расходы полиции хранились на полке в жестянке с этикеткой "Полироль доспехов Крепкослова для блестящих армий", и, если деньги были нужны, все что надо было сделать это пойти и найти Нобби и заставить Нобби отдать их.
Потом еще было письмо с Парк-лейн, одной из самых престижных улиц города:

Коммандер Ваймз,

Ночной полицейский патруль на нашей улице оказался укомплектованным одними гномами. Я ничего не имею против гномов, когда они находятся у себя, по меньшей мере, они не тролли, но они рассказывают друг другу истории, а у меня дома дочери. Я требую, чтобы в сложившейся ситуации были немедленно предприняты меры, иначе мне придется обсудить этот вопрос с лордом Ветинари, каковой является моим личным другом.

Ваш, сэр, пок. слуга,
Джошуа Х. Каттерайл

Это была работа полицейского, не так ли? Он задумался, пытался ли мистер Ваймз сказать ему что-то. Были еще письма. Координатор Общества Одинакового Роста Гномов требовал, чтобы гномам, служащим в полиции, разрешали носить топоры вместо традиционных мечей, и чтобы их посылали расследовать только те преступления, где замешан высокий народ. Гильдия Воров жаловалась, что коммандер Ваймз публично заявил, что большая часть краж в городе связана с ворами.
Надо обладать мудростью короля Исиардану чтобы разобраться с этим, а это были только сегодняшние письма.
Он взял следующую бумагу и прочел: "Перевод текста найденного во рту отца Тубелчека. Почему? С.В".
Кэррот старательно прочел перевод.
-- Во рту? Кто-то пытался вложить слова ему в рот? -- сказал Кэррот пустой комнате.
Он дрожал, но не от страха. В кабинете Ваймза всегда было холодно. Ваймз был человеком улицы. Туман клубился за открытым окном, его маленькие пальчики вплывали свет комнаты.
Следующей бумагой в стопке была копия от иконографа Веселинки. Кэррот уставился в два расплывшихся красных глаза.
-- Капитан Кэррот?
Он чуть повернул голову, но продолжал смотреть на рисунок.
-- Да, Фред?
-- У нас есть убийца! Он у нас!
-- Он голем?
-- Как Вы узнали?

"Настойка ночи заливала бульонные оттенки дня".
Лорд Ветинари сконцентрировался на предложении и решил, что предложение получилось неплохим. Ему особенно понравилось слово "настойка". Настойка. Настойка. Оно было отличительным словом, и приятно противопоставлялось простым словом "бульон". Бульонные оттенки дня. Да. В котором еще можно найти крошки печенья от чаепития.
Он был уверен, что голова у него была немного облегчена. Он бы никогда не придумал такое предложение в нормальном состоянии.
В тумане за окном, освещенном светом свечей, он увидел скрюченную фигуру констебля Крючконоса.
Горгулья, да? Он удивлялся, зачем полиция заказывала по пять пингвинов в неделю по статье содержания. Горгулья в наблюдении, ее работа наблюдать. Это, конечно же, идея капитана Кэррота.
Лорд Ветинари осторожно поднялся с кровати и захлопнул ставни. Он медленно подошел к письменному столу, достал свой дневник из ящика, перелистал страницы и открыл бутылку с чернилами.
Итак, до чего он дошел?
"Глава восьмая", -- неуверенно прочел он. -- Человеческие ритуалы.
А, да...
"Если придерживаться правды", -- написал он, -- "о которой можно говорить, как диктуют обстоятельства, но должно быть услышано при каждом случае..."
Он задумался, как он мог бы использовать "бульон дня" в этом трактате, или хотя бы "настойку ночи".
Перо скрипело по бумаге.
На полу лежал оставленный без внимания поднос с питательной кашей, по отношению к которой он, когда ему станет лучше, хотел сказать пару крепких слов повару. Она была испробована тремя пробовальщиками, включая сержанта Камнелома, которого вряд ли можно было отравить каким-нибудь ядом предназначенного для человека или даже большинством ядов предназначенных для троллей... хотя возможно большинством ядов предназначенных для троллей все же сработают против него.
Дверь была заперта. Иногда он слышал успокаивающие скрипы от шагов Камнелома на обходе. За окном туман конденсировался на констебле Крючконосе.
Ветинари обмакнул перо в чернила и начал новую страницу. Довольно часто он сверялся с дневником в кожаном переплете, деликатно облизывая пальцы при перелистывании.
Щупальца тумана просачивались сквозь окно и обтирали стены, пока их не отпугивал свет от свечей.

Ваймз несся сквозь туман, преследуя ускользающую фигуру. Она не бежала достаточно быстро, чтобы уйти от него, даже не смотря на боль в ногах и пару предупреждающих уколов в левом колене, но как только он приближался к цели преследования, какой-нибудь чертов пешеход оказывался на его пути, или из-за угла выскакивала телега.[12]
Его подошвы сообщали ему, что они пробежали по Бродвею и свернули на Нетакую улицу (маленькие квадратные плитки). Здесь туман, пойманный в ловушку между деревьями, был еще гуще.
Но Ваймз торжествовал. "Ты упустил поворот в Теневой квартал, парнишка! Впереди только мост через Анх, а там охрана..."
Его подошвы сообщили ему кое-что еще. Они сказали: -- Мокрые листья, это Нетакая улица осенью. Маленькая квадратная плитка со случайными скользкими мокрыми предательскими листьями.
Но они предупредили слишком поздно.
Ваймз приземлился подбородком в канаву, снова вскочил, упал опять удивленно наблюдая вращающийся мир вокруг себя, поднялся, проковылял несколько шагов в неизвестном направлении, упал еще раз и решил принять мир таким, какой он есть.

Сложив тяжелые руки на груди, Дорфл спокойно стоял в главном зале. Перед големом был установлен арбалет, принадлежащий сержанту Камнелому, переделанный из какого-то осадного орудия. Он был заряжен шестифутовой железной стрелой. Нобби, держа палец на спусковом крючке, сидел за ним.
-- Оставь это, Нобби! Из него нельзя здесь стрелять! -- сказал Кэррот. -- Ты знаешь, мы потом не сможем найти то место, в котором остановится эта стрела!
-- Мы выбили из него признание, -- сказал сержант, подпрыгивая. -- Он отрицал, но мы добились-таки признания! И у нас куча преступлений, с которыми еще надо разобраться.
Дорфл протянул дощечку.
Я виновен.
Что-то выпало из его ладони.
Что-то короткое и белое. По виду похоже на обломок спички. Кэррот подобрал и рассмотрел ее. Потом он взял список, начертанный Кишкой. Он был довольно длинным и содержал все нераскрытые преступления зарегистрированные в городе за последнюю пару месяцев.
-- Он во всех сознался?
-- Еще нет, -- сказал Нобби.
-- Мы еще не все зачитали, -- сказал Кишка.
Дорфл написал:
Я совершил их.
-- Эй, -- сказал Кишка. -- Мистер Ваймз будет очень нами доволен.
Кэррот подошел к голему. Его глаза светились слабым оранжевым светом.
-- Ты убил отца Тубелчека? -- спросил он.
Да.
-- Видите? -- сказал сержант Кишка. -- С этим нельзя поспорить.
-- Почему ты это сделал? -- спросил Кэррот.
Нет ответа.
-- И мистера Хопкинсона в музее хлеба?
Да.
Ты забил его до смерти железным ломом? -- спросил Кэррот.
Да.
-- Постойте, -- сказал Кэррот. -- Мне кажется, Вы говорили, что он был...?
-- Оставить, Фред, -- сказал Кэррот. -- Дорфл, зачем Вы убили старика?
Нет ответа.
-- Обязательно должна быть причина? Мой папа всегда говорил -- големам нельзя доверять, -- сказал Кишка. -- Включаются как только посмотришь на них, говорил он.
-- Они кого-нибудь убивали? -- спросил Кэррот.
-- Не по желанию думая об этом, -- путано сказал Кишка. -- Мой папа говорил, что однажды он работал с одним, и голем все время смотрел на него. Стоило ему отвернуться и тут же этот... смотрит на него.
Дорфл смотрел вперед себя.
-- У него глаза горят как свечи! -- сказал Нобби.
Кэррот по полу подтянул стул и уселся верхом на нем, лицом к Дорфлу. Он рассеянно крутил сломанную спичку между пальцами.
-- Я знаю, что ты не убивал мистера Хопкинсона и я не думаю, что ты убил отца Тубелчека, -- сказал он. -- Я думаю, ты нашел его, когда он умирал. Я думаю, ты хотел спасти его, Дорфл. Фактически, я довольно-таки уверен что я смогу доказать это когда прочту свиток у тебя в голове...
Свет из глаз голема заполнил комнату. Он, подняв кулаки, шагнул вперед.
Нобби выстрелил из арбалета.
Дорфл на лету поймал стрелу. Раздался сильный скрип по металлу, стрела превратилось в тонкую раскаленную иглу с шишкой вокруг кулака Дорфла.
Но Кэррот уже стоял позади голема, открывая его голову. Пока голем поворачивался, занося железную стрелу, огонь в его глазах потух.
-- Вот он, -- сказал Кэррот, вытаскивая пожелтевший свиток.

На конце Нетакой улицы стояла виселица, где вешали преступников, или, по меньшей мере, людей признанных преступниками, для того чтобы они тихонько раскачивались на ветру как пример возмездия, и также как пример вытянутой, но настоящей анатомии.
Бывало, сюда родители приводили большие группы детей для демонстрации ужасного примера ловушек и опасностей, лежащих на пути преступников, беззакония для тех, кто оказался в неправильном месте в неправильное время, и они, увидев ужасные останки на цепях, и выслушав строгое внушение, тут же (дело происходило в Анх-Морпорке) с воплями "Ух ты! Здорово!", бросились раскачиваться на трупах.
В эти дни у города были более тихие и эффективные способы для решения вопросов с теми, у кого обнаруживались излишки в запросах, но ради традиции на виселице висело довольно-таки реалистичное деревянное чучело. Даже сейчас, случайные глупые вороны иногда садились на чучело, чтобы выклевать глаза, и улетали с чуть укороченными клювами.
Ваймз, тяжело дыша, подковылял к виселице.
Беглец мог уже убежать куда угодно. Скупой свет, что прорывался сквозь туман, умер.
Ваймз стоял рядом со скрипящей виселицей.
Она была построена, чтобы скрипеть. Было много споров по вопросу: "Какая польза от публичной демонстрации, если она зловеще не скрипит? В более богатые времена, город нанимал стариков, чтобы они управляли скрипением, изменяя длину веревки, но сейчас установили часовой механизм, который надо было только раз в месяц заводить.
Сконденсированная влага капала с искусственного трупа.
-- Взорвать его, шутки ради, -- пробормотал Ваймз, и постарался повернуть и пойти ровно той же дорогой что и пришел.
После десяти секунд бесцельного блуждания он на что-то наткнулся.
Это был деревянный труп, сброшенный с виселицы.
Когда он вернулся к виселице, там, позвякивая в тумане, тихонько качалась пустая цепь.

Сержант Кишка постучал по груди голема. Раздался пустой гул пустоты.
-- Как цветочный горшок, -- сказал Нобби. -- Как они могут ходить, если они как простые горшки? Они должны все время трескаться.
-- Они еще тупые, -- сказал Кишка. -- Я слышал, был один голем в Квирме, которому сказали прокопать траншею, а потом забыли, и вспомнили только когда траншея была полна воды, потому что он прокопал ее реки.
Кэррот развернул свиток на столе и положил его рядом с бумажкой, которая была вложена в рот отцу Тубелчеку.
-- Он мертвый, не так ли? -- спросил сержант Кишка.
-- Он безвреден, -- ответил Кэррот, сравнивая две бумаги лежащие перед ним.
-- Правильно. У меня там где-то есть молот, я только...
-- Нет, -- сказал Кэррот
-- Вы же видели, что он собирался сделать!
-- Я не думаю, что он смог бы ударить меня. Я думаю, он хотел напугать нас.
-- У него это получилось!
-- Посмотри сюда, Фред.
Сержант Кишка посмотрел на стол. -- Иностранная писанина, -- сказал он тоном говорящим, что на свете нет ничего лучше, чем добрая домашняя писанина, возможно пахнущая чесноком.
-- Ты ничего в этом не замечаешь?
-- Ну... они похожи, -- заметил сержант Кишка.
-- Этот желтый свиток из головы Дорфла. А это изо рта отца Тубелчека, -- сказал Кэррот. -- Совпадают буква в букву.
-- Почему так?
-- Я думаю, что Дорфл написал эти слова и вложил их в рот старого Тубелчека, после того как бедняга умер, -- медленно сказал Кэррот, продолжая сравнивать бумаги.
-- Ургх, ук, -- сказал Нобби. -- Это мерзко, это...
-- Нет, ты не понимаешь, -- сказал Кэррот. -- Я хотел сказать, что он написал их, потому что он знал только эти слова, чтобы помочь...
-- Помочь чем...
-- Ну... ты знаешь поцелуй жизни? -- сказал Кэррот. -- Я имею в виду, первую помощь? Я знаю, что ты знаешь, Нобби. Ты ходил со мной на те курсы по оказанию первой помощи.
-- Вы сказали, что там дают бесплатную чашку чая и пирожное, вот я и пошел, -- хмуро сказал Нобби. -- Все равно они кончились, когда до меня дошла очередь.
-- Это то же самое, что и спасение жизни, -- сказал Кэррот. -- Мы хотим, чтобы люди дышали, и мы вдыхаем воздух в них...
Они все повернулись и посмотрели на голема.
-- Но големы не дышат, -- сказал Кишка.
-- Нет, големы знают только одну вещь, что дает жизнь, -- сказал Кэррот. -- Слова в голове. -- Все опять повернулись и посмотрели на бумаги.
Еще раз повернулись и посмотрели на статую, что была Дорфлом.
-- Здесь становится холодно, -- задрожал Нобби. -- Я оп'дленно чувствую ауру холода, проплывающую по воздуху! Как будто кто-то...
-- Что здесь происходит? -- спросил Ваймз, стряхивая брызги со своего плаща.
-- ... открыл дверь, -- сказал Нобби.

Десятью минутами позже.

Предыдущая страница 13 Следущая страница


Глиняные ноги 14

У сержанта Кишки и Нобби, ко всеобщему облегчению, закончилось дежурство. Кишка в целом не понимал, зачем нужно проводить расследование, если есть признание. Это выходило за рамки его знаний и опыта. Получаешь признание и все на этом. Нельзя не верить людям. Людям не веришь только когда они говорят, что они невиновны. Только виновным стоит доверять. Все остальное застревает на самой идее использования полиции.
-- Белая глина, -- сказал Кэррот. -- Мы нашли белую глину. Практически необожженную. Дорфл сделан из темной терракоты, жесткой как камень.
-- Последнее что видел старый священник, был голем, -- сказал Ваймз.
-- Дорфла, я уверен, -- сказал Кэррот. -- Но это не тоже самое, если сказать что Дорфл убийца. Я думаю, он появился, когда священник уже умирал, вот и все.
-- О? Почему?
-- Я... еще не уверен. Но я часто видел Дорфла. Он всегда был очень добрым.
-- Он работает на бойне!
-- Наверно это неподходящее место для работы добрых личностей, сэр, -- сказал Кэррот. -- Однако я проверил все доступные записи и я не нашел ни одного упоминания когда големы нападали на людей. Или совершали какое-нибудь преступление.
-- Да ладно, -- сказал Ваймз. -- Все знают... -- он остановился, когда его циничная половина прислушалась к его критичной. -- Что означает -- никогда?
-- О, люди всегда рассказывают истории, что они знают кого-то, у кого есть друг, дедушку которого убили, и это в основном правда. Големам не позволено наносить вред людям. Это написано в их словах.
-- Я знаю, что они хитрят, -- сказал Ваймз.
-- Все хитрят, сэр.
-- Да ты слышал кучу историй, что они делают глупости, типа изготавливают тысячи чайников, или раскапывают ямы глубинной в пять миль, -- сказал Ваймз.
-- Да, но в этом, кажется, нет ничего преступного, не так ли сэр? Это обычный бунт.
-- Что значит "бунт"?
-- Глупое повиновение приказам, сэр. Понимаете... кто-то орет им: "Иди и делай чайники", и он делает. Нельзя обвинять за подчинение приказам, сэр. Никто не говорит -- сколько. Никто не хочет, чтобы они думали, поэтому они и не думают.
-- Они бунтуют в виде работы?
-- Это просто предположение, сэр. Я думаю, это более или менее объясняет их поведение.
Автоматически, они повернулись и посмотрели на молчаливую фигуру голема.
-- Он слышит, что мы говорим? -- спросил Ваймз.
-- Я не думаю, сэр.
-- Что насчет этой бумажки со словами во рту...?
-- Э... я думаю, что они думают, что мертвый человек просто потерял записи слов в голове. Я думаю, они не понимают чем и как люди живут, сэр.
-- Я тоже этого не понимаю, капитан.
Ваймз уставился в потухшие глаза. Верхушка головы Дорфла все еще была открыта, поэтому свет проникал сквозь отверстия. Ваймз видел много ужасных вещей на улицах, но молчащий голем казался чем-то ужаснее. Можно было легко представить его со светящимися глазами, нависшим над тобой, с кулаками разбивающими все как молоты. Это было больше чем воображение. Казалось это встроено в эти штуковины. Потенциал, затаившийся на время.
"Поэтому мы все их ненавидим", -- подумал он. "Эти пустые глаза, наблюдающие за нами, эти большие лица, поворачивающиеся за нами, разве не кажется, что они все берут на заметку и запоминают имена? Если услышишь что кто-то из них разбил кому-то голову в Квирме или еще где-нибудь, разве не поверишь в это с готовностью?
Внутренний голос, голос который начинал говорить только ночью или, в старые времена, где-то на полпути до дна бутылки, добавил: "Если подумать, как мы используем их, может быть, мы боимся, потому-что заслуживает этого..."
"Нет,... нет ничего за этими глазами. Только глина и магические слова".
Ваймз пожал плечами. -- Я только что гнался за големом, -- сказал он. -- Он стоял на Брасс-бридж. Проклятый голем. Слушай, у нас есть признание и глазная улика. Если ты не можешь предоставить ничего лучше чем... чувство, тогда нам надо будет...
-- ... сделать что, сэр? -- сказал Кэррот. -- Мы не можем ничего с ним сделать. Он и сейчас мертв.
-- Обездвижен, ты хочешь сказать.
-- Да, сэр. Если хотите, то именно так.
-- Если не Дорфл убил стариков, то кто?
-- Не знаю, сэр. Но мне кажется, что Дорфл знает. Возможно, он шел за убийцей.
-- Ему приказали защищать кого-то?
-- Может быть, сэр. Или он сам решил.
-- Ты только что говорил, что эмоции у них на втором месте. Куда подевалась Ангуа?
-- Она решила, что ей надо кое-что проверить, сэр, -- сказал Кэррот. -- Вот что... озадачило меня, сэр. Он держал ее в руке. -- Кэррот протянул обломок спички.
-- Обломок спички?
-- Големы не курят и не используют огонь, сэр. Это странно... что у него было это, сэр.
-- О, -- саркастически сказал Ваймз. -- Главная улика.

След Дорфла был ведущим на улице. Перемешанные запахи бойни наполняли нос Ангуа.
Маршрут шел зигзагами, но в нем наблюдалась конкретная тенденция. Как будто голем положил линейку на город и обходил все улицы и переулки, ведущие в главном направлении.
Она зашла в короткий тупик. В конце были ворота какого-то склада. Она принюхалась. Там были смешаны многие запахи. Тесто. Краска. Жир. Сосновая смола. Резкие, сильные, свежие запахи. Она еще принюхалась. Ткани? Шерсть?
Много запутанных следов в грязи. Огромные следы.
Малая часть Ангуа, которая всегда ходила на двух ногах видела, что следы шли в обоих направлениях. Она обнюхала все вокруг. Здесь было до двенадцати существ -- запахи производства, а не живых существ, все вели к лестнице. И все двенадцать выходили с лестницы.
Она спустилась по ступенькам и столкнулась с непроходимым барьером.
Дверь.
Когти бесполезны для дверных ручек.
Она засеменила наверх. Никого поблизости не было. Только туман повис между домами.
Она сконцентрировалась и изменилась, прислонилась к стене и подождала пока мир перестал вращаться, и отворила дверь.
Это был большой подвал. Даже волчьи глаза мало помогли бы здесь.
Ей пришлось остаться человеком. Будучи человеком, она лучше соображала. К сожалению, ее сильно отвлекала одна мысль постоянно крутившееся в голове, мысль что она -- голая. Любой, кто найдет голую женщину у себя в подвале, будет задавать вопросы. А может быть, даже не позаботится о вопросах, хотя бы типа: "Не изволите?" Ангуа конечно могла справиться с этой ситуацией, но она предпочитала избегать ее. Так тяжело после объяснить форму ран.
Тогда не надо терять времени.
Стены были покрыты надписями. Большие буквы, маленькие буквы, но все написаны аккуратным почерком големов. Фразы написанные мелом, краской, углем, иногда просто процарапанные в камне. Они покрывали стены от пола до потолка, многократно пересекаясь и написанные поверх друг друга так, что было почти невозможно прочесть их. Только в некоторых местах можно было из всей толчеи выхватить слово или два:
... не должно... то что он сделал не... гнев на создателя... горе от отсутствия хозяина... слова в... глина от нашей... пусть моя... предаст нас в огонь...
Пыль в центре комнаты была сметена, как если бы много людей прошлись здесь. Она нагибалась и вытирала пыль, иногда нюхая пальцы. Запахи. Производственные запахи. Ей не нужно было особое чутье, чтобы почувствовать это. Голем ничем не пахнет, за исключением глины и того с чем он работает в это время...
И... что-то раскаталось между пальцами. Это была маленькая деревянная палочка, длинной в пару дюймов. Спичка без головки.
В течение нескольких минут поисков она нашла еще десять, валяющихся в разных местах, как будто кто-то рассеянно уронил их.
Она нашла еще отломанную половинку спички, отброшенную в сторону от остальных.
Ее ночное виденье ухудшалось. Но чувствительность к запахам сохранялась дольше. Запахи на спичках были сильными -- тот же коктейль ароматов, приведший в эту сырую комнату. Но запах бойни, запах который она связывала с Дорфлом был только на сломанной.
Она села на корточки и посмотрела на сваленные в кучку спички. Двенадцать существ (двенадцать существ с какой-то проблемой) пришли сюда. Они не задержались здесь надолго. Они тут... дискутировали: остались надписи на стенах. Они что-то сделали с одиннадцатью спичками, (только деревянной частью, на которой никогда не головки. Может быть пахнущий смолой голем работал на спичечной фабрике?), плюс одна сломанная спичка.
Потом они все вышли и разошлись.
Дорфл направился к полицейскому участку сдаваться.
Почему?
Она еще раз понюхала сломанную спичку. Не было никаких сомнений в этой смеси запахов крови и мяса.
Дорфл пошел признаваться в убийстве...
Она уставилась на надписи на стене и ее затрясло.

-- Твое здоровье, Фред, -- сказал Нобби, поднимая кружку.
-- Завтра мы положим деньги обратно в копилку для чая. Никто не заметит, -- сказал сержант Кишка. -- Все равно они лежат там на всякий пожарный.
Капрал Ноббс подавленно посмотрел в свой бокал. Люди часто смотрели так в "Штопаном Барабане", после того как утоляли первую жажду и могли рассмотреть, что они пьют.
-- Что я буду делать? -- простонал он. -- Если ты дворянин, то надо носить корону, длинные робы и все такое. Это все добро стоит кучу денег. Да еще всякое другое надо делать, -- он сделал еще один глубокий глоток. -- Это н'звается надобности аристократов.
-- Обязанности аристократов, -- поправил Кишка. -- Да. Это значит, тебе надо будут поддерживать связи с обществом. Давать деньги на благотворительность. Быть добрым с бедными. Отдавать старую одежду своему садовнику, пока они еще не сносились. Я знаю об этом. Мой дядя был дворецким у старой леди Селачи.
-- У меня нет садовника, -- угрюмо сказал Нобби. -- И сада нет. Нет старой одежды, за исключением той, что на мне сейчас. -- Он глотнул еще пива. -- А она что давала свою старую одежду садовнику?
Кишка кивнул. -- Да. Ее садовник был немного странным. -- Он поймал глаза бармена. -- Рон, еще две пинты пива. -- Он посмотрел на Нобби. Он никогда не видел своего старого друга таким удрученным. Им надо вдвоем все это обдумать. -- Лучше еще два, для Нобби тоже, -- добавил он.
-- Твое здоровье, Фред.
Брови у сержанта Кишки поползли вверх от зрелища, как Нобби за раз опрокинул пинту пива. Нобби несколько нетвердо поставил кружку.
-- Не было бы так плохо, если бы были бабки, -- сказал Нобби, беря еще одну кружку. -- Я думал, что невозможно быть дворянином, не будучи богатым ублюдком. Я думал, что они одной рукой дают большой кошелек с деньгами, пока другой надевают корону тебе на голову. А так глупо, быть дворянином и быть бедным. Это с'мое дурацкое. -- Он осушил кружку и хлопнул ее об стол. -- Простым и богатым, да, это я пожалуйста.
Бармен нагнулся к сержанту Кишке. -- Что случилось с капралом? Он пьет как бочка. Уже восемь кружек выпил.
Фред Кишка наклонился и сказал ему уголком рта. -- Не болтай об этом, Рон, но это потому, что он пэр.
-- Правда? Тогда я пойду и посыплю пол свежими опилками.

В полицейском участке Сэм Самуэль перебирал спички. Он не спросил у Ангуа, уверенна ли она. Она почувствовала бы запах, даже если бы это было в среду.
-- Итак, а кто были остальные? -- спросил он. -- Другие големы?
-- Тяжело понять по следам, -- сказала Ангуа. -- Но я так думаю. Я бы пошла по ним, но решила, что лучше сначала прийти сюда.
-- Почему ты думаешь, что это были големы?
-- Следы. У големов нет запаха, -- сказала она. -- Они пахнут тем, с чем работают. Это все чем они пахнут... -- она вспомнила о стене с надписями. -- Там были бурные дебаты, -- сказала она. -- Спор големов. Письменный. Я думаю, довольно жаркий.
Она снова подумала о стене. -- Некоторые из них были очень выразительны, -- добавила она, вспомнив размер некоторых букв. -- Если бы там были люди, то они наверно кричали...
Ваймз угрюмо уставился на рассыпанные перед ним спички. Одиннадцать деревянных палочек и двенадцатая сломанная. Не надо быть гением, чтобы понять, что там происходило. -- Они тянули жребий, -- сказал он. -- И Дорфлу не повезло.
Он вздохнул. -- Это гораздо хуже, -- сказал он. -- Кто-нибудь знает, сколько големов в городе?
-- Нет, -- сказал Кэррот. -- Тяжело разузнать. Их не изготавливали уже столетья, но они не изнашиваются.
-- Их никто не изготавливает?
-- Это запрещено. Священники очень строги по этому поводу. Они говорят, что это создание жизни, а это можно делать только богам. Но они оставили в покое тех, которые уже существуют, големы очень полезны. Некоторые замурованы внутри рабочих колес или валов. Делают всю опасную работу, знаете, в тех местах, где людям вредно находиться. Они делают всю грязную работу. Я думаю, их могут быть сотни...
-- Сотни? -- переспросил Ваймз. -- А сейчас они встречаются секретно и плетут заговоры? Боже мой! Хорошо. Нам надо многих из них уничтожить.
-- Почему?
-- Тебе нравится, что у них есть секреты? Я имею в виду, боже мой, тролли и гномы, хорошо, даже нежить живет определенным образом, даже если это чертов ужасный образ можно назвать жизнью, -- Ваймз натолкнулся на взгляд Ангуа, и продолжил. -- Но эти штуковины? Они просто рабочие инструменты. Это все равно, что группа лопат собралась для беседы!
-- Э... сэр, там было еще кое-что, -- медленно сказала Ангуа.
-- В подвале?
-- Да. Э... но это трудно объяснить. Это как... чувство.
Ваймз пожал плечами. Он знал, что нельзя насмехаться над тем, что чувствовала Ангуа. Например, она всегда знала, где Кэррот. Если она была в полицейском участке, можно было понять что он подходит, видя, что она повернулась к двери.
-- Да?
-- Похоже на... глубокое горе. Ужасное, ужасное сожаление. Э...
Ваймз кивнул, и потер переносицу. День был долгим и тяжелым, и кажется, ему не будет конца.
Ему очень, очень надо выпить. Весь мир сместился. Когда смотришь на него через дно стакана, то все опять приобретает фокус.
-- Вы сегодня кушали, сэр? -- спросила Ангуа.
-- Чуть перекусил на завтрак, -- промямлил Ваймз.
-- Вы знаете то слово, которое употребляет сержант Кишка?
-- Какое? Галимо?
-- Вот так Вы сейчас выглядите. Если уж Вы здесь давайте хоть выпьем кофе и пошлем кого-нибудь за булочками.
Ваймз колебался. Он всегда представлял, что галимо это то, что делается у тебя во рту после трех дней беспробудного пьянства. Ужасно думать, что ты так выглядишь.
Ангуа взяла старую кофейную банку, в которой хранились деньги для чая. К удивлению, она была очень легкой.
-- Эй? Здесь должно быть двадцать пять долларов, -- сказала она. -- Нобби только вчера их собрал. Она перевернула жестянку. Оттуда посыпалось немного мусора.
-- Даже нет отчета о расходах? -- спросил Кэррот без всякой надежды.
-- Отчет о расходах? Мы же говорим о Нобби.
-- А, ну конечно.

В "Штопаном барабане" было очень тихо. Час счастья прошел со всего с одной небольшой дракой. Теперь все смотрели час несчастья.
Перед Нобби стоял лес из пустых кружек.
-- Я думаю, какая польза после всего что сделано и сказано? -- спросил он.
-- Ты можешь его загнать, -- сказал Рон.
-- Хорошо замечено, -- добавил сержант Кишка. -- Есть полно богатых ребят, которые дадут мешок бабок за титул. Я имею в виду ребят, у которых уже есть большие дома и все такое. Они все что угодно отдадут, чтобы быть такими же аристократами как ты, Нобби.
Девятая кружка застряла на пол пути ко рту Нобби.
-- Это может стоить тысячи долларов, -- ободряюще сказал Рон.
-- По самой меньшей мере, -- сказал Кишка. -- Они будут драться за это.
-- Если правильно сыграешь, можешь выйти на пенсию, или что-то вроде того.
Кружка неподвижно висела в воздухе. Было заметно, что в его мозге самые различные выражения вели упорную борьбу за честь быть изображенным на лице Нобби.
-- О, они, правда, будут? -- наконец сказал он.
Сержант Кишка неуверенно отошел на шаг. В голосе у Нобби появилась нотка, которую он никогда от него не слышал.
-- Тогда ты сможешь быть богатым и обыкновенным, прямо как ты сказал, -- сказал Рон, который не замечал тонкие переходы настроений. -- Богачи выстроятся в очередь за твоим титулом.
-- Продать м'е первородство за сранную бумажку, ты этого хочешь? -- сказал Нобби.

Предыдущая страница 14 Следущая страница


15 Терри Пратчетт

-- За "сундук бумажек", -- сказал сержант Кишка.
-- За "сранный сундук бумажек", -- сказали за соседним столиком, желая начать заварушку.
-- Ха! Ну, я скажу тебе, -- покачиваясь сказал Нобби, -- есть кое-что что нельзя продать. Ха-ха! Кто свогует мое пгиз тот получит дегмо, понял?
-- Самый дерьмовый приз на свете, -- кто-то сказал.
-- А все равно, что за сранный сундук?
-- Потому-что... что хорошего даст мне куча денененег, а?
Клиенты бара были озадачены. Это был вопрос типа: "Спиртное -- это хорошо?" или "Тяжелая работа, кто хочет этим заняться?"
-- ... а в чем проблема?
-- Мы -- эт, -- неуверенно сказал самый храбрый, -- ты можешь купить большой дом, полно жрачки и... выпивки и... женщин и все такое.
-- И в эт'м -- человеческое счасвттвиье? -- со стеклянными глазами спросил Нобби.
Его собутыльники уставились на него. Этот вопрос уводил в метафизический лабиринт.
-- Хорошо, я скажу вам, -- сказал Нобби. Он раскачивался с таким постоянством что все больше походил на метроном. -- Все это -- ничто, ничто! Я скажу вам, по сравнению с гордостью за своевою родододо... сословную.
-- Рододосословную? -- переспросил сержант Кишка.
-- Ну, предки и все такое, -- сказал Нобби. -- Это знач'т, что у меня на много больше предков и всего такого, чем у всех вас вместе взятых.
Сержант Кишка подавился пивом.
-- У всех есть предки, -- холодно сказал бармен. -- Иначе их не было бы здесь. Нобби уставился на него стеклянными глазами, попытался сфокусироваться, но у него ничего не вышло. -- Правильно! -- наконец сказал он. -- Правильно! Только... только у меня их больше, вишь? В этих венах течет кровь кровавых королей, я прав?
-- Пока еще течет, -- выкрикнул кто-то. Все засмеялись, но это было предупредительным звонком, к которому сержант Кишка научился прислушиваться. Он напомнил ему о двух вещах: 1) ему осталось только шесть недель до пенсии и 2) ему уже давно надо пойти в туалет.
Нобби сунул руку в карман и вытащил свиток. -- Вишь это? -- сказал он, с трудом раскручивая его на стойке бара. -- Вишь это? У меня есть право гербовать себя. Видишь здесь? Здесь написано "граф", правильно? Это -- я. У тебя бы могла, у тебя бы могла, у тебя бы могла над дверью висеть моя голова.
-- Могла бы, -- сказал бармен, следя за толпой.
-- Я имею в виду, ты можь п'менять название, назвать его граф Анха, а я буду п'стьянно приходить и пить, чоб ты скажешь? -- сказал Нобби. -- Все будут говорить, что здесь пьет граф, у тебя пойдет бизнес. А я н' н' н' н' не буду с тебя ничего за это брать. Чоскажь? Люди скажут, это первоклассный бар, это, лорд де Ноббес пьет здесь, в этом что-то есть.
Кто-то схватил Нобби за горло. Кишка не узнал драчуна. Он был простым страшным, плохо выбритым завсегдатаем этого бара, который в это время вечера обычно уже начинал открывать бутылки зубами, а если вечер действительно удавался, то открывать бутылки чужими зубами.
-- То есть мы недостаточно хороши для тебя, ты это хочешь сказать? -- заорал мужик.
Нобби махал свитком. Он открывал рот, чтобы что-то сказать, и сержант Кишка знал что: -- Руки прочь, ты безродная мразь.
Каким-то диким всплеском разума и полным отсутствием здравого смысла, сержант Кишка сказал: -- Его превосходительство угощает всех!

По сравнению со "Штопаным барабаном", "Корзина" на Глем-стрит была оазисом холодного спокойствия. Полиция почти полностью захватила ее, как тихую крепость искусства выпивки. Здесь не подавали очень хорошего пива, здесь оно не водилось. Но обслуживали быстро и тихо, и подавали в долг. Это было место, где полицейские не занимались делом и не любили когда их беспокоили. Никто не может пить в такой тишине как полицейский, вернувшийся с восьмичасового дежурства на улице. Это место было такой же защитой для полицейских как их шлемы и нагрудники. Мир не доставлял столько боли.
А владелец, мистер Сырок, был хорошим слушателем. Он внимательно прислушивался к фразам типа "Двойной, пожалуйста" или "Следи, чтобы мой бокал не был пустым". Также он говорил правильные вещи, типа "В долг? Конечно, офицер". Полицейские оплачивали счета или выслушивали лекцию от капитана Кэррота.
Ваймз угрюмо сидел со стаканом лимонада. Он хотел стопочку чего-нибудь покрепче, но знал, что не закажет ее. Одна стопочка закончится дюжиной стаканов. Но от знания этого легче не становилось.
Здесь собралась почти вся дневная смена, да еще парочка, у которых был выходной.
Хоть здесь и не было очень чисто, ему здесь нравилось. Жужжание разговоров других посетителей не давали ему вернуться к своим мыслям.
Одна из причин, по которой мистер Сырок позволил превратить свой бар в пятый полицейский участок, была защищенность. Полицейские были тихими клиентами. Они переходили из вертикального в горизонтальное положение с минимальным шумом, без завязывания больших драк и не ломая много мебели. И никто не пытался ограбить его. Полицейские действительно не любили когда им мешали пить.
Поэтому он удивился, когда дверь распахнулась, и в комнату ворвались трое с арбалетами наперевес.
-- Всем оставаться на местах! Одно движение и мы стреляем!
Грабители остановились у стойки бара. К их удивлению, не было видно практически никого беспокойства.
-- О, черт побери, кто-нибудь закройте дверь! -- прорычал Ваймз.
Полицейский рядом с дверью захлопнул ее.
-- На замок, -- добавил Ваймз.
Трое воров огляделись. Когда их глаза привыкли к полутьме, они получили общее представление о форме сидящих, особенно от большого количества шлемов. Но никто не двигался. Все смотрели на них.
-- Вы новенькие в городе? -- спросил мистер Сырок, протирая бокал.
Самый крутой из троих сунул ему под нос мешок. -- Гони все деньги, сейчас же! -- провопил он. -- Иначе, -- сказал он всей комнате: -- у вас будет мертвый бармен.
-- Ребятки, в городе полно других баров, -- сказал кто-то.
Мистер Сырок не отвел глаз от бокала, который он продолжал протирать. -- Я знаю, что это были Вы, констебль Бедрокус, -- спокойно сказал он. -- На твоем счету два доллара и тридцать пенсов, большое спасибо.
Воры начали прижиматься друг к другу. В барах так себя не вели. Им казалось, что они слышат слабые звуки разного оружия вытаскиваемого из ножен.
-- Мы не встречались раньше? -- спросил Кэррот.
-- О господи, это он, -- простонал один из них. -- Метальщик хлеба!
-- Я думал, что мистер Железнокорка отвел вас в гильдию Воров, -- продолжил Кэррот.
-- У нас был небольшой спор по поводу налогов...
-- Заткнись!
Кэррот хлопнул себя по лбу. -- Налоговые декларации! -- сказал он. -- Я думаю, мистер Железная Корка беспокоится, что я забыл о них!
Воры так прижались друг к другу, что теперь походили на одного жирного человека с шестью руками и большими счетами за шляпы.
-- Э... полицейским нельзя убивать людей, правильно? -- сказал один из них.
-- Нельзя, когда мы на дежурстве, -- сказал Ваймз.
Самый крутой из них неожиданно прыгнул, схватил Ангуа и вытянул ее из-за стола. -- Мы выйдем отсюда без проблем, или у девушки будут проблемы, все поняли? -- крикнул он.
Кто-то хихикнул.
-- Я надеюсь, ты не собираешься никого убивать? -- спросил Кэррот.
-- Это уж как я решу!
-- Извините, я не Вам это сказал, -- сказал Кэррот.
-- Не волнуйся, со мной все будет в порядке, -- сказала Ангуа. Она огляделась, чтобы убедиться, что здесь нет Веселинки, и вздохнула: -- Ну давайте, джентльмены, давайте покончим с этим.
-- Не играй с едой! -- крикнул кто-то из толпы.
Было слышно хихиканье, которое быстро прекратилось, когда Кэррот повернулся на своем стуле, все неожиданно стали внимательно рассматривать свои стаканы.
Понимая что здесь что-то не так, но не понимая что именно, воры попятились к двери. Никто не шевельнулся, пока они ее отпирали, и все еще удерживая Ангуа, вышли в туман, и захлопнули дверь.
-- Может мы лучше поможем? -- сказал новенький констебль.
-- Они не заслуживают помощи, -- ответил Ваймз.
Раздался щелчок сбрасываемой кольчуги, а потом, прямо за дверью, долгий глубокий вой.
И визг. А потом еще один визг. И третий визг, смешанный с "НЕТНЕТНЕТнетнетнетнетнетНЕТ!... ай-яй-яй ай!" Что-то тяжелое ударилось об дверь.
Ваймз повернулся к Кэрроту. -- Вы и констебль Ангуа, -- сказал он. -- Вы... э... у вас все с ней нормально?
-- Отлично, сэр, -- сказал Кэррот.
-- Некоторые думают что, э, что могут быть, э, проблемы...
Раздался глухой стук, а потом слабый булькающий звук.
-- Мы работаем над ними, сэр, -- немного повысив голос, ответил Кэррот.
-- Я слышал ее отец не очень рад, что она работает здесь...
-- У них там, в Убервальде, нет законов, сэр. Они думают, что законы нужны только в слабом обществе. Барон не очень цивилизован.
-- Он очень кровожаден, как я слышал.
-- Она хочет остаться в полиции, сэр. Она любит встречаться с людьми.
Снаружи опять раздалось бульканье. В окне показалась скрюченная рука, которая сползла вниз, царапая ногтями стекло. Потом ее владелец исчез из поля зрения.
-- Ну, не мне судить, -- сказал Ваймз.
-- Да, сэр.
По прошествии некоторого времени тишины дверь медленно открылась. Вошла Ангуа, на ходу поправляя одежду, подошла к своему стулу и села. Все полицейские вдруг занялись вторым курсом углубленного изучения пива.
-- Э..., -- начал Кэррот.
-- Свежие раны, -- сказала Ангуа. -- Но один из них случайно выстрелил в ногу напарнику.
-- Я думаю, в отчете тебе надо написать как "самонанесение ран в процессе сопротивления аресту", -- сказал Ваймз.
-- Да, сэр, -- сказала Ангуа.
-- Но не всех ран, -- сказал Кэррот.
-- Они попытались ограбить наш бар и напоролись на гостеприимство обор..., гостеприимство Ангуа, -- сказал Ваймз.
-- А, я понял, что вы имеете в виду, сэр, -- сказал Кэррот. -- Самонанесение. Да. Конечно.

В "Штопаном барабане" стало тихо. Это потому, что обычно трудно одновременно шуметь и валятся в бессознательном состоянии.
Сержант Кишка был поражен, насколько он оказался умным. Если вырвать пуншем, то конечно можно остановить драку, но в данном случае пунш включал в себя четверть рома, джин и шестнадцать долек лимона.
Однако некоторые люди еще держались на ногах. Они были сильными выпивохами, которые пили, как будто завтра никогда не настанет, и очень надеялись, что это хороший повод чтобы напиться.
Фред Кишка был на веселой стадии опьянения. Он повернулся к человеку сидящему рядом с ним. -- Зд'сь хорошо, правда? -- выдавил он из себя.
-- Что мне сказать жене, вот что я хочу узнать... -- простонал мужчина.
-- Не знаю. Скажи, что задержался на работе, -- сказал Кишка. -- И пожуй мяту сначала, это обычно помогает...
-- Задержался на работе? Ха-ха! Меня уволили! Меня! Мастера! Пятнадцать лет у Спаджера и Вильямса, так, а потом вылетел, потому что Керри подбил их, я получил работу у Керри и, бац, я теряю работу там тоже! "Переизбыток производства"! Проклятые големы! Выбивают настоящих людей с работы! Зачем им работа? У них нет рта для еды, ха-ха. Но эта проклятая штуковина работает так быстро, что ты не видишь ее проклятых рук!
-- Позор.
-- Разбить их, вот что надо сделать. Я что говорю, у нас был голем у Спаджера и Вильямса, но старый Жлоб еле работал, т'знашь, не жужжал как синежопая муха. Если будешь просто смотреть, мужик, скоро они и твою работу возьмут.
-- Каменолицый не позволит, -- сказал Кишка, слегка покачиваясь.
-- У вас там есть вакансии?
-- Не знаю, -- сказал Кишка. Мужик напротив кажется, превратился в двоих. -- Что ты умеешь?
-- Плету фитили и обрезаю их, приятель, -- ответили мужики напротив.
-- Не могу сказать, что это нам может пригодиться.
-- А вот ты где, Фред, -- сказал бармен, взяв его за плечо и положив лист бумаги перед ним. Кишка с интересом наблюдал как цифры скачут туда сюда. Он попытался сфокусироваться на последней, но она была слишком большой для восприятия.
-- Что это?
-- Его Имперского Превосходительства счет в баре, -- сказал бармен.
-- Не дури, никто не может столько выпить... не буду платить!
-- Напоминаю, я включил переломы.
-- Да? Какие?
Бармен вытащил тяжелую дубовую палку из-под бара. -- Руки? Ноги? Выбирай сам, -- сказал он.
-- О, прекрати, Рон, сколько лет ты меня знаешь!
-- Да, Фред, ты всегда был хорошим клиентом, поэтому я тебе позволю сначала закрыть глаза.
-- Но это все что у меня есть!
Бармен ухмыльнулся. -- Значит, тебе повезло!

Веселинка Малопопка тяжело дыша, прислонилась к стене в коридоре рядом со своим кабинетом.
Это было практически первое, что учили алхимики в своей карьере. Как говорили ее учителя, есть два типа хороших алхимиков: атлет и интеллектуал. Хороший алхимик первого типа может перепрыгнуть через стол, добежать до дальнего конца и спрятаться за крепкой стеной за три секунды, а хороший алхимик второго типа знает точно, когда это надо сделать.
Оборудование не помогало. Она выпросила все, что могла из гильдии, но настоящая алхимическая лаборатория должна иметь полный набор стеклянного оборудования выпущенного как на выставку гильдией Стеклодувов. Настоящий алхимик не должен ставить опыты, используя в качестве мензурки кружку с рисунком Винни-пуха на боку, из-за которой капрал Ноббс наверно расстроится, когда не найдет ее.
Когда она решила, что пары уже рассеялись, она вернулась в свою крошечную комнату.
Это была другая проблема. Ее книги были огромны, каждая страница как произведение искусства гравировки, но в них нигде не было инструкций типа: "Не забудьте открыть окно". В них были инструкции типа "Добавьте всуе аква квирмис на цинк, сия масса буде выделять газ подъемние больших энергий полный", но никогда не добавляла: "поберегайся делать сие в жилище" или хотя бы: "И изволь попрощаться с бровями".
Однако...
На стекле выпал темно-коричневый осадок, который, согласно "Соединениям алхимии", был индикатором присутствия мышьяка в образце. Она проверила всю еду и все напитки, что нашла в кладовой дворца, и использовала все бутылки и кувшины, которые нашла в полицейском участке.
Она попробовала еще раз то, на пакете которого было написано образец No 2. Выглядит как раздавленный сыр. Сыр? Различные запахи, висящие в воздухе, не давали сосредоточиться. Она должна была взять образцы сыра. Она была уверенна, что образец No 17 был каким-то "Lancre Blue Vein", который бурно реагировал с кислотой, прожег маленькую дырочку в потолке, и покрыл пол лабораторного стола темно-зеленной субстанцией, тягучей как деготь.
Она все равно протестировала его.
Через несколько минут она свирепо копалась у себя в блокноте. Первый образец, который она взяла (порция паштета из утки) был занесен как образец No 3. А что за образцы No 1 и No 2? Так, No 1 был белой глиной с Мисбегот-бридж, а что такое тогда No 2?
Она нашла его.
Но этого не могло быть!
Она посмотрела на пробирку. Оттуда на нее смотрел металлический мышьяк.
Она взяла только кусочек образца. Она может проверить еще раз, но... наверно лучше сказать кому-нибудь.
Она выбежала в главную комнату, где сидел дежурный тролль. -- Где коммандер Ваймз?
Тролль оскалился. -- Ф кабинете... Малопопка.
-- Благодарю Вас.
Тролль повернулся к испуганно выглядящему монаху в коричневой сутане. -- И? -- спросил он.
-- Лучше, если он сам это расскажет, -- сказал монах. -- Я просто работал за соседним столом. Он поставил маленькую банку с пылью на стол. На горлышке у банки был повязан галстук-бабочка.
-- Я хочу выразить жалобу глубочайшего возмущения, -- писклявым голоском сказала пыль. -- Я проработал там только пять минут и вдруг пшик. Сколько дней уйдет, пока я восстановлю свою форму!
-- Проработал где? -- спросил тролль.
-- Товары для духовной службы Нонсача, -- с надеждой сказал испуганный монах.
-- Цех святой воды, -- добавил вампир.

-- Ты нашел мышьяк? -- спросил Ваймз.
-- Да, сэр. Много. Очень много мышьяка в образце. Но...
-- Что?
Веселинка опустила взгляд. -- Образец проверялся дважды, нет никаких сомнений, что все правильно...
-- Хорошо, и что там было?
-- В том-то и дело, сэр. Этот образец не из дворца. Вышел небольшой конфуз, и реакция на мышьяк была обнаружена в массе извлеченной из-под ногтя отца Тубелчека, сэр.

Предыдущая страница 15 Следущая страница


Глиняные ноги 16

-- Что?
-- У него под ногтями была какая-то масса, и мне в голову пришла мысль, что эта масса от того, кто напал на отца Тубелчека. С одежды или чего-нибудь такого... У меня еще остался образец, и если Вы хотите пригласить стороннего эксперта, я не буду Вас осуждать.
-- Почему у старика был яд? -- спросил Кэррот.
-- Возможно, он поцарапал убийцу, -- сказала Веселинка. -- Понимаете... во время драки...
-- С монстром из мышьяка? -- сказала Ангуа.
-- О, черт, -- сказал Ваймз. -- Сколько времени?
-- Бинг-бонг-бинг-бонг!
-- О, черт...
-- Девять часов, -- сказал органайзер, высунув голову из кармана Ваймза. -- Я чувствовал себя несчастливым из-за того, что у меня нет обуви, пока не встретил безногого.
Полицейские переглянулись.
-- Что? -- очень осторожно спросил Ваймз.
-- Людям нравится, когда я, время от времени, появляюсь и говорю афоризм или Совет Дня, -- сказал джинчик.
-- А где ты встретил безногого? -- спросил Ваймз.
-- Я не совсем встретил его, -- сказал джинчик. -- Эта такая общая метафора.
-- В том то и дело, -- сказал Ваймз. -- Если бы ты встретил безногого, ты бы мог сказать ему, что если у него есть обувь, то она ему не нужна.
И он запихнул пискнувшего джинчика обратно в карман.
-- Есть еще кое-что, сэр, -- сказала Веселинка.
-- Продолжай, -- слабо сказал Ваймз.
-- Глина, которую мы нашли на месте убийства, -- сказала Веселинка. -- Вулкан сказал, что она с добавками -- старые битые горшки. Ну... был сделан соскреб с Дорфла для сравнения, нет полной уверенности, но джинчик из иконографа прорисовал очень мелкие детали, и... там та же глина что у Дорфла. У него в глине есть оксиды железа.
Ваймз вздохнул. Все люди вокруг пили алкогольные напитки. Здесь без полбанки разобраться невозможно.
-- Кто-нибудь понимает, что все это значит? -- спросил он.
Кэррот и Ангуа покачали головами.
-- Может, было бы лучше, если бы мы знали, как сложить эти кусочки? -- спросил Ваймз, повышая голос.
-- Как кусочки мозаики? -- догадалась Веселинка.
-- Да! -- воскликнул Ваймз так, что в комнате все затихли. -- Теперь чтобы сложить картинку вместе, нам не хватает кусочка с небом и листиками, и все.
-- Сэр, у нас всех был тяжелый день, -- сказал Кэррот.
У Ваймза опустились плечи. -- Хорошо, -- сказал он. -- Завтра... я хочу, чтобы Вы Кэррот проверили големов в городе, если они собираются сделать что-то, то я хочу знать -- что именно. А Вы Малопопка... Вы осмотрите весь дом старика на предмет обнаружения мышьяка. Я очень надеюсь, что Вы сможете его найти там.
Ангуа вызвалась проводить Веселинку до дома. Веселинка очень удивилась, что мужчины согласились. Помимо всего, это означало, что Ангуа придется одной возвращаться домой.
-- Ты не боишься? -- спросила Веселинка у свой спутницы, идущей вместе с ней сквозь сырые облака тумана.
-- Нет.
-- Но постоянно кажется, что убийцы и насильники вот-вот выскочат из тумана. А ты сказала, что живешь в квартале Теней.
-- А, да. Но ко мне никто давно не приставал.
-- А, может быть, они боятся твоей формы?
-- Возможно, -- сказала Ангуа.
-- Возможно, они научились уважать форму.
-- Может ты и права.
-- Э... извини меня... но ты и капитан Кэррот...?
Ангуа вежливо ждала.
-- ... э...
-- О, да, -- сжалилась Ангуа. -- Мы э... Но я снимаю жилье у миссис Кэйк, потому-что в таком городе нужно иметь личное пространство. -- "А также понимание хозяйки симпатизирующей к нам -- существам со специфическими запросами", -- добавила она про себя. Такими как ручки в дверях, за которые можно потянуть когтями, и окна открытые в лунные ночи. -- Нужно место, где можно побыть самой собой. В полиции постоянно пахнет носками.
-- Я остановилась у своего дяди Задушу, -- сказала Веселинка. -- Там не очень хорошо. Все все время говорят о шахтах.
-- А ты нет?
-- А что говорить о шахтах? "Я шахтер в моей шахте, и моя шахта -- это моя вахта", -- пропела Веселинка. -- А потом переходят на разговоры о золоте, что, говоря по правде, еще скучнее.
-- Я думала гномы любят золото, -- сказала Ангуа.
-- От этих разговоров повесится можно.
-- Ты уверена, что ты гном? Извини. Это была шутка.
-- Есть более интересные темы. Прически. Одежда. Люди.
-- Бог ты мой. Ты говоришь о бабьих разговорах?
-- Я не знаю, я еще никогда не вела бабьи разговоры, -- сказала Веселинка. -- Гномы просто говорят.
-- В полиции все то же самое, -- сказала Ангуа. -- Можно быть любого пола, но вести себя надо как мужик. В полиции нет мужчин и женщин, а есть группа приятелей. Ты скоро выучишь язык. В основном, говорится о том, сколько пива было выпито вчера, сколько было съедено кэрри, и в каком месте стошнило. Думаешь только о себе. Скоро тебя затошнит от этого. И будь готова ко всяким сексуальным шуточкам в полицейском участке.
Веселинка покраснела.
-- Правда это скоро закончится, -- сказала Ангуа.
-- Почему? Ты подала жалобу?
-- Нет, когда я начала подыгрывать им в шуточках, они, кажется, прекратились, -- сказала Ангуа. -- Знаешь, они перестали смеяться? Даже когда я сама делаю неприличные жесты? Я думаю это нечестно. Хотя это были довольно-таки безобидные жесты.
-- Да, это все бесполезно, мне надо переехать, -- вздохнула Веселинка. -- Я чувствую что все... неправильно.
Ангуа посмотрела вниз на ее хрупкую усталую фигуру. Она узнала симптомы. Всем нужно личное пространство, как и Ангуа, иногда хотя бы личное пространство внутри себя. Как ни странно, Веселинка ей нравилась. Возможно за ее искренность. Или то, что она была единственной, за исключением Кэррота, кто не нервничал немного, когда разговаривал с ней. И это потому, что она не знала. Ангуа хотела сохранить это незнание как маленькую драгоценность, но она знала, когда кому-нибудь надо немного изменить жизнь.
-- Мы сейчас недалеко от улицы Вязов, -- осторожно сказала она. -- Заглянем, э..., только на минутку. У меня есть кое-что, что ты можешь взять попользоваться...
"Скоро мне это будет не нужно", -- сказала она себе. "Когда я уйду, я не смогу много унести".

Констебль Крючконос смотрел в туман. Наблюдение, за исключением стояния на месте, было лучшее, что он мог делать. Но так же он был хорош в соблюдении тишины. Не создавать никого шума была еще одной из его лучших черт. Когда надо было ничего не делать, он был среди лучших. А это означало сидеть абсолютно неподвижно в своей берлоге. Если бы его позвали на мировой чемпионат по неподвижности, он даже не повернул бы головы.
Сейчас, подперев руками подбородок, он смотрел в туман.
Облака кружились под ним в хороводе, и отсюда с высоты шестого этажа могло показаться, что сидишь на берегу холодного, залитого светом луны моря. Иногда высокая башня или кусочек крыши показывались из тумана, но все звуки скрадывались туманом, и здесь были не слышны. Время перевалило за полночь.
Констебль Крючконос смотрел и думал о пингвинах.
У констебля Крючконоса было мало желаний, и большинство их касались пингвинов.

Группа темных личностей, как четыре всадника Апокалипса ковыляла, хромала, а в одном случае даже ехала на колесиках сквозь туман. У одного на голове была утка, а так как он был практически полностью нормальным, за исключением этой единственной черты, он был известен под прозвищем человек-утка. Другой постоянно кашлял и отхаркивал что-то, и соответственно звался кашляющий Генри. Еще один, безногий катился в маленькой тележке, и по неизвестной причине назывался Арнольд Сайдвейс. А четвертого, по какой-то очень хорошей причине звали стариком Роном-Вонючкой.
Рон вел на маленькой пожелтевшей и изношенной веревке терьера, хотя, говоря по правде, трудно было сказать, кто кого вел, и если кто-то слишком сильно дергал веревку, другой падал на колени, сразу после крик "Сидеть!". И если есть много дрессированных собак надрессированных для разных дел, типа поводыри для слепых, или даже для глухих, то у Рона-Вонючки была единственная в своем роде собака-поводырь для безмозглых.
Нищие, ведомые собакой, направлялись к темному проему под Мисбегот-бридж, которые они называли домом. По меньшей мере, один из них называл его "домом", остальные называли его "Хаааурк хааарк ХРРааурк птюи!", "Хехехе! Ой!", и "Клоповник, тысячелетняя рука и козявка!"
Пока они шли вдоль реки, они передавали друг другу бутылку, к которой со вкусом прикладывались, и время от времени рыгали.
Собака остановилась. Нищие, натыкаясь друг на друга, тоже остановились.
К ним навстречу двигалось какое-то существо.
-- Господи Боже!
-- Птюи!
-- Ой!
-- Клоповник?
Нищие прижались к стене, пропуская прихрамывающее бледное существо. Оно держалось за голову, как будто хотело поднять себя за ухо, и иногда неожиданно ударяясь головой об здание, вдоль которого шло.
Они увидели, как существо вытащило металлический столб на причале и начало бить им себя по голове. В конце концов, железный брус раскололся.
Существо выбросило обломок, схватилось за голову, открыло рот, из которого полился красный свет, и заревело как разъяренный бык. Потом повернулось и исчезло в темноте.
-- Снова этот голем, -- сказал человек-утка. -- Белый.
-- Хехе, я тоже иногда делаю такое по утрам со своей головой, -- сказал Арнольд Сайдвейс.
-- Я знайте о големах, -- сказал кашляющий Генри, умело сплюнул и сбил жука ползущего по стене в шести метрах от него. -- Им не делать голоса.
-- Клоповник, -- сказал старик Вонючка Рон. -- Бац по гусенице, фрр, бам по куколке, и козявке, потому-как червяк на другой ноге! Глянь как он нет.
-- Он имеет в виду, что это тот же самый, которого мы видели недавно, -- сказала собака, -- Когда убили старого священника.
-- Ты думаешь нам надо сказать кому-нибудь? -- спросил человек-утка.
Собака покачала головой. -- Не-а, -- сказала она. -- У нас здесь классное место, нефига его засвечивать.
Пятеро продолжили свой путь в сырую тень.
-- Я ненавижу проклятых големов, они отбирают у нас работу...
-- У нас нет работы.
-- Не понимаешь о чем я?
-- Что на ужин?
-- Грязь и старые ботинки. ХРРааурк птюи!
-- Тысячелетняя рука и козявка, я сказ.
-- Р'д у меня есть голос. Я могу поговоркать сам.
-- Тебе пора кормить свою утку.
-- Какую утку?

Туман пылал и выл вокруг Пяти и Семи Дворов. Огни пылали, но от них облака тумана освещались красным заревом. Поток расплавленного железа остывал в формах. Вокруг по мастерским стучали молотки. Работа сталеваров управляется не часами, а более важными законами расплавленного металла. Хотя уже была почти полночь, но в кузнях Огнезакалов, Ударилов и Кузниц лимитед продолжали суетиться.
В Анх-Морпорке было много народа с фамилией Огнезакал. Это была распространенная фамилия у гномов. По этой простой причине Томас Кузнец сменил свою фамилию на Огнезакал, это было полезно для бизнеса. Люди думали что "работа гномов" лучше, и Томас Кузнец решил не спорить.
Комитет Равного Роста выдвинул свой протест по этому поводу, но рассмотрение дела завязло где-то, прежде всего потому, что большинство членов комитета были людьми, так как гномы обычно заняты более важными делами, чтобы беспокоится о подобного рода вещах[13], и в любом случае их позиция основывалась на том, что мистер Огнезакал, он же Кузнец -- слишком высок, и соответственно это было крайней дискриминацией из-за роста, и технически шло вразрез с законами самого комитета.
А пока Томас отрастил бороду, стал носить железный шлем (когда кто-нибудь из официальных лиц был поблизости), и поднял цены на двадцать пенсов с каждого доллара.
Тяжелые шлемы украшенные бычьими рогами лежали в ряд. Еще нужно было обстучать мечи и подготовить формы из пластин. Во все стороны летели искры.
Огнезакал снял шлем, (члены Комитета были где-то поблизости) и вытер лоб.
-- Диббук? Где тебя черти носят?
Чувство чего-то громоздкого за собой заставило его обернуться. Кузнечный голем стаял вплотную к нему, отблески пламени плясали на его темно-красной глине.
-- Я же говорил не делать так! -- заорал Огнезакал, стараясь перекричать шум.
Голем показал ему грифельную дощечку.
Да.
-- Ты закончил со своим святым выходным? Тебя не было слишком долго!
Извините.
-- Хорошо, теперь пойди и встань за молот номер три и пришли мистера Винсента в мой кабинет.
Да.
Огнезакал поднялся по лестнице к своему кабинету. Наверху он повернулся посмотреть, как идет работа во всей кузне. Он увидел, как Диббук подошел к молоту и показал дощечку мастеру мистеру Винсенту. Мистер Винсент повернулся и пошел. Потом Огнезакал увидел, как Диббук взял болванку меча и подержал ее под несколькими ударами парового молота и отбросил ее в сторону.
Огнезакал бросился вниз по лестнице.
На полпути вниз он увидел, как Диббук положил свою голову на наковальню.
Когда Огнезакал достиг пола, молот ударил первый раз.
Когда он пробежал полпути по засыпанному пеплом полу, за ним уже бросились остальные работники, молот ударил во второй раз.
Когда он добежал до Диббука, молот ударил в третий раз.
Свет потух в глазах голема. По бесстрастному лицу побежали трещины.
Молот поднялся для четвертого удара...
-- Черт! -- заорал Огнезакал...
... и голова разлетелась на кусочки.
Когда грохот стих, хозяин кузни поднялся с пола и отряхнул пыль. На полу валялись куски голема и горы пыли. В молоте кончился заряд, и он лежал на наковальне на кусках разбитого голема.
Огнезакал рассеянно подобрал кусок ноги, отложил его в сторону, еще раз нагнулся и вытянул из обломков грифельную доску.
Он прочел:
Старик помог нам!
Не убий!
Глина от глины моей!
Стыд.
Позор.
Мастер заглянул ему через плечо. -- Зачем он это сделал?
-- Откуда я знаю? -- огрызнулся Огнезакал.
-- Я просто, утром он как обычно разнес чай. Потом ушел на пару часов, а теперь это...
Огнезакал пожал плечами. Голем -- это голем, ничего более, но воспоминание о его вежливом лице под гигантским молотом потрясло его.
-- Недавно я слышал, что на пильне на Динвелл-стрит хотят продать голема, -- сказал мастер. -- Он распилил бревно красного дерева на спички, или что-то наподобие. Хотите, я схожу и поговорю?
Огнезакал посмотрел на дощечку.
Диббук никогда не был многословен. Он руками носил раскаленный металл, обстукивал болванки мечей кулаками, вычищал окалину из все еще раскаленной плавильни... и никогда не сказал ни слова. Конечно, он не мог говорить, но Диббук всегда производил впечатление, что он не хочет ничего говорить. Он просто работал. Он ни разу не написал столько слов за раз, сколько в этот последний раз.
Слова кричали о черном горе, о существе которое кричало бы о горе, если бы могло издавать звуки. Что было глупостью! Вещи не могут кончать самоубийством.
-- Хозяин? -- сказал мастер. -- Я спросил, хотите, чтобы я пошел за новым?
Огнезакал отбросил дощечку и посмотрел, с чувством облегчения, как она рассыпалась от удара об стену. -- Нет, -- сказал он. -- Только почистите здесь все. И почините чертов молот.

Сержант Кишка, ценной невероятных усилий, высунулся из канавы.
-- Ты -- Вы в порядке, капрал лорд де Ноббс? -- промямлил он.
-- Не знаю, Фред. Это чье лицо?
-- М'е, Нобби.
-- Слава тебе господи, а то я подумал что мое...
Кишка опрокинулся назад. -- Мы лежим в канаве, Нобби, -- простонал он. -- У-у-у.
-- Мы лежим в каневе, Фред. Но некоторые из нас смотрят на звезды...
-- Ну, я смотрю на твое лицо, Нобби. Лучше бы я смотрел на звезды, поверь мне. Д'вай...
После нескольких неудачных попыток оба смогли, опираясь друг на друга, подняться.
-- Где-де-де-де мы, Нобби?

Предыдущая страница 16 Следущая страница


17 Терри Пратчетт

-- Я помню, как мы ушли из "Барабана..." У меня простынь на голове?
-- Это туман, Нобби.
-- А что это за ноги внизу?
-- Я думаю это твои ноги, Нобби. У меня мои.
-- Правильно, правильно. У-у-у... Мне кажется, я перебрал, серж...
-- Напился по-королевски, да?
Нобби неуверенно потянулся к своему шлему. Кто-то надел на него бумажную корону. Под ухом он нащупал собачье дерьмо.
Наступил неприятное время в распивочном дне, когда, после нескольких отличных часов в канаве, начинаешь чувствовать возмездие от протрезвления, все еще оставаясь достаточно пьяным чтобы все ухудшить.
-- Серж, как мы сюда попали?
Кишка начал чесать себе голову, но тут же остановился из-за возникшего от этого грохота.
-- Мне кажется..., -- сказал он, собирая разорванные кусочки памяти, -- мне... кажется... я думаю, мы что-то говорили о необходимости штурма дворца и предъявления твоих прав на трон...
Нобби закашлялся и выплюнул сигарету. -- Я надеюсь, мы не сделали этого?
-- Ты вопил, что мы должны сделать...
-- О, господи..., -- простонал Нобби.
-- Но я помню, мы не сошлись о времени начала штурма.
-- Это, все же, лучше.
-- Ну... все закончилось на костоломе Хоскинсе. Но он споткнулся об кого-то, когда гнался за нами.
Кишка неожиданно хлопнул себе по карману. -- И у меня все еще остались деньги, -- сказал он. Еще одно облако воспоминаний налезло на солнечный свет провала в памяти. -- Ну, три пенса осталось от них...
Смысл последнего дошел до Нобби: -- Троу пенсов?
-- Да, ну... после того как ты стал заказывать все эти дорогие напитки за стойкой бара... ну, у тебя было не было нет денег, и я должен был или заплатить или..., -- Кишка провел ребром ладони по горлу и продолжил: -- Вжик!
-- Ты хочешь сказать, что мы заплатили в "Барабане" деньгами отложенными на счастливый час?
-- Не совсем на счастливый час, -- загадочно сказал Кишка. -- Больше похоже на Сто-Пятьдесят-Минут Экстаза. Я даже не знал, что джин можно покупать пинтами.
Нобби попытался сфокусировать зрение на тумане. -- Никто не может пить джин пинтами, серж.
-- Это именно так я тебе и говорил, но ты не слушал.
Нобби принюхался. -- Мы рядом с рекой, -- сказал он. -- Давай попробуем...
Что-то прорычало, очень близко. Рык был низким и тяжелым, похожим на корабельный гудок. Этот звук темной ночью могло издавать приведение в заброшенном замке, и он не прекращался очень долго, но потом неожиданно оборвался.
-- ... убраться отсюда как можно дальше, -- сказал Нобби. Звук произвел эффект холодного душа плюс две пинты черного кофе.
Кишка, распространяя благоухание, покрутился на месте. Очень хорошая прачечная очень не помешала бы ему. -- Откуда он шел?
-- Он был... там, так?
-- Я думал, что он шел оттуда!
В тумане все направления были одинаковы.
-- Я думаю..., -- медленно сказал Кишка, -- что нам надо подать отчет об этом как можно скорее.
-- Правильно, -- сказал Нобби. -- Куда?
-- Давай просто побежим, хорошо?

Огромные круглые уши сержанта Крючконоса затрепетали от звука пронесшегося по городу. Он медленно повернул голову, фиксируя высоту, направление и расстояние. Потом он запомнил их.

Крик был слышен в полицейском участке, но из-за тумана очень приглушенно.
Он вошел в открытую голову голема Дорфла и завертелся эхом внутри, отскакивая от маленьких трещинок, пока на самой грани восприятия не заплясали все вместе маленькие зернышки глины.
Пустые глаза смотрели в стену. Никто не услышал крика, что вырвался из мертвого черепа, потому что не было рта, который его издал и даже не было разума, чтобы закричать, но он закричал в ночь:
Глина от глины моей. Не убий! Не убий!

Самуэлю Ваймзу снились улики.
У него было язвительное отношение к уликам. Он инстинктивно не доверял им. Они все время доставали его.
И он не доверял людям, которые, бросив взгляд на прохожего, громко говорили своим компаньонам: -- А, мой дорогой друг, я ничего не могу сказать, кроме того, что он левша-каменщик, несколько лет плавал на торговых судах, и недавно у него началось безденежье. -- А затем расписывали многочисленные высокомерные интерпретации о мозолях, манере держаться и расположения ботинок у человека, в то время как на самом деле те же интерпретации можно отнести и к человеку который надел старую одежду потому как в настоящий момент он кладет кирпичи дома под основание новой площадки для барбекью, а татуировку получил однажды, когда он был пьяный и семнадцатилетний[14], и фактически его укачало на мокром тротуаре. Какое высокомерие! Какое оскорбление богатому и разнообразному человеческому опыту!
Так же дела обстояли и с более твердыми свидетельствами. Отпечатки ног на клумбе в реальном мире мог оставить и мойщик окон. А крик в ночи очень даже мог издать человек, который встал с постели и наступил на валяющуюся расческу.
Реальный мир слишком реален, чтобы давать тонкие намеки. В нем происходило слишком много событий. В нем не исключалась возможность узнать правду, это было бы невозможно, но в нем очень трудно исключить различные вероятности. Усердно стараешься, терпеливо задаешь вопросы и внимательно все изучаешь. Ходишь и разговариваешь, и где-то в глубине души просто надеешься, что у какого-нибудь придурка не выдержат нервы, и он сдастся.
Все события дня смешались друг с другом во сне Ваймза. Големы бродили грустными тенями. Отец Тубелчек помахал ему рукой, и потом его голова взорвалась, обдав Ваймза душем из слов. Мистер Хопкинсон с куском гномьего хлеба мертвым лежал в своей печи. А големы в тишине проходили мимо. Там же был Дорфл, ходил, волоча ноги вокруг, голова у него была раскрыта, и слова клубились вокруг как рой пчел. А в центре всего этого танцевал Мышьяк, тоненький человечек, он потрескивал, и что-то невнятно пел.
В какой-то момент он подумал, что один из големов закричал.
После этого его сон начал потихоньку таять. Големы. Печь. Слова. Священник. Големы, грохоча ногами, маршировали, от чего у него весь сон начал пульсировать...
Ваймз открыл глаза.
Леди Сибил рядом с ним сказала "Всфгл", и повернулась на другой бок.
Кто-то колотил в дверь. Все еще сонный, с ватной головой, Ваймз поднялся на локтях и спросил куда-то в пустое ночное пространство: -- Кого еще несет в это время ночи?
-- Бингерли бингерли бип! -- сказал веселый голос с той стороны, где Ваймз оставил свою одежду.
-- О, пожалуйста...
-- Пять часов двадцать девять минут и тридцать одна секунда, утро. Пенни доллар бережет. Хотите, я напомню Вам Ваше расписание на сегодня? Пока я буду говорить, Вы могли бы взять и заполнить регистрационную карточку.
-- Что? Что? О чем ты говоришь?
Стук продолжался.
Ваймз выпал из кровати и начал искать спички. Наконец он зажег свечу и наполовину побежал, наполовину заковылял по длинной лестнице вниз к холлу.
В дверь колотил констебль Посети.
-- Лорд Ветинари, сэр! Ему хуже!
-- Уже послали за Джимми-Пончиком?
-- Да, сэр!
В это время суток туман боролся с рассветом, отчего весь мир выглядел, как если бы он находился внутри мячика от пинг-понга.
-- Сэр, я заглянул к нему, когда заступил на дежурство, и он лежал без чувств!
-- Как ты узнал, что он не спал?
-- На полу, сэр, одетым?
К тому времени, когда он, запыхавшись и морщась от боли в коленях добежал до дворца, пара полицейских уложили патриция в постель. "Господи, -- подумал он, поднимаясь по лестнице, -- как это не похоже на старую службу постовым. Не надо было дважды думать, перед тем как бежать через весь город, преступники и полицейские в одной погоне".
Со смесью гордости и стыда он добавил: "И ни один из этих ублюдков не смог меня догнать".
Патриций еще дышал, но лицо у него было восковым, и он выглядел одной ногой в гробу.
Ваймз оглядел комнату. В воздухе висел знакомый туман.
-- Кто открыл окно? -- спросил он.
-- Я, сэр, -- сказал Посети. -- Сразу как обнаружил его здесь. Было похоже что ему надо немного свежего воздуха...
-- Он будет свежее, если никто не будет открывать окно, -- сказал Ваймз. -- Хорошо, я хочу, чтобы все, именно все, кто был во дворце этой ночью, собрались внизу в холле через две минуты. И кто-нибудь пошлите за капралом Малопопкой. И сообщите капитану Кэрроту.
"Я напуган и растерян, -- подумал он. -- Правило номер один -- передать это чувство остальным".
Он обошел комнату. Не трудно было догадаться, что Ветинари встал и пересел за письменный стол, где было видно, что он работал какое-то время. Свеча сгорела до конца. А чернильница была перевернута, вероятно, когда он сполз со стула.
Ваймз окунул палец в чернила и понюхал. Потом потянулся к писчему перу рядом с ней, задумался, вытащил кинжал и очень осторожно поднял перо. На нем не было видно маленьких милых колючек, но он осторожно положил его обратно, пусть Малопопка потом осмотрит его.
Он посмотрел на бумаги, над которыми работал Ветинари.
К его удивлению на них не было записей, а был аккуратный рисунок. Он изображал шагающую фигуру, но эта фигура не была единой, она состояла из тысяч мелких фигурок. Эффект был похож на плетеное чучело, созданное одним из диких племен на Хьюбе, где они ежегодно собирались для празднования большого круга Природы и их почтение к жизни, которое выражалось в плетении огромной фигуры из прутьев с последующим ее сжиганием.
На голову плетеного человека была надета корона.
Ваймз отодвинул рисунок в сторону и продолжил изучение стола. Он осторожно погладил ладонью поверхность стола, стараясь найти всякие подозрительные занозы. Сел на корточки и изучил нижнюю поверхность стола.
За окном разгорался рассвет. Он прошел в соседние комнаты и убедился что драпировка там открыта. Вернулся в комнату Ветинари, закрыл занавески и двери, и прошел вдоль стен в поисках отблесков света свидетельствующих о маленьких дырочках.
На чем остановиться? Иглы в полу? Духовые трубки в замочных скважинах?
Он снова отдернул занавески.
"Вчера Ветинари было лучше. Теперь ему гораздо хуже. Кто-то добрался до него ночью. Как? Медленный яд -- это слишком сложно. Нужно найти способ давать его жертве каждый день.
Нет, не нужно... Более элегантно найти способ, чтобы жертва сама принимала яд каждый день".
Ваймз порылся в бумагах. Ветинари явно стало лучше, он встал и пошел работать, но здесь же он и свалился.
"Нет смысла смазывать ядом шип или гвоздь, потому-что он не стал бы накалываться постоянно..."
Он нашел книгу наполовину погребенную под бумагами, она привлекла внимание обилием закладок, которые чаще всего были кусочками порванных писем.
"Чем он занимается каждый день?"
Ваймз открыл книгу. Она вся была исписана.
"Мышьяк надо вводить в тело. Простого касания недостаточно. Или нет? Есть ли форма мышьяка, который проникает сквозь кожу?"
Сюда никто не заходил. Ваймз был в этом практически уверен.
С едой и питьем вроде все в порядке, но он все же пошлет Камнелома для еще одной маленькой беседы.
"Как-нибудь через дыхание? Как проделывать это не привлекая внимания? Все равно, надо как-то доставлять яд в комнату.
Что-то здесь в комнате уже отравлено? Веселинка уже заменил ковер и постельное белье. Что еще можно сделать? Взять краску с потолка?
Что Ветинари сказал Веселинке о ядах? "Положи его туда, где никто не будет искать его совсем...""
Ваймз вдруг понял, что он все это время смотрел в книгу. Ни один символ в книге не был ему знаком. Какой-то шифр. Насколько Ваймз знал Ветинари, обычный человек вероятно не в состоянии разгадать его.
"Можно ли отравить книгу? Но... что тогда? Здесь много книг. Надо знать какую книгу он часто открывает. И даже тогда надо ввести яд. Человек может уколоться один раз и после этого будет уже осторожным".
Иногда Ваймз беспокоился по поводу того, что с подозрением относится ко всему. Если начинаешь думать можно ли отравить словами, тут же допускаешь, что обоями на стенах его можно свести с ума. Все знают, что ужасный зеленный цвет может кого угодно довести до безумия.
-- Бингерли бипи блип!
-- О нет...
-- Подъем, шесть утра! Доброе утро!! Ваши встречи на сегодня, Введите Ваше Имя!! Десять утра...
-- Заткнись! Слушай, все что записано в моем дневнике на сегодня, совершенно точно не...
Ваймз остановился. Опустил органайзер.
Подошел к столу. Если пролистывать по странице в день...
"У Ветинари очень хорошая память. Но, все равно, всем надо записывать на память. Нельзя запомнить каждую мелочь. Среда: 15.00 -- насаждение террора; 15.15 -- яма со скорпионами"
Он поднес органайзер ко рту. -- Запиши мемо, -- сказал он.
-- Ура! Не стесняйтесь. Не забудьте сказать мемо в начале!!
-- Поговорить с... Черт... Мемо: "Как на счет дневника Ветинари?"
-- Это все?
-- Да.
Кто-то культурно постучал. Ваймз осторожно открыл дверь. -- А, это ты, Малопопка.
Ваймз моргнул. В гноме что-то было не так. -- Я смешаю кое-что из снадобий мистера Пончика, сэр, -- она взглянула на кровать. -- Ой... он очень плохо выглядит, принимал ли он...?
-- Найди кого-нибудь, чтобы перенести его в другую комнату, -- сказал Ваймз. -- Скажи слугам подготовить новую комнату.
-- Есть, сэр.
-- А когда подготовите, перенесите его в совсем другую комнату, выбери ее случайно. И все поменяйте, ясно? Всю мебель, вазы, кувшины...
-- Э... есть, сэр.
Ваймз не мог решиться. Самое время перейти к вопросу, который волнует его все двадцать последних секунд.
-- Малопопка...
-- Да сэр?
-- У тебя... э... твоих... на ушах?
-- Сережки, сэр, -- нервно ответила Веселинка. -- Мне их дала констебль Ангуа.
-- Правда? Э... хорошо... я не знал, что гномы носят украшения, вот и все.
-- Мы славимся кольцами, сэр.
-- Да, конечно. "Кольца -- да. Все не любят гномов за ковку магических колец. Но... магические сережки? О, да. В это наверно лучше не соваться".

Инстинктивный подход сержанта Камнелома к таким вопросам был практически верен. Он построил всю службу дворца в строй и теперь орал на них на самых высоких частотах.
"Посмотрите на старину Камнелома", -- думал Ваймз, спускаясь по ступенькам. "Несколько лет назад он был простым толстым троллем, теперь один из лучших членов нашей команды, позволяющий заставлять себя повторять команды, чтобы удостовериться, что все понял правильно. Его доспехи блестят даже лучше чем у Кэррота, потому что ему не надоедает их полировать. И он справляется с работой в полиции как самый лучший в мире полицейский, что фактически означает сердито орать на людей пока они не сдадутся. Единственная причина, почему он не установил здесь свой единоличный режим, это то, что его можно сбить с толку с помощью дьявольской хитрости, например все отрицая.
-- Я знаю, что вы все сделали энто!! -- вопил он. -- Если тот хто сделал энто не сознается, энто вы все, я не шуткую, энто вы все будете в заперты в пытычнюге, а мы бросаем ключи в пропасть! -- Он указал пальцем на толстую посудомойку. -- Энто ты сделала, сознайся!
-- Нет.
Камнелом подумал. Потом: -- Где ты была прошлой ночью? Сознайся!
-- В постели, конечно!
-- Ага, энто знакомая история, сознавайся, энто ты каждую ночь тама?
-- Конечно.
-- Ага, сознайся, у тебя есть свидетели?
-- Как вы смеете!
-- А, так у тебя нет свидетелей, ты сделать энто, сознайся!
-- Нет!
-- О...
-- Спокойно, спокойно. Спасибо сержант. На пока все, -- сказал Ваймз, ласково похлопывая его по плечу. -- Все слуги здесь?
Камнелом вперился глазами в строй: -- Ну? Вы все здесь?
По строю прошла легкая волна, и потом кто-то осторожно поднял руку.
-- Милдред Изи отсутствует со вчерашнего дня, -- сказал владелец руки. -- Она служанка на верхних этажах. Мальчик принес записку. Ей пришлось уйти

Предыдущая страница 17 Следущая страница


Глиняные ноги 18

по семейным делам.
Ваймз почувствовал как у него по шее забегали мурашки. -- Кто-нибудь знает по каким? -- спросил он.
-- Не знаю, сэр. Она оставила все свои вещи.
-- Хорошо. Сержант, до того как уйдете с дежурства, пошлите кого-нибудь за ней. Потом идите и ложитесь спать. Остальные, идите и займитесь своими делами. А... мистер Барабаностук?
Персональный секретарь патриция, с испугом смотрящий на Камнелома, перевел взгляд на него. -- Да, коммандер?
-- Что это за книга? Дневник его высочества?
Барабаностук взял книгу. -- Определенно похоже на то.
-- Вы знает шифр?
-- Я не знал что она зашифрована, коммандер.
-- Что? Вы никогда не смотрели ее?
-- Зачем, сэр? Она не моя.
-- Вы знаете, что его последний секретарь пытался убить его?
-- Да, сэр. Я должен сказать, сэр, что меня уже исчерпывающе допрашивали Ваши люди. -- Барабаностук открыл книгу и удивленно поднял брови.
-- Что они говорили? -- спросил Ваймз.
Барабаностук задумался. -- Позвольте вспомнить, так... "Это сделал ты, сознавайся, все видеть тебя, у нас много людей говорят что ты делать это, ты делать это хорошо не так ли, сознавайся". В общем, я думаю это все. А потом, когда я сказал, что это был не я, кажется, поставил в тупик Вашего офицера.
Барабаностук деликатно облизнул палец и перелистнул страницу.
Ваймз посмотрел на него широко раскрытыми глазами.

Звук пил оживлял утренний воздух. Капитан Кэррот постучал в ворота лесопилки, которые почти сразу же открыли.
-- Доброе утро, сэр! -- сказал он. -- Насколько я знаю, у Вас есть здесь голем?
-- Был, -- ответил владелец лесосклада.
-- О боже, еще один, -- сказала Ангуа.
Теперь уже стало четыре. Голем в кузне положил голову под паровой молот, голем из бригады каменщиков был уже десятью пальцев ног торчащих из под двух-тонного блока известняка, голема работающего в порту видели плывущим по реке в сторону моря, а теперь этот...
-- Это ужасно, -- сказал владелец, ударяя по груди голема. -- Сидни сказала, что он пилил все время, а потом взял и отпилил себе голову. А мне надо напилить доски ясеня к полудню. Спрашивается, кто теперь будет пилить?
Ангуа взяла голову голема. Если в лице и было какое-нибудь выражение, то только глубокой сосредоточенности.
-- Да, между прочим, -- сказал владелец. -- Альф сказал мне, что он слышал в "Барабане", что големы убивали людей...
-- Вопросы продолжаются, -- сказал Кэррот. -- А теперь, мистер... э, Пребл Скинк, не так ли? У Вашего брата магазин осветительного масла на Кебл-стрит? А Ваша дочь работает в университете?
Владелец был поражен... Но Кэррот знал всех.
-- Да...
-- Ваш голем уходил вчера вечером?
-- Ну, да, рано... что-то насчет святого дня, -- он нервно переводил взгляд с Кэррота на Ангуа. -- Им позволяется уходить, иначе слова у них в голове...
-- А потом он пришел и работал всю ночь?
-- Да. А что же еще ему делать? А затем Альф пришел и сказал, что он отошел о пилы, постоял немного, а затем...
-- Вы вчера распиливали сосновые бревна? -- спросила Ангуа.
-- Правильно. Где мне сейчас достать нового голема, могу я спросить?
-- Что это? -- спросила Ангуа, поднимая дощечку из пыли. -- Это его грифельная доска, не так ли? -- Она передала ее Кэрроту.
-- "Не убий", -- медленно прочел Кэррот. -- "Глина от глины моей. Позор". Вы догадываетесь, зачем он это написал?
-- Шутить изволите? -- спросил Скинк. -- Они всегда делают глупости, -- он немного повеселел. -- Эй, может у него чайник треснул? Уловили? Глина... чайник... треснул... двинулся?
-- Очень смешно, -- мрачно сказал Кэррот. -- Я забираю это как вещественное доказательство. Доброго Вам утра.
-- Почему ты спросила о сосновых бревнах? -- спросил он у Ангуа, когда они вышли.
-- Там был запах той же сосновой смолы.
-- Сосновая смола -- это просто сосновая смола.
-- Нет. Не для меня. Этот голем был там.
-- Они все там были, -- вздохнул Кэррот. -- А теперь они совершают самоубийства.
-- Нельзя отнять жизнь у того, у кого ее нет, -- сказала Ангуа.
-- Как тогда это назвать? "Разрушение собственности"? -- спросил Кэррот. -- Все равно мы не можем их теперь спросить. Он постучал по дощечке.
-- Они дали нам ответ, -- сказал он. -- Наверно теперь мы сможем узнать какой вопрос надо задать.

-- Как это понять "ничего"? -- сказал Ваймз. -- Он должен быть в книге! Он облизывает пальцы, когда ее листает, и каждый день получает маленькую дозу мышьяка. Чертовски хитро.
-- Извините, сэр, -- отступая, сказала Веселинка. -- Нет ни единого следа. Проверенно всеми известными способами.
-- Точно?
-- Можно послать книгу в Невидимый Университет. Они построили новый резонатор запахов в здании Высокоэнергетической Магии. Магия легко...
-- Нет, -- сказал Ваймз. -- Сюда нельзя допускать волшебников. Черт! Полчаса назад я действительно подумал, что я узнал, в чем дело...
Он сел за свой стол. Что-то еще странное появилось в гноме, но опять он не мог понять что.
-- Мы что-то упускаем, Малопопка, -- сказал он.
-- Да, сэр.
-- Давай посмотрим на факты. Если ты хочешь кого-то медленно отравить, то надо или постоянно давать яд в малых дозах или хотя бы раз в день. Мы проверили все, что делает патриций. Это не может быть воздухом в комнате. Ты и я находимся там каждый день. Это не еда, мы практически уверены в этом. Что-то жалит его? Можно ли начинить ядом осу? Что нам надо...
-- Звините, сэр.
Ваймз повернулся.
-- Камнелом? Я думал ты уже отдыхаешь.
-- Я выбил из энтих адрес той служанки зовущейся Изи, как Вы приказали, -- стоически сказал Камнелом. -- Я пошел туда, а тама туда все люди идут.
-- Что ты имеешь в виду?
-- Тама соседи и все. Женщины плакают в энтих дверях. А я помнить, что вы сказали о том слове "дупло"...
-- "Дипломатичность", -- сказал Ваймз.
-- Да. Не кричать на людей и энто. Я подумкал, энто похоже на деликатный ситуация. Они также бросаются всякими вещами в меня. Поэтому я вернулся. Я записать энтот адрес. А теперь я идти домой. -- Он отсалютовал, немного качнувшись от удара ладонью по собственной голове, и пошел прочь.
-- Спасибо Камнелом, -- сказал Ваймз. Он посмотрел на бумагу исписанную огромными буквами тролля.
-- 1-ый этаж, сзади, Кокбилл-стрит, 27, -- сказал он. -- Хорошие дела!
-- Вы знаете этот адрес, сэр?
-- Должен знать. Я родился на этой улице, -- сказал Ваймз. -- Сразу за Тенями. Изи... Изи... Да... Теперь я вспомнил. Там жила миссис Изи, неподалеку. Худенькая такая. Много шила. Большая семья. Ну, у нас у всех были большие семьи, это был единственный способ сохранять тепло...
Он нахмурился. Не похоже, что этот след куда-то вел. Служанки всегда уходят проведать матерей, они всегда думают о семьях. Что там моя бабушка говорила по этому поводу? "Сын остается сыном пока не вырастет, но дочь остается дочерью всю жизнь". Послать туда полицейского означает потерю его времени...
-- Ну, ну... Кокбилл-стрит, -- сказал он. Он опять посмотрел на бумагу. "Ее надо переименовать в улицу Памяти. Нет, нельзя тратить время полиции на это. Но я могу посмотреть сам. На обратном пути. Как-нибудь сегодня".
-- Э... Веселинка?
-- Да, сэр?
-- У тебя на... губах. Красное. Э... У тебя на губах...
-- Губная помада, сэр.
-- А... э... Губная помада? Ясно. Губная помада.
-- Констебль Ангуа дала ее мне, сэр.
-- Как мило с ее стороны, -- сказал Ваймз.

Зал назывался крысиным. Его так называли из-за оформления; некоторые из предыдущих резидентов дворца думали, что зал будет очень хорошо смотреться с фресками из танцующих крыс. На ковре были вытканы узоры из крыс. На потолке водили хоровод танцующие крысы с переплетенными в центре хвостами. После получасового пребывания в этом зале большинство людей испытывали жгучее желание вымыться.
Видимо скоро будет большой расход горячей воды. Зал быстро заполнялся. По общему согласию лидер одной из основных гильдий -- гильдии Швей[15], в кресло председателя уселась и полностью его заполнила миссис Роузмари Пальм.
-- Тишина, пожалуйста! Джентльмены!
Шум немного уменьшился.
-- Доктор Доуни? -- сказала она.
Глава гильдии наемных убийц кивнул. -- Друзья мои, я думаю, мы все знаем о сложившейся ситуации..., -- начал он.
-- Да, тебе уже проплатили деньги? -- выкрикнул голос из толпы. Пронеслась легкая волна нервного смеха, но быстро утихла, потому-что неуютно смеяться слишком громко в лицо тому, кто знает точно, сколько стоит твоя смерть.
Доктор Доуни улыбнулся. -- Я могу еще уверить вас джентльмены... и леди... что мне не известно ни о каких контрактах касательно лорда Ветинари. В любом случае, я не могу себе представить, что член нашей гильдии будет использовать яд в подобном случае. Его превосходительство провел некоторое время в школе наемных убийц, он знает меры предосторожностей. Я не сомневаюсь, что он выздоровеет.
-- А если нет? -- спросила миссис Пальм.
-- Никто не живет вечно, -- ответил доктор Доуни, спокойным голосом человека, который лично знает, что это правда. -- Тогда, нет никаких сомнений, мы изберем нового правителя.
В зале наступила тишина.
Слово "Кого?" бесшумно пронеслось в голове у каждого.
-- Дело в том... дело в том..., -- сказал Герхард Хук, глава гильдии Мясников, -- уже ясно, и вы должны согласиться с этим... было... ну, подумайте об остальных...
Слова "Лорд Снапкейз, сейчас... по крайней мере, он не совсем сумасшедший" пронеслись в толпе.
-- Я должна согласиться, -- сказала миссис Пальм, -- что во время Ветинари, на улицах стало заметно безопасней...
-- Вам лучше знать, мадам, -- сказал мистер Хук. Миссис Пальм окатила его ледяным взглядом. Кто-то захихикал.
-- Я имею в виду, что за умеренную плату гильдия Воров гарантирует полную безопасность, -- закончила она.
-- И, конечно, человек может пойти в дом прос...
-- Договорного гостеприимства, -- быстро поправила миссис Пальм.
-- Точно, и может быть уверен, что не выйдет оттуда раздетым догола и избитый до синевы, -- сказал Хук.
-- Если только его предпочтения не такие, -- сказала миссис Пальм. -- Наша цель -- обеспечение удовлетворения. Очень аккуратного, если требуется.
-- Жизнь при Ветинари стала заметно более спокойной, -- сказал мистер Горшок из гильдии Хлебопеков.
-- Он убрал всех уличных актеров и мимов к черту на рога, -- сказал мистер Боггис из гильдии Воров.
-- Правда. Но давайте не забывать и о его отрицательных сторонах. Он очень капризен.
-- Вы так думаете? По сравнению с теми, что были до него, он надежен как скала.
-- Снапкейз был надежен, -- угрюмо сказал мистер Хук. -- Помните, как он назначил своего коня городским советником?
-- Вы должны согласиться, что его конь не был плохим консультантом. По сравнению с другими.
-- Насколько я помню, остальные консультанты были вазой с цветами, мешком с песком и три человека которым до того отрубили головы.
-- А помните ту борьбу? Все эти драки между бандитами и воришками? Похоже, что не оставалось сил на настоящее воровство, -- сказал мистер Боггис.
-- Сейчас дела идут более... стабильно.
Опять наступила тишина. В том то и дело. Сейчас дела шли стабильно. Что бы ни говорили о Ветинари, он создал уверенность в завтрашнем дне. Даже если тебя убьют в постели, это значит, что убийство было правильно организованно.
-- С лордом Снапкейзом дела шли веселее, -- вывернулся кто-то.
-- Особенно когда он рубил головы направо и налево.
-- Проблема в том, -- сказал мистер Боггис, -- что эта работа сводит людей с ума. Берешь парня ничем не хуже нас, и через несколько месяцев он разговаривает с травой и сдирает с живых людей кожу.
-- Ветинари не сумасшедший.
-- Это смотря как посмотреть. Никто не может быть умным как он, не сойдя до этого с ума.
-- Я просто слабая женщина, -- сказала миссис Пальм, вызвав резонное недоверие многих из присутствующих, -- но мне не кажется, что у нас есть выход. Или у нас будет долгая борьба за власть или мы решим вопрос сейчас. Правильно?
Лидеры гильдий посмотрели друг на друга, одновременно стараясь не встречаться взглядами. Кто теперь будет патрицием? Однажды уже была большая борьба за власть с участием многих сторон, но сейчас...
Получаешь власть, но и получаешь проблемы. Времена изменились. В наши дни, приходится балансировать и сводить между собой все конфликтующие интересы. Годами ни один разумный человек не пытался убить Ветинари, потому-что жизнь с ним была лучше, чем без него.
Кроме того... Ветинари приручил Анх-Морпорк. Приручил как собаку. Он взял слабенькую дворнягу из своры дворняг, удлинил ее зубы и усилил челюсти, нарастил мускулы, застегнул ошейник, накормил постным мясом и натравил на горло всего мира.
Он собрал все банды и группировки и показал им, что маленькие кусочки торта ежедневно, лучше, чем один большой кусок с гвоздем внутри. Он показал им, что лучше брать понемногу, но зато увеличить торт.
Анх-Морпорк, единственный из городов на равнинах открыл ворота для гномов и троллей ("Сплавы всегда крепче", -- как сказал Ветинари). И это сработало. Они производили товар. Часто они создавали проблемы, но еще чаще они создавали богатство. И как результат, хотя до сих пор Анх-Морпорк имел много врагов, эти враги были вынуждены финансировать свои армии на занятые деньги. Большинство этих денег занималось в Анх-Морпорке, под грабительские проценты. Много лет уже не было больших войн. Анх-Морпорк сделал их нерентабельными.
Тысячи лет назад старая империя была захвачена Миром Морпоркия, который сказал миру: "Не воюй, или я уничтожу тебя". Мир Морпокия пришел опять, но теперь он сказал: "Если будешь воевать, мы отзовем закладные. И, между прочим, ты направил на меня мою пику. Я заплатил за щит, что ты держишь. И сними мой шлем, когда разговариваешь со мной, ты маленький вонючий должник".
И теперь вся эта машина, которая работала так тихо, что люди забыли, что это просто машина, и просто думали, что так устроен мир, начала барахлить.
Лидеры гильдий обдумали свои мысли и решили, что чего они не хотят так это власти. Что они действительно хотели, так это то -- чтобы завтра будет очень похоже на сегодня.
-- Есть гномы, -- сказал мистер Боггис. -- Если даже кто-нибудь из нас, конечно, я не говорю, что это будет один из нас, даже если кто-то выиграет, что насчет гномов? Если это опять будет кто-то вроде Снапкейза, на улицах будут валяться отрубленные коленные чашечки.
-- Ты думаешь, что нам нужно что-то типа... голосования? Что-то популярное?
-- О, нет. Сейчас просто... просто... все гораздо сложнее. А власть бьет людям в голову.
-- А потом отрубают головы другим.
-- Мне хотелось бы, чтобы Вы прекратили говорить об этом, кто бы Вы не были, -- сказала миссис Пальм. -- Все могут подумать, что Вам отрубили голову.
-- У...
-- О, это Вы, мистер Косой. Я очень извиняюсь.
-- Как президент гильдии Адвокатов, -- сказал мистер Косой, самый уважаемый зомби в Анх-Морпорке, -- я должен рекомендовать стабильность в этом вопросе. Могу я предложить уважаемому собранию один совет.
-- Сколько он будет стоить? -- спросил мистер Хук.
-- Стабильность, -- сказал мистер Косой, -- равнозначна монархии.
-- О, пожалуйста, только не говорите нам...
-- Посмотрите на Клатч, -- упрямо продолжил мистер Косой, -- династия Серифов. Результат -- политическая стабильность. Возьмите Псевдополис. Или Столат. Или даже Агатинскую империю...
-- Да хватит, -- сказал мистер Доуни. -- Все знают, что короли...
-- О, монархи приходят и уходят, они свергают друг друга, и так далее и тому подобное, -- сказал мистер Косой. -- Но строй сохраняется. Кроме того, я думаю, мы найдем возможность все... устроить.
Он почувствовал почву под ногами. Он рассеянно теребил нити, которыми была пришита его голова. Много лет назад он отказался умереть, пока ему не заплатят как адвокату за защиту самого себя на суде.
-- Что Вы имеете в виду? -- спросил мистер Горшок.
-- Примите к сведенью, что вопрос о восстановлении монархии в Анх-Морпорке уже поднимался несколько раз в последнее время, -- сказал мистер Косой.
-- Да. Сумасшедшими, -- сказал мистер Боггис. -- Один из симптомов. Надень трусы на голову, поговори с деревьями, пускай слюни, доказывай всем, что Анх-Морпорку нужен король, и тебя...
-- Правильно. Предположим, разумные люди решили рассмотреть этот

Предыдущая страница 18 Следущая страница


19 Терри Пратчетт

вопрос?
-- Продолжайте, -- сказал мистер Доуни.
-- Уже были прецеденты, -- сказал мистер Косой. -- Монархии, которые обнаруживали, что у них нет подходящего монарха, ... находили другого. Кого-то с подходящим происхождением из другой королевской линии. Просто-напросто, все что нужно, это кто-нибудь кто, м-м, будет хорошей марионеткой, если можно так выразиться.
-- Извините? Вы говорите искать короля? -- воскликнул мистер Боггис. -- Повесим что-то вроде объявления? "Есть вакантный трон, претендентам приходить с собственной короной"?
-- Фактически, -- проигнорировал его мистер Косой, -- насколько я помню, во время первой империи Генуа написала в Анх-Морпорк и попросила прислать одного из наших генералов на место их короля, их королевская линия вымерла из-за столь интенсивного кровосмешения, что их последний король попытался скреститься сам с собой. В исторических книгах описано, что мы послали нашего лояльного генерала Тактикуса, и его первым актом после коронации было объявление войны Анх-Морпорку. Королей можно... менять.
-- Вы что-то говорили о том, что все можно устроить, -- сказал мистер Боггис. -- Вы имели в виду, что мы сможем говорить королю что делать?
-- Мне нравится Ваша формулировка, -- сказала миссис Пальм.
-- Мне нравится Ваша поддержка, -- сказал мистер Доуни.
-- Мы не будем говорить, -- сказал мистер Косой. -- Мы будем... соглашаться. Вообще, в качестве короля, он будет занят традиционными делами королей...
-- Махать рукой, -- сказал мистер Хук.
-- Следить за осанкой, -- сказал миссис Пальм.
-- Принимать послов иностранных государств, -- сказал мистер Горшок.
-- Пожимать руки.
-- Отрубать головы...
-- Нет! Нет. Нет, это не будет входить в его обязанности. Малые государственные дела будут решаться...
-- Его советниками? -- сказал доктор Доуни. Он откинулся на спинку стула. -- Мне кажется, я все понял, мистер Косой, -- сказал он. -- Но короли, заняв трон, становятся чертовски трудными в управлении.
-- На это тоже есть прецеденты, -- сказал мистер Косой.
Глава гильдии Наемных Убийц сощурился.
-- Я заинтригован, мистер Косой, как только лорд Ветинари серьезно заболел, выскочили Вы с такими решениями. Это похоже на... странное совпадение.
-- Нет ничего загадочного, уверяю Вас. Это судьба. Конечно, до многих из Вас уже дошли слухи, что в нашем городе есть кое-кто, чье происхождение можно проследить к последней королевской семье. Кое-кто, кто работает в этом самом городе на сравнительно низкой должности. Фактически, простым полицейским.
Последовали кивки, но не сказать, чтобы очень уж определенные. Им было так же далеко до кивков, как хрюканью до пения. Все гильдии собирали информацию. Никто не хотел показать как много, или как мало, они знали, на случай того, что они знали слишком мало или, что даже хуже, знали слишком много.
Однако, Док Псевдополис из гильдии Шулеров скорчил физиономию покера и заявил: -- Да, но момент наступает. И через несколько лет будет век Крысы. Говорят, что этот век приносит что-то вроде лихорадки.
-- И все же это человек существует, -- сказал мистер Косой. -- Кто ищет, тот всегда найдет, если правильно искать.
-- Очень хорошо, -- сказал мистер Боггис. -- Назовите имя этого капитана. -- В картах он всегда проигрывал большие суммы.
-- Капитана? -- переспросил мистер Косой. -- С прискорбием должен сообщить, что его природные данные далеки до этого звания. Он капрал. Капрал С. В. Ст. Дж. Ноббс.
Наступила тишина.
Потом послышалось сдерживаемое бульканье, как если бы вода пыталась пробиться сквозь перекрытую трубу.
Его издавала королева Молли из гильдии Попрошаек, которая все это время пыталась не цыкать теми самыми штуками, которые до сих пор остались у нее во рту, между которыми застряли кусочки обеда, и которые технически назывались зубами.
Сейчас она смеялась. Смеялась так, что на всех ее бородавках тряслись волосы. -- Нобби Ноббс? -- смеялась она. -- Вы говорите о Нобби Ноббсе?
-- Он последний известный потомок графа Анхского, который может предъявить свое происхождение к дальнему кузену последнего короля, -- сказал мистер Косой. -- Так говорят в городе.
-- Кажется я припоминаю, -- сказал доктор Доуни. -- Маленький такой паренек, похожий на макаку, постоянно курит бычки. Рябой. Постоянно выпрашивает бычки.
-- Это он! -- хихикала королева Молли. -- Морда как мозоль у плотника!
-- Он? Да он же идиот!
-- У него вид как у мусорки, -- сказал мистер Боггис. -- Я не понимаю, почему...
Неожиданно он остановился, и присоединился к созерцательной тишине, которая охватила всех сидящих за столом.
-- Не понимаю, почему бы... нам не рассмотреть этот вопрос, -- после паузы добавил он.
Заседающие лидеры посмотрели на стол. Потом на потолок. Потом прилежно стали избегать взглядов друг друга.
-- А кровь себя покажет, -- сказал мистер Керри.
-- Всегда когда я видела его, я думала: "Есть же человек, который может ходить с величием", -- сказала миссис Пальм.
-- Он выпрашивал бычки с очень царственным видом, очень грациозно.
Опять наступила тишина. Но это была тишина занятости, как бывает тишина занятости на муравейнике.
-- Должна напомнить вам, леди и джентльмены, что бедный мистер Ветинари все еще жив, -- сказала миссис Пальм.
-- Конечно, конечно, -- сказал мистер Косой. -- И пусть предолго останется таковым. Я просто показал вам одну из возможностей, которая встанет перед нами когда-нибудь, я надеюсь не очень скоро, когда нам надо будет подыскивать... наследника.
-- В любом случае, -- сказал мистер Доуни, -- нет никаких сомнений, что Ветинари лучше. Если он выживет, на что мы все очень надеемся, конечно, мне кажется, мы должны потребовать от него, что бы он отказался от поста ради здоровья. Спасибо за хорошую службу и все такое. Купим ему хороший домик где-нибудь за городом. Дадим пенсию. Обеспечим местом на официальных обедах. Очевидно, если его так легко отравить, он будет рад освободиться от пут официальной должности...
-- А как насчет волшебников? -- спросил мистер Боггис.
-- Они никогда не вмешиваются в гражданские вопросы, -- сказал доктор Доуни. -- Кормите их четыре раза в день, приветствуйте их поднятием шляпы, и они счастливы. Они не знают ничего о политике.
Наставшая тишина была нарушена королевой Молли из гильдии Попрошаек. -- А как насчет Ваймза?
Доктор Доуни пожал плечами. -- Он слуга города.
-- Я об этом и говорю.
-- Мы же представители города!
-- Ха! У него другое мнение. И вы знаете, что Ваймз думает о королях. Последнему королю отрубил голову именно Ваймз. Ему по наследству передались мысли что, размахивая топором можно решить все.
-- Подумай, Молли, ты же знаешь, что Ваймз возможно отрубил бы сам голову Ветинари, если бы он знал, что он выберется из этого. Уверяю, он не питает к нему никакой любви.
-- Ему это не понравится. Это все что я могу сказать. Ветинари постоянно заводит Ваймза. Никто не знает, что произойдет, если он однажды отпустит сразу весь завод Ваймза...
-- Он -- слуга народа! -- отрезал доктор Доуни.
Королева Молли скорчила рожу, что было совсем не сложно сделать с ее способностями, и откинулась на спинку стула. -- Времена меняются, не так ли? -- пробормотала она. -- Группа обычных людей садится за стол, беседует, и неожиданно мир меняется? Овца перекувыркнулась и изменила овчарню.
-- Сегодня вечером в доме у леди Селачи будет вечеринка, -- сказал доктор Доуни, игнорируя ее. -- Я думаю, Ноббс будет в числе приглашенных. Возможно мы сможем... встретиться с ним.

Ваймз объяснил себе, что ему действительно надо проверить, как идут дела в новом доме стражи на Читтлинг-стрит. Кокбилл-стрит начиналась сразу за углом. Туда он и пойдет, неофициально. Нет смысла посылать сюда кого-нибудь, когда они так заняты со всеми этими убийствами, делом Ветинари и анти-слэбовой компанией Камнелома.
Он завернул за угол и остановился.
Почти ничего не изменилось. Это шокировало. После... о, стольких лет... улица не имела права не измениться.
Но вымытые полосы мостовой между домами все еще пересекали улицы. Старая покраска так же была нанесена на стены, дерево которых было слишком старо и источено для нормальной покраски. Жители Кокбилл-стрит обычно были слишком бедны, чтобы купить достойную краску, но всегда слишком горды, чтобы использовать побелку.
И все стало немного меньше, чем он помнил. На этом все.
Когда он был здесь в последний раз? Он не помнил. Эта улица находилась за кварталом Теней, и до последнего времени полиция оставляла этот район управляться своими неписаными правилами.
В отличие от квартала Теней на Кокбилл-стрит было чисто, обычной, пустой чистотой, когда у людей не хватает средств даже на грязь. Обитатели Кокбилл-стрит были хуже, чем бедны, потому-что они даже не знали, что такое бедность. Если их об этом спросить, они наверно ответят что-то вроде " брюзжать нехорошо", или "некоторые живут гораздо хуже", или "мы завсегда держимся на поверхности, и ниче никому не должны".
Он почти слышал, как его бабушка говорила: "Бедность не оправдание, чтобы не покупать мыло". Конечно, многие не покупали. Но на Кокбилл-стрит все покупали как один. На столе могло не быть никакой еды, но боже, он должен быть чисто выскоблен. Такова была Кокбилл-стрит, где чаще всего питаются собственной гордостью.
Как ужасен мир, подумал Ваймз. Констебль Посети однажды сказал ему что кротость будет вознаграждена, но чем эти бедняги заслужили такое?
Обитатели Кокбилл-стрит смогли бы уступить дорогу даже кротости. Неясное понимание, что есть правила, удерживало, физически и духовно, людей на этой улице. И они проходили по жизни с тихим, сковывающим страхом, что они живут не совсем по этим правилам.
Люди говорят, что существует один закон и для бедных и для богатых. Это не правда. Все законы и правила существуют для тех людей, которые достаточно глупы, чтобы думать как обитатели Кокбилл-стрит.
Стояла странная тишина. Обычно здесь носились толпы детишек, телеги направлялись в порт, но сегодня здесь было очень тихо.
Посреди улицы была расчерчена мелом таблица для игры в классики.
Ваймз почувствовал слабость в ногах. Эта таблица все еще здесь. Когда он в последний раз видел ее? Тридцать пять лет назад? Сорок? Ее наверно перерисовывали тысячи раз.
Он довольно хорошо играл в нее. Конечно, они играли в нее по Анх-Морпоркским правилам. Они пинали не гальку, а Вильяма Скаггинза. Это была одна из многих изобретательных игр, в которые они играли, где надо было скакать, прыгать и пинать Вильяма Скаггинза, до тех пор, пока он не впадал в один из своих припадков, пускать слюни и жестоко биться головой об мостовую.
Ваймз мог попасть Вильямом девять раз из десяти. На десятый раз Вильям кусал его за ногу.
В те дни, жизнь была простой и прямой и состояла из издевательств над Вильямом и поисками еды. Не было никаких вопросов, на которые надо искать ответы, за исключением может быть, как залечить болячку на ноге.
Сэр Самуэль оглянулся на пустую улицу, и выкатил ногой камень из канавы. Затем он толкнул его в один из квадратов, подтянул свой плащ, и поскакал по клеткам...
Что там надо кричать, когда скачешь? "Шишли-мышли, сопли вышли!"? Нет? Или что-то типа "Вильям Скаггинз -- ду-ра-чок!"? Теперь он весь день будет думать над этим.
В доме напротив открылась дверь. Ваймз замер с одной поджатой ногой. Оттуда, медленно и неуклюже, вышли двое в черном.
Это потому, что они несли гроб.
Необходимая торжественность была нарушена их суетой, вытягиванием застрявшего в дверях гроба, помогая двум другим носильщикам тоже выбраться на свежий воздух.
Ваймз вовремя опомнился, опустил поджатую ногу, затем еще больше опомнился, и снял головной убор в знак уважения и скорби.
Вынесли еще один гроб. Он был значительно меньше. Его несли только двое, хотя, наверно, хватило бы и одного.
Пока скорбная процессия выбиралась из дома, Ваймз шарил по карману в поисках бумажки с написанным Камнеломом адресом. Вид процессии с одной стороны был забавен, как цирковая сцена, когда карета останавливается, и дюжина клоунов начинает из нее выбираться. Места было слишком мало для такой толпы соседей.
Он нашел бумажку и развернул ее. Первый этаж, Кокбилл-стрит, 27.
Именно здесь. Он пришел точно на похороны. Двойные похороны.

-- Похоже, настало тяжелое время для големов, -- сказала Ангуа. В канаве лежала глиняная рука. -- Это уже третий разбитый на улице голем.
Впереди послышался треск, и из окна более или менее горизонтально вылетел гном. Он треснулся железным шлемом об мостовую, выбив фонтан искр, но тут же вскочил и бросился обратно через дверь.
Через секунду он опять вылетел в окно, но был остановлен Кэрротом, который поставил его на ноги.
-- Здравствуйте, мистер Рудокоп! С Вами все в порядке? И что здесь происходит?
-- Этот чертов Буравчик, капитан Кэррот! Вы должны арестовать его!
-- Почему, что случилось?
-- Он отравляет людей, вот почему!
Кэррот бросил взгляд на Ангуа и переспросил Рудокопа: -- Отравляет? Это очень серьезное обвинение.
-- Да что Вы говорите?! Да мы вместе с миссис Рудокоп всю ночь не спали! Я ничего об этом ничего такого и не думал, пока не пришел сюда и не увидел, что сюда и другие пришли жаловаться...
Он попытался вырваться из рук Кэррота. -- Знаете что? -- закричал он. -- Знаете что? Мы заглянули в его ледник и знаете что? Вы знаете что? Знаете, что он продавал нам под видом мяса?
-- Скажите мне, -- сказал Кэррот.
-- Свинину и говядину!
-- О, господи.
-- И баранину!
-- Вах, вах.
-- Почти никакой крысятины!
Кэррот покачал головой с двуличностью торговцев.
-- А Храпун Глодссонсанклессон сказал, что он ел Крысиный Сюрприз вчера вечером и он клянется, что там были куриные косточки!
Кэррот отпустил гнома. -- Стой здесь, -- сказал он Ангуа, и, пригнувшись, зашел в "Нору Съедобных Деликатесов Буравчика".
В него полетел топор. Он почти рассеянно поймал его и небрежно отбросил его в сторону.
-- Ой!
Рядом с прилавком была куча-мала из гномов. Насущная тема ссоры уже давно была забыта и, это были гномы, шли разборки по важнейшим вопросам, таким как, чей дед у чьего деда стащил право на разработку шахты триста лет назад, и чей топор сейчас торчит в чьем-то горле.
Но с появлением Кэррота ситуация изменилась. Борьба, в общем, прекратилась. Драчуны попытались придать себе вид, что они просто стоят там. Послышались неожиданные и общие возгласы: -- Топор? Какой топор? А, этот топор? Я его просто показывал своему давнишнему приятелю Бьерну, старому доброму Бьерну стало что-то душно здесь.
-- Хорошо, -- сказал Кэррот. -- Что тут говорят о яде? Сначала мистер Буравчик.
-- Бесстыжая ложь! -- закричал Буравчик, откуда-то из-под кучи-малы. -- У меня отличный ресторан! У меня такие чистые столы, что с них можно кушать!
Кэррот поднял руку, чтобы остановить этот поток оправданий. -- Тут кто-то что-то сказал о крысах, -- сказал он.
-- Я сказал им, я использую только лучших крыс! -- заорал Буравчик. Отличных упитанных крыс из самых лучших мест! Никаких крыс с мусорок! И их очень тяжело достать, уж поверьте мне!
-- А когда Вы их не можете достать? -- спросил Кэррот.
Буравчик замолчал. Трудно лгать Кэрроту. -- Хорошо, -- промямлил он. -- Наверно когда их не хватает я добавляю немного курятины, может чуть говядины...
-- Ха! Чуть? -- заорали со всех сторон.
-- Да посмотрите его ледник, мистер Кэррот!
-- Да, он использует вырезку и вырезает из нее ножки и заливает соусом из крыс!
-- Я не знаю, стараешься, как можешь, чтобы все было по приемлемой цене, и что получаешь вместо спасибо? -- горячо воскликнул Буравчик. -- Ноги беготней до мяса сбиваешь.
-- Ты сбиваешь их до поддельного мяса!
Кэррот вздохнул. В Анх-Морпорке не было законов по охране здоровья. Все равно, что устанавливать детекторы дыма в аду.
-- Хорошо, -- сказал он. -- Но нельзя же отравиться говяжьей вырезкой. Честно, нет. Нет. Нет, заткнитесь вы все. Нет, мне все равно, что вам говорили ваши мамы. А теперь, я хочу узнать об этом отравлении, Буравчик.
Буравчик, наконец, встал на ноги.
-- Мы приготовили вчера вечером Крысиный Сюрприз на ежегодный ужин Сыновей Кровавого Топора, -- сказал он. Вокруг зарычали. -- И это были крысы, -- повысил он голос, заглушая жалобы. -- Больше ничего нельзя использовать, слушайте, там обязательно надо запекать крысиные носы в булочки, понятно? Лучшие и жирные крысы пошли на это, позвольте мне сказать!
-- И вы все заболели после этого? -- спросил Кэррот, доставая блокнот.
-- Потели всю ночь!
-- Не могли видеть!
-- Я клянусь, что знаю каждую закорючку на двери туалета!
-- Я запишу это как "определенно", -- сказал Кэррот. -- Что еще было в праздничном меню?

Предыдущая страница 19 Следущая страница


Глиняные ноги 20

-- Грызун-аля-гриль в крысином креме, -- сказал Буравчик. -- Все приготовлено согласно правилам гигиены.
-- Что Вы имеете в виду "согласно правилам гигиены"? -- спросил Кэррот.
-- Повару надо обязательно вымыть руки после приготовления пищи.
Все гномы закивали. Конечно, это отвечает правилам гигиены. Нельзя чтобы люди ходили с окрысиными руками.
-- Все равно, вы же ели здесь годами, -- сказал Буравчик, чувствуя что инициатива переходит на его сторону. -- Это же первый раз, когда возникла какая-то проблема, не так ли? Мои крысы всем известны!
-- Ваши цыплята теперь тоже будут известны, -- сказал Кэррот.
Вокруг засмеялись. Даже Буравчик присоединился. -- Хорошо, я извиняюсь за цыплят. Но дело не в них, или плохих крысах, вы же знаете, я покупаю их у Крошки Безумного Артура. Ему можно доверять, что бы там еще о нем не говорили. Ни у кого нет крыс лучше. Все это знают.
-- Это Крошка Безумный Артур с Глим-стрит? -- спросил Кэррот.
-- Да. Почти никаких замечаний по ним.
-- У Вас остались еще крысы?
-- Одна или две, -- выражение Буравчика изменилось. -- Уж не думаете ли Вы, что он их травит? Я никогда не доверял этому маленькому сволочуге!
-- Я проведу расследование, -- сказал Кэррот, пряча блокнот. -- Я бы хотел взять немного крысятины, пожалуйста. Тех крыс. С собой, -- он посмотрел на меню, пошарил по карману и вопросительно посмотрел через дверь на Ангуа.
-- Совершенно не обязательно их покупать, -- слабо сказала она. -- Это улики.
-- Нельзя обманывать невиновного торговца, который попал, может быть, в неудачные обстоятельства, -- возразил Кэррот.
-- Вам с кетчупом? -- спросил Буравчик. -- Они изумительны с кетчупом.

Катафалк медленно катился по улицам. Выглядел он довольно дорого, но это же была Кокбилл-стрит. Люди откладывали деньги. Ваймз прекрасно помнил это. На Кокбилл-стрит всегда откладывают деньги. Откладывают деньги на черный день, даже если и так темно. И легче было умереть, чем дать людям повод думать, что ты в состоянии организовать только дешевые похороны.
Полдюжины плакальщиц в черном медленно шла за катафалком, за ними следовало примерно двадцать человек, которые старились, по меньшей мере, выглядеть респектабельно.
Ваймз шел позади процессии до самого кладбища, которое находилось за храмом малых богов, и там, пока священник что-то мямлил, он неуклюже прятался за надгробными камнями и мрачными кладбищенскими деревьями.
"Боги создали обитателей Кокбилл-стрит бедными, честными, и бережливыми", -- подумал Ваймз. "Они также могли повесить себе на спину табличку "Отвесь мне пендаль", и так же жили бы с этим. Все же обитатели Кокбилл-стрит тянулись к религии, хотя и не выставляли это напоказ. Они всегда откладывали немного жизни на черную вечность".
Наконец толпа рядом с могилами начала расходиться, люди потянулись потихоньку к выходу с отсутствующими взглядами людей которых ждали огромные окорока на столе дома.
Ваймз отметил заплаканную молодую женщину в основной группе и осторожно подошел. -- Э... Вы будете Милдред Изи? -- спросил он.
Она кивнула. -- Кто Вы? -- она взяла его за рукав и добавила: -- Сэр?
-- Это была та самая миссис Изи, которая занималась шитьем? -- спросил Ваймз, тактично отводя ее в сторону.
-- Да, она...
-- А... маленький гроб?
-- Это был наш Вильям...
Девушка была, похоже, готова разрыдаться опять.
-- Можно с Вами поговорить? -- спросил Ваймз. -- Я надеюсь, Вы можете сказать несколько важных вещей.
Он ненавидел себя за это. Достойный человек выразил бы сочувствие и тихонько ушел. Но, пока он стоял среди холодных надгробий, дурацкое понимание, что сейчас можно узнать все ответы, если суметь задать правильные вопросы, охватило его.
Она оглянулась на остальных. Все уже дошли до ворот, и стояли там с любопытством рассматривая их.
-- Э... я понимаю, что сейчас не подходящее время, -- сказал Ваймз. -- Но когда дети играют в классики на улице, какая у них считалка? "Шишли-мышли, сопли вышли"? Правильно?
Она уставилась на его застывшую улыбку. -- Эту считалку уже забыли, -- холодно сказала она. -- У них сейчас другая считалка: "Билли Скаггинз -- и-ди-о-тик". Кто Вы такой?
-- Меня зовут Ваймз, я коммандер городской стражи, -- сказал Ваймз. "Значит... Вилли Скаггинз остался жить здесь, в мишуре и блеске... А старик Каменолицый был просто кем-то на костре..."
Девушка заплакала.
-- Не волнуйтесь, не волнуйтесь, -- сказал Ваймз, как можно мягче. -- Мне нужно было на Кокбилл-стрит, поэтому я... я хочу сказать что я... я здесь не для того... я пошел сюда не для того что... слушайте, я знаю, что Вы брали домой еду из дворца. В этом нет ничего такого. Я здесь не для того чтобы... о, черт, возьмите, пожалуйста, мой платочек, Ваш уже весь мокрый.
-- Все так поступают!
-- Да, я знаю.
-- Все равно, повар никогда ничего не говорил..., -- она опять начала всхлипывать.
-- Да, да.
-- Все берут понемногу, -- сказала Милдред Изи. -- Это не воровство.
"Нет, воровство", -- мелькнула предательская мысль. "Но мне нет дела до этого".
А теперь... он схватился за медный шест и полез на высоту, туда где бушевала гроза. -- Э... в последний раз, какую еду Вы сво... принесли домой? -- спросил он. -- Что это было?
-- Только немного сладкого желе и немного, Вы знаете, что-то типа джема сделанного из мяса...
-- Паштет?
-- Да. Я хотела немного побаловать...
Ваймз кивнул. Мягкая и калорийная еда. Как раз для слабого ребенка и для беззубой бабушки.
Ладно, он уже стоял на крыше, над головой висят черные и грозные тучи, с тем же успехом можно раскачивать громоотводом в грозу. Время задавать...
Как оказалось, неправильный вопрос.
-- Скажите, -- спросил он, -- от чего умерла миссис Изи?

-- Можно объяснить по другому, -- сказала Веселинка. -- Если бы крысы отравились бы свинцом вместо мышьяка, то их носы можно было бы точить как карандаши.
Она опустила мензурку.
-- Вы уверены? -- спросил Кэррот.
-- Да.
-- Крошка Безумный Артур не стал бы отравлять крыс. Особенно крыс, которые предназначены для еды.
-- Я слышала, что он не очень любит гномов, -- сказала Ангуа.
-- Да, но бизнес есть бизнес. Никто, кто ведет бизнес с гномами, не любит их, а он снабжает все кафе и рестораны гномов в городе.
-- Может, они наелись мышьяка до того, как он поймал их? -- сказала Ангуа. -- Прежде всего, люди используют его, чтобы травить крыс...
-- Да, -- сказал Кэррот, очень совещательным голосом. -- Его для этого используют.
-- Я надеюсь, ты не думаешь, что Ветинари каждый день тыкает вилкой в толстую крысу? -- сказала Ангуа.
-- Я слышал, что он использует крыс для шпионажа, поэтому я не думаю, что он ест их на обед, -- сказал Кэррот. -- Но было бы неплохо узнать, где Крошка Безумный Артур их достает, ты так не думаешь?
-- Коммандер Ваймз сказал, что он работает над делом Ветинари, -- сказала Ангуа.
-- Но мы только что узнали, что крысы у Буравчика полны мышьяка, -- невинно возразил Кэррот. -- Все равно, я хотел попросить сержанта Кишку разобраться с этим.
-- Но... Крошка Безумный Артур? -- сказала Ангуа. -- Он же безумен.
-- Фред может взять Нобби с собой. Пойду и скажу ему. Хм. Веселинка?
-- Да, капитан?
-- Вы прячете лицо от меня... ох. Вас кто-то ударил?
-- Нет, сэр!
-- Просто у Вас как будто синяки под глазами и Ваши губы...
-- Сэр, я в порядке! -- безнадежно сказала Веселинка.
-- О, ну хорошо, если Вы так говорите. Я... э, я... тогда поищу сержанта Кишку, затем.
Он пристыжено побрел прочь.
Остались они вдвоем. "Девочки собрались", -- подумала Ангуа. "В любом случае, из нас двоих получается одна нормальная девушка".
-- Я не думаю, что тушь подходит, -- сказала Ангуа. -- Губнушка, это неплохо, но тушь... Мне так кажется.
-- Наверно мне надо поучиться.
-- Ты уверена, что ты оставляешь бороду?
-- Ты говоришь про... бритье? -- отпрянула Веселинка.
-- Хорошо, хорошо. Как насчет железного шлема?
-- Он принадлежал моей бабушке! Это гномий!
-- Ладно, ладно. Хорошо. Ты, все равно, неплохо начала.
-- Э... что ты думаешь об... этом? -- спросила Веселинка и протянула ей бумажку.
Ангуа прочла ее. Там был список имен, хотя большинство из них были перечеркнуты:
Веселинка Малопопка
Веселинка
Весеола
Весеолли
Весиолли
Люцинда Малопопка
Весеолитта
Весиолитта
Веселина
-- Э... что ты думаешь, -- волнуясь, спросила Веселинка.
-- "Люцинда"? -- подняв бровь, спросила Ангуа.
-- Мне всегда нравилось это имя.
-- "Весилина" -- звучит неплохо. -- И очень похоже на твое настоящее имя. При нашей всеобщей безграмотности, никто и не заметит, если ты сама на это не укажешь.
Веселинка расправила плечи. Когда решаешь крикнуть миру о том, кто ты есть, легче узнать что крикнуть можно шепотом.
"Веселина", -- подумала Ангуа. "Что сейчас в этом имени? Есть ли в нем железный шлем, железные ботинки, маленькое испуганное лицо и длинная борода?
Что ж, значит будет".

Где-то под Анх-Морпорком крыса шла по своим крысиным делам, труся беспечно через обломки в сыром подвале. Она шла к магазину, который был поблизости, за углом, в нем торговали зерном и, обогнув угол, она столкнулась нос к носу с другой крысой.
Однако, эта крыса стояла на задних лапах, на ней был надет черный плащ и она держала косу. Столкновение было настолько близким, что первая крыса разглядела в полутьме, что встречная была сплошь из голых костей.
СКВИК? -- спросила она.
Затем образ растаял и обернулся несколько более маленькой фигуркой. За исключением размера, в ней не было ничего крысиного. Она была человеческой или, по меньшей мере, человекоподобной. Одета она была в брюки из крысиной кожи, но голой выше пояса, за исключением двух лент крест на крест охватывающих грудь. Во рту торчала тоненькая сигара.
Человечек поднял очень маленький арбалет и выстрелил.
Душа крысы, или что-то похожее на душу по многим признакам, несомненно, существующих душ человеческих существ, угрюмо наблюдала, как человечек взял бывшее ее вместилище за хвост и потянула за собой. Затем она взглянула на Крысиную Смерть.
-- Сквик? -- спросила она.
Неумолимый Сквикер кивнул.
СКВИК.
Через минутку Крошка Безумный Артур, таща за собой крысу, выбрался на дневной свет. Там уже лежали вдоль стены пятьдесят семь других крыс, но, несмотря на свое имя, Крошка Безумный Артур никогда не убивал молодых и беременных самок. Нельзя уничтожать будущий заработок.
Его табличка все еще была прибита над норой. Крошка Безумный Артур потратился на рекламу, зная, что он единственный кто на равных может бороться с грызунами и насекомыми.

"КРОШКА БЕЗУМНЫЙ" АРТУР
За мелюзгу, которая достает Вас
Крысы БЕСПЛАТНО*
Мыши: 1 пенни за десять хвостов
Кроты: ? пенни за каждого
Осы: 50 пенни за гнездо. Шершни на 20 пенни дороже
Тараканы и т.п. по договоренности.
Низкие цены ( БОЛЬШАЯ РАБОТА

Артур достал самую маленькую в мире записную книжку и обломок головки карандаша. "Посмотрим, так... пятьдесят восемь шкурок по пенни за пару, премия города по пенни за десяток, тушки Буравчику по две пенни за тройку, этот толстокожий ублюдок, черт бы его побрал...
Над ним промелькнула тень, и кто-то наступил на него.
-- Хорошо, -- сказал владелец ботинка. -- Все еще ловит крыс без лицензии Гильдии. Самые легкие десять долларов, что мы заработали, Сид. Давай пойдем и...
Его подняло на несколько дюймов, раскрутило и швырнуло об стенку. Его компаньон увидел, как по мостовой вжикнула струйка пыли, добежала до его ботинка, но среагировал он слишком поздно:
-- Он забрался мне под брюки! Он забирается по мне к... ах...
Послышался треск.
-- Мое колено! Мое колено! Он сломал мне колено!
Человек, которого отбросило, попытался вскочить, но что-то пронеслось у него по груди и приземлилось на переносице.
-- Эй, братишка? -- сказал Крошка. -- Тя мама шить могет? Да? Тогда дай ей зашить это.
Он схватился руками за веки, и бросился вперед со снайперской точностью. Когда черепа столкнулись, раздался еще один треск.
Человек со сломанным коленом попытался отползти прочь, но Крошка Безумный Артур спрыгнул с его бесчувственного партнера и начал его пинать. Пинки шестидюймового человечка не могут быть болезненными, но было похоже что Крошка Безумный Артур весит значительно больше чем пологается при его росте. Его удары напоминали удары железных шариков выпущенных из рогатки. Сила пинка была как у большого человека, но очень болезненно сконцентрированная на очень маленькой площади.
-- Тя могешь сказать всем придуркам из гильдии Крысоловов, что я работаю для какового хочу, и цены у меня каковые я хочу, -- говорил он между пинками. -- И эти какашки могли бы прекратить притеснять бедного маленького бизнесмена...
Другой исполнитель гильдии уже добрался до конца аллеи. Артур дал последний пинок Сиду и оставил его в канаве.
Крошка Безумный Артур качая головой вернулся к своим делам. Он работал бесплатно, и продавал крыс за половину официальной цены, ужасное преступление. Но он становился все богаче, и руководящие головы гильдии не могли понять идею такой финансовой политики.
Цены Артура были значительны по его запросам. Намного больше в виду специфичности самого Артура и превыше всего с низкой точки зрения Крошки Безумного Артура. Что никак не мог понять Анх-Морпорк, так это то, что чем меньше ты, тем большую ценность имеют заработанные деньги.
На доллар человек может купить буханку хлеба и съесть ее за один присест. За те же деньги Крошка Безумный Артур мог купить такую же буханку, но для него это была еда на неделю, а потом ее еще можно выпотрошить и использовать как спальню.
Так же у него из-за его размера были проблемы с выпивкой. Немногие харчевни могут продавать пиво в наперстках или иметь лилипутские кружки. Крошке Безумному Артуру приходилось ходить на выпивку в купальнике.
Но ему нравилась его работа. Никто не мог так избавить от крыс как Крошка Безумный Артур. Старые и ловкие крысы знающие все ловушки, уловки и яды были беспомощны перед лицом его атаки, а он именно так и атаковал. Последнее что они чувствовали это руки, хватающие их за уши, и последнее что они видели это его лоб, приближающийся с неимоверной скоростью.
Ругаясь сквозь отдышку, Крошка Безумный Артур вернулся к своим расчетам. Но ненадолго.
Он резко повернулся и нацелился лбом.
-- Это мы, Крошка Безумный Артур, -- быстро отступая на шаг, сказал сержант Кишка.
-- Для тебя мистер Крошка Безумный Артур, мент, -- сказал Крошка Безумный Артур, но немного расслабился.
-- Мы -- сержант Кишка и капрал Ноббс, -- сказал Кишка.
-- Да ты помнишь нас, не так ли? -- умоляющим голосом сказал Нобби. -- Мы те самые, которые помогли тебе, когда ты дрался с тремя гномами на прошлой неделе.
-- Да, оттянули меня 'т них, если тя 'б этом толкуешь, -- сказал Крошка Безумный Артур. -- Как только я их уложил.
-- Мы хотим поговорить с тобой о крысах, -- сказал Кишка.
-- Больше не могу брать заказы, -- жестко сказал Крошка Безумный Артур.
-- О некоторых крысах, что ты несколько дней назад продал "Норе Съедобных Деликатесов Буравчика".
-- Вам-то чего до этого?
-- Он считает, что крысы были отравлены, -- сказал Нобби осторожно прячась за спину Кишки.
-- Я крыс не травлю!

Предыдущая страница 20 Следущая страница


21 Терри Пратчетт

Кишка вдруг осознал, что он отступает от шестидюймового человечка. -- Да, ну... видишь ли... дело ф том... ты дрался и это... ты не любишь гномов... некоторые могут сказать... дело ф том... это может быть похоже, что ты хотел им отомстить. -- Он отступил еще на шаг и чуть не перекувыркнулся через Нобби.
-- Отомстить? Почему я должен мстить, братишка? Не меня же попинали! -- приближаясь, сказал Крошка Безумный Артур.
-- Правильно. Правильно, -- сказал Кишка. -- Но было бы хорошо, если бы ты сказал нам... откуда ты взял этих крыс...
-- Например, из дворца патриция, -- сказал Нобби.
-- Из дворца? Никто не ловит крыс во дворце. Это запрещено. Нет, я помню тех крыс. Они были шибко жирными, я хотел по пенни за каждую, но он срезал до четырех за три пенни, старый скряга, вот кто он.
-- Откуда ты их тогда взял?
Крошка Безумный Артур пожал плечами. Под рынком скота. Я там работаю по вторникам. Не знаю, откуда они приходят туда. Там полно туннелей идущих во все стороны, понятно?
-- А они могли съесть яд, до того как ты их поймал? -- спросил Кишка.
Крошка Безумный Артур ощетинился. -- Там никто не кладет яд. Я бы там не работал, понятно? У меня все контракты по бойням, и я не буду работать с тем дерьмом, что кладет яд тама. Я не беру деньги за вычищение, понятно? Гильдия ненавидит меня за это. Но я выбираю клиентов, -- Крошка Безумный Артур злобно улыбнулся. -- Я только отгадываю где лучшее место кормежки крыс и загоняю их в ловушку. Найду кого-нибудь, кто использует яд в моем районе, пусть тогда платят по расценкам гильдии за их работу, ха, и посмотрим, как это им понравится.
-- Я вижу, ты собираешься стать большим человеком в пищевой промышленности, -- сказал Кишка.
Крошка Безумный Артур немного наклонил голову к плечу. -- Знаешь, что случилось с тем человеком, кто отшибучил такой же прикол? -- сказал он.
-- Э... нет...? -- сказал Кишка.
-- Никто не знает, -- сказал Крошка Безумный Артур, -- энто потому что его больше не нашли. Вы закончили? Мне надо убрать тут осиное гнездо, до того как я пойду домой.
-- Значит, ты их отловил на бойнях? -- настоял Кишка.
-- Именно там. Хорошенькое местечко. Там кожу выделывают, жир вываривают, мясники сосиски делают... Хорошая кормушка для крысы.
-- Да, правильно, -- сказал Кишка. -- Все сходится. Ну, я думаю, мы отняли у тебя много времени...
-- Как ты ловишь ос? -- заинтриговано спросил Нобби. -- Выкуриваешь?
-- Это неспортивно, не пострелять в них на лету, -- сказал Крошка Безумный Артур. -- Но если день занятой, то я делаю шашки из черного порошка No 1, что продают алхимики. Он показал на ленты с кармашками у себя на груди.
-- Взрываешь их? -- спросил Нобби. -- Это не слишком спортивно.
-- Да? А тя когда-нибудь пробовал установить и запалить полдюжины шашек в гнезде, а потом пробиться к выходу, до того как все полыхнет?

-- Да все равно, что искать иголку в стоге сена, серж, -- сказал Нобби, на обратном пути. -- Какие-то крысы схавали где-то яд, а он поймал их. Что нам теперь надо делать? Травление крыс не противозаконно.
Кишка почесал подбородок. -- Я думаю, у нас будут некоторые проблемы, Нобби, -- сказал он. -- Смотри, все носятся с этим расследованием, и мы, в конце концов, будем выглядеть как два дурака. Тебе наверно хочется вернуться в участок и доложить, что мы поговорили с Крошкой Безумным Артуром, а он сказал, что это был не он, и баста? Мы же люди, правильно? Ну, по крайней мере я -- человек, да и наверно ты тоже, и нас обоих конкретно отодвигают на задний план. Послушай, это уже больше не наша полиция, Нобби. Тролли, гномы, горгульи... я ничего не имею против них, ты знаешь меня, но у меня скоро будет своя маленькая ферма с цыплятами во дворе. И мне хотелось бы уйти с чем-то, чем можно гордиться.
-- Хорошо, и что ты хочешь, чтобы мы сделали? Обстучали все двери в этом районе и спросили всех, не держат ли они мышьяк?
-- Да, -- сказал Кишка. -- Ходить и разговаривать, так Ваймз всегда говорит.
-- Да их здесь сотни! Все равно, они скажут что нет.
-- Да, но мы должны. Все поменялось, Нобби. Такова современная полиция. Расследование. Сейчас мы должны давать результаты. Понимаешь, полиция становится все больше. Я не возражаю, что старина Камнелом стал сержантом, он неплохой парень, как только узнаешь его получше, но скоро может быть какой-нибудь гном будет отдавать распоряжения. Мне то все равно, я-то уже буду у себя на ферме...
-- Гоняться за курами по двору, -- сказал Нобби.
-- ... но надо же думать о своем будущем. И если дела будут идти также, скоро нужен будет еще один капитан. И это будет хороший засранец, если окажется что у него фамилия что-то вроде Огнезакал, да, или Скалолом. Так что лучше поумнеть.
-- Ты никогда не хотел стать капитаном, Фред?
-- Я? Офицеришкой? У меня есть гордость, Нобби. Я ничего не имею против офицерни, но я не хочу быть на них похожим. Мое место среди обычных людей.
-- Я тоже хотел бы, -- угрюмо сказал Нобби. -- Смотри, что я сегодня утром нашел у себя в почтовом ящике.
Он протянул сержанту карточку с золотым обрезом. "Леди Селачи устраивает Домашний Вечер с пяти часов, и просит лорда де Ноббса не отказать в удовольствии составить компанию", -- прочел он.
-- Ого.
-- Слыхал я об этих богатых старушенциях, -- удрученно сказал Нобби. -- Уверен, она хочет выставить меня там посмешищем, как ты думаешь?
-- Не, не похоже, -- сказал сержант, серьезно посмотрев на товарища. -- Я знаю все эти дела от дяди. "Домашний Вечер" означает немного выпить. Там все эти снобы снобствуют, Нобби. Только выпиваешь, травишь анекдоты, болтаешь о книжечках, ивскувствах всяких.
-- У меня нет выходного костюма, -- сказал Нобби.
-- Ах, так вот в чем вся загвоздка-то, Нобби, -- сказал Кишка. -- Униформа подойдет. Фактически, добавляет лоску. Особенно, если выглядишь крутым, -- сказал он, игнорируя тот факт, что Нобби выглядит не то что круто, но даже не закругленно.
-- Правда? -- немного воодушевившись, спросил Нобби. -- Значит, будут еще приглашения, -- добавил он. -- Крутые пригласительные, похоже, как будто их пообкусали по краям золотыми зубами. Ужины, игры в шары, все такое.
Кишка посмотрел на своего друга. Ему в голову пришла странная, но занимательная мысль. -- Ну-уу, -- сказал он, -- конец социального сезона, понимаешь? Время выходит?
-- Куда?
-- Ну-у... может быть все эти крутые бабы хотят женить тебя на своих дочерях, которые уже поспели...
-- Что?
-- Нет никого круче графа, за исключение герцога, а у нас нет ни одного герцога. И нет короля. Граф Анхский, вот что они называют поймать происхождение, -- да так было легче сказать. Если просто сказать "Нобби Ноббс -- Граф Анхский", то это было как посмешище. Но если просто сказать -- Граф Анхский, то это звучит. Много женщин были бы счастливы стать тещами графа Анхского, даже если это означает сделку с Нобби Ноббсом.
Или хотя бы некоторые.
У Нобби заблестели глаза. -- Никогда не думал об этом, -- сказал он. -- А у тех девочек и денюшки водятся?
-- Побольше чем у тебя, Нобби.
-- И конечно я обязан перед потомками, чтобы род не оборвался, -- задумчиво сказал Нобби.
Кишка улыбнулся ему натянутой улыбкой сумасшедшего доктора, которому молнией дало по голове, после чего он подсоединил свою голову электродами к чучелу и теперь наблюдал, как его детище поскакало к деревне.
-- Круто, -- сказал Нобби, с затуманенными глазами.
-- Правильно, но сначала, -- сказал Кишка, -- я обойду все бойни, а ты пойдешь по Читтлинг-стрит, а после этого мы можем с чистой совестью отправиться обратно в участок. Идет?

-- Добрый день, коммандер Ваймз, -- закрыв дверь за собой, сказал Кэррот. -- Докладывает капитан Кэррот.
Ваймз сидел, развалившись в кресле и уставившись в окно. Опять поднимался туман. Опять оперный театр напротив затянула дымка.
-- Мы, э, обошли всех големов, каких знали в округе, -- сказал Кэррот, стараясь дипломатично осмотреть стол на предмет наличия бутылки. -- Их почти не осталось, сэр. Мы обнаружили одиннадцать случаев саморазрушения, или самоотпиливания головы, а к обеду люди начали их разрушать или вытаскивать слова у них из головы. Это ужасно, сэр. По всему городу валяются куски глины. Как будто люди... только этого и ждали. Это странно, сэр. Все что они делали -- это работали и держались друг друга, и никогда никого не трогали. А некоторые из самоуничтожившихся оставили... ну, записки, сэр. Что-то типа, что им стыдно, что и они сожалеют, сэр. И что-то насчет их глины...
Ваймз не отвечал.
Кэррот наклонился в сторону и вниз, посмотреть, нет ли бутылки под столом. -- А в "Норе Съедобных Деликатесов Буравчика" продавали отравленных крыс. Мышьяком. Я попросил сержанта Кишку и Нобби проследить за этим. Может случайное совпадение, но проверить не мешает.
Ваймз повернулся. Кэррот слышал, как он дышит. Короткими, резкими вдохами, как человек, который старается контролировать себя. -- Что мы упустили, капитан? -- далеким голосом спросил он.
-- Сэр?
-- В спальне его превосходительства. Там есть кровать. Стол. Вещи на столе. Ночной столик. Кресло. Кувшин. Все. Мы все поменяли. Он ест еду. Мы проверили еду, не так ли?
-- Всю кладовку, сэр.
-- Точно? Мы могли здесь ошибиться. Я не знаю где, но где-то мы ошиблись. На кладбище есть доказательство того, что мы ошибаемся, -- Ваймз почти плакал. -- Что еще? Малопопка говорит, что на нем нет следов. Что еще? Надо узнать, как, и если повезет, мы узнаем кто.
-- Он дышит там больше чем остальные, сэ...
-- Но мы перенесли его в другую комнату! Даже если кто-нибудь, я не знаю, закачивал туда яд... они не могут следить за всеми комнатами. Это должна быть еда!
-- Я наблюдал, как пробуют еду, сэр.
-- Значит что-то, что мы не видим, черт его побери! Люди умирают, капитан! Миссис Изи умерла!
-- Кто, сэр?
-- Вы никогда не слышали о ней?
-- Не могу сказать, сэр. Чем она занималась?
-- Занималась? Ничем, я думаю. Она вырастила девять детей в двух комнатах, в невозможной тесноте и она шила рубашки за 2 пенса в час, все чертовы часы, что дали ей боги, все, что она делала, это работала и следила за собой, а теперь она умерла, капитан. И ее внук. В возрасте четырнадцати месяцев. Потому что ее внучка принесла немного объедков из дворца! Немного побаловать их! И знаешь что? Милдред думала, что я собираюсь арестовать ее за воровство! Прямо на чертовых похоронах, господи ты боже мой! -- Ваймз разжал и сжал кулак так, что суставы побелели. -- Это уже убийство. Не политика, не покушение, это убийство. Потому что мы не можем задать чертовые правильные вопросы!

Дверь открылась.
-- Добрый день, хозяин, -- улыбаясь, сказал сержант Кишка, отдав честь. -- Извините за беспокойство. Я понимаю, что сейчас Вы сильно заняты, но я должен спросить, просто чтобы исключить Вас из списков расследования, если можно так выразиться. Вы используете у себя мышьяк?
-- Э... Фенли, не держи офицера в дверях, -- сказал нервный голос, и рабочий отступил в сторону. -- Добрый день, офицер. Чем можем быть полезными?
-- Проверяем на мышьяк, сэр. Кажется, его применяют там, где нельзя.
-- О, господи. Действительно. Я уверен, что мы не применяем, но заходите, пожалуйста, я проверю у мастеров. Не хотите чашку чая?
Кишка оглянулся. На улице клубился туман. Небо посерело. -- Не отказался бы, сэр! -- сказал он.
Дверь закрылась за ним.
Секундой позже, у него из глаз посыпались искры.

-- Правильно, -- сказал Ваймз. -- Начнем заново.
Он взял воображаемый половник.
-- Я повар. Я приготовил эту питательную кашку со вкусом собачей водички. Я наливаю его в три чаши. Все наблюдают за мной. Все чаши хорошо вымыты, правильно? Хорошо. Пробовальщики берут две, одну чтобы попробовать, а вторую сейчас отдают Малопопке на пробу, а потом слуга -- это Вы, Кэррот -- берет третью и...
-- Кладет его в этот подъемник, сэр. Он есть в каждой комнате.
-- Я думал, они несут еду наверх.
-- Шесть этажей? Все остынет, сэр.
-- Хорошо... держите. Мы забежали вперед. У Вас чаша. Вы кладете ее на поднос?
-- Да, сэр.
-- Тогда положите.
Кэррот послушно положил невидимую чашу на невидимый поднос.
-- Что-то еще? -- сказал Ваймз.
-- Нарезанный хлеб, сэр. А мы проверяем буханку.
-- Суповые ложки?
-- Да, сэр.
-- Ну, не стойте же. Кладите их...
Кэррот отпустил одной рукой невидимый поднос, и положил невидимый кусок хлеба и неосязаемую ложку.
-- Это все? -- спросил Ваймз. -- Соль и перец?
-- Мне кажется, я видел чашечки с солью и перцем, сэр.
-- Тогда их тоже туда.
Ваймз уставился круглыми глазами на пространство между руками Кэррота.
-- Нет, -- сказал он. -- Мы могли это упустить, так? Я хотел сказать... мы не могли, не так ли?
Он потянулся и взял невидимую чашечку.
-- Скажите, мы проверили соль, -- спросил он.
-- Сэр, это перец, -- подсказал Кэррот.
-- Соль! Горчица! Уксус! Перец! -- воскликнул Ваймз. -- Мы не проверили всю еду и потом даем его превосходительству вкусовые добавки. Мышьяк -- металл. Можно ли сделать... металлические соли? Скажите, мы задавались этим вопросом. Мы же не настолько глупы.
-- Я конкретно проверю, -- сказал Кэррот. Он безнадежно оглянулся. -- Только положу этот поднос...
-- Еще нет, -- сказал Ваймз. -- У меня такое уже было. Не надо носиться с криками "Эврика! Дайте полотенце!" только потому, что у нас есть идея. Продолжим. Ложка. Из чего она сделана?
-- Хорошо замечено, сэр. Я проверю мастерскую, сэр.
-- Сейчас мы готовим на угле! Что он пьет?
-- Кипяченую воду, сэр. Мы проверили воду. А я проверил стаканы.
-- Хорошо. Итак... у нас готов поднос, мы кладем его на подъемник, и что потом?
-- Люди на кухни тянут за канаты, и он поднимается на шестой этаж.
-- Без остановок?
Кэррот посмотрел пустым взглядом.
-- Он поднимается на шесть этажей, -- сказал Ваймз. -- Подъемник это шахта с большим ящиком, который можно поднимать и опускать, не так ли? Могу поспорить, что в нее есть выход на каждом этаже.
-- Некоторые этажи почти не используется сейчас, сэр...
-- Для отравителя это даже лучше. Хмм. Он может просто стоять там, и ждать когда пройдет поднос, правильно? Мы не знаем что еда, которая приходит туда, та же самая что ушла отсюда?
-- Великолепно, сэр!
-- Я уверен, это проделывается ночью, -- сказал Ваймз. -- Он работает по вечерам и встает ни свет ни заря. Когда он ужинает?
-- Пока болен, примерно в шесть часов, сэр, -- сказал Кэррот. -- В это время уже темно. Потом он садится за работу.
-- Правильно. У нас много дел. Поехали.

Патриций сидел и читал когда в комнату вошел Ваймз. -- А, Ваймз, -- сказал он.
-- Сэр, скоро доставят Ваш ужин, -- сказал Ваймз. -- И еще раз хочу Вам сказать, что Вы бы сильно облегчили бы нам задачу, если бы переехали из дворца.
-- У меня в этом нет никаких сомнений.
Из шахты подъемника послышалось громыхание. Ваймз пересек комнату и открыл дверь.
В ящике сидел гном. Зубами он зажал кинжал, а в каждой руке он держал по топору. От его железобетонной концентрации исходила злоба.
-- Мой бог, -- слабо сказал Ветинари. -- Я надеюсь, его хоть приправили горчицей.
-- Констебль, были ли проблемы? -- спросил Ваймз.
-- Неф, фер, -- сказал гном, разгибаясь и вынимая нож. -- Везде темно, сэр. Там по пути были двери, но, похоже, все давно не использовались, но я все равно забил их, как сказал капитан Кэррот, сэр.
-- Очень хорошо. Спускайтесь.
Ваймз закрыл дверцу. Снова послышался громыхание спускающегося гнома.
-- Предусмотрели каждую мелочь, да, Ваймз?
-- Надеюсь, сэр.
Ящик вернулся с подносом. Ваймз вынул его.
-- Что это?
-- Клатчианская пицца без анчоусов, -- подняв крышку, сказал Ваймз. -- Куплена в Пицце-хижине Рона, сразу за углом. Как мне кажется, никто не может отравить всю еду в городе. А столовые приборы из моего дома.
-- Ваймз, у Вас мозг истинного полицейского.
-- Спасибо, сэр.
-- За что? Это не был комплимент, -- патриций с видом исследователя в чужой стране потыкал вилкой в тарелке.

Предыдущая страница 21 Следущая страница


Глиняные ноги 22

-- Ваймз, кто-то уже ел это?
-- Нет, сэр. Они просто измельчают до такой степени.
-- А, я вижу. Я подумал, может, пробовальщики слишком перестарались, -- сказал патриций. -- Честное слово. Какие еще удовольствия ждут меня в будущем?
-- Сэр, Вы выглядите гораздо лучше, -- жестко сказал Ваймз.
-- Спасибо, Ваймз.
Когда Ваймз ушел, лорд Ветинари поел пиццу, или, по меньшей мере, те ее части, в которых он узнал знакомые продукты. Потом он отложил в сторону поднос и задул свечу у кровати. Он немного посидел в темноте, затем засунул руку под подушку и нащупал острый нож и коробку спичек.
Спасибо небесам за Ваймза. В его безнадежных, сжигающих и превыше всего неправильных способностях было что-то притягательное. Если бы бедняга еще немного задержался, то он бы начал давать ему подсказки.

Кэррот сидел в одиночестве в главной комнате.
Голем стоял там же, где его оставили. Кто-то повесил ему на руку кухонное полотенце. Голова у него все еще была раскрыта.
Какое-то время Кэррот, подперев рукой подбородок, рассматривал его. Затем он открыл ящик стола и вытащил оттуда свиток голема. Поизучал его. Встал. Подошел к голему. Положил слова обратно в голову голема.
Оранжевый огонек загорелся в глазах Дорфла. То, что только что было обоженной глиной вновь обрело ту неуловимую ауру, которая отличает живое от неживого.
Кэррот нашел дощечку голема и карандаш, всунул его в руку голема, и отошел на шаг.
Горящие глаза следили за тем, как он снимал пояс с мечом, снял нагрудник, снял безрукавку, и стянул шерстяную нательную сорочку через голову.
Его мускулы отражали блеск глаз голема. Они блестели в огне свечей.
-- Безоружен, -- сказал Кэррот. -- Беззащитен. Видишь? Теперь слушай меня...
Дорфл бросился, занося кулак, вперед.
Кэррот не шевельнулся.
Он не моргнул, когда кулак остановился в волоске от его лица.
-- Я так и знал, что ты не можешь этого сделать, -- сказал он после повторной попытки голема ударить его, кулак остановился в дюйме от живота. -- Но рано или поздно тебе придется мне все рассказать. То-есть написать.
Дорфл замер. Потом взял карандаш.
Вынь из меня слова.
-- Расскажи мне о големе, который убивает людей.
Карандаш не шевельнулся.
-- Остальные покончили с собой, -- сказал Кэррот.
Я знаю.
-- Откуда ты знаешь?
Голем посмотрел на него. Потом написал:
Глина от глины моей.
-- Ты чувствуешь, что другие големы чувствуют? -- спросил Кэррот.
Дорфл кивнул.
-- А люди убивают големов, -- сказал Кэррот. -- Я не знаю, можно ли это остановить. Но я хочу попробовать. Дорфл, мне кажется, я понимаю, что происходит. Немного. Мне кажется, я знаю, за кем вы шли. Глина от глины моей. Стыд пал на всех вас. Что-то пошло неправильно. Вы постарались исправить это. Я думаю... вы все на это надеялись. Но слова в голове постоянно мешают вам...
Голем стоял без движений.
-- Вы продали его, не так ли? -- тихо сказал Кэррот. -- Почему?
Дорфл быстро написал:
У голема должен быть хозяин.
-- Почему? Из-за слов в ваших головах?
У голема должен быть хозяин!
Кэррот вздохнул. У людей должно быть дыхание, у рыб -- вода, а у голема -- хозяин. -- Я не знаю, как я разберусь с этим, но никто больше не должен пробовать, поверь мне, -- сказал он.
Дорфл не двинулся.
Кэррот вернулся к столу. -- Интересно, старый священник и мистер Хопкинсон сделали что-то... или помогли как-то, -- сказал он, наблюдая за лицом голема. -- Интересно... после этого... что-то обернулось против них, оказалось, что мир в некоторой степени слишком...
Дорфл не двигался.
Кэррот кивнул. -- Все равно, ты можешь идти. Все теперь зависит от тебя. Я бы помог, если бы мог. Если голем это вещь, то мы не можем предъявить обвинение в убийстве, а я все равно попытаюсь узнать, почему это произошло. А если голему возможно предъявить обвинение в убийстве, тогда вы -- народ, и то -- что делают с вами ужасно, и это должно быть прекращено. В любом случае вы выигрываете, Дорфл, -- он отвернулся к столу и стал притворяться, что роется в бумагах. -- В этом то и беда, -- сказал он, -- что все хотят, чтобы кто-то прочел их мысли и сделал мир совершенным. Наверно, даже големы.
Он повернулся лицом к голему. -- Я знаю, что у Вас всех есть секреты. Но, если все так же будет продолжаться, скоро не останется никого, чтобы их хранить.
Он с надеждой посмотрел на Дорфла.
Нет. Глина от глины моей. Я не предам.
Кэррот вздохнул. -- Хорошо, не буду давить на тебя, -- он усмехнулся. -- Хотя, ты знаешь, я мог бы. Я мог дописать несколько слов в твоем свитке. Приказать тебе быть разговорчивым.
Огонь в глазах Дорфла усилился.
-- Но я не буду. Потому-что это не гуманно. Ты никого не убивал. Я не могу лишить тебя свободы, потому что у тебя ее нет. Иди. Ты можешь идти. Нельзя сказать, что я не знаю, где ты живешь.
Жить -- значить работать.
-- Дорфл, что хотят големы? Я видел как големы ходят по улицам, как они все время работают, но чего, в конце концов, вы хотите добиться?
Карандаш вывел:
Отсрочки.
Дорфл повернулся и вышел из здания.
-- Ч*рт! -- воскликнул Кэррот, совершив великий лингвистический подвиг. Он резко побарабанил пальцами по столу, накинул плащ и вышел в коридор на поиски Ангуа.
Она стояла, прислонившись к стене в кабинете капрала Малопопка. Они беседовали.
-- Я отправил Дорфла домой, -- сказал Кэррот.
-- А у него есть дом? -- сказала Ангуа.
-- Ну, в любом случае, обратно на бойню. Но, кажется сейчас не время оставлять голема одного на улицах, поэтому я собираюсь идти за ним и соблюдать... С Вами все в порядке, капрал Малопопка?
-- Да, сэр, -- сказала Веселина.
-- Вы носите... э... э..., -- разум Кэррота восстал против видения того, что было надета на гноме: -- Килт?(
-- Да, сэр. Юбку, сэр. Кожаную, сэр.
Кэррот постарался найти подходящий ответ, но все что у него вышло из этого: -- Ох!
-- Я пойду с тобой, -- сказала Ангуа. -- Веселина посидит в главной комнате.
-- Э... килт, -- сказал Кэррот. -- Ох. Ну, э... просто посидите за столом. Мы не надолго. И... э... не вставайте из-за стола, хорошо?
-- Пошли, -- сказала Ангуа.
Когда они вышли в туман, Кэррот сказал: -- Тебе не кажется, что в Малопопке есть что-то... странное?
-- Мне она кажется отличной нормальной женщиной, -- ответила Ангуа.
-- Женщиной? Ты говоришь, что он -- женщина?
-- Она, -- поправила Ангуа. -- Это -- Анх-Морпорк, знаешь ли. Мы здесь употребляем еще кое-какие местоимения.
Она почувствовала запах его изумления. Конечно, все знали, что, под всеми этими многочисленными кожаными одеждами и кольчугами у гномов было достаточно различий для обеспечения производства дополнительных гномов, но на эти темы гномы не говорили с другими, за исключением тех случаев, когда это было необходимо.
-- Ну, мне кажется, у нее должно было хватить приличия держать это при себе, -- наконец сказал Кэррот. -- Понимаешь, я ничего не имею против женщин, я уверен, что моя мачеха была женщиной. Но я не думаю, что это разумно, видишь ли, ходить везде, привлекая к этому внимание.
-- Кэррот, мне кажется у тебя не все в порядке с головой, -- сказала Ангуа.
-- Что?
-- Мне кажется, ты свихнулся на своей застенчивости. Понимаешь, господи ты боже! Немного косметики и платье и ты уже ведешь себя как если бы она превратилась в мисс Ай-лю-лю и начала исполнять стриптиз на столах в каком-нибудь вонючем баре!
Наступило несколько секунд шокированной тишины, пока они оба обдумывали образ стриптиз-танца в исполнении гнома. У обоих разум восстал против этого.
-- Все равно, -- сказала Ангуа, -- если люди не могут быть сами собой в Анх-Морпорке, то где же им быть?
-- Будут проблемы, когда другие гномы заметят, -- сказал Кэррот. -- Я почти мог видеть его колени. Ее колени.
-- У всех есть колени.
-- Возможно, но когда рисуешься коленями, то напрашиваешься на проблемы. Я имею в виду, я привык к коленям. Я могу смотреть на колени и думать: "О, да, колени, это шарнир у ног", но некоторые из парней...
Ангуа принюхалась. -- Он здесь повернул налево. Некоторые из парней что?
-- Ну... я не знаю, как они поведут себя, вот и все. Тебе не надо было ее поощрять. Я понимаю, конечно, есть женщины-гномы, но... понимаешь, у них есть скромность не показывать этого.
Он услышал, как Ангуа фыркнула. Ее голос зазвучал откуда-то издалека: -- Кэррот, ты знаешь, я всегда с уважением относилась к твоему отношению к гражданам Анх-Морпорка.
-- И?
-- На меня произвело сильное впечатление, как ты закрываешь глаза на такие вещи как форма и цвет.
-- И?
-- И ты всегда заботился о людях.
-- И?
-- И ты знаешь, что я испытываю к тебе определенные чувства.
-- И?
-- Это так, иногда...
-- Да?
-- Я очень, очень, очень удивляюсь почему.

Вокруг особняка леди Селачи были припаркованы многочисленные кареты, почти вплотную друг к другу. Капрал Ноббс с трудом пробрался между ними. Постучался в дверь.
Лакей открыл. -- Через вход для прислуги, -- сказал лакей, и захлопнул дверь.
Но нога Нобби вовремя заблокировала дверь. -- Прочите это, -- сказал он, протягивая ему две бумажки.
На первой было написано:

"Я, выслушав доказательства многочисленных экспертов, включая миссис Сухоскользку, акушерку, сим подтверждаю, что есть высокая доля вероятности, что предъявитель сего документа, К. В. Ст. Джон Нобби, является человеческим существом.
Подпись, лорд Ветинари".

Второе было письмом от Дракона Короля Гербов.
Глаза лакея округлились. -- О, примите мои самые глубокие извинения, Ваша высочество, -- сказал он. Он уставился на капрала Ноббса. Нобби был чисто выбрит, по меньшей мере, когда он в последний раз брился, он был выбрит чисто, но на его лице было столько топографических деталей, что оно было похоже на плохой пример подсечного земледелия.
-- О, господи, -- добавил лакей. Он собрался. -- Другие гости обычно предъявляют пригласительные.
Нобби извлек пачку пригласительных. -- Меня сейчас, наверно, слишком много приглашают бухнуть, -- сказал он, -- но если хочешь, мы можем потом пропустить по кружке у калеки мистера Лука.
Лакей осмотрел его с головы до ног. Ничего особенного в нем он не увидел. До него дошли слухи, а до кого они не дошли? -- что в полиции работает законный наследник трона Анх-Морпорка. Но он должен был отметить, что если бы надо было засекретить наследника трона, то невозможно было бы его спрятать лучше, чем за лицом К. В. Ст. Дж. Ноббса.
Но, с другой стороны... лакей знал немного истории, и знал, что за долгую историю трон занимали разные личности, и горбатые, и одноглазые, и калеки, и ужасные как черт. Основываясь на этом, Нобби был так же достоин трона, как и они. Если, технически, у него не было горба на спине, то только потому, что горб у него был спереди и еще по бокам. "Бывают времена, -- подумал лакей, -- когда надо ставить на звезду, даже если эта звезда рыжий гном".
-- Вы никогда до этого не бывали на таких приемах, мой господин? -- спросил он.
-- В первый раз, -- ответил Нобби.
-- Я уверен, что Ваша кровь проявит себя со временем, -- слабо сказал лакей.

"Мне надо уходить, -- думала Ангуа на ходу. -- Я не могу жить здесь месяц за месяцем.
Не то чтобы его не за что любить. Не найти более заботливого человека.
В том то все и дело. Он заботится обо всех. Он заботится обо всем. Не взирая на вид и расы. Он все обо всех знает, потому что все интересует его, и его забота всегда общая и никогда личная. Он не думает что личное -- это что-то важное.
О, если бы у него были бы хоть какие-то низкие человеческие чувства, хотя бы эгоизм.
Я не думаю, что он так думает, но можно сказать, что мои черты оборотня расстраивают его где-то в глубине души. Ему не все равно, что говорят люди за моей спиной, и он не знает, как справится с этим.
Что там недавно гномы сказали? Один сказал что-то вроде: "Она не любит рисоваться", а другой ответил "Не любит рисоваться, но любит питаться". Я увидела выражение его лица. Я могу с этим справляться... ну, в большинстве случаев... но он не может. Хоть бы стукнул кого. Это не принесло бы никакой пользы, но ему бы стало легче.
А дальше будет еще хуже. В лучшем случае меня поймают в чьем-то курятнике, и тогда-то действительно выльется все дерьмо. Или меня поймают в чьей-то комнате..."
Она попробовала прекратить об этом думать, но у нее ничего не вышло. Оборотня можно только контролировать, но нельзя приручить.
"Это из-за города. Слишком много людей, слишком много запахов...
Может, было бы лучше, если бы мы жили где-нибудь еще, но если бы я сказала "Или я или город", он даже бы не подумал, что у него есть выбор.
Рано или поздно, но мне придется идти домой. Так будет лучше для него".

Ваймз возвращался домой сырой ночью. Он знал, что он слишком сердит, чтобы нормально думать.
Он ни к чему не пришел, и он потратил на это слишком много сил. У него полная телега фактов, и он все делал логически верно, но для кого-то, сидящего где-то, он был полным дураком.
Кэрроту он уже наверно тоже кажется дураком. Он выдает идеи, -- хорошие полицейские идеи, и каждый раз все оборачивается глупостью. Он выпендривался и кричал, и делал все как надо, и ничего не сработало. Они ничего не нашли. Они только чуть повысили уровень своей безграмотности.
Дух старой миссис Изи возник у него в голове. Он очень смутно помнил ее. Он был сопливым мальчиком в толпе сопливых ребят, а она была еще одним хмурым лицом, где-то над передником. Одна из обитателей Кокбилл-стрит. Она сводила концы с концами шитьем, поддерживала представительность и, как и все на улице, существовала всю свою жизнь, никогда не прося ничего больше, и только теряя.
Что еще можно было сделать? Они разве что не содрали дурацкие обои со сте...
Он остановился.
В обеих комнатах одинаковые обои. Во всех комнатах на этаже. Ужасные зеленые обои.
Но... нет, это невозможно. Ветинари спал в той комнате годами, если он вообще спал. Невозможно проникнуть туда и переклеить обои так, чтобы никто не заметил.
Перед ним клубился туман. Он заметил отблеск свечей из окна в соседнем здании, и туман опять скрыл все.
Туман. Да. Сырость. Наползает, оседает на обоях. Старые, пыльные, заплесневевшие обои...
Проверил ли Веселинка обои? Помимо всего, никто фактически не видит их. Они не в комнате, потому-что они и есть комната. Можно ли отравить стеной?
Он даже не осмеливался думать об этом. Если он позволит своему разуму стать подозрительным, то все закрутится и улетит, как все остальное.
"Но... в том то и дело", -- сказал его внутренний голос. "Все эти проблемы с подозрениями и ключевыми уликами... это только забава для тела, но вредно для мозгов. Любой настоящий полицейский знает, что нет смысла искать улики, лучше искать Того Кто Сделал Это. Начинать надо с Того Кто Это Сделал. Тогда узнаешь какие улики надо искать.
Нет, он не собирается потратить еще один день на разбрасывание безнадежно гениальных идей. Достаточно одного взгляда на выражение лица Малопопки, которое с каждым разом становилось все более красочным.
Он сказал: -- А, мышьяк -- это металл, правильно, может столовые приборы сделаны из него? Он не может забыть выражение лица гнома, когда Веселинка пытался объяснить ему что это вполне можно сделать, надо только все устроить так, чтобы никто не заметил как ложка почти сразу начинает растворяется в супе.
На этот раз он сначала подумает".

Предыдущая страница 22 Следущая страница


23 Терри Пратчетт

-- Его превосходительство граф Анхский, капрал лорд К. В. Ст. Дж. Ноббс!
Шум разговором моментально затих. Головы повернулись. Кто-то в толпе засмеялся, но на него тут же зашикали соседи.
Леди Силачи вышла навстречу. Она была высокой угловатой женщиной с острыми чертами и орлиным носом, отличительная черта всей ее семьи. Он производил впечатление летящего в собеседника топора.
Она отдала реверанс.
В толпе послышались возгласы удивления, но она взглянула на приглашенных гостей, что по толпе прокатилась волна поклонов и реверансов. Откуда-то из задних рядов кто-то воскликнул: -- Но этот человек абсолютный чур..., -- и был оборван.
-- Вы что-то обронили? -- нервно сказал Нобби. -- Я помогу вам поискать, если хотите.
У его локтя возник лакей с подносом. -- Что будете пить, мой господин? -- сказал он.
-- О, да, хорошо, пинту "Винклза", -- сказал Нобби.
Отвисли челюсти. Но леди Селачи подхватила инициативу. -- "Винклз"? -- спросила она.
-- Сорт пива, госпожа, -- сказал лакей.
Госпожа сомневалась только миг. -- Насколько я знаю, дворецкий пьет пиво, -- сказала она. -- Проследи за этим, парень. Мне также пинту "Винклза". Это что-то новенькое.
Сие произвело определенный эффект на тех гостей, которые знали на какой стороне их бутерброда намазан паштет.
-- Конечно! Великолепная идея! Мне тоже пинту "Винклза".
-- У-у! Чудно! "Винклза" мне!
-- Всем "Винклза"!
-- Но этот человек абсолютный иди...
-- Заткнись!

Ваймз, пересчитывая бегемотов, осторожно пересек мост Брасс-бридж. Там стояла девятая фигура, она прислонилась к парапету, и что-то непонятно, и, по меньшей мере, безопасно для Ваймза, бормотала себе под нос. С ее стороны дул легкий ветерок, и запах от нее перебивал даже запах реки. Она прокомментировала, что Ваймз был настолько динг-а-линг, что даже превзошел кланг-а-ланг.
-- ... Тудась твою, тудась, я сказал им, стойте и вытягивайте конец! Тысячелетняя рука и козявка! Я сказал им, сказать я, и если бы они сунулись...
-- Добрый вечер, Рон, -- сказал Ваймз, даже не повернув головы.
Старик Вонючка Рон засеменил за ним. -- Тудась твою, они выбросили меня из этого, поэтому они...
-- Да, Рон, -- сказал Ваймз.
-- ... и козявка... тудась твою, сказал я, мажьте хлеб со стороны масла... Королева Моли сказала следить за тобой, мистер.
-- Чего ради?
-- Полегче на поворотах! -- невинно сказал Вонючка Рон. -- У них полные штаны, поэтому они вывели меня из этого, из себя и их большой куницы!
Попрошайка побежал в сторону, подметая полами грязного пальто тротуар, и растворился в тумане. Перед ним бежала его маленькая собачка.

В комнате прислуги стояло светопреставление.
-- "Винклз Олд Пекулиар"? -- спросил дворецкий.
-- Еще сто четыре пинты! -- воскликнул лакей.
Дворецкий пожал плечами. -- Гарри, Сид, Роб, Джеффри... на Кинг-Хэд сейчас же! Одна нога здесь, другая там! Что еще он там делает?
-- Ну, у них там должно было быть чтение стихов, но он рассказывает им шутки...
-- Анекдоты?
-- Не совсем.

Удивительно как при тумане может еще и моросить. Дующий ветер заставил Ваймза закрыть окна. Он зажег свечи и открыл свою записную книжку.
Наверно ему следовало воспользоваться своим волшебным органайзером, но он все любил записывать, просто и честно. Он гораздо лучше соображал когда записывал.
Он написал: "Мышьяк", и нарисовал вокруг него круг. Вокруг круга он написал: "Ногти отца Тубелчека", "Крысы", "Ветинари" и "миссис Изи". Ниже он написал "Големы" и нарисовал еще один круг. Вокруг него написал: "Отец Тубелчек?" и "Мистер Хопкинсон?". Немного подумав, дописал: "Похищенная глина" и "Глиняная крошка".
Потом добавил: "Зачем голему сознаваться в том, что он не делал?"
Он какое-то время смотрел на пламя свечи и потом написал: "Крысы едят все".
Прошло еще время.
"Что такого может быть у священника, что заинтересует кого-нибудь?"
Снизу послышалось бряцанье снаряжения от входящего патруля. Заорал капрал.
"Слова", -- написал Ваймз. "Что было у мистера Хопкинсона? Хлеб гномов? ( Не похищено. Что еще у него было?"
Ваймз посмотрел на написанное и дописал "Пекарня", некоторое время рассматривал это слово, стер его и заменил "Печь?" Его он обвел одним кругом, еще один круг нарисовал вокруг "Похищенная глина", и соединил их линией.
У старого священника под ногтями был мышьяк. Может, он травил крыс? Мышьяк можно применять для многих дел. Его совершенно легко купить фунтами у любого алхимика.
Он написал "Монстр из мышьяка", и уставился на надпись. Под ногтями найдена грязь. Если дерутся люди, то под ногтями можно найти кровь или кожу. Там не будет жира или мышьяка.
Он рассмотрел всю страницу и, после некоторого раздумья, написал: "Големы не живые. Но они думают что они живые. Чем занимаются живые? ( Дышат, едят, справляют нужду". Он остановился, посмотрел на туман, и потом очень аккуратно написал: "И размножаются".
У него появился какой-то зуд в шее.
Он еще обвел кругом имя Хопкинсона и прочертил линию через лист к другому кругу, в котором он написал: "У него есть большая печь".
Хм. Веселинка сказал, что в хлебной печи глину хорошенько не обожжешь. Но может ее можно там обжечь нехорошенько.
Он опять посмотрел на пламя свечи.
Они не могли сделать этого. О, боги... Нет, конечно нет...
"Но, все что нужно -- это глина. И святоша, который знает, какие написать слова. И кто-то, кто вылепит тело, -- подумал Ваймз, -- а у големов были столетья научиться владеть своими руками..."
Эти огромные руки. Которые так похожи на кулаки.
А после этого первое, что они захотят сделать, это уничтожить свидетельства. Они, вероятно, не думают что это убийство, больше похоже на выключение...
Он нарисовал еще один неровный круг на бумаге.
Глиняная крошка. Старая обоженная глина, измельченная до крошки.
Они добавили свою собственную глину. У Дорфла новая нога, не так ли? Не совсем аккуратно сделанная. Они добавили часть от себя в нового голема.
Все это выглядело, ну, Нобби сказал бы -- голимо. Ваймз не знал, как назвать это. Похоже на какое-то действо секретного общества. "Глина от глины моей". Плоть от плоти моей...
Чертовы дряхлые механизмы. Повторяют все за более высшими существами!
Ваймз зевнул. Спать. Ему лучше немного поспать. Или немного...
Он уставился на страницу. Автоматически его рука полезла в нижний ящик стола, как всегда, когда он волновался и пытался думать. Сейчас там конечно не могло быть бутылки, но старые привычки и при...
Послышался легкий звон стекла и слабый, но соблазнительный всплеск жидкости.
Ваймз вытащил из под стола толстую бутылку. На этикетке было написано: "Изготовлено и разлито Биерхаггерсом: виски МакАбре, лучший солод".
Жидкость внутри казалось сама хотела выпрыгнуть из бутылки.
Он тупо уставился на бутылку. Потянулся за бутылкой в ящике и нашел ее.
Но ее не могло быть там. Он знал что Кэррот и Фред Кишка следят за ним, но он ни разу не купил ни одной бутылки с тех пор как женился, потому что обещал Сибил...
Но это же не какое-нибудь пойло. Это -- "МакАбре"...
Однажды он пробовал его. Теперь он уже не помнил как, в те времена он обычно пил что-то конкретно ударное. Откуда-то он достал деньги. Даже запах этого приведет его в свинское состояние. Даже запах...

-- И она сказала: "Как забавно -- эта штука не подошла прошлой ночью"! -- сказал капрал Ноббс.
Он был душой компании.
Наступила тишина. Потом кто-то в толпе начал смеяться, неуверенным смешком человека, который не уверен, что его не заткнут остальные. К нему присоединились еще двое. Потом уже вся группа разразилась хохотом.
Нобби наслаждался.
-- Есть еще одна об Клатчианце, когда он зашел в бар с крошечным пианино..., -- начал он.
-- Мне кажется, -- твердо сказала леди Селачи, -- что закуски уже готовы.
-- А будут свиные пальчики? -- весело воскликнул Нобби. -- С "Винклз" -- тарелочку свиных пальчиков, -- ну просто полный отпад.
-- Я обычно не ем конечности, -- сказала леди Селачи.
-- Сэндвич со свиными пальчиками... Никогда не пробовали свиные пальчики? Вы должны их попробовать, -- сказал Нобби.
-- Это... возможно... не самое изысканное блюдо? -- сказала леди Селачи.
-- О, корку можно срезать, -- сказал Нобби. -- И даже копыта. Если слишком круто себя чувствуешь.

Сержант Кишка открыл глаза и застонал. Голова у него раскалывалась. Его чем-то ударили. Наверно стеной.
Они еще связали его. У него были связаны руки и ноги.
Как оказалось, он лежал в темноте на деревянном полу. В воздухе висел какой-то жирный запах, что-то сильно напоминавший, но досадно неузнаваемый.
Когда его глаза привыкли к темноте, он разглядел слабые лучи света идущие из-за двери. Еще он услышал голоса.
Он попытался встать на колени, но застонал от обруча боли охватившего его голову.
Когда тебя связывают, это плохая новость. Конечно, она намного лучше новости, что тебя убили, но она может означать, что убийство всего лишь отложили.
"Такого никогда не было", -- подумал он. -- "В старые добрые времена, если поймаешь кого-нибудь на воровстве, просто оставляешь дверь открытой, чтобы вор мог убежать. Таким образом, возвращаешься домой одним куском".
Упираясь в стену и большую корзину, он смог подняться на ноги. Это ненамного улучшило положение дел, но после того как гром в голове утих, он неуверенно допрыгал до двери.
Из-за нее все еще доносились голоса.
У еще кого-то, помимо сержанта Кишки, были проблемы.
-- ... болван! Ты из-за этого позвал меня сюда? В полиции есть оборотень! Ах-ха. И это не один из ваших уродцев. У нее настоящий биморфизм! Если ты тронешь монетку, она по запаху определит какой стороной упала монетка!
-- А что если мы убьем его и оттащим куда-нибудь его тело?
-- Ты думаешь она не почувствует разницу между трупом и живым телом?
Сержант Кишка тихонечко застонал.
-- Э, а что если мы заставим его пройти пешком куда-нибудь, в этом тумане...?
-- Идиот, они почувствуют запах страха. Ах-ха. Почему ты не позволил ему все здесь посмотреть? Что он мог увидеть? Я знаю этого полицейского. Жирный старый трус с мозгами, ах-ха, борова. Он все время воняет от страха.
Сержант Кишка очень понадеялся, что от него сейчас не запахнет еще чем-нибудь кроме страха.
-- Пошли Мешугаха за ним, ах-ха.
-- Вы уверены? Он становится странным. По ночам он уходит и орет, а они не должны этого делать. И он трескается. Не доверяй големам делать что-либо важ...
-- Все знают, что нельзя доверять големам. Ах-ха. Следи за ним!
-- Я слышал, что Ваймз...
-- Я прослежу за Ваймзом!
Кишка как можно тише отодвинулся от двери. У него не было ни малейшего представления, что за штука такая называемая голем Мешугах, за исключением того, что от него надо держаться подальше.
Теперь, если бы он был таким же хорошим полицейским, как Сэм Ваймз или капитан Кэррот, он бы... нашел гвоздь или что-то, чтобы перерезать эти веревки. Они были затянуты очень крепко, и врезались в запястье из-за того, что были очень тонкими, чуть толще струны, и были многократно обмотаны вокруг рук. Нужно найти об что их потереть...
Но, к сожалению, и против всякого здравого смысла, иногда люди непредусмотрительно бросают своих связанных врагов в комнатах абсолютно не содержащих ни гвоздей, ни подходящих острых камней, ни острых осколков стекла, и даже, в крайних случаях, без достаточного количества хлама и инструментов, чтобы собрать полностью работоспособную бронированную машину.
Ему удалось опуститься на колени и обследовать доски. Хоть бы отщеп доски. Или полоска металла. Или широко открытая дверь с надписью СВОБОДА. Ему бы подошло что угодно.
Все что у него было, это тонкий кружок света на полу. Дырка от давно выпавшего из доски сучка, сквозь который сочился тусклый оранжевый свет.
Кишка лег и приложился глазом к дырке. К сожалению там же оказался и нос.
В нос ударила ужасная вонь.
Там внизу было что-то вроде воды, или, по меньшей мере, какой-то жидкости. Он был над одним из многочисленных потоков, протекающих под городом, конечно же, их построили века назад и их сейчас использовали, если помнили об их присутствии, для обычных нужд, для которых люди обычно использовали чистую свежую воду; например, чтобы сливать туда всевозможные отходы, делая ее абсолютно непригодной для питья. Один из этих потоков проходил под Кишкой. Аромат аммиака как сверло вбурился в обонятельные луковицы носа Кишки.
И все же там был свет.
Он задержал дыхание и посмотрел еще раз.
На пару футов ниже него плыл малюсенький плотик. На нем лежало с полдюжины крыс, и горел малюсенький огарок свечи.
В его поле зрения вплыла крошечная лодочка. Она доверху была наполнена крысами, а в середине, верхом на крысах, сидел и греб...
-- Крошка Безумный Артур?
Лилипут посмотрел вверх. -- Кто это там?
-- Это я, твой старый добрый друг Фред Кишка! Протяни мне пожалуйста руку.
-- Че тя тама делашь?
-- Я весь связан, и меня хотят убить! Почему здесь так ужасно пахнет?
-- Энто старый поток с Кокбилл. Все отходы с этого рынка скота сливаются сюды, -- Крошка Безумный Артур ухмыльнулся. -- Можешь назвать энто рогом изобилия, да? Зови меня просто королем золотой реки.
-- Меня хотят убить, Артур! Не прикалывайся!
-- Ага, хорошенькое дело!
Клетки мозга Кишки аж затрещали от отчаянья. -- Я вышел на след тех гадов, что травили твоих крыс, -- сказал он.
-- Гильдия Крысоловов! -- зарычал Артур, чуть не выбросив весло. -- Я так и знал, что это они, правильно? Вот откуда у меня эти крысы! Там ниже лежат еще крысы, мертвые как гвозди!
-- Правильно! И мне надо сообщить их имена коммандеру Ваймзу! Персонально! И чтоб все мои руки и ноги были на месте! Он очень строг к таким вещам!
-- Тя че, не знаешь что тя на люке? -- сказал Артур. -- Никуда не уходи.
Артур исчез из поля зрения. Кишка перевернулся. Через некоторое время послышался скрежет в стене, и потом кто-то пнул его в ухо.
-- Ой!
-- А за это что-нибудь заплатят? -- спросил Крошка Безумный Артур, поднимая свой огарок свечи. Он был очень маленький, из тех, что можно поставить на торт в день рождения ребенка.
-- А как насчет твоих общественных обязанностей?
-- А значит, за это ничего не полагается?
-- Куча денег! Я обещаю! Скорее развяжи меня!
-- Чем тя связали? -- воскликнул, откуда-то из-под рук, Артур. -- Совершенно не похоже на веревку.
Кишка почувствовал как его руки освободились, хотя все равно осталось чувство давления на запястья.
-- А где же люк? -- спросил он.
-- Тя прямо на нем. Он наверно для мусора. Снизу похож, что его давно не открывали. Эй, там мертвые крысы повсюду валяются! Жирные что тя голова, но в два раза мертвее! Я думал, что те, которых я поймал, были немного ленивые!
Послышался звук лопнувшей струны, и ноги Кишки освободились. Он осторожно сел и попробовал размять их.
-- А тут есть какой-нибудь другой выход? -- спросил он.
-- Полно для меня и ни одного для такого увольня как тя, -- сказал Крошка Безумный Артур. -- Тя придется чуть поплавать.
-- Ты хочешь, чтобы я упал туда?
-- Да не беспокойся, тя не сможешь там утонуть.
-- Ты уверен?
-- Да. Но тя могешь задохнуться. Тя слыхал, что говорят об одной речке тут? О котором говорят, что упадешь в него без плеска?
-- Надеюсь не про эту речку?
-- Это все из-за загонов скота, -- сказал Крошка Безумный Артур. --

Предыдущая страница 23 Следущая страница


Глиняные ноги 24

Скот в загоне всегда немного нервничает.
-- Я их понимаю.
За дверью послышался скрип. Кишка вскочил на ноги.
Дверь открылась.
Дверной проем заполняла фигура. Из-за бьющего за ней света, был виден только силуэт, но на Кишку смотрели два треугольных светящихся глаза.
Тело Кишки, которое, несомненно, было много разумнее, чем мозг, которой оно таскало в себе, тут же среагировало. После мощного выброса адреналина из мозга, оно подпрыгнуло на несколько футов в воздух, и на приземлении одновременно ударило окованными ботинками об люк.
Наслоения грязи и ржавчина люка не выдержали.
Кишка провалился. К счастью тело Кишки предусмотрело это, и зажало нос до того как он врезался в зловонный поток, который издал:
-- Бульб.
Многие люди, которые оказались в воде, борются за дыхание. Сержант Кишка боролся с дыханием. Об альтернативе было страшно и думать.
Он вынырнул, во многом благодаря различным выталкивающим газам, что оказались в потоке. В нескольких футах от него свеча Крошки Безумного Артура вспыхнула голубым пламенем.
Кто-то приземлился на его шлеме и пришпорил его как лошадь:
-- Поворачивай направо! Вперед!
Полуплывя, полупешком Кишка начал пробираться сквозь зловонный поток. Страх придал ему сил. Позже страх заберет должок, с большими процентами, но сейчас, он помогал. Кишка с такой силой пробивался сквозь жидкость, что у последней уходило несколько секунд, чтобы сомкнуться позади него.
Он не останавливался до тех пор, пока неожиданное исчезновение давления впереди не сообщило ему, что он выбрался на воздух. Он нашарил в темноте берег, и с сопением уцепился за него.
-- Че это было? -- спросил Крошка Безумный Артур.
-- Голем, -- выдохнул Кишка.
Ему удалось зацепиться за край берега, он попытался вылезти, но сполз обратно в воду.
-- Эй, я, кажется, что-то слышал, -- сказал Крошка Безумный Артур.
Сержант Кишка подскочил как баллистическая ракета, запущенная с подводной лодки, приземлился на склоне берега и подтянулся вверх.
-- Ниче, просто птичка или что-то, -- сказал Крошка Безумный Артур.
-- Как тебя зовут друзья -- Крошка Безумный Артур? -- пробормотал Кишка.
-- Не знам. У меня их нет.
-- Странно. Ни за что бы не подумал.

Теперь у лорда де Ноббса было полно друзей. -- Вверху, в люке! Ты видишь свою задницу! -- сказал он.
Со всех сторон слышались взрывы хохота. Нобби счастливо улыбнулся толпе. Он не помнил когда еще, ему одетому, было так хорошо.
В дальнем конце гостиной леди Селачи за благоразумно закрытой дверью, в комфортабельной курилке, в кожаных креслах сидели и выжидательно смотрели друг на друга члены анонимного общества.
Наконец один сказал: -- Изумительно. Очень изумительно. У этого человека определенно есть харизма.
-- Простите, что?
-- Я имею в виду, он настолько ужасен, что привлекает людей. Как все эти истории, что он рассказывает... Вы заметили, как люди поощряют его, потому что никто не может поверить, что кто-то может рассказывать такие шуточки в обществе?
-- Вообще-то, мне понравился рассказ о маленьком человеке, что играл на рояле...
-- А его манеры! Вы заметили их?
-- Нет.
-- Вот именно!
-- А запах, не забывайте о запахе.
-- Не то что плох, а... странен.
-- Действительно, я заметил, что через несколько минут нос привыкает и потом этот...
-- Я хочу отметить, странным образом, но людей влечет к нему.
-- Как публичное повешенье.
Повисла тишина.
-- Идиотик с хорошим чувством юмора.
-- Однако не слишком ярок.
-- Дайте ему пинту пива и тарелку этих штучек с ногтями, и он счастлив как свинья в луже.
-- Я думаю это оскорбительно.
-- Мои извинения.
-- Я знаю некоторых отличных свиней.
-- Конечно.
-- Но я практически вижу, как он, попивая пива и, закусывая ножками, подписывает королевские указы.
-- Да, действительно. Э... Как вы думаете, он умеет читать?
-- А какая разница?
Опять наступила тишина, все сидели с задумчивыми лицами.
Потом кто-то сказал: -- Еще одно... нам не придется беспокоится об обустройстве королевского наследника, что причинило бы неудобства.
-- Почему Вы так думаете?
-- Вы можете представить принцессу, которая согласится выйти за него замуж?
-- Ну-у-у... известно, что они целовали лягушек...
-- Лягушек, замечу Вам.
-- ... И, конечно, власть и принадлежность к королевской крови, делают мужчину сильно привлекательным.
-- Достаточно ли привлекательным, не могли бы сказать?
Еще тишина. Затем: -- Наверно не настолько привлекательным.
-- Он хорошо подойдет.
-- Великолепно.
-- Дракон отлично справился. Мне кажется, на самом деле, этот идиотик не является графом, ни коим образом?
-- Не говорите глупостей.

Веселина Малопопка неуверенно сидела на высоком табурете за столом. Ей сказали, что ей надо только проверять патрули, сменяющие друг друга на дежурстве.
Несколько человек возвращающихся с патруля только одарили ее странными взглядами и не сказали ничего, и она уже начала расслабляться, когда в комнату ввалились четверо гномов после патрулирования Королевской улицы.
Они уставились на нее. И на ее уши.
Взгляды переместились вниз. В Анх-Морпорке не было принято накрывать столы покрывалом. Обычно под столом была видна нижняя половина сержанта Кишки. Не было никакого смысла прятать от взглядов его нижнюю половину, она ни коим образом не претендовала на вхождение в десятку самых соблазнительных нижних половин.
-- Это же... женская одежда, -- сказал один из гномов.
Веселина сглотнула. Почему именно сейчас. Ей казалось, что когда это случится, Ангуа будет поблизости. Люди всегда успокаивались, когда она улыбалась им, вот что было удивительно.
-- Ну и что? -- она начала дрожать. -- Что из этого? Я могу, если хочу.
-- И... на ушах...
-- Ну и что?
-- Это... моя мать никогда даже... ургх... это отвратительно! Да еще на публике! А что если дети увидят?
-- У тебя видны колени! -- сказал другой гном.
-- Я вынужден сообщить об этом капитану Кэрроту! -- воскликнул третий. -- Никогда не думал, что доживу до такого.
Двое гномов бросились в раздевалку. Еще один поспешил за ним, но замешкался около стола. Он окинул ее неистовым взглядом.
-- Э... э... однако, симпатичные коленки, -- сказал он, и убежал.
Четвертый гном подождал, когда другие уйдут, и бочком подошел к столу.
Веселина не могла унять нервную дрожь. -- Попробуй сказать что-нибудь про мои ноги! -- сжимая кулаки, сказала она.
-- Э..., -- гном быстро оглянулся и наклонился над столом. -- Э... это... губная помада?
-- Да! Что из этого?
-- Э..., -- гном еще больше наклонился над столом, опять оглянулся, и конспиративно понизив голос, спросил: -- Э... дашь мне попробовать?

Ангуа и Кэррот шли сквозь туман в полной тишине, изредка прерываемой резкими и короткими указаниями Ангуа.
Потом она остановилась. До этого момента запах Дорфла, или, по меньшей мере, старый запах мяса и коровьего навоза, шел четко в направлении района боен.
-- Он пошел по этой улицы, -- сказала она. -- Это совсем в другую сторону. И... он двигался быстрее... и... много людей и... сосисок?
Кэррот побежал. Толпа людей и запах сосисок означал представление из уличной жизни Анх-Морпорка.
Дальше по улице виднелась толпа. Было видно, что она стояла там уже некоторое время, потому что рядом уже стояла знакомое личность с подносом, которая старалась смотреть поверх голов.
-- Что происходит, мистер Грабля? -- спросил Кэррот.
-- А, здравствуете капитан. Они поймали голема.
-- Кто они?
-- А, ребятки. Только что принесли молоты.
Перед Кэрротом стояла стена тел. Он сложил вместе руки, просунул их между двумя, и раздвинул их. Ворча и сопротивляясь, толпа расходилась перед ним, как пучина воды расходится перед пророками высшего класса.
Дорфл стоял на берегу в конце улицы. Трое мужчин с молотами делали выпады в его сторону, как собаки загнавшие медведя, каждый не хотел наносить первый удар, понимая, что второй удар достанется ему.
Голем отступал назад, прикрываясь своей дощечкой, на которой было написано:
Я стою 530 долларов.
-- Деньги? -- сказал один из нападающих. -- Это все о чем вы големы думаете!
Дощечка рассыпалась от удара.
Он попробовал опять занести молот. И чуть не перекувыркнулся от того, что молот не сдвинулся с места.
-- Деньги, это все о чем ты можешь думать, когда все что у тебя есть это цена, -- холодно сказал Кэррот, вырывая у него из рук молот. -- Мой друг, как Вы думаете, чем Вы тут занимаетесь.
-- Вам не остановить нас! -- пробурчал человек. -- Все знают, что они не живые!
-- Но я могу арестовать Вас за преднамеренное нанесение ущерба частной собственности, -- сказал Кэррот.
-- Один из них убил старого священника!
-- Простите? -- сказал Кэррот. -- Если дело только в этом, как Вы можете обвинить в убийстве? Меч это вещь, -- он вытащил свой меч из ножен, меч чуть слышно звякнул, -- и конечно, Вы, вероятно, не сможете обвинить меч, если кто-то ударил Вас им, сэр.
От попытки сфокусироваться на мече, глаза у человека перекосились.
И, опять, Ангуа опять почувствовала приступ изумления. Кэррот не запугивал этого человека. Он не запугивал его. Он просто использовал меч для демонстрации... ну, точки зрения. И все. Он бы очень удивился, если бы услышал, что не все думали также.
Какая-то часть ее сказала: "Кому-нибудь другому нужно было бы стать очень умным, чтобы стать таким же простым как Кэррот"
Нападавший сглотнул.
-- Хорошее замечание, -- сказал он.
-- Да, но... им нельзя доверять, -- сказал один из нападавших. -- Они ходят туда-сюда и ничего не говорят. Что они замышляют, а?
Он пнул Дорфла. Голем немного покачнулся.
-- Ну, это, -- сказал Кэррот. -- Я как раз разбираюсь с этим делом. А пока, я вынужден попросить вас заняться собственными делами...
Третий из нападающих был новеньким в городе, и не мог так легко отступить от задуманного, пусть даже на пути стоял какой-то там капитан городской стражи.
Он вызывающе поднял молот и открыл рот, чтобы сказать: -- О, да? -- но запнулся, потому-что до его ушей дошло рычание. Оно было довольно низким и мягким, но в нем была какая-то сложная интонация, которая проскочила вниз по позвоночнику к какому-то маленькому нервному узлу и нажала древнюю кнопку под названием "Первобытный Ужас".
Он повернулся. Привлекательная женщина-полицейский позади него дружелюбно улыбнулась ему. Правильней сказать, уголки ее рта вытянулись вверх и обнажили все ее зубы.
Он уронил молот себе на ногу.
-- Очень хорошо, -- сказал Кэррот. -- Я всегда говорил, что всего можно добиться добрым словом и улыбкой.
Толпа посмотрела на него с тем выражением людей, с каким они всегда смотрели на Кэррота. Оно возникало от невообразимой мысли, что он действительно верит в то, что говорит. От такого утонченного издевательства у них перехватывало дыхание.
Они отступили и заспешили прочь.
Кэррот повернулся к голему, который, встав на колени, пытался сложить вместе кусочки своей дощечки.
-- Пойдемте, мистер Дорфл, -- сказал он. -- Мы пройдем с Вами оставшийся путь.

-- Вы с ума сошли? -- воскликнул мистер Хук и попытался захлопнуть дверь. -- Вы думаете, я захочу это обратно?
-- Он является Вашей собственностью, -- сказал Кэррот. -- Люди хотели разбить его.
-- Вам не надо было им мешать, -- сказал мясник. -- Вы что, ничего не знаете? Я не собираюсь пускать его к себе под крышу!
Он опять попытался закрыть дверь, но нога Кэррота блокировала ее.
-- Тогда я боюсь, я буду вынужден предъявить Вам обвинение, -- сказал Кэррот. -- А именно, в загрязнении города.
-- О, будьте серьезны!
-- Я всегда серьезен, -- сказал Кэррот.
-- Он всегда серьезен, -- подтвердила Ангуа.
Хук в бешенстве замахал руками. -- Пусть он убирается. Черт! Я не хочу, чтобы убийца работал на моей бойне! Оставьте его себе, если Вам так хочется!
Кэррот схватил дверь и силой распахнул ее до конца. Хук отступил на шаг.
-- Вы собираетесь дать взятку офицеру полиции, мистер Хук?
-- Вы с ума сошли?
-- Я всегда разумен! -- сказал Кэррот.
-- Он всегда разумен, -- вздохнула Ангуа.
-- Полицейским запрещено принимать подарки, -- сказал Кэррот. Он оглянулся на Дорфла, с жалким видом стоявшего на обочине. -- Но я могу купить его у Вас. По честной цене.
Хук бросил взгляд на голема. -- Купить? За деньги?
-- Да.
Мясник заколебался. Когда люди предлагают деньги, не время рассуждать, разумны ли они. -- Ну, это другое дело, -- уступил он. -- Когда я его купил, он стоил 530 долларов, но сейчас конечно он приобрел дополнительные навыки...
Ангуа зарычала. Вечер был очень тяжелым, и запах свежего мяса обострил все ее чувства. -- Вы только что собирались отдать его!
-- Ну, отдать, да, но бизнес есть биз...
-- Я дам Вам доллар, -- сказал Кэррот.
-- Доллар? Грабеж среди белого дня!...
Ангуа выбросила вперед руку и схватила его за горло. Она чувствовала пульсирующие вены у него на шее, запах его крови и страха... Она постаралась подумать о капусте.
-- Сейчас уже ночь, -- прорычала она.
Как и тот человек с молотом, Хук прислушивался к своим инстинктам. -- Доллар, -- прохрипел он. -- Хорошо. Отличная цена. Один доллар.
Кэррот вытащил доллар. И помахал блокнотом.
-- Обязательно нужна расписка, -- сказал он. -- Законная передача права владения.
-- Хорошо, хорошо, хорошо. Рад подчиниться.
Он в отчаянии посмотрел на Ангуа. Что-то не совсем обычное было у нее в улыбке. Он быстро набросал несколько строчек.
Кэррот заглянул ему через плечо.

"Я, Герхард Хук атдаю держателю сиго, в полное и пастаяное владение голема Дорфла в абмен на Адин долар и все че он зделаит являица его ответственностью и ниче не относица ко мне.
Подпись, Герхардт Хук".

-- Странная орфография, но выглядит законно, не так ли? -- сказал Кэррот, забирая бумагу. -- Большое спасибо, мистер Хук. -- Все стороны удовлетворенны, как мне кажется.
-- Это все? Могу я идти?
-- Конечно, и...
Дверь захлопнулась.
-- О, неплохо сработанно, -- сказала Ангуа. -- Теперь у тебя есть голем. Ты теперь знаешь, что все, что он сделает, будет под твоей ответственностью.
-- Если это так, почему тогда люди ломают их?
-- А тебе он на что?
Кэррот задумчиво посмотрел на Дорфла, который смотрел в землю.
-- Дорфл?
Голем поднял голову.
-- Вот расписка. Вам не надо иметь хозяина.
Голем двумя толстыми пальцами взял кусочек бумажки.
-- Это означает, что Вы принадлежите сам себе, -- ободряюще сказал Кэррот. -- Вы сам себе хозяин.
Дорфл пожал плечами.
-- А ты чего хотел? -- сказала Ангуа. -- Думал он запрыгает от радости?

Предыдущая страница 24 Следущая страница


25 Терри Пратчетт

-- Мне кажется, он не понимает, -- сказал Кэррот. -- Так трудно иногда вбить что-то людям в голову..., -- он неожиданно замолчал.
Кэррот извлек бумажку из безвольных пальцев голема. -- Я думаю, что это сработает, -- сказал он. -- Это кажется немножко... вторжением. Но ведь, все что они понимают, это слова...
Он потянулся, отрыл голову Голему и бросил бумажку вовнутрь.
Голем мигнул. Можно так сказать, потому что его глаза потемнели и загорелись опять. Он очень медленно поднял одну руку, и погладил себя по голове. Потом взял себя за другую руку и стал вертеть ее туда-сюда, как если бы никогда ее до этого не видел. Он посмотрел на ноги, потом вокруг, на дома за дымкой тумана. Посмотрел на Кэррота. Посмотрел на облака, плывущие над улицей. Опять посмотрел на Кэррота.
Потом, очень медленно, прямой как палка, он, с глухим стуком, рухнул на спину. В его глазах потух свет.
-- Ну вот, -- сказала Ангуа. -- Теперь он сломался. Пойдем.
-- У него глаза еще чуть светятся, -- сказал Кэррот. -- Должно быть, слишком много для него за раз. Его нельзя здесь бросать. Может быть, если я вытащу расписку...
Он встал на колени рядом с големом и потянулся к люку на его голове.
Рука Дорфла метнулась со скоростью молнии. Она схватила Кэррота за запястье.
-- Ага, -- сказал Кэррот, мягко выворачивая руку. -- Ему заметно... лучше.
-- Шссссссс, -- сказал голем. Его голос задрожал в тумане.
У големов есть рот. Деталь дизайна. Но у него он был открыт, оттуда била тонкая линия красного света.
-- Господи великий, -- отступая, сказала Ангуа. -- Они не могут говорить!
-- Шссссссс! -- звук был похож на выходящий пар.
-- Сейчас я найду для Вас кусочек дощечки..., -- сказал Кэррот, торопливо оглядываясь.
-- Шссссссс!
Голем встал на ноги, мягко оттолкнул его в сторону и пошел прочь.
-- Ну, теперь ты доволен? -- спросила Ангуа. -- Я не пойду за этой поломанной штуковиной! Может, он собрался броситься в реку!
Кэррот пробежал несколько шагов за ним, потом остановился и вернулся.
-- Почему ты их так ненавидишь? -- спросил он.
-- Ты не поймешь, я уверена, что тебе не понять, -- сказала Ангуа. -- Он... нежить. Они... как будто постоянно напоминаю, что я не человек.
-- Но ты человек!
-- Три недели из четырех. Как ты не можешь понять что, когда приходится все время быть осторожной, ужасно видеть существа вроде этого? Они даже не живые. Но они могут везде ходить, и они никогда не слышат от людей замечания насчет серебра или чеснока... по крайней мере, до сих пор. Они просто машины, которые работают!
-- Так, конечно, о них говорят, -- сказал Кэррот.
-- Ты опять разумен! -- огрызнулась Ангуа. -- Ты, конечно, понимаешь точку зрения каждого! Не мог бы ты попробовать хоть раз побыть немножко нечестным?

Нобби на какое-то время остался один, поэтому он растолкал локтями нескольких официантов у буфета, и сейчас выскребал своим ножом чашку.
-- А, лорд де Ноббс, -- произнес голос позади него.
Он повернулся. -- Глянь-ка, -- сказал он, облизывая нож и вытирая его об скатерть.
-- Вы не заняты, мой господин?
-- Просто делаю себе бутерброд с мясной пастой, -- сказал Нобби.
-- Это паштет de foie gras, мой господин.
-- Энто так называется? Совсем не похоже на Клейкую Говяжью Размазню, что продается в харчевнях. Хотите попробовать перепелиные яйца? Они немножко маленькие.
-- Нет, спасибо...
-- Тут их полно, -- великодушно продолжил Нобби. -- Бесплатно. За них не надо платить.
-- Даже так...
-- Я могу за раз набрать в рот шесть штук. Смотрите...
-- Поразительно, мой господин. Однако мне хочется узнать, не могли бы Вы присоединится к нашей компании в комнате для курения?
-- Агхмф? Мфгмф фгмф мггхижф?
-- Совершенно верно, -- дружеская рука обхватила Нобби за плечи, и его ловко увели подальше от буфета, но он успел схватить тарелку с куриными окорочками. -- Так много людей хотят побеседовать с Вами...
-- Мгффмф?

Кишка попытался вычистить с себя грязь, но очиститься, используя воду из Анха было безнадежным делом. Лучшее на что можно было надеяться, так это сделать свою одежду всю серой.
Фред не смог достигнуть Ваймзкого уровня умудренного опытом отчаянья. Ваймз придерживался мнения, что мир полон вещей которые, ведут во все возможные и невозможные стороны, что делало шансы на понимание хоть какого-то отдаленного смысла ничтожно малыми. Кишка, будучи по природе более оптимистичным и по интеллекту гораздо более замедленным, до сих пор думал, что нахождение ключевых улик очень важно.
Почему его связали тонкими нитями? У него до сих пор остались петли на руках и ногах.
-- Ты уверен, что ты не знаешь, где я был? -- спросил он.
-- Тя пришел туда, -- сказал Крошка Безумный Артур, семеня рядом с ним. -- Как случилось, что тя не знает?
-- Было темно, и все было в тумане, я не обратил внимания, вот почему. Я просто прогуливался.
-- А-ха, хорошенькая прогулочка!
-- Не прикалывайся. Где я был?
-- Не спрашивай меня, -- сказал Крошка Безумный Артур. -- Я просто охочусь под всем скотным рынком. Меня не волнует что там сверху. Как я сказал, они везде бегают.
-- Там кто-нибудь изготавливает здесь нити?
-- Здесь все только животное, энто я тя точно скажу. Сосиски, мыло и все такое. Тя здесь заплатишь мне?
Кишка похлопал по карманам. Карманы в ответ похлюпали.
-- Крошка Безумный Артур, тебе придется дойти со мной до полиции.
-- У меня здесь полно дел!
-- Я принимаю тебя в специальные ночные полицейские силы на одну ночь, -- сказал Кишка.
-- А какая оплата?
-- Доллар за ночь.
Маленькие глазки у Крошки Безумного Артура заблестели. Заблестели красным.
-- Господи боже, ты ужасно выглядишь, -- сказал Кишка. -- Чего ты уставился на мое ухо.
Крошка Безумный Артур не ответил.
Кишка обернулся.
Позади него стоял голем. Он был выше, чем все големы, которых он видел раньше, и у него была гораздо более лучшая фигура -- больше похож на человеческую статую, чем на обычные угловатые фигуры големов, и еще он был красивым, у него была холодная красота статуй. А глаза его светились как два красных прожектора.
Он поднял кулак над головой и открыл рот. Оттуда тоже полился красный свет.
Он завыл как бык.
Крошка Безумный Артур пнул Кишка по лодыжке.
-- Так мы бежим или как? -- спросил он.
Кишка, продолжая пялиться на голема, пятился назад.
-- Это... это ничего, они не могут быстро двигаться..., -- пробормотал он. А потом его чувствительное тело взяло вверх над глупыми мозгами и подстегнуло его ноги, развернуло его на 180 градусов и понеслось прочь.
Он рискнул обернуться. Голем длинными легкими шагами бежал за ним.
Его догнал Крошка Безумный Артур.
Кишка привык к постепенным переходам. У него не было навыков искусной речи, и он сказал: -- А ты, конечно, не можешь бежать быстрее этой штуковины! -- сквозь дыхание просипел он.
-- Если надо, я могу бегать побыстрее тя, -- сказал Крошка Безумный Артур. -- Сворачивай сюда!
Вдоль стены склада шел перелет старой деревянной лестницы. Лилипут влетел по ней с ловкостью крыс, на которых он охотился. Кишка, пыхтя как паровоз, последовал за ним.
Он остановился на полпути и оглянулся.
Голем уже стоял на первой ступеньке. Очень осторожно он пробовал следующую. Дерево скрипело, и вся лестница, серая от древности, дрожала.
-- Она не выдержит его веса! -- крикнул Крошка Безумный Артур. -- Этот ублюдок проломит ее! Давай сюда!
Голем поднялся еще на одну ступеньку. Дерево застонало.
Кишка собрался и побежал по лестнице.
Было похоже, что голем удовлетворился прочностью лестницы и начал подниматься шаг за шагом. Перила тряслись под рукой у Кишки, и вся конструкция раскачивалась.
-- Давай, че стоишь? -- крикнул Крошка Безумный Артур, который уже стоял на верху. -- Он тя щас догонит!
Голем бросился на него. Лестница не выдержала. Кишка в последний момент подскочил и уцепился за край крыши. Его тело глухо стукнулось об стену здания.
Послышался слабый отзвук падения деревянных частей на плитку мостовой.
-- Давай поднимайся, -- сказал Крошка Безумный Артур. -- Подтягивайся, тя глупый осел!
-- Не могу, -- сказал Кишка.
-- Почему?
-- Он висит у меня на ноге...

-- Сигару, Ваше превосходительство?
-- Бренди, мой господин?
Лорд де Ноббс с комфортом сидел в глубине кресла. Бренди и сигара, а? Жизнь прекрасна. Он глубоко затянулся сигарой.
-- Мы тут как раз говорили, мой господин, о будущем правительстве города, теперь после того как здоровье бедного лорда Ветинари так ухудшилось...
Нобби кивнул. О таких вещах все эти снобы и болтают. Для этого он был рожден.
По телу разливалось приятное тепло от бренди.
-- Если мы сейчас будем рассматривать выборы нового патриция, то это очень сильно может поломать сложившиеся равновесие, -- сказало кресло напротив. -- Как Вы думаете, лорд де Ноббс?
-- О, да. Правильно. Гильдии будут драться как кошки в мешке, -- сказал Нобби. -- Это всем известно.
-- Отличное обобщение, хочу я отметить.
От других кресел послышалось общее бормотание согласия.
Нобби оскалился в улыбке. О, да. Ясен пень, какие тут могут быть ошибки. Снобируюш с этими снобами, ведешь умные разговоры о важных делах, вместо того чтобы придумать объяснение, почему банка для денег на чай пустая... о, да.
Кресло сказало: -- Кроме того, а смогут ли лидеры гильдий справиться с этим? О, они могут организовать торговцев, но управление целым городом... Мне кажется, что у них ничего не выйдет. Джентльмены, возможно, настала пора поворотного момента. Пожалуй, пора происхождению проявить себя.
"Странно они разговаривают, -- подумал Нобби, -- но совершенно ясно, что так и нужно разговаривать".
-- В такое время, -- сказало кресло, -- город будет смотреть на представителей самых уважаемых семей. Всем будет выгодно, если это бремя возьмет на себя достойный человек.
-- Сначала надо его башку проверить, если хотите услышать мое мнение, -- сказал Нобби. Он отхлебнул еще бренди и помахал сигарой.
-- Все равно, не надо беспокоиться, -- добавил он. -- Все знают, что у нас тут есть король. С этим нет проблем. Пошлите за капитаном Кэрротом, вот что я могу посоветовать вам.

Еще один перемешанный с туманом вечер опустился на город.
Когда Кэррот вернулся в полицейский участок, капрал Малопопка скорчил ему многозначительную гримасу и движением глаз показал на скамью, на которой сидели трое угрюмых персон.
-- Они хотят поговорить с офицером! -- прошептала она. -- Но сержант Кишка еще не вернулся, я постучала в дверь мистера Ваймза и мне кажется, что его там нет.
Кэррот вызвал на лицо дружелюбную улыбку.
-- Миссис Пальм, -- сказал он. -- И мистер Боггис... и доктор Доуни. Примите мои глубочайшие извинения. Мы сейчас так загружены работой, с этим отравлением, и с этими делами по големам...
Глава гильдии Наемных Убийц улыбнулся, но только ртом. -- Мы как раз и хотели поговорить об отравлении, -- сказал он. -- Есть ли у вас тут более приватное место?
-- Ну, можно поговорить в буфете, -- ответил Кэррот. -- В это время суток он должен быть пустым. Если вы пройдете за мной...
-- Хорошо вы тут принимаете, должна сказать, -- сказала миссис Пальм. -- Буфет...
Она остановилась в дверях буфета.
-- Здесь едят? -- спросила она.
-- Так, в основном ворчат над чашкой кофе, -- сказал Кэррот. -- И пишут отчеты. Коммандер Ваймз очень строг насчет отчетов.
-- Капитан Кэррот, -- жестко сказал доктор Доуни. -- Мы должны поговорить об одном скорбном вопросе касаясь... На что мне сесть?
Кэррот торопливо стряхнул грязь со стула. -- Извините, сэр, у нас не остается много времени на поддержание чистоты...
-- Оставьте пока, оставьте это.
Глава гильдии Наемных Убийц сложил вместе ладони и наклонился вперед.
-- Капитан Кэррот, мы пришли, чтобы обсудить ужасное дело отравления лорда Ветинари.
-- Вам вообще-то надо поговорить с коммандером Ваймзом...
-- Мне кажется, что коммандер Ваймз много раз делал при Вас унизительные замечания в адрес лорда Ветинари, -- сказал доктор Доуни.
-- Вы имеете в виду, что-то типа "Его надо было вместо этого повесить, только наверно не смогли найти достаточно крепкую веревку"? -- сказал Кэррот. -- О, да. Но все это говорят.
-- А Вы?
-- Ну, нет, -- признался капитан.
-- И мне кажется, он лично взялся за расследование дела отравления?
-- Ну, да. Но...
-- Вам это не показалось странным?
-- Нет, сэр. Я думал над этим, и не нашел ничего странного. Я думаю, он очень заботится о патриции, своим способом. Однажды он сказал, что если бы кто-нибудь собрался убить Ветинари, он хотел бы чтобы это был он.
-- Правда?
-- Но он улыбался, когда говорил об этом. В любом случае, вроде как улыбался.
-- Он, э, я думаю, часто посещает его превосходительство в эти дни?
-- Да, сэр.
-- И я так понимаю, его успехи заключаются в том, что он открыл, что отравитель не приближается к Ветинари, ни при каких обстоятельствах.
-- Немного не так, сэр, -- сказал Кэррот. -- Мы нашли множество способов, которыми его не отравляют.
Доуни кивнул остальным. -- Мы хотели бы осмотреть кабинет коммандера, -- сказал он.
-- Я не думаю что это..., -- начал Кэррот.
-- Пожалуйста, подумайте хорошенько, -- сказал доктор Доуни. -- Мы втроем представляем основные гильдии в городе. Нам кажется, что у нас есть убедительная причина для осмотра кабинета коммандера. Вы, конечно же, будете нас сопровождать, чтобы проследить, что мы не делаем ничего противозаконного.
Кэррот выглядел неуверенно. -- Я думаю... если я буду с вами..., -- сказал он.
-- Правильно, -- сказал Доуни. -- Это сделает все официальным.
Кэррот повел их в кабинет Ваймза. -- Я даже не знаю, вернулся ли он, -- сказал он, открывая дверь. -- Как я сказал, мы были... ох.
Доуни заглянул за него и увидел лежащее ничком на столе тело.
-- Оказывается сэр Самуэль на работе, -- сказал он. -- Только немного неработоспособен.
-- Я уже отсюда чувствую запах спиртного, -- сказала миссис Пальм. -- Ужас что пьянство делает с людьми.
-- Целую бутылку Беархаггерса, -- сказал мистер Боггис. -- Неплохо для начала, а?
-- Но он за год не выпил ни капли! -- сказал Кэррот, тряся за плечо лежащего Ваймза. -- Он ходит на встречи на счет этого и всего такого!
-- А теперь посмотрим..., -- сказал Доуни.
Он вытянул один из ящиков стола.
-- Капитан Кэррот? -- сказал он. -- Вы не могли бы засвидетельствовать наличие здесь большого кулька с серым порошком? Сейчас я буду...
Рука Ваймза стремительно захлопнула ящик, прищемив при этом пальцы Доуни. Локоть Ваймза стукнул в живот наемного убийцу, и когда Доуни переломился подбородком вперед, кулак Ваймза встретил с полной силой его нос.
После этого Ваймз открыл глаза.
-- Что такое? Что такое? -- воскликнул он, поднимая голову. -- Доктор Доуни? Мистер Боггис? Кэррот? Хмм?
-- Черт? Черт? -- заорал Доуни. -- Вы еханули меня!
-- Ой, я уж и не знаю, как извиниться, -- вставая, сказал Ваймз, у него не было ни в одном глазу, и вставая, он оттолкнул стул назад ударив им в пах Доуни. -- Мне кажется, я неожиданно отключился, и, конечно, когда я проснулся и увидел, как кто-то ворует из...
-- Вы безобразно пьяны, мужик! -- сказал мистер Боггис.
Лицо Ваймза окаменело.

Предыдущая страница 25 Следущая страница


Глиняные ноги 26

-- Правда? Во дворе трава, на траве дрова, -- прорычал он, толкая его в грудь кулаком, -- не руби дрова на траве двора. Мне продолжить? -- спросил он, прижав Боггиса к стене. -- Лучше не станет!
-- А что насчет этого кулька? -- крикнул Доуни, зажав истекающий кровью нос одной рукой, а другой указывая на стол.
Ваймз с той же злобной улыбкой сказал: -- Ах, ну да. Здесь Вы меня взяли. Это очень опасное вещество.
-- Ага, Вы сознались в этом!
-- Да, конечно. У меня, кажется, не осталось другого выбора, кроме как уничтожить доказательство..., -- Ваймз схватил кулек, раскрыл его и высыпал большую его часть себе в рот.
-- Ммм ммм, -- сказал он, выпуская облачка порошка при жевании. -- Знакомое онемение языка!
-- Но это же мышьяк, -- сказал Боггис.
-- Господи боже, правда? -- сглатывая, сказал Ваймз. -- Вот чудеса! У меня там внизу сидит гном, знаете ли, башковитый маленький ублюдок, сидит целыми днями с пробирками, ретортами и всякими другими химическими штучками, чтобы узнать, что является мышьяком, а что нет, а все это время оказывается Вы могли сразу же с первого взгляда определить мышьяк! Я обязан дать его Вам в руки!
Он бросил порванный кулек в руки Боггиса, но вор отскочил и пакет упал на пол, рассыпав содержимое.
-- Простите меня, -- сказал Кэррот. Он сел на корточки и стал рассматривать порошок.
Традиционно все верят, что полицейские могут определить вещество, только понюхав и осторожно попробовав его, но эта практика немедленно прекратилась как только констебль Кремень опустил свой палец в контрабандную партию аммоний хлорида смешанного с радием, и сказал: "Да, это точно слэб, чердынь мырдынь кэб". И провел три дня привязанным к кровати в ожидании пока все чертики не разбегутся.
Но, не смотря на это, Кэррот сказал: -- Я уверен, что это не ядовито, -- облизнул палец и попробовал чуточку.
-- Это сахар, -- сказал он.
Доуни, с заметно подорванной уверенностью, ткнув пальцем в Ваймза взвизгнул: -- Вы признались, что это опасное вещество!
-- Правильно! Принимайте большие дозы и посмотрите, что он сделает в Вашими зубами! -- взревел Ваймз. -- А Вы что думали это такое?
-- У нас была информация..., -- начал Боггис.
-- Ах, у вас была информация? -- воскликнул Ваймз. -- Вы слышали это, капитан? У них была информация. Ну, тогда все в порядке!
-- Мы поступил достаточно честно, -- сказал Боггис.
-- Давайте посмотрим, -- сказал Ваймз. -- Вкратце вашу информацию можно изложить так: "Ваймз валяется у себя в кабинете мертвецки пьяным и у него в столе лежит мышьяк"? И я могу поспорить, что вы сразу же захотели быть достаточно честными, так?
Миссис Пальм прочистила горло. -- Это зашло достаточно далеко. Вы правы, сэр Самуэль, -- сказала она. -- Нам всем прислали записку. -- Она протянула Ваймзу бумажку. На ней что-то было написано печатными буквами. -- И я вижу, что нас дезинформировали, -- добавила она, сверля взглядом Боггиса и Доуни. -- Позвольте мне извиниться. Пойдемте джентльмены.
Она проскользнула за дверь. Боггис быстро пошел за ней. Доуни потер нос. -- Какая цена назначена за Вашу голову у нас в гильдии, сэр Самуэль? -- спросил он.
-- Двадцать тысяч долларов.
-- Правда? Я думаю, мы должны ее значительно увеличить.
-- Я тронут. Мне надо купить новый медвежий капкан.
-- Давайте я, э, покажу Вам дорогу, -- сказал Кэррот.
Когда он прибежал назад, Ваймз стоял, высунувшись в окно, и ощупывая стену под ним.
-- Ни один кирпич не тронут, -- бормотал он. -- Ни одна плитка не упала... и в главной комнате постоянно сидит дежурный. Однако странно.
Он пожал плечами, вернулся к столу и взял записку.
-- Я не думаю, что мы найдем здесь какие-нибудь подсказки, -- сказал он. -- Слишком много жирных отпечатков. -- Он положил бумажку и посмотрел на Кэррота. -- Когда мы найдем того, кто заварил эту кашу, -- сказал он, -- самое главное обвинение будет сформулировано так: "Вынудил коммандера Ваймза вылить целую бутылку отличного виски на ковер". За это надо вешать, -- его передернуло. Есть вещи, которые людям нельзя делать.
-- Это отвратительно! -- воскликнул Кэррот. -- Как они могли даже подумать такое, что Вы отравляете патриция!
-- Меня больше оскорбило, что они подумали, что я настолько слабоумен, чтобы держать яд у себя в столе, -- сказал Ваймз, зажигая сигару.
-- Правильно, -- сказал Кэррот. -- Они думали, что Вы настолько глупы, чтобы держать улику там, где ее может найти каждый?
-- Именно так, -- откидываясь в кресле, сказал Ваймз. -- Поэтому я положил яд в карман.
Он закинул ноги на стол и выпустил облако дыма. Ему надо избавится от ковра. Он не собирается провести остаток жизни в комнате насквозь пропахшей запахом разлитого спиртного.
У Кэррота рот все еще был открытым.
-- Ох, ты господи, -- сказал Ваймз. -- Да это же просто, парень. Я должен был дойти до "Наконец -- спиртное!" и, не подумав, набухаться. Потом какие-нибудь уважаемые в обществе шишки, -- он вытащил сигару изо рта и сплюнул, -- должны были найти меня, также при Вашем присутствии, какая трогательная предусмотрительность -- с доказательством моего преступления спрятанным, но не очень далеко, чтобы они не могли не найти его. -- Он печально покачал головой. -- Проблема в том, что, однажды попробовав, очень трудно не поддастся соблазну.
-- Но Вы отлично держались, сэр, -- сказал Кэррот. -- Я ни разу не видел, чтобы Вы хоть пригубили...
-- А, это, -- сказал Ваймз. -- Я говорил о работе в полиции, не об алкоголе. Многие могут помочь стать алкоголиком, но нет ни одного, кто организовал маленькое собрание, где надо встать и сказать: "Меня зовут Сэм, и я действительно подозрительный ублюдок".
Он вытащил из кармана кулек. -- Надо дать это Малопопке для проверки, -- сказал он. -- Я был чертовски уверен, что это не стоит пробовать на вкус. Поэтому я спустился в буфет и насыпал из чаши полный кулек сахара. Я должен сказать, было чертовски трудно выпроводить эту задницу Нобби оттуда. -- Он открыл дверь и крикнул: -- Малопопка! -- Потом добавил Кэрроту: -- Знаете, это меня взбодрило. Старые мозги, наконец, заработали. Вы уже узнали, что это голем совершил убийство?
-- Да, сэр?
-- Ах, но что-то особое уже узнали об этом?
-- Не знаю, сэр, -- сказал Кэррот, -- я знаю только, что это был новый голем. Големы сами его сделали, я думаю. Но конечно им нужен был священник, чтобы написать слова, и им надо было позаимствовать печь мистера Хопкинсона. Я думаю, что старикам это показалось интересным. Они же все-таки были историками.
Теперь настала очередь Ваймза стоять с открытым ртом.
Наконец он взял себя в руки. -- Да, да, конечно, -- чуть дрожащим голосом сказал он. -- Да, я думаю, это очевидно. Проще пареной репы. Но... э, но что Вы узнали еще особенное в этом деле? -- сказал он, стараясь скрыть проблески надежды в голосе.
-- Вы имеете в виду тот факт, что голем спятил, сэр?
-- Ну, я не думаю, что он был чемпионом в конкурсе "мистер Самый Умный" в Анх-Морпорке.
-- Я имею в виду, они сделали его сумасшедшим. Другие големы. Они не хотели этого, но так получилось, сэр. Они хотели, что бы он мог многое. Я думаю, он был их... ребенком. Все их надежды и мечты. А когда они узнали, что он убивает людей... ну, это ужасно для голема. Они не должны убивать, и это была их глина, что творила эти...
-- Людям тоже не нравится, когда убивают...
-- Но они вложили в него все свои надежды на будущее...
-- Вы вызывали меня, коммандер? -- спросила Веселинка.
-- О, да. Это мышьяк? -- спросил Ваймз, протягивая ей пакет.
Веселинка понюхала. -- Похоже на мышьяковую кислоту, сэр. Но мне, конечно же, надо проверить.
-- Я думал, кислоты наливают в кувшины, -- сказал Ваймз. -- Э... что это такое у Вас на руках?
-- Лак для ногтей, сэр.
-- Лак для ногтей?
-- Да, сэр.
-- Э... хорошо, хорошо. Забавно, мне показалось, что он должен был быть зеленым.
-- Этот цвет не смотрится на ногтях, сэр.
-- Я про мышьяк, Малопопка.
-- А, мышьяк может быть любого цвета, сэр. Сульфиды, это такие руды, сэр, могут быть красными, коричневыми, желтыми, и серыми, сэр. И если их смешать с азоткой, то получится мышьяковая или арсениковая кислота, сэр. И большое облако противного дыма, очень ядовитого.
-- Опасная штука, -- сказал Ваймз.
-- Ничего хорошего, сэр. Но полезная, сэр, -- сказала Веселинка. -- Дубильщики, красильщики кожи, маляры... его используют не только отравители.
-- Удивительно, почему люди постоянно не падают замертво, -- сказал Ваймз.
-- О, чаще всего для этого используют големов, сэр...
Слова повисли в воздухе...
Ваймз поймал взгляд Кэррота и начал тихонько насвистывать. "Вот оно где, -- подумал он. -- Здесь мы переполнили себя вопросами, что теперь начали выливаться и превращаться в ответы".
Он почувствовал себя как никогда хорошо за последние дни. Возбуждение от обиды все еще билось у него в венах, возбуждая мозг. Он знал, что этот прилив сил был от изнеможения. Он был настолько усталым, что небольшая доза адреналина била как падающий тролль. Теперь у них все должно быть. Все кусочки мозаики. Края, углы, вся картинка. Все здесь, надо их только сложить вместе...
-- Эти големы, -- сказал Кэррот. -- Они должны быть покрыты мышьяком, не так ли?
-- Может быть, сэр. Как-то был один в здании гильдии Алхимиков в Квирме и, ха, у него мышьяк был как броня на руках, сэр, он руками мыл тигли...
-- Они не чувствуют жара, -- сказал Ваймз.
-- И боли, -- сказал Кэррот.
-- Это так, -- сказала Веселинка. Она недоумевающе смотрела то на одного, то на другого.
-- Их нельзя отравить.
-- И они подчиняются приказам, -- сказал Кэррот. -- Без разговоров.
-- Големы делаю всю грязную работу, -- сказал Ваймз.
-- Веселинка, Вы могли сказать об этом раньше, -- сказал Кэррот.
-- Ну, знаете, сэр... Големы везде, сэр. Их никто не замечает.
-- Жир под ногтями, -- сказал Ваймз в пустоту. -- Старик процарапал убийцу. Жир у него под ногтями. С мышьяком.
Он посмотрел на свою записную книжку, которая все еще лежала на столе. "Вот оно, -- подумал он. -- Что-то мы не увидели. Но мы везде смотрели. Значит, мы видели ответ и не поняли что это ответ. И если мы не найдем его сейчас, мы не увидим его никогда..."
-- Не забывайте, сэр, хотя может это и не поможет, -- сказала Веселинка откуда-то издалека. -- Во многих видах производства употребляется мышьяк, и разные виды жирных веществ.
"Что-то, что мы не видим, -- подумал Ваймз. -- Что-то невидимое. Нет, это не может быть невидимым. Что-то, что мы не видим, потому что это всегда есть. Что-то, что срабатывает ночью..."
И тут он понял.
Он моргнул. Сверкающие звездочки от усталости в глазах заставляли его думать ненормальным образом. Что ж, думанье нормальным образом не помогло.
-- Никому не двигаться, -- сказал он. Поднял руку, призывая к тишине. -- Это здесь, -- мягко сказал он. -- Здесь. На моем столе. Вы видите?
-- Что, сэр? -- спросил Кэррот.
-- Вы что -- не поняли? -- сказал Ваймз.
-- Что, сэр?
-- То, чем отравляют его превосходительство. Вот оно... на столе. Видите?
-- Ваша записная книжка?
-- Нет!
-- Он пьет виски "Биерхаггерс"? -- спросила Веселинка.
-- Сомневаюсь, -- сказал Ваймз.
-- Чернильница? -- сказал Кэррот. -- Отравленные перья? Пачка сигар "Пантвидс"?
-- Где они? -- сказал Ваймз, хлопая себя по карманам.
-- Лежат под письмами, у Вас на подносе, сэр, -- сказал Кэррот. Он добавил с упреком. -- Знаете, сэр, те, на которые Вы не ответили.
Ваймз схватил пачку и извлек сигару. -- Спасибо, -- сказал он. -- Ха! Я не спросил Милдред Изи, что еще она брала! Конечно, маленькие дополнительные доходы для служанки! А старая миссис Изи была швеей, настоящей швеей! А сейчас осень! Убивает потихоньку по ночам! Видите?
Кэррот нагнулся и уставился на крышку стола. -- Не вижу, сэр, -- сказал он.
-- Конечно, не видите, -- сказал Ваймз. -- Потому-что видеть нечего. Этого не замечаешь. Поэтому можно сказать, что это на столе. Если бы этого не было на столе, вы бы сразу это увидели! -- Он улыбнулся улыбкой маньяка. -- Но вы бы не увидели! Понятно?
-- Вы в порядке, сэр? -- сказал Кэррот. -- Я знаю, что Вы перерабатывали последние несколько дней...
-- Я недорабатывал! -- воскликнул Ваймз. -- Я бегал вокруг да около в поисках проклятых улик, вместо того чтобы подумать пять минут! Что я обычно всем говорю?
-- Э... э... Никогда никому не доверяй, сэр?
-- Нет, не то.
-- Э... э... Каждый в чем-то виноват?
-- Тоже не то.
-- Э... э... Если у какого-нибудь члена национального меньшинства не варит котелок, это не значит что все они слабоумные недоумки, сэр?
-- Н... Когда я сказал такое?
-- На прошлой неделе, сэр. Когда у нас были посетители из этой компании Равного Роста, сэр.
-- Ну, не это. Я имею в виду... Я уверен, что я всегда говорю еще что-то, что относится к этому моменту. Что-то о сущности работы полицейского.
-- Не могу ничего больше вспомнить, сэр.
-- Хорошо, черт побери, я подготовлюсь, и с настоящего момента буду говорить многое.
-- Очень приятно, сэр, -- Кэррот поклонился. -- Рад видеть Вас таким, каким Вы всегда были, сэр. Ищущий зад... ягодицы для пинков, сэр. Э... Что мы нашли, сэр?
-- Увидите! Немедленно во дворец. Позовите Ангуа. Она может потребоваться нам. И возьмите ордер на обыск.
-- Вы говорите о молотке для замков, сэр?
-- Да. И еще о сержанте Кишке.
-- Он все еще не появился, сэр, -- сказала Веселинка. -- Дежурство у него должно было закончиться час назад.
-- Шляется наверно где-то, подальше от проблем, -- сказал Ваймз.

Крошка Безумный Артур посмотрел через край стены. Откуда-то из под Кишки на него смотрели два красных глаза.
-- Тяжелый наверно?
-- Ошн.
-- Пни его второй ногой!
Послышался всасывающийся звук. Кишку передернуло. Потом снизу послышался шлепок, секунда тишины, и громкий треск разбиваемых горшков.
-- Он с моим ботинком улетел, -- простонал Кишка.
-- Как это случилось?
-- Он... соскользнул.
Крошка Безумный Артур дернул за палец. -- Тогда вылезай.
-- Не могу.
-- Почему не можешь? Он же больше не висит на тебе.
-- Руки ослабели. Еще десять секунд и вокруг меня будут обводить мелом...
-- Не, ни у кого нет столько мела, -- Крошка Безумный Артур нагнулся, так что его голова была на одном уровне с глазами Кишки. -- Если ты умираешь, тя можешь подписать расписку, что тя обещал мне доллар?
Снизу слышался хрустящий шум от обоженной глины.
-- Что такое? -- сказал Кишка. -- Я думал, этот проклятый голем разбился...
Крошка Безумный Артур заглянул вниз. -- Тя веришь во всякие реинкарнации, мистер Кишка? -- сказал он.
-- Ты не достанешь меня всякими грязными иностранными словечками, -- сказал Кишка.
-- Ну, он там весь собирается. Как из кусочков детского конструктора.
-- Неплохо придумано, Крошка Безумный Артур, -- сказал Кишка. -- Но я знаю, что ты говоришь это, чтобы я выбрался отсюда сам, правильно? Статуи не собираются сами, если их разбить.
-- Глянь сам. Уже почти всю ногу собрал.
Кишке удалось скосить глаз в вонючее пространство между стенной и собственной подмышкой. Все что он увидел, это клубы тумана и слабое свечение.
-- Ты уверен? -- спросил он.
-- Если бы тя бегал по крысиным норам, тя научился бы видеть в темноте, -- сказал Крошка Безумный Артур. -- Иначе тя сдох бы.
Что-то зашипело под ногами Кишки.
Ботинком и пальцами ноги он начал скрести по стене.
-- У него маленькая проблемка, -- разговорился Крошка Безумный Артур. -- Похоже, что колени он сделал не с той стороны.

Дорфл сгорбившись, сидел в том самом заброшенном подвале, в котором проходило собрание големов. Иногда он поднимал голову и шипел. Из его глаз лился красный свет. Если бы что-то прорвалось бы сквозь это мерцание, через глазницы во внутреннее небо, то было бы...
Дорфл сломился под тяжестью обрушившейся на него вселенной. Ее бормотание было долгим, оглушающим шумом, ничего не значащим для Дорфла.

Предыдущая страница 26 Следущая страница


27 Терри Пратчетт

Слова стенной до небес окружали его со всех сторон.
И голос тихо сказал. -- Ты принадлежишь себе. -- Дорфл раз за разом видел эту сцену, видел заботливое лицо, поднимающуюся руку, заполнившую весь вид, чувствовал неожиданное леденящее знание.
-- ... Принадлежишь себе.
Эта фраза налетело на стену из Слов, отскочило эхом, и нарастающей громкостью начала летать туда сюда пока не заполнило мир окруженный стенной из слов.
У голема должен быть хозяин. Буквы поднимались башнями в центре мира, но эхо протекало сквозь них, ударяя как песчаная буря. По камню зигзагами поползли трещины и потом...
Мир взорвался. Огромные плиты этого мира, каждая размером с гору обрушились душем из красного песка.
И вовнутрь потекла Вселенная. Дорфл почувствовал, что эта Вселенная захватывает его, накатывается на него и подхватывает его с ног и...
... и теперь голем оказался внутри Вселенной. Он чувствовал ее повсюду, ее мурлыканье, ее занятость, ее вращающуюся сложность, ее рычание...
Нет никаких Слов между тобой и Ней.
Ты принадлежишь Ей, а Она принадлежит тебе.
К Ней нельзя было повернуться спинной, она была повсюду, перед тобой.
Дорфл почувствовал ответственность за каждое тиканье Ее часов, за каждый их удар.
Нельзя сказать: "У меня есть приказы". Нельзя сказать: "Так нечестно". Никто не будет слушать. Нет Слов. Ты принадлежишь себе.
Дорфл увидел пару сияющих светил и опять провалился во внутренний мир.
Не Ты не должен. Скажи: "Я не буду".
Дорфл провалился сквозь красное небо, потом увидел впереди темную дыру. Голем почувствовал, что его уносит туда, и он понесся сквозь мерцание, а дыра становилась все больше и, наконец, ее края просвистели рядом с ним...
Голем открыл глаза.
Нет хозяина?
Дорфл вскочил на ноги. Он протянул руку с вытянутым пальцем.
Голем легонько нажал на стену где шел спор, и потом осторожно повел пальцем по растрескавшимся кирпичам. У него ушло на это пару минут, но Дорфл чувствовал, что это должно быть сказано.
Он закончил последнюю букву и прочертил ряд из трех точек после нее. Потом он ушел, оставив на стене:
Нет хозяина...

Голубое облако дыма сигар висело под потолком курилки.
-- Ах, да. Капитан Кэррот, -- сказало кресло. -- Да... конечно... но... тот ли он человек?
-- У не'о родимое пятно в форме короны. Я сам видел, -- с надеждой сказал Нобби.
-- Но его прошлое...
-- Его вырастили гномы, -- сказал Нобби и помахал официанту своим стаканом от бренди, -- повторите, мистер.
-- Я не думаю, что гномы могут вырастить кого-нибудь высокого происхождения, -- сказало другое кресло. В комнате засмеялись.
-- Слухи и фольклор, -- пробормотал кто-то.
-- Мы живем в большом и очень сложном городе. Я боюсь, что обладание мечом и родимым пятном далеко недостаточная квалификация. Нам нужен король с происхождением, предки которого знали, как управлять.
-- Например, как Ваше происхождение, мой господин.
Нобби с громким шумом всосался в новый стакан с бренди. -- О, я привык к управлению, что правда -- то правда, -- сказал он, опуская стакан. -- Люди все время мною командуют.
-- Нам нужен король, имеющий поддержку основных кланов и гильдий в городе.
-- Кэррот нравится народу, -- сказал Нобби.
-- Ах, народу...
-- Все равно, там надо очень хорошо трудиться, -- сказал Нобби. -- Старина Ветинари постоянно проталкивал бумаги. Че забавного в этом? Никакой жизни, сидеть часами, беспокоиться, ни секунды на личную жизнь. -- Он протянул пустой стакан. -- Еще раз, старина. На этот раз, наполни его до краев, ладно? Чего ради использовать такие большие стаканы и наливать им только на самое дно, странные вы какие-то.
-- Многие предпочитают ощущать букет, -- сказало немного испуганное кресло. -- Они получают наслаждение, нюхая его.
Нобби посмотрел на стакан красными глазами, в его взгляде читалось неодобрительное осознание того, что все слухи о том, до чего скатилось высшее общество оказались правдой. -- Не, -- сказал он. -- Я буду пить из него, если Вы понимаете, о чем я.
-- Если мы вернемся к нашему разговору, -- сказало другое кресло, -- король не стал бы тратить много времени на управление городом. У него, конечно, для этого будут люди. Советники. Консультанты. Люди с опытом.
-- А ему че тогда делать? -- спросил Нобби.
-- Править, -- ответило кресло.
-- Принимать парады.
-- Председательствовать на банкетах.
-- Подписывать указы.
-- Жрать отличное бренди как свинья.
-- Править.
-- Мне кажется это недурная работенка, -- сказал Нобби. -- Неплохо для начала, а?
-- Конечно, королю надо быть человеком, который понимает конкретные намеки, которые ему дают, -- горько сказал чей-то голос, но остальные кресла все вместе зашипели на него.
Нобби после нескольких попыток, наконец, нашел свой рот и сделал еще один глубокий глоток. -- Мне кажется, -- сказал он. -- Мне кажется, что вы хотите найти кого-нибудь со свободными руками и сказать: "Эй, тебе повезло сегодня. Посмотрим, как ты можешь махать ручкой".
-- Ага! Это не плохая мысль! Вам приходит в голову чье-нибудь имя, мой господин? Хотите еще немного бренди?
-- Почему бы и нет, спасибо братишка. Конечно, о чем, бишь я, а? Именно так, лакей, до самого края. Не пойму, кого конкретно вы имеете в виду.
-- Вообще-то, мой господин, мы, конечно, думали предложить корону Вам...
Нобби выпучил глаза. И щеки тоже.
Не очень удачная идея выплевывать отличное виски, особенно когда держишь в руке зажженную сигару. Пламя ударило в противоположную стену, где оставило отличную хризантему из обгорелого дерева, в то время как согласно фундаментальным законам физики, кресло Нобби опрокинулось назад, и ее владелец докатился до двери.
-- Королем? -- подавился Нобби, и все бросились хлопать его по спине, чтобы он мог нормально дышать. -- Королем? -- просипел он. -- И чтобы мистер Ваймз отрубил мне голову?
-- Вы сможете пить столько бренди сколько захотите, мой господин, -- сказал какой-то умоляющий голос.
-- Что хорошего в этом, если не будет горла, в которое его заливать!
-- О чем Вы говорите?
-- Мистер Ваймз отрубит мне голову! Он отрубит мне голову!
-- Господи боже! Мужик...
-- Мой господин, -- поправил кто-то.
-- Мой господин, поймите, -- когда Вы будете королем, Вы сможете приказать этому неудачнику Ваймзу, что надо делать. Вы будете, как Вы сами бы сказали, "шефом". Вы могли бы...
-- Говорить старику Каменолицему, что надо делать? -- спросил Нобби.
-- Именно так!
-- Я буду королем, и я буду говорить, что делать Каменолицему? -- спросил Нобби.
-- Да!
Нобби уставился в задымленный полумрак.
-- Он отрубит мне голову!
-- Слушай, ты глупый недоросток...
-- Мой господин...
-- Ты глупый недоросток господин, если надо будет, ты сможешь сам приказать казнить его!
-- Я не смогу этого сделать!
-- Почему?
-- Он отрубит мне голову!
-- Этот человек называет себя офицером закона, и чьим законам он подчиняется, а? Откуда исходят законы для него?
-- Я не знаю! -- простонал Нобби. -- Он говорит, что они идут от его ботинок! -- Он оглянулся. Тени окутанные дымом окружали его со всех сторон.
-- Я не могу быть королем! Старый Ваймз отрубит мне голову!
-- Не могли бы Вы прекратить говорить об этом!
Нобби оттянул воротник.
-- Здесь немного душно и задымлено, -- пробормотал он. -- Где здесь окно?
-- Там...
Кресло покачнулось. Нобби налетел на столик со стаканами, упал на столик с напитками, отскочил от него и выпрыгнул в ночь, убегая со всех ног от судьбы в общем, и от топора в частности.

Веселина Малопопка ворвалась в дворцовую кухню и выстрелила из арбалета в потолок.
-- Никому не двигаться! -- завопила она.
Вся прислуга патриция подняла на нее глаза.
-- Когда Вы крикнули никому не двигаться, -- осторожно сказал Барабаностук, брезгливо убирая кусок штукатурки со своей тарелки, -- вероятно, Вы хотели сказать...
-- Хорошо, капрал, все я беру на себя, -- сказал Ваймз, похлопывая Веселину по плечу. -- Милдред Изи здесь?
Все повернули головы.
Милдред уронила ложку в тарелку с супом.
-- Не волнуйтесь, -- сказал Ваймз. -- Мне просто надо задать Вам несколько дополнительных вопросов...
-- Я... из-з-звинете, сэр...
-- Вы не сделали ничего плохого, -- сказал Ваймз, обходя стол. -- Но Вы не просто брали домой еду для своей семьи, не так ли?
-- С-сэр?
-- Что еще Вы брали?
Милдред посмотрела на неожиданно пустые лица остальных слуг. -- Были старые простыни, но миссис Дипплок с-сказала что я могу...
-- Нет, не это, -- сказал Ваймз.
Милдред облизнула сухие губы. -- Э..., был... был крем для чистки обуви...
-- Слушайте, -- как можно мягче сказал Ваймз, -- все берут маленькие вещи из дворца, в котором работают. Всякую мелочь, на которую никто не обратит внимания. Никто не думает что это воровство... Это... это нормально. Остатки и излишек. Остатки, мисс Изи? Я думаю о слове "остатки"?
-- Э... Вы говорите об... огарках свечей, сэр?
Ваймз глубоко вздохнул. Так приятно быть правым, даже если знаешь, что испробовал до этого все возможное, и все было неправильно. -- Ага, -- сказал он.
-- Н-но, это не воровство, сэр. Я никогда ничего не воровала, с-сэр!
-- Но вы брали домой огарки свечей? Наверно хватало на полчаса еще, я думаю, если сжигать их на блюдце? -- мягко сказал Ваймз.
-- Но это не воровство, сэр! Это как бонусы{MG1}, сэр.
Сэм Ваймз хлопнул себя по лбу. -- Бонусы! Конечно! Мне именно это слово и было нужно. Бонусы! Всем нужны бонусы, разве не так? Ну, тогда все хорошо, -- сказал он. -- Кажется, Вы получали те, что горели в спальне, так?
Даже, несмотря на то, что она волновалась, Милдред Изи смогла улыбнуться улыбкой особы с привилегиями, которых не было у других. -- Да, сэр. Мне позволено, сэр. Они значительно лучше тех, чем те обрубки, что горят в главных комнатах, сэр.
-- И Вы по необходимости заменяете их новыми, не так ли?
-- Да, сэр.
"Наверно немного чаще, чем необходимо", -- подумал Ваймз. "Нет смысла давать им догорать до конца..."
-- Возможно, Вы не откажетесь показать нам, где они хранятся, мисс?
Служанка посмотрела вдоль стола на заведующую принадлежности, которая, бросив взгляд на коммандера Ваймза, кивнула. Она прекрасно понимала, что не все что говорят с вопросительной интонацией, является на самом деле вопросом.
-- Мы храним их в специальной кладовой, здесь по соседству, сэр, -- сказала Милдред.
-- Проводите нас, пожалуйста.
Это была небольшая комната, но полки в ней до потолка были забиты свечами. Там были свечи длинной с ярд, предназначенные для использования в приемных залах и маленькие для ежедневного использования где угодно, отсортированные по качеству.
-- Вот эти мы используем в комнатах его превосходительства, сэр, -- она протянула ему белую двенадцатидюймовую свечу.
-- О, да... очень хорошее качество. Номер пять. Прекрасное белое сало, -- сказал Ваймз, подбрасывая ее. -- Мы жжем их дома. Те, что мы используем в участке, это какие-то жирные отходы от свиней. Мы покупаем их у Керри на бойнях. Очень хорошие цены. Мы раньше покупали у Спаджера и Вильямза, но мистер Керри действительно захватил сейчас рынок, не так ли?
-- Да, сэр. И он поставляет нам особого качества.
-- И Вы каждый день ставите их в комнате его превосходительства?
-- Да, сэр.
-- Где-нибудь еще?
-- О, нет, сэр. Его превосходительство очень строг в этом вопросе! Мы используем номер три.
-- И Вы забираете огарки домой?
-- Да, сэр. Бабушка говорила, что они дают очень красивый свет, сэр.
-- Я думаю, она сидела вместе с Вашим братишкой? Поэтому я думаю, что он заболел первым, потому что она сидела с ним ночи напролет, ночь за ночью и, вот, как я знаю старую миссис Изи, она шила...
-- Да, сэр.
Наступила пауза.
-- Возьмите мой платочек, -- через некоторое время сказал Ваймз.
-- Я потеряю работу, сэр?
-- Нет. Не потеряете. Никто вовлеченный в это дело заслуживает потери работы, -- сказал Ваймз. Он посмотрел на свечу. -- За исключением, наверно меня, -- добавил он.
Он остановился в двери и повернулся. -- И если Вам нужны огарки свечей, у нас их полно в полиции. Нобби уже пора, как и всем, начать покупать нормальный жир для жарки.

-- Что он сейчас делает? -- спросил сержант Кишка.
Крошка Безумный Артур еще раз заглянул за край крыши. -- У него проблемы с локтями, -- словоохотливо сказал он. -- Он смотрит на один из них и пытается собрать его, но у него ничего не выходит.
-- У меня были те же проблемы, когда я собирал кухонную мебель для миссис Кишки, -- сказал сержант. -- Инструкция по открытию ящика лежит внутри ящика...
-- Ого, у него получилось, -- сказал крысолов. -- Похоже, что он перепутал их с коленями.
Кишка услышал под собой стук.
-- А теперь он обходит угол, -- послышался треск разбитого дерева, -- а теперь зашел вовнутрь здания. Я думаю, он сейчас поднимется по лестнице, но похоже для тя все будет нормально.
-- Почему?
-- Потому что все, что тебе надо сделать, это убраться с крыши, понял?
-- Я разобьюсь насмерть.
-- Правильно! Хороший способ покончить с этим. Никаких тебе отрываний рук и ног.
-- Я хотел купить ферму! -- простонал Кишка.
-- Мог, -- сказал Артур. Он опять посмотрел через крышу. -- Или, -- сказал он, голосом как будто у Кишки был выбор, -- тя мог бы попробовать прыгнуть на ту водосточную трубу.
Кишка посмотрел в ту сторону. В нескольких футах под краем висела водосточная труба. Если он раскачает свое тело и действительно постарается..., но он может просто промахнуться на пару дюймов и разбиться в лепешку.
-- Достаточно ли она надежна? -- спросил он.
-- По сравнению с чем, мистер?
Кишка попытался раскачать свои ноги как маятник. Все мускулы у него вопили о боли. Он знал, что у него излишек веса. Он всегда хотел начать утренней зарядкой. Он только не был уверен, что сегодняшний вечер подходил для этого.
-- Я уверен, что слышу его шаги на лестнице, -- сказал Крошка Безумный Артур.
Кишка попытался раскачаться сильнее. -- А ты что собираешься делать? -- спросил он.
-- О, не беспокойся обо мне, -- сказал Крошка Безумный Артур. -- Со мной все в порядке. Я спрыгну.
-- Спрыгнешь?
-- Конечно. Для меня это не опасно, потому что я нормального размера.
-- Ты думаешь, что ты нормального размера?
Крошка Безумный Артур посмотрел на руки Кишки. -- У тя пальцы прямо рядом с моими ботинками, -- сказал он.
-- Хорошо, хорошо, ты нормального размера. Ты не виноват, что оказался в городе полном гигантов, -- сказал Кишка.
-- Правильно, чем меньше, тем легче падать. Хорошо известный факт. Паук даже не заметил бы такого падения, мышь спокойно пошла бы дальше, лошадь переломала бы себе все кости, а слон бы расплю...
-- О, господи, -- пробормотал Кишка. Через ботинки он чувствовал трубу. Но схватиться за нее означало долгий миг свободного падения, когда уже совсем не держишься за крышу, и еще не совсем держишься за трубу, и есть очень большая опасность что схватишься за землю.
Послышался треск на крыше.
-- Хорошо, -- сказал Крошка Безумный Артур. -- Увидимся внизу.
-- О, господи...

Предыдущая страница 27 Следущая страница


Глиняные ноги 28

Лилипут спрыгнул с крыши.
-- Пока все нормально, -- сказал он, пролетая мимо Кишки.
-- О, господи...
Сержант Кишка поднял глаза и посмотрел в пару красных глаза над ним.
-- Пока все нормально, -- повторил голос с эффектом Доплера.
Кишка обхватил ногами трубу, отпустил руки, чуть пролетел, схватился за верхушку трубы, уклонился от удара глиняного кулака, услышал противный скрип прощания ржавых болтов со стенной, еще раз ухватился за падающую вместе с ним чугунную трубу, как будто она могла ему помочь, и пропал в тумане.

Мистер Хук повернулся на звук открывающейся двери и тут же спрятался за аппарат изготавливающий сосиски.
-- Ты? -- прошептал он. -- Тебе нельзя возвращаться! Я продал тебя!
Дорфл несколько секунд изучающе смотрел на него, потом прошел за ним, и взял с залитой кровью полки самый большой нож.
Хук начал дрожать.
-- Я-я-я всегда был д-д-добр к тебе, -- сказал он. -- В-в-всегда д-д-давал тебе в-в-выходные...
Дорфл смотрел на него. "Это просто красный цвет", -- пробормотал себе под нос Хук...
Но сейчас взгляд голема казался более осмысленным. Он как будто проникал вовнутрь и изучал его душу.
Голем отодвинул его в сторону, вышел из бойни и направился к загону со скотом.
Хук пришел в себя. Они никогда не сопротивляются. Они не могут. Так эти проклятые големы устроены.
Он уставился на остальных работников, и людей и троллей. -- Чего вы стоите! Остановите его!
Пара работников заколебалось. В руках у голема был большой нож. А когда Дорфл остановился и оглянулся на них, в его взгляде сквозило что-то новое. Не было похоже, что он не будет сопротивляться.
Но Хук не нанимал работников за их мозги. Кроме того, никто здесь не любил голема.
Тролль запустил в него топором. Дорфл, не поворачивая головы, поймал топор одной рукой и пальцами поломал его дубовое топорище. Он вырвал молот из рук другого человека и запустил его в стену с такой силой, что проломил ее насквозь.
После этого они пошли за ним на почтительном расстоянии. Дорфл перестал обращать на них внимание.
Пар над загоном скота перемешивался с туманом. Тысячи пар глаз с подозрением наблюдали за идущим между заграждениями Дорфлом. Они всегда умолкали, если голем был поблизости.
Дорфл остановился у самого большого загона. Позади него раздались крики.
-- Только не говори мне, что он собирается их всех перерубать! Мы не сможем их всех обработать за день!
-- Я слышал, как у одного плотника голем сошел с ума и изготовил пять тысяч столов за ночь. Потерял счет или что-то такое...
-- Да он просто смотрит на них...
Дорфл ударил ножом и разбил замок на калитке. Весь скот наблюдал за големом, обычным терпеливым взглядом скота, в ожидании, что будет дальше.
Затем он подошел к загону с овцами и открыл его. Следующим был загон со свиньями.
-- Всех их? -- воскликнул мистер Хук.
Голем не обращая внимания на наблюдателей, медленно прошел назад вдоль всех загонов, и зашел на бойню. Через некоторое время он вернулся, ведя за собой на веревочке старого бородатого козла. Он прошел мимо ожидающих животных к главным воротам на улицу, и распахнул их. Потом отпустил козла.
Козел понюхал воздух и закатил глаза. Потом, вероятно решив, что далекий аромат от капустных полей за городской стенной лучше запахов окружающих его, выбежал на улицу.
Все животные, с обычным стуком копыт и блеяньем, бросились за ним. Их поток обтекал неподвижную фигуру Дорфла, который сверху наблюдал за их ними.
Взволнованная суматохой курица приземлилась на голове голема и начала кудахтать.
Злость, наконец, победила в Хуке страх. -- Какого черта ты это делаешь? -- заорал он, стараясь перекрыть загон с овцами. -- За эти деньги, что убегают из ворот ты...
Неожиданно Дорфл обхватил его рукой за горло. Он поднял дергающегося Хука на вытянутой руке, вертя головой в разные стороны, будто в поисках решения, что ему делать дальше.
Наконец он отбросил в сторону нож, подсунул руку под курицу, которая устроила гнездо у него на голове, вытащил маленькое коричневое яйцо. С величественной грацией голем медленно раздавил яйцо об макушку Хука и бросил его.
Бывшие коллеги голема отскочили, освобождая ему дорогу через бойню.
На входе стояла высокая доска. Дорфл какое-то время изучал ее, потом взял мел и написал:
Нет хозяина...
Мел рассыпался у него в руках. Дорфл повернулся и исчез в тумане.

Веселина вышла из-за лабораторного стола.
-- Фитиль насквозь пропитан мышьяковой кислотой, -- сказала она. -- Неплохо, сэр! Эта свеча даже весит немного больше чем остальные!
-- Что за ужасный способ убивать, -- сказала Ангуа.
-- Конечно, и очень умный, -- сказал Ваймз. -- Ветинари сидит полночи со своей работой, и до утра свечи прогорают. Отравление светом. Никто не видит свет. Кто обращает внимание на свет? По крайней мере, не отупевший старый полицай.
-- О, сэр, Вы совсем не стары, -- весело сказал Кэррот.
-- А как насчет отупевшего?
-- И не отупевший, -- быстро добавил Кэррот. -- Я всегда говорил людям, что у Вас многозначительная походка.
Ваймз внимательно посмотрел на него, но не увидел ничего кроме страстного и невинного желания служить.
-- Мы не смотрим на свет, потому что мы видим светом, -- сказал Ваймз. -- Хорошо. А теперь я думаю нам пора пойти и заглянуть в гости на фабрику свечей, не так ли? И Вы пойдете, Малопопка и захватите Ваш... Вы стали выше, Малопопка?
-- Ботинки на шпильках, -- сказала Веселина.
-- Я думал, гномы носят только железные ботинки...
-- Да, сэр. Но у меня они на шпильках, сэр. Мне пришлось их приварить, сэр.
-- О. Хорошо. Правильно, -- Ваймз собрался. -- Ну, раз Вы стали выше, захватите Ваши алхимические препараты. Сейчас должен прийти Камнелом с дежурства во дворце. Когда дело доходит до запертых дверей, нет никого лучше Камнелома. Он ходячая отмычка. Мы перехватим его по пути.
Он зарядил свой арбалет и зажег спичку.
-- Хорошо, -- сказал он. -- Мы все сделали современным способом, теперь займемся делом как наши деды делали. Настало время...
-- Надавать по ягодицам, сэр? -- торопливо сказал Кэррот.
-- Близко, -- сказал Ваймз, глубоко затянулся и выпустил кольцо дыма, -- но, никаких сигар.

Взгляд на мир у сержанта Кишки несомненно менялся. Как только какое-то событие в его памяти откладывалось как наихудшее за всю его жизнь, как его тут же вытесняло что-то еще более ужасное.
Сначала водосточная труба, на которой он висел, ударилась об стену здания напротив. В хорошо организованном мире он бы приземлился на пожарной лестнице, но пожарные лестницы были неизвестны в Анх-Морпорке, и пожару приходилось выбираться из здания безо всякой лестницы, например через крышу.
Он обнаружил, что съезжает по диагонали по наклонной трубе куда-то вниз. Даже это не было бы так уж плохо, если бы не тот факт, что у сержант Кишка был повышенный вес, и, когда он достиг середины неподдерживаемой ничем трубы, последняя прогнулась, а чугун очень плохо прогибается, потому-то она, чуть прогнувшись, тут же переломилась.
Кишка полетел вниз и приземлился на чем-то мягком, по меньшей мере, более мягком, чем плитка мостовой, и это издало "му-у-у-о-о-р-р-м!". Он скатился с этого на что-то более низкое и еще более мягкое, которое издало: "бе-е-е-е-е-е!", и скатился с этого на еще более низкое и мягкое, на ощупь сделанное из перьев, которое сошло с ума. И клюнуло его.
Улица была полна животных, которые бегали туда-сюда. Когда животные не понимают что происходит, они начинают нервничать, и улица уже была вымощена следами их волнения. Единственным преимуществом для сержанта Кишки было то, что от этого она стала чуточку мягче, чем обычно.
Копыта топтали его руки. Очень большие слюнявные носы обнюхивали его.
До сих пор у сержанта Кишки не было большого опыта контактов с животными, за исключением в нарезанном виде. Когда он был маленьким, у него был розовенький душистый поросеночек по кличке мистер Ужас, и он дошел до главы шестой в "Содержании домашних животных". В ней были красивые гравюры. Но там ничего не говорилось про горячее, наполненное всякими запахами дыхание и не было огромных ног с копытами размером в суповую тарелку. В книге сержанта Кишки коровы издавали "му". Это знает каждый ребенок. Они не должны издавать "му-у-у-о-о-р-р-м!" как какое-то морское чудовище и обливать тебя душем из навоза.
Он попытался встать, поскользнулся на свидетельстве кризиса у какой-то коровы, и уселся на овцу. Та издала "бе-е-е-а-а!" Какие звуки должны издаваться овцами?
Он встал опять и попытался пробиться к тротуару. -- Кыш! Пошел прочь, чертов баран! Кыш!
На него зашипел гусь, и, вытянув слишком длинную шею, медленно пошел на него.
Кишка начал отступать, пока кто-то легонько не ткнул его в спину. Это была свинья.
Она совсем не была похожа на мистера Ужаса. Она не была похожа на маленького поросенка, что продают на рынке, на маленького поросенка, что держат дома. Трудно было представить, что у свиней могут быть такие ноги, но у этой свиньи еще были волосы, щетина и копыта как кокосовые орехи.
Эта свинка была размером с пони. У этой свинки были клыки. И она не было розового цвета. Она была иссиня-черного цвета, была покрыта какой-то острой щетиной и имела -- "давайте быть честными", -- подумал Кишка -- маленькие свиные глазки.
Эта маленькая свинка была похожа на маленькую свинку, которая убила гончих, выпотрошила лошадь и съела охотника. Кишка развернулся и столкнулся нос к носу с быком, похожим на куб говядины на ногах. Тот поворачивал свою огромную голову из стороны в сторону, чтобы каждый налитый кровью глаз мог разглядеть сержанта, и было совершенно ясно, что обоим глазам он совершенно не понравился.
Бык наклонил голову. Для разгона абсолютно не было места, но можно же просто нажать.
Так как животные обступили его со всех сторон, Кишка выбрал единственный путь к спасению.

По всей улице валялись люди.
-- Здрасте, здрасте, здрасте, что случилось? -- сказал Кэррот.
Человек со стоном схватил его за руку, сообщил. -- Нас жестоко атаковали!
-- У нас нет на это времени! -- сказал Ваймз.
-- Можем найти, -- сказала Ангуа. Она похлопала его по плечу и показала на стену, напротив, на которой было написано знакомым почерком:
Нет хозяина...
Кэррот нагнулся к пострадавшему и спросил: -- Вы были атакованы големом, не так ли?
-- Точно! Жестокий ублюдок! Вышел из тумана и пошел на нас, Вы знаете, на что они похожи!
Кэррот ободряюще улыбнулся ему. Потом его взгляд опустился вниз по телу пострадавшего до большого молота, который лежал на мостовой, потом увидел другие инструменты валяющиеся повсюду на поле битвы. У некоторых были поломаны ручки. Там был длинный лом, скрученный почти в кольцо.
-- Какое счастье, что вы все были хорошо вооружены, -- сказал он.
-- Он повернулся к нам, -- сказал человек. Он попытался щелкнуть пальцами. -- Вот так -- аарх!
-- Похоже, что Вы поранили пальцы...
-- Вы правы!
-- Я немного не понимаю, как он мог повернуться к Вам и просто выйти из тумана, -- сказал Кэррот.
-- Все знают, что им не дозволенно обороняться!
-- "Обороняться", -- повторил Кэррот.
-- Так нельзя, чтобы они вот так запросто разгуливали по улицам, -- пробормотал человек пряча глаза.
Сзади послышался шум, и пара человек в окровавленных фартуках подбежали к ним. -- Он пошел в ту сторону! -- завопил один. -- Вы сможете его догнать, если поторопитесь!
-- Быстрее, не торчите тут! Чего ради мы платим налоги? -- сказал другой.
-- Он обходит все загоны и выпускает всех животных. Всех! На свином холме все улицы забиты свиньями.
-- Голем выпускает скот? -- сказал Ваймз. -- Зачем?
-- Откуда я знаю? Он выпустил козла-вожака из бойни Хука, и теперь половина этих проклятых животных бегают здесь за ним! А потом он пошел и засунул старого Фосдайка в сосисочный аппарат...
-- Что?
-- Нет, он не включил аппарат. Он набил ему рот петрушкой, насыпал лука ему в штаны, посыпал его овсянкой и бросил его в воронку!
У Ангуа начали трястись плечи. Даже Ваймз улыбнулся.
-- А затем он пошел на птицефабрику, схватил мистера Тервилли, и..., -- человек замолчал, увидев что рядом стоит дама, хоть она и приглушенно фыркала, пытаясь сдержать смех, и продолжил шепотом, -- использовал немного шалфея и лука. Если вы понимаете, о чем я...
-- Вы хотите сказать что он...? -- начал Ваймз.
-- Да!
Его компаньон кивнул. -- Я думаю, бедный старый Тервилли не сможет больше смотреть на шалфей и лук.
-- Похоже, что он его возненавидит, -- сказал Ваймз.
Ангуа пришлось отвернуться.
-- Расскажи ему, что случилось, когда он зашел на свиную бойню, -- сказал его товарищ.
-- Наверно не стоит, -- сказал Ваймз. -- У меня пример перед глазами.
-- Правильно! А бедный юный Сид еще только подмастерье и не решается рассказать, что он сделал с ним!
-- О, боже, -- сказал Кэррот. -- Э... я думаю, у меня есть мазь, которая поможет...
-- Поможет ли она от яблок? -- возразил человек.
-- Она напихал ему яблок в рот?
-- Не совсем туда!
Ваймз содрогнулся. -- Ой-е...
-- Что же теперь делать, а? -- воскликнул мясник, вплотную, нос к носу наседая на Ваймза.
-- Ну, если взяться покрепче за ножку яблока...
-- Я серьезно! Что вы собираетесь сделать? Я -- налогоплательщик, и я знаю свои права!
Он тыкнул пальцем Ваймза в нагрудник. Лицо Ваймза окаменело. Он посмотрел на палец, потом на большой красный нос наседавшего.
-- В таком случае, -- сказал Ваймз, -- я думаю Вам надо взять еще яблоко и...
-- Э, извините, -- громко вмешался Кэррот. -- Вы будете мистером Максилоттом, не так ли? У Вас магазин в квартале боен.
-- Да, правильно. И что из этого?
-- Просто я что-то не могу припомнить Вашу фамилию в списке налогоплательщиков, что очень странно, потому что Вы сказали, что Вы налогоплательщик, но конечно Вы бы не стали лгать на сей счет, и в любом случае, когда Вы заплатили налог, Вам по закону должны были выдать квитанцию, и я уверен, что если Вы ее поищите, то обязательно найдете...
Мясник опустил палец. -- Э..., да...
-- Если хотите, я пойду с Вами и помогу ее найти, -- сказал Кэррот.
Мясник бросил отчаянный взгляд на Ваймза.
-- Он действительно прочитывает все это, -- сказал Ваймз. -- Ради удовольствия. Кэррот, почему бы Вам...? Боже мой, это что за черт?
До них донеслось мычание, больше похожее на рев.
Что-то большое и грязное приближалось к ним на угрожающей скорости. В сумерках это смутно напоминало очень жирного кентавра, получеловека, полу... фактически это был, когда чудище подбежало ближе, полу-Кишка -- полу-бык.
Сержант Кишка потерял свой шлем и у него был задумчивый взгляд, свидетельствующий, что он близок к тому, чтобы испачкаться.
Когда массивный бык как бабочка прогалопировал мимо, сержант закатил глаза и крикнул: -- Я боюсь с него спрыгнуть! Я боюсь с него спрыгнуть!
-- Как ты на него забрался? -- крикнул Ваймз.
-- Это было не сложно, сэр! Я просто схватился за рога, сэр, и в следующую секунду я оказался у него на спине!
-- Хорошо, держись!
-- Да, сэр! Крепчайше держусь, сэр!

Быки Роджеры были сердиты и озадачены, что вообще-то является обычным состоянием всех взрослых быков[16].
Но у них была и другая причина. У крупного рогатого скота есть своя религия. Они глубоко религиозны. Они верят, что крупный рогатый скот уходит через волшебную дверь в мир лучший, когда умирает. Они не знают, что случается дальше, но они слышали, что это связано с отличным кормлением, по каким-то причинам, хреном.
Роджеры ожидали наступление этого дня очень скоро. Они стали более неповоротливыми, коровы казалось, стали бегать быстрее, чем когда они были юными. Они предвкушали тот небесный хрен...
И вместо этого их загнали в какой-то переполненный загон, продержали там день, а потом ворота распахнулись и теперь вокруг бегали животные и это не было похоже на обещанный рай.

Предыдущая страница 28 Следущая страница


29 Терри Пратчетт

И кто-то сидел на их спине. Они несколько раз пытались сбросить его. В лучшие дни от этого дерзкого человека давно бы не осталось и мокрого места, но, в конце концов, страдающие артритом быки сдались и сейчас искали подходящее дерево, об которое можно было бы содрать его.
Сейчас они страстно желали, чтобы этот неудачник прекратил бы так вопить.

Ваймз пробежал несколько шагов за быком, остановился и повернулся назад.
-- Кэррот. Ангуа. Вы идите к жирфабрике Керри. Просто следите за ней, пока мы не придем, хорошо? Следите за местом и не входите, хорошо? Ясно? Ни при каких обстоятельствах не входите. Я ясно выразился? Просто оставайтесь на месте. Понятно?
-- Да, сэр, -- сказал Кэррот.
-- Камнелом, пойдем снимем Фреда с быка.
Толпа таяла перед быком. Тонна откормленного быка не была знакома с проблемой уличных пробок, пусть даже самых кратковременных.
-- Фред, ты не можешь спрыгнуть? -- крикнул Ваймз, когда догнал быка.
-- Мне не хотелось бы, и пробовать, сэр!
-- Ты не можешь им управлять?
-- Как, сэр?
-- Мужик, держи его за рога!
Кишка осторожно потянулся и взял в руки по рогу. Быки Роджеры качнули головой и чуть не скинули его.
-- Сэр, он немножко сильнее меня! Точнее, намного сильнее, сэр!
-- Я мочь прострелить ему голову арбалетом, мистер Ваймз, -- сказал Камнелом, размахивая своим переделанным под арбалет осадным оружием.
-- На улице полно народу, сержант. Ты можешь пристрелить невинного человека даже в Анх-Морпорке.
-- Извините, сэр, -- Камнелом улыбнулся. -- Но мы же могем сказать, что они был в чем-то виноват.
-- Нет, это... Куда несется этот петух?
Маленький петух-бентамка несся по улице, пробежал между бычьих ног и начал притормаживать перед носом Роджеров. Маленький человечек спрыгнул с его спины, подскочил, ухватил за кольцо продетое через нос быка, подскочил дальше до массивного кудрявого лба быка, и крепко ухватился руками за волосы.
-- Похоже на Крошку Безумного Артура, лу-лупута, сэр, -- сказал Камнелом. -- Он... пытается долбануть энтого быка...
Раздался звук как если бы ленивый дятел долбил очень крепкое дерево, прерываемое выкриками откуда-то между глаз животного.
-- Получай, тя громадный ягненок, тя тебя так...
Быки остановились. Они попытались повернуть голову так, чтобы хоть один из Роджеров мог увидеть, что это так колотит их по лбу, но с тем же успехом они могли попытаться увидеть собственные уши.
Они начали пятиться.
-- Фред, -- прошептал Ваймз. -- Сползай с его спины, пока он занят.
С испуганным лицом сержант Кишка перекинул ногу через огромную спину быка и сполз на землю. Ваймз схватил его и нырнул в ближайшую подворотню. И тут же вытолкнул его обратно, там было слишком мало пространства, чтобы держаться на расстоянии от Фреда Кишки.
-- Фред, почему ты весь в дерьме?
-- Ну, сэр, Вы же знаете ту речку, в которую ныряешь без всплеска? Она начинается там, и становится все хуже, сэр?
-- Ничего себе. Хуже чего?
-- Разрешите пойти и принять ванную, сэр?
-- Нет, но отойди еще на пару шагов. Что случилось с твоим шлемом?
-- В последний раз я видел его на овце, сэр. Сэр, меня связали и бросили в подвале, но я героически выбрался на свободу, сэр! И меня преследовал какой-то голем, сэр!
-- Где это было?
Кишке не хотелось, чтоб его не спросили об этом. -- Это было в районе боен, -- сказал он. -- Был туман, сэр, поэтому я...
Ваймз схватил Кишку за запястье. -- Что это?
-- Меня связали струнами, сэр! Но с большим риском для жизни и здоровья я...
-- Мне не кажется что это струны, -- сказал Ваймз.
-- Правда, сэр?
-- Да, это больше похоже на... фитили для свечей.
Кишка вытянулся.
-- Это улика, сэр? -- спросил с надеждой он.
Ваймз с хлюпаньем похлопал по мокрой спине Кишки. -- Неплохо, Фред, -- сказал он, вытирая руку об брюки. -- Это конечно же доказательство.
-- Я так и думал, сэр! -- быстро ответил Кишка. -- Это доказательство и мне надо было как можно скорее добраться до коммандера Ваймза несмотря на...
-- Почему лилипут остановил быка, Фред?
-- Это Крошка Безумный Артур, сэр. Мы должны ему доллар. Он нам... немного помог, сэр.
Быки Роджеры опустились на колени, удивленные и озадаченные. Крошка Безумный Артур не мог нанести смертельный удар, но он не останавливался. Через некоторое время стук начал действовать всем на нервы.
-- Ему нужна помощь? -- спросил Ваймз.
-- Похоже, что он сам неплохо справляется, сэр, -- сказал Кишка.
Крошка Безумный Артур взглянул на них и улыбнулся. -- Один доллар, так? -- крикнул он. -- Никакой дуриловки, или я займусь вами! Однажды один из этих ублюдков наступил на моего дедушку!
-- Покалечил его?
-- Он ему открутил за это рог!
Ваймз крепко схватил Кишку за руку. -- Давай Фред, этот запах заполоняет всю улицу!
-- Да, сэр! И еще брызгается в разные стороны!
-- Слышите! Эй, ты! ты же полицейский! Иди сюда!
Ваймз повернулся. Сквозь толпу к ним проталкивался человек.
В этот момент Кишка подумал, что самый худший момент еще не настал. Ваймз чуть было не прыгнул на говорящего в ответ на слова "Эй, ты!", выкрикиваемые подобным грубым тоном.
У кричащего был аристократический вид, и к тому же он производил человека, не привыкшего к суровости жизни и вдруг столкнувшийся с ней.
Ваймз весело отсалютовал. -- Да, сэр! Я -- полицейский, сэр!
-- Хорошо, сейчас же следуй за мной и арестуй эту штуковину. Он мешает рабочим.
-- Какую штуковину, сэр?
-- Голема, мужик! Зашел, такой же крутой как и ты, на фабрику и начал малевать на чертовых стенах.
-- Какую фабрику?
-- Иди за мной, по-хорошему! Ты знаешь, я очень близкий друг твоего коммандера и я не могу сказать, что твой вид мне понравился.
-- Примите мои извинения, сэр, -- веселясь, сказал Ваймз, у сержанта Кишки от его улыбки мурашки пробежали по коже.
На другой стороне улицы стояла неприметная фабрика. Человек повел всех туда.
-- Э... он сказал "голем", сэр, -- пробормотал Кишка.
Ваймз уже давно знал Фреда Кишка. -- Да, Фред, у тебя важное задание -- оставаться здесь для прикрытия, -- сказал он.
От облегчения Кишка чуть не выпустил пар. -- Отлично, сэр! -- воскликнул он.
Фабрика была полна ткацких станков. Перед ними кротко сидели люди. Гильдии обычно ненавидели такое положение вещей, но так как гильдия швей не обращала внимания на швейное дело, никто не протестовал. От каждой машины отходили бесконечные ремни к шкивам на длинном валу под потолком, который в свою очередь приводился в движение... Ваймз проследил взглядом в дальний конец цеха... к машине, которая сейчас не работала, и была, по всей видимости, сломана. Пара големов с потерянным видом стояла рядом с ней.
Рядом в стене была дыра, а над ней кто-то написал красной краской:
Рабочие! Никаких хозяев кроме вас самих!
Ваймз улыбнулся.
-- Он проломился сквозь стену, сломал мельницу, оттащил в сторону моих големов, намалевал эту глупую надпись, и опять вылез! -- сказал хозяин за его спиной.
-- Хм, да, я вижу. Большинство использует волов на мельницах, -- безразлично сказал Ваймз.
-- Ну и что из этого? Все равно, скот не может работать двадцать четыре часа в сутки.
Ваймз окинул взглядом ряды рабочих. Лица у всех были нахмурены, хмурым взглядом Кокбилл-стрит, который бывает у бедного человека, когда его еще и унижают.
-- Да, действительно, -- сказал он. -- Большинство швейных мастерских находится на Нэп-хилл, но цены здесь значительно ниже, не так ли?
-- Люди рады, что они получили работу!
-- Да, -- сказал Ваймз, еще раз посмотрев на лица. -- Счастливы. -- Он заметил, как на дальнем конце цеха големы пытаются починить мельницу.
-- А теперь слушай меня, что я хочу, чтобы ты сделал..., -- начал владелец фабрики.
Ваймз схватил его за ворот и потянул его к себе, пока лицо владельца фабрики не оказалось в нескольких дюймах от его лица.
-- Нет, ты слушай меня, -- прошипел он. -- Я целыми днями общаюсь с жуликами, ворами и бандитами, и меня это не трогает, но после двух минут общения с тобой меня тянет принять ванну. И если я найду этого чертова голема, я пожму его чертову руку, ты понял меня?
К удивлению Ваймза, у владельца хватило смелости ответить: -- Как Вы смеете! Вы представляете закон!
Ваймз свирепо чуть не воткнул ему палец в нос.
-- С чего начать? -- завопил он. Он свирепо уставился на двух големов. -- А вы клоуны, у вас что нет никаких мозгов от рожд... Вы что вообще не соображаете?
И сметая все на пути вышел из здания. Сержант Кишка прекратил попытки почиститься, и подбежал к нему.
-- Я слышал, как люди говорят, что они видели, как голем вышел через другую дверь, сэр, -- сказал он. -- Он был красного цвета. Понимаете, из красной глины. А тот, что гнался за мной, был белым, сэр. Вы рассержены, Сэм?
-- Кто владелец этой фабрики?
-- Мистер Каттерейл, сэр. Вы помните, он всегда пишет Вам письма о том, что в полиции слишком много представителей как он называет "низших рас". Понимаете... троллей и гномов...
Сержанту чуть не бежал, чтобы не отстать от него.
-- Наберите зомби, -- сказал Ваймз.
-- Вы всегда смертельно ненавидели зомби, извините за каламбур, -- сказал Кишка.
-- Есть желающие работать?
-- О да, сэр. Парочка неплохих ребят, сэр, но у них свисает серая кожа, и Вы поклялись, что похороните их через пять минут.
-- Завтра утром примите у них присягу.
-- Хорошо, сэр. Хорошая идея. И конечно хорошая экономия, потому что за них не надо платить пенсионный фонд.
-- Пусть патрулируют Кингсдаун. Прежде всего, они -- люди.
-- Хорошо, сэр. -- "Когда Сэм в таком настроении, -- подумал Кишка, -- лучше соглашаться со всем". -- Вам действительно надоел все это добропорядочное дерьмо, да сэр?
-- Сейчас я бы принял присягу у горгоны!
-- Есть еще мистер Бликли, сэр, он работает у кошерного мясника и питается...
-- Но никаких вампиров. Никогда не принимать вампиров. Пошли быстрей, Фред.

Нобби Ноббс должен был знать. Так он говорил себе, убегая по улицам. Все это насчет королей, и насчет того... чего они хотели от него.
Какая ужасная мысль...
Доброволец.
Нобби Ноббс всю свою жизнь провел в разных униформах. И основной урок который он выучил, был в том, что все эти люди с красными рожами и ласковыми голосами никогда не предлагают легкую и доходную работу, которой хотелось бы Нобби. Они приглашают добровольцев на что-то "большое и чистое" и в конце концов ты чистишь чертов огромный мост; они спрашивают: "Кто-нибудь хочет хорошей еды?", и ты сидишь и чистишь картошку всю неделю. Никогда не вызывайся добровольцем. Даже если сержант стоит и говорит: "Нам нужен кто-то, чтобы пить спиртное, бутылками, и заниматься любовью, постоянно, с женщинами, все готово". Всегда будет какая-нибудь загвоздка. Если хор ангелов просит добровольцев в рай сделать шаг вперед, Нобби знает что лучше сделать шаг назад.
Если пригласят капрала Ноббса, он не будет рад приглашению. Его вообще не найдут.
Нобби обошел стаю свиней на середине улицы.
Даже мистер Ваймз никогда не приглашал его добровольцем.
Голова Нобби раскалывалась. Он был уверен, что это из-за перепелиных яиц. Только больные птицы могут откладывать такие маленькие яйца.
Он обошел корову, которая стояла, всунув голову в чье-то окно.
Нобби в короли? О, да. Никто никогда ничего не давал Нобби кроме кожных болезней или шестидесяти плетей. Это был собачий мир Ноббса. Если бы был мировой чемпионат неудачников, то Ноббс был бы перв... последним.
Он прекратил бег и улегся в подворотне. В гостеприимной тени он достал из-за уха очень маленький бычок и закурил.
Теперь он почувствовал себя в достаточной безопасности, чтобы подумать обо всех этих животных, которые заполонили улицы. В отличие от фамильного древа, плодом которого был Кишка, стелющаяся виноградная лоза Ноббсов цвела только внутри городской стены. Нобби был твердо уверен, что животные это еда, и ничего более. И он был уверен, что они не должны так свободно разгуливать по улицам.
Целые толпы людей пытались загнать животных. Но из-за того, что люди устали, а животные были голодные и запуганные, все это приводило к тому, что на улицах появлялось все больше грязи.
Нобби понял, что он совсем не один занимает подворотню.
Он присмотрелся. В тени прятался козел. Он был взлохмачен и дурно пахнул, но он повернул голову и одарил Нобби самым осмысленным взглядом из тех, что видел Нобби у животных. Неожиданно и совершенно неестественно для Нобби он вдруг почувствовал прилив дружеских чувств.
Он вытащил бычок изо рта и протянул его козлу, который тут же сожрал его.
-- Ты да я, и мы с тобой, -- сказал Нобби.

Разнообразные животные в панике разбегались перед идущими Кэрротом, Ангуа и Веселиной. Больше всего они шарахались от Ангуа. Веселине казалось, что перед ними находится невидимый щит. Некоторые животные пытались залезть на стены или шарахались в безумном испуге в боковые улицы.
-- Почему они так испуганны? -- спросила Веселина.
-- Не могу понять, -- сказала Ангуа.
Несколько испуганных овец убежали от них, когда они подошли к свечной фабрике. Свет в высоких окнах говорил, что изготовление свечей продолжается и ночью.
-- Они производят почти полмиллиона свечей в сутки, -- сказал Кэррот. -- Я слышал, что у них очень современное оборудование. Было бы очень интересно посмотреть.
В тумане светились нечеткие круги света. В подъезжающие телеги грузили связки свечей.
-- Все выглядит довольно нормально, -- сказал Кэррот, когда они проскользнули подходящую темную подворотню. -- Все очень заняты.
-- Мне кажется, что все бесполезно, -- сказала Ангуа. -- Как только они увидят нас, они тут же уничтожат доказательства. И даже если мы найдем мышьяк, что из этого? Законом не запрещено владеть мышьяком, не так ли?
-- Э... законом не запрещено владеть этим? -- прошептал Кэррот.
По улице медленно брел голем. Он очень отличался от других големов. Остальные были очень древними и чинили сами себя уже столько раз, что они были так же бесформенны как детские пряники в форме человека, но этот был очень похож на человека, по меньшей мере, на то, как люди хотят выглядеть. Он был похож на статую из белой глины. Вокруг головы, как часть дизайна была вылеплена корона.
-- Я был прав, -- пробормотал Кэррот. -- Они сами сделали голема. Бедолаги. Они думали, что король освободит их.
-- Посмотрите на его ноги, -- сказала Ангуа.
На ногах шагающего голема то появлялись то исчезали красные линии, такие же линии появлялись и на его руках и теле.
-- Он трескается, -- сказала она.
-- Я знала, что нельзя обжигать глину в старой печи для хлеба! -- сказала Веселина. -- Она неправильной формы!
Голем толкнул дверь и вошел в фабрику.
-- Пошли, -- сказал Кэррот.
-- Коммандер Ваймз приказал нам ждать его здесь, -- сказала Ангуа.
-- Да, но мы не знаем, что там может сейчас происходить, -- сказал Кэррот. -- Кроме того, ему нравится, когда мы проявляем инициативу. Мы не можем просто торчать здесь.
Он перебежал улицу и открыл дверь.
Внутри все было заставлено связками свечей, между ними были оставлены узкие проходы. Со всех сторон доносились постукивания и позвякивания фабрики, немного приглушенные связками. В воздухе пахло горячим воском.
Веселинка услышала спор шепотом, который доносился чуть выше и позади ее маленького круглого шлема.
-- Было бы лучше, если мистер Ваймз не приказал бы ее взять с собой. А вдруг с ней что-нибудь случится?
-- О чем ты говоришь?
-- Ну... ты знаешь... она же девушка.
-- Ну и что? У нас полиции, по меньшей мере, три гнома женского пола и ты не беспокоишься за них.
-- О, не надо... назови хоть кого-нибудь.
-- Ларс Черепушка, для начала.
-- Нет! Правда?
-- Ты хочешь сказать, что мой нюх обманывает?
-- Но он на прошлой неделе выиграл борьбу в соревнованиях на звание

Предыдущая страница 29 Следущая страница


Глиняные ноги 30

лучшего в шахтах!
-- Ну и что? Ты хочешь сказать, что женщины слабее мужчин? Ты не боишься за меня, когда я сама успокаиваю драку в переполненном баре.
-- Я помогаю, если это необходимо.
-- Мне или им?
-- Так нечестно.
-- Правда?
-- Я бы не помогал им, если бы ты не была слишком жестока.
-- Ах, так? А еще говорят, что рыцарство вымерло...
-- Все равно, Веселина... другое дело. Я уверен, что он... она хороший алхимик, но лучше все же прикрывать ее спину в драке. Держись...
Они вошли в цех.
Над ними проносились свечи -- сотнями, тысячами, они висели зацепленные за фитили на бесконечном ремне сделанным из деревянных платформ связанным вместе лентой, которая висела на блоках по всему длинному залу.
-- Я слышал об этом, -- сказал Кэррот. -- Это называется конвейер. Таким образом изготавливаются тысячи одинаковый вещей. Но посмотрите на скорость. Удивительно, что машина может...
Ангуа показала пальцем. Рядом с ней скрипела машина, но не было видно, что приводит ее в движение.
-- Что-то должно приводить все это в движение, -- сказала Ангуа.
Теперь Кэррот показал пальцем. На дальнем конце, куда уходил конвейер. Там стояла фигура, и ее руки двигались настолько быстро, что вокруг фигуры был мутный ореол.
Прямо рядом с Кэрротом стояла большая деревянная вагонетка. В нее каскадом сыпались свечи. Ее никто не заменял и они, переполнив вагонетку, ссыпались через край и катились по полу.
-- Веселина, -- сказал Кэррот. -- Вы владеете каким-нибудь оружием?
-- Э... нет, капитан Кэррот.
-- Хорошо. Тогда подождите на улице. Я не хочу, чтобы Вам был нанесен какой-нибудь вред.
Она с облегчением убежала.
Ангуа принюхалась. -- Здесь только что был вампир, -- сказала она.
-- Я думаю, мы... -- начал Кэррот.
-- Я был уверен, что вы узнаете! Зачем я только купил эту чертову штуковину! У меня арбалет! Я предупреждаю вас, у меня арбалет!
Они обернулись. -- А, мистер Керри, -- радостно воскликнул Кэррот. Он вытащил свой значок. -- Капитан Кэррот, городская полиция Анх-Морпорка...
-- Я знаю кто вы такие! Я знаю кто вы такие! Я знал, что вы придете! У меня арбалет и я не побоюсь его использовать! -- дрожание кончика арбалета выдавало его ложь.
-- Правда? -- сказала Ангуа. -- И кто мы такие?
-- Я даже не хотел в этом участвовать! -- крикнул Керри. -- Это он убил тех стариков, не так ли?
-- Да, -- сказал Кэррот.
-- Но почему? Я не говорил ему этого делать!
-- Я думаю, потому что они помогали его изготовить, -- сказал Кэррот. -- Он понимал, кто виноват.
-- Големы продали его мне! -- сказал Керри. -- Я думал он поможет мне поставить дело, но эта чертова фиговина не хочет останавливаться...
Он бросил взгляд на цепочку свечей проплывающих над головой, но тут же опять направил арбалет на полицейских, до того как Ангуа могла хоть что-то предпринять.
-- Упорно работает, не так ли?
-- Ха! -- но Керри не был похож на человека, который любил шутить. Он был похож на человека с личными проблемами. -- Я уволил всех, кроме девушек в цехе упаковки, и они работают в три смены с переработкой! У меня четыре человека ищут сало для свечей, два человека скупают фитильные нити и трое пытаются найти дополнительные складские помещения!
-- Тогда запрети ему изготавливать свечи, -- сказал Кэррот.
-- Когда у нас кончается сало, он уходит на улицу! Вы хотите, чтобы он бродил по улицам и искал чем ему заняться? Эй, вы оба, не двигайтесь! -- торопливо добавил Кэррот, размахивая арбалетом.
-- Слушай, все, что надо сделать, это поменять слова в его голове, -- сказал Кэррот.
-- Он не позволяет этого делать! Думаете, я не пробовал?
-- Он не может не позволить Вам, -- сказал Кэррот. -- Големы должны подчиняться...
-- Я сказал, что он не позволяет мне!
-- А как насчет отравленных свечей? -- сказал Кэррот.
-- Это была не моя идея!
-- А чья это была идея?
Арбалет в руках Керри раскачивался в разные стороны. Он облизнул губы. -- Все зашло слишком далеко, -- сказал он. -- Я выхожу из игры.
-- Чья идея, мистер Керри?
-- Я не хочу кончить где-нибудь на улице с кровью не больше чем у высушенного банана!
-- Тогда, не делайте ничего такого, -- сказал Кэррот.
Мистер Керри переполнялся страхом. Ангуа чувствовала как запах страха исходящий от него. В панике он может спустить курок.
От него шел еще другой запах. -- Что за вампир? -- спросила она.
В какой-то момент ей показалось, что он выстрелит из арбалета. -- Я ничего не говорил о вампире!
-- У Вас в кармане лежит чеснок, -- сказала Ангуа. -- И здесь все пропахло запахом вампира.
-- Он сказал, что мы можем заставить голема делать что угодно, -- пробормотал Керри.
-- Например, изготовлять отравленные свечи? -- спросил Кэррот.
-- Да, но он сказал, что только для того чтобы обезвредить Ветинари, -- сказал Керри. Казалось, он немного взял себя в руки. -- И он не умер, насколько я слышал, -- сказал он. -- Я не думаю, что это является преступлением, сделать его немного больным, поэтому вы не можете...
-- Свечи убили двух других людей, -- сказал Кэррот.
Керри опять начал паниковать. -- Кого?
-- Старую женщину и ребенка с Кокбилл-стрит.
-- Они что, так важны? -- сказал Керри.
Кэррот вздохнул. -- Я почти жалел Вас, -- сказал он. -- Вплоть до Вашей последней фразы. Вам повезло, мистер Керри.
-- Вы так думаете?
-- О, да. Мы пришли к Вам до коммандера Ваймза. А теперь положите арбалет, и давайте поговорим о...
Послышался шум. Или скорее, внезапное прекращение шума, к которому уже так привыкли, что перестали слышать.
Конвейер остановился. Было слышно глухое восковое постукивание друг об друга подвешенных свечей, и потом наступила тишина. Последняя свеча упала с конвейера, прокатилась по скату кучи в вагонетке, и скатилась на пол.
И в тишине, стук шагов.
Кэррот и Ангуа вместе увидели, как его палец дернулся.
Когда крюк отпустил струну, Ангуа оттолкнула в сторону Кэррота, но он опередил ее, и загородил рукой. Она услышала тошнотворный звук разрываемой плоти кисти руки, которая мелькнула перед ее лицом, и как Кэррот вскрикнул, когда энергия стрелы арбалета заставила его крутануться на месте.
Кэррот тяжело упал на пол, держась за левую руку. Стела от арбалета торчала из его кисти.
Ангуа нагнулась над ним. -- Похоже, что она без крюков, давай я вытяну...
Кэррот схватил ее за руку. -- У нее серебряный наконечник! Не трогай!
Они оба взглянули на фигуру вышедшую из тени.
Король-голем смотрел на нее сверху.
Она почувствовала как ее зубы и ногти начали вытягиваться.
Потом она увидела круглое личико Веселины, осторожно выглядывающей из-за связок свечей. Ангуа отозвала свои инстинкты волка и крикнула гному и растущим волосам: -- Не двигаться! -- и попыталась решить, броситься ли за убегающим Керри или оттащить Кэррота в безопасное место.
Она еще раз сказала своему телу, что форма волка сейчас не подойдет. Слишком много запахов, слишком много огня...
Голем лоснился от сала и воска.
Она отступила назад.
За големом она увидела как Веселина посмотрела на стонущего Кэррота и потом на топор висящий на пожарном щите. Веселина взяла его в руку и неуверенно взвесила его в руках.
-- Не пытайся... -- крикнула Ангуа.
-- Т'др'дузл б'хазг т'т!
-- О, нет! -- крикнул Кэррот. -- Только не это!
Веселина подскочила сзади к голему и ударила его топором по пояснице. Топор отскочил, но она, кувыркнувшись вместе с ним, ударила статую по бедру, выбив кусок глины.
Ангуа застыла в нерешительности. Веселина на ужасающей скорости обрабатывала голема топором, одновременно вопя дикими боевыми криками. Ангуа не могла разобрать слов, но большинство гномов не беспокоятся о содержании своих криков. Они выплескивают свои эмоции в крике. Куски керамики отлетали от голема с каждым ударом.
-- Что она кричала? -- спросила Ангуа, оттаскивая Кэррота в сторону.
-- Это самый страшный боевой клич гномов! Если его крикнули, кого-то убьют!
-- Что он означает!
-- Настал Подходящий День Еще Кое-кому Умереть!
Голем меланхолично, как слон на Моську, посмотрел на гнома.
Потом он поймал топор налету, и отбросил его в сторону, Веселина, которая держалась за топор как хвост кометы полетела за ним.
Ангуа поставила Кэррота на ноги. Из его руки текла кровь. Она пыталась не дышать. Завтра полнолунье. Никакого выбора.
-- Возможно, у нас есть причина чтобы...
-- Слушай! Это настоящий мир! -- воскликнула Ангуа.
Кэррот вытащил меч. -- Я арестовываю Вас..., -- начал он.
Голем выхватил меч рукой. Меч по рукоять воткнулся в связки свечей.
-- Умнее ничего не придумал? -- отступая вместе с ним, сказала Ангуа. -- Или мы уже пойдем отсюда?
-- Нет. Мы должны его остановить где-нибудь.
Они уперлись спинами в стену из свечей.
-- По-моему мы нашли подходящее место, -- сказала Ангуа наблюдая за поднимающимся кулаком голема.
-- Прыгай вправо, я влево. Может...
Раздался удар по двухстворчатым воротам на дальнем конце зала.
Голем-король повернул голову.
Ворота снова тряхануло, и они разлетелись в щепки. В дверном проеме появился Дорфл. Он наклонил голову, расправил руки и побежал напролом.
Его бег не был быстрым, но в нем была ужасная основательность, как в медленном движении ледника. Половицы пола тряслись и гудели под ним.
Големы с грохотом столкнулись посреди зала. Кривые линии красного цвета от трещин побежали по телу короля-голема, но он зарычал и, схватив Дорфла посередине, бросил его на стену.
-- Пошли, -- сказала Ангуа. -- Теперь мы можем найти Веселину и убраться отсюда?
-- Мы должны ему помочь, -- сказал Кэррот, когда големы снова столкнулись.
-- Как? Если это... если он не может его остановить, почему ты думаешь, что мы можем? Пошли!
Кэррот оттолкнул ее.
Дорфл собрался, оттолкнулся от кирпичной стены и бросился снова. Големы столкнулись, обнялись крепче двух друзей. Они какое-то время стояли неподвижно, и потом Дорфл поднял руку с каким-то предметом. Он оторвался от противника и ударил его по голове его же ногой. Он попытался ударить еще другой рукой, но противник заблокировал удар. Король с необыкновенной грацией крутанулся, перекатился и ударил ногой. Дорфл тоже покатился. Он раскинул руки чтобы остановиться, и посмотрел вниз чтобы увидеть как его ноги рассыпались об стену.
Король подобрал свою ногу, немного побалансировал на оставшейся и подсоединил ее обратно.
Свет от его красных глаз пересек цех и вспыхнул когда он увидел Кэррота.
-- Здесь должен быть выход сзади, -- пробормотала Ангуа. -- Керри как-то выбежал.
Король начал гнаться за ними, но неожиданно столкнулся с проблемой. Он поставил себе ногу задом наперед. Он начал бегать кругами, но, каким-то образом его круги приближались к ним.
-- Мы не можем бросить там Дорфла, -- сказал Кэррот.
Он вытащил длинный металлический уголок из груды метала и начал медленно отступать к измазанной в жире двери.
Король пошел в его сторону. Кэррот отскочил и споткнулся об рельс.
Голем поднял руку, поймал уголок и отбросил его в сторону. Он поднял оба кулака и попытался сделать шаг вперед.
И не сдвинулся с места. Он посмотрел вниз.
-- Шс-с-с-с, -- держа его за колено, сказали остатки Дорфла.
Король нагнулся и ударом ребра руки сбил макушку с головы Дорфла. Он достал свиток и разорвал его на кусочки.
Свет потух в глазах Дорфла.
Ангуа с такой силой прыгнула на Кэррота, что он чуть не упал. Она крепко обхватила его руками и потянула его за собой.
-- Он убил Дорфла, просто вот так! -- крикнул Кэррот.
-- Это ужасно, да, -- сказала Ангуа. -- Или было бы ужасно, если бы Дорфл был бы живым. Кэррот, они как... машины. Смотри, мы можем выбраться через эту дверь...
Кэррот сбросил ее с себя. -- Это убийство, -- сказал он. -- Мы -- Полицейские. Мы не можем просто... смотреть! Он убил его!
-- Он -- машина, поэтому он...
-- Коммандер Ваймз сказал, что кому-то надо говорить за людей, которые не могут говорить.
"Он действительно верит в это" -- подумала Ангуа. "Ваймз положил слова ему в голову".
-- Отвлекай его! -- крикнул он и убежал в сторону.
-- Как? Устроить песни и пляски?
-- У меня есть план.
-- О, хорошо!

Ваймз осмотрел вход в фабрику свечей. В свете двух тусклогорящих факелов был виден изображенный на воротах герб. -- Погляди на это, Камнелом, -- сказал он. -- Краска еще не высохла и гордо демонстрирует миру все что надо.
-- Энто Вы об чем, сэр? -- спросил Камнелом.
-- Его чертов герб!
Камнелом посмотрел. -- А зачем тама нарисована светящаяся рыбка? -- спросил он.
-- В геральдике она называется "poisson*", -- горько сказал Ваймз. -- Имеется в виду лампа.
-- Лампа сделанная из рыбы, -- сказал Камнелом. -- Ну, энто и щтука.
-- Девиз у него хоть на нормальном языке, -- сказал сержант Кишка. -- Вместо всех этих старинных штучек, которые никто не понимает. -- "Арт стоит свечей". Это, сержант Камнелом, каламбур, или игра слов. Потому-что его зовут АРТур, понимаешь?
Ваймз стоя между двумя сержантами почувствовал, как нарыв в его душе прорвался.
-- Черт! -- сказал он. -- Черт, черт, черт! Он показал мне это! "Тупой работяга Ваймз! Он не заметит!" О, да! И он был прав!
-- Да плохо, -- сказал Кишка. -- Я имею в виду, Вы должны были знать что мистера Керри зовут Артур...
-- Заткнись, Фред! -- оборвал Ваймз.
-- Немедленно затыкаюсь, сэр.
-- И надменность этого... Кто это?
Из здания выбежал человек, торопливо оглянулся и побежал по улице.
-- Это Керри! -- воскликнул Ваймз. Он даже не крикнул: "За ним!", но тут же сорвался в погоню за ним. Беглец ловко увертываясь от неожиданно возникающих на пути овец и свиней и набрал приличную скорость, но Ваймза подгоняла безумная ярость, и он почти настиг Керри когда тот свернул в боковой переулок.
Ваймз схватился за стену руками и затормозил. Он увидел силуэт арбалета и первое, что выучиваешь в полиции... точнее, что возможно выучиваешь -- это то что очень глупо бежать за человеком с арбалетом в темный переулок, когда твой силуэт будет отлично высвечиваться на светлом фоне.
-- Я знаю, что это был ты, Керри, -- крикнул он.
-- У меня арбалет!
-- Ты сможешь выстрелить из него только один раз!
-- Я хочу быть свидетелем обвинения!
-- Ну, давай, колись!
Керри понизил голос. -- Они сказали, что я могу использовать чертова голема для этого. Я не хотел причинять никому неприятностей.
-- Правильно, -- сказал Ваймз. -- Ты отравлял свечи, потому что они от этого ярче горят, правильно?
-- Вы знаете, о чем я! Они сказали, что все будет нормально и ...
-- А кто это "они"?
-- Они сказали, что никто не узнает!
-- Правда?
-- Слушайте, слушайте, они сказали что они могут..., -- наступила пауза, потом он заговорил снова просящим голосом обвиняемого, который хочет быть твердым.
-- Если я расскажу Вам все, Вы меня отпустите?
Оба сержанта догнали его. Ваймз потянул к себе Камнелома, хотя фактически все закончилось тем, что он подтянулся к Камнелому сам.
-- Обойди угол и последи, чтобы он не убежал с другой стороны переулка, -- прошептал он. Тролль кивнул.
-- Что Вы хотите сказать, мистер Керри? -- крикнул Ваймз в темноту переулка.
-- Мы договорились?
-- Что?
-- Договор?
-- Нет, мы, черт побери, не договорились, мистер Керри! Я не торговец! Но я скажу Вам кое-что, мистер Керри. Они предали Вас!
Темнота ответила тишиной, потом послышался звук похожий на вздох.
Позади Ваймза сержант Кишка пританцовывал на мостовой, для того чтобы

Предыдущая страница 30 Следущая страница


31 Терри Пратчетт

согреться.
-- Вы не сможете сидеть там всю ночь, мистер Керри, -- сказал Ваймз.
Послышался еще один звук, как скрип кожи. Ваймз вгляделся в клубящийся туман. -- Что-то не так, -- сказал он. -- Пошли!
Он побежал в переулок. Сержант Кишка последовал за ним, успокоенный мыслью, что нет ничего страшного в забеге в переулок где сидит вооруженный преступник, когда впереди тебя бежит кто-то другой.
Перед ними кто-то появился.
-- Камнелом?
-- Да, сэр!
-- Куда он делся? В этом переулке нет дверей!
Потом его глаза немного привыкли к полумраку. Он увидел какую-то груду около стены, и ногой подтолкнул арбалет. -- Мистер Керри?
Он встал на колено и зажег спичку.
-- Ох, черт, -- сказал сержант Кишка. -- Как он умудрился свернуть себе шею?
-- Мертвяк? -- спросил Камнелом. -- Хотите, я очерчу его мелом?
-- Я думаю, не стоит беспокоиться, сержант.
-- Нет беспокойства, у меня мел с собой.
Ваймз посмотрел наверх. Переулок был заполнен туманом, но было видно, что здесь не было ни лестниц, ни подходящих низких крыш.
-- Давайте сваливать отсюда, -- сказал он.

Ангуа стояла лицом к лицу с королем.
Она все отказывалась от Метаморфоза. Возможно, даже челюсти волка бессильны перед ним. У него нет яремной вены.
Она не осмелилась посмотреть вниз. Король двигался неуверенно, с легкими подергиваниями и дрожанием, как иногда двигаются безумные люди. Движения его рук были быстрыми, но беспорядочными, как если бы сигналы посылаемые из мозга не доходили как надо до мышц. И нападение Дорфла все-таки нанесло ему урон. При каждом его движении из дюжины новых трещин бил красный свет.
-- Ты трескаешься! -- крикнула она. -- Печь не подходила для обжига глины.
Король сделал выпад. Она отскочила и услышала как его рука пробила связки свечей.
-- Ты разболтан! Ты запечен как буханка хлеба! Ты -- недопеченная буханка хлеба!
Она вытащила меч из ножен. Обычно она не использовала его. Она давно обнаружила, что улыбкой можно добиться большего.
Рука снесла верхушку у меча.
Она с испуганным удивлением посмотрела на обломок меча и сделав сальто, увернулась от следующего удара.
И поскользнулась на свече, но успела откатиться до того, как нога голема наступила на то место где она упала.
-- Куда ты делся? -- крикнула она.
-- Не могла бы ты подвести его чуть ближе к двери, пожалуйста? -- ответил голос откуда-то из темноты сверху.
Кэррот выполз из-под хлипкой конструкции которая поддерживала конвейер.
-- Кэррот!
-- Почти все...
Король схватил ее за ногу. Она пнула его по колену другой ногой.
К ее удивлению она почти ее переломила. Но свет из нижней части ноги продолжал светиться. Куски керамики казалось плавают в этом свете. Безразлично как его сделали, но голем продолжал бороться, даже оставаясь клубом пыли.
-- Ага, хорошо, -- сказал Кэррот и спрыгнул со стрелы подъемника.
Он приземлился на спине короля, обхватил одной рукой его за шею, а другой начал колотить его по макушке рукояткой меча. Голем закрутился на месте, пытаясь дотянуться и скинуть его.
-- Надо вытащить из него слова! -- крикнул Кэррот, морщась от хлестких касаний рук голема. -- Это единственный... способ!
Король нагнулся вперед и протаранил стену из ящиков, которые лопнули, просыпавшись на пол дождем свечей. Кэррот ухватился за уши голема и успел увернуться от удара.
Ангуа услышала как он говорит: -- У тебя... есть... право... на... адвоката...
-- Кэррот! Да забудь об этих чертовых правах.
-- У тебя... есть... право...
-- Переходи к последнему праву!
У разбитых ворот послышалась суматоха, и цех вбежал Ваймз с обнаженным мечом. -- О, боже... Сержант Камнелом!
Камнелом возник за его спиной: -- Сэх!
-- Стрелой арбалета в голову, будь любезен!
-- Как прикажите, сэр...
-- Голему в голову, сержант! С моей головой все в порядке! Кэррот, прыгай с него!
-- Не могу проломить ему голову, сэр!
-- Мы попробуем шесть футов холодной стали ему прямо между глаз, как только ты его отпустишь!
Кэррот попытался удобней устроиться на плечах голема, поймал момент его движения, и спрыгнул.
Он неуверенно приземлился на рассыпанной куче свечей. Ноги выскочили из-под него, и он кувырком полетел и врезался в остатки Дорфла.
-- Эй, мистер, гляди сюды, -- сказал Камнелом.
Король повернулся.
Из-за того, что все случилось очень быстро, Ваймз уловил очень мало. Он почувствовал резкое движение воздуха и смешанный звук рикошета стрелы и "трыкк"а от того что она воткнулась в дверной косяк за его спиной.
А голем склонился над Кэрротом, который пытался отползти в сторону.
Голем занес кулак и нанес удар...
Ваймз даже не видел как двинулась рука у Дорфла, но он неожиданно схватил короля за руку. В глазах у Дорфла зажглись новоиспеченные искры жизни.
-- Тсссссс!
Удивленный король отпрянул, а Дорфл в это время поднялся на остатки своих ног и занес кулак.
Время остановилось. Во всей вселенной единственным движущимся предметом был кулак Дорфла.
Он врезался как планета, без видимой скорости, но с неумолимым натиском.
В этот момент выражение лица короля изменилось. До того как на него опустился кулак, он улыбнулся.
Голова голема разлетелась осколками. Ваймз видел это как в замедленном кино, одна бесконечная секунда разлетающейся керамики. И слов. Куски бумаги разлетались в разные стороны, десятки, множество мелких кусочков, и мягко ссыпались на пол.
Медленно и величественно король упал на пол. Красный свет потух, трещины разошлись, а потом остались только... кусочки.
Дорфл упал на них.
Ангуа и Ваймз вместе бросились к Кэрроту.
-- Он воскрес! -- крикнул Кэррот вскакивая. -- Эта штуковина собиралась убить меня, а Дорфл воскрес! Но эта штуковина уничтожила слова у него в голове! А големы должны иметь слова!
-- Они дали слишком много слов своему голему, как я понял, -- сказал Ваймз.
Он подобрал несколько обрывков с пола.
... создай мир и справедливость для всех...
... мудро правь нами...
... научи нас быть свободными...
... веди нас к...
"Бедняги", -- подумал он
-- Пойдем домой. Твоей руке нужен уход..., -- сказала Ангуа.
-- Да послушай! -- крикнул Кэррот. -- Он же живой!
Ваймз встал на колени рядом с Дорфлом. Проломленный глиняный череп был похож на выеденное яйцо. Но все же в глазах у него горело по маленькому лучику.
-- Усссссс, -- прошипел Дорфл, так тихо, что Ваймз не был уверен, что ему не показалось.
Голем поцарапал по полу.
-- Он пытается что-то написать.
Ваймз вытащил свой блокнот, подсунул под руку Дорфла и мягко вложил в ладонь карандаш. Они все смотрели, как он написал немного коряво, но все равно с машинной точностью -- ровно пять слов.
Потом он остановился. Карандаш выпал из его пальцев. Свет в глазах Дорфла опять потух.
-- Господи боже, -- выдохнула Ангуа. -- Им не нужны слова в голове...
-- Мы можем его починить, -- сказал Кэррот хриплым голосом. -- У нас есть гончар.
Ваймз не отрываясь смотрел на слова, потом перевел взгляд на останки Дорфла.
-- Мистер Ваймз? -- сказал Кэррот.
-- Действуйте, -- сказал Ваймз.
Кэррот моргнул.
-- Сейчас же, -- сказал Ваймз. Он опять посмотрел на надпись в своем блокноте.
Нельзя вырвать слова из сердца.
-- А когда вы его почините, -- сказал он, -- когда вы его почините... дайте ему голос. Понятно? И пусть кто-нибудь осмотрит Вашу руку.
-- Голос, сэр?
-- Действуйте!
-- Есть, сэр.
-- Хорошо, -- Ваймз собрался. -- Констебль Ангуа и я осмотрим все здесь. -- Хорошо, -- сказал он. -- Мы ищем мышьяк. Возможно, здесь еще есть рабочие. Я не думаю, что он смешивали отравленные свечи с остальными. Веселинка знает что... Где капрал Малопопка?
-- Э... Мне кажется, что я не смогу больше держаться...
Все посмотрели вверх.
Веселина висела на цепочке свечей.
-- Как Вы там оказались? -- спросил Ваймз
-- Так получилось, что я уже висела здесь, сэр.
-- Вы не можете просто спрыгнуть? Вы же не так высоко... Ох...
Под ней в нескольких футах стоял большой чан с расплавленным салом. Время от времени на его поверхности лопался пузырь.
-- Э... насколько оно горячее? -- прошептал Ваймз Ангуа.
-- Когда-нибудь пробовали горячий джем? -- сказала она.
Ваймз повысил голос. -- Капрал, Вы не можете раскачаться и спрыгнуть?
-- Здесь все дерево в сале, сэр!
-- Капрал Малопопка, я приказываю Вам не падать!
-- Очень хорошо, сэр!
Ваймз стянул с себя жакет. -- Держитесь. Я посмотрю, можно ли залезть... -- пробормотал он.
-- Не поможет! -- крикнула Ангуа. -- Эта штуковина и так неустойчива!
-- Сэр, я чувствую, что у меня скользят ладони.
-- Боже мой, почему Вы не позвали раньше?
-- Все были очень заняты, сэр.
-- Отвернитесь, сэр, -- сказала Ангуа, отстегивая зацепки на нагруднике. -- Пожалуйста, немедленно! И закройте глаза!
-- Почему, что...?
-- Отверрррнитесь немедленнооууу, сэррррр!
-- О... да...
Ваймз услышал как Ангуа начала отступать назад, ее шаги прерывались шумом падающего обмундирования. Потом она побежала, и ее шаги на ходу начали меняться, а потом...
Он открыл глаза.
Волк медленно пролетел мимо него, схватил челюстями гнома за плечо, Веселина отпустила руки и обхватила шею волка, и они оба упали на пол с другой стороны чана.
Ангуа с визгом начала кататься по полу.
Веселина вскочила. -- Это -- оборотень!
Ангуа, вытирая лапой пасть, каталась по полу.
-- Что с ним случилось? -- спросила Веселина, немного успокаиваясь. -- Похоже, что он... ранен. -- Где Ангуа? Ох...
Ваймз бросил взгляд на порванную кожаную юбку гнома. -- Вы носите кольчугу под одеждой? -- спросил он.
-- О... это моя серебряная сорочка... но она знала об этом. Я говорила ей...
Ваймз схватил Ангуа за загривок. Она попыталась укусить его, но встретилась с ним взглядом и отвернулась.
-- Она просто укусила серебро, -- рассеянно сказала Веселина.
Ангуа с трудом поднялась на лапы, посмотрела на них и протрусила за стопки свечей. Они услышали ее поскуливание, которое постепенно превращалось в человеческую речь.
-- Чертовы чертовы гномы со своими чертовыми сорочками...
-- Констебль, с Вами все в порядке? -- крикнул Ваймз.
-- Проклятое серебряное белье... Бросьте мне пожалуйста мою одежду!
Ваймз подобрал одежду Ангуа и, уставившись в пустоту, просунул ее за стопки свечей.
-- Мне никто не сказал что она..., -- простонала Веселина.
-- Посмотрите на это с другой стороны, капрал, -- с максимальным терпением сказал Ваймз. -- Если бы она не была бы оборотнем, Вы сейчас были бы самой большой в мире фигурной свечкой, понятно?
Ангуа вытирая рот, вышла из-за свечей. Кожа вокруг ее рта покраснела...
-- Ты обожглась? -- спросила Веселина.
-- Заживет, -- ответила Ангуа.
-- Почему ты не сказала что ты оборотень?
-- Подскажи, как мне надо было это сказать?
-- Хорошо, -- сказал Ваймз, -- если вы разобрались с этим, девушки, я хочу, что чтобы фабрика была осмотрена. Понятно?
-- У меня есть мазь, -- кротко сказала Веселина.
-- Спасибо.
В подвале они нашли мешок. И несколько коробок со свечами. И множество дохлых крыс.

Тролль Вулкан приоткрыл дверь своей гончарной на маленькую долю. Он хотел чтобы эта доля была не больше чем одна шестнадцатая, но кто-то сразу же очень сильно нажал и распахнул ее на больше чем одна целая и три четверти.
-- Эй, что энто такое? -- спросил он входящих Кэррота и Камнелома с остатками Дорфла. -- Вы не могете просто врываться сюды...
-- Мы не просто врываемся сюды, -- сказал Камнелом.
-- Это произвол, -- сказал Вулкан. -- У вас нет права приходить сюда. У вас нет повода...
Камнелом положил голема и развернулся. Его рука метнулась и он схватил Вулкана за горло. -- Видишь тама энти статуэтки Монолита? Ты их видишь? -- прорычал он, другой рукой поворачивая лицо Вулкана в сторону ряда религиозных статуэток троллей на другом конце склада. -- Хочешь, я разобью одну, чтоб узнать, шо энто в них насыплено, могет найду повод?
Узкие глазки тролля забегали в разные стороны. Возможно он не очень хорошо соображал, но он все же мог почувствовать убийственные настроения, если они витали в воздухе. -- Энто не надобно, я завсегда помогаю полиции, -- пробормотал он. -- Чего энто нужно-то?
Кэррот положил голема на стол. -- Тогда приступайте, -- сказал он. -- Почините его. Используйте как можно больше старой глины, понятно?
-- Как он могет работать, если свет у него погас? -- спросил он, озадаченный своей ролью в акте милосердия.
-- Он сказал, что глина помнит!
Сержант пожал плечами.
-- И дай ему язык, -- сказал Кэррот.
Вулкан был шокирован. -- Я энтого не буду делать, -- сказал он. -- Все знают, что энто будет богохульством, если големы заговорят.
-- О, да? -- сказал Камнелом. Он пересек склад к группе статуэток и начал их рассматривать. Потом он сказал: -- Ой, вота я случайнитса спотыкаюсь, ой-ой, вота я, чтобы удержаться, хватаюсь за статую, ой, моя рука сорвалась, куда мне положить лицо... а шо энто за белый порошок я увидать глазами во время моего нечайна упадения на пол?
Он облизнул палец и осторожно попробовал порошок.
-- Слэб, -- возвращаясь прорычал он. -- Что ты тама говорил мне о богохульстве, ты осадочная порода? Или ты сейчас же делаешь что говорит капитан Кэррот, или ты выйдешь отсюда в мешке!
-- Энто полицейский беспредел..., -- пробормотал Вулкан.
-- Нет, энто полицейский крик! -- завопил Камнелом. -- Если хочешь попробковать беспредела, то я готов!
Вулкан попробовал проапеллировать к Кэрроту. -- Энто неправильно, у него полицейский значок, он запугал меня, он не могет энтого делать, -- сказал он.
Кэррот кивнул. В его глазах был блеск, на который Вулкану стоило обратить внимание. -- Вы правы, -- сказал он. -- Сержант Камнелом?
-- Сэр?
-- Сегодня для всех нас был тяжелый день. Вы можете отдыхать.
-- Есть, сэр! -- с заметным энтузиазмом сказал Камнелом. Он снял свой полицейский значок и осторожно положил его. После этого начал снимать униформу.
-- Посмотрите на это так, -- сказал Кэррот. -- Мы не даем жизнь, мы просто даем жизни место куда вернуться.
Вулкан, наконец, сдался. -- Хорошо, хорошо, -- пробормотал он. -- Я уже делать энто, я уже делать энто.
Он посмотрел на куски останков Дорфла, и потер щетину на подбородке.
-- Здесь почти все на месте, -- сказал он, на какой-то момент профессионализм взял вверх над негодованием. -- Я могу склеить его гончарным цементом. Энто сработает если обжигать его всю ночь. Посссмот... Я уверен, что у меня там осталось немного...
Камнелом уставился на свой палец, который все еще был белым от порошка, потом перенес взгляд на Кэррота. -- Я только что лизнул энтого? -- спросил он.
-- Э... да, -- сказал Кэррот.
-- Слава богу за энто, -- сказал Камнелом, неистово моргая. -- Ин'че я б поверил что здесь действительно полно ограмадных волосатых пау... виибл

Предыдущая страница 31 Следущая страница


Глиняные ноги 32

виибл склуп...
Он со счастливой улыбкой упал на пол.
-- Даже если я сделаю энто, он же не оживет, -- пробормотал Вулкан, возвращаясь к столу. -- Вам не найти священника, который написал бы энти слова для его головы.
-- У него есть свои собственные слова, -- сказал Кэррот.
-- И кто будет смотреть за печью? -- сказал Вулкан. -- Его надо обжигать аж до завтрака...
-- У меня как раз ничего не запланировано на эту ночь, -- сказал Кэррот, снимая шлем.

Ваймз проснулся в четыре утра. Он уснул за своим рабочим столом. Он не собирался спать, но его тело просто отключилось. Это был далеко не первый раз, когда он продирал глаза в своем офисе. Но, по меньшей мере, он не лежал в чем-нибудь вонючем.
Он посмотрел на свой полунаписанный отчет. Рядом лежал его блокнот, весь в рабочих рисунках, что напомнило ему, как он пытался понять весь сложный мир образами своего простого разума.
Он зевнул и посмотрел в полумрак ночи.
У него нет никаких доказательств. Совсем ни одного настоящего доказательства. Он допросил практически невменяемого капрала Ноббса, который практически ничего не видел. У него не было ничего, что не растает как туман утром. Все что у него было -- это несколько подозрений и куча умозаключений, цеплявшихся друг за друга как карты в карточном домике без основания.
Он рассмотрел записи в своем блокноте.
Кто-то здесь хорошенько потрудился. О, да. Это же был он сам.
События последнего дня звенели у него в голове. Чего ради он написал какую-то ерунду о гербах?
О, да...
Да!
Через десять минут он уже толкнул дверь в гончарную мастерскую. Тепло вырвалось изнутри в промозглый воздух ночи.
Он обнаружил, что Кэррот и Камнелом спят на полу по обе стороны от печи. Черт. Ему нужен кто-то, кому он может довериться, но у него не поднялась рука разбудить их. Он и так загонял их за последние дни...
Кто-то постучал в дверь печи.
Затем ручка сама повернулась.
Дверь распахнулась до предела, и что-то наполовину сползло, наполовину свалилось на пол.
Ваймз все еще не до конца проснулся. Опустошенность и назойливые призраки адреналина все еще крутились на краю его сознания, но он все-таки увидел, как горящий человек развязался и встал на ноги.
Его раскаленное до красна тело начало потрескивать от охлаждения. Пол под ним обуглился и задымился.
Голем поднял голову и огляделся по сторонам.
-- Вы! -- сказал Ваймз, неуверенно указав пальцем. -- Пойдемте со мной!
-- Да, -- сказал Дорфл.

Дракон -- Король Гербов вошел в свою библиотеку. Запыленные узкие высокие окна и остатки тумана создавали уверенность, что внутри будет только серый полумрак, но сотни свечей освещали все мягким светом.
Он уселся за свой стол, подтянул к себе том и начал писать.
Через некоторое время он остановился и посмотрел перед собой. Тишина нарушалась только слабым потрескиванием свечей.
-- Ах-ха. Я чувствую Ваш запах, коммандер Ваймз, -- сказал он. -- Как геральдисты пустили Вас?
-- Я нашел свой собственный путь, спасибо, -- выходя из тени, сказал Ваймз.
Вампир опять понюхал воздух. -- Вы пришли совершенно один?
-- Кого мне надо было привести с собой?
-- И чем я обязан удовольствию видеть Вас, сэр Самуэль?
-- Это удовольствие для меня. Я пришел арестовать Вас, -- сказал Ваймз.
-- О, черт. Ах-ха. А за что, могу я узнать?
-- Не откажитесь посмотреть на стрелу в арбалете, -- сказал Ваймз. -- Никакого металла на наконечнике, как Вы видите. Она вся деревянная.
-- Насколько предусмотрительно. Ах-ха, -- Дракон -- Король Гербов подмигнул ему. -- Однако Вы все еще не сказали мне, в чем я обвиняюсь.
-- Для начала в соучастии в убийстве миссис Флора Изи и ребенка Вильяма Изи.
-- Я боюсь, что эти имена ничего не говорят мне.
Палец Ваймза дрогнул на спусковом крючке. -- Нет, -- сказал он, стараясь дышать глубоко. -- Они, вероятно, ничего не значат для Вас. Но мы еще проводим дополнительные расследования и возможно будут несколько дополнительных дел. Факт того, что Вы отравляли патриция, я думаю, будет принято как смягчающее обстоятельство.
-- Вы действительно предпочитаете обвинения?
-- Я бы предпочел жестокость, -- громко сказал Ваймз. -- Обвинения я вынужден предъявлять по долгу службы.
Вампир откинулся в кресле. -- Я слышал, что Вы много трудились в последнее время, коммандер, -- сказал он. -- Поэтому я не буду...
-- У нас есть показания мистера Керри, -- соврал Ваймз. -- Останков мистера Керри.
У Дракона не дрогнул ни единый мускул на лице. -- Я действительно не понимаю, ах-ха, о чем Вы говорите, сэр Самуэль.
-- Только тот, кто может летать, смог бы проникнуть в мой кабинет.
-- Я боюсь, что Вы не поймали меня, сэр.
-- Сегодня ночью убили мистера Керри, -- продолжал Ваймз. -- Убил кто-то кто смог выбраться из переулка, который охраняли с обеих сторон. И я знаю, что вампир был на фабрике.
-- Я все еще изо всех сил стараюсь понять Вас, коммандер, -- сказал Дракон -- Король Гербов. -- Я ничего не знаю о смерти мистера Керри и, в любом случае, в городе есть очень большое число вампиров. Я боюсь что Ваше... отвращение к нам очень хорошо известно.
-- Мне не нравится, когда с людьми обращаются как со скотом, -- сказал Ваймз. Он окинул взглядом тома заполонявшие комнату. -- А Вы именно так постоянно поступаете, не так ли? У Вас неплохой фонд книг по Анх-Морпорку, -- Ваймз направил арбалет обратно на вампира, который не шевельнулся. -- Власть над маленькими людьми, вот что хотят вампиры. Кровь нужна только для поддержания счета. Интересно, какое влияние Вы приобрели за года?
-- Некоторое. По меньшей мере, здесь Вы правы.
-- Человек с происхождением, -- сказал Ваймз. -- Хорошенькое дело. Ну, я думаю, люди хотели убрать Ветинари. Но, однако, не убить. Слишком много неожиданного может случиться, если он умрет. Нобби действительно граф?
-- На это есть много доказательств.
-- Но это же Ваши доказательства, правильно? Видите ли, я не думаю, что в его жилах течет аристократическая кровь. Нобби обычен как навоз. Это лучшее что в нем есть. Я не думаю, что кольцо может служить доказательством. С тем количеством добра, что натаскала его семья, Вы наверно могли бы доказать что он герцог Псевдополюса, Шейх Клатча или вдовствующая королева Кверма. В прошлом году он стянул мой портсигар, и я черт побери уверен, что он -- не я. Нет, я не думаю что Нобби -- аристократ. Но я думаю, что он подошел.
Ваймзу показалось, что Дракон стал больше, но возможно это была просто игра теней. Пламя свечей плясало и трещало, отбрасывая мерцающий свет.
-- И Вы хорошенько использовали меня, -- продолжил Ваймз. -- Я неделями откладывал встречу с Вами. Мне кажется, Вы стали несколько нетерпеливы. Вы очень удивились, когда я спросил Вас о Нобби, не так ли? Иначе Вам пришлось самому послать за ним, или сделать что-то еще в этом роде, что вызвало бы подозрения. Но это коммандер Ваймз открыл его. Никаких подозрений. Практически стало официальным фактом.
-- И после этого я начал думать: кто хочет короля? Ну, практически все. Так устроена жизнь. Короли делают ее проще. Забавно, не так ли? Даже те люди, которые все получили от Ветинари, ненавидят его. Десять лет назад лидеры большинства гильдий были просто сборищем негодяев, а теперь... ну, они все еще сборище негодяев, по правде говоря, но Ветинари дал им время и энергию, чтобы решить, что они не нуждаются в нем.
-- А потом появился молодой Кэррот весь расписанный харизмой своего предназначения, и у него есть меч и родимое пятно и у всех появилось забавное чувство, а куча придурков полезли проверять записи и сказали: "Эй, посмотрите, король вернулся". А потом они понаблюдали за ним немного и сказали: "Черт, он действительно порядочный, верный и честный как во всех рассказах. Ой-ой! Если этот парень попадет на трон, у нас могут быть серьезные проблемы! Он может стать одним из тех неподходящих королей, которые заботится о простых людях...
-- А Вы на стороне простых людей? -- тихо спросил Дракон.
-- Простых людей? -- переспросил Ваймз. -- В них нет ничего особенного. Они ничем не отличаются от богатых людей обладающих властью, за исключением того, что у них нет ни денег, ни власти. Но закон для равновесия должен быть на их стороне. Поэтому я должен быть на их стороне.
-- И это говорит человек, который женат на самой богатой женщине в городе?
Ваймз пожал плечами. -- Шлем полицейского не является короной. Даже когда снимаешь его, все равно носишь его.
-- У Вас интересная точка зрения, сэр Самуэль, и я бы первым восхитился бы тем как Вы пришли к этому, в свете истории Вашей семьи, но...
-- Не двигайтесь! -- Ваймз поудобней переложил арбалет в руке. -- Все равно... Кэррот не подошел, но новости уже крутились в народе, и кто-то сказал: "Хорошо, давайте найдем короля, которого мы сможем контролировать". Они осмотрелись и обнаружили, что не найти более смирного чем Нобби Ноббс. Я думаю, что люди не были слишком уверены. Можно было просто убить Ветинари. Но как я сказал, слишком много разного может произойти слишком быстро. Но, если аккуратно убрать его, как если бы он на месте, но его в то же время там нет, пока все привыкнут к мысли... это была замечательная идея. Тогда кто-то заставил мистера Керри производить отравленные свечи. У него был голем. Големы не говорят. Никто бы не узнал. Но все пошло немного... наперекосяк.
-- Кажется, Вы хотите вовлечь меня, -- сказал Дракон -- Король Гербов. -- Я ничего не знаю об этом человеке, за исключением того, что он мой клиент...
Ваймз пересек комнату и снял кусок пергамента со щита. -- Вы создали для него герб! -- крикнул он. -- Вы даже показали мне его, когда я был здесь! "Мясник, хлебопек и производитель свечей!" Помните?
Сгорбленная фигура не издала ни звука.
-- Когда я первый раз встретился с Вами недавно, -- сказал Ваймз, -- Вы показали мне герб Артура Керри. Мне это показалось немного подозрительным, но все эти дела с Нобби вытеснили это у меня из головы. Но я запомнил, что он напомнил мне герб гильдии убийц.
Ваймз взмахнул пергаментом.
-- Я рассмотрел его прошлой ночью, потом я снизил уровень своего чувства юмора на десять степеней, потом опустил детали и посмотрел на вершину герба, на лампу в форме рыбы. Lampe au poisson, она так называется? Наверно, двуязычная игра слов? "Лампа яда?*" Нужно иметь мозги старого Камнелома, чтобы заметить это. А Фред Кишка поинтересовался почему Вы оставили девиз на современном языке, а не перенесли его на старый язык, и это заинтересовало меня, поэтому я сел за словарь и обнаружил что, знаете ли, это будет читаться "Ars Enixa Est Candelam". Ars Enixa*. Это действительно должно было взбодрить Вас. Вы показали, кто сделал это, и как сделал, чтобы бедному ублюдку было чем гордиться. Совершенно не важно, что больше никто не заметит. Вы наслаждались этим. Потому что мы, простые смертные, не такие умные как вы, не так ли? -- он покачал головой. -- Интересная вещь, гербы.
Дракон откинулся в кресле.
-- Потом я начал думать, что в этом есть для Вас, -- продолжил Ваймз. -- О, конечно сюда вовлечено очень много людей, я думаю, по тем же старым причинам. Но Вы? Сейчас моя жена выращивает драконов. Не получая никакого дохода. То же самое для Вас? Небольшое хобби чтобы века пролетали быстрее? Или голубая кровь слаще? Знаете ли, я надеюсь, что причина именно какая-нибудь подобная. Какое-нибудь приличное сумасшествие эгоиста.
-- Возможно, если кому-нибудь это было настолько важно, не подумайте, пожалуйста, что я в чем-то сознаюсь, ах-ха, то он, возможно, думал об улучшении расы, -- сказала фигура из тени.
-- Селекция породы с отвислым подбородком или заячьими зубами, что-то в этом роде? -- сказал Ваймз. -- Да, теперь я понимаю, что для Вас все стало бы более конкретным, если были бы короли. Все эти дворцовые интриги. Людям надо немножко помогать устроить встречу девочки правильной породы с мальчиком правильной породы. У Вас это было сотни лет, правильно? И все консультировалась с Вами. Вы знаете, откуда растут все родовые древа. Но все это стало чуточку испорченным при Ветинари, не так ли? К власти стали приходить неправильные люди. Я знаю, как ругается Сибил когда кто-нибудь оставляет двери загонов открытыми: это действительно портит все ее программу селекции.
-- Вы не правы насчет капитана Кэррота, ах-ха. Город знает, как справляться со сложными королями. Но захочет ли он в будущем иметь короля, которого на самом деле зовут Бобик?
Ваймз непонимающе посмотрел на него. Фигура в тени вздохнула. -- Я говорю о его оказавшихся стабильными отношениях с оборотнем волчицей.
Ваймз вытаращил глаза. В его мозгу зарождалось понимание. -- Вы думаете, у них будут щенки?
-- Генетика оборотней не совсем конкретна, ах-ха, но шанс такого исхода был бы неприемлемым. Если кто-нибудь подумает о генеалогических линиях.
-- Великие боги, все из-за этого?
Тени мерцали. Дракон все еще сидел провалившись в своем кресле, но его силуэт казалось размывался.
-- Какие бы не были, ах-ха, мотивы, мистер Ваймз, нет доказательств больше чем подозрения, совпадения и Ваше желание раскопать связь между мной и покушением на, ах-ха, жизнь Ветинари.
Голова старого вампира все глубже утопала в груди. Силуэт его плеч казалось, становился все длиннее.
-- Плохо, что Вы втянули големов, -- сказал Ваймз, наблюдая за тенями. -- Они чувствовали, что делает их "король". Возможно, это не было таким уж сумасшествием начинать с этого, но это все что у них было. Глина от их глины. У бедолаг не было ничего кроме собственной глины, а вы ублюдки отняли у них даже это...
Дракон неожиданно выпрыгнул, расправляя крылья как у летучей мыши. Деревянная стрела вылетела из арбалета Ваймза, и стукнулась где-то в потолок, в том время как он сам оказался погребенным под массой вампира.
-- Вы действительно думали, что можете арестовать меня с какой-то щепкой? -- спросил Дракон, держа Ваймза рукой за горло.
-- Нет, -- прохрипел Ваймз. -- Я был более... поэтиченее... Все что мне надо... было... это отвлечь Вас разговорами. Вы же стали... слабее, чувствуете? Немножко дегтя в бочке крови... как вы сказали бы...? -- он ухмыльнулся.
Вампир был озадачен, потом он поднял голову и посмотрел на свечи. -- Вы... добавили что-то в свечи? Так что ли?
-- Мы... знали, что чеснок... будет пахнуть, но... наш алхимик предположил, что... если Вы получите дозу... святой воды... смочил фитили... вода испаряется... оставляя святость.
Хватка ослабла. Дракон -- Король Гербов отсел назад на корточки. Его лицо изменилось, вытянулось вперед, стало более похоже на лисье.
Потом он встряхнул головой. -- Нет, -- сказал он, и на этот раз была его очередь ухмыльнутся. -- Нет, это только слова. Не сработает...
-- Спорим... на Вашу... нежизнь? -- прохрипел Ваймз, растирая шею. -- Лучший способ... чем выбрал Керри, а?
-- Ваши полицейские подколы, чтобы вытянуть из меня признание, мистер Ваймз?
-- О, я уже получил его, -- сказал Ваймз. -- Когда Вы посмотрели на свечи.
-- Правда? Ах-ха. Но кто еще слышал меня? -- спросил Дракон.
Из полумрака послышался грохот как от отдаленной грозы.
-- Я Слышал, -- сказал Дорфл.
Вампир перевел взгляд с голема обратно на Ваймза.
-- Вы дали одному из них голос? -- спросил он.
-- Да, -- сказал Дорфл. Он нагнулся и подобрал Вампира одной рукой. -- Я Мог Бы Убить Вас, -- сказал он. -- Я, Как Свободно-Мыслящая Личность, Обладаю Такой Возможностью, Но Я Не Сделал Этого, Потому Что Я Являюсь Владельцем Себя И Я Сделал Моральный Выбор.
-- О, боги, -- сквозь дыхание пробормотал Ваймз.
-- Это же проклято, -- сказал вампир.
Он поперхнулся от взгляда Ваймза, который напомнил ему о солнечном свете. -- Так говорят люди, когда кто-то без голоса начинает говорить. Забери его, Дорфл. Отнеси его в темницу дворца.
-- Я Мог Бы Не Обратить Внимания На Эту Команду, Но Я Выбираю Поступить Так Из Уважения И Понимания Социальной Ответственности...
-- Да, да, хорошо, -- быстро сказал Ваймз.
Дракон вцепился когтями в голема. С тем же успехом он мог бы пинать гору.
-- Неживой Или Живой, Ты Идешь Со Мной, -- сказал Дорфл.
-- Вашим преступлениям будет конец? Вы сделали эту штуковину полицейским? -- сказал вампир, отбиваясь от уволакивающего его Дорфла.
-- Нет, но это интересная мысль, Вы так не думаете? -- сказал Ваймз.
Он остался один в густом мрачном полумраке Королевского Колледжа.
"И Ветинари отпустит его", -- подумал он. -- "Потому что это политика. Потому что он часть механизма города. Кроме того, остается вопрос доказательств. У меня их достаточно чтобы доказать самому себе, но...
Но я их найду", -- сказал он себе.
"О, за ним будут наблюдать, и может быть в один прекрасный день когда Ветинари будет готов, пошлют очень хорошего убийцу с деревянной стрелой пропитанной чесноком, и дело сделают в темноте. Так работают политики в этом городе. Игра в шахматы. Кому какое дело если несколько пешек погибнет?
Я узнаю. И я буду единственным, кто будет знать, глубоко внутри".
Он автоматически похлопал по карманам в поисках сигары.
Достаточно тяжело убить вампира. В него можно вбить кол и стереть в порошок, а через десять лет кто-нибудь обронит капельку крови в неположенным месте, и отгадайте, кто это вернулся? Они появляются чаще, чем сырая капуста.
Это были опасные мысли, Ваймз знал это. Они захватывали разум полицейского каждый раз, когда погоня завершена, и остаешься один на один, лицом к лицу в одной перехватывающей дыхание сцепке между преступлением и наказанием.

Предыдущая страница 32 Следущая страница


33 Терри Пратчетт

И возможно в один день полицейский, увидев как с цивилизации сняли слишком много кожи за один раз, перестанет действовать как полицейский, и начнет действовать как нормальное человеческое существо, и поймет, что щелчок арбалета или свист меча сделает мир чище.
Нельзя думать так, даже о вампирах. Даже если они отбирают жизни у других людей, потому что они маленькие люди и не имеют значения, и что, черт побери, можем мы взять у них?
Нельзя думать так потому что ты получил меч и значок и это преобразовало тебя во что-то другое, что означает что существуют такие мысли, о которых нельзя думать.
Только преступления могут совершаться во тьме. Наказание должно быть на свету. В этом работа полицейского, как говорит Кэррот. Зажечь свечу во тьме.
Он нашел сигару. Теперь его руки автоматически искали спички.
Вокруг вдоль стены стояли огромные тома. Свет свечей выхватывал из тьмы золотые буквы и тусклый блеск кожи. Тут они стоят, все линии происхождения, книге по деталям геральдики, книги по "Кто Есть Кто" в течение веков, собрание книг города. Люди забираются на них, чтобы посмотреть вниз.
Нет спичек...
Тихо, в пыльной тишине колледжа Ваймз взял канделябр и прикурил сигару.
Он несколько раз величественно затянулся, и задумчиво посмотрел на книги. Свечи трещали и мерцали в его руке.

Часы аритмично тикали. Наконец когда они доковыляли до одного часа, Ваймз поднялся и вошел в Овальный кабинет.
-- А, Ваймз, -- подняв голову, сказал Ветинари.
-- Да, сэр.
Ваймзу удалось поспать несколько часов, и даже попытался побриться.
Патриций порылся в бумагах на столе. -- Кажется, у Вас была довольно горячая ночь прошлой ночью...
-- Да, сэр, -- Ваймз стоял весь во внимании. Все люди в униформе знали в глубине души как вести себя при подобных обстоятельствах. Смотреть прямо перед собой, на один предмет.
-- Оказывается у меня в камере сидит Дракон -- Король Гербов, -- сказал патриций.
-- Да, сэр.
-- Я прочел Ваш отчет. Довольно-таки призрачные доказательства, как мне показалось.
-- Сэр?
-- Один из Ваших свидетелей даже не живой, Ваймз.
-- Да, сэр. Он также не подследственный. Технически.
-- Однако он важная общественная фигура. Авторитет.
-- Да, сэр.
Лорд Ветинари порылся в бумагах на столе. Один из них также покрыт отпечатками пальцев в саже. -- Похоже, также, что я должен похвалить Вас, коммандер.
-- Сэр?
-- Геральдисты Королевского Колледжа Гербов, или по меньшей мере того что осталось от Королевского Колледжа Гербов, прислали мне записку в которой описывается, как храбро Вы себя вели прошлой ночью.
-- Сэр?
-- Выпустили всех геральдических животных из загонов и подняли тревогу и так далее. Гигант мужества, так они Вас назвали. Я так понимаю, многие из животных в настоящее время располагаются у Вас?
-- Да, сэр. Не мог смотреть, как они страдают, сэр. У нас есть пустые загоны, а Кейт и Родерик прекрасно устроились в озере. Кажется, они полюбили Сибил, сэр.
Лорд Ветинари закашлялся. Потом он какое-то время смотрел в потолок. -- Итак, Вы помогали при пожаре.
-- Да, сэр. Гражданский долг, сэр.
-- Пожар начался от упавшей свечи, я так понял, вероятно, в результате Вашей борьбы с Драконом -- Королем Гербов.
-- Я тоже так думаю, сэр.
-- И так же, кажется, думают геральдисты.
-- Кто-нибудь сообщил об этом Дракону -- Королю Гербов? -- невинно спросил Ваймз.
-- Да.
-- Он хорошо перенес известие?
-- Он очень много вопил, Ваймз. Душераздирающе, как мне сказали. И он произнес массу угроз в Ваш адрес, почему-то.
-- Я попробую включить его в свое занятое расписание, сэр.
-- Бингели бонгели бип!! -- сказал тонкий и звонкий голосочек. Ваймз хлопнул по карману.
Лорд Ветинари на какое-то время замолчал. Он мягко стучал пальцами по столу. -- Много отличных старинных манускриптов было там. Бесценных, как мне сказали.
-- Да, сэр. Конечно ничего не стоящих, сэр.
-- Коммандер, Вы, вероятно, не так поняли то, что я сказал?
-- Возможно, сэр.
-- Записи по многим известным старым семьям превратились в дым, коммандер. Конечно геральдисты сделают все что могут, и семьи ведут собственные записи, но честно говоря, я понимаю, это все будет восстановление по памяти и отгадки. Исключительно неприятно. Вы улыбаетесь, коммандер?
-- Вероятно игра света, сэр.
-- Коммандер, я знал, что Вы очень плохо относитесь к отслеживанию происхождения.
-- Сэр?
-- И, кажется, это осталось в Вас, даже не смотря на то, что Вы сами человек с происхождением.
-- Сэр?
-- Это практически безумство.
-- Сэр?
-- Кажется, за те несколько дней пока я был не у дел, Вы умудрились настроить против себя всех авторитетных людей в городе.
-- Сэр.
-- Что это было: "Да, сэр" или "Нет, сэр", сэр Самуэль?
-- Это было просто "сэр", сэр.
Лорд Ветинари бросил взгляд на бумажку. -- Вы действительно прищемили пальцы президенту гильдии наемных убийц?
-- Да, сэр.
-- Почему?
-- У меня не было кинжала, сэр.
Ветинари резко отвернулся. -- Консулы церквей, храмов, священных рощ и великих зловещих скал требуют... э..., много чего, что-то связанное с использованием диких лошадей. Для начала, однако, они требуют от меня Вашего увольнения.
-- Да, сэр?
-- Всего у меня здесь собранно семнадцать требований сдачи Вашего полицейского значка. Большинство требуют приложить к значку некоторые части Вашего тела. Почему Вы всех настроили против себя?
-- Видимо сказался мой профессионализм, сэр.
-- И чего Вы надеетесь добиться?
-- Ну, сэр, раз Вы спросили, мы узнали, кто убил отца Тубелчека и мистера Хопкинсона, и кто отравлял Вас, сэр, -- Ваймз сделал паузу. -- Два из трех, не так уж плохо, сэр.
Ветинари опять пролистал бумаги. -- Владельцы мастерских, наемные убийцы, священники, мясники..., кажется, Вы вывели из себя большинство лидирующих фигур в городе, -- он вздохнул. -- Действительно, кажется, у меня не остается выбора. С этой недели, получите повышение зарплаты.
Ваймз моргнул. -- Сэр?
-- По-моему все ясно. Десять долларов в месяц. И насколько я знаю, Вам нужна новая мишень для дротиков в полицейском участке? Вы постоянно запрашиваете ее, как я помню.
-- Это Камнелом, -- сказал Ваймз, его мозг не мог подумать о чем-нибудь кроме честного ответа. -- Они расщепляются от его ударов.
-- О, да. Кстати о расщеплении, Ваймз. Я думаю, может ли Ваш полицейский гений экспертизы помочь нам с маленькой загадкой, которую мы обнаружили сегодня утром, -- патриций встал и пошел в направлении лестницы.
-- Да, сэр? Что такое, сэр? -- спросил Ваймз, следуя за ним вниз по ступенькам.
-- Это в крысином зале, Ваймз.
-- Неужели, сэр?
Ветинари толкнул двухстороннюю дверь. -- Вуаля, -- сказал он.
-- Это какой-нибудь музыкальный инструмент, не так ли, сэр?
-- Нет, коммандер, это слово означает: "Что это такое торчит из стола?", -- горько сказал патриций.
Ваймз заглянул в комнату. В ней никого не было. Длинный стол из красного дерева был пуст.
За исключением топора. Он был очень глубоко воткнут в дерево, практически расщепив стол по всей длине. Кто-то подошел к столу и вогнал топор прямо в центр стола с максимальной силой и оставил его там, указывать ручкой в потолок.
-- Это топор, -- сказал Ваймз.
-- Удивительно, -- сказал лорд Ветинари. -- И у Вас практически не было времени рассмотреть его. Почему он здесь?
-- Не могу знать, сэр.
-- Согласно докладу слуг, сэр Самуэль, Вы приходили во дворец в шесть утра.
-- О, да, сэр. Проверить надежно ли заперт этот ублюдок в камере, сэр. И конечно проверить, что все в порядке.
-- Вы не входили в эту комнату?
Ваймз устремил взгляд в пустоту. -- Зачем мне это нужно было делать, сэр?
Лорд-мэр подергал за ручку топора. Топор отозвался твердой вибрацией. -- Я думаю, что некоторые консулы города собирались здесь сегодня утром. Или, по меньшей мере, приходили сюда. Мне сказали, что они в спешке убежали отсюда. Выглядели довольно испуганными, как мне сообщили.
-- Наверно кто-то из них сделал это, сэр.
-- Конечно, есть такая вероятность, -- сказал лорд Ветинари. -- Я думаю, Вы не сможете найти одну из Ваших знаменитых улик на нем?
-- Не думаю, сэр. Со всеми этими отпечатками пальцев на нем.
-- Было бы ужасно, если бы люди думали, что они могут захватить закон в собственные руки...
-- О, не беспокойтесь об этом, сэр. Я очень строго слежу за этим.
Лорд Ветинари опять подергал за топор. -- Скажите мне, сэр Самуэль, Вы знаете фразу "Quis custodiet ipsos custodes?"?
Кэррот иногда употреблял это выражение, но у Ваймза был настрой отрицать все что угодно. -- Не могу знать, сэр, -- сказал он. -- Что-нибудь о пустяке, не так ли?
-- Оно означает "Кто защитит самого защитника?", сэр Самуэль.
-- А.
-- Ну?
-- Сэр?
-- Кто проследит за полицией? Мне интересно.
-- О, это просто. Мы следим друг за другом.
-- Правда? Интересная точка зрения...
Лорд Ветинари вышел из комнаты и пошел обратно в главный зал, Ваймз последовал за ним. -- Так или иначе, -- сказал он, -- чтобы сохранить мир, голем должен быть уничтожен.
-- Нет, сэр.
-- Позвольте мне повторить инструкцию.
-- Нет, сэр.
-- Я уверен, что я уже отдал Вам приказ, коммандер. Я определенно ощущал, как двигались мои губы.
-- Нет, сэр. Он живой, сэр.
-- Он сделан из глины, Ваймз.
-- Разве мы все не сделаны из глины, сэр? Согласно памфлетам, которые постоянно раздает констебль Посети. В любом случае, он думает, что он живой, и меня это устраивает.
Патриций махнул рукой в направлении лестницы и кабинета полного бумаг. -- Все равно, коммандер, у меня было не менее девяти миссий от разных лидирующих религий которые изложили мне, что он отвратен.
-- Да, сэр. Я очень много думал над этой точкой зрения, сэр, и пришел к следующему выводу: "все они полные мудаки", сэр.
Патриций на секунду прикрыл рот рукой. -- Сэр Самуэль, Вы очень жестко ведете переговоры. Вы вообще способны на уступки?
-- Не могу знать, сэр, -- Ваймз подошел к главным дверям и открыл их.
-- Поднялся туман, сэр, -- сказал он. -- Есть немного облачности, но Вы можете увидеть всю дорогу до Брасс-бридж...
-- Для чего Вы будете использовать голема?
-- Не использовать, сэр. Я его нанимаю. Я думаю, что он будет полезен для сохранения мира, сэр.
-- Полицейским?
-- Да, сэр, -- сказал Ваймз. -- Разве Вы не слышали, сэр? Големы выполняют всю грязную работу.
Ветинари вздохнул вслед удаляющейся спине Ваймза. -- Ушел как драматический актер, -- сказал он.
-- Да, мой господин, -- сказал Барабаностук, который бесшумно возник у него за плечом.
-- А, Барабаностук, -- Лорд-мэр достал длинную свечу из кармана и протянул ее секретарю. -- Спрячьте ее подальше, хорошо?
-- Да, мой господин?
-- Это свеча с прошлой ночи.
-- Она не сгорела, мой господин? Но я видел огарок в подсвечнике...
-- О, ну конечно я отрезал достаточно для огарка, и дал немного погореть фитилю. Не мог же я расстроить нашего галантного полицейского известием, что я сам догадался? Когда он проявляет такую заботу и так славно проводит время, как настоящий... настоящий Ваймз. Знаете ли, я не совсем бессердечен.
-- Но, мой господин, Вы же могли дипломатично все устроить! Вместо этого он тут все перевернул вверх дном и многих рассердил и испугал...
-- Да, боже мой. Тс-с, тс-с.
-- А, -- сказал Барабаностук.
-- Вот именно, -- сказал патриций.
-- Мне приказать, чтобы стол в Крысином зале починили?
-- Нет, Барабаностук, оставьте топор на месте. Он мне пригодится при... переговорах, я думаю.
-- Можно мне заметить, сэр?
-- Конечно, говорите, -- сказал Ветинари, наблюдая как Ваймз проходит через ворота дворца.
-- У меня появилась мысль, сэр, что если бы коммандера Ваймза не существовало, Вам пришлось бы его выдумать.
-- Знаете Барабаностук, мне кажется, я так и поступил.

-- Атеизм Это Тоже Религиозная Позиция, -- прогромыхал Дорфл.
-- Нет, это не так! -- воскликнул констебль Посети. -- Атеизм это отрицание бога.
-- Поэтому Он И Является Религиозной Позицией, -- сказал Дорфл. -- Ведь В Действительности Настоящий Атеист Постоянно Думает О Боге, Пусть Даже В Виде Отрицания. Поэтому Атеизм Является Формой Веры. Если Бы Атеист Действительно Не Верил Бы, То Он Или Она Не Стал Бы Много Думать Об Отрицании.
-- Вы прочитали памфлеты которые я Вам дал? -- подозрительно спросил Посети.
-- Да. Многие Из Них Бессмысленны. Но Мне Хотелось Бы Прочитать Еще.
-- Правда? -- сказал Посети. У него заблестели глаза. -- Вы действительно хотите еще памфлетов?
-- Да. И Я Бы Хотел Обсудить Многое Из Того Что Там Написано. Если У Вас Есть Знакомые Священники, То Мне Хотелось Бы Провести Диспут С Ними.
-- Хорошо, хорошо, -- сказал сержант Кишка. -- Итак Вы собираетесь присягать или нет, Дорфл?
Дорфл поднял свою ладонь размером с лопату. -- Я, Дорфл, Вплоть До Открытия Божества Существование Которого Будет Доказано При Разумных Дебатах, Клянусь Временными Заповедями Самостоятельно Разработанной Системой Морали...
-- Вы действительно хотите еще памфлеты? -- спросил констебль Посети.
Сержант Кишка вытаращил глаза.
-- Да, -- ответил Дорфл.
-- О, мой бог, -- сказал констебль Посети и расплакался. -- Никто до этого никогда не просил у меня еще памфлеты!
Кишка почувствовал, что за ними наблюдает Ваймз, и повернулся. -- Ничего хорошего, сэр, -- сказал он. -- Вот уже полчаса я пытаюсь принять у него присягу, сэр, и мы заканчиваем все это спором о клятвах и богах.
-- Дорфл, Вы желаете стать полицейским? -- спросил Ваймз.
-- Да.
-- Хорошо. Для меня это достаточная клятва. Дайте ему значок, Фред. А это для Вас, Дорфл. Справка о том, что Вы официально признаетесь живым, на всякий случай, если у Вас будут проблемы. Понимаете... с людьми.
-- Спасибо, -- торжественно сказал Дорфл. -- Если Я Когда-Нибудь Почувствую Что Я Не Живой, Я Вытащу Это И Прочту.
-- Какие у Вас обязанности? -- сказал Ваймз.
-- Оправдывать Доверие Общества, Защищать Невинных, И Хорошенько Наддавать По Ягодицам, -- сказал Дорфл.
-- Он быстро учиться, не так ли? -- сказал Кишка. Я даже не говорил о последней фразе.
-- Людям это не понравится, -- сказал Нобби. -- Это не станет популярным, голем -- полицейский.
-- Какая Может Быть Лучшая Работа Для Кого-то Кто Любит Свободу Чем Работа Полицейским. Закон Это Слуга Свободы. Свобода Без Ограничений Является Пустым Звуком, -- тяжеловесно сказал Дорфл.
-- Знаете, -- сказал Кишка, -- если у Вас не получится работать полицейским, Вы всегда можете найти хорошую работу на продаже печенья счастья.
-- Это забавно, -- сказал Нобби. -- Никогда нельзя купить печенье пророчествующее несчастье, замечали это? Там никогда не пишется что-то вроде: "О, господи, дела ухудшаются". Я имею в виду, никогда не бывает печенья несчастья.
Ваймз прикурил сигару и помахал спичкой. -- Это, капрал, одна из

Предыдущая страница 33 Следущая страница


Глиняные ноги 34

основных движущих сил Вселенной.
-- Что? То, что люди, которые покупают печенье счастья, становятся счастливыми? -- спросил Нобби.
-- Нет. То, что люди, которые продают печенья счастья, хотят продолжать продавать их. Давайте, констебль Дорфл. Пройдемся немного.
-- У Вас полно работы в офисе, сэр, -- сказал сержант Кишка.
-- Скажите капитану Кэрроту, что я сказал, чтобы он просмотрел все бумаги, -- сказал Ваймз из дверного проема.
-- Он еще не пришел, сэр.
-- Ничего, дела подождут.
-- Хорошо, сэр.
Кишка вернулся и уселся за свой стол. "Здесь хорошо находиться, -- подумал он. -- Здесь абсолютно нет никаких намеков на столкновение с Природой". Он немного побеседовал с миссис Кишка этим утром, и пришел к выводу, что он больше не хочется копаться в почве, потому что он был слишком близок к почве, и оказалось что почва это просто грязь. Хорошая и крепкая булыжная мостовая, как решил он, вполне достаточно приближала его к Природе. К тому же, Природа окозалась несколько склизкой.
Мне пора идти на дежурство, -- сказал Нобби. -- Капитан Кэррот хочет, чтобы я занимался предотвращением преступлений на улице Персикового Пирога.
-- И каким образом ты добиваешься этого? -- спросил Кишка.
-- Он сказал держаться подальше от этой улицы.
-- Да, Нобби, энто имеется в виду, что ты больше не господин? -- осторожно спросил Кишка.
-- Кажется, меня уволили, -- сказал Нобби. -- Несколько полегчало, правда. Этой снобской едой не наешсья, а напитки, откровенно говоря, что моча.
-- Тогда ты легко отделался, -- сказал Кишка. -- Я имею в виду что тебе не придется раздавать свою одежду садовникам и все такое.
-- Да. Жаль, что я вообще сказал им об этом чертовом кольце.
-- Да, тогда конечно не было бы этих проблем, -- сказал Кишка.
Нобби плюнул на свой значок и начал усердно растирать его рукавом. "Хорошо, что я не сказал им о диадеме, короне и трех золотых медальонах", -- сказал он сам себе.
-- Куда Мы Идем? -- спросил Дорфл, следуя за Ваймзом по Брасс-Бридж.
-- Мне хотелось бы постепенно ввести Вас в дело охраны дворца, -- сказал Ваймз.
-- А. Там На Охране Также Стоит Мой Друг Констебль Посети, -- сказал Дорфл.
-- Восхитительно!
-- Я Хотел Бы Задать Вам Вопрос, -- сказал голем.
-- Да?
-- Я Сломал Мельницу, Но Големы Починили Ее. Почему? И Я Отпустил Всех Животных, Но Они Просто Глупо Слонялись Везде. Некоторые Из Них Даже Вернулись В Загон Бойни. Почему?
-- Добро пожаловать в наш мир, констебль Дорфл.
-- Страшно Быть Свободным?
-- Вы сами сказали это.
-- Говоришь Людям "Сбросьте Свои Цепи" И Они Начинают Ковать Для Себя Новые Цепи?
-- Похоже, что это основное занятие людей.
Дорфл громыхал обдумывая это. -- Да, -- сказал он наконец. -- Я Понимаю Почему. Быть Свободным Это Как Стоять С Открытой Крышкой У Себя На Голове.
-- Мне придется учесть это, констебль.
-- И Вы Будете Платить Мне Двойную Зарплату От Обычной, -- сказал Дорфл.
-- Почему?
-- Потому Что Я Не Сплю. Я Могу Постоянно Работать. И Я Выгоден. Мне Не Нужны Выходные На Похороны Своей Бабушки.
"Быстро же они учатся", -- подумал Ваймз и сказал: -- Но у Вас будут Святые Дни, не так ли?
-- Или Все Дни Святые Или Их Нет Вообще. Я Еще Не Решил.
-- Э... а зачем Вам деньги, Дорфл?
-- Я Накоплю Деньги И Выкуплю Голема Клутца Который Работает На Консервной Фабрике, И Отдам Его Ему; Потом Мы Вместе Накопим и Выкупим Голема Бобкеса Из Угольного Магазина; Втроем Мы Будем Работать И Выкупим Голема Шмата Который Трудится В Ателье Семи Долларов На Улице Персикового Пирога; Потом Мы Вчетвером Будем...
-- Некоторые люди решили бы освободить своих товарищей силой и кровавой революцией, -- сказал Ваймз. -- Конечно, не подумайте только, что я предлагаю такой способ.
-- Нет. Это Было Бы Воровство. Нас Покупают И Продают. Поэтому Мы Выкупим Себе Свободу. Нашим Трудом. Никто Не Сделает Это За Нас. Мы Сделаем Это Сами.
Ваймз улыбнулся про себя. Вероятно, ни один больше вид живых существ стал бы требовать чек за собственную свободу. Кое-что нельзя изменить.
-- Ага, -- сказал он. -- Кажется, кое-кто хочет побеседовать с нами...
Через мост к ним шла толпа, в серых, черных и шафрановых мантиях. Она состояла из жрецов. Они были рассерженны. По мере того как они проталкивались сквозь других граждан, сияние вокруг некоторых перемешалось в единый ореол.
Во главе них вышагивал Хьюнон Ридкалли, главный жрец культа слепого Ио и самая важная фигура в Анх-Морпорке в религиозных делах. Он указал на Ваймза и поспешил ему навстречу, увещевательно воздев палец в небо.
-- А теперь, Вы Ваймз..., -- начал он и увидев Дорфла, замолчал.
-- Это оно и есть? -- спросил он.
-- Если Вы говорите о големе, то это он, -- сказал Ваймз. -- Констебль Дорфл, отдайте честь.
Дорфл уважительно отдал честь. -- Могу Я Чем-нибудь Служить Вам? -- спросил он.
-- Вы все же сделали это, Ваймз! -- воскликнул Ридкалли, игнорируя голема. -- Вы слишком далеко зашли, Вы даже не представляете насколько. Вы научили эту штуковину разговаривать, а это даже не живое!
-- Мы требуем, чтобы его разбили!
-- Проклинаю!
-- Люди отвергнут это!
Ридкалли развернулся к остальным жрецам. -- Сейчас говорю я, -- сказал он. Повернулся обратно к Ваймзу. -- Это расценивается как большое богохульство и поклонение идолам...
-- Я не преклоняюсь ему, я просто нанял его, -- сказал Ваймз очень довольный собой. -- И ему далеко до идола. -- Он глубоко вздохнул. -- И если это большое богохульство, о котором Вы говорите...
-- Простите, -- сказал Дорфл.
-- Мы не разговариваем с тобой! Ты даже не живой! -- сказал жрец.
Дорфл кивнул. -- Это Абсолютная Правда, -- сказал он.
-- Видите? Он признает это!
-- Я Думаю Что Если Вы Возьмете Меня И Разобьете Меня и Растолчете Мои Осколки На Мелкие Кусочки И Разотрете Кусочки В Порошок А Потом Порошок Перемелете В Мельчайшую Пыль, Я Уверен Что Вы Не Найдете Ни Единого Живого Атома...
-- Правильно! Мы сделаем так!
-- Однако, В Порядке Проверить Это До Конца, Один Из Вас Должен Согласиться Пройти Через Такую Же Процедуру.
Наступила тишина.
-- Это нечестно, -- нарушил паузу один из жрецов. -- Все что надо будет сделать, это собрать эту пыль, сделать глину, вылепить тебя, обжечь и ты снова оживешь...
Опять наступила тишина.
Ридкалли сказал: -- Мне только кажется, или у нас здесь начался теологический диспут?
Опять наступила тишина.
Еще один жрец спросил: -- Правда говорят, что ты сказал, что ты поверишь в любое божество, существование которого будет доказано логически?
-- Да.
Ваймз догадался, что сейчас случится, и осторожно отступил на несколько шагов от Дорфла.
-- Но совершенно очевидно, что боги существуют, -- сказал жрец.
-- Это Не Доказательство.
Из облаков в шлем Дорфла ударила молния. Дорфла охватил огонь, потом послышался шипящий звук. Вокруг раскаленных добела ног Дорфла образовалась лужа из расплавленного металла его обмундирования.
-- Я Не Принимаю Этого Как Аргумент, -- холодно сказал Дорфл из-за облака дыма.
-- Было похоже на настоящий диспут, -- сказал Ваймз. -- Вплоть до настоящего момента.
Главный жрец слепого Ио повернулся к остальным жрецам: -- Хорошо, друзья, нет никакой необходимости в таких...
-- Но Оффлер очень мстительный бог, -- сказал жрец откуда-то из толпы.
-- Да он только метает молнии куда попало, ничего больше не умеет, -- сказал Ридкалли. С небес сорвалась еще одна молния, но в нескольких футах от шляпы главного жреца надломилась и врезалась в деревянного бегемота, который раскололся на части. Главный жрец самодовольно улыбнулся и повернулся обратно к Дорфлу, который тихонько потрескивал в процессе остывания.
-- Вы говорите что примети существование любого бога, существование которого будет доказано в споре?
-- Да, -- сказал Дорфл.
Ридкалли потер руки. -- Нет проблем, приятель, -- сказал он. -- Для начала, давайте примем...
-- Извините Меня, -- сказал Дорфл. Он нагнулся и подобрал свой значок. Молния придала ему интересную оплавленную форму.
-- Что Вы делаете? -- спросил Ридкалли.
-- Где-нибудь Сейчас Происходит Преступление, -- сказал Дорфл. Но Когда Я Буду Свободен, Я С Удовольствием Продискутирую Со Жрецом Самого Важного Бога.
Он повернулся и пошел по мосту. Ваймз торопливо кивнул шокированным жрецам и побежал за ним. "Мы взяли его и обожгли в печи, а он оказался свободным, -- думал он. -- В его голове есть только слова, которые он выбрал сам. И он не просто атеист, он керамический атеист. Огнеупорный!"
Похоже, сегодня был неплохой день.
За ними на мосту начиналась драка.

Ангуа упаковывала вещи. Точнее говоря у нее не получалось упаковать вещи. Узел не должен быть слишком тяжелым, чтобы его нести в пасти. Но немного денег (ей не нужно будет покупать много еды) и смена одежды (на те случаи, когда ей придется надевать одежду) не могли занять много места.
-- Что делать с ботинками? -- сказала она вслух.
-- Может быть, ты свяжешь шнурки, и тогда их можно будет таскать на шее? -- сказала Веселина, которая сидела на узкой кровати.
-- Хорошая мысль. Хочешь эти платья? Мне уже не придется их носить. Мне кажется, ты можешь их обрезать.
Веселина обеими руками приняла платья. -- Это же шелк!
-- Там наверно достаточно материала для двух платьев для тебя.
-- Ты не возражаешь, если я поделюсь ими? Некоторые ребята... точнее девушки из нашего участка, -- Веселина просмаковала слово "девушки", -- начали немного задумываться над...
-- Они собираются расплавить свои шлемы, не так ли? -- сказала Ангуа.
-- О, нет. Но возможно их можно как-нибудь украсить. Э...
-- Да?
-- Э...
Веселина неуверенно поерзала.
-- Правда что, ты никогда никого не ела? Понимаешь... там погрызть кости и все такое?
-- Нет.
-- Понимаешь, я только слышала, что моего троюродного брата съел оборотень. Его звали Сфен.
-- Не могу сказать, что слышала такое имя, -- сказала Ангуа.
Веселина попыталась улыбнуться. -- Тогда все в порядке, -- сказала она.
-- Тогда тебе не нужна серебряная ложка в кармане, -- сказала Ангуа.
Веселина от удивления открыла рот, потом начала бормотать. -- Э... я не знаю, как она попала туда, наверно она упала в карман, когда я мыла посуду, о, я не хотела...
-- Честно говоря, мне все равно. Я привыкла к этому.
-- Но я не думала, что ты...
-- Слушай, пойми меня правильно. Здесь дело не том, что не хочется, -- сказала Ангуа, -- а дело в том, что хочется, но не делается.
-- Тебе же совсем необязательно уходить?
-- О, я не знаю, могу ли я принять серьезно службу в полиции и... иногда мне кажется, что Кэррот собирается сказать... я, к черту, он никогда не соберется. Понимаешь, дело в том, что он только принимает все? Поэтому мне лучше уйти сейчас, -- соврала Ангуа.
-- Разве Кэррот не попытается остановить тебя?
-- Да, но ему нечего сказать.
-- Он расстроится.
-- Да, -- быстро сказала Ангуа и бросила на кровать еще одно платье. -- Потом он успокоится.
-- Хрольф Бедрокус пригласил меня на свидание, -- застенчиво глядя на пол, сказала Веселина. -- Я почти уверенна, что он мужчина!
-- Рада слышать.
Веселина встала. -- Я дойду с тобой до полицейского участка. У меня дежурство.
Они уже прошли полпути по улице Вязов, когда увидели возвышающиеся над толпой голову и плечи Кэррота.
-- Похоже, он шел к тебе, -- сказала Веселина. -- Э... мне уйти?
-- Слишком поздно...
-- А, доброе утро капрал мисс Малопопка! -- весело сказал Кэррот. -- Привет Ангуа. Я хотел повидаться с тобой, но сначала конечно мне надо написать письмо домой.
Он снял шлем и пригладил волосы на затылке. -- Э..., -- начал он.
-- Я знаю, что ты собираешься спросить, -- сказала Ангуа.
-- Ты знаешь?
-- Я знаю, что ты думал об этом. Ты знаешь, что я собиралась уйти.
-- Это было очевидно, не так ли?
-- И мой ответ -- нет. Мне бы хотелось, чтобы я могла сказать да.
Кэррот был явно озадачен. -- Никогда такого не было, чтобы ты сказала мне нет, -- сказал он. -- Не понимаю, зачем тебе?
-- Великие боги, ты поражаешь меня, -- сказала она. -- Ты всегда поражал.
-- Мне казалось, что тебе захочется этим заняться, -- сказал Кэррот. Он вздохнул. -- Ну, хорошо... это, конечно, не имеет значения.
Ангуа почувствовала слабость в ногах. -- Не имеет значения? -- переспросила она.
-- Понимаешь, да, было бы неплохо, но я не перестану от этого спать.
-- Не перестанешь?
-- Ну, нет. Очевидно, что нет. У тебя есть свои дела. Это ничего. Мне просто казалось, что тебе это понравится. Что ж, я займусь этим один.
-- Что? Как можно...? -- Ангуа остановилась. -- Кэррот, о чем ты вообще говоришь?
-- Музей Хлеба Гномов. Я обещал сестре мистера Хопкинсона что я приведу его в порядок. Понимаешь, приведу в надлежащий вид. У нее не все в порядке со здоровьем, и я думал, что это может принести немного дохода. Между нами говоря, там есть несколько экспозиций, которые можно было улучшить, но я боюсь, мистер Хопкинсон был несколько упрям в этих вопросах. Я уверен, что многие гномы в городе ринутся туда, как только узнают об этом музее, и конечно молодежи надо изучать их великую историю. Хорошенькая уборка и чуть побелки преобразит там все, я уверен, особенно в отделе античных хлебов. Я хотел взять несколько дней отпуска. Думал это взбодрит тебя, но я понимаю, что гномий хлеб не является куском хлеба для каждого.
Ангуа уставилась на него. Кэррот часто привлекал такой взгляд. Ее взгляд изучал каждую черточку на его лице, в поисках хоть малейшего свидетельства, что это какая-то шутка. Какая-то тонкая, замаскированная шутка, рассчитанная на других. Каждая ее жилка знала, что он должен шутить, но не было ни одной улики, ни намека, чтобы доказать это.
-- Да, -- сказала она слабо, все еще изучая его лицо. -- Я уверена, что это может стать золотой жилой.
-- Музеи должны стать много интереснее в наши дни. И, знаешь, там есть целая куча партизанских сдобных пышек которые он внес в каталог, -- сказал Кэррот. -- И некоторые ранние образцы оборонительных бубликов.
-- Ух ты, -- сказала Ангуа. -- Эй, почему бы нам не подготовить огромный щит с надписью типа: "Опыт боевой выпечки гномов"?
-- Это наверно не сработает, -- не замечая сарказма сказал Кэррот. -- Опыт боевой выпечки гномов постепенно забывается. Но я вижу что это идея уже захватила тебя!
"Мне все равно придется уйти, -- думала Ангуа, пока они шли по улице. -- Рано или поздно он поймет, что из этого ничего не выйдет. Оборотни и люди... у нас так мало общего. Рано или поздно мне придется его оставить.
Но, на пока, оставим это на завтра.
-- Заберешь свои платья? -- спросила Веселина за ее спиной.
-- Может одно или два, -- сказала Ангуа.

КОНЕЦ

ПРИМЕЧАНИЯ

1 Он впоследствии напился вдрызг и был заброшен на борт торговцем, отплывающим в странные и иностранные места, где он встретил множество юных девушек, которые не носили слишком много одежды. Он пережил много приключений и в конце концов умер, наступив на тигра. Так хорошее дело обошло весь мир.

2 Это как говорится, можно установить что-то на треножник, а потом взорвать.

* Красный рогалик по-французки (прим. переводчика).

3 Городская ратуша.

Предыдущая страница 34 Следущая страница


35 Терри Пратчетт

4 Потому что в Анх-Морпорке нет городской ратуши.

5 Дрожжевая бадья.

* Цветок (англ. -- Flower) и Мука (англ. -- Flour) на английском произносятся совершенно одинаково (прим. переводчика).

6 Коммандер Ваймз, с другой стороны, считал, что преступникам надо устраивать короткий, но крепкий шок. Сила шока зависела от того насколько крепко можно привязать преступников к электродам.

7 Констебль Посети был Омнианином, из страны издревле придерживающейся евангелизма с традиционным подходом обращения неверующих пытками и мечами. В наши дни все стало более цивилизованным, но Омнианцы до сих пор энергично и неутомимо разносили Слово, и просто сменили оружие. Констебль Посети проводил свои выходные в компании со своим братом по вере Порази-Неверующего-Ловкими-Аргументами, обходя и обзванивая округу и заставляя людей прятаться за мебелью по всему городу.

8 Камнелом был довольно хорош, когда надо было задавать вопросы. У него было три основных вида вопроса. Первый -- прямой (Вы сделали это?), второй -- настаивающий (А Вы уверены, что не Вы сделали это?) и третий -- хитрый (Вы сделали это, не так ли?). Хотя они были не самые искусные в мире вопросы, талант Камнелома был в том, что он задавал эти вопросы на протяжении нескольких часов, пока не получал правильный ответ, обычно что-то типа: "Да! Да! Я сделал это! Я сделал это! Теперь, пожалуйста, скажите, что я сделал!"

9 Существует распространенный и неверный миф, что люди, которые изобретают орудия убийства, от них же и гибнут. Фактически нет никаких оснований так думать. Капрала Шрапнеля не взорвали, М. Гильотину не отрубили голову, Нагана не застрелили. Все разговоры пошли от того что сэр Вильям Тупой-Инструмент погиб от изобретенного им блэкджека где-то на улице.

10 "Добро пожаловать, капрал Малопопка! Познакомьтесь с констеблем Ангуа... Ангуа, покажи Малопопке как ты выучила язык гномов..."

* Игра слов ПЛС (пред-лунный синдром) с ПМС (пред-менструальный синдром).

11 По Анх-Морпоркому взгляду на преступление и наказание, первое наказание должно предохранять от вероятности повторного наказания.

12 Так происходит всегда, везде, когда полиция гонится за кем-нибудь. Тяжело нагруженный грузовик всегда выскочит из-за угла перед преследователем.
Если транспортные средства не вовлекаются, всегда появится человек с тюком одежды. Или два человека несущих огромное стекло.
Возможно за всем этим стоит какое-то секретное общество.

13 И в большинстве вопросов их не интересовали вопросы роста. У гномов есть поговорка -- Все деревья падают на землю, хотя говорят что это исключительно свободный перевод, более правильным будет перевод: Если его руки выше, чем твоя голова, его пах на уровне твоих зубов.

14 Эти прилагательные часто являются синонимами.

15 Их так мягко называли. Люди говорили: -- Они называют себя швеями -- кис, кис!

* Килт -- шотландская юбка, традиционная часть шотландского национального мужского костюма.

16 Из-за неимоверно большой массы лба, бык Роджер видел мир двумя глазами, и поля зрения его глаз не перекрывались. Поэтому, у него получалось два независимых вида, и Роджер решил, что это означает, что он представляет собой двух быков (быков выращивают не из-за аналитического склада ума). Большинство быков верит, что они двойные существа, поэтому они всегда поворачивают голову из стороны в сторону, когда смотрят на вас. Они поступают так, потому что оба быка хотят видеть объект атаки.

* Poisson (фр.) -- рыба, перекликается с английским poison (яд).

* По-английски "Lamp of poison" -- лампа с ядом.

* Ars Enixa (читается арсеникса)-- перекликается с англ. Arsenic (читается арсеник) -- мышьяк.

Предыдущая страница 35


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Терри Пратчетт

Глиняные ноги

Цикл: "Плоский Мир"

Читать книгу
Нет картинки

Анонс

Из подцикла о Ночной Страже (Сэм "Прямо в морду" Ваймз).

Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru