Терри Пратчетт - Эрик, а также Ночная стража, ведьмы и Коэн-Варвар

1 Терри Пратчетт

Пчелы Смерти крупны и черны, они гудят мрачно и грозно, и хранят свой мед в сотах, белых, будто алтарные свечи. Их мед черен, как ночь, тягуч, как грех, и сладок, как патока.
Всем известно, что если соединить вместе восемь цветов радуги, то получится белый цвет. Но, всяк видящий знает, чернота также состоит из восьми цветов, и ульи Смерти стоят посреди черной травы, в черном саду, под древними, усыпанными черными цветами деревьями, которые, какое-то время спустя, покроются яблоками, и яблоки эти... скажем так, красными они не будут.
Траву только-только выкосили. Коса, проделавшая эту работу, была прислонена к корявому стволу груши. Смерть проверял свои ульи, осторожно поднимая соты костлявыми пальцами.
Несколько пчел раздраженно жужжали вокруг него. Подобно всем порядочным пчеловодам, Смерть носил на голове сетку. Не то чтобы пчелам было что или куда кусать, но иногда они
залетали к нему в череп и бились там, причиняя жуткую головную боль.
Но только он поднял соты навстречу серому свету, сияющему над его маленьким мирком меж реальностями, как земля едва уловимо вздрогнула. В улье поднялся рассерженный гул, с соседней яблони слетел листочек. Легкий порыв ветра пронесся через сад — это и было самое странное, ибо воздух в стране Смерти всегда остается теплым и неподвижным.
На один очень краткий миг Смерти почудилось, будто до него донеслись легкий топоток бегущих ног и голос, твердящий... нет, скорее голос, думающий: “О черт, о черт, о черт, сейчас я умру, умру, УМРУ!”
Смерть был почти самым старым существом (ну хорошо, антропоморфической сущностью) во вселенной, и его привычки и образ мыслей были таковыми, что простой смертный не мог даже надеяться их понять. Но вместе с тем Смерть был хорошим пчеловодом, и поэтому, прежде чем как-то отреагировать на происшедшее, он аккуратно убрал соты обратно в улей и закрыл его крышкой.
Затем Смерть пересек темный сад, снял сетку, осторожно вытряхнул пару пчел, заблудившихся в глубинах черепа, вошел в дом и проследовал к себе в кабинет.
В тот самый момент, когда он садился за стол, по саду пронесся еще один порыв ветра, от которого задребезжали песочные жизнеизмерители на полках, а установленные в холле большие напольные часы с маятником на неуловимую долю мгновения прервали свою нескончаемую работу по разрезанию времени на удобоваримые кусочки.
Смерть вздохнул и сфокусировал свой взгляд.
Нет такого места, куда бы не мог отправиться Смерть, каким бы удаленным и опасным оно ни было. По сути дела, чем это место опаснее, тем больше вероятность, что Смерть его вскоре посетит.
И вот сейчас он пронизал своим взором туманы пространства и времени.
— А,— проговорил Смерть.— ЭТО ОПЯТЬ ОН.
В Анк-Морпорке, который в обычном своем состоянии был самым процветающим, самым шумным и, прежде всего, самым многолюдным городом на Плоском мире, стоял жаркий летний день. И лучам солнца удалось сделать то, чего не удалось бесчисленным захватчикам, нескольким гражданским войнам и закону о комендантском часе. Они принесли в город покой.
Собаки, тяжело дыша, лежали в обжигающей тени. Река Анк, которую, в принципе, никогда нельзя было назвать пенистой, сочилась между берегами так, словно от этой жары выдохлась окончательно. Улицы были пустыми и раскаленными, как печные кирпичи.
Еще никто из врагов не смог захватить Анк-Морпорк. Ну, формально-то они это проделывали, и не раз. Город радостно приветствовал сорящих деньгами завоевателей-варваров, но всего через несколько дней захватчики вдруг с недоумением обнаруживали, что их собственные лошади им уже не принадлежат. А еще через пару месяцев недавние владельцы города превращались в очередное нацменьшинство со своей культурой настенных надписей и продовольственными магазинами.
Но жара осадила город и с триумфом преодолела его стены. Она накрывала дрожащие улицы, словно саван. Под небесной паяльной лампой наемные убийцы чувствовали себя слишком усталыми, чтобы убивать. Воров солнце превратило в честных людей. Обитатели увитой плющом цитадели Незримого Университета, ведущего учебного заведения Плоского мира для волшебников, дремали, надвинув на лица остроконечные шляпы. Навозные мухи, и те были чересчур утомлены, чтобы биться о стекло. Город вкушал полуденный отдых, ожидая заката и облегчения, которое приносила краткая жаркая, бархатистая ночь.
И только библиотекарь чувствовал себя преотлично. Висел себе и радостно раскачивался на кольцах. К жаре он подготовился заранее, натянув несколько веревок в одном из подвалов библиотеки Незримого Университета — а именно в том, где хранились, гм, всякие эротические* (* Обыкновенные эротические книжки. Никаких извращений. Какое различие? Ну, можно использовать перышко, а можно — цыпленка.) книжки. Чаны с колотым льдом приятно курились холодными испарениями. В этих-то облаках и витал библиотекарь.
Все магические книги без исключения обладают собственной жизнью. Некоторые из них, отличающиеся по-настоящему мощной энергетикой, недостаточно просто приковать к книжной полке; их приходится прибивать гвоздями или зажимать между стальными пластинами. Или (как в случае с книгами по магии тантрического секса, рассчитанными на серьезных знатоков) помещать под очень холодную воду, дабы они не воспламенились и не опалили свои строгие, без рисунков, переплеты.
Библиотекарь тихонько покачивался взад-вперед и мирно подремывал.
Но потом неизвестно откуда возник топоток, который консервным ножом вскрыл библиотечную тишину. Кто-то неизвестный промчался через залу, проник сквозь стену и исчез. Откуда-то издалека донесся слабый вскрик: “О боги, о боги, о боги, это ОНО, я сейчас УМРУ!”
Библиотекарь проснулся, не удержался на веревке и плюхнулся в тепловатую воду, несколько дюймов которой были единственной преградой, отделяющей “Прелести Тантрического Секса + Илюстрации Для Двинутого Изучения ” (автор — Анонимка) от спонтанного возгорания.
Будь библиотекарь человеком, ему пришлось бы туговато. Но, к счастью, в данный момент он являлся орангутаном. В библиотеке было собрано такое количество сырой магии, что было бы удивительно, если бы время от времени там не происходили несчастные случаи. Один особенно впечатляющий несчастный случай превратил библиотекаря в человекообразную обезьяну. Мало кому из людей удается распрощаться с человеческой расой и остаться при этом в живых, и библиотекарь стойко сопротивлялся всем попыткам вернуть его в прежнее состояние. Поскольку он был единственным библиотекарем во всей множественной вселенной, который мог снимать книги с полок не только руками, но и ногами, Университет настаивать не стал.
Также это означало, что в представлении библиотекаря наиболее желанное существо женского пола выглядело примерно как мешок с маслом, пропущенный через рулон старых автомобильных камер. Так что ему повезло — он отделался всего лишь легкими ожогами, головной болью и довольно двусмысленными чувствами по отношению к обветренным огурцам.
А этажом выше невидимый бегун промчался прямо сквозь книжные полки — стоящие на них гримуары заскрипели переплетами и изумленно зашелестели страницами — и исчез, или, точнее, исчез еще больше...
Анк-Морпорк медленно выходил из своей дремоты. Что-то невидимое и вопящее во всю глотку неслось по его кварталам, оставляя за собой бедлам и разруху. Там, где оно появлялось, вещи становились другими.
Одна живущая на улице Искусных Умельцев гадалка, после того как топоток промчался через ее спальню, обнаружила, что старый добрый хрустальный шар превратился вдруг в маленькую стеклянную сферу с домиком внутри и снежинками.
А в “Залатанном Барабане”, где как раз собрались знаменитые искательницы приключений Херрена—Хладнокровная Холера, Рыжая Шэррон и Диома, Ночная Ведьма, дабы обменяться женскими сплетнями и перекинуться в “дуркера”, все напитки превратились в маленьких желтых слонов.
— Это все университетские волшебники,— оправдывался трактирщик, торопливо заменяя стаканы.— Совсем страх потеряли. Нельзя ж такое допускать...
Часы родили полночь.
Члены Волшебного Совета потерли глаза и уставились друг на друга затуманенными взглядами. Они тоже считали, что такие вещи допускать нельзя, в особенности потому, что это не они их допускали.
Наконец Эзролит Черн, новый аркканцлер Незримого Университета, подавил зевок, выпрямился в кресле и попытался принять подходящий случаю авторитетный вид. Черн сам понимал, что сделан не из того теста, из которого выходят настоящие аркканцлеры. Его вовсе не преследовало неутолимое желание заполучить эту должность. Черну было девяносто восемь лет, и он достиг этого почтенного возраста именно благодаря тому, что старательно избегал ситуаций, в которых мог представлять для кого-нибудь помеху или угрозу. А еще Черн надеялся провести закат своих дней, работая над завершением своего семитомного труда “Некаторые Малоизвестные Аспекты Куйянских Ретуалов Взывания Дождя”. По его мнению, данная тема была идеальной для академических исследований, поскольку вышеупомянутые ритуалы действовали только на Ку, а данный континент погрузился в океанские пучины еще несколько тысяч лет назад* (* На то, чтобы полностью скрыться под волнами, у него ушло целых тридцать лет. Жители Ку провели уйму времени, шлепая по воде. Эта катастрофа вошла в историю как самая позорная гибель континента во всей множественной вселенной.). Но беда была в том, что в последние годы средняя продолжительность жизни аркканцлеров резко выросла и естественное стремление всех волшебников занять этот пост уступило место крайне необычной склонности вежливо держаться в тени. В одно прекрасное утро Черн спустился к завтраку и обнаружил, что все величают его не иначе как “сир”. Только много дней спустя он выяснил истинную причину этой перемены.
А сейчас у Черна болела голова. Он чувствовал себя так, будто ему следовало лечь спать еще несколько недель назад. Но нужно было как-то отреагировать на происходящее.
— Господа...— начал он.
— У-ук.
— Да, да, извини, а также обезь...
— У-ук.
— Разумеется, я имел в виду приматов...
— У-ук.
Некоторое время аркканцлер молча открывал и закрывал рот, пытаясь направить свои мысли в нужное русло. Согласно университетским законам, библиотекарь являлся членом Волшебного Совета. Никому так и не удалось отыскать правило, которое запрещало бы орангутанам участвовать в заседаниях, хотя волшебники потратили на поиски немало времени и до сих пор украдкой навещали библиотеку.
— Кто-то явился с того света, — наконец объявил аркканцлер.— Возможно, это какой-то призрак. Нам срочно нужны колокол, книга и свеча.
Казначей вздохнул.
— Мы уже пробовали это, аркканцлер.
— Что-что? — наклонившись к нему, переспросил Черн.
— Я сказал, мы это уже пробовали! — громко повторил казначей прямо в ухо аркканцлеру.— Сразу после обеда, помните? Мы еще использовали “Муравьев Поиминнованых” Гор-бонрава и звонили в Старого Тома*. (* Старый Том был треснувшим бронзовым колоколом, одиноко висящим на университетской колокольне. Свой язык он потерял практически сразу после отливки, но по-прежнему отмечал каждый час потрясающе звучным и внушительным молчанием)
— Да неужели? И как, помогло?
— Нет, аркканцлер.
— Что-что?
— Да и кроме того, раньше у нас неприятностей с призраками не случалось,— заметил декан.— Волшебники с того света не возвращаются.
— Что ж,— радостно возвестил аркканцлер, хватаясь за этот довод как за спасительную соломинку,— возможно, это было что-нибудь совершенно естественное. Журчание какого-нибудь подземного ручейка, например. Движение песка... Или просто печные трубы засорились. Знаете, они ведь могут издавать очень странные звуки, эти печные трубы... Особенно когда ветер дует в соответствующем направлении.
Он откинулся на спинку кресла и одарил всех сияющей улыбкой.
Остальные члены Волшебного Совета обменялись многозначительными взглядами.
— Аркканцлер, звуки, доносящиеся из печных труб, уж никак не похожи на топот бегущих ног,— устало сказал казначей.
— А может, это где-нибудь из крана капает? — предположил декан.
Казначей смерил его хмурым взглядом. Он был именно в ванной, когда через его комнату пронеслось невидимое вопящее нечто. Это впечатление было не из тех, которые жаждешь испытать снова.
Аркканцлер кивнул декану и, проговорив: “Ну, тогда, значит, все улажено”, снова задремал.
Казначей какое-то время молча смотрел на Черна, а потом снял со старика шляпу и осторожно подложил ему под голову.
— Ну? — утомленно спросил он.— У кого-нибудь есть предложения?
Библиотекарь поднял руку и сказал:
— У-ук.
— Да, молодец, умница,— рассеянно отозвался казначей. - Еще кто-нибудь выступит?
Орангутан свирепо воззрился на него. Другие волшебники покачали головами.
— Это дрожь в структуре реальности,— высказал догадку декан.— Да, именно дрожь.
— И что нам с нею делать?
— Понятия не имею. Можно, конечно, прибегнуть к старому доброму...
— О нет,— возразил казначей.— Только не это. Слишком опасно...
Его слова прервал вопль, который начался в дальнем конце комнаты, а затем, расширяясь, прокатился вдоль стола, сопровождаемый топотом бегущих ног. Волшебники, опрокидывая стулья, бросились в стороны.
Пламя свечей вытянулось в длинные тонкие язычки октаринового света и погасло.
А потом наступила тишина, та особая тишина, которая наступает после действительно неприятного шума.
— Ну, хорошо, сдаюсь,— наконец промолвил казначей.— Мы попробуем прибегнуть к Обряду АшкЭнте.
Обряд АшкЭнте — это самый серьезный ритуал из тех, что могут провести восемь волшебников. Он служит для вызова Смерти, самой осведомленной сущности во всей вселенной.
Однако волшебники прибегают к этому обряду с крайней неохотой, и это понятно, ведь те из них, кто достиг высшей ступеньки иерархии, обычно очень стары и предпочитают лишний раз не привлекать к себе внимание Смерти.
Обряд проходил в полночь в Главном зале Университета среди огромного количества благовонных пирамидок, подсвечников, рунических надписей и магических кругов. Строго говоря, все эти детали были совсем не обязательны — просто с ними приятнее. Полыхнула магия, заклинания были прочитаны, чары должным образом наложены.
Волшебники смотрели на магическую октограмму, но она по-прежнему оставалась пустой. Какое-то время спустя стоящие кружком фигуры в мантиях начали тихонько переговариваться друг с другом.
— Наверное, мы что-то сделали не так.
— У-ук.
— А если его нет дома?
— Или он занят?..
— Как думаешь, может, стоит завязывать с этим делом и идти спать?
— А КОГО, СОБСТВЕННО, ВЫ ЖДЕТЕ?
Казначей медленно повернулся к стоящей рядом фигуре. Мантию волшебника всегда можно отличить: она украшена блестками, всяческими оккультными символами, мехом и кружевами, а внутри ее обычно находится приличных размеров волшебник. Однако данная мантия была очень черной, и ее материал, казалось, был выбран за свою долговечность. То же самое можно было сказать и о владельце мантии, который выглядел так, что, напиши он книгу о похудании, она стала бы гигантским бестселлером.
Смерть разглядывал октограмму с выражением вежливого интереса на лице.
— Э-э...— проговорил казначей,— Понимаешь ли... дело в том, что... э-э... по-моему... ты должен находиться внутри...
— ПРОШУ ПРОЩЕНИЯ.
Смерть с достоинством проследовал в центр октограммы и выжидающе посмотрел на казначея.
— НАДЕЮСЬ, МЫ БОЛЬШЕ НЕ БУДЕМ ЗАВОДИТЬ СТАРУЮ ПЕСНЮ НАСЧЕТ “МЕРЗКОГО ВРАГА РОДА ЧЕЛОВЕЧЕСКОГО”?
— Мы случайно ни от чего тебя не оторвали? Может, у тебя дела какие?..— вежливо осведомился казначей.
— ВСЯ МОЯ РАБОТА ВАЖНА,— ответил Смерть.
— Естественно,— поддакнул казначей.
— МЕНЯ ВСЕГДА КТО-ТО ЖДЕТ.
— Э-э...Э-э..Видишь ли, омерз... господин, причина, по которой мы призвали тебя сюда... состоит в причине...
— ЭТО РИНСВИНД.
— Что?
— ПРИЧИНА, ПО КОТОРОЙ ВЫ ВЫЗВАЛИ МЕНЯ. ВОТ ВАМ ОТВЕТ: ЭТО РИНСВИНД.
— Но мы ведь еще не задали вопрос!
— И ТЕМ НЕ МЕНЕЕ МОЙ ОТВЕТ — РИНСВИНД.
— Послушай, мы просто хотим знать, что именно стало причиной всей этой... О-о.
Смерть демонстративно смахнул с лезвия своей косы какую-то невидимую пылинку.
Аркканцлер приставил к уху корявую ладонь.
— Что он там говорит? И вообще, кто этот парень с палкой?
— Это Смерть, аркканцлер,— терпеливо объяснил казначей.
— Что-что?
— Это Смерть, сир. Уж его-то ты должен знать.
— Передай ему, чтобы убирался прочь! Здесь для него жатвы нет! — воскликнул старый волшебник, размахивая своим посохом.
Казначей вздохнул.
— Мы сами его вызвали, аркканцлер.
— Да? С чего бы это? Чертовски глупый поступок .
Казначей смущенно ухмыльнулся Смерти и хотел было попросить прощения: аркканцлер уже в преклонных летах и так далее,— но понял, что в данных обстоятельствах это будет совершенно напрасным.
— Мы говорим о волшебнике Ринсвинде? О том самом, у которого был...— казначей содрогнулся,— жуткий Сундук на ножках? Но он же бесследно сгинул во время той заварушки с чудесником!* (* Казначей намекал на одно неприятное событие, во время которого Университет едва не стал причиной конца света — и на самом деле стал бы ею, если бы не цепь событий, в которых участвовали Ринсвинд, ковер-самолет и половинка кирпича в носке (см. “Посох и шляпа”}. А вообще, вся эта история вызывала у волшебников огромное смущение — так всегда бывает с людьми, которые внезапно обнаруживают, что выступали не на той стороне, то есть на той, которая проиграла. Просто удивительно, сколько членов старшего преподавательского состава утверждали теперь с пеной у рта, что в данный период они были больны, навещали свою тетушку или занимались исследованиями за закрытой дверью, громко напевая при этом, вследствие чего не имели ни малейшего представления, что происходит снаружи. Одно время поговаривали, что Ринсвинду следовало бы поставить памятник, но по причине той любопытной алхимии, которая обычно действует в подобных щекотливых вопросах, памятник очень быстро превратился в мемориальную доску, затем — в иконографию на университетской Доске Почета и, наконец, в выговор за появление на рабочем месте в неподобающей форме одежды.)
— ОН ПОПАЛ В ПОДЗЕМЕЛЬНЫЕ ИЗМЕРЕНИЯ. А ТЕПЕРЬ ПЫТАЕТСЯ ВЕРНУТЬСЯ ОБРАТНО.
— И он способен на такое?
— НУ, ТУТ ПОТРЕБУЕТСЯ ОЧЕНЬ НЕОБЫЧНОЕ СТЕЧЕНИЕ ОБСТОЯТЕЛЬСТВ. РЕАЛЬНОСТЬ ДОЛЖНА БЫТЬ ОСЛАБЛЕНА НЕКОТОРЫМ НЕОЖИДАННЫМ СПОСОБОМ.
— Но ведь этого не произойдет? — с беспокойством уточнил казначей.
Люди, которые, согласно официальным данным, в течение двух месяцев гостили у своей тетушки, больше всего на свете боятся, что вдруг, откуда ни возьмись, объявится некий человек, который будет ошибочно считать, что это совсем не так, ведь этот человек вследствие какой-то оптической иллюзии думает, будто бы собственными глазами видел, как они совершают вещи, совершать которые они просто не могли (поскольку были у тетушки).
— ОДИН ШАНС НА МИЛЛИОН,—ответил Смерть.— У НЕГО ЕСТЬ РОВНО ОДИН ШАНС НА МИЛЛИОН.
— О-о,— с неимоверным облегчением произнес казначей.— Слава богам! Вернее, какая жалость! — Он заметно приободрился.— Конечно, эти его вопли, они очень беспокоят нас... Но он ведь долго не протянет, да? К нашему огромному сожалению, разумеется.
— МОЖЕТ, И ТАК,— вежливо откликнулся Смерть.— САМО СОБОЙ, Я МОГУ ОТВЕТИТЬ БОЛЕЕ ОПРЕДЕЛЕННО, ОДНАКО ВРЯД ЛИ ВЫ ЗАХОТИТЕ, ЧТОБЫ У МЕНЯ ВОШЛО В ПРИВЫЧКУ ВЫНОСИТЬ ОКОНЧАТЕЛЬНЫЕ СУЖДЕНИЯ В ДАННОЙ ОБЛАСТИ.
— Что ты, что ты, не беспокойся! — торопливо забормотал казначей.— Вот и ладненько. Что ж, огромное спасибо. Бедняга Ринсвинд. Вот ведь жалость... Однако мы ничего не можем поделать. Наверное, стоит относиться к подобным вещам философски.
— ВОЗМОЖНО.
— Не будем тебя больше задерживать, — раскланялся казначей.
— СПАСИБО.
— До свидания.
— ЕЩЕ УВИДИМСЯ.
Вопли прекратились еще до завтрака, но единственным, кто расстроился по этому поводу, был библиотекарь. Ринсвинд был его помощником и другом и никогда не отказывался очистить ему банан. А еще он как никто другой умел "делать ноги". Поймать Ринсвинда было очень нелегко.
Однако было и другое объяснение тому, почему суматоха вдруг улеглась.
Может, имело место то самое необычное стечение обстоятельств, о котором упомянул Смерть?
И необычное стечение обстоятельств действительно имело место.
Один шанс на миллион сработал — как всегда. Дело все в том, что как раз в тот момент кое-кто кое-что замыслил и подыскивал себе нужный инструмент.
И ему под руку подвернулся Ринсвинд.
Совершенно идиотское стечение обстоятельств.
Итак, Ринсвинд открыл глаза. Над ним был потолок. Если же все-таки это пол, то он серьезно влип.
Но пока все нормально...
Он осторожно ощупал поверхность, на которой лежал. Она была шероховатой — читай, деревянной,— с редкими дырками от гвоздей. Нормальная человеческая поверхность.
Его уши уловили потрескивание огня и какой-то булькающий звук, исходящий из неизвестного источника.
Нос, которому показалось, что его оставили не у дел, поторопился доложить о витающем в воздухе запахе серы.
Ладно. Ну и что он, Ринсвинд, может из всего этого вынести? Он лежит на грубом деревянном полу в освещенной огнем комнате, в которой что-то булькает и испускает запах серы. Ринсвинд, пребывающий сейчас в несколько отрешенном, дремотном состоянии, был очень доволен результатами этого дедуктивного процесса.
Так, что еще?
Ах да...
Он открыл рот и заорал. Он вопил, вопил и вопил.
Стало чуточку лучше.
Ринсвинд полежал еще немного. Сквозь ворох завалявшегося в его памяти хлама проглянуло воспоминание о том, как он, будучи еще совсем маленьким мальчиком, лежал по утрам в постели, разделяя проходящее время на все более крошечные кусочки, дабы оттянуть тот ужасный миг, когда ему придется встать и начать разбираться с жизненными проблемами — такими как: кто он, где он и почему.
— Кто ты такой? — вопросил какой-то голос, раздавшийся на самой границе его сознания.
— Гм, я как раз подошел к этому вопросу,— пробормотал Ринсвинд.
Он приподнялся на локтях, и комната, чуть покачавшись, понемногу приобрела четкие очертания.
— Предупреждаю,— продолжал голос, который, похоже, доносился из-за стола,— меня защищает множество могущественных амулетов.
— Замечательно,— отозвался Ринсвинд.— Хотел бы я сказать то же самое о себе.
Он начал различать отдельные детали. Это была длинная комната с низким потолком, один конец которой был целиком занят огромным камином. Вдоль одной из стен тянулась лавка с разнообразной стеклянной посудой, по-видимому изготовленной пьяным и к тому же страдающим икотой стеклодувом. За причудливыми изгибами стекла пенилась и пузырилась разноцветная жидкость. С вбитого в потолок крюка расслабленно свисал скелет. Рядом из стены торчала жердочка, к которой кто-то прибил птичье чучело. Какие бы грехи ни совершила эта птица при жизни, она всяко не заслуживала того, что сделал с ней таксидермист.
Потом взгляд Ринсвинда упал на пол. Правда, до его взгляда туда падало много чего еще.
И только вокруг волшебника кто-то разгреб осколки разбитого стекла и перевернутые реторты, освобождая место для...
Магического круга.
Круг был нарисован очень тщательно. Тот, кто водил мелом по полу, был хорошо осведомлен о том, что истинная цель этого круга — разделить вселенную на две части: внутри и снаружи.
Ринсвинд, разумеется, был внутри.
— А-а,— сказал он, ощущая, как его захлестывает знакомое и почти утешительное чувство беспомощности.
— Наказываю и приказываю тебе, о демон из бездны, дабы ты воздержался от каких-либо агрессивных поступков,— отозвался голос, исходящий, как понял теперь Ринсвинд, из-под стола.
— Прекрасно, прекрасно,— быстро согласился волшебник.— Я не против. Э-э... Послушай, тут случайно не вкралась такая малюсенькая ошибка, а?
— Изыди!
— Хорошо! — Ринсвинд в отчаянии оглянулся по сторонам.— Но как?
— Не думай, что своим лживым языком ты сумеешь заманить меня навстречу моей верной погибели, о приспешник Шамгарота,— предупредил стол.— Я вельми сведущ в обычаях демонов. Повинуйся всем моим повелениям, не то я ввергну тебя обратно в пламень адский, из которого ты появился. Извини, лучше сказать, грядеши. Точнее, грядешь еси. И я это серьезно.
Говоривший наконец вылез из-под стола. Он был невысок, и большая часть его тела была скрыта под разнообразными амулетами и талисманами, которые, даже будь они бессильны против магии, без труда защитили бы своего владельца от удара мечом. На человечке были очки и шляпа с длинными клапанами по бокам, что делало его похожим на близорукого спаниеля.
В одной дрожащей руке он держал меч, на котором было выгравировано такое количество оккультных символов, что лезвие его чуть не гнулось под этим весом.
— Кажется, ты упомянул пламень адский, или мне показалось? — слабо переспросил РинсВИНД.
— Вот именно. Где вопли терзаемых, подвергаемых всяческим истязаниям...
— Да-да, я тебя понял,— перебил его Ринсвинд.— Только, видишь ли, дело в том, что я совсем не демон. Так что, может, ты просто выпустишь меня отсюда и мы пойдем каждый своей дорогой?
— Воистину глаголю, не обманет меня внешний облик твой, демон,— возразил незнакомец, а потом уже более нормальным голосом добавил: — К тому же демоны всегда врут. Это хорошо известный факт.
— Правда? — откликнулся Ринсвинд, с радостью хватаясь за эту соломинку.— Что ж, в таком случае я — демон.
— Ага! Признание из собственных уст!
— Послушай, я не собираюсь с этим мириться,— возмутился Ринсвинд,— Я понятия не имею, кто ты и что происходит, но мне очень нужно выпить, понял?
Он шагнул вперед, намереваясь выйти из круга, и буквально остолбенел, когда рой потрескивающих искр, вылетевших из рунических надписей, впился в его тело.
— Данепосмешь... непосмяшь... не посмеюти...— Так и не найдя нужного слова, заклинатель демонов наконец сдался: — В общем, ты не сможешь выйти за круг, пока я тебя не освобожу. Я вовсе не хочу показаться нелюбезным, но если я выпущу тебя из круга, ты сразу примешь свой истинный облик, и, полагаю, облик этот будет совершенно ужасным. Изыди! — добавил он, чувствуя, что взял не тот тон.
— Ну хорошо, исхожу, исхожу,— мирно откликнулся Ринсвинд, потирая локоть.— Но все же я не демон.
— Тогда как вышло, что ты явился по моему вызову? Или ты просто шел мимо через паранормальные измерения?
— Думаю, что-то в этом роде. Долгая история, и запутанная к тому же.
— Попробуй какую-нибудь другую шутку, у этой уже выросла борода. Заклинатель прислонил меч к кафедре, на которой лежала толстенная, ощетинившаяся закладками открытая книга, и исполнил короткую безумную джигу, громко выкрикивая:
— Получилось! Хе-хе! Получилось!
Поймав на себе полный ужаса взгляд Ринсвинда, он взял себя в руки и, смущенно кашлянув, подошел к кафедре.
— Слушай, я правда не...— начал волшебник.
— Где-то тут у меня был список...— задумчиво проговорил заклинатель.— Ну-ка, посмотрим. Ах да. Я приказываю тебе — в смысле, аз повелевай — э-э, исполнить три моих желания. Да. Я хочу властвовать над всеми царствами земными, хочу встретить самую красивую женщину из всех, какие когда-либо жили в этом мире, и желаю жить вечно.
Он одарил Ринсвинда подбадривающим взглядом.
— Всего-то? — переспросил волшебник.
— Да.
— О, нет проблем,— саркастически промолвил Ринсвинд.— И потом весь остаток дня я буду свободен?
— А еще я хочу сундук с золотом. Но это так, в придачу.
— Вижу, ты как следует все обдумал.
— Да. Изыди!
— Хорошо, хорошо. Вот только...— Ринсвинд торопливо соображал: “Он безумен, но у этого безумца в руках меч, и единственный шанс уболтать его — это начать разговаривать с ним на его же языке”.— Вот только, понимаешь, я демон не очень высокого ранга, и, боюсь, такие поручения мне не по плечу, извини. Ты можешь сколько хочешь исходить меня, но это просто выше моих возможностей.
Человечек глянул на него поверх очков и брюзгливо проговорил:
— Понятно... И каковы же тогда твои возможности?
— Ну, э-э...— ответил Ринсвинд.— Полагаю, я мог бы сбегать в лавку и принести тебе пакет мятных леденцов или что-нибудь в этом роде.
Наступило долгое молчание.
— Ты правда не можешь исполнить мои желания?
— Извини. Послушай, вот что я тебе скажу. Ты меня отпусти, а я обязательно дам знать кому надо. Ну, когда вернусь в...— Ринсвинд заколебался. Где, черт возьми, живут демоны? — В Город Демонов,— с надеждой предположил он.
— Ты имеешь в виду Пандемониум? — подозрительно переспросил похититель.
— Да. Точно. Именно его. Так вот, я всем строго-настрого накажу, чтобы в следующий раз, когда они окажутся в реальном мире, непременно заглянули к... кстати, как тебя зовут?
— Турели. Эрик Турели.
— Отлично.
— Демонолог. Навозный переулок, Псевдополис. Рядом с красильней,— с оптимизмом подсказал Турели.
— Замечательно. В общем, не беспокойся. А теперь ты, может, выпустишь меня?.. Лицо Турели вытянулось.
— Ты уверен, что действительно не можешь исполнить мои желания? — спросил он. Ринсвинд заметил, что в голосе демонолога появились умоляющие нотки.— Я бы согласился даже на маленький сундук с золотом. И хочу сказать, это не обязательно должна быть самая красивая женщина в мире. Вторая по красоте сойдет. Или третья. В общем, можешь выбрать любую из верхней сот... тысячи. Ну, типа, то, что есть в наличии.
К концу этой краткой речи голос Турели уже звенел от страстного желания.

1 Следующая страница


Эрик, а также Ночная стража, ведьмы и Коэн-Варвар 2

Ринсвинду очень хотелось сказать ему: “Послушай, что тебе действительно нужно, так это бросить возиться со всякими химикалиями в темных комнатах, побриться, подстричься, принять ванну (лучше дважды), обновить гардероб и выйти вечерком погулять, и тогда... — Но придется быть честным, поскольку даже вымытый, побритый и залитый лосьоном Турели вряд ли мог рассчитывать на какие-либо призы...— И тогда ты сможешь получить пощечину от любой женщины на выбор.
Да, разумеется, это не так уж и много, но какой никакой, а физический контакт”.
— Увы,— пожал плечами Ринсвинд. Турели вздохнул.
— Там чайник греется. Чайку не хочешь? Ринсвинд шагнул вперед, но вокруг него тут же затрещали искры.
— Э-э...— неуверенно проговорил Турели, глядя на посасывающего пальцы волшебника,— знаешь что, наложу-ка я на тебя удерживающее заклятие.
— Уверяю, в этом нет никакой нужды...
— Нет-нет, так будет лучше. Зато ты сможешь свободно передвигаться. К тому же я все равно приготовил его заранее — на тот случай, если ты сможешь пойти и привести, ну, знаешь, ее.
— Давай свое заклинание,— отозвался Ринсвинд.
“Ноги. Дверь. Лестница,— думал он, пока демонолог бормотал себе под нос какие-то слова из книги. — Какое замечательное сочетание...”
Ринсвинду вдруг показалось, что в этом человечке есть что-то не совсем обычное, но он никак не мог понять, что именно. Турели выглядел в точности как те демонологи, которых Ринсвинд знавал в Анк-Морпорке,— все они были сгорбленными, с кучей пятен от реактивов и со зрачками, сузившимися от всяких химических испарений до размеров булавочной головки. Турели вполне вписывался в общую картину. Но было в нем что-то не то...
— Если быть совсем честным,— признался Турели, усердно стирая часть круга,— ты мой первый демон. Раньше у меня ничего не получалось. Как тебя зовут?
— Ринсвинд.
Турели обдумал его ответ.
— Что-то не припоминаю,— заявил он,— В “Демонологии” есть один Рийнисвин. И один Винсвин. Но у них больше крыльев, чем у тебя. Так, теперь можешь выходить. Кстати, должен заметить твою первоклассную материализацию. Посмотреть на тебя, так и не подумаешь, что ты злой дух. Большинство демонов, когда хотят походить на людей, материализуются в облике дворян, королей и принцев. Но твое подражание побитому молью волшебнику очень удачно. Ты чуть было не обвел меня вокруг пальца. Жаль, ты не можешь сделать того, о чем я прошу.
— Никак не возьму в толк, и почему тебе так хочется жить вечно,— заметил Ринсвинд, обещая себе, что за “побитого молью” Турели еще поплатится.— Вот снова стать молодым — это да, это я понимаю.
— Ха. Быть молодым не так уж и весело,— отозвался Турели. И быстро прихлопнул рот рукой.
Ринсвинд наклонился вперед. Ага... Вот что в нем не так!
— Эта борода фальшивая! — воскликнул он.— Тебе сколько лет?
— Восемьдесят семь! — пискнул Турели.
— А что это за крючочки у тебя над ушами?!
— Семьдесят восемь, честно! Изыди!
— Ты маленький мальчик! Эрик высокомерно выпрямился.
— А вот и нет! — рявкнул он.— Мне почти четырнадцать!
— Ага-а!
Эрик замахнулся на Ринсвинда мечом и прокричал:
— И вообще, какая разница, сколько мне лет! Демонологом можно быть в любом возрасте, ты все равно мой демон, и тебе придется исполнять то, что я велю!
— Эрик! — послышался голос откуда-то снизу.
Лицо Эрика побледнело.
— Да, мама? — крикнул он, не сводя глаз с Ринсвинда, а губы его беззвучно произнесли:
“Пожалуйста, ничего не говори, ладно?”
— Что это за шум? Что ты там делаешь?
— Ничего, мама!
— Спускайся и мой руки, дорогой, завтрак готов!
— Да, мама,— Эрик застенчиво посмотрел на Ринсвинда и пояснил: — Это моя мама.
— У нее хорошие легкие, — признал волшебник.
— Ну так я... пойду? — спросил Эрик.— Тебе, разумеется, придется остаться здесь.
Тут до него дошло, что он несколько выбился из роли. Мальчик снова взмахнул мечом и возвестил:
— Изыди! Приказываю тебе не покидать эту комнату!
— Хорошо. Конечно,— отозвался Ринсвинд, разглядывая окна.
— Обещаешь? А иначе я отошлю тебя обратно в Бездну.
— О, этого я совсем не хочу,— мигом отреагировал Ринсвинд.— Беги завтракай. И обо мне не беспокойся.
— Я оставлю тут свой меч, И прочие принадлежности...— предупредил Эрик, снимая с себя большую часть своего облачения и являясь миру в образе худощавого темноволосого мальчишки, чье лицо должно было стать гораздо приятнее, когда с него сойдут прыщи.— Если ты посмеешь прикоснуться к ним, с тобой произойдут разные ужасные вещи.
— Даже не подумаю,— заверил его Ринсвинд.
Оставшись один, он подошел к кафедре и посмотрел на книгу. Заголовок, набранный внушительно мерцающими алыми буквами, гласил: “Маллификарум Сумпта Дьяболиките Оккуларис Сингуларум” — “Книга Абсолютной Власти”*. (На самом деле толкования названия этой книги были самыми разными. Кто-то говорил, что на самом деле оно переводится как “Злосчастный Погонятель Мелкого Одноглазого Демона”, а кто-то вообще называл ее только по первым буквам)
Ринсвинд знал о ней. В университетской библиотеке хранился один ее экземпляр, хотя волшебники никогда им не пользовались.
На первый взгляд подобное невнимание к столь могущественному труду могло показаться странным, ведь если и есть на свете то, ради чего волшебник готов продать родную бабушку, так это власть. Однако все вполне объяснимо. Любой волшебник, достаточно смышленый, чтобы выжить в течение хотя бы пяти минут, понимает: если в демонологии и есть какая-то власть, то принадлежит она демонам. И пытаться использовать демонологию в собственных целях — это все равно что пробовать пристукнуть мышь гремучей змеей.
Демонологов даже волшебники считали по меньшей мере странными. Обычный демонолог — это неприметный, бледный человечек с вялыми, влажными лапками, занимающийся в темных помещениях всякими сложными для понимания вещами. Ни один уважающий себя волшебник не станет связываться с демоническими областями, обитатели которых слыли самым большим собранием пустозвонов, какое только можно найти за пределами колокольни.
Ринсвинд на всякий случаи внимательно изучил скелет, но тот, похоже, не собирался вносить свой вклад в ситуацию.
— Он принадлежал его, какеготам, дедушке,— раздался надтреснутый голос за спиной Ринсвинда.
— Несколько необычное наследие,— заметил Ринсвинд.
— О, не в прямом смысле. Дед купил его в какой-то лавке. Это один из этих, какихтам, двигающихся, в общем.
— Сейчас он не больно-то двигается,— попытался пошутить Ринсвинд, но внезапно стал очень тихим и задумчивым и, не поворачивая головы, спросил:— Э-э, а с кем, собственно, я разговариваю?
— Я какеготам. На кончике языка вертится. Начинается на “П”.
Ринсвинд медленно повернулся.
— Попугай? — догадался он.
— Точно.
Ринсвинд уставился на сидящее на жердочке существо. У птицы был всего один глаз, который сверкал как рубин. Ее щуплое тельце было обтянуто розовато-лиловой кожей, утыканной огрызками перьев, так что в целом существо походило на готовую к обжарке щетку для волос. Оно поерзало на своей жердочке, ревматически похрустывая суставами, а потом, потеряв равновесие, медленно перевернулось и повисло вниз головой.
— А я думал, ты чучело,— сказал Ринсвинд.
— На себя посмотри, волшебник.
Ринсвинд, не обращая на попугая внимания, подкрался к окну. Оно было маленьким, но выходило на пологую крышу. А там, за окном, была настоящая жизнь, настоящее небо, настоящие здания. Он потянулся, чтобы открыть ставни...
По руке, потрескивая, пробежал разряд и зарылся в его мозжечок.
Ринсвинд уселся на пол, посасывая обожженные пальцы.
— А он предупреждал,— проскрипел попугай, раскачиваясь вниз головой.— Но ты не какеготам. Ха-ха, надо признать, он держит тебя за какихтам.
— Но это заклинание должно действовать только на демонов!
— О-о,— отозвался попугай. Он наконец набрал достаточный размах и снова утвердился на своей жердочке, помогая себе облезлыми остатками того, что некогда было крыльями,— Это как посмотреть. Если ты входишь в дверь, на которой написано: “Какихтам”, то и обращаются с тобой как с какеготам. В смысле, как с демоном. Ты подпадаешь под все правила и какихтам. Не повезло тебе...
— Но ты-то знаешь, что я простой волшебник!
Попугай визгливо хихикнул.
— О, я их повидал, приятель. Настоящих какихтам. Здесь такие какихтам побывали — ты бы своей овсянкой поперхнулся. Огромные, чешуйчатые, свирепые какихтам. На то, чтобы отмыть стены от сажи, уходили недели,— одобрительно добавил он.— Разумеется, это было во времена его дедушки. У малыша ничего не получалось. До сегодняшнего дня. А вообще, смышленый парнишка. Это все его, какихтам, родители. Деньги в семье недавно, понимаешь? Виноторговля. Избаловали пацана, позволяли ему играть со старым барахлом как его там, “О, он такой умничка мальчик, вечно сидит, уткнувшись носом в книжку”,— передразнил попугай.— Если хочешь знать, они никогда не давали ему того, в чем по-настоящему нуждается чувствительный растущий какеготам.
— Ты имеешь в виду любовь и наставления? — спросил Ринсвинд.
— Вообще-то, я говорил о хорошей, какеготам, порке,— ответил попугай.
Ринсвинд схватился за ноющую голову. Если все демоны проходят через такое, не удивительно, что у них всегда плохое настроение.
— Попка хочет печенья...— рассеянно проговорил попугай (примерно таким же тоном человек произнес бы: “Э-э” или “Как я уже упоминал”) и продолжил: — Его дед был страшно увлечен этими штуками. Ими и своими голубями.
— Голубями,— уныло повторил Ринсвинд.
— Не то чтобы у него особенно хорошо получалось. В основном это были попытки и какихтам.
— Мне показалось, ты говорил о больших, чешуйчатых...
— О да. Но он-то не к этому стремился. Он пытался вызвать суккубу.— Теоретически клюв не может ухмыляться, но попугаю каким-то образом удалось растянуть его в улыбке. — Суккуба — это такая женщина-демон, которая приходит по ночам и совершает всякие безумные, страстные каких...
— Я слышал о суккубах,— перебил Ринсвинд.— Чертовски опасные твари. Попугай склонил голову набок.
— Но у него ничего не вышло. Единственное, что он заполучил, так это невралгию.
— А это что такое?
— Это демон, который постоянно вызывает у тебя головную боль.
Демоны существуют на Плоском мире по меньшей мере столько же, сколько и боги, на которых они во многом походят. По существу, разница между богами и демонами такая же, как между террористами и борцами за свободу. Большая часть демонов обитает в просторном измерении неподалеку от реальности, традиционно отделанном в ярко-пламенной гамме и постоянно сохраняющем температуру раскаленной печи. Честно говоря, подобные штуки вовсе не обязательны, но если чем и отличается рядовой демон, так это любовью к традициям.
В самом центре преисподней, откуда открывается непревзойденный вид на все Восемь Кругов Ада, из озера, наполненного заменителем лавы, величественно поднимается город Пандемониум*. (Ни в коем случае нельзя путать Ад и Подземельные Измерения, эти бесконечные параллельные пустоши, раскинувшиеся за пределами пространства и времени. Печальные безумные Твари из Подземельных Измерений, совершенно не понимающие это, жаждут обрести свет и форму, согреться у костров реальности (представьте себе океан, который пытается согреться, окружив свечу). Демоны, однако, принадлежат к более или менее тому же пространственно-временному месту, что и люди, и проявляют глубокий, неизменный интерес к повседневным человеческим делам. Любопытно отметить, что боги Плоского мира никогда особо не утруждали себя всякими судилищами над душами умерших, поэтому люди попадали в Ад только в том случае, если глубоко и искренне верили, что именно там им и место. Чего, конечно, вообще не случалось бы, если бы они не знали о его существовании. Это объясняет, почему так важно отстреливать миссионеров при первом их появлении.). Который за последнее время несколько поистрепался.
Астфгл, новый правитель демонов, был в ярости. Не только потому, что у него снова сломался кондиционер, и совсем не потому, что его со всех сторон окружали полные идиоты и заговорщики, и даже не потому, что никто не мог правильно произнести его имя, но еще и потому, что минуту назад ему сообщили очень плохие новости. Демон, которому выпал жребий донести эту весть до ушей правителя, стоял перед его троном, жалко согнувшись и поджав хвост. Он бессмерти боялся, что с ним вот-вот произойдет что-то замечательное** (У демонов несколько искаженная шкала ценностей.)
— Он — что? — переспросил Астфгл.
— Он, э-э, раскрылся, о повелитель. Тот круг в Псевдополисе.
— А-а. Умница мальчик. Мы возлагаем на него большие надежды.
— Э-э... А потом снова закрылся, о повелитель.
Демон закрыл глаза.
— И кто через него прошел?
— Э-э...
Демон оглянулся на своих собратьев, столпившихся в дальнем углу протянувшегося на целую милю тронного зала.
— Я спросил, кто через него прошел.
— В сущности, о повелитель...
—Да?
— Мы не знаем. Но кто-то точно прошел.
— Кажется, я отдал приказ, чтобы, когда мальчик добьется успеха, перед ним материализовался герцог Вассенего и предложил ему всяческие запретные удовольствия и порочные наслаждения, дабы подчинить его воле нашей,— так или не так?
Правитель демонов зарычал. Проблема со злодействами заключалась в том, что демоны не были великими мыслителями-новаторами, им очень не хватало перчика человеческой изобретательности. А он так ждал, предвкушал эту встречу с Эриком Турели, чей суперинтеллект обладал крайней неразборчивостью. Ад очень нуждался в таких ужасающе способных, эгоцентричных людях, как Эрик. У них куда лучше получалось творить всякие мерзости.
— Поистине так, повелитель,— отозвался демон.— И герцог ждет вызова уже много лет, не поддаваясь никаким другим искушениям, упорно и терпеливо изучая мир людей...
— И где же он был?!
— Э-э... Отлучился по сверхъестественной надобности, повелитель,— проблеял демон.— Не успел отвернуться, как...
— Как кто-то вместо него прошел через круг?
— Мы пытаемся выяснить, кто это был...
В этот момент поистине демоническое терпение лорда Астфгла лопнуло. Последняя фраза была пределом. Вечные муки для его подданных — слишком мягкая кара.
— Убирайся вон,— прошептал он.— И я присмотрю за тем, чтобы ты удостоился поощрения за свою промашку...
— О повелитель, умоляю...
— Убирайся!
Правитель демонов шагал по мерцающим алым цветом коридорам к своим личным покоям.
Его предшественники любили щеголять косматыми ногами с копытами. Лорд Астфгл не задумываясь отказался от такого имиджа. Эти высокомерные сволочи, обитающие в Дунманифестине, ни в жизнь не станут серьезно относиться к тому, кто постоянно светит коровьим задом, так что Астфгл отдал предпочтение алому шелковому плащу, малиновым лосинам, капюшону с двумя довольно изысканными рожками и трезубцу. У трезубца постоянно отваливался наконечник, но Астфгл не сомневался, что в таком наряде он вполне может сойти за солидного, гм, демона...
Очутившись в прохладе своих комнат — о боги (или, точнее, о не боги), у него ушли века на то, чтобы привести эти апартаменты в мало-мальски приличный вид; его предшественники довольствовались тем, что болтались по свету да искушали людей, они слыхом не слыхивали об административных нагрузках... Так вот, очутившись в блаженной прохладе своих покоев, Астфгл осторожно снял покрывало с Зеркала Душ, и оно, замерцав, включилось.
Прохладная черная поверхность была окружена затейливой рамой, из которой безустанно поднимались и уплывали прочь струйки маслянистого дыма.
“Чего пожелаешь, хозяин? ” — спросило зеркало.
— Покажи мне то, что произошло в районе ворот Псевдополиса за последний час,— приказал правитель демонов и приготовился смотреть.
Какое-то время спустя он поднялся и поискал у себя в каталожном шкафу имя “Ринсвинд ”. Картотеку он установил совсем недавно, взамен использовавшихся раньше старых гроссбухов в удручающе громоздких переплетах; однако каталог все еще нуждался в доработке, поскольку обалдевшие от такого нововведения демоны заносили все имеющиеся у них сведения в ящик под буквой “Л”, в рубрику “Люди”.
Потом Астфгл уселся обратно в кресло и принялся наблюдать за мелькающими картинками, рассеянно поигрывая лежащими на столе предметами.
На столе у него было полно всякого добра: блокноты с магнитами, удобные подставки для карандашей и крошечные записные книжечки, которые так полезно иметь под рукой, невероятно забавные статуэтки с лозунгами типа “Ты — босс!” и маленькие хромированные шарики на проволоке, приводимые в движение чем-то вроде суррогатного и недолговечного перпетуум-мобиле. Глядя на этот стол, ни одна живая душа не усомнилась бы в холодной реальности того факта, что она и впрямь обречена на вечные муки.
— Понятно,— наконец произнес лорд Астфгл и ударом когтя запустил механизм, раскачивающий стайку сверкающих шариков.
Демона по имени Ринсвинд он что-то не припоминал. С другой стороны, здесь, в преисподней, этих мерзких тварей были миллионы, они прямо-таки кишели без какого бы то ни было намека на порядок. Кстати, надо все-таки собраться и провести нормальную перепись, выгнать всех ненужных бесов в отставку и так далее...
На теле демона по имени Ринсвинд было меньше странных отростков, чем того требовали приличия. И выглядел он как-то потрепанно. Но кем еще он может быть, кроме как демоном?!
Вассенего был гордым старым болваном, одним из тех пожилых служак, которые втайне посмеивались над своим новым правителем и повиновались ему, в то же самое время не повинуясь. Они презирали Астфгла за то, что он на протяжении многих тысячелетий не покладая рук трудился, дабы занять то положение, которое занимал сейчас. А ведь с чего все начиналось: когда-то Астфгл был мелким чиновником... В общем, старый хрыч вполне мог нарочно саботировать приказ своего повелителя, просто назло.
Что ж, с этим разберемся позже. Надо будет послать ему меморандум или что-нибудь в том же духе. Однако сейчас уже ничего не исправишь, придется заняться этим делом лично. Эрик Турели — чересчур многообещающая фигура, чтобы выпускать его из лап. Боги на своей горе буквально взбесятся, если Астфгл сумеет заполучить Эрика Турели.
Боги! Как же он ненавидит богов! Он ненавидел богов даже больше, чем старых перечниц вроде Вассенего, даже больше, чем жалких людишек. На прошлой неделе Астфгл устроил небольшой прием, все как следует продумал: ему хотелось показать, что он готов предать прошлое забвению и начать трудиться с богами вместе над созданием новой, лучше устроенной и более эффективной вселенной. Эту вечеринку он назвал “Давай Знакомиться!”. Там были сосиски на палочках и все такое прочее, он из кожи вон лез, лишь бы все прошло хорошо.
Но они даже не потрудились ответить на приглашение. Хотя чистый конверт с маркой он приложил.
— Эй, демон? — Эрик выглянул из-за двери.— Как ты там?
— Плохо, очень плохо,— откликнулся Ринсвинд.
— Я принес тебе поесть. Ты ведь ешь человеческую еду?
Ринсвинд попробовал угощение. Это была смесь овсянки, орешков и сушеных фруктов. Против этих невинных ингредиентов Ринсвинд ничего не имел. Но на каком-то этапе их приготовления кто-то проделал с ними то, что увеличенная в миллионы раз сила тяжести делает с нейтронными звездами. Если вы после таких яств умрете, вашим близким даже не придется рыть вам могилу: достаточно будет бросить вас в почву помягче, вы сами уйдете под землю.
Ринсвинду наконец удалось проглотить овсянку. Это было самое простое. Вся загвоздка заключалась в том, чтобы помешать ей набрать скорость.
— Очень вкусно,— сдавленно просипел он. Попугай крайне правдоподобно изобразил человека, которого тошнит.
— Знаешь, я решил отпустить тебя,— объявил Эрик.— Что толку продолжать тебя удерживать, согласен?
— Абсолютно.
— Ведь ты совсем ни на что не способен.
— Извини. Полный ноль.
— Если уж на то пошло, ты и на демона не очень-то похож,— продолжал Эрик.
— Нельзя доверять этим как их там. Они никогда на себя не какеготам,— фыркнул попугай, а потом снова потерял равновесие и, повиснув вниз головой, проговорил: — Попка хочет печенья.
Ринсвинд резко обернулся:
— А ты, с клювом, не вмешивайся!
У них за спиной послышался такой звук, словно вселенная вдруг решила прочистить горло. Нарисованный мелом круг стал на мгновение невыносимо ярким, выделившись огненной чертой на фоне вытертых половиц, и какой-то предмет, появившись неведомо откуда, тяжело рухнул на пол.
Это был большой, обитый металлом сундук, упавший на свою полукруглую крышку. Полежав некоторое время и, видимо, придя в чувство, он начал изо всех сил раскачиваться, а потом выпустил из себя дюжины крошечных розовых ножек и наконец перевернулся вниз дном.
И воззрился на собравшихся в комнате, которые вдруг ощутили себя крайне неуютно, поскольку сундук глазел на них, не имея глаз, которыми можно было бы это сделать.
Эрик пошевелился первым. Он схватил свой самодельный меч, заколыхавшийся из стороны в сторону, и крикнул:
— Так ты все-таки демон! А я ведь чуть было не поверил тебе!
— Гы-ы! — прокомментировал попугай.
— Это просто мой Сундук,— с отчаянием в голосе объяснил Ринсвинд.— Он вроде как... ну, в общем, он повсюду следует за мной, в нем нет ничего демонического... э-э...— Волшебник замялся и неуклюже закончил: — Во всяком случае, почти ничего.
— Изыди!
— О нет, опять ты за свое...
Парнишка уставился на раскрытую книгу.
— Мои прежние повеления остаются в силе,— твердо проговорил он.— Самая прекрасная женщина из всех когда-либо живших в этом мире, власть над земными царствами и вечная жизнь. Так что приступай.
Ринсвинд не тронулся с места.
— Ну же, давай,— подбодрил его Эрик.— Предполагается, что сейчас ты должен исчезнуть в клубах дыма.
— Послушай, неужели ты думаешь, что я могу просто щелкнуть пальцами и... Ринсвинд щелкнул пальцами. Комнату заполнили клубы дыма.
Ринсвинд смотрел на свои пальцы долгим, потрясенным взглядом — таким, каким человек смотрит на ружье, которое десятилетиями спокойненько висело себе на стене, а потом вдруг выстрелило и продырявило кошку.
— Знаешь, раньше у них это не получалось,— проговорил он. И опустил взгляд.
— Аргх,— сказал Ринсвинд и закрыл глаза.
Мир, что скрывался в темноте за его веками, был гораздо более приятным. Потопав ногой, Ринсвинд убедился, что пол никуда не пропал, что на самом деле он, Ринсвинд, по-прежнему стоит в комнате и настойчивые сигналы всех остальных органов чувств, твердящих, будто он висит в воздухе примерно в тысяче миль от Диска,— это просто дурной сон. Вот он скоро проснется и... Спохватившись, Ринсвинд быстренько отменил последнее пожелание. Уж лучше и дальше спать. Во сне, по крайней мере, можно летать. А вот если он проснется, ему придется долго-долго падать. “Возможно, я умер и действительно стал демоном”,— подумал он.
Интересный вариант...
Ринсвинд снова открыл глаза.
— Ухты! — восхищенно воскликнул Эрик.— И все это будет моим?
Он стоял в такой же позе, что и раньше, Сундук стоял рядом — хотя на чем они стояли, непонятно. К сожалению, чертов попугай тоже никуда не девался. Последний висел в воздухе и задумчиво разглядывал раскинувшуюся внизу внушительную панораму.
Плоский мир вполне мог быть создан для того, чтобы им любоваться; Ринсвинд был более чем уверен, что он всяко не был создан для того, чтобы на нем жить. Однако зрелище впечатляло — с этим не поспоришь.
Встающее у дальнего края солнце опоясывало почти половину окружности Диска сверкающей огненной чертой. Долгая, медлительная заря только начинала растекаться по темному массивному пейзажу.
Внизу, резко выделяясь на фоне бездонного космического пространства, тащил на себе тяжкий груз Мироздания Великий А'Туин, Всемирная Черепаха. На ее — или на его, этот вопрос так и не был решен окончательно — панцире стояли четыре гигантских слона, подпиравшие своими могучими спинами Плоский мир. Возможно, существуют более эффективные способы создания миров. Можно, к примеру, взять шарик из расплавленного железа и последовательно покрыть его несколькими слоями камня. И у вас получится очень даже функциональная планета, правда она не будет такой симпатичной. Кроме того, с нее все будет скатываться.
— Неплохо,— заценил попугай.— Попка хочет континент.
— Он такой большой,— выдохнул Эрик.
— Да,— отрезал Ринсвинд, а потом, почувствовав, что от него ждут чего-то еще, добавил: — Смотри обращайся с ним осторожнее, не разбей.
Его терзали некие смутные сомнения. Допустим, он демон — за последнее время с ним случилось столько всякой всячины, что Ринсвинд уже готов был согласиться с тем, что он действительно умер, просто как-то не заметил этого в суматохе* (Ринсвинд где-то слышал, что умереть — это все равно что перейти из комнаты в комнату. Разница только в том, что, когда ты крикнешь: “Эй, а где мои чистые носки?, тебе никто не ответит),— но тогда он все равно не понимал, как этот мир мог принадлежать ему. Он был совершенно уверен, что у Плоского мира есть настоящие хозяева, которые вряд ли обрадуются, если Ринсвинд возьмет и подарит Диск этому мальчишке.
А еще он был уверен в том, что демон должен получить письменное свидетельство о сделке.
— По-моему, ты должен за него расписаться,— сказал он.— Кровью.
— Чьей? — спросил Эрик.
— Своей, конечно,— ответил Ринсвинд.— Хотя, пожалуй, сойдет и птичья.
Он бросил свирепый и многозначительный взгляд на попугая, который буркнул в ответ что-то неразборчиво-оскорбительное.
— Но мне же надо сначала опробовать его.
— Что?
— А если он не будет работать? Пока не убежусь в том, что он исправен, ничего подписывать не буду.
Ринсвинд посмотрел на мальчишку, а потом снова опустил взгляд на яркую панораму распростершихся у их ног царств. “Интересно, в его возрасте я был таким же? — подумал он.— И как это я умудрился остаться в живых?”
— Это ведь живой мир,— терпеливо сказал он.— Разумеется, он работает! В смысле, ты сам-то посмотри. Ураганы, дрейф континентов, дождевой цикл — все наличествует. И все тикает, как какие-нибудь треклятые часы. Такого мира хватит на всю жизнь. Если будешь аккуратно с ним обращаться.
Эрик критически осмотрел Плоский мир. На его лице читалась обреченность человека, которому доподлинно известно: все лучшее в этой жизни нуждается в психическом эквиваленте двух пальчиковых батареек, а магазины откроется только после каникул.
— Я должен получить дань,— безапелляционно заявил он.
— Чего ты должен?
— Все правители мира,— пояснил Эрик.— Они обязаны платить мне дань.
— Да уж, ты и впрямь проштудировал этот вопрос,— саркастически заметил Ринсвинд.— А чего данью-то ограничиваться? Не хочешь ли луну с неба, раз уж мы тут, наверху? На этой неделе у нас специальное предложение — к каждому покоренному миру прилагается один бесплатный спутник.
— А там есть какие-нибудь полезные минералы?
— Что?!
Эрик вздохнул, демонстрируя свое великое терпение.
— Минералы,— повторил он.— Ну, залежи...
Ринсвияд покраснел.
— Мне кажется, мальчику в твоем возрасте не следует думать о...
— Я имею в виду обычные металлы. Если это просто груда камня, то зачем она мне?
Ринсвинд посмотрел вниз. Крошечная луна как раз поднималась из-за дальнего края Плоского мира, проливая бледное сияние на мозаичный узор, в котором переплелись земля и море.
— Ну, просто красиво...— сказал он.— Послушай, уже темно. Может, тебе заплатят дань утром?
— Я хочу получить хоть что-нибудь прямо сейчас!
Ринсвинд внимательно осмотрел свои пальцы. Раньше у него как-то не очень получалось ими щелкать.
Он предпринял еще одну попытку.
Когда Ринсбинд снова открыл глаза, то обнаружил, что стоит по щиколотку в грязи.
Среди талантов Ринсвинда самым выдающимся было его умение убегать, которое он возвел в ранг чистого искусства. Пока он бежал, ему было неважно, бежит он к чему-то или от чего-то. Значение имел лишь сам бег. Я бегу, следовательно, я существую; а точнее, я бегу, следовательно, если мне хоть немножко повезет, я по-прежнему буду существовать.
Но кроме того, Ринсвинд был известным знатоком лингвистики и практической географии. Он мог крикнуть “Помогите!” на четырнадцати языках и умолять о пощаде еще на двенадцати; он проехал множество стран Плоского мира, некоторые из них — на большой скорости. Работая в библиотеке Незримого Университета, Ринсвинд заполнял долгие, чудесные, скучные часы тем, что читал о всех тех экзотических и далеких местах, где он никогда не бывал, и вздыхал от облегчения, что ему так никогда и не придется их посетить.
И вот сейчас он оказался в одном из таких мест.
Его окружали джунгли. Это были совсем не те симпатичные, привлекательные, открытые джунгли, сквозь которые так любят летать на лианах накачанные герои в леопардовых шкурах, но серьезные, настоящие джунгли, джунгли, возвышающиеся липуче-колючей зеленой стеной, джунгли, в которых каждый представитель растительного царства как следует засучил кору и принялся усердно перерастать своих соперников. Почву тут вряд ли можно было назвать таковой, поскольку она представляла собой кладбище растений, ожидающих обращения в компост; вода стекала с одного листа на другой; во влажном, насыщенном спорами воздухе гудели насекомые; и все заполняла та ужасающая, бездыханная тишина, которую обычно производят моторы фотосинтеза. Любой герой, вознамерившийся с бойким улюлюканьем пролететь через эти заросли, мог бы с тем же успехом попытать счастья с яйцерезкой.
— Как это у тебя получается! — полюбопытствовал Эрик.
— Наверное, у меня такой дар,— отозвался Ринсвинд.
Эрик окинул чудеса природы беглым, пренебрежительным взглядом.

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

— Это не похоже на царство,— пожаловался он.— Ты сказал, что мы отправимся в какое-нибудь царство. И это ты называешь царством?
— Обычно я называю это дождевыми лесами Клатча,— ответил Ринсвинд.— Но они битком набиты всякими затерянными царствами.
— Ты имеешь в виду таинственные древние расы принцесс-амазонок, подвергающих всех пленников-мужчин изнурительным обрядам, связанным с плодородием? — заинтересовался Эрик. Его очки слегка затуманились.
— Ха-ха,— холодно произнес Ринсвинд.— Ну и воображение у этого ребенка.
— Как его там, как его там, как его там! — крикнул попугай.
— Я читал о них,— возразил Эрик, вглядываясь в зелень листвы.— Разумеется, эти царства тоже принадлежат мне.— Он немного помолчал, вглядываясь во что-то, видимое ему одному, и с жадностью в голосе добавил: — Ничего себе!
— На твоем месте я бы сосредоточился на дани,— буркнул Ринсвинд, устремляясь в глубь леса по тому, что в здешних местах сходило за тропинку.
Ярко окрашенные цветы ближайшего дерева повернулись и проводили его взглядом.
В джунглях центрального Клатча действительно сокрыты затерянные царства таинственных принцесс-амазонок, которые захватывают в плен путешественников-мужчин и заставляют их выполнять специфические мужские обязанности. Эти обязанности поистине тяжелы и изнурительны, и век несчастных жертв очень недолог*. (Это потому, что установка розеток, прибивание полок, выяснение причины загадочных звуков, доносящихся с чердака, и стрижка газонов способны доконать даже самый сильный организм).
Есть в этих джунглях и скрытые плато, где резвятся и играют чудовищные рептилии из прошедшей эпохи, а также кладбища слонов, забытые алмазные копи и таинственные развалины, украшенные иероглифами, от одного вида которых способно заледенеть самое мужественное сердце. В общем, места для деревьев на картах Клатча практически не остается.
Те немногие путешественники, которые вернулись из этой страны живыми, оставили для своих последователей ряд ценных указаний, как то: а) по возможности избегайте свисающих вниз лиан, на одном конце которых имеются глазки-бусинки и раздвоенный язык; б) не берите в руки полосатые черно-оранжевые лианы, которые, подергиваясь, лежат у вас на дороге, потому что с другого конца к ним очень часто бывает прицеплен тигр; и в) лучше в эту страну вообще не лезть.
“Если я демон,— туманно рассуждал Ринсвинд,- то почему все меня жалят и пытаются уронить? В смысле, меня ведь можно ранить только воткнутым в сердце деревянным кинжалом? А еще на меня как-то должен действовать чеснок — если я ничего не путаю...”
Через какое-то время джунгли расступились, и путники вышли на обширную равнину, простирающуюся до далекой голубой гряды вулканов. Земля представляла собой лоскутное одеяло, образованное из озер и болотистых полей; то тут, то там высились огромные ступенчатые пирамиды, над каждой из которых в рассветный воздух поднималась тонкая струйка дыма. Лесная тропа переходила в узкую, но тем не менее мощеную дорогу.
— Что это такое, а, демон? — поинтересовался Эрик.
— Похоже на одно из Тецуманских царств,— ответил Ринсвинд.— Насколько я помню, там правит Муцума.
— Она принцесса-амазонка, да?
— Как ни странно, нет. Ты, Эрик, удивишься, когда узнаешь, как много на свете царств, которыми не правят принцессы-амазонки.
— В любом случае выглядит тут все довольно примитивно. Слегка напоминает каменный век.
— Тецуманские жрецы славятся своим календарем и широко развитой сетью публичных обсерваторий.
— А-а,— оживился Эрик.— Прекрасно.
— Ты не понял,— со вздохом проговорил Ринсвинд.— Обсерватория — это место, откуда наблюдают за звездами.
— О-о.
— И не стоит так плохо думать о местном населении. Жрецы — великолепные математики.
— Хм— Эрик с серьезным видом поморгал.— Сомневаюсь, что у такой отсталой цивилизации, как эта, есть что считать.
Ринсвинд тем временем внимательно разглядывал колесницы, которые быстро мчались в их сторону.
— О-о,— сказал он.— У них очень сложная математика. Они считают жертвы.
Тецуманская империя, расположенная в окруженных джунглями долинах центрального Клатча, известна своими органическими рыночными садами, изысканными поделками из обсидиана, перьев и нефрита, а также массовыми человеческими жертвоприношениями в честь Кусалькоатля, Пернатого Змея, бога массовых человеческих жертвоприношений. Вообще, Кусалькоатль — очень конкретный бог и любит, когда все расставлено по своим местам. И конкретно ваше место, как считают его приверженцы,— среди кучи других людей на вершине большой ступенчатой пирамиды, где некто в элегантном головном уборе из перьев затачивает изящный обсидиановый нож, предназначенный исключительно и персонально для вас.
Тецуманцы заслужили на континенте славу самых самоубийственно мрачных, раздражительных и пессимистичных типов, каких только можно встретить. Причину этого вы скоро узнаете. Насчет местного календаря Ринсвинд тоже говорил правду. Тецуманцы давно уже сообразили, что мир вокруг становится только хуже; таким образом, воспринимая окружающую действительность ужасающе буквально, они разработали сложную систему, позволяющую следить за тем, насколько хуже стал каждый последующий день.
В противоположность всеобщему мнению, тецуманцы все-таки изобрели колесо. Но их представления о том, как его следует использовать, радикально отличались от наших.
Это была первая из виденных Ринсвиндом колесниц, которую тащили ламы. Но вовсе не это было в ней самым странным. Самым странным было то, что несли ее люди. Они держались за ось, по двое с каждой стороны, и бежали следом за животными, шлепая сандалиями по булыжной мостовой.
— Как думаешь, у них там дань? — спросил Эрик.
В первой колеснице ехал приземистый, довольно-таки кубический человек в наряде из шкуры пумы и головном уборе из перьев.
Бегуны, тяжело дыша, остановились, и Ринсвинд увидел, что у каждого из них имеется нечто похожее на примитивный меч, изготовленный путем закрепления осколков обсидиана на деревянной дубинке. Впрочем, мечи эти выглядели не менее смертоносными, чем их культурные, высокоцивилизованные собратья. На самом деле они выглядели даже страшнее.
— Ну? — сказал Эрик.
— Что ну? — переспросил Ринсвинд.
— Прикажи ему отдать мне дань.
Толстяк с трудом сполз с колесницы, подошел к Эрику и, к величайшему удивлению Ринсвинда, распростерся перед мальчишкой в пыли.
Волшебник почувствовал, как что-то с острыми коготками карабкается по его спине. Потом оно уселось ему на плечо, и голос, похожий на треск разрываемого надвое металлического листа, произнес:
— Так-то лучше. Очень, какеготам, удобно. А если попытаешься сбросить меня, демон, то можешь какеготам со своим ухом. Какой неожиданный поворот, правда? Такое впечатление, будто мальчишку тут ждали.
— Почему ты постоянно твердишь “какеготам”? — поинтересовался Ринсвинд.
— Ограниченный какеготам. Ну, этот. Такая штука. Ты знаешь. В ней есть слова,— объяснил попугай. — Словарь? — догадался Ринсвинд.
Пассажиры остальных колесниц также сошли на землю и распростерлись перед Эриком, который лыбился как идиот. Попугай тщательно обдумал предположение.
— Да, наверное,— наконец согласился он.— Кстати, должен пожать тебе крыло. Сначала ты показался мне полным какеготам, но, вижу, ты отлично справляешься со своими какихтам.
— Эй, демон! — небрежно окликнул его Эрик.
—Да?
— Что они там бормочут? Ты умеешь говорить на их языке?
— Э-э, нет,— сказал Ринсвинд. — Однако я могу его читать,— добавил он в спину отвернувшемуся Эрику.— Может, ты дашь им какой-нибудь знак, чтобы они представили свои требования в письменном виде?..
Было уже около полудня, В джунглях позади Ринсвинда ухали и щебетали какие-то существа. Вокруг его головы жужжали комары размером с колибри.
— Разумеется,— в десятый раз повторил он,— до изобретения бумаги у них дело так и не дошло.
Каменщик отступил назад, отдал последний обсидиановый резец своему помощнику и выжидающе взглянул на Ринсвинда.
Волшебник тоже сделал шаг назад и критически осмотрел каменную плиту.
— Очень хорошо,— одобрил он.— В смысле, отличное сходство. Лучше всего получилась прическа. Конечно, в обычных условиях он не такой, э-э, квадратный, но да, очень похоже. А тут у нас колесница, а здесь ступенчатые пирамиды. Да. Что ж, по-моему, они хотят, чтобы ты отправился с ними в город,— сообщил он Эрику.
— Передай им, что я согласен,— твердо ответил Эрик.
Ринсвинд повернулся к главе делегации.
— Да,— сказал волшебник.
— Сгорбленная-фигурка-в-тройном-голов-ном-уборе-из-перьев-над-тремя-точками?
Ринсвинд вздохнул. Каменщик, не говоря ни слова, вложил в его вялые пальцы очередной каменный резец и установил в нужное положение новую гранитную плиту.
Одной из проблем жизни в Тецуманской империи — не считая такого бога, как Кусалькоатль,— было то, что, если бы вашей семье неожиданно понадобилось заказать на завтра лишнюю бутылку молока, вам пришлось бы начать писать записку молочнику еще в прошлом месяце. Тецуманцы — единственные люди на Плоском мире, которые совершают самоубийство, забивая себя до смерти собственными посмертными записками.
К тому времени, как колесница въехала а каменный город, окружающий самую высокую пирамиду, и покатилась между рядами восторженно вопящих тецуманцев, день начал клониться к вечеру.
— Вот это уже ближе к делу,— заметил Эрик, любезно отвечая на приветствия,— Они очень рады нас видеть.
— Угу,— мрачно отозвался Ринсвинд.—Интересно почему.
— Конечно же потому, что я — новый правитель.
— Хм-м.
Ринсвинд искоса взглянул на попугая. Уже довольно долго птица хранила неестественное молчание, а теперь вообще пугливо жалась к его уху, точно старая дева в стриптиз-клубе. Очевидно, у попугая возникли некоторые серьезные сомнения по поводу изысканных головных уборов из перьев.
— Гадские какихтам,— прохрипел он.— Помяни мое слово, пусть какой-нибудь как его там только попробует до меня дотронуться — мигом останется без пальца!
— Во всем этом есть что-то неправильное.,,— сказал Ринсвинд.
— Абсолютно согласен,— откликнулся попугай.
— Очень неправильное...
— Говорю тебе, хоть одно перышко упадет и...
Ринсвинд не привык к тому, чтобы люди радовались его появлению. Это было неестественно и добра не сулило. Причем местные жители не только выкрикивали приветствия, они еще бросали в воздух цветы и шляпы. Шляпы были вырублены из камня, но традиции — прежде всего.
Ринсвинду эти шляпы показались довольно странными. У них не было тульи. Просто диски с дыркой посередине.
По широким городским улицам колесницы проследовали к кучке зданий у подножия пирамиды, где ждала еще одна группа местных сановников.
Богатые одежды были щедро изукрашены всякими драгоценными побрякушками, которые в основе своей были совершенно одинаковы. Существует достаточно много способов использовать каменный диск с дыркой посередине, и тецуманцы испробовали их все, кроме одного.
Однако важнее было то, что перед сановниками стояла уйма сундуков и сундуки эти были доверху набиты драгоценностями. Глаза Эрика расширились.
— Дань! — воскликнул он.
Ринсвинд сдался. У него действительно получилось. Он не знал, с чего бы это, не знал почему, но наконец-то все шло Как Надо. Заходящее солнце сверкало в дюжине сундуков с сокровищами. Разумеется, все это предположительно принадлежало Эрику, но, может, и ему, Ринсвинду, кое-что перепадет...
— Естественно,— слабо отозвался он,— А чего ты ожидал?
А после был пир, и были долгие тосты, которых Ринсвинд не понимал, но которые перемежались приветственными криками, кивками и поклонами в сторону Эрика. А еще был концерт народной тецуманской музыки, которая звучала примерно так, как если бы кто-то решил наконец прочистить месяцами заложенную ноздрю.
Ринсвинд оставил Эрика гордо восседать на троне, а сам понуро побрел в сторону пирамиды.
— Между прочим, я очень неплохо проводил как его там,— обиженно буркнул попугай.
— Я все никак не могу успокоиться,— признался Ринсвинд.— Извини, но раньше со мной такого не случалось. Никогда. Эти драгоценности и так далее. Все идет словно по маслу. Это неправильно.
Он посмотрел на чудовищный фасад пирамиды, багровый и мерцающий в свете пламени факелов. На каждой из огромных глыб был вырезан барельеф, изображающий тецуманцев, которые проделывали со своими врагами всякие невероятно изобретательные вещи. Барельефы позволяли предположить, что тецуманцы, какими бы милыми и радушными они ни выглядели, совсем не склонны чествовать пришлых незнакомцев и осыпать их златом и каменьями. Вся эта огромная куча покрытых изображениями глыб представляла собой настоящий шедевр искусства, главное было не присматриваться к деталям.
Пробираясь вдоль стены, Ринсвинд наткнулся на громадную дверь, на которой была мастерски вырезана (И в прямом, и в переносном смысле.) группа пленников.
Дверь открывалась в короткий, залитый светом факелов тоннель. Твердя про себя, что удрать всегда успеется, Ринсвинд сделал несколько шагов вперед и оказался в помещении с высоким потолком, занимающем большую часть внутреннего пространства пирамиды.
Здесь вдоль стен также были установлены факелы, которые достаточно хорошо освещали интерьер.
На самом деле в этом было мало хорошего, потому что в основном они освещали гигантскую статую Кусалькоатля, Пернатого Змея.
Если бы вам случилось оказаться с этой статуей в одной комнате, вы бы предпочли, чтобы вокруг царила абсолютная темнота.
А может, и нет. Наилучшим вариантом было поместить эту штуковину в темную комнату, а самому страдать бессонницей в тысяче миль от нее, пытаясь забыть, как она выглядит.
“Это всего лишь статуя,— напомнил себе, Ринсвинд.— На самом деле ничего подобного существовать не может. Просто скульптор страдал избытком воображения, только и всего”.
— Что это, как его там возьми? — изумился попугай.
— Их бог.
— Да ну?
— Нет, правда. Кусалькоатль. Наполовину человек, наполовину цыпленок, наполовину ягуар, наполовину змея, наполовину скорпион и наполовину псих.
Попугай пошевелил клювом, осмысливая услышанное.
— В целом получается три как их там-убийцы,— подытожил он.
— Да, примерно так,— подтвердила статуя.
— С другой стороны,— немедленно вставил Ринсвинд,— я считаю, каждый человек имеет право поклоняться богу по-своему, пусть даже в этом присутствует некоторое извращение, а теперь, думаю, мы пойдем отсюда, так что...
— Пожалуйста, не бросайте меня здесь,— взмолилась статуя.— Возьмите меня с собой, а?
— Гм, вряд ли это получится, ты уж извини,— торопливо проговорил Ринсвинд, пятясь к выходу.— Пойми правильно, дело не во мне, просто там, откуда я приехал, царят жуткие расовые предрассудки против людей тридцати футов ростом, с клыками, когтями и ожерельями из черепов. У тебя будут некоторые проблемы с тем, чтобы вписаться в нормальное человеческое общество.
Попугай дернул волшебника клювом за ухо и хрипло выкрикнул:
— Эй, как его там, это не статуя!
Оказалось, что на самом деле голос исходит из дыры в полу, расположенной позади Кусалькоатля. Из глубины ямы на Ринсвинда близоруко уставилось бледное лицо. Пожилое, добродушное, слегка обеспокоенное, но вполне человеческое лицо.
— Гм-м, привет? — окликнул Ринсвинд.
— Ты даже не представляешь, что такое вновь услышать дружеский голос,— отозвалось лицо, расплываясь в глупой ухмылке.— Не мог бы ты вроде как помочь мне вылезти и?..
— Извини? — переспросил Ринсвинд.— Ты ведь пленник, да?
— Увы, но это так.
— Не знаю, следует ли мне разгуливать тут и освобождать пленников,— буркнул Ринсвинд.— Ну, то есть я ж не знаю, что ты там натворил...
— Уверяю, ни в каких преступлениях я не повинен!
— Это ты так утверждаешь,— сурово проговорил Ринсвинд.— Но если тецуманцы решили осудить тебя..,
— Какеготам, какеготам, какеготам! — завопил ему в ухо попугай, прыгая на Ринсвиндовом плече вверх-вниз.— Ты, что, совсем какеготам потерял? Откуда ты такой взялся? Он же узник! Узник в храме! А таких узников полагается спасать! Для этого, какеготам возьми, они тут и сидят!
— Вот ты много знаешь! — огрызнулся Ринсвинд.— Скорее всего, он здесь для того, чтобы его принесли в жертву! Правильно? — Волшебник посмотрел на узника, ища у него подтверждения.
Лицо кивнуло.
— Действительно, ты прав. И вскоре с меня заживо сдерут кожу.
— Вот! — крикнул Ринсвинд попугаю.— Видишь? Тоже мне, умник выискался! Он здесь для того, чтобы с него заживо содрали кожу.
— И удаление каждого дюйма кожи будет сопровождаться невероятной, неописуемой болью,— услужливо добавил узник.
Ринсвинд поморщился. Его не в меру ретивое воображение мигом нарисовало картины, которых он предпочел бы не видеть.
— Что, каждого кусочка? — уточнил он.
— По-видимому, так.
— Ничего себе. Что же ты натворил?
— Ты ни за что не поверишь...— вздохнув, промолвил узник.
Правитель демонов позволил зеркалу потемнеть и какое-то мгновение барабанил пальцами по столу, после чего взял переговорную трубку и решительно в нее дунул.
Некоторое время спустя оттуда послышался далекий голос:
— Да, начальник?
— Да, сир! — рявкнул Астфгл.
Далекий голос что-то пробормотал под нос и добавил:
— Да, СИР?
— У нас тут работает некий Кусалькоатль?
— Сей минут посмотрю, начальник.— Голос затих вдали, а потом прорезался снова: — Да, начальник.
— Он какой-нибудь герцог, граф, маркиз или барон? — спросил Астфгл.
— Нет, начальник.
— Так кто же он?
На другом конце линии наступило долгое молчание.
— Ну? — поторопил своего собеседника правитель демонов.
— Да так, начальник, ничего особенного он собой не представляет.
Пару мгновений правитель демонов сверлил трубку свирепым взглядом. “Вот она, благодарность,— думал он.— Составляешь подробные планы, организовываешь все, пытаешься помочь людям, и вот что ты получишь в ответ”,
— Пошли его ко мне,— приказал он.
Музыка, звучащая снаружи, достигла пика громкости и умолкла. В кострах потрескивало пламя. Из джунглей за происходящим наблюдали тысячи сверкающих глаз.
Верховный жрец поднялся на ноги и толкнул речь. Эрик сиял как медная пуговица. Тецуманцы притащили корзины с драгоценностями. Проходя длинной колонной мимо Эрика, они рассыпали эти драгоценности у его ног.
Затем верховный жрец толкнул вторую речь. Она, похоже, заканчивалась вопросом.
— Прекрасно,— отозвался Эрик.— Все просто замечательно. Продолжайте в том же духе.— Он поскреб ухо и наугад выдал: — Можете все взять отгул на полдня.
Верховный жрец повторил вопрос, в голосе его звучало легкое нетерпение.
— Да, это я,— подтвердил Эрик на тот случай, если еще оставались какие-то сомнения.— Ты абсолютно правильно все понял.
Верховный жрец снова заговорил. Но ни о какой “легкости” речи уже не шло.
— А теперь повторим все сначала,— сказал правитель демонов, откидываясь на спинку трона.— В один прекрасный день ты случайно наткнулся на этих тецуманцев и решил — кажется, я верно припоминаю твои слова,— что они “кучка безнадежных неудачников из каменного века, сидящих по уши в своем болоте”. Я прав? После чего ты проник в мозг одного из верховных жрецов — по-моему, в то время они поклонялись какой-то палочке,— лишил его рассудка и внушил этим племенам, что они должны объединиться, нагнать страху на соседей и создать на континенте новую нацию, посвятившую себя идее, что всех людей следует отводить на вершину церемониальной пирамиды и разрубать на куски каменными ножами.— Правитель демонов придвинул к себе свои заметки и добавил: — Ах да, еще с некоторых из них полагалось заживо сдирать кожу.
Кусалькоатль зашаркал ногами по полу.
— После чего,— продолжил Астфгл,— они немедленно вступили в длительную войну практически со всеми остальными народами, неся смерть и разрушение тысячам сравнительно неповинных людей, и тэ дэ, и тэ пэ. Так вот, всему этому нужно немедленно положить конец, понял?!
Кусалькоатль слегка отшатнулся.
— Я не нарочно...— пролепетал он.— Я думал, ну, вроде как это правильно. Смерть, разрушение и все такое...
— Ах ты думал, да? — переспросил Астфгл.— Ты загубил тысячи более-менее невинных людей! И они... они выскользнули у нас из лап,— он щелкнул пальцами,— вот так! И направились прямиком на свои небесные пажити, или во что там они веруют. Беда с вами, ребята. Вы абсолютно не представляете Общую Картину! Возьмем, к примеру, тех же тецуманцев. Мрачные, лишенные воображения, одержимые люди... к этому времени они уже могли бы изобрести систему бюрократии и налогообложения, которая зашлаковала бы мозги всего континента. А вместо этого они так и остались кучкой второразрядных убийц с каменными топорами. Какие потери! Что за бессмысленный перевод полезных ресурсов!
Кусалькоатль корчился от стыда. Правитель демонов покрутился на своем вращающемся троне.
— В общем, я хочу, чтобы ты отправился в Тецуманскую империю и извинился за свой проступок.
— Что?
— Скажи им, что ты передумал. Тебя неправильно поняли. На самом деле ты хотел, чтобы они трудились день и ночь во благо своих собратьев по человечеству. Это пройдет “на ура”.
— Что? — опять спросил Куеалькоатль. Он неловко переступил с ноги на ногу.— Но... но повелитель... Я должен явиться им во плоти?
— А что тут такого? Они ведь с тобой уже знакомы, не так ли? Я видел статую, вы с ней очень похожи.
— Ну, в общем, да... Я посещал их во снах и все такое прочее...— неуверенно пробормотал демон.
— Вот и чудненько. Давай, действуй. Кусалькоатлю явно не давала покоя какая-то мысль.
- Э-э,— проговорил он.— То есть я должен материализоваться у всех на глазах? Я правильно понял? В смысле, меня нет, а потом — бац, всем привет, вот он я?
-Да!
- О-о.
Узник отряхнулся от пыли и протянул Ринсвинду морщинистую руку.
— Огромное спасибо, Понт да Щеботан,— сказал он.
— Что, прости?
— Это мое имя.
— О-о.
— Гордое, древнее имя,— продолжил да Щеботан, пристально вглядываясь в глаза Ринсвинда на предмет того, не мелькают ли там смешливые искорки.
— Прекрасно,— невыразительным голосом отозвался волшебник.
— Мы искали Источник Жизни, который дарит человеку вечную молодость,— поведал Понт.
Ринсвинд оглядел его сверху донизу и вежливо спросил:
— Ну и как, удачно?
— Нет, значительных результатов мы не добились.
Ринсвинд снова заглянул в яму.
— Ты сказал “мы”. А где остальные? — поинтересовался он.
— Перешли в местную веру.
Ринсвинд еще раз посмотрел на статую Кусалькоатля. Местная вера умела агитировать за себя.
— Думаю,—осторожно проговорил он,— нам лучше идти.
— Это уж точно,— подхватил старик.— И побыстрее. Пока не заявился этот, как его, Повелитель. Мира.
Ринсвинд похолодел. “Начинается,— подумал он.— Я знал, что все будет очень плохо, и вот, начинается. У меня, должно быть, инстинкт на такие вещи”.
— Кто-кто? — осторожно осведомился он.
— О, у них тут есть одно пророчество. Ну, на самом деле даже не пророчество, скорее вся история мира, от начала до конца. Ее описание покрывает эту пирамиду сверху донизу, — жизнерадостно пояснил Понт да Щеботан.— Клянусь честью, не хотел бы я быть этим самым Повелителем, когда он прибудет сюда. У них насчет его такие планы...
Эрик поднялся на ноги.
— А теперь послушайте-ка меня,— сказал он,— Подобного отношения я терпеть не собираюсь. Я, знаете ли, ваш повелитель...
Ринсвинд таращился на ближайшие к статуе каменные плиты, Тецуманцам понадобилось два этажа, двадцать лет и десять тысяч тонн гранита, чтобы объяснить, что они собираются сделать с Повелителем Мира, когда тот наконец объявится. Результат получился, как бы получше выразиться, очень наглядным. У Ринсвинда не оставалось никаких сомнений в том, что тецуманцы очень недовольны. Он рискнул бы даже предположить, что они весьма раздражены.
— Но почему они сначала дарили ему все эти драгоценности? — спросил он, указывая на соответствующий сюжет.
— Ну, он же все-таки Повелитель,— пожал плечами да Щеботан.— Полагаю, он имеет право на некоторое уважение.
Ринсвинд кивнул. Все вполне справедливо. Представьте себе, вот вы — племя, живущее в болоте посреди влажного леса. Вы не знаете металла, а на шее у вас сидит бог, подобный Кусалькоатлю. И вдруг к вам заявляется человек, утверждающий, будто бы он тут всем распоряжается. Наверняка вам захотелось бы потратить некоторое время на то, чтобы внятно объяснить ему, насколько вы разочарованы. Тецуманцы никогда не видели смысла в том, чтобы миндальничать с божествами.
Главный герой был вылитый Эрик.
Взгляд Ринсвинда перескочил на соседнюю стену, следуя за продолжением истории.
На этой плите очень похоже был изображен он сам. На плече у рисованного Ринсвинда тоже сидел попугай.
— Вот черт,— воскликнул волшебник.— Это же я!
— Взгляни на соседнюю плиту. Там подробно описано то, что с тобой сделают,— самодовольно заметил попугай.— Это вывернет твой как его там наизнанку.
Ринсвинд взглянул на указанную плиту. Его как его там подскочил к горлу.
— Сейчас мы повернемся и тихонечко уйдем отсюда,— твердо заявил волшебник.— В смысле, благодарить за угощение мы не будем. Потом скажем “спасибо”, пошлем письмо. Ну, знаешь, вежливость и всякое такое...
— Буквально одну минуточку,— остановил Понт Ринсвинда, который тащил его за руку.— Я так и не дочитал до конца. Очень хочется узнать, каким будет конец света...
— Не знаю, каким он будет для всех остальных,— угрюмо отозвался Ринсвинд, увлекая да Щеботана в тоннель.— Зато прекрасно знаю, каким он будет для меня.
Ринсвинд шагнул на свежий воздух, и это было прекрасно. Но что было очень плохо, так это то, что шагнул он прямо в кольцо тецуманцев. В руках тецуманцы сжимали копья, снабженные остро наточенными обсидиановыми наконечниками. Копья эти, подобно и тецуманским мечам, были не столь совершенны, как обычное грубое, низкопробное стальное оружие. Но будет ли ему легче, если его проткнут изящными образчиками подлинного самобытного творчества, а не теми отвратительными изделиями, что были выкованы в кузницах людьми, которые никак не могли похвастать единением с природой?
Вряд ли — решил Ринсвинд.
— Я всегда говорил, во всем надо уметь видеть хорошую сторону,— объявил да Щеботан.
Ринсвинд, привязанный к соседней каменной глыбе, с трудом повернул голову в его сторону.

Предыдущая страница 3 Следущая страница


Эрик, а также Ночная стража, ведьмы и Коэн-Варвар 4

— И где же ты ее сейчас углядел? — поинтересовался он.
Понт да Щеботан, прищурившись, посмотрел через болото на свод леса.
— Что ж, начать с того, что отсюда открывается первоклассный вид...
— О, здорово,— отозвался Ринсвинд.— Знаешь, мне бы такое и в голову не пришло. Ты абсолютно прав. Этот вид ты будешь помнить до конца своей жизни. Я имею в виду, вряд ли это будет великим подвигом со стороны твоей памяти.
— Нечего ехидничать. Я просто высказал свое мнение.
— Хочу к маме,— заявил Эрик, привязанный к средней глыбе.
— Выше голову, парень,— подбодрил его Понт.— По крайней мере, тебя не просто так приносят в жертву, а ради чего-то стоящего. Вот, думаешь, за что со мной так обошлись? Я просто предложил им попробовать ставить колеса вертикально, чтобы они катились. Но местные жители не очень-то восприимчивы к новым веяниям. Не отчаивайся, малыш. Надежда умирает последней.
Ринсвинд зарычал. Вот этого он терпеть не мог — людей, не проявляющих страха перед лицом Смерти. Это противоречило самим основам Ринсвиндова мироздания.
— Хм, и самое главное,— продолжал да Щеботан,— мне кажется...— Он попробовал покататься из стороны в сторону, натягивая лианы, которые привязывали его к глыбе.— Да, определенно можно сказать, что, когда они затягивали эту веревку... угу, точно-точно, эта веревка...
— Что? Ну что?! — не выдержал Ринсвинд.
— Да, теперь я абсолютно уверен,— сказал да Щеботан. — Эта веревка затянута туго и профессионально. Не поддается ни на дюйм.
— Спасибо,— буркнул Ринсвинд.
На самом деле плоский верх усеченной пирамиды был довольно-таки просторным. На нем вполне хватало места для всяческих статуй, жрецов, каменных глыб, сточных желобов, производственных линий по обтесыванию ножей и всего остального, в чем нуждались тецуманцы для массового отправления религиозных обрядов. Несколько стоящих перед Ринсвиндом жрецов деловитыми голосами зачитывали длинный список жалоб: болото; комары; отсутствие металлических руд; вулканы; климат; такой бог, как Кусалькоатль; обсидиан постоянно тупится; квадратные колеса плохо катаются... Список был очень долгий.
В большинстве религий молящиеся обычно возносят хвалы и благодарят имеющихся в наличии богов — либо из общего благочестия, либо в надежде, что боги поймут намек и начнут действовать соответственно. Тецуманцы же, как следует осмотревшись, вокруг и твердо решив, что хуже быть уже не может, не церемонились в своих жалобах.
— Осталось совсем немного,— сообщил попугай, сидящий на статуе одного из второстепенных тецуманских богов.
Он оказался там в результате сложной последовательности событий, включающей в себя многочисленные вопли, облако перьев и трех тецуманских жрецов с сильно распухшими большими пальцами.
— Верховный жрец совершает как его там в честь Кусалькоатля,— небрежно продолжал попугай.— А вы собрали немалую толпу.
— Ты, наверное, ни за что на свете не согласишься спрыгнуть сюда и передолбить эти веревки своим клювом? — уточнил Ринсвинд.
— Ты абсолютно какеготам.
— Я так и думал.
— Скоро поднимется солнце,— не унимался попугай.
У Ринсвинда создалось впечатление, что в птичьем голосе прозвучала излишняя жизнерадостность.
— Эй, демон, я буду жаловаться,— простонал Эрик.— Вот погоди, моя мама узнает.., У меня, знаешь ли, влиятельные родители.
— О, прекрасно,— слабо отозвался Ринсвинд.— Почему бы тебе не обратиться прямиком к верховному жрецу? Скажи ему, что, если он вырежет тебе сердце и ты из-за этого завтра не пойдешь в школу, твоя мамочка очень рассердится.
Тецуманские жрецы поклонились восходящему солнцу, однако глаза всей толпы обратились к джунглям.
В которых что-то происходило. Оттуда слышался хруст ломающегося подлеска. С деревьев, истерично вопя, срывались тропические птицы.
Ринсвинд, разумеется, не мог этого видеть.
— Сам виноват. Кто хотел стать повелителем мира? — продолжал он.—Ты, вообще, чего ожидал? Думал, тебе обрадуются? Знаешь, открою тебе одну тайну: домовладельцев никто не любит.
— Но они собираются убить меня!
— Взгляни на все с другой точки зрения. Так они тебе показывают, что, метафорически выражаясь, им осточертело ждать, когда ты покрасишь дом и исправишь канализацию.
Теперь уже все джунгли были охвачены сумятицей. Животные вылетали из кустов, словно спасаясь от лесного пожара. Несколько тяжелых глухих ударов возвестили о том, что деревья ломаются и падают наземь.
Через подлесок продрался обезумевший ягуар и громадными прыжками помчался по тракту. В нескольких футах позади него несся Сундук.
Сундук был покрыт лианами, листьями и перьями всевозможных редких лесных птиц, которые после случившегося стали встречаться еще реже. Ягуар мог бы спастись, отскочив вправо или влево, но простой животный ужас мешал ему мыслить логически. Он сделал большую ошибку: повернул голову, чтобы посмотреть, кто его преследует.
Ошибка была большой — и последней в ягуаровой жизни.
— Помнишь этот свой ящик? — спросил попугай.
— Да, а что? — откликнулся Ринсвинд.
— Он направляется сюда.
Жрецы вгляделись в бегущий далеко внизу предмет. У Сундука был очень прямолинейный способ обращаться с теми вещами, что стояли между ним и намеченной им целью,— он их попросту игнорировал.
И Кусалькоатль, презрев все свои инстинкты, в страшной тревоге и, что самое ужасное, в полном неведении относительно происходящего,— Кусалькоатль избрал именно этот момент для того, чтобы материализоваться на вершине пирамиды.
Кое-кто из жрецов заметил его. Ножи выпали у них из рук.
— Э-э...— пискнул демон. Остальные жрецы тоже повернулись.
— Прекрасно. А теперь я хочу, чтобы вы все меня выслушали,— крикнул Кусалькоатль, приставив крошечные ручонки к своему основному рту, чтобы лучше было слышно.
Он оказался в весьма щекотливом положении. Ему страшно нравилось быть богом тецуманцев, он был прямо-таки потрясен их целеустремленной преданностью и очень благодарен им за невероятно похожую на него статую внутри пирамиды. Поэтому ему было крайне неприятно раскрывать тот факт, что данная статуя отличается от своего оригинала одной немаловажной деталью.
На самом деле Кусалькоатль был шести дюймов ростом.
— Так вот,— начал Кусалькоатль,— это очень важно...
К несчастью, никто так и не узнал почему. В этот миг Сундук, ожесточенно суча ножками, взобрался на вершину пирамиды и плюхнулся на каменные плиты. Раздался короткий глухой вскрик.
“Этот старый мир весьма забавен,— сказал потом Понт да Щеботан.— Над ним нельзя не смеяться. Ведь если не смеяться, можно сойти с ума. То ты лежишь привязанный к каменной глыбе и ждешь, что тебя подвергнут изысканной пытке, то тебе вдруг предоставляют завтрак, сменную одежду, горячую ванну и бесплатный транспорт до границы царства. Именно так человек начинает верить в богов...” Тецуманцы никогда и не сомневались в том, что боги существуют. Но в данный момент их главное божество представляло собой небольшое маслянистое пятнышко на вершине пирамиды...
Сундук стоял на главной площади города. Все представители жречества, собравшись вокруг, внимательно следили за ним — вдруг он выкинет что-нибудь потешное или, наоборот, имеющее религиозный смысл.
— И ты действительно оставишь его здесь? — спросил Эрик.
— Все не так просто,— ответил Ринсвинд.— Обычно он меня догоняет. Но давайте-ка побыстрее сматываться.
— А как же дань?
— Думаю, будет благоразумным отказаться от нее,— возразил Ринсвинд.— Давайте просто уйдем потихоньку, пока они в хорошем настроении. Рано или поздно новизна исчерпает себя.
— А я должен продолжить поиски Источника Жизни,— заявил да Щеботан.
— Ах да,— кивнул Ринсвинд.
— Я, знаете ли, посвятил этому всю свою жизнь,— гордо сообщил старик.
Ринсвинд оглядел его сверху донизу.
— Неужели?
— О да. Исключительно. Ищу с самого детства.
Лицо Ринсвинда выражало крайнюю озадаченность.
— В таком случае,— начал он тоном, каким обычно разговаривают с маленькими детьми,— не лучше ли... ну, знаешь, разумнее... завязать...
— Что? — спросил да Щеботан.
— О, неважно,— отозвался Ринсвинд.— Однако у меня есть для тебя кое-что,— добавил он.— Чтобы ты, ну, знаешь, не скучал, мы дарим тебе этого замечательного говорящего попугая.— Ринсвинд ловко сграбастал птицу, старательно избегая подставлять пальцы под мощный клюв.— Это ведь лесной житель. Было бы жестоко и дальше заставлять его жить городской жизнью...
— Я родился в клетке, ты, буйный какеготам! — крикнул попугай.
Ринсвинд придвинул нос к его клюву и прошипел:
— Либо это, либо на сковородку.
Попугай открыл было клюв, чтобы цапнуть его за нос, но, увидев выражение лица волшебника, резко передумал.
— Попка хочет печенья,— проговорил он и тихо буркнул: — Какеготамкакеготамкакеготам!
— Дорогая моя, чудная птичка! — восхитился да Щеботан.— Я буду присматривать за ней.
— Какеготамкакеготамкакеготам!
Они достигли джунглей. Несколькими минутами спустя Сундук стронулся с места и порысил следом за ними.
В Тецуманской империи был полдень.
Из главной пирамиды доносились звуки, которые позволяли предположить, что там разбирают на части какую-то очень большую статую.
Жрецы в задумчивости сидели на полу. Время от времени кто-нибудь из них вставал и произносил краткую речь.
Во всех этих речах затрагивались крайне важные вопросы. Например, о том, что экономика царства напрямую зависит от процветания индустрии, занимающейся производством обсидиановых ножей; о том, что покоренные соседние царства с течением времени привыкли полагаться на твердую руку правительства, а также, между прочим, на разрубание тел, разрезание животов и вынимание внутренностей, производимые той самой твердой рукой; и об ужасной судьбе, которая ожидает любой народ, не имеющий бога. Народ-безбожник способен дойти до чего угодно: он может возмутиться против добрых старых традиций скромной жизни и несамопожертвования, сделавших империю таковой, какова она есть сегодня; народ может начать спрашивать себя, зачем ему, народу, если у него нет бога, все эти жрецы. В общем, ожидать можно чего угодно.
Все вышеперечисленное было очень хорошо изложено Муцумой, верховным жрецом, когда он сказал:
— [Расплющенная фигурка со сломанным носом, коготь ягуара, три пера, стилизованный, покрытый иглами муравьед].
Через некоторое время было проведено голосование.
К вечеру ведущие каменщики империи начали работу над новой статуей.
В основе своей она была прямоугольной и имела кучу ног.
Правитель демонов побарабанил пальцами по столу. Не то чтобы его расстроила судьба Кусалькоатля, которому теперь придется провести несколько столетий в одном из низших кругов преисподней, пока он не нарастит себе новое материальное тело. Так ему и надо, этому мерзкому крысенышу. Случившееся на пирамиде — вернее, чуть не случившееся — также не особо волновало Астфгла. В конце концов, суть исполнения желаний как раз и заключается в том, чтобы клиент получал именно то, что просил, и именно то, что на самом деле ему было совсем не нужно.
Но события... они выходили из-под демонического контроля.
Да нет, смешно, В лучшем случае он всегда может материализоваться и лично навести порядок. Но Астфгл предпочитал, чтобы люди думали, будто бы все плохое в их жизни случается по воле рока и судьбы. Астфглу нравилось мутить воду. Это поднимало ему настроение.
Правитель демонов повернулся обратно к зеркалу и подкрутил ручку временного контроля.
Только что они были в душных, влажных джунглях Клатча, как вдруг...
— Я думал, мы собирались вернуться ко мне в комнату,— пожаловался Эрик.
— Я тоже так думал! — отозвался Ринсвинд. Чтобы перекрыть жуткий грохот, ему пришлось кричать.
— Щелкни еще раз пальцами, демон.
— Ни за что в жизни! Ты не представляешь, сколько на свете мест, где нам придется гораздо хуже!
— Но здесь жарко! И темно!
С этим Ринсвинд спорить не мог. А еще здесь было трясуче и шумно. Когда его глаза немножко привыкли к темноте, он различил мутные пятнышки света. Их тусклое сияние, а также сильный запах древесной стружки и клея позволяли предположить, что Ринсвинд с Эриком оказались внутри... какого-то корабля. Все вокруг носило явный отпечаток столярных работ. Если это действительно был корабль, то в данный момент он подвергался жутко ухабистому спуску со стапеля.
Толчок с силой бросил Ринсвинда на переборку.
— Должен сказать,— пожаловался Эрик,— что если именно здесь живет самая прекрасная женщина в мире, то я крайне невысокого мнения о выбранном ею туалете. Каких же размеров она должна быть, чтобы носить такое?
— Кто носить? Кого носить? — переспросил Ринсвинд.— И причем тут туалет?
— Все прекрасные дамы носят облегающие, соблазнительные туалеты,— самоуверенно заявил Эрик.— Я об этом читал.
— Скажи-ка,— попросил Ринсвинд,— ты никогда не испытывал необходимости принять холодную ванну и совершить быструю пробежку вокруг детской площадки?
— Никогда.
— А стоило бы попробовать.
Грохот внезапно прекратился.
Где-то вдали раздался стук, словно закрывались створки огромных ворот. Ринсвинду показалось, что он услышал затихающие в отдалении голоса и смешок. Это был не самый приятный смешок; он скорее походил на не предвещающее добра хмыканье. И Ринсвинд знал, кому именно оно не предвещает этого самого добра.
Он уже даже не спрашивал себя, как его угораздило здесь оказаться — где бы это “здесь” ни было. Злые силы — наверное, в них все дело. По крайней мере, в данный конкретный момент ничего особо ужасного с ним не происходило. Но, возможно, это был только вопрос времени.
Ринсвинд пошарил вокруг себя, пока его пальцы на что-то не наткнулись. При внимательном рассмотрении под лучиком света, падающим из ближайшей дырки от сучка, оказалось, что он нашел веревочную лестницу. Дальнейшее ощупывание одной из стенок корпуса (или как оно там называется) позволило ему установить контакт с небольшим круглым люком.
Ринсвинд подполз обратно к Эрику.
— Тут есть дверь,— прошептал он.
— И куда она выходит?
— По-моему, она никуда не выходит, она остается на месте,— ответил Ринсвинд.
— Выясни, куда она ведет, демон!
— Это может оказаться неблагоразумным,— осторожно заметил Ринсвинд.
— Я тебе приказываю!
Ринсвинд с мрачным видом направился обратно к люку.
Люк со скрипом открылся.
Внизу — довольно далеко внизу — виднелась мокрая булыжная мостовая, по которой легкий ветерок гнал несколько обрывков утреннего тумана. Ринсвинд слегка вздохнул и развернул лестницу.
Две минуты спустя они уже стояли во мраке того, что показалось им огромной площадью. Сквозь туман проступали очертания зданий.
— Где мы? — спросил Эрик.
— Понятия не имею.
— Ты не знаешь!
— Не имею ни малейшего представления,— сознался Ринсвинд.
Эрик свирепо уставился на затянутые дымкой образчики архитектуры.
— И мы должны искать самую прекрасную женщину в мире на такой помойке? — буркнул он.
Вдруг Ринсвинду пришло в голову посмотреть, откуда они только что вылезли. Он поднял глаза.
Над ними — высоко над ними,— возвышаясь на четырех массивных ногах, что опирались на громадную платформу на колесиках, стояла гигантская деревянная лошадь. Вернее, это был круп гигантской деревянной лошади.
Ее строитель мог бы разместить люк в более - достойном месте, но по каким-то своим причинам, видимо юмористического свойства, решил этого не делать.
— Э-э...— начал Ринсвинд.
Кто-то кашлянул.
Ринсвинд опустил глаза.
Редеющий туман открыл его взору стоящих широким кругом вооруженных людей. Многие из них ухмылялись, и все они держали в руках сошедшие с конвейера, бездушные, но тем не менее острые копья.
— А-а,— изрек Ринсвинд и снова посмотрел на люк.
Взгляд его был достаточно красноречив.
— Единственное, чего я не понимаю,— заметил сержант стражи,— так это почему вас двое. Мы ожидали, ну, может, сотню.
Он откинулся на спинку стула. У него на коленях лежал огромный, украшенный пучком перьев шлем, а на лице играла довольная улыбка.
— Честное слово, ну вы, эфебцы, даете! — хмыкнул он.— Смех, да и только! Вы, должно быть, думаете, что мы только вчера родились! Всю ночь пилили да колотили, и вдруг за воротами появляется здоровенная деревянная лошадь. “Забавно,— думаю я,— громаднейшая деревянная лошадь с вентиляционными отверстиями”. Я, видите ли, умею подмечать всякие мелочи. Так что я мигом кличу ребят, мы выскакиваем из крепости с утреца пораньше, втаскиваем эту штуку в ворота, как от нас и ожидалось, а потом тихонько сидим вокруг, ну и, типа, ждем, что она нам выплюнет. Если можно так выразиться. А теперь,— он придвинул небритое лицо к самому лицу Ринсвинда,— у тебя есть выбор, понял? Верхняя скамья или нижняя — тебе решать. Мне достаточно сказать лишь слово. Брось диск мне, и я брошу диск тебе*. (*Тогда игры с мячом на Плоском мире еще не изобрели.)
— Какая-какая скамья? — переспросил Ринсвинд, отшатываясь от щедрой струи чесночного запаха.
— Боевые триремы,— жизнерадостно пояснил сержант.— Три скамьи, одна над другой. Триремы. Видишь ли, тебя приковывают к веслам на долгие годы, и тут все зависит от того, на верхней ты скамье, на свежем воздухе, или же на нижней, где,— он ухмыльнулся,— этого воздуха совсем нет. Все в ваших руках, ребята. Будете хорошо себя вести, и единственная ваша проблема — это чайки. Итак... Почему вас только двое?
Он снова откинулся на спинку стула.
— Извини,— вмешался Эрик,— по-моему, это Цорт, я угадал?
— Ты часом не пытаешься ли надо мной шутки шутить, а, парень? А то ведь существуют такие штуки, как кинкиремы, там пять скамей. Это тебе совсем не понравится.
— Нет, сир,— возразил Эрик.— С вашего позволения, сир, я всего лишь маленький мальчик, сбившийся с пути из-за дурной компании.
— О, спасибочки,— горько сказал Ринсвинд.— Ты совершенно случайно начертил кучу оккультных кругов и...
— Сержант! Сержант!
В караулку влетел какой-то солдат. Сержант поднял глаза.
— Там еще одна деревянная штуковина, сержант! Прямо за воротами!
Сержант торжествующе ухмыльнулся Ринсвинду.
— А, вот оно, значит, как? Вы были всего лишь передовым отрядом, посланным сюда, чтобы открыть ворота. Прекрасно. Мы сейчас пойдем разберемся с вашими друзьями и сразу же вернемся.— Он указал солдату на пленников.— Ты останешься здесь. Если они шевельнутся, сделай с ними что-нибудь ужасное.
Ринсвинд и Эрик остались со стражником наедине.
— Ты хоть понимаешь, что натворил? — спросил Эрик.— Ты всего-навсего перенес нас обратно по времени, в эпоху цортских войн! На тысячи лет назад! Мы проходили это в школе, деревянного коня и все остальное! Как прекрасную Элинор похитили у эфебцев — или, возможно, это эфебцы похитили ее,— в общем, потом началась осада, чтобы вернуть ее обратно, и так далее..,— Он на мгновение умолк. — Но... но это означает, что я встречусь с ней...— Он снова замолчал, а затем восхищенно выдохнул: — Ого!
Ринсвинд осмотрел помещение. Древним оно не выглядело, но, впрочем, и не должно было, потому что таковым еще не являлось. Любая точка во времени существует либо “сейчас”,— если вы в ней находитесь, — либо “тогда”. Ринсвинд попытался припомнить те немногие сведения из классической истории, которые он когда-то впитал, но это была какая-то мешанина из битв, одноглазых великанов и женщин, чьи лица отправляли в плаванье тысячи кораблей.
— Разве ты не понял? — прошипел Эрик. Его очки сияли.— Они, должно быть, занесли коня в ворота прежде, чем в нем спрятались солдаты! И мы, мы знаем, что произойдет! Мы могли бы сделать себе целое состояние!
— Каким образом?
— Ну...— Эрик замялся.—Можно поставить на результаты скачек и…
— Замечательная мысль,— кивнул Ринсвинд.
— Да, и...
— Итак, все, что нам нужно, это сбежать отсюда, а потом выяснить, проводятся ли здесь скачки, после чего серьезно напрячься и попробовать припомнить клички лошадей, которые выигрывали на скачках в Цорте несколько тысяч лет назад.
Они вернулись к своему прежнему занятию — мрачному разглядыванию пола. В этом кроется основная проблема всех путешествий во времени. Они происходят как-то спонтанно, в результате чего на место вы прибываете абсолютно неподготовленным. Ринсвинд решил, что практически единственное, на что он может надеяться, это найти Источник Жизни, о котором рассказывал да Щеботан, и умудриться остаться в живых в течение пары-тройки тысяч лет, чтобы потом убить собственного дедушку. Вот это было действительно заманчиво. Его предки сами на это напросились.
Однако забавно... Ринсвинд вспомнил знаменитого деревянного коня, которого использовали для того, чтобы обманом пробраться в укрепленный город. Разве внутри коняги были всего двое людей? В следующей мысли, которая пришла ему в голову, было что-то неизбежное.
— Извини,— обратился он к стражнику.— Та, э-э, та вторая деревянная штуковина за воротами... это, наверное, не лошадь?
— Ну, разумеется, вам ли об этом не знать,— хмыкнул тот.— Вы же шпиёны.
— Держу пари, она более прямоугольная и вроде как поменьше размерами,— продолжал Ринсвинд. Его лицо выражало невинную любознательность.
— Уж будь уверен. Вы, эфебцы, всегда страдали от недостатка воображения.
— Понятно.
Ринсвинд сложил руки на коленях.
— Только попробуй убежать,— предложил стражник.— Ну, давай. Попробуй — и увидишь, что будет.
— И, полагаю, твои сотоварищи тоже затащат ее в город,— гнул свое Ринсвинд.
— Вполне возможно,— согласился стражник.
Эрик захихикал.
До стражника начало доходить, что где-то вдалеке раздаются людские вопли. Кто-то попытался затрубить в рог, но через несколько тактов инструмент издал какой-то булькающий звук и умолк.
— Судя по всему, там идет неплохая драчка,— заметил Ринсвинд.— Люди завоевывают рыцарские шпоры, совершают геройские подвиги, обращают на себя внимание старших офицеров и все такое. А ты торчишь тут вместе с нами.
— Это мой пост, и я с места не тронусь,— заявил стражник.
— Абсолютно правильное отношение,— похвалил его Ринсвинд.— Неважно, что все остальные там, на улице, мужественно сражаются, дабы защитить родной город и любимых женщин от коварного врага. Ты оставайся здесь и охраняй нас. Самое то, что надо. Может, тебе даже поставят памятник на городской площади, если таковая еще останется. И напишут на нем: “Он выполнял свой долг”,
Солдат, похоже, крепко призадумался над его словами, и в это время со стороны главных ворот донесся ужасающий треск.
— Послушайте,— с отчаянием в голосе произнес стражник,— если я выскочу всего на минуточку...
— О нас не беспокойся,— подбодрил его Ринсвинд.— Ведь мы даже не вооружены.
— Точно,— согласился стражник.— Спасибо.
Он одарил Ринсвинда обеспокоенной улыбкой и бросился бежать в ту сторону, откуда доносился шум. Эрик посмотрел на волшебника с чем-то вроде восхищения.
— По правде говоря, это было потрясающе,— изрек он.
— Парень далеко пойдет,— отозвался Ринсвинд.— Он руководствуется здоровой военной логикой. Ну ладно. Бежим отсюда.
— Но куда?
Ринсвинд вздохнул. Он уже неоднократно пытался объяснить людям основы своей философии, но никто так его и не понял.
— Насчет того, куда бежать, можешь не беспокоиться,— сказал он.— Согласно моему опыту, это обычно устраивается само собой. Главное слово тут — “бежим”.
Капитан осторожно высунул голову из-за баррикады и рявкнул:
— Это всего лишь небольшой ящик, сержант. В него не вошла бы и пара человек.
— Прошу прощения, сэр,— возразил сержант. Его лицо было лицом человека, чей мир буквально за несколько коротких минут очень сильно изменился.— В этот ящик вошло по меньшей мере четверо, сэр. Капрал Непригод и его взвод, сэр. Я послал их попробовать открыть его, сэр.
— Ты пьян, сержант?
— Еще нет, сэр,— с чувством ответил сержант.
— Сержант, небольшие ящики не едят людей.
— А после этого он впал в ярость, сэр. Видите, что он сделал с воротами?
Капитан снова выглянул из-за обломков бревен.
— Ага. Он вдруг отрастил ноги и снес ворота, верно? — саркастически осведомился он.
На лице сержанта появилась улыбка облегчения. Наконец-то они друг друга поняли.
— В самую точку, сэр,— сказал он.— Ноги. Сотни чертовых ножек, сэр.
Капитан уставился на подчиненного свирепым взглядом. Сержант сделал непроницаемое лицо, которое передавалось по наследству от одного сержанта к другому с тех самых пор, как одна протоамфибия приказала другой, низшей по званию, собрать взвод тритонов и Захватить Этот Пляж. Капитану было восемнадцать лет, и он только что закончил военную академию, где с отличием выдержал экзамены по таким предметам, как классическая тактика, прощальные оды и военная грамматика. Сержанту было пятьдесят пять, и последние сорок лет он провел, нападая или подвергаясь нападению всяческих гарпий, людей, циклопов, фурий и прочих ужасных ходячих, ползучих или летучих тварей. Он чувствовал себя слегка обманутым.
— Что ж, я взгляну на это, сержант...
— ...Разрешите предположить, сэр, это самый хороший план...
— ...И после того, как я взгляну на это, сержант, кое у кого будут ба-алышие неприятности.
Сержант отдал ему честь.
— Так точно, сэр,— предсказал он.
Капитан фыркнул и, перебравшись через баррикаду, направился туда, где среди обломков ворот, неподвижный и молчаливый, стоял монстроподобный ящик. Сержант тем временем соскользнул с баррикады, спрятался за самым крепким бревном, какое только смог найти, и с величайшей решимостью надвинул шлем на уши.
Ринсвинд крался по улицам города. Эрик тащился за ним следом.
— Мы ищем Элинор? — поинтересовался юный демонолог.
— Нет,— твердо сказал Ринсвинд.— Что мы ищем, так это другой выход из города. В который мы и выйдем.
— Но это нечестно!
— Она старше тебя на тысячу лет! Зрелая женщина — это, конечно, очень привлекательно, тут не поспоришь, но, как правило, из таких связей ничего путного не выходит.

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

— Я требую, чтобы ты отвел меня к ней,— заныл Эрик.— Изыди!
Ринсвинд остановился так резко, что Эрик воткнулся в его спину.
— Послушай,— промолвил волшебник,— мы угодили в центр самой известной из всех самых глупых войн на свете, и в любую минуту тысячи воинов сойдутся в смертельной битве, а ты хочешь, чтобы я пошел, нашел эту хваленую дамочку и сказал ей: “Мой друг желает знать, не согласитесь ли вы с ним отужинать”? Так вот, я этого не сделаю.
Он приблизился к воротам в городской стене; они были поменьше, чем главные, совсем не охранялись стражниками, и в них была калитка. Ринсвинд отодвинул засов,
— Это не имеет к нам никакого отношения,— заявил он.— Мы даже еще не родились, не говоря уже о том, что есть такая штука, как призывной возраст. В общем, это не наше дело, и мы не сделаем ничего такого, что изменило бы ход истории, ясно?
Он распахнул дверь, и это сэкономило эфебской армии массу усилий. Они как раз собирались постучать.
Весь день бушевала битва. Она была подробно описана известными историками, которые подолгу распространялись о похищенных прекрасных женщинах, о собирающихся на море флотах, о строящихся деревянных животных, о героях, сражающихся друг с другом... Однако никто из них и словом не обмолвился о той роли, которую сыграли в цортско-эфебской войне Ринсвинд, Эрик и Сундук. Впрочем, сами эфебцы заметили, с каким энтузиазмом бросились к ним цортские солдаты, которые не столько стремились в битву, сколько пытались убежать от чего-то ужасного.
Также историки упустили из виду еще один интересный факт — насчет клатчских способов ведения войны, которые на данной стадии были довольно примитивными и распространялись только на солдат, в то время как остальная публика оставалась незадействованной. В принципе, все и так знали, что рано или поздно либо та, либо другая сторона победит, нескольким особо невезучим генералам отрубят головы, победителям будет выплачена контрибуция в виде большой суммы денег, все отправятся домой собирать урожай и этой проклятой бабе придется наконец решить, на чьей она стороне, дрянь такая.
В общем, уличная жизнь Цорта продолжалась более или менее нормальным образом. Горожане спокойно огибали встречающиеся время от времени группы сражающихся солдат или пытались продать им люля-кебаб. Кое-кто из наиболее предприимчивых местных жителей уже начал разбирать деревянного коня на сувениры.
Ринсвинд даже не пытался осмыслить причины подобного поведения. Он сидел в уличном кафе и спокойно наблюдал за жаркой схваткой, разыгрывающейся среди рыночных прилавков. Выкрики “Спелые оливки!” перемежались стонами раненых и предупредительными воплями: “Пожалуйста, берегите головы, тут люди сражаются!”
Натолкнувшись на покупателей, солдаты извинялись. “Тяжелый случай...” —подумал Ринсвинд. Однако еще тяжелее было уговорить хозяина кафе принять монету с головой правителя, чей прапрапрадедушка еще даже не родился. К счастью, Ринсвинду удалось убедить этого достойного человека в том, что будущее — это тоже страна, только другая.
— И лимонада для мальчишки,— добавил он.
— Мои родители позволяют мне пить пиво,— заявил Эрик.— Мне разрешается выпивать по стакану в день.
— Не сомневаюсь,— откликнулся Ринсвинд. Хозяин старательно протирал тряпкой стол, размазывая лужицы от пролитых напитков в тонкую пленку.
— Пришли на сражение посмотреть? — полюбопытствовал он.
— Если можно так выразиться,— осторожно ответил Ринсвинд.
— Я бы тут особо не расхаживал,— продолжал хозяин.— Говорят, эфебцев впустил какой-то штатский тип — не то чтобы я имею что-то против эфебцев, прекрасные, воистину прекрасные люди,— торопливо добавил он, видя, что мимо трусит кучка солдат.— И поговаривают, это был чужестранец. Штатские не должны участвовать в военных действиях, это нечестно. Тут народ его ищет, чтобы перекинуться с ним парочкой слов.
Завершив свою речь, хозяин резко рубанул ладонью.
Ринсвинд уставился на его руку, как загипнотизированный.
Эрик открыл рот. Эрик вскрикнул и схватился за щиколотку.
— А его описание имеется? — поинтересовался Ринсвинд.
— Да нет вроде.
— Что ж, желаю им удачи,— бодрым голосом заключил Ринсвинд.
— А что такое с парнишкой?
— Судорога.
— И вовсе не обязательно было пинать меня! — прошипел Эрик, когда хозяин удалился к себе за стойку.
— Ты совершенно прав. С моей стороны это был абсолютно добровольный жест.
На плечо Ринсвинда опустилась тяжелая рука. Он оглянулся, поднял глаза и увидел лицо эфебского центуриона.
— Это тот самый тип, сержант,— подсказал стоящий рядом солдат.— Держу пари на годовую пайку соли.
— Кто бы мог подумать...— отозвался сержант и нехорошо ухмыльнулся Ринсвинду.— Пошли-ка, приятель. Шеф хочет перемолвиться с тобой словечком.
Кто славит Александра, кто — Геракла, кто — Гектора. Подобных великих имен на свете много. По сути дела, люди склонны говорить приятные вещи о каждом лопоухом обладателе меча, по крайней мере когда находятся поблизости от данного героя,— так гораздо безопаснее. А вот еще забавный факт. Народ, как правило, больше уважает военачальников, выступающих со стратегией типа: “Я хочу, чтобы вы, ребята, все пятьдесят тысяч, навалились на противника и как следует насовали ему”, чем куда более осмотрительных полководцев, которые говорят вещи вроде: “Почему бы нам не построить огроменную деревянную лошадь, а потом проскользнуть в заднюю калитку, пока они все толпятся вокруг этой бандуры и ждут, когда мы оттуда вылезем”.
А все потому, что большинство военачальников первого типа — храбрецы, в то время как из трусов получаются гораздо лучшие стратеги.
Ринсвинда притащили к эфебским полководцам, которые разместили свой командный пункт на главной площади города, дабы наблюдать за штурмом центральной цитадели, которая, разумеется, возвышалась на, само собой, головокружительно высоком холме. Шатры военачальников намеренно разбили подальше от стен, поскольку неуемные защитники крепости бросались камнями.
Когда Ринсвинд прибыл, великие полководцы обсуждали стратегию битвы. Похоже, все сходились во мнении, что если послать на штурм горы по-настоящему большое количество людей, то достаточная их часть сможет избежать летящих вниз булдыганов и захватить крепость. По существу, это основа всего военного мышления.
При появлении Ринсвинда и Эрика несколько наиболее внушительно одетых вождей подняли глаза, одарили пришельцев взглядами, которые позволяли предположить, что им, героическим военачальникам, было бы куда интереснее смотреть на червяков, и снова отвернулись. Единственный человек, который, казалось, обрадовался их появлению...
...Был совсем не похож на военного. У него имелись доспехи, правда потускневшие, и шлем, плюмаж которого выглядел так, словно его долгое время использовали в качестве малярной кисти. Сам же воитель был изрядно костляв и обладал военной выправкой куницы. Однако в лице его присутствовало что-то знакомое. “Такое очень симпатичное лицо...” — подумал Ринсвинд.
Впрочем, слово “обрадовался” использовалось выше лишь для сравнительного описания. Этот человек был единственным, кто дал понять, что знает об их существовании.
Он сидел, развалясь в кресле, и кормил Сундук бутербродами.
— О, привет,— мрачно изрек он.— А вот и вы.
Просто удивительно, сколько информации можно вместить в пару слов. А ведь чтобы добиться примерно такого же эффекта, другому пришлось бы сказать: “Слушайте, ночь была долгой, а без меня тут никак, все приходится организовывать самому: от постройки деревянного коня до расписания сдачи белья в стирку, от этих идиотов примерно столько же помощи, сколько от резинового молотка, и вообще, ноги б моей здесь не было, а тут в довершение всего заявляетесь вы. Что ж, привет-привет”.
Он указал рукой на Сундук, который выжидающе приоткрыл крышку, и спросил:
— Это ваше?
— Типа того,— осторожно ответил Ринсвинд.— Но имей в виду, я не в состоянии заплатить за то, что он натворил, что бы это ни было...
~ Забавная штуковина, а? — продолжал незнакомец.— Мы обнаружили его, когда он наступал на пятьдесят загнанных в угол цортцев. И с чего он их так невзлюбил, а?
Ринсвинд быстро прикинул варианты ответа. — Он обладает некоторыми удивительными способностями. Например, загодя знает, когда кто-нибудь намеревается причинить мне вред,— соврал Ринсвинд и уставился на Сундук свирепым взглядом. Таким взглядом человек смотрит на коварное, зловредное, в общем и целом недостойное домашнее животное, которое много лет подряд немилосердно кусало всех проходящих мимо, а теперь вдруг, чтобы произвести впечатление на представителей закона, завалилось на свою паршивую спину и изображает из себя Очаровательного Щеночка.
— Да ну? — незнакомец вроде бы и не удивился вовсе.— Он волшебный, что ли?
— Ага.
— Особая древесина?
— Ага.
— Тогда хорошо, что мы не построили из нее эту треклятую лошадь. Ты заполучил его при помощи какого-нибудь волшебства? .
— Ага.
— Так я и подумал.— Эфебец бросил Сундуку еще один бутерброд.— А сам-то ты откуда? Ринсвинд решил резать правду-матку,
— Из будущего,— ответил он.
Ожидаемого эффекта это не произвело. Незнакомец только кивнул и сказал: “О-о”, а потом спросил:
— Мы победили?
—Да.
— О-о. Но результатов скачек ты, конечно, не помнишь? — без особой надежды поинтересовался незнакомец.
— Увы.
— Я и не сомневался. А почему ты открыл нам калитку?
Заявление, якобы он сделал это потому, что всегда был стойким приверженцем эфебской политической позиции, было бы неверным ходом. Поэтому Ринсвинд решил снова попробовать сказать правду. С этим новым подходом стоило поэкспериментировать.
— Искал выход,— признался он.
— Чтобы убежать?
— Ага.
— Молодец. Единственная разумная вещь — в данных обстоятельствах, разумеется. Заметив Эрика, который, вытаращив глаза, разглядывал остальных военачальников, столпившихся вокруг стола и погруженных в дискуссию, эфебец окликнул мальчика:
— Что, парень, хочешь стать солдатом, когда вырастешь?
— Нет, господин.
Незнакомец немного оживился:
— Так держать. И кем же ты будешь?
— Я хочу быть евнухом, господин,— сообщил Эрик.
Голова Ринсвинда повернулась в сторону паренька так, словно волшебника кто-то резко дернул за ухо.
— Но почему? — спросил он и тут же, одновременно с Эриком, выдал очевидный ответ:
— Потому что евнухи работают в гаремах,— проговорили они в унисон. Незнакомец кашлянул.
— Ты случайно не учитель этого парнишки? — поинтересовался он.
— Нет.
— Ему что, никто не объяснял?..
— Нет.
— Если хочешь, я попрошу одного из центурионов поговорить с ним. У этих парней такие языковые способности — ты поразишься.
— Думаю, это было бы весьма полезно,— согласился Ринсвинд.
Незнакомец взял в руки шлем, вздохнул, кивнул сержанту и разгладил складки на своем плаще — надо отметить, довольно грязном.
— Наверное, мне полагалось бы отчитать тебя,— заметил он.
— За что?
— За то, что ты испортил войну.
— Испортил войну?
Незнакомец вздохнул.
— Пойдем. Прогуляемся. Сержант, пожалуйста, ты и еще пара ребят...
Камень, сброшенный с высокой стены цитадели, просвистел совсем рядом и, ударившись о мостовую, разлетелся на куски.
— Дьявольщина, они могут отсиживаться там еще несколько недель,— мрачно заметил незнакомец, шагая прочь. Сундук терпеливо плелся за ними следом.— Меня зовут Виндринссей. Понимаю, произносится плохо, но ты постарайся уж запомнить. А ты, кстати, кто таков будешь?
— Он мой демон,— встрял Эрик.
Виндринссей приподнял бровь, что было самым близким подобием удивления, которое он до сих пор продемонстрировал по какому-либо поводу.
— Неужели? Что ж, полагаю, в семье не без урода. А он может проникать в различные места?
— У него скорее получается оттуда выбираться,— ответил Эрик.
~ Прекрасно.
Виндринссей остановился рядом с каким-то зданием и начал расхаживать взад-вперед, засунув руки в карманы и постукивая носком сандалии по плитам мостовой.
— Думаю, где-то здесь, сержант,— заявил он через какое-то время.
— Так точно, сэр.
— Посмотри-ка на эту компанию,— сказал Виндринссей, когда сержант и его люди принялись рычагами поднимать плиты.— На эту шарашку, собравшуюся вокруг стола. Храбрые ребята, не спорю, но посмотри на них. Слишком заняты позированием для триумфальных статуй и проверками, а правильно ли историки написали их имя. Черт возьми, мы осаждаем эту крепость уже много лет. Увеличить численность войск, говорят они. Знаешь, им ведь все это даже нравится. То есть в действительности никому нет никакого дела до того, что творится вокруг. А я говорю, давайте побыстрее завязывать и отправляться по домам.
— Нашли, сэр,— сообщил сержант.
— Прекрасно,— Виндринссей даже не обернулся.— Чудненько,— он потер руки.— Ну, как говорится, за дело. Чем раньше закончим, тем раньше ляжем спать. Со мной не хотите? Ваша зверюшка может нам пригодиться.
— А что мы будем делать? — с подозрением поинтересовался Ринсвинд.
— Кое с кем встретимся.
— Это опасно?
В крышу стоящего поблизости здания ударил камень, пробив ее насквозь.
— Не очень,— ответил Виндринссей.— По сравнению с тем, что творится здесь. А если все остальные попытаются взять цитадель штурмом, ну, ты знаешь, истинно военным способом...
Дыра вела в тоннель. Тоннель, слегка поплутав, уткнулся в лестницу. Виндринссей угрюмо побрел по ней вверх, время от времени пиная выпавшие из стен куски каменной кладки так, словно они были его личными врагами.
— Э-э,— сказал Ринсвинд,— а куда ведет этот ход?
— В центр цитадели.
— Знаешь, я предчувствовал, что услышу нечто подобное,— признался Ринсвинд.— У меня, понимаешь ли, инстинкт на такие вещи. И, полагаю, там, в цитадели, засела сейчас вся цортская верхушка?
— Надеюсь, что да,— отозвался Виндринссей, шагая вверх по ступенькам.
— С кучей стражников?
— Думаю, их будут дюжины.
— И хорошо натренированных?
Виндринссей кивнул:
— Самых лучших.
— И мы направляемся именно туда,— не унимался Ринсвинд, полный решимости исследовать весь ужас этого плана,— так человек упорно трогает языком гнилой зуб.
— Это точно.
— Все шестеро.
— И твой ящик, разумеется.
— Ах да,— отозвался Ринсвинд, скорчив в темноте гримасу.
Сержант тихонько постучал его по плечу и наклонился вперед.
— Насчет капитана, господин, не беспокойся,— сказал он.— По части всяких военных штучек у него самые лучшие мозги на всем континенте.
— Откуда ты знаешь? Их кто-нибудь видел? — буркнул Ринсвинд.
— Понимаешь ли, господин, дело в том, что он любит заканчивать все так, чтобы никто не пострадал, в особенности он сам. Вот почему он постоянно придумывает всякие штуки. Этот деревянный конь — тоже его затея. А прошлой ночью мы переоделись в штатское, пробрались в город и напились в кабаке с одним из дворцовых чистильщиков, от которого и узнали про этот тоннель.
— Да, но потайные ходы! — воскликнул Ринсвинд.— С другой стороны нас ждут стражники и боги знают что еще!
— Не бойся, господин, ничего страшнее принадлежностей для уборки там не будет. Этот ход ведет в кладовую.
Тут послышался грохот - Виндринссей споткнулся о швабру.
— Сержант?
— Сэр?
— Открой-ка эту дверь.
Эрик упорно дергал Ринсвинда за балахон.
— Да? Что? — раздраженно отозвался волшебник.
— Ты ведь знаешь, кто такой Виндринссей? — прошептал Эрик.
— Э-э...
— Он — Виндринссей!
— Да ну?
— Ты что, не читал классиков?
— А классики о скачках ничего не писали?
Эрик закатил глаза.
— Именно хитроумие Виндринссея стало причиной падения Цорта,— объяснил он.— А потом у Виндринссея ушло десять лет на то, чтобы вернуться домой. Он испытал множество приключений с искусительницами, сиренами и чувственными волшебницами.
— Что ж, я понимаю, почему ты изучал классиков. Десять лет, да? А где же он жил?
— Примерно в двух сотнях миль отсюда,— серьезно ответил Эрик.
— Что, постоянно сбивался с дороги?
— А потом, вернувшись домой, он сразился с поклонниками своей жены и все такое, а его любимый старый пес узнал хозяина и умер.
— О боги.
— Его, пса, а не Виндринссея, прикончило то, что он в течение пятнадцати лет таскал шлепанцы своего хозяина. Какая жалость.
- И знаешь что, демон? Все это еще не случилосъ. Мы могли бы избавить Виндринссея от всех этих неприятностей!
Ринсвинд тщательно обдумал эту мысль.
— Ну, можно посоветовать ему взять штурмана получше...— предложил он.
Послышался скрип. Солдатам наконец удалось открыть дверь.
— Всем ввалиться внутрь, или как там звучит эта идиотская команда, — велел Виндринссей.— Магический ящик идет первым. Без необходимости никого не убивать. И попытайтесь не портить вещи. Итак, вперед.
Дверь вела в коридор, вдоль стен которого стояли колонны. Откуда-то издалека доносились негромкие голоса.
Небольшой отряд крадучись двинулся на звук и, наконец, оказался у тяжелой портьеры. Виндринссей сделал глубокий вдох, отодвинул портьеру в сторону и, шагнув вперед, разразился заранее подготовленной речью.
— Итак, я хочу, чтобы всем было абсолютно ясно,— заявил он.— Мне не нужны здесь никакие неприятности или чтобы вы звали стражников и так далее. Или чтобы вы вообще кого-то звали. Мы просто заберем эту юную особу и, наконец, отправимся по домам. В противном случае мне придется предать вас всех мечу, а я терпеть не могу такие вещи.
Впрочем, особого впечатления речь Виндринссея не произвела. Потому что его единственным слушателем был маленький мальчик, сидящий на горшке.
Виндринссей быстренько сориентировался в ситуации и без запинки продолжил:
— С другой стороны, если ты не скажешь, куда все подевались, я попрошу вот его, сержанта, как следует тебя отшлепать.
— Мама с Кэсси,— сообщил ребенок, посасывая большой палец. — А ты — господин Бука?
— Гм, вряд ли,— ответил Виндринссей.
— Господин Бука глупый.— Ребенок вытащил палец изо рта и с видом человека, подводящего итог всестороннему исследованию, изрек: — Господин Бука — бяка.
— Сержант?
— Сэр?
— Глаз с этого ребенка не спускать!
— Слушаюсь. Капрал?
— Сержант?
— Позаботься о парнишке.
— Да, сержант. Рядовой Ахейос?
— Да, капрал,— отозвался тот мрачным от дурных предчувствий голосом.
— Пригляди за пацаном.
Рядовой Ахейос оглянулся. Оставались только Ринсвинд с Эриком, и хотя это общеизвестная истина, что штатские во всех отношениях стоят на самой нижней ступеньке воинской иерархии, где-то сразу после полкового осла, выжение их лиц давало понять, что они не собираются выполнять ничьи приказы.
Виндринссей неспешно пересек комнату и, остановившись возле еще одной портьеры, прислушался.
— Мы могли бы столько рассказать ему,— прошипел Эрик. — О том, что с ним случились — то есть еще случатся — самые разные вещи. Кораблекрушения, чары злых волшебниц, вся его команда будет превращена в животных...
— Ага. А еще можно посоветовать ему отправиться домой пешком,— отозвался Ринсвинд.
Портьера с шорохом отодвинулась в сторону.
За ней оказалась женщина — пухлая, довольно симпатичная, хотя и слегка увядшая, в черном платье. На ее верхней губе проглядывался легкий намек на усики. Несколько детей разного роста пытались спрятаться у нее за спиной. Ринсвинд насчитал минимум семерых.
— Кто это? — спросил Эрик.
— Гм,— задумался Ринсвинд.— Я бы предположил, что это та самая Элинор Цортская.
— Не валяй дурака,— прошептал Эрик.— Она выглядит, как моя мама. Элинор была гораздо моложе и...
Тут голос его сорвался, и Эрик, чтобы внятно выразить свои мысли, сделал несколько волнообразных движений руками, обрисовывая соблазнительную фигуру женщины,— вот только нарисованная им женщина вряд ли смогла бы ходить.
Ринсвинд постарался не встречаться глазами с сержантом.
— Ага,— немного покраснев, сказал он.— Ну, ты понимаешь... Э-э... Ты абсолютно прав, но, в общем, осада ведь... по всяким разным причинам... несколько затянулась.
— А это тут при чем? — возмутился Эрик.— Классики ни о каких детях не упоминали. Наоборот, они утверждают, что Элинор проводила все свое свободное время, бродя по башням Цорта и горько оплакивая потерянную любовь,
— Ну, какие-то слезы наверняка были,— согласился Ринсвинд.— Только, согласись, всю жизнь плакать не будешь, а там, на этих башнях, должно быть, ветер и холодно...
— Если долго бродить, точно простудишься,— кивнул сержант.
Какое-то время Виндринссей задумчиво рассматривал женщину, а затем, поклонившись, спросил:
— Думаю, тебе известно, зачем мы здесь, госпожа?
— Если вы прикоснетесь к кому-нибудь из детей, я закричу,— отрезала Элинор.
Совсем недавно Виндринссей продемонстрировал поразительные партизанские способности. Он так ловко проник во вражескую крепость... В общем, если бы заранее подготовленная, проработанная речь пропала зря, было бы очень обидно.
— Прекрасная дева,— начал Виндринссей.— Мы пережили множество смертельных опасностей ради того, чтобы спасти твою красоту, вернуть тебя к твоим родным и... — голос его дрогнул,— и близким. Но... Э-э... По-моему, все это зря, да?
— Ничего не могу поделать,— заявила Элинор.— Осада была ужасно долгой, а царь Мавзолей был так добр, и, кроме того, Эфеб мне всегда не нравился...
— Но куда все подевались? Не считая тебя. Я имею в виду цортцев.
— А сам-то как думаешь? Все на стенах, бросаются камнями.
Виндринссей в отчаянии воздел руки.
— Слушай, ты что, не могла черкнуть нам хотя бы пару слов? Ну, как-нибудь известить, мол, всем спасибо, все свободны. Пригласила бы на крестины, мы бы поняли намек.
— Но... Мне показалось, вы так радовались возможности поразмяться... — пожала плечами Элинор.
Виндринссей повернулся и мрачным взглядом обвел покои.
— Прекрасно,— объявил он.— Замечательно. Что и требовалось доказать. Нет проблем. О, мне так хотелось оставить свой дом и провести добрых десять лет, сидя в болоте с кучкой дубоголовых идиотов. А и правда, ведь важных дел у меня не было, подумаешь, маленькое царство — им и управлять-то почти не надо. Ну ладно... Думаю, нам пора откланяться. Клянусь богами, даже не знаю, как сообщить эту новость ребятам,— горько заметил он.— Я испорчу им такую замечательную развлекаловку. Скорее всего, они закатят обалденный банкет, посмеются над всей этой историей и напьются как свиньи, это будет в их стиле.— Он посмотрел на Ринсвинда с Эриком. — Ну и что будет дальше? Можете уже сказать. Вы наверняка это знаете.
— Гм...— замялся Ринсвинд.
— Город сгорит,— сообщил Эрик.— И его знаменитые бесконечные башни падут. А я их так и не увидел,— капризно добавил он.
— И кто его подожжет? Наши? — осведомился Виндринссей.
— По-моему, ваши,— ответил Эрик.
— Они это могут,— вздохнул Виндринссей и снова повернулся к Элинор. — Слышала? Наши парни — то есть мои парни — вот-вот сожгут город. Очень героический акт. А они все как один герои. Возможно, тебе стоит пойти с нами. В общем, бери детей, собирай манатки и сваливаем. Почему бы тебе не устроить для всей семьи выходной, а?

Предыдущая страница 5 Следущая страница


Эрик, а также Ночная стража, ведьмы и Коэн-Варвар 6

Эрик притянул ухо Ринсвинда к своему рту и прошептал:
- Это что, шутка? Не может быть, чтобы она в самом деле была той самой прекрасной Элинор. Ты просто водишь меня за нос!
— С этими горячими женщинами всегда так,— отозвался Ринсвинд.— В тридцать пять |они уже ни на что не годятся.
— Это все из-за макарон,— заметил сержант.
— Но я читал, что она была самой прекрасной...
— Ну да,— кивнул сержант.— Ты больше книжкам верь...
— Это так называемая метафора,— быстро вмешался Ринсвинд.— Сам подумай, ну кто будет читать о войне, которая ведется из-за... из-за довольно приятной особы, умеренно привлекательной при хорошем освещении? А?
Эрик чуть не плакал.
— Но там говорилось, что ее лицо отправило в путь тысячу кораблей...
— Еще одна метафора,— сказал Ринсвинд.
— То есть враки,— объяснил добрый сержант.
— Классикам нельзя верить,— добавил Ринсвинд.— Голые факты их не интересуют. Классики — это торговцы легендами.
Виндринссей тем временем пытался убедить Элинор.
— Ну хорошо, хорошо,— наконец развел руками он. — Если тебе так уж приперло, оставайся здесь. Мне-то какое дело? Ребята, собирайтесь, уходим. Рядовой Ахейос, ты чем там занимаешься?
— Изображаю лошадь, сэр,—откликнулся солдат.
— Он господин Бяка,— пояснил малыш, на голове которого красовался шлем рядового Ахейоса.
— Ну что ж, когда закончишь изображать лошадь, отыщи нам масляную лампу. Я все колени отбил в этом тоннеле.
Над Цортом ревело пламя. Небо затянула багровые облака.
Ринсвинд и Эрик наблюдали за происходящим с расположенной возле пляжа скалы.
— И вовсе эти башни не бесконечные,— заметил Эрик через какое-то время.— Я прекрасно вижу, где они заканчиваются.
— Наверное, они имели в виду не тот конец,— предположил Ринсвинд и покраснел. Еще одна раскаленная докрасна башня рухнула в развалины города.— Но ты меня не слушай.
Они снова замолкли и уставились на пожар.
— Забавно получилось,— сказал Эрик,— И угораздило ж тебя споткнуться о Сундук, уронить лампу, а она как вспыхнет...
— Да,— коротко отозвался Ринсвинд. — История всегда найдет способ свершиться по-своему.
- Да.

- Однако это было здорово — то, как твой сундук всех спас.
— Да.
- Малыши так обрадовались” когда им предложили прокатиться на нем.
- Да.
- В общем, все счастливы.
Во всяком случае, похоже, враждующие стороны действительно были счастливы. Правда, никто не потрудился узнать мнение штатских, но их взгляды на военные действия всегда были крайне радикальны. А среди военных, по крайней мере военных определенного ранга, в большом количестве наблюдались похлопывание по спинам, рассказывание анекдотов и оживленный обмен щитами. Все сходились на том, что война удалась на славу, сами подумайте: громадные флотилии кораблей, долгая осада, деревянные кони и в заключение грандиозный пожар. Чертовски удачная война. Звуки довольного пения разносились по темному, как вино, морю.
— Вы слышите? — фыркнул Виндринссей, выныривая из мрака, что окружал вытащенные на берег эфебские корабли.— Помяните мои слова, вот-вот все пятнадцать хоров затянут что-нибудь про центуриона, плывущего по реке. Сборище идиотов, у которых мозги в портупеях.— Он уселся на камень и с чувством изрек: — Козлы.
— Слушай, а как Элинор объяснит все происшедшее своему дружку? — спросил Эрик.
— Как-нибудь объяснит,— откликнулся Виндринссей.— Обычно женщинам это удается.
— Но она ведь вышла замуж. И у нее куча детей,— настаивал Эрик.
Виндринссей пожал плечами.
— Это был миг безумной страсти.— Он бросил на Ринсвинда проницательный взгляд.— Эй, демон, можно перекинуться с тобой словечком где-нибудь в спокойном месте?
Виндринссей встал и повел волшебника к кораблям, тяжело ступая по мокрому песку. Виндринссея явно что-то тяготило.
— Сегодня вечером, с отливом, я отплываю домой,— сообщил он.— Война кончилась, какой смысл продолжать болтаться здесь?
— Хорошая мысль.
— Ненавижу морские путешествия! — признался Виндринссей, пиная ногой ближайший корабль.— И всех этих идиотов, которые расхаживают вокруг и вопят: тяни то, опускай се, застопори это. А еще я страдаю от морской болезни.
— Понимаю. Примерно так же я отношусь к высоте,— сочувственно отозвался Ринсвинд.
Виндринссей снова пнул корабль, по-видимому пытаясь разрешить какую-то серьезную эмоциональную проблему.
- Дело вот в чем..,— с несчастным видом продолжил он.— Ты случайно не знаешь, удастся ли мне добраться домой, а?
— Что?
- Тут всего несколько сотен миль, совсем рядом, правда? — настаивал Виндринссей, излучая беспокойство, словно оживший маяк.
— Гм...
Ринсвинд посмотрел Виндринссею в лицо. “Десять лет...— подумал он.— И всякие жуткие приключения с крылатыми как их там морскими чудовищами. С другой стороны, много ли будет толку, если он все узнает?”
— Можешь не сомневаться, домой ты вернешься,— наконец кивнул он.— По сути, ты этим и прославился. О том, как ты добирался домой, потом сложили настоящие легенды.
— Пуф! — Виндринссей прислонился к корпусу корабля, снял с себя шлем и вытер лоб.— Честно признаюсь, ты снял с моей души тяжкий груз. Я боялся, что боги затаили на меня обиду.
Ринсвинд промолчал.
— Их злит, когда люди берут и выдумывают всякие штуковины типа деревянных коней и тоннелей,— пояснил Виндринссей.— Понимаешь, боги — ярые приверженцы традиций. Они предпочитают, чтобы люди просто рубили друг друга в капусту. А я лишь хотел показать людям, что желаемого результата можно добиться куда более простым способом. Я думал, может, они чуть умнее станут...
Где-то дальше вдоль побережья раздавались крепкие мужские голоса, громко распевающие:
— ...По реке плывет центурион из крепости Гелиоделифилодельфибоскроментуево...
— Но это не помогло,— сказал Ринсвинд.
— Однако я хотя бы попытался, да?
— Да.
Виндринссей похлопал его по спине.
— Выше нос. Хуже уже не будет, правда?
Они зашли в воду, где среди темных волн стоял на якоре корабль Виндринссея. Полководец, провожаемый взглядом Ринсвинда, подплыл к деревянной лесенке и поднялся на борт. Через какое-то время корабль поднял весла — или опустил весла, или как там это называется, когда их просовывают в дырки в бортах,— и медленно вышел в гавань.
Над водой разнеслись голоса:
— Направь вот этот конец корабля, да, да, вот этот, который острый, вон в ту сторону, сержант.
— Слушаюсь, сэр!
— И не ори. Я тебе что, приказывал орать? И почему вы так любите драть глотки? Ладно, ты тут распоряжайся, а я пойду прилягу.
Ринсвинд побрел по берегу обратно.
— Беда в том,— рассуждал он,— что все мы испытываем надежды, говорим, что хуже не будет, ан нет “хуже” и “лучше”, есть только “сейчас”. И все идет, как идет. Но что толку говорить ему об этом? У него скоро и так будет забот полон рот.
Эрик, вдруг оказавшийся за спиной у Ринсвинда, шмыгнул носом и заметил:
— Это была самая грустная речь, что я когда-либо слышал.
А эфебская и цортская армии продолжали горланить вокруг своих праздничных костров.
— ...Вышел Ахилл на крыльцо...
— Ну и ладно...— сказал Ринсвинд.— Пошли домой.
— Кстати, ты не обращал внимание на забавное сходство между вами? Вы с ним очень похожи,— промолвил Эрик, когда они зашагали дальше по песку.
— Что ты имеешь в виду?
— Переставь местами слоги в Виндринссее и получишь Ринсвинд. Кстати, в переводе с какого-то ныне мертвого языка это имя означает “Поднимающий Ветры”.
Ринсвинд удивленно воззрился на юношу.
— Он что, мой предок?
— Кто знает,— откликнулся Эрик.
— Ого. Но имечко так себе, я бы предпочел, чтобы ты его больше не переводил.— Ринсвинд тщательно обдумал сообщенные Эриком факты.— Что ж, жаль, я не знал этого раньше. Иначе бы строго-настрого запретил этому Виндринссею вступать в брак. Не говоря уже о том, чтобы посещать Анк-Морпорк.
— Анк-Морпорк, наверное, еще и не построили...
Ринсвинд попробовал щелкнуть пальцами.
Все опять завертелось.
Астфгл откинулся на спинку кресла. Интересно, что за приключения ожидают этого Виидринссея?
Дело в том, что боги и демоны живут вне времени и для них все происходит одновременно. Разумеется, это должно бы означать, что они знают обо всем, что произойдет, поскольку оно в некотором роде... уже произошло. На самом же деле они этого не знают. Реальность очень велика, и в ней происходит много всякого интересного, так что пытаться ухватить все факты разом — это все равно что пользоваться очень большим видеомагнитофоном, у которого нет кнопки “стоп” или счетчика ленты. Проще подождать и посмотреть, что будет.
В один прекрасный день он, Астфгл, обязательно вернется к истории Виндринссея.
Тогда как здесь и сейчас (насколько это возможно — использовать данные слова в области, расположенной вне пространства и времени) дела шли не лучшим образом. Эрик оказался более симпатичным, чем это было приемлемо.
А еще он, похоже, изменил ход истории, хотя этого просто не могло быть, единственное, что можно сделать с ходом истории, — это его облегчить.
В общем, необходимо было предпринять какие-то кардинальные меры. Сотворить что-нибудь по-настоящему душераздирающее.
Правитель всея преисподней вдруг осознал, что дергает себя за усы.
Основная проблема со щелканьем пальцами заключается в том, что никогда не знаешь, к чему это приведет...
Вокруг Ринсвинда царила абсолютная чернота. Это было не просто отсутствие света. Это была темнота, которая наотрез отрицала саму возможность, что свет когда-либо существовал.
Его ноги безвольно болтались. Похоже, он плавал в воздухе. И не хватало чего-то еще. Он никак не мог понять, чего именно.
— Эй, Эрик, ты тут?— осмелился окликнуть он.
Звонкий голос, раздавшийся где-то поблизости от него, ответил:
— Да. А ты, демон, тут?
— Д-да-а.
— Где мы? Мы падаем?
— Вряд ли,— возразил Ринсвинд, у которого был опыт в подобных вещах.— У нас в ушах не свистит ветер. Когда падаешь, в твоих ушах обязательно свистит ветер. Кроме того, перед глазами у тебя проносится вся твоя жизнь, а я пока что ничего знакомого не увидел.
— Ринсвинд?
— Да?
— Знаешь, я вот говорю с тобой, открываю рот, а никаких звуков не доносится...
— Ерунда, как такое может...
Ринсвинд вдруг замолчал. Он говорил — и вместе с тем не говорил. Окружающий мир не слышал его. Но он же как-то общается с Эриком. Наверное, словам просто надоело использовать в качестве проводника эти ненадежные уши... Куда проще иметь дело напрямую с мозгом.
— Возможно, это какая-то магия или что-то в том же духе,— предположил он.— Здесь нет воздуха. Поэтому и звука нет. Малюсенькие частички воздуха вроде как стукаются друг о друга, наподобие игральных шариков. Так и рождается звук.
— Да ну? Обалдеть.
— В общем, нас окружает абсолютная пустота,— продолжал Ринсвинд.— Совершенное ничто.— Он немножко замялся, а потом сказал: — Для этого даже имеется какое-то специальное слово. Оно обозначает то, что ты получаешь, после того как ничего не осталось.
— Ага, знаю. Ты имеешь в виду счет в трактире,— догадался Эрик.
Какое-то время Ринсвинд обдумывал эту мысль. Вроде бы подходит.
— Согласен,— наконец кивнул он.— Счет. В нем-то мы и оказались. Мы в абсолютном счете. В полном, совершенном, глубоком счете.
Астфгл сходил с ума от ярости. В его распоряжении были заклинания, которые могли найти кого угодно где угодно и когда угодно, но этих людишек не было нигде и никогда. Только что он видел, как они идут по пляжу, и вдруг...
Оставались только два места, где он еще не искал.
К счастью, сначала он выбрал не то.
— Хоть бы звездочки были...— сказал Эрик.
— Во всем этом есть что-то очень странное,— заметил Ринсвинд.— В смысле, ты холод чувствуешь?
— Нет.
— Ну а тепло?
— Нет. На самом деле я почти ничего не чувствую.
— Нет ни тепла, ни холода, ни света, ни жары, ни воздуха,— подытожил Ринсвинд.— Только счет. И как давно мы здесь болтаемся?
— Не знаю. Такое впечатление, что целую вечность, но...
— Вот-вот. По-моему, времени тут тоже нет. В смысле, нормального времени. А не такого, которое отмечают люди по ходу дела.
— Ну и ну, не ожидал встретить здесь кого-либо еще,— послышался чей-то голос рядом с ухом Ринсвинда.
Этот голос отдавал театральностью, таким голосом очень хорошо... скажем, ныть, но, по крайней мере, в нем не было и следа угрозы. Ринсвинд развернулся.
Перед ним в позе “лотоса” сидел какой-то человечек с крысиным лицом. Он с подозрением рассматривал Ринсвинда. За ухом человечка торчал карандаш.
— Э-э. Привет,— поздоровался Ринсвинд.— Ты упомянул про “здесь”. А где именно находится это самое “здесь”?
— Нигде. В том-то все и дело.
— Что, совсем нигде?
— Пока — да.
— Прекрасно,— вмешался Эрик.— А когда оно станет где-нибудь!
— Трудно сказать,— ответил человечек.— Глядя на вас двоих и принимая во внимание всякие разные штуки, скорость метаболизма и все такое прочее, я бы предположил, что это место станет “где-нибудь”, ну, плюс-минус примерно через пятьсот секунд.— Человечек начал разворачивать лежащий у него на коленях пакет.— Бутербродика не хотите? Пока ждем?
— Что? Неужели я...
В этот момент желудок Ринсвинда, который чувствовал, что если он позволит мозгу и дальше контролировать ситуацию, то рискует потерять инициативу, встрял в разговор и заставил Ринсвинда спросить:
— А с чем?
— А с чем бы ты хотел?
— Извини, не понял?
— Не крути. Просто скажи, какой бутерброд ты хочешь.
— О-о? — Ринсвинд уставился на человечка во все глаза.— Ну, что ж, если у тебя есть бутерброд с яйцом и кресс-салатом...
— Да будет яйцо и кресс-салат, типа того! — Человечек сунул руку в пакет и протянул Ринсвинду белый треугольник.
— Обалдеть! — воскликнул Ринсвинд.— Какое совпадение!
— Теперь все может начаться в любую минуту,— сообщил человечек.— Вон... не то чтобы они уже разобрались с направлениями, о нет, только не они... в общем, вон там все произойдет.
— Единственное, что я вижу,— это темнота,— пожаловался Эрик.
— Не-а, ее ты тоже не видишь,— торжествующе возразил человечек.— Ты видишь только то, что бывает перед тем, как установится темнота, типа того.— Он бросил на еще-не-темноту нехороший взгляд.— Ну, давай, чего мы ждем-то?
— Да, чего? — спросил Ринсвинд.
— Всего.
— Чего всего? — не унимался Ринсвинд.
— Всего. Не всего чего-то. Вообще всего.
Астфгл обвел взглядом клубящиеся облака газа. По крайней мере, он очутился там, где надо. Мимо конца вселенной трудно промахнуться.
Последние несколько угольков мигнули и погасли. Пространство и время внезапно столкнулись — и схлопнулись.
Астфгл кашлянул. В двадцати миллионах световых лет от своего дома чувствуешь себя ужасно одиноко.
— Здесь есть кто-нибудь? — спросил он.
— ДА.
Голос прозвучал совсем рядом с его ухом. Даже правитель демонов может вздрогнуть.
— В смысле, не считая тебя,— поправился Астфгл.— Ты кого-нибудь тут видел?
— ДА.
— Кого?
— ВСЕХ.
Астфгл вздохнул.
— Хорошо, выразимся точнее. В последнее время тут никто не объявлялся?
— НЕТ, ЗДЕСЬ ТЕПЕРЬ ОЧЕНЬ ТИХО,— ответил Смерть.
— Проклятье!
— ТЫ КОГО-ТО ИЩЕШЬ?
— Я думал, здесь может появится некий тип по имени Ринсвинд, но...— начал Астфгл. Глазницы Смерти полыхнули алым светом.
— ВОЛШЕБНИК? — переспросил он.
— Да нет, он дем...
Астфгл умолк. На промежуток, который, если бы время еще существовало, был бы несколькими секундами, его обуяли жуткие подозрения.
— Человек? — прорычал он.
— НАЗВАТЬ ЕГО ТАК ОЗНАЧАЛО БЫ ДОПУСТИТЬ НЕКОТОРУЮ НАТЯЖКУ, НО В ШИРОКОМ СМЫСЛЕ ТЫ ПРАВ.
— Будь я проклят! — воскликнул Астфгл.
— МНЕ КАЖЕТСЯ, ТЫ УЖЕ ПРОКЛЯТ.
Правитель демонов вытянул перед собой трясущуюся лапу. Нарастающая ярость восторжествовала над чувством стиля; его алые шелковые перчатки лопнули под натиском разворачивающихся когтей.
А потом (не стоит гневаться рядом с типом, у которого в руках острая коса,— вдруг он примет твои слова на свой счет) Астфгл буркнул: “Прости, что потревожил тебя” —и исчез. И только оказавшись вне пределов крайне острого слуха Смерти, правитель демонов излил свою ярость в жутком вопле.
На самом краю времени в наполненном сквозняками пространстве ничто развернулось во всем своем великолепии.
Смерть ждал. Его пальцы легонько барабанили по рукоятке косы.
Вокруг плескалась темнота. Даже бесконечность больше не существовала.
Он попробовал просвистеть сквозь зубы несколько тактов непопулярных песенок, но свист его был тут же поглощен пустотой.
Вечность закончилась. Весь песок ссыпался вниз. Великая гонка между энтропией и энергией завершилась, и фаворит все-таки вышел из нее победителем.
Может, подточить косу?
Нет.
По правде говоря, незачем.
Огромные разводы абсолютной пустоты простирались в то, что можно было бы назвать далью,— если бы существовала пространственно-временная система отсчета, которая могла бы придать словам типа “даль” разумный смысл.
Похоже, делать было больше нечего.
“МОЖЕТ, НА СЕГОДНЯ ХВАТИТ?” — подумал он.
Смерть повернулся и хотел уже направиться прочь, но в этот самый миг до него донесся едва уловимый звук. По отношению к звуку в общем он являлся тем же, чем фотон является по отношению к свету,— он был столь слаб, что за гулом работающей вселенной его бы никто и не услышал.
Это был хлопок, сопровождающий возникновение крохотного сгустка материи.
Смерть подошел к точке, в которой появился этот сгусток, и внимательно пригляделся.
И увидел обычную скрепку*. (*Многие считают, что первой должна появиться молекула водорода, но это противоречит наблюдаемым фактам. Каждый, кто находил дотоле незнакомую сбивалку для яиц, заклинивающую вдруг невинный кухонный ящик, знает, что сырая материя постоянно изливается во вселенную, принимая при этом довольно сложные формы и, как правило, появляясь на свет в пепельницах, вазах и бардачках. Материя выбирает такой вид, чтобы отвести от себя подозрении, и ее обычными формами воплощения являются скрепки, булавки от рубашечных упаковок, ключи для радиаторов центрального отопления, игральные шарики, огрызки карандашей, таинственные детали от газонокосилок и старые альбомы Кейт Буш. Почему материя так поступает, неизвесно, но у нее явно есть какой-то План. Очевидно также, что иногда создатели используют для постройки вселенных метод Большого Взрыва, а иногда — несколько более щадящий метод Непрерывного Созидания. Это полностью согласуется с изысканиями космотера центов, открывших, что неистовство Большого Взрыва может причинить вселенной, когда та станет постарше, серьезные психологические травмы.)
Что ж, какое-никакое, а начало.
Раздался еще один хлопок, оставивший после себя небольшую белую рубашечную пуговицу, которая потихоньку вращалась в вакууме.
Смерть слегка расслабился. Разумеется, потребуется некоторое время. Сначала — некая интерлюдия, а потом все будет усложняться и усложняться, пока не образуются газовые облака, галактики, планеты и континенты, не говоря уже о крошечных, похожих на штопор существах, извивающихся в затянутых слизью прудах и гадающих, стоит ли ради какой-то там чокнутой эволюции затевать возню с отращиванием плавников, ног и так далее. Но все уже началось, и ничто не могло остановить неумолимый процесс развития.
От Смерти требовалось лишь немного терпения, но терпение было его коньком. Довольно скоро на свет появятся живые существа, которые будут развиваться как безумные, бегать, прыгать и веселиться под лучами новорожденного солнца. А также они будут уставать. Стареть.
Смерть устроился поудобнее. Ничего, он подождет.
Он им еще понадобится.
Вселенная возникла.
Любой космогонист скажет вам, что все самое интересное случается в первую пару минут, когда ничто сбивается в кучу и образует пространство и время, а потом появляется масса поистине крохотных черных дыр и так далее. А дальше — дело, ну, в общем... отделки. В принципе, все основное уже готово, если не считать микроволновок.
В рождении вселенной есть какая-то дешевая привлекательность.
— Слишком показушно,— фыркнул человечек.— Весь этот шум вовсе не обязателен. С тем же успехом это могло быть Большое Шипение. Ну, скажем, затрубили бы фанфары...
— Гм? — отозвался Ринсвинд.
— Да, а кроме того, если ты внимательно приглядывался, то мог заметить, что через две пикосекунды после начала все чуть было не пошло прахом. Тяп-ляп, набили тем, что под руку попалось, и можно выкидывать товар. Заработает — хорошо, а не заработает — ну и ладно. В наши дни все так делается. Никакого тебе мастерства. Вот когда я был пацаном, на создание вселенной уходили дни. Ею можно было гордиться. А сейчас ее собирают кое-как, закидывают в грузовик и увозят. И представляешь...
— Нет,— слабо откликнулся Ринсвинд.
— Материалы так и тащат! Находят поблизости кого-нибудь, кто был бы не прочь слегка расширить свою вселенную, и не успеешь оглянуться, как с твоей стройплощадки уже утянули кусок тверди и толкнули его где-нибудь в качестве пристройки.
Ринсвинд таращился на человечка во все глаза.

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

— Кстати... а кто ты такой?
Человечек вытащил из-за уха карандаш и окинул задумчивым взглядом пространство вокруг волшебника.
- Ну, я создаю всякие разные штуки, - ответил он.
— Какие штуки?
— Какие захочешь.
— Ты — тот самый Создатель?
Человечек жутко смутился.
— Гм, и вовсе я не тот. Не тот самый. Просто создатель. Но крупных контрактов я не заключаю — ну, на звезды, газовые гиганты, пульсары и все прочее. Я, скорее, специализируюсь на, так сказать, заказной работе.— Он бросил взгляд, в котором читалась гордость вперемешку с вызовом, и признался: — Не хочу хвастаться, но даже деревья я делаю собственными руками. Вот оно, мастерство. На то, чтобы научиться делать деревья, нужны годы. Даже обычную елку ты просто так не вылепишь.
— О-о,—произнес Ринсвинд.
— И никого не приглашаю для окончательной доводки. Никаких субподрядчиков — вот мой девиз. Эти паршивцы вечно тянут, мол, подождите, мы очень заняты, нам еще звезды там-то и там-то устанавливать... — Человечек вздохнул.— А вообще, люди думают, будто создать что-то — плевое дело. Достаточно пройти по воде и немножко помахать руками. Но все совершенно не так.
— Правда?
Человечек снова почесал нос.
— Например, идеи для узора снежинок иссякают очень быстро. Пустяк, думаешь ты, подсуну незаметно пару одинаковых, никто ничего не заметит.
— Правда?
— О да. Их там миллиард триллионов квадрильонов, попробуй найди похожие. Но в этом-то и кроется профессионализм — нельзя идти на поводу у собственного лентяйства.
— Неужели?
— Некоторые,— тут создатель бросил пристальный взгляд на все еще струящуюся мимо бесформенную материю,— считают, что достаточно ввести несколько основных физических формул, после чего можно забирать денежки и смываться. Но какой-то миллиард лет спустя у тебя начинает течь небо, в нем появляются черные дыры размером с твою голову, а когда ты начинаешь возносить незлобные молитвы, в головной конторе тебе отвечает какая-нибудь секретарша, которая говорит, что босс отлучился, а куда, ей неизвестно. Персональный подход — вот ключ к успеху!
— О-о,— уже в который раз выразился Ринсвинд.— Значит... когда в кого-нибудь ударяет молния... гм... это происходит вовсе не из-за каких-то там электрических разрядов, возвышенных местностей и всего такого прочего?.. То есть... это все твоих рук дело?
— Нет, нет, ни в коем случае. Лично я ничем не управляю. Просто создать вселенную — уже достаточно большая работа. Думаешь, я буду еще и управлять ею? В мире, знаешь ли, полно других вселенных, — добавил он с легкой обвиняющей ноткой.— У меня список заказов длиной с твою руку.
Человечек пошарил под собой и вытащил на свет большую книгу в кожаном переплете, на которой, очевидно, сидел. Книга с треском раскрылась.
Ринсвинд почувствовал, как кто-то дергает его за балахон.
— Послушай,— сказал Эрик.— На самом деле это... Это Он?
— Он утверждает, что да,— пожал плечами Ринсвинд.
— А что мы тут делаем?
— Не знаю.
Создатель бросил на него свирепый взгляд.
— Эй, потише там, пожалуйста.
— Но послушай,— шепнул Эрик,— если он действительно Создатель, тогда этот бутерброд, что ты держишь в руках,— священная реликвия!
— Свихнуться можно,— слабо отозвался Ринсвинд, который не ел уже целую вечность.
Он спросил себя, насколько суровым будет наказание, если он слопает священный объект. Вероятно, очень суровым.
— Ты мог бы выставить его в каком-нибудь храме, и миллионы людей приходили бы посмотреть на него.
Ринсвинд осторожно приподнял верхний ломтик хлеба.
— Он даже без майонеза. Думаешь, народ все равно пойдет? — поинтересовался он.
Создатель прочистил горло и начал читать вслух.
Астфгл несся сквозь все ускоряющуюся энтропию — яростно пылающая багровая искра на фоне клубящегося межзвездного пространства. Правитель демонов был так зол, что утратил последние остатки самообладания; его элегантный головной убор со стильными рожками превратился в малиновый клочок тумана, свисающий с кончика одного из громадных, свитых в кольца козлиных рогов, что обрамляли его череп.
Под напором расправляющихся крыльев алый шелк на его спине наконец не выдержал и лопнул. Раздавшийся треск был довольно двусмысленным.
Да, кстати, эти крылья принято представлять кожистыми, но в данных условиях кожа не продержалась бы и нескольких секунд. Кроме того, она не очень хорошо складывается.
Эти крылья были сделаны из магнитных полей и организованного пространства. Они растягивались до тех пор, пока не превратились в еле заметную пелену на фоне ослепительно яркой тверди. Их взмахи были столь же медленными и неумолимыми, как зарождение цивилизаций.
Они по-прежнему были похожи на крылья летучей мыши, но то была всего лишь дань традициям.
Где-то в районе двадцать девятого тысячелетия Астфгла (который даже ничего не заметил) обогнало что-то небольшое, продолговатое и, возможно, куда более сердитое, чем он сам.
Мир составляют Восемь Заклинаний. Ринсвинд достаточно хорошо это знал. Также он знал, что они содержатся в книге, называемой Октаво, которая хранится в библиотеке Незримого Университета — в запаянном железном ящике на дне специально вырытой шахты, где ее магическое излучение можно держать под контролем.
Ринсвинд давно задавался вопросом: а как же все началось? В своем воображении он рисовал что-то вроде взрыва наоборот. Вот межзвездный газ с ревом устремляется со всех сторон в одну точку, дабы образовать Великого А'Туина... Ну, или гром какой гремит...
Но вместо этого раздался тихий, музыкальный звон, и там, где ничего не было, вдруг возник Плоский мир, словно выскочил из какого-то потайного местечка, где все время прятался.
А еще Ринсвинд осознал, что чувство бесконечного падения, с которым он вроде научился жить, возможно, будет тем самым чувством, с которым он умрет. Возникший под ним мир принес с собой специальное бесплатное предложение — силу тяжести, прямо зависящую от того, на каком расстоянии от вас находится ближайшее планетарное тело.
— А-аргх,— отреагировал камнем падающий вниз Ринсвинд.
— Чудесные облака получились, тебе не кажется? — поинтересовался появившийся рядом с ним создатель, по-прежнему безмятежно сидящий в воздухе.— Знаешь, я над ними долго работал.
— Аргх,— повторил Ринсвинд.
— Что-нибудь не так?
— Аргх.
— Ох уж эти люди,— пожаловался создатель.— Вечно куда-то спешат.— Он нагнулся поближе.— Разумеется, это не мое дело, но я частенько гадал: что творится у вас в головах?
— Через минуту там будут твориться мои ноги! — взвизгнул Ринсвинд.
Падающий рядом Эрик дернул волшебника за полу мантии.
— Так с Создателем не разговаривают! — крикнул он.— Просто попроси у него, чтобы он, ну, землю смягчил, что ли...
— О, не знаю, не знаю, получится ли,— отозвался создатель,— Понимаешь, насчет несчастных случаев есть строгие правила. Инспектор сразу навалится на меня, как тонна... тонна... тонна груза,— наконец нашел он нужное слово.— Возможно, я мог бы на скорую руку соорудить вам какое-нибудь болото. Или сейчас очень популярны зыбучие пески. Да, точно, я мог бы создать вам зыбучие пески в комплекте с болотом и трясиной, никаких проблем.
— ! — высказался Ринсвинд.
— Извини, говори немножко погромче. Сейчас, минутку...
Снова раздался гармоничный звон.
Когда Ринсвинд открыл глаза, то увидел, что стоит на пляже. И Эрик тоже. Создатель висел в воздухе неподалеку от них.
Ветер, свистевший в ушах, внезапно стих. Не было даже слабого ветерка.
— Я просто подправил одну штучку,— объяснил создатель, заметив выражение лица волшебника.— Итак, что ты говорил?
— Я хотел перестать нестись навстречу Смерти,— ответил Ринсвинд.
— А-а. Прекрасно. Ну, рад, что мы с этим разобрались.— Создатель рассеянно оглянулся вокруг.— Вы случайно не видели тут мою книгу? Мне казалось, что в самом начале она была у меня в руке.— Он вздохнул.— В следующий раз потеряю собственную голову. Однажды я создал мир и совершенно забыл про белемнитов. Про всех этих паршивцев до единого. Сначала я не смог их достать, сказал себе, что загляну потом, когда они будут на складе, и совершенно забыл об этом. Только представьте себе. Никто этого, разумеется, не заметил, потому что вселенная, ясное дело, только что образовалась и там понятия не имели, что белемниты должны быть, но у населения вселенной это определенно вызывало скрытые психологические проблемы. Глубоко в душе они все равно сознавали, что чего-то не хватает... — Создатель взял себя в руки.— Но, как бы там ни было, я не могу торчать здесь весь день. Как я уже говорил, у меня уйма работы.
— Уйма? — переспросил Эрик.— Но я думал, ты уже закончил...
— О нет. До этого еще далеко,— возразил создатель, уже начиная растворяться в воздухе.— Это все квантовая механика. Ты не можешь сделать все раз и навсегда. Твои заботы продолжают разветвляться. Это называется множественный выбор, это как красить... красить... красить что-то очень, очень большое, что ты постоянно должен красить заново. Казалось бы, нужно изменить одну небольшую деталь, но какую именно — вот в чем проблема. Что ж, приятно было с вами познакомиться. Если вам понадобится что-нибудь еще, ну, знаете, лишняя луна или что-то в том же духе...
— Эй!
Создатель появился снова. Его брови были подняты в вежливом удивлении.
— А что дальше-то? — спросил Ринсвинд.
— Дальше? Ну, скоро сюда заявятся боги. Они с переездом никогда не тянут. Постоянно вьются где-то рядом, как мухи вокруг... мухи вокруг... словом, как мухи. Сначала, конечно, они проявляют норов, но быстро обвыкаются, Кстати, по-моему, это они отвечают за вас, людей.— Создатель чуть нагнулся.— Должен признаться, люди у меня никогда не получались. Руки и ноги почему-то никак не выходят.
Он исчез.
Эрик и Ринсвинд немного подождали.
— Думаю, на сей раз он действительно ушел,— сказал Эрик некоторое время спустя.— Но приятный человек, правда?
— Поговорив с ним, начинаешь лучше понимать, почему мир устроен именно так, а не иначе,— согласился Ринсвинд.
— А что такое квантовая механика?
— Не знаю. Видимо, это женщина-механик, которая чинит какие-то кванты.
Ринсвинд посмотрел на бутерброд с яйцом и кресс-салатом, который все еще был зажат в руке. Майонез так и не появился, и хлеб был плохо пропеченным, но до появления следующего бутерброда оставались тысячи и тысячи лет. Сначала должно зародиться сельское хозяйство, потом приручат животных, из примитивного кремневого предшественника разовьется нормальный острый нож, дальше изобретут технологию обработки молочных продуктов... А если будет желание сделать все как следует, придется еще научиться выращивать оливковые деревья и перец, изобрести чаны для выпарки соли, освоить процессы ферментации уксуса и методики элементарной пищевой химии — и только тогда человек наконец увидит еще один такой бутерброд. Он был единственным в своем роде — небольшой белый треугольник, полный анахронизмов, потерянный и совершенно одинокий в этом недружелюбном мире.
Тем не менее Ринсвинд не сдержался и откусил кусочек. Бутерброд был так себе.
— Вот чего я не понимаю,— начал Эрик,— так это того, что мы здесь делаем.
— Вряд ли это был философский вопрос,— отозвался Ринсвинд.— Ты, видимо, хотел спросить, что мы делаем здесь — на заре созидания, на этом пляже, который и в употреблении-то почти не был?
— Ага. Именно это.
Ринсвинд уселся на камень и вздохнул.
— Думаю, это довольно очевидно. Ты хотел жить вечно.
— Я ничего не говорил насчет путешествий во времени,— возразил Эрик.— Я выразил свою мысль очень недвусмысленно, чтобы не было никаких фокусов.
— А тут и нет никаких фокусов. Твое желание пытается сбыться. Сам подумай. “Вечно” означает весь диапазон пространства и времени. Вечно. На протяжении Вечности. Понимаешь?
— Ты хочешь сказать, что вроде как нужно начать игру с самой первой клетки?
— Ага.
— Но это же бессмыслица! Прежде чем тут появится кто-нибудь еще, пройдут годы!
— Столетия,— мрачно поправил его Ринс-винд.— Тысячелетия. Эпохи. А потом начнутся всякие там войны, полезут чудовища и все такое прочее. Большая часть истории просто отвратительна — если рассмотреть ее внимательно. И даже не очень внимательно.
— Но я хотел продолжать жить вечно с этого момента! — Эрик был в отчаянии.— В смысле, с того момента. Ты только посмотри по сторонам. Здесь нет девчонок. Нет народу. В субботний вечер совершенно некуда пойти и...
— Первый субботний вечер наступит через много тысяч лет,— поправил его Ринсвинд.— А до этого будут просто вечера.
— Ты должен немедленно вернуть меня обратно,— заявил Эрик.— Приказываю тебе. Изыди!
— Еще раз посмеешь заговорить со мной таким тоном, получишь затрещину,— предупредил Ринсвинд.
— Но все, что тебе нужно, это щелкнуть пальцами!
— Не получится. Твои три желания уже выполнены. Извини.
— Что же мне теперь делать?
— Ну, если увидишь, как что-то выползает из моря и пытается дышать, можешь посоветовать ему не тратить времени зря.
— Это, по-твоему, смешная шутка?
— Честно говоря, да, довольно забавная,— с ничего не выражающим лицом отозвался Ринсвинд.
— Что ж, у нее вырастет длиннющая борода,— заметил Эрик.
— Чего?
— Ну, ты же никуда не денешься. Ты останешься здесь, со мной.
— Чушь какая, я...
Ринсвинд с отчаянием оглянулся по сторонам и подумал: “Кстати, а что я?”
На пляж мирно накатывались волны, пока не очень сильные, потому что они все еще разведывали обстановку. Первый прилив осторожно захватывал сушу. Скоро на песке появится первая линия прибоя, разлохмаченная полоса из засохших водорослей и ракушек. Воздух пах чистотой и свежестью. Это был воздух, которому еще только предстояло познакомиться с испарениями лесного перегноя, а также со всеми ходами и выходами пищеварительной системы жвачного животного.
Ринсвинд вырос в Анк-Морпорке. Ему нравился воздух, который уже повращался в обществе, познакомился с людьми, стал кому-то приютом.
— Мы должны вернуться,— с жаром заявил он.
— Именно это я и говорил,— отозвался Эрик, чье терпение подходило к концу.
Ринсвинд откусил от бутерброда еще один кусок. Он много раз смотрел Смерти в лицо — точнее, Смерть много раз смотрел в его быстро удаляющийся затылок. Но внезапно перспектива жить вечно потеряла всякую привлекательность. Разумеется, он, Ринсвинд, узнает ответы на самые фундаментальные вопросы — например, как развивалась жизнь и все такое, но в качестве способа скоротать время (тем более что впереди — вечность) это не шло ни в какое сравнение с тихой вечерней прогулкой по улицам Анка.
Тем не менее, надо признать, путешествие было интересным и познавательным. Он познакомился со своим предком. А это кое-что. Не у каждого человека есть предок. Кстати, а что бы его предок предпринял в подобной ситуации?
Во-первых, он бы в нее не попал.
Ну да, разумеется, но помимо этого он бы... он бы использовал свой превосходный разум полководца для того, чтобы оценить имеющиеся в распоряжении инструменты, Да, именно так.
У Ринсвинда были:
Первое — один недоеденный бутерброд с яйцом и кресс-салатом. От него помощи не дождешься. Ринсвинд отбросил бутерброд в сторону.
Второе — он сам. Ринсвинд поставил на песке галочку. Он не знал точно, на что он сам себе сдался, но к более подробному разбору можно вернуться чуть позже.
Третье — Эрик. Тринадцатилетний демонолог, он же — объект сумасшедшей атаки прыщей.
Похоже и все.
Какое-то время Ринсвинд смотрел на чистый, свежий песок, машинально рисуя на нем палочки и загогульки.
А потом вдруг негромко позвал:
— Эрик, пойди-ка сюда на минутку...
Волны стали гораздо сильнее. Они ухватили суть затеи с приливом и сейчас осваивали систему “накат—откат”.
Астфгл материализовался в облаке голубого дыма.
— Ага! — воскликнул он, однако желаемого действия это восклицание не произвело, поскольку поблизости не было никого, кто мог бы его услышать.
Астфгл опустил глаза. На песке были следы. Сотни следов. Они шли в разных направлениях, словно какое-то существо лихорадочно что-то искало,— а затем исчезали.
Он нагнулся поближе. Следы были крайне запутанными, да и ветер с прибоем постарались, но у самой кромки надвигающегося прилива Астфгл разглядел знакомые очертания магического круга.
Астфгл произнес ругательство — песок вокруг расплавился, превратившись в стекло,— и растворился в воздухе.
Прилив продолжил свою работу. Чуть дальше по берегу волна захлестнула некое углубление в скалах, и новорожденное солнце озарило промокшие останки недоеденного бутерброда с яйцом.и кресс-салатом. Прилив перевернул бутерброд. Тысячи бактерий внезапно оказались в эпицентре взрыва вкусовых ощущений и начали как сумасшедшие размножаться.
Если бы в этом бутерброде было хоть немножко майонеза, жизнь могла бы стать совершенно другой. Более пикантной, и, возможно, в ней бы присутствовало чуть больше сливок.
В путешествиях при помощи магии всегда есть серьезные изъяны. Сначала вы ощущаете, что ваш желудок остался где-то позади. А потом ваш разум наполняется ужасом, ведь вы никогда не знаете наверняка, куда вас занесет. Дело даже не в том, что вы можете оказаться где угодно. “Где угодно” описывает весьма ограниченный диапазон возможностей по сравнению с истинным изобилием мест, куда способна перенести вас магия. Само путешествие — плевое дело, это очень просто. Но вот для того, чтобы попасть туда, где вы сможете выжить во всех четырех измерениях одновременно, нужно как следует постараться.
На самом деле вероятность ошибки была настолько огромной, что, очутившись в довольно обычной пещере с песчаным дном, Ринсвинд и Эрик разом громко выдохнули.
В дальней стене пещеры виднелась дверь.
И дверь эта излучала неприкрытую угрозу. Она выглядела так, словно тот, кто ее проектировал, изучил все тюремные двери, какие только смог найти, и только после этого создал некий вариант, который вместил бы в себя все визуальное многообразие увиденного. Это была даже не дверь, а скорее портал. Над его осыпающимся сводом было вырезано какое-то древнее и, возможно, страшное предостережение, но ему суждено было остаться непрочитанным, потому что поверх него кто-то наклеил яркое, белое с красным объявление. Которое гласило: “Чтобы работать здесь, не обязательно быть проклятым, но это помогает!!!”
Ринсвинд, прищурившись, посмотрел на лозунг.
— Прекрасно, отличный девиз. А многочисленные восклицательные знаки,— он покачал головой,— явный признак больного ума.
Он оглянулся. Рдеющие очертания Эрикова магического круга медленно поблекли, а затем мигнули и погасли совсем.
— Пойми меня правильно, я не привередничаю,— заявил волшебник.— Просто мне показалось, ты сказал, что можешь вернуть нас обратно в Анк. Это не Анк. Я определил это по незначительным деталям, типа мерцающих багровых теней и отдаленных воплей. Конечно, в Анке вопли тоже имеются, но раздаются они куда ближе,— добавил он.
— По-моему, ты должен радоваться, что мне вообще удалось заставить его работать! — возмутился Эрик.— Я тебя немножко просвещу. Вообще-то, предполагается, что магические круги нельзя использовать задом наперед. То есть когда ты остаешься в круге, а реальность вокруг тебя движется. Но, кажется, у меня отлично все получилось. Видишь ли,— в голосе Эрика вдруг зазвенел энтузиазм,— когда ты переписываешь кодекс источника и — это очень сложный момент — направляешь его через высокоэнергетичный...
— Да-да, молодец, и чего вы, ребята, только не выдумаете,— перебил его Ринсвинд.— Единственная загвоздка в том, что мы... Думаю, вполне возможно, что нас занесло прямиком в Ад.
— О-о?
Отсутствие какой-либо реакции со стороны Эрика разожгло любопытство волшебника.
— Ну,— добавил он,— это там, где собраны все демоны.
— О-о?
— И многие считают, это не совсем то место, где стоит находиться,— не унимался Ринсвинд.
— А почему?
Ринсвинд тщательно обдумал данный вопрос. Если уж на то пошло, он не знал, как именно поступают с людьми демоны. Зато он прекрасно знал, как поступают с людьми люди. После стольких лет, проведенных в Анк-Морпорке, Ад мог показаться вполне приемлемым местечком. Во всяком случае, здесь было теплее.
Ринсвинд посмотрел на дверной молоток. Тот был черным и ужасным, а еще его привязали так, чтобы исключить всякую возможность воспользоваться им. Зато рядом на растрескавшейся деревянной панели виднелась кнопка — судя по всем признакам, ее установили совсем недавно, причем устанавливал ее человек, явно не знающий, что делает, да и не желающий этого знать. Ринсвинд на пробу ткнул в кнопку пальцем.
Звук, который раздался вслед за этим, некогда мог быть популярной мелодией, написанной весьма талантливым композитором, которому на один краткий, полный экстаза миг было дозволено услышать музыку небесных сфер. Однако сейчас эта мелодия звучала лишь как “ бим-БОМ, динь-ДОН”.
Сказать, что существо, открывшее им дверь, является, как правило, в кошмарных снах, означало бы полениться использовать все богатые языковые возможности. Кошмары обычно отличаются полным идиотизмом, и порой очень трудно объяснить собеседнику, что такого ужасного кроется в ваших оживших носках или гигантских морковках, выскакивающих из живой изгороди. Тогда как это существо относилось к тем ужасающим тварям, что могут быть порождены лишь воображением человека, которому делать больше нечего, кроме как на ясную голову придумывать всякие страхолюдные штуки. У твари было больше щупалец, чем ног, но меньше рук, чем голов.
А еще у привратника на груди висела карточка, гласившая: “Меня зовут Урглефлогга, я Исчадие Ада и Премерзейший Страж Врат Преисподней, чем могу вам помочь?”
Содержание карточки особого восторга не вызывало.
— Да? — проскрежетал демон. Ринсвинд, который по третьему разу перечитывал карточку, ошеломленно уточнил:
— Чем ты можешь нам помочь?
Урглефлогга, в котором присутствовало определенное сходство с покойным Кусалькоатлем, скрипнул некоторыми из своих зубов.
— Э-э... привет,— нараспев проговорил он с таким видом, будто кто-то терпеливо отрепетировал с ним этот текст при помощи раскаленного докрасна железного прута. - Меня зовут Урглефлогга, я Исчадие Ада, и сегодня я приветствую вас здесь... Это великая честь первым препроводить вас в наши роскошно отделанные...
— Погоди-ка минутку,— встрял Ринсвинд.
— ...Все для вашего удобства...— громогласно вещал Урглефлогга.
— Тут что-то не так,— заметил Ринсвинд.
— .. .Внимание к пожеланиям, высказанным клиентами...— стоически продолжал демон.
— Эй, ты меня слышишь? — окликнул Ринсвинд.
— ...Как можно более приятным,— закончил Урглефлогга. Где-то в глубине его жвал раздался звук, похожий на вздох облегчения. Только теперь демон обратил внимание на волшебника.— Да? Что?
— Где мы очутились? — спросил Ринсвинд. Демон сияюще улыбнулся несколькими ртами.
— Во! Робей, смертный!
— Что? Воробей? Мы внутри птицы?
— Я хотел сказать, тряситесь и трепещите, смертные,— поправился демон,— ибо вы приговорены к вечной...— Он опять прервался и тихо заскулил, а потом начал по новой: — Вы пройдете период исправительной терапии,— демон буквально выплевывал каждое слово,— который мы надеемся сделать как можно более поучительным и приятным. Вы клиент, и ваше слово для нас закон.
Демон посмотрел на Ринсвинда несколькими глазами и уже более нормальным голосом добавил:
— Ужасно, правда? Но я тут ни при чем. Если бы все зависело от меня, гореть бы вам по старинке в этой, как ее, геенне огненной.
— Это, стало быть, и есть Ад? — поинтересовался Эрик.— Я видел картинки.
— Тут ты прав,— отозвался демон на какие-то собственные мысли, усаживаясь или, по крайней мере, складываясь крайне замысловатым образом.— Персональное обслуживание,— вот что было раньше. Люди знали, что мы проявляем к ним интерес, что они не просто человеческие массы, а... ну, в общем, жертвы. У нас были древние традиции. Но ему до этого никакого дела нет. Впрочем, что я вам рассказываю о моих бедах? У вас собственных проблем хватает — учитывая то, что вы мертвы и находитесь здесь. Кстати, вы случайно не музыканты?
— Вообще-то, мы даже не мерт...— начал Ринсвинд.
Демон, не обращая на него внимания, поднялся на ноги и, приглашающе махнув рукой, тяжеловесно затопал по промозглому коридору.
— Будь вы музыкантами, ваше пребывание здесь было бы по-настоящему неприятным. В смысле, куда более неприятным. Местные стены весь день напролет исполняют музыку, по крайней мере он называет это музыкой, причем, заметьте, я ничего не имею против хорошего мотивчика, под который можно повопить вволю, но тут-то все по-другому, а сам говорил, вы у меня будете слушать самые лучшие мелодии, так почему же нам ставят эту белиберду, которая звучит так, словно кто-то врубил пианино на всю громкость, а сам сбежал?
— Послушай, я хочу объяс...
— И эти горшки с цветами. Поймите меня правильно: мне нравится, когда в доме растет какая-нибудь зелень. Но кое-кто из ребят считает, что эти растения ненастоящие, а я и говорю: да быть такого не может, никто в здравом уме не станет изготавливать растение, которое выглядит как темно-зеленая кожа и пахнет будто дохлый ленивец. Однако он утверждает, что эти цветочки придают нашей конторе открытый и дружественный вид. Открытый и дружественный вид! Садоводы-любители, не в силах снести это зрелище, рыдают в голос! Честно говорю, они сами мне признавались: после этих цветочков те пытки, которым мы подвергали их впоследствии, они принимали с благодарностью!
— Нас вообще-то нельзя причислить к...— опять начал было Ринсвинд, пытаясь втиснуть эти слова в краткую паузу в нескончаемом монологе демона, но опять опоздал.
— Вот кофейный автомат, спору нет, это хорошая штука. Раньше мы всего-навсего топили людей в озерах кошачьей мочи, а не заставляли их покупать ее чашками.
— Мы вовсе не мертвы! — крикнул Эрик. Урглефлогга, вздрогнув, остановился.
— Да ладно тебе,— наконец возразил он.— Мертвее не бывает, иначе вас бы тут не было. Чтобы живой человек по собственной воле заявился сюда? Ерунда. Он не выдержит здесь и пяти минут.— Демон открыл несколько ртов, явив взору богатый выбор клыков, и добавил: — Хы-хы, да если бы я поймал тут, внизу, кого-нибудь живого..,
Недаром Ринсвинду в течение стольких лет удавалось выжить в параноидальных хитросплетениях, характеризующих жизнь Незримого Университета. В Аду он чувствовал себя почти как дома. Его инстинкты работали с невероятной четкостью.
— То есть тебе ничего не сообщили? — спросил он.
Трудно было сказать, изменилось ли выражение лиц Урглефлогги (хотя бы только потому, что сначала следовало разобраться, какая часть его лиц — выражение), но от демона определенно подуло знакомым Ринсвинду ароматом внезапно нахлынувшего смущения и неуверенности.
— Не сообщили чего? — уточнил Урглефлогга.
Рипсвинд посмотрел на Эрика.
— А ты говорил, не волнуйся, сообщат, сообщат!
— Сообщат, чт... ай-п-и! — взвыл Эрик, хватаясь за щиколотку.
— Вот тебе и современный менеджмент,— посетовал Ринсвинд, лицо которого излучало сердитое участие,— Повсюду всякие нововведения, старые правила изменяются, но скажи: кто-нибудь поинтересовался мнением тех, кто составляет самый костяк...
— Экзоскелет,— поправил демон.
— ...Или другую известковую либо хитиновую структуру организации? — без запинки закончил Ринсвинд и немного подождал, предвкушая то, что непременно должно было последовать.
— Ага, сейчас, жди! Спросят у нас! — отозвался Урглефлогга.— Нет, лучше объявлений побольше повесят!
— Лично я считаю, это просто отвратительно,— заявил Ринсвинд.
— А знаешь,— продолжал жаловаться Урглефлогга,— совсем недавно меня не пустили на праздник клуба “18000—30000”! Сказали, что я слишком стар. Мол, я испорчу все веселье.
— И куда только катится преисподняя?! — сочувственно воскликнул Ринсвинд.
— Честно говоря, сюда вообще никто не спускается.— Плечи демона слегка обмякли.— И никто никаких советов у меня не спрашивает. Я охраняю эти чертовы врата — и ладненько, сиди там себе, старый черт!
— Послушай,— окликнул его Ринсвинд.— Хочешь, я замолвлю за тебя словечко?
— Торчишь тут сутки напролет, впускаешь, впускаешь...
— Я могу кое с кем переговорить,— предложил Ринсвинд.
Демон шмыгнул несколькими носами одновременно и спросил:
— А ты не врешь?
— Ты мне понравился, и я с радостью окажу тебе эту услугу,— ответил Ринсвинд.
Урглефлогга немного оживился, но не очень сильно — так, на всякий случай.
— Гм...Ну, вреда от этого вроде не будет, так ведь?
Ринсвинд собрался с силами и ободряюще похлопал демона по спине. Во всяком случае, он очень надеялся, что это была именно спина.
— В общем, не беспокойся,— сказал он.

Предыдущая страница 7 Следущая страница


Эрик, а также Ночная стража, ведьмы и Коэн-Варвар 8

— Спасибо тебе, спасибо!
Ринсвинд посмотрел поверх расчувствовавшейся громады на Эрика.
— А сейчас нам пора. Важная встреча, нельзя опаздывать.
Он принялся подавать лихорадочные знаки у демона над головой.
— Ага, точно, очень важная,— ухмыляясь, подтвердил Эрик.
Они зашагали прочь по широкому коридору. Эрик начал истерически хихикать.
— И вот сейчас мы побежим, да?
— Сейчас мы пойдем,— возразил Ринсвинд.— Просто пойдем. Главное — вести себя непринужденно. Плюс правильно рассчитать время.
Он посмотрел на Эрика.
Эрик посмотрел на него.
У них за спиной Урглефлогга издал яростный рык, означающий “во-дурак-до-меня-толь-ко-дошло”.
— А сейчас? — спросил Эрик.
— Думаю, сейчас уже пора.
И они бросились бежать.
Ад был вовсе не таким, каким его ожидал увидеть Ринсвинд, хотя кое-где еще сохранились следы того, каким он некогда был,— ножные кандалы в одном из углов, выжженное пятно на потолке. Однако здесь было жарко — настолько жарко может быть в печи, в которой много-много лет упорно нагревали воздух...
Согласно некоторым предположениям, ад — это другие люди.
Данное мнение весьма удивляет демонов, которые всегда считали, что ад — это когда втыкаешь в людей всякие острые штуки, сталкиваешь их в озера крови и так далее.
А все дело в том, что демоны (как и большинство людей, кстати) не рассматривают тело отдельно от души.
Однако существуют пределы того, что можно проделать с человеческой душой при помощи, скажем, раскаленных докрасна щипцов, поскольку даже самые злобные и испорченные души способны осознать один простой факт: раз они лишены сопутствующего тела и нервные окончания отсутствуют как класс, значит, нет причины — ну, если не считать силы привычки — испытывать невыносимые муки. В общем, конец мучениям. Демоны тем не менее продолжали делать свое дело — тупость и безмозглый идиотизм составляют часть самого понятия “демон”,— но, поскольку никто не мучался, они тоже не получали от своей работы никакого удовольствия. Вся затея с Адом оказалась бессмысленной! Тысячелетиями Ад функционировал вхолостую.
Пока Астфгл, сам того не осознавая, не применил радикально новый подход.
Демоны умеют передвигаться между измерениями, именно там, в других измерениях, он нашел основные ингредиенты для весьма ценного изобретения — так сказать, озера крови для души. Учитесь у людей, говорил он высокопоставленным демонам. Учитесь у людей. Вы сами поразитесь, сколькому можно у них набраться.
Берем, к примеру, отель определенного типа, точнее, английский вариант американского отеля, причем организован он с присущим одним англичанам талантом взять что-то американское и извлечь из него то единственное, что в нем есть стоящего, так что в результате останется медленное “быстрое питание”, кантри-музыка и... ну, в общем, отель.
Бар сегодня закрылся рано. На самом деле он представляет собой всего лишь обшитый пастельно-розовыми панелями стол, на котором стоит придурошное ведерко со льдом. Этот “бар” установлен в одном из углов холла и откроется только завтра. Затем к общей картине следует добавить дождь и старый телевизор, который показывает единственный канал — причем это какое-нибудь региональное телевидение, без конца крутящее свою заставку. А еще в этом отеле имеется одна-единственная книга, оставленная предыдущей жертвой местного сервиса. Это одна из тех книжонок, на обложке которых фамилия автора выдавлена огромными золотыми буквами. Между автором и довольно скромного размера названием нарисованы роза и пуля. Половины страниц в книге не хватает.
А единственный на весь город кинотеатр демонстрирует фильм, в котором фигурируют субтитры и французские зонтики.
Представили все это? Отлично. Затем вы останавливаете время — но не переживания! — так что создается впечатление, будто ковровая пыль постепенно поднимается и поднимается, доверху заполняя ваш мозг, а во рту у вас возникает привкус, как от старого зубного протеза.
И это мгновение длится вечно. Вечность — это много дольше, чем от данной минуты до открытия бара.
После чего вы тщательно отжимаете получившееся и наслаждаетесь результатом.
Разумеется, некоторые из вышеперечисленных предметов на Плоском мире отсутствуют, но скука — это универсальное понятие, и Астфглу удалось добиться особенно эффективной скуки. Что это значит? Особо эффективная скука — это а) когда вы скучаете, хотя, по идее, должны веселиться и б) когда эта скука еще и денег вам стоит.
Пещеры, открывшиеся перед Ринсвиндом, были заполнены туманом и изящными перегородками. Время от времени из-за горшков с цветами раздавались вопли смертельно скучающих душ, но по большей части здесь царила жуткая, цепенящая тишина, производимая человеческим мозгом, который превращают в творог.
— Не понимаю,— удивился Эрик.— А где печи? Где пламя? Где,— с надеждой добавил он,— суккубы?
Ринсвинд уставился на ближайший экспонат.
Унылый демон (на чьей груди висела карточка, которая сообщала, что ее хозяина зовут Азаремот, Вонь Собачьего Дыхания и, кроме того, он искренне надеется, что читающий эти слова приятно проведет день) сидел на краю неглубокой ямы, в которой лежал прикованный к скале человек.
Рядом с демоном сидела очень усталая с виду птица. Ринсвинду раньше казалось, что Эрикову попугаю крепко досталось от судьбы, но данную представительницу птичьего рода поисти не пропустили через Соковыжималку Жизни. Птица выглядела так, словно ее сначала ощипали, а потом воткнули все перья обратно, только вверх ногами.
Любопытство взяло верх над обычной трусостью волшебника.
— Что тут происходит? — спросил он.— Что вы там с ним делаете?
Демон разом перестал барабанить пятками по краю ямы. Ему и в голову не пришло подвергнуть присутствие Ринсвинда какому-то сомнению. Он весьма логично рассудил, что если бы Ринсвинд не имел права здесь находиться, то его бы здесь не было. Все остальные варианты выглядели абсолютно безумными.
— Не знаю, что он там натворил,— ответил демон,— но, когда я только попал сюда, его наказание состояло в том, что он был прикован к этой скале и каждый день прилетал орел клевать ему печень. Раньше такие штуки пользовались немалой популярностью.
— Сейчас что-то не похоже, чтобы орел на него нападал,— заметил Ринсвинд.
— Ага. Все немножко поменялось. Орел и теперь прилетает каждый день, но ничего не клюет, а лишь рассказывает о том, как ему когда-то вырезали грыжу. Очень эффективная штука, спору нет, — печально добавил демон,— но пыткой я бы это не назвал...
Ринсвинд отвернулся, однако перед этим успел мельком увидеть смертельную муку, написанную на лице жертвы. Это было ужасно.
Но данная пытка была не из худших. Например, в соседней яме нескольким закованным в цепи и стенающим людям показывали серии рисунков. Сидящий рядом демон читал по бумажке:
— Это когда мы были в Пятом Кругу, только вы не видите, где мы жили, это чуть дальше влево, а это та забавная парочка, которую мы там встретили, ни за что не поверите, они жили на Ледяных Равнинах Рока по соседству с...
Эрик посмотрел на Ринсвинда и спросил:
— Он что, показывает им картинки, сделанные в отпуске?
Волшебник и юный демонолог дружно пожали плечами и, покачивая головами, зашагали дальше.
Вскоре они увидели небольшой холм, у подножия которого лежал круглый камень. Рядом с камнем, в отчаянии опустив голову на руки, сидел человек в кандалах. Возле него стоял приземистый зеленый демон, сжимающий в своих лапках огромный том.
— А про этого я слышал,— сообщил Эрик.— По-моему, он посмел бросить какой-то вызов Богам и теперь должен постоянно закатывать на вершину холма камень, а тот все время скатывается обратно...
— Но сначала,— подняв глаза от книги, пропищал демон,— он должен прослушать “Правила Апасности При Паднятии и Перемищении Тредметов В Асоба Крупных Размерах”.
Вообще-то, в руках демон держал 93-й том “Комментариев”. А сами “Правила состоят из 1440 томов. Ну, то есть их первая часть.
Ринсвинд всегда любил скуку, ценил ее уже хотя бы потому, что она была такой редкостью. Ему казалось, что единственными периодами жизни, когда его не преследовали, не пинали или не заключали в темницу, были те, когда он откуда-нибудь падал (когда падаешь с большой высоты, пейзаж практически не меняется, но данный отрезок времени никак нельзя назвать “скучным”). Правда, однажды, увы. весьма недолго, Ринсвинд работал помощником библиотекаря Незримого Университета, и вот это время он вспоминал с неизбывной нежностью. Ему почти ничего не надо было делать, кроме как читать книжки, следить за непрерывным поступлением бананов и — что случалось крайне редко — помогать библиотекарю справиться с каким-нибудь особо разбушевавшимся гримуаром.
Но теперь он понял, что делает скуку столь привлекательной. Это осознание того, что совсем рядом, за углом, происходят куда более худшие вещи, опасные и волнующие, и вы их благополучно пропускаете. Для того чтобы наслаждаться скукой, ее нужно постоянно с чем-то сравнивать.
В то время как тут одна скука наслаивалась на другую, а потом все это сматывалось в клубок и превращалось в конце концов в огромный, сокрушительный кузнечный молот, который парализовал все мысли, переживания и расплющивал реальность, делая ее чем-то вроде фланельной тряпочки.
— Кошмар какой,— проговорил Ринсвинд.
Закованный человек поднял к нему изможденное лицо.
— Это ты мне? — отозвался он.— Знаешь, раньше мне нравилось толкать шар в гору. Можно было остановиться, поболтать с кем-нибудь, а потом по сторонам поглядишь, что там, вокруг, происходит. Можно было попробовать иначе ухватиться за шар... А еще ко мне туристы ходили, люди показывали меня своим друзьям. Не скажу, чтобы я от души веселился, но это придавало хоть какой-то смысл жизни после смерти.
— А я ему помогал,— вставил демон хриплым от угрюмого возмущения голосом. — Я ведь иногда оказывал тебе поддержку, правда? Сплетню какую принесу, подбодрю, когда камень опять вниз покатится. Вот, помню, вижу, камень снова летит, ну и скажу: “Ух ты, опять эта треклятая каменюка сорвалась”, а он мне: “Чтоб его черти взяли”. Хорошие были времена. Замечательные.
Он громко высморкался. Ринсвинд кашлянул.
— А это уже становится невыносимым,— пожаловался демон.— В прежние дни мы были счастливы. И особого вреда от этого не было — ну, в смысле, все мы в одной преисподней сидим.
— Вот именно,— подхватил закованный мученик.— И я знал, что если буду хорошо себя вести, то в один прекрасный день у меня появится шанс выйти на волю. Кстати, ты в курсе, что теперь я раз в неделю должен прекращать работу, чтобы учиться рукоделию?
— Это, должно быть, очень мило...— неуверенно промолвил Ринсвинд. Глаза заключенного сузились.
— Плетение корзинок? — переспросил он.
— Я пробыл здесь восемнадцать тысяч лет, вырос от бесенка до демона,— ворчал демон.— Я изучил ремесло, так-то вот... Восемнадцать тысяч треклятых лет махания вилами, а теперь это... Читаю...
Акустический взрыв отдался эхом по всему Аду.
— Ой-ей-ей! — воскликнул демон.— Он вернулся. И, похоже, Он очень сердит. Нам лучше не высовываться.
Отовсюду слышались разочарованные стоны — демоны и души осужденных возвращались к прерванным пыткам.
Узник покрылся испариной.
— Послушай, Виззимут,— взмолился он,— а что, если мы, ну, пропустим парочку параграфов?..
— Это моя работа,— с несчастным видом ответил демон.— Ты же знаешь, Он все время нас проверяет, это будет стоить мне места...
Он замолк, скорчил Ринсвинду грустную гримаску и мягко похлопал всхлипывающую душу когтистой лапой.
— Знаешь что,— добродушно предложил он,— я, пожалуй, пропущу некоторые из подпунктов.
Ринсвинд взял несопротивляющегося Эрика за плечо и негромко проговорил:
— Нам лучше двигать отсюда.
— Но это по-настоящему ужасно,— заявил Эрик, когда они зашагали прочь.— Именно так зло делает себе дурное имя.
— Гм,— отозвался Ринсвинд.
Ему пришлось не по душе известие о том, что Он вернулся и Он очень сердит. Всякий раз, когда кто-либо достаточно важный, чтобы заслуживать написания с большой буквы, сердился в непосредственной близости от Ринсвипда, обычно оказывалось, что Он сердит именно на него.
— Если ты столько знаешь об этом место, то, может, вспомнишь, как отсюда выбраться?
Эрик почесал голову.
— Ну, если бы кто-нибудь из нас был женского пола, это бы, несомненно, помогло,— ответил он.— Согласно эфебской мифологии, есть тут одна девушка, которая бродит туда-сюда.
— Но что она здесь забыла?
— Понимаешь, там был какой-то договор... Не помню точно. Помню только, что именно из-за нее у нас наверху случается зима.
— Я всегда знал: все зло — из-за женщин,— с мудрым видом кивнул Ринсвинд.
— В общем, этот вариант не подходит. Остается добыть какой-нибудь музыкальный инструмент.
— Я умею свистеть,— услужливо предложил Ринсвинд.
— Желательно лиру,— добавил Эрик.
— О-о.
— Но... но... когда будем выходить, нельзя оглядываться... иначе превратимся в соляные столбы... Или в кусок дерева?
— Я вообще никогда не оглядываюсь, — твердо заявил Ринсвинд.— Одно из первых правил при убегании гласит: “Никогда не оглядывайся”.
У них за спиной раздался рев.
— В особенности когда слышишь громкие звуки,— продолжал Ринсвинд.— Кстати о трусости, именно этим люди и отличаются от овец. Ты прямой наводкой бежишь прочь.
Он подхватил полы своего балахона.
И они бежали, бежали и бежали, покуда знакомый голос не окликнул их:
— Эй, ребята, привет. Ко мне не завернете? Подумать только, как мир тесен. Везде встречаешь старых друзей.
А другой голос подхватил:
— Какеготам?! Какеготам?!
— Где они?!
Нижестоящие владыки Ада затрепетали. Намечалось нечто ужасное. Похоже, им светил меморандум.
— Они не могли ускользнуть, — резко бросил Астфгл.— Они где-то здесь. Но почему вы не можете их найти? Я что, окружен не только дураками, но и ни на что не годными работниками?
— Повелитель...
Верховные демоны разом крутанули головами.
Говорившим был герцог Вассенего, один из старейших демонов в преисподней. Сколько ему лет, никто точно не знал. Даже если это не он изобрел первородный грех, то, по крайней мере, именно герцог Вассенего сделал одну из его первых копий. Изворотливостью ума и предприимчивостью он мог поспорить с самим человеком, наверное вот почему герцог, как правило, принимал облик старого, довольно грустного законоведа, среди предков которого каким-то образом затесался орел.
“Бедный старина Вассенего, на этот раз он влип,— промелькнула мысль в демонических умах.— Это будет не просто меморандум, это будет строгий выговор, доведенный до сведения всех отделов и занесенный в личное дело”.
Астфгл медленно, словно на поворотном круге, обернулся. Он снова принял свой излюбленный облик, но одна только мысль о том, что по его владениям бродят живые люди, заставляла его дрожать от ярости наподобие скрипичной
струны. Эти мерзкие людишки, им нельзя доверять... Очень ненадежные... люди. Последний человек, которого допустили сюда живым, дал в печати ужасно неблагоприятные отзывы.
Правитель демонов гневался, и вся мощь его гнева сфокусировалась на старом демоне.
— У тебя есть какие-то замечания? — вопросил он.
— Я всего лишь хотел указать, о повелитель: мы тщательно обыскали все Восемь Кругов Ада и я действительно уверен...
— Молчать! Думаете, я не знаю, что происходит? — прорычал Астфгл, нарезая круги вокруг вытянувшегося по стойке “смирно” демона.— Я видел, как ты... и ты... и ты...— его трезубец указал на нескольких других знатных - стариков,— строили по углам козни, подбивали народ к восстанию! Но здесь правлю я! И вы будете мне подчиняться!
Вассенего был бледен. Его аристократические ноздри раздувались точно ракетные сопла. Все в нем говорило: “Ты — напыщенное ничтожество, разумеется, мы подбиваем народ на восстание, мы же демоны! Я мутил разум принцев еще в те времена, когда ты учил кошек оставлять дохлых мышей под кроватью, узколобый, безмозглый любитель бумажек!” Герцог говорил это всем своим видом, но не голосом. Голос его спокойно произнес:
— И мы подчиняемся, о повелитель.
— Тогда обыщите все еще раз! А того демона, который впустил их, пусть отведут в самое нижнее подземелье и там разберут на части, понятно?
Вассенего приподнял брови.
— Старого Урглефлоггу? Да, разумеется, он совершил глупость, но он преданный...
— Ты, случаем, не пытаешься мне противоречить?
Вассенего на некоторое время замолк. Хоть он и считал Астфгла никудышным правителем, у демонов очень сильно развито чувство чинопочитания и иерархии. Слишком много молодых демонов напирает снизу, чтобы старшие представители знати начали в открытую призывать к цареубийству и дворцовому перевороту. У Вассенего были иные планы. Не стоит сейчас все портить.
— Ни в коем случае, о повелитель,— ответил он.— Но это будет означать, что ворота преисподней больше не...
— Выполняйте!
Сундук достиг врат преисподней.
Невозможно даже описать, насколько сильно можно рассердиться, дважды пробежав туда-сюда по всему пространственно-временному континууму. А Сундук вообще славился своей раздражительностью.
Он посмотрел на петли. Посмотрел на замки. Немного попятился и вроде как прочитал объявление над порталом.
Возможно, оно разозлило его еще больше, хотя трудно сказать наверняка, потому что обычно Сундук все свое время проводил за гранью среднестатистической враждебности.
Двери Ада были очень древними. Не только жара и долгие эпохи вволю поработали над ними, превратив дерево в нечто вроде черного гранита. Эти врата впитали в себя страхи людские и смутное зло. Они были чем-то большим, нежели простыми досками, закрывающими дыру в стене. И у них хватило ума понять, что ждет их в ближайшем будущем.
Они увидели, как Сундук, шаркая ножками по песку, пятится назад, приседает и готовится к прыжку.
Замок щелкнул. Задвижки торопливо отодвинулись. Огромные засовы рывком вылетели из пазов. Створки распахнулись и прижались к стене.
Сундук расслабился. Выпрямился. Шагнул вперед. Чуть ли не горделиво прошествовал между рвущимися с петель створками, но, почти миновав их, повернулся и наградил ближайшую крепким пинком.
Это было огромное колесо, приводимое в движение шагающими по нему людьми. Однако никакой механизм оно не питало, и у него были исключительно скрипучие подшипники. Это колесо являлось одним из наиболее удачных изобретений Астфгла и служило лишь той цели, чтобы наглядно демонстрировать сомневающимся: человек, считающий свое существование бессмысленным, ничего в этой жизни не видел.
— Мы не можем торчать здесь целую вечность,— заявил Ринсвинд.— У нас куча очень важных дел. Для начала неплохо было бы поесть.
— Вот оно, громаднейшее преимущество существования в виде обреченной души! — возвестил Понт да Щеботан.— Все прежние телесные заботы тают как дым. Разумеется, при этом появляется совершенно новый комплект забот, но я всегда считал, что во всем нужно искать хорошую сторону,
— Какеготам! — крикнул попугай, сидящий у него на плече.
— Подумать только,— покачал головой Ринсвинд.— Я и не знал, что птицы тоже могут попасть в Ад. Хотя я вполне понимаю, почему в данном случае было сделано исключение.
— Сам такое слово, волшебник!
— А вот чего я не понимаю, так это почему никто не догадался поискать нас здесь,— заметил Эрик.
— Заткнись и продолжай шагать,— откликнулся Ринсвинд.— Глупые они, вот почему. Демоны даже представить себе не могут, что мы добровольно залезем на это колесо.
— Тут они правы,— буркнул Эрик.— Я тоже не мог себе это представить.
Какое-то время Ринсвинд шагал молча. Мимо промчалась очередная толпа демонов, лихорадочно обшаривающих преисподнюю.
— Значит, ты так и не нашел Источник Жизни? — спросил он наконец, чувствуя, что следует внести какой-то вклад в беседу.
— Почему же, нашел! — с жаром возразил да Щеботан.— Чистый родник, глубоко в джунглях. Это было весьма впечатляющее зрелище. И я как следует хлебнул из него. Или глотнул — кажется, это более подходящее слово.
— И?..— заинтересовался Ринсвинд,
— Это определенно возымело действие. Да, точно. Какое-то время я отчетливо ощущал, что наполняюсь жизнью.
— Но...— Ринсвинд неопределенно махнул рукой, включив в этот жест да Щеботана, колесо и возвышающиеся над ними круги Ада.
— А-а,— отозвался старик.— Вот это и было самым досадным. Я столько читал об этом Источнике Жизни... До сих пор не понимаю, почему во всех книгах никто не упомянул о столь важной детали.
— А именно?..
— Любую воду, обнаруженную в джунглях, стоит на всякий случай вскипятить. Подумать только, какой досадный промах...
Сундук трусцой спускался по широкой спиральной дороге, которая связывала между собой все круги Ада. На него никто не обращал внимания. Впрочем, даже если бы не царящая вокруг суматоха, он все равно остался бы незамеченным, поскольку был несколько менее экзотичным, чем большинство местных жителей.
— Настоящая тоска! — заявил Эрик.
— В том-то все и дело,— отозвался Ринсвинд.
— Нужно было не прятаться здесь, а попытаться найти выход!
— Согласен. Но выхода из Ада нет.
— Вообще-то есть,— раздался за спиной у Ринсвинда чей-то голос.
Это был голос человека, который видел в жизни все и которому не слишком понравилось то, что он видел.
— Виндринссей?! — воскликнул Ринсвинд. Его предок стоял прямо за их спинами.
— Можешь не сомневаться, ты обязательно вернешься домой... — горько передразнил он. — По-моему, это твои слова? Ха! Десять проклятых лет — одно препятствие за другим. Мог бы и предупредить.
— Э-э...— вмешался Эрик.— Мы не хотели нарушать ход истории.
— Вы не хотели нарушать ход истории? — медленно повторил Виндринссей, глядя на деревянную раму колеса.— О-о. Прекрасно. Тогда все в порядке. Теперь, когда я это узнал, мне стало значительно легче. От лица хода истории хочу сказать вам большое спасибо.
— Извини...— перебил Ринсвинд.
— Да?
— Ты упомянул, что отсюда есть выход?
— О да. Можно выйти через черный ход.
— И где же он?!
Виндринссей указал на другую сторону затянутой туманом впадины.
— Видишь вон ту арку?
Ринсвинд вгляделся в далекую гряду гор.
— Еле-еле. Это он и есть?
—- Да. Там начинается долгий крутой подъем. Однако я понятия не имею, где именно он выходит на поверхность.
— А как ты о нем узнал?
— Спросил у одного демона,— пожал плечами Виндринссей.— Чем искать сложный путь, стоит сначала попробовать дорогу полегче.
— У нас уйдет вечность на то, чтобы до него добраться,— пожаловался Эрик.— Он расположен прямо напротив нас, нам ни за что туда не попасть.
Рипсвинд кивнул и с мрачным видом продолжил свой бесконечный путь по колесу. Через несколько минут он спросил:
— Ты не заметил, мы вроде как быстрее стали двигаться?
Эрик обернулся.
Позади на колесо вскочил Сундук и теперь отчаянно пытался их догнать.
Астфгл стоял перед своим зеркалом.
— Покажи мне, что они сейчас видят,— скомандовал он.
“Слушаюсь, хозяин”.
Пару мгновений Астфгл внимательно рассматривал быстро мелькающее изображение, после чего приказал:
— А теперь объясни, что все это значит.
"Я обычное зеркало, хозяин. Откуда мне знать?"
Астфгл зарычал.
— А я — повелитель Ада! — воскликнул он, взмахивая своим трезубцем.— И я готов рискнуть семью годами невезения.
Зеркало обдумало имеющиеся варианты.
“По-моему, я слышу потрескивание, хозяин”,— предположило оно.
— И?
“Я чувствую запах дыма”.
— Это вряд ли. Я категорически запретил жечь костры. Дедушкины методы. Именно они создали Аду дурную репутацию.
“И тем не менее, хозяин...”
— Покажи мне... Ад.
Зеркало выдало все, на что было способно. Правитель демонов как раз успел увидеть, как колесо, подшипники которого раскалились докрасна, сорвалось со своей станины и покатилось — обманчиво медленно, словно лавина,— через страну проклятых душ.
Ринсвинд висел, держась за его ось, и смотрел на спицы, которые, свистя, проносились мимо с такой скоростью, что, если бы он неосмотрительно опустил ноги, подошвы его сандалий мигом сгорели бы. Покойники, однако, воспринимали все происходящее с жизнерадостной самоуверенностью людей, знающих, что самое худшее уже позади. Кто-то просил передать сахарную вату. Ринсвинд услышал, как Виндринссей хвалит превосходное сцепление колеса с поверхностью и объясняет да Щеботану, что если бы у людей была машина, которая сама прокладывала бы себе дорогу — как это, по сути, делал Сундук,— да еще покрыть бы ее броней, то войны сразу стали бы менее кровавыми, заканчивались бы вдвое быстрее и все могли бы тратить куда больше времени на возвращение ДОМОЙ.
Сундук на это ничего не ответил. Он видел, что хозяин болтается всего в нескольких футах от него, и упорно продолжал мчаться вперед. Наверное, он кое-что уже заподозрил — расстояние маленькое, а бежал он давно,— но, видимо, списал все на козни Времени. И вот так, изредка отшвыривая в сторону какую-нибудь вопящую душу, подскакивая на ухабах, описывая круги и давя случайно попадающихся на пути неудачливых демонов, колесо все катилось и катилось.
Наконец оно врезалось в утес, стоящий на другой стороне преисподней, и разлетелось на куски.
Герцог Вассенего улыбнулся.
— Вот теперь — пора,— произнес он.
Прочие старшие демоны уклончиво зашмыгали носами. Разумеется, они по уши погрязли во всяческих злодеяниях, и этот Астфгл определенно не был Одним Из Нас, а, напротив, был самым отвратным ничтожеством, когда-либо пролезавшим во власть...
Но... ну, в общем, это... возможно, некоторые вещи чересчур...
— “Учитесь у людей ”, — передразнил Вассенего.— Он предложил мне учиться у людей! Мне! Какая наглость! Какое высокомерие! Но я следил за ним, о да! Я учился, Я строил планы.
В буквальном смысле неописуемая гримаса исказила его лицо. Даже повелители самых нижних кругов, привыкшие к неизбывной подлости, вынуждены были отвернуться.
Герцог Драцомет Вонюч неуверенно поднял когтистую лапу.
— Но если он хотя бы заподозрит...— промолвил он.— Уж очень мерзкий у него характер. Эти меморандумы...
Он содрогнулся.
— Но что мы такого делаем? — Вассенего развел руками, демонстрируя свою полную невиновность.— Что тут плохого? Братья, я спрашиваю вас: что тут плохого?
Его пальцы скрючились. Костяшки под тонкой, испещренной голубыми прожилками кожей побелели. Он опять оглядел сомневающихся демонов и вопросил:

Предыдущая страница 8 Следущая страница


9 Терри Пратчетт

— Или, может, вам так нравятся приказы по кадрам?
Выражение лиц разом начало меняться — верховные демоны один за другим, словно падающий ряд костяшек домино, принимали решение. Некоторые вещи терпеть нельзя. Никаких больше приказов по кадрам, никаких инструктивных записок, никаких благодарностей всему персоналу. Да, это Ад, но надо ж и меру знать.
Граф Бизлемот, почесав один из своих трех носов, поинтересовался:
— Но послушайте... Никак не возьму в толк, неужели в каком-то из миров люди сами, добровольно подвергают себя таким пыткам? То есть, ну, это ведь не наших лап дело?
Вассенего покачал головой.
— Это все их собственная работа, — с гордым видом ответил он, словно школьный учитель, чей любимый ученик только что получил красный диплом.
Граф уставился в бесконечность и голосом, полным благоговейного изумления, проговорил:
— А я-то думал, что это нам полагается внушать ужас.
Старый герцог кивнул. Он давно ждал этого момента. В то время как остальные разглагольствовали о пламени революции, он изучал людей, наблюдал за ними и диву давался.
А этот тип, Ринсвинд, оказался как нельзя кстати. Ему удалось отвлечь внимание Астфгла. О да, на этого Ринсвинда стоило тратить силы. И глупый человечишко до сих пор считает, что это его пальцы делают всю работу! Три желания, как же!
И вышло так, что, выбравшись из-под колеса обломков, Ринсвинд обнаружил вдруг, что стоит над ним сам Астфгл, Демонов Верховный Король, Жаркого Ада Владыка, Хозяин Всея Преисподней.
Астфгл уже миновал раннюю стадию ярости и сейчас пребывал в той тихой лагуне бешенства, где голос остается ровным, манеры — взвешенными и вежливыми и лишь слабая слюна в уголках рта выдает бушующее внутри адское пламя.
Эрик выполз из-под сломанной спицы и поднял глаза.
— Ого! — вырвалось у него.
Правитель демонов вертел в руках трезубец. Внезапно этот трезубец перестал казаться смешным. Теперь это было тяжелое металлическое древко с тремя ужасающими остриями на конце.
Астфгл усмехнулся и оглянулся по сторонам.
— Нет,— сказал он, очевидно, самому себе.— Только не здесь. Тут недостаточно людно. Пошли!
Его огромные ладони легли на их плечи. Конечно, Ринсвинд с Эриком могли бы попробовать сопротивляться, но это было бы все равно как если бы пара снежинок вступила в битву не на жизнь, а на смерть с огнеметом. На какое-то мгновение в голове Ринсвинда все смешалось, а потом он вдруг обнаружил, что находится в самом громадном помещении во всей вселенной.
Это был главный зал преисподней. В нем можно было строить ракеты “Земля—Луна”. Возможно, правители Ада и слышали о таких словах, как “утонченность” и “рассудительность”, но также они где-то слышали, что если вы обладаете этими качествами, то должны всячески выставлять их напоказ. Отсюда следует, логически рассудили они, что, если у вас этих качеств все же нет, вы должны выставлять их напоказ еще активнее. Правители Ада очень страдали от отсутствия хорошего вкуса. Астфгл сделал все, что было в его силах, но даже ему не удалось добавить что-либо существенное к изначально плохому проекту, дисгармонирующим краскам и жутким обоям. Он поставил в зал несколько кофейных столиков и повесил на стену плакат, изображающий бой быков, но все это бесследно затерялось во всеобщем хаосе, а новая салфеточка на спинке Адского Трона только привлекала ненужное внимание к некоторым из наиболее неудачных барельефов.
Двое смертных распростерлись на полу.
— А теперь...— начал Астфгл.
Но его голос утонул во внезапном взрыве приветственных возгласов.
Он поднял глаза.
Демоны самых разнообразных видов и размеров заполняли почти весь зал, громоздясь друг на дружку вдоль стен и даже свисая с потолка. Демонический оркестр ударил по струнам всевозможных музыкальных инструментов. Транспарант, протянувшийся от одной стены зала до другой, гласил: “Привецтвуем Нашиво Голову”.
Брови Астфгла сдвинулись в мгновенном приступе паранойи. Вассенего неторопливо приблизился к нему, сопровождаемый прочими знатными демонами. Лицо старого герцога расплылось в совершенно бесхитростной ухмылке, и правитель демонов, запаниковав, чуть было не врезал ему трезубцем, но тут Вассенего протянул руку и, хлопнув его по плечу, воскликнул:
— Великолепно!
— Что?
— Просто великолепно!
Астфгл посмотрел на Ринсвинда.
— О-о. Да. Что ж...— Он кашлянул.— Это были сущие пустяки.— И, выпрямившись, добавил: — Я знал, что вы, ребята, ничего не добьетесь, так что...
— Я говорю не об этих людишках,— презрительно фыркнул Вассенего.— Такая мелочь. Нет, о повелитель. Я имел в виду твое возвышение.
— Возвышение? — переспросил Астфгл.
— Твое продвижение по службе, о повелитель!
В зале раздались бурные восторженные крики. Их издавали молодые демоны, всегда готовые восторгаться чем угодно.
— Продвижение по службе? Но... но я же и так ваш правитель... — слабо запротестовал Астфгл, чувствуя, что теряет контроль над ситуацией.
— Фи! — не сдержался Вассенего.
— Фи?
— Вот именно. Правитель? Правитель? Я говорю от имени всех нас, заявляя, что это не титул для такого демона, как ты, о повелитель, демона, чье понимание организационных вопросов и приоритетов, чье умение постичь истинные функции нашего демонического существа и чьи — да будет мне позволено так выразиться — мощнейшие интеллектуальные способности помогли нам опуститься на новые, еще большие глубины!
Астфгл, несмотря на все свои усилия, не мог не напыжиться.
— Ну, ты знаешь...— начал он.
— Однако мы видим, что, несмотря на свое высокое положение, ты продолжаешь вникать в мельчайшие детали нашей работы, — продолжал Вассенего, свысока глядя на Ринсвинда.— Какая преданность делу! Какое рвение!
Астфгл раздулся от гордости.
— Разумеется, я всегда считал...
Ринсвинд с интересом приподнялся на локтях. “Осторожно, сзади!” — подумал он.
— Так что,— сказал Вассенего, сияя точно берег, усыпанный маяками,— демонический совет собрался и постановил, смею ли я добавить, о повелитель, что он постановил это единогласно, учредить совершенно новую награду в честь твоих выдающихся достижений!
— Важность ведения конторской работы надлежащим образом... Какую еще награду? — осведомился Астфгл, подозрение шустрой стайкой пескарей пронеслось по океанам его самомнения.
— Пост, о повелитель, верховного пожизненного президента Ада!
Оркестр грянул снова.
— С собственным кабинетом — гораздо более просторным, чем та тесная клетушка, в которой ты вынужден был ютиться все эти годы, о повелитель. Или, вернее, господин президент!
Оркестр попытал счастья с еще одним аккордом.
Демоны ждали.
— А там будут... горшки с цветами? — медленно спросил Астфгл.
— Рощи! Плантации! Джунгли!
Астфгл словно осветился мягким, внутренним сиянием.
— А ковры? Я имею в виду, от стены до стены?..
— Стены пришлось специально раздвинуть, чтобы вместить все ковры, о повелитель. А густота ворса! Целые племена пигмеев гадают, почему солнце не заходит по ночам, о повелитель!
Обалдевший правитель демонов, оставив всякую мысль о мести, позволил Вассенего обнять себя за плечи, и тот мягко повлек его через восторженно вопящую толпу к выходу из зала.
— А еще мне всегда хотелось иметь одну из этих специальных штуковин для варки кофе...— пробормотал Астфгл, теряя последние остатки самоконтроля.
— Там установили настоящую фабрику по производству кофе, о повелитель! И новейшую модель переговорной трубки, чтобы ты мог отдавать распоряжения своим подчиненным. И самую последнюю версию ежедневника, две вечности на страницу, и такую штуку для...
— Разноцветные маркеры. Я всегда утверждал, что...
— .Всех цветов радуги, о повелитель,— пророкотал Вассенего.— Но давай же не будем здесь задерживаться, ибо я подозреваю, что ты ждешь не дождешься той минуты, когда сможешь взяться за ожидающие твоего решения масштабные задачи.
— Конечно, конечно! Действительно, пора бы их разрешить...— На раскрасневшемся лице Астфгла промелькнула смутная озадаченность,— Эти масштабные задачи...
— Не что иное, как всеобъемлющий, полный, авторитетный, тщательный и глубокий анализ наших функций, приоритетов и целей, о повелитель!
Вассенего отступил назад.
Верховные демоны затаили дыхание.
Астфгл нахмурился. Вселенная словно бы замедлила свой бег. Звезды на мгновение застыли на орбитах.
— С предварительным планированием? — спросил он наконец.
— Первоочередная задача, о повелитель. Должен отметить, ты опять проявил обычную прозорливость,— быстро ответил Вассенего.
Верховные демоны снова задышали.
Грудь Астфгла раздалась еще на несколько дюймов.
— Мне, разумеется, понадобится специальный штат, чтобы сформулировать...
— Сформулировать! Именно то, что нужно! — воскликнул Вассенего.
Возможно, его самую малость занесло. Астфгл бросил на него слегка подозрительный взгляд, но в этот момент оркестр заиграл снова.
Последним, что услышал Ринсвинд, перед тем как правителя демонов вывели из зала, было:
— А для анализа информации мне потребуется...
Остальные демоны, чувствуя, что на сегодня развлечения закончены, начали потихоньку выходить через большие двери. До самых смышленых из них постепенно доходило, что костры вот-вот заполыхают снова.
Похоже, никто не обращал внимания на затесавшихся в их ряды двоих смертных. Ринсвинд подергал Эрика за мантию.
— И вот сейчас мы побежим, да? — спросил Эрик.
— Сейчас мы пойдем,— твердо сказал Ринсвинд.— Небрежной походкой, спокойно, но, э-э...
— В темпе?
— А ты быстро все схватываешь.
Очень важно, чтобы правильное использование трех желаний принесло счастье как можно большему количеству народа. Именно это на самом деле и случилось.
Тецуманцы были счастливы. Увидев, что никакие молитвы не способны заставить Сундук вернуться и растоптать коварных врагов, они отравили всех своих жрецов и попробовали исповедовать вместо религии просвещенный атеизм. Это означает, что тецуманцы по-прежнему могли убивать столько людей, сколько влезет, но для этого не приходилось подниматься так рано по утрам.
Обитатели Цорта и Эфеба тоже были счастливы — по крайней мере, те из них, кто писал исторические драмы и исполнял в них роли, а это было единственное, что имело значение. Долгая война закончилась, и жители двух государств наконец смогли заняться делом, подобающим всем цивилизованным нациям, а именно подготовкой к следующей войне.
И обитатели Ада были счастливы. Гм, по крайней мере, более счастливы, чем раньше. Повсюду снова замерцали огромные костры, все те же старые, знакомые пытки применялись к эфирным телам, совершенно неспособным что-либо чувствовать, а проклятым душам было даровано то озарение, которое помогает переносить любые трудности,— абсолютное и безусловное осознание того, что все могло быть значительно хуже.
А уж как счастливы были верховные демоны...
Они стояли вокруг магического зеркала, смакуя напитки, выставленные по случаю праздника. Периодически кто-нибудь из них, набравшись смелости, похлопывал Вассенего по спине.
— Мы что, отпустим их, о повелитель? — спросил какой-то герцог, вглядываясь в темные глубины зеркала, где отражались две карабкающиеся вверх фигурки.
— О, думаю, да,— небрежно отозвался Вассенего.— Знаете ли, никогда не мешает распустить о себе пару-тройку слухов. Как говорится, бойся эфебцев... Или это не о том? В общем, чтобы заставить всех прочухаться и, черт возьми, обратить внимание. Кроме того, эти людишки помогли нам.
Он оглянулся по сторонам, испытывая тихое торжество.
И все же ему показалось, что где-то в потаенных закоулках его изворотливого ума раздался едва слышный голосок, голос, который с годами будет становиться все громче, голос, который преследует всех правителей демонов: “Осторожно, сзади!..”
Трудно сказать, был ли счастлив Сундук. Он успел злодейски напасть на четырнадцать демонов и троих из них загнал в яму, где они кипятили масло. Вскоре ему придется последовать за хозяином, но пока можно поразвлечься.
Один из демонов сделал лихорадочную попытку ухватиться за край ямы. Сундук всей своей тяжестью наступил ему на пальцы.
И создатель вселенных тоже был счастлив. Он только что в порядке эксперимента подсунул в метель одну снежинку с семью лучами, и никто этого не заметил. Он уже почти решил, что завтра попробует ввести в обращение маленькие, изящно кристаллизованные буквы алфавита. О да, алфавитный снег. Это может принести ему успех.
И Ринсвинд с Эриком были счастливы.
— Я вижу синее небо! — воскликнул Эрик. И добавил: — Как ты думаешь, где мы выйдем? И когда?
— Где угодно,— ответил Ринсвинд.— И в любое время.
Он посмотрел на широкие ступени, по которым они поднимались. Это было что-то новенькое: каждая ступенька была составлена из больших каменных букв. Та, на которую он как раз ставил ногу, гласила: “Мне Хотелось Как Лучше”.
Дальше шло: “Это Же О Тебе Я Забочусь”.
Эрик стоял на ступеньке с надписью: “Ради Наших Детей”.
— Странно, неправда ли? — сказал он.— Зачем делать такие ступеньки?
— По-моему, предполагается, что это благие намерения,— отозвался Ринсвинд.
Это ведь была дорога в Ад, а демоны, в конце концов,— приверженцы традиций. Но, будучи закоренелыми злодеями, они не всегда такие уж плохие.
Ринсвинд спрыгнул со ступеньки “Нашим Работникам Предоставляются Равные Возможности”, прошел сквозь стену, которая сомкнулась позади него, и оказался в мире людей.
Честно говоря, все могло закончиться куда хуже.
Президент Астфгл, сидящий в кругу света в своем огромном, погруженном в полутьму кабинете, вновь подул в переговорную трубку и крикнул:
— Эй? Алло?
Никто не отвечал.
Странно.
Он взял одну из разноцветных авторучек и оглянулся на стопку рабочих бумаг у себя за спиной. Все эти данные, которые нужно проанализировать, обдумать, оценить и взвесить, после чего следует выработать подходящие к случаю управленческие директивы, составить проект фундаментального стратегического документа, а потом, после должных размышлений, переделать его...
Он снова подул в трубку.
— Алло? Алло?
Никого. Однако чего беспокоиться, у него полно дел. Его время слишком ценно, чтобы тратить его впустую.
Он погрузил ступни в толстый, теплый ковер.
С гордостью посмотрел на горшки с цветами.
Постучал по сложной системе хромированных проволочек и шариков, которые тут же начали бодро раскачиваться и крайне административно постукивать.
Твердой, решительной рукой открутил колпачок авторучки.
Написал: “Что нужно, чтобы добиться успеха???”
Немного подумал и аккуратно приписал снизу: “Пахать как проклятому!!!”
И это тоже было счастье. В некотором роде.

Предыдущая страница 9


1 2 3 4 5 6 7 8 9


Терри Пратчетт

Эрик, а также Ночная стража, ведьмы и Коэн-Варвар

Цикл: "Плоский Мир"

Читать книгу

Анонс

Он вернулся! Нет,похоже, вы не поняли. ОН ВЕРНУЛСЯ!!! Он – это Ринсвинд, самый неудачливый волшебник на Диске. Правда, на сей раз куда больше не повезло (Фаусту) Эрику, начинающему демонологу, который и вызвал к себе в магический круг ходячее воплощение всех бед и неприятностей Плоского мира.

Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lavka.lib.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru