Терри Пратчетт - Джонни и Мертвецы

1 Терри Пратчетт

ОТ АВТОРА

Я взял на себя смелость чуть-чуть подправить историю. «Батальоны земляков» действительно существовали и действительно были до жути невинным изобретением, которое позволяло с помощью одного-единственного артиллерийского снаряда стереть с лица земли, с ее отдельно взятого участка, целое поколение молодых людей. Однако эта практика изжила себя к лету 1916 года, после первой битвы на Сомме, - в первый день этого сражения погибли девятнадцать тысяч британских солдат.
Имя «Томас Аткинс» действительно использовалось при ведении армейской документации, как теперь порой пишут «И. Т. Дэшкинс», а «Томми Аткинс» стало нарицательным обозначением английского солдата.
Конечно, в войне участвовали - пусть и немного - настоящие Томми Аткинсы. Эта книга посвящается им - где бы они ни были.

ГЛАВА 1

Джонни не суждено было понять, почему именно он начал видеть мертвецов.
Возможно, Джонни попросту чересчур ленив, чтобы их не видеть, предположил Олдермен.
Сознание большинства людей, говорил он, не позволяет им видеть то, что могло бы их огорчить. Уж он-то знает, сказал Олдермен: всю свою жизнь (1822-1906) он только и делал, что ничего такого не видел.
Холодец Джонсон, официально считавшийся лучшим другом Джонни, сказал: все потому, что Джонни - психанутый.
Однако Ноу Йоу (он почитывал медицинские книжки) возразил: наверное, Джонни просто не в состоянии сфокусировать сознание, как это делают нормальные люди. Нормальные люди просто-напросто обращают очень мало внимания на то, что творится вокруг, ради возможности сосредоточиться на более важных вещах, ну, например, проснуться, подняться с постели, сходить в туалет и продолжать жить в ладу с собой. А вот Джонни открывал утром глаза - и получал по лицу всем мирозданием.
Холодец сказал, что, с его точки зрения, это и называется «психанутый».
Как ни крути, выходило одно: Джонни видел то, чего не видели другие.
Например, покойников, разгуливающих по кладбищу.
Олдермен - по крайней мере старый Олдермен - смотрел на большинство других мертвецов, даже на мистера Порокки, обладателя большущего надгробия из черного мрамора, с двумя ангелами и снимком ни капельки не похожего на мертвеца мистера Порокки (1897-1958), чуть свысока. Олдермен утверждал, будто мистер Порокки был крупным мафиозо, «капо ди монте». Сам мистер Порокки объяснил Джонни, что, напротив, всю жизнь посвятил оптовой торговле галантерейными товарами и вдобавок был фокусником-любителем и другом детей, а значит, никак не мог принадлежать к мафии.
Но все это было потом. После того, как Джонни познакомился с мертвецами поближе. После того, как всплыл призрак «форда-капри».

Джонни открыл для себя кладбище, когда переехал к деду, на Третьем Этапе Трудных Времен, после фазы скандалов (очень неприятной) и периода Разумного Отношения К Ситуации (еще более неприятного; уж лучше скандалы). Отец устраивался на новую работу где-то на другом конце страны, а Джонни не покидало смутное ощущение, что теперь, когда предки оставили попытки вести себя разумно, возможно, все еще уладится. Но в общем, он старался об этом не думать.
Возвращениям из школы на автобусе Джонни предпочитал тропинку вдоль канала - и вскоре обнаружил, что, если перелезть через поваленный кусок ограды и пройти позади крематория, путь становится вдвое короче.
Могилы подступали к самому каналу.
Это было старое кладбище - из тех, где живутлисы и совы. Воскресные газеты порой пышно именуют такие погосты «наследием викторианской эпохи», хотя данное конкретное кладбище пресса своим вниманием не удостаивала: наследие за тридевять земель от Лондона - не наследие.
Холодец утверждал, что на кладбище жутко, и зачастую ходил домой в обход, дальней дорогой, а вот на взгляд слегка разочарованного Джонни там могло бы быть и пожутче. Стоило выбросить из головы, что это за место, и забыть про скелеты, ухмыляющиеся в темноте под землей, как на кладбище становилось вполне уютно. Здесь пели птицы, а шум уличного движения доносился словно из далекого далека. Здесь царили мир и покой.
Впрочем, кое-что он все-таки проверил. Часть старых могил венчали массивные каменные коробки. В самых глухих, запущенных уголках они местами потрескались и даже развалились. В них-то и заглянул Джонни - на всякий случай.
Ничего не обнаружив, он даже расстроился.
Еще на кладбище были склепы. Большие. С дверями, как в настоящих домах. Они отдаленно напоминали сараи, украшенные фигурами ангелов. Ангелы, против ожиданий, в общем и целом были исполнены довольно живо, особенно один у входа - он словно бы вдруг спохватился, что, прежде чем покидать Небеса, следовало сходить в туалет.
Джонни и Холодец шли по кладбищу, взрывая ногами холмики опавших листьев.
- На той неделе будет Хэллоуин, - сказал Холодец. - Я устраиваю вечеринку. Вход только для страшил и чудовищ. Маску можешь не надевать.
- Спасибо, - сказал Джонни.
- Ты заметил, что в магазинах стало намного больше всяких хэллоуиновских штуковин? - спросил Холодец.
- Это из-за Ночи Костров, - сказал Джонни. - Слишком много народу повзрывалось на фейерверках, вот и придумали Хэллоуин, чтобы просто надевать маски и наряжаться.
- Миссис Ментор говорит, это все попахивает черной магией, - заявил Холодец.
Миссис Ментор жила по соседству с Джонсонами и славилась странным отношением к таким явлениям жизни, как, например, прослушивание записей Мадонны на полной громкости в три часа ночи.
- Может, и так, - не стал спорить Джонни.
- Она говорит, в Хэллоуин ведьмы переходят все границы, - продолжал Холодец.
- Что? - Джонни наморщил лоб. - Зачем? Хотят попутешествовать, поглядеть на эти самые… как их… Канарейские острова?
- Наверное, - пожал плечами Холодец.
- Н-ну… в общем, неглупо. Они же старые, им, наверное, в мертвый сезон делают скидку, - сказал Джонни. - Моя тетка может куда хочешь доехать на автобусе почти задаром, а она никакая не ведьма.
- Тогда непонятно, чего миссис Ментор волнуется, - пожал плечами Холодец. - Ведь если все ведьмы укатят в отпуск, здесь станет куда спокойнее…
Они миновали чрезвычайно декоративный склеп - он мог похвастать даже оконцами из кусочков цветного стекла. Трудно было представить, кому может взбрести в голову заглядывать внутрь, но еще труднее было вообразить, кому может припасть охота выглянуть наружу.
- Не хотел бы я оказаться с ними в одном самолете, - задумчиво протянул Холодец. - Представляешь, ждешь ты отпуска, ждешь, вот наконец тебе его дают - осенью, ты садишься в самолет, а там все эти ведьмы летят за бугор!
- И поют «Мы едем, едем, едем»? - спросил Джонни. - Или «Вива-эх-спа-аниель»?
- Зато обслуживание в гостинице уж точно будет высший класс, - добавил он, подумав.
- Ага.
- Смехота, - сказал Джонни.
- Что?
- Я читал, - объяснил Джонни, - что в Мексике или где-то еще есть обычай каждый год на Хэллоуин всем отправляться на кладбище и устраивать там большую фиесту. Понимаешь, они вроде как не въезжают, почему человек должен оставаться в стороне от событий, если он умер.
- Елы! Пикник? Натурально на кладбище?
- Да.
- А жмурики, небось, шпроты таскают? Представляешь - из земли лезут зеле-еные светя-я-ящиеся ру-уки…- замогильным голосом провыл Холодец.
- Вряд ли. И вообще… в Мексике не едят шпроты. Там едят тор… ну эту…
- Тортиллу.
- Вот-вот.
- Спорим, - сказал Холодец, озираясь, - спорим… спорим, тебе слабо постучать в одну из этих дверей. Спорим, за ними затаились покойники.
- А чего им таиться? Холодец подумал.
- А они всегда таятся. Не знаю почему. Я смотрел. И еще они умеют проходить сквозь стены.
- А зачем? - спросил Джонни.
- Чего - зачем?
- Зачем им проходить сквозь стены? Живые-то этого не умеют. Так на кой это покойникам?
Мама у Холодца была очень сговорчивой в отношении видео. Если верить Холодцу, ему позволяли в одиночку смотреть такие фильмы, которые даже столетним старичкам приходится смотреть вместе с родителями.
- Не знаю, - сознался он. - Они всегда почему-то жутко злые.
- Из-за того, что померли, да?
- Наверное, - сказал Холодец. - Что за жизнь у покойников!
Вечером Джонни задумался над этим (к тому времени он уже познакомился с Олдерменом). Знакомых покойников у него было немного: мистер Пейдж, который, кажется, умер в больнице, и прабабушка, которая просто умерла. Их нельзя было назвать особенно злыми. Прабабушка не очень хорошо ориентировалась в окружающей обстановке, но никогда не злилась. Джонни навещал ее в «Солнечном уголке» - она там помногу смотрела телевизор, коротая время в ожидании обеда, полдника или ужина. А мистер Пейдж, тихий старичок, единственный из взрослых с улицы Джонни днем бывал дома.
Вряд ли они стали бы восставать из мертвых только для того, чтобы станцевать с Майклом Джексоном. А единственное, ради чего прабабушка Джонни стала бы проходить сквозь стены, - это телевизор, который можно смотреть без необходимости предварительно с боем увести пульт у пятнадцати других старушек.
Джонни казалось, что многие люди все понимают шиворот-навыворот, о чем он и сообщил Холодцу. Холодец не согласился:
- Наверное, покойники думают по-другому.
Они шли по Западной авеню. Кладбище было спланировано как город с улицами. Названия не блистали оригинальностью - Северный проезд и Южная аллея, к примеру, упирались в Западную авеню. В месте слияния на засыпанном гравием пятачке стояли скамейки - это было что-то вроде центральной площади. Но большие безмолвные викторианские склепы создавали атмосферу предпраздничного «короткого» дня, затянувшегося навеки.
- Отец говорит, все это застроят, - сказал Холодец. - Он говорит, городской совет продал кладбище какой-то крупной компании, потому что его жутко дорого содержать. За гроши продал. За пять пенсов.
- Целое кладбище? - не поверил Джонни.
- Так он сказал. - Казалось, Холодцу и самому не больно-то верится. - И вроде вышел скандал, реально.
- И тополевую рощу?
- Все-все, - сказал Холодец. - Под офисы, что ли.
Джонни оглядел кладбище. Это был единственный на много миль участок открытой местности.
- Я бы дал фунт, не меньше, - сказал он.
- Да, только ты ничего не смог бы тут построить, - сказал Холодец. - Вот в чем штука!
- А я бы и не стал ничего строить. Я бы заплатил им фунт, просто чтобы все осталось как есть.
- Да, - рассудительно промолвил Холодец, - но людям нужно где-то работать. Нам Нужны Рабочие Места.
- Здешние жильцы не порадовались бы, - сказал Джонни. - Если б узнали.
- Их, наверное, куда-нибудь перевезут, - сказал Холодец. - А то потом газон будет не вскопать.
Джонни поглядел на ближайший склеп (один из тех, что походили на мраморные сараи) и прочел бронзовые буквы на двери:

ОЛДЕРМЕН ТОМАС БОУЛЕР

1822-1906
Pro Bono Publico

На камне был (наверное) вырезан портрет самого Олдермена. Почтенный муж глубокомысленно смотрел куда-то вдаль, словно тоже ломал голову над тем, что же значит «Рrо Воnо Publico».
- Вот кто наверняка зол как черт, - сказал Джонни.
Он на мгновение замешкался, а потом поднялся по двум разбитым ступенькам к металлической двери и постучал. Зачем - навеки останется для него тайной.
- Эй, ты чего! - зашипел Холодец. - Вдруг он там таится-таится да как выскочит!
И вообще, - он понизил голос, - приличные люди не якшаются с покойниками. По ящику говорили, от таких разговорчиков до сатанизма - один шаг.
- Мура, - отмахнулся Джонни. Он постучал еще раз.
И дверь открылась.
Олдермен Томас Боулер, моргая от яркого солнечного света, сердито воззрился на посетителя.
- Ну? - спросил он.
Джонни развернулся и кинулся наутек.
Холодец догнал его на середине Северного проезда. Вообще-то Холодец, мягко говоря, со спортом не дружил, поэтому скорость, с какой он припустил вдогонку за Джонни, удивила бы многих его знакомых.
- Ты чего? Что за дела? - пропыхтел он.
- А ты не видел? - пропыхтел в ответ Джонни.
- Ничего я не видел!
- Дверь открылась!
- Ни фига!
- Нет, открылась! Холодец притормозил.
- Нет, не открывалась, - пробурчал он. - Эти двери вообще не открываются, я сам смотрел. На них на всех амбарные замки.
- Чтобы туда не лазили или чтоб оттуда не вылезали? - полюбопытствовал Джонни.
На лице Холодца промелькнула паника (лицо было не маленькое, так что на самом деле она не столько промелькнула, сколько пробежала по Холодцовой физиономии, и даже это удалось ей не сразу). Потом он опять сорвался с места.
- Ты это нарочно! - выкрикивал он на бегу. - Не буду якшаться с нечистой силой! Домой пойду!
Он свернул за угол, на Восточную улицу, и рванул к главным воротам.
Джонни сбавил скорость.
Он подумал: амбарные замки.
Что правда, то правда. Он и сам заметил, давно уже. На всех склепах висели замки - от вандалов.
И все же… все же…
Закрывая глаза, он видел Олдермена Томаса Боулера. Не коварного мертвеца из Холодцовых фильмов, а рослого, дородного мужчину в треуголке, в отороченных мехом одеждах и с золотой цепочкой от карманных часов.
Он перешел с бега на шаг и медленно двинулся обратно.
На дверях склепа Олдермена висел ржавый замок.
Зря я подначил Холодца, решил Джонни. Теперь вот в голову лезут всякие дурацкие мысли.
И все-таки он снова постучал.
- Да? - отозвался Олдермен Томас Боулер, отворив дверь.
- Э-э… а… извините…
- Что тебе?
- Вы - мертвый?
Олдермен показал глазами на бронзовые буквы над дверью.
- Видишь, что написано? - спросил он.
- Ну…
- Там написано: тысяча девятьсот шестой. Насколько я понимаю, похороны устроили очень приличные. Хотя меня там не было. - Олдермен ненадолго призадумался. - Вернее, я был, но любоваться происходящим не мог. Викарий, по-моему, произнес весьма прочувствованную речь. Так что ты хотел?
- Я…-Джонни беспомощно огляделся. - Я хотел спросить… Что значит «Pro Bono Publico»?
- На благо общества, - ответил Олдермен.
- А-а. Э… спасибо. - Джонни попятился. - Большое спасибо.
- Это все?
- Э-э… да.
Олдермен печально кивнул.
- Я так и думал, что это какая-нибудь чепуха, - сказал он. - С тысяча девятьсот двадцать третьего года меня никто не навещал. А потом они перепутали имя. Это даже не были родственники. Да что там, это были американцы! О-хо-хо… Засим - прощай.
Джонни мешкал. Он подумал: теперь я не могу просто повернуться и уйти.
Если я уйду, я никогда не узнаю, что будет дальше. Я уйду и уже не узнаю, почему так вышло и чем закончится. Я уйду, вырасту, повзрослею, пойду работать, женюсь, заведу детей, стану дедушкой, выйду на пенсию и целыми днями буду играть в кегли, потом перееду в «Солнечный уголок» с утра до вечера смотреть телевизор и до самой смерти так и не узнаю…
Он внезапно подумал: а вдруг нет? Вдруг все это уже дело прошлое, просто в самый последний миг, когда я был на волосок от смерти, явился ангел и спросил: хочешь, исполню любое желание? А я говорю, да - вот бы узнать, как все повернулось бы, если б я тогда не удрал. И ангел ответил: ладно, так и быть, возвращайся. И вот я опять здесь. Ну, Джонни, не подкачай.
Мир замер в ожидании.
Джонни шагнул вперед.
- Вы мертвый, верно? - спросил он.
- О да. Вне всяких сомнений.
- Вы не похожи на покойника. То есть я хочу сказать, я думал… ну… гробы и все такое…
- Не без того, - легко согласился Олдермен. - Но и не только.
- Вы призрак? - У Джонни словно гора с плеч свалилась. С призраком он мог поладить.
- Надеюсь, до этого я не опущусь, - фыркнул Олдермен.
- Видел бы вас Холодец - это мой друг, - он бы просто обалдел, - сказал Джонни. Ему вдруг пришла в голову неожиданная мысль, и он спросил: - Вы случайно не танцуете?
- Когда-то я недурно вальсировал, - признался Олдермен.
- Нет, я не про то… я про… вот так вы умеете? - И Джонни в меру своих возможностей изобразил танцующего Майкла Джексона. - Чтоб всей ступней, - смущенно пробормотал он.
- Прелестно! - восхитился Олдермен Томас Боулер.
- И чтоб на одной руке блестящая перчатка, и…
- Это важно?
- Да, и еще нужно вскрикивать: «Уау!»

1 Следующая страница


Джонни и Мертвецы 2

- Да уж, этак-то выкаблучивая! - согласился Олдермен.
- Нет, я хотел сказать «У-у-у-а-а-а-а-ау-у-у!", и…
Джонни умолк, сообразив, что увлекся.
- Но послушайте…- Он остановился в конце пропаханной им в гравии борозды. - Как же так, вы мертвый, а ходите и разговариваете…
- Вероятно, причина в том, что все относительно, - сказал Олдермен. Он неуклюже пересек тропинку «лунным шагом». - Так правильно? Ау!
Джонни не стал придираться.
- В общем, да. А что значит - относительно?
- Эйнштейн это хорошо объясняет, - ответил Олдермен.
- Что?! Альберт Эйнштейн? - изумился Джонни.
- Кто?
- Был такой известный ученый. Он… изобрел скорость света и еще много чего.
- Да? Я-то имел в виду Соломона Эйнштейна с Кейбл-стрит. Знаменитый когда-то был таксидермист. Это значит чучельник. Кажется, изобрел какую-то машину для изготовления стеклянных глаз. В тридцать втором году угодил под авто. Соломон Эйнштейн - это голова!
- Я не знал. - Джонни огляделся.
Темнело.
- Пожалуй, мне пора. - Он осторожно попятился от склепа.
- Кажется, я понял, в чем секрет. - Олдермен вновь пересек дорожку «лунным шагом».
- Я… э-э… увидимся, - пролепетал Джонни. - Может быть. - И быстро (насколько позволяла вежливость) пошел прочь.
- Забегай в любое время, - крикнул Олдермен ему вслед. - Я всегда на месте… Всегда на месте, - задумчиво повторил он. - В чем, в чем, а в этом с усопшими никто не сравнится. Гм. Как это он сказал? Йо-о-о-у-у-у?

ГЛАВА 2

После чая Джонни заговорил о кладбище.
- Креста на этой мэрии нет, что творят, - сказал дед.
- Но содержание кладбища обходится очень дорого, - возразила мама. - На могилы давно никто не ходит. Разве что старая миссис Тахион, так ведь она не в себе.
- Ходят, не ходят, не о том речь. Кладбище - это история.
- Олдермен Томас Боулер, - подсказал Джонни.
- Никогда о нем не слышал. Я имел в виду, - продолжал дед, - Уильяма Банни-Листа. Ему в свое время чуть не поставили памятник. И поставили бы, вся округа скинулась, да какой-то пройдоха смылся с нашими денежками. Лично я внес шесть пенсов.
- Он что, знаменитость?
- Почти. Слыхал про Карла Маркса?
- Который изобрел коммунизм?
- Правильно. Ну а Уильям Банни-Лист не изобрел. Но он обязательно стал бы Карлом Марксом, если б Маркс его не обскакал. Знаешь что… завтра я тебе кой-что покажу.
Наступило завтра.
С темно-серого неба сыпал мелкий дождик. Джонни с дедом стояли перед большим надгробием.

УИЛЬЯМ БАННИ-ЛИСТ

1897-1959
ПРОЛЕТАРИИ ВСЕХ СТРАН СОЕ

- Великий человек. - Дед почтительно снял кепку.
- А что такое «СОЕ»? - спросил Джонни.
- Тут должно было стоять «соединяйтесь», - пояснил дед, - да денег не хватило. То-то было шуму! Банни-Лист ведь был герой рабочего класса. Он бы и на гражданской войне в Испании отличился, да перепутал пароходы и попал в Гулль.
Джонни огляделся.
- Гм, - сказал он. - А какой он был?
- Говорю же, герой рабочего класса.
- Да нет, внешне? Такой крупный, с черной бородищей и в очках в золотой оправе?
- Точно. На фотографии видел, а?
- Нет, - замялся Джонни. - Не совсем.
Дед надел кепку.
- Пойду пройдусь по магазинам. Хочешь со мной?
- Нет, спасибо. Я… э-э… собирался к Холодцу.
- Тогда пока.
И дед убрел в сторону главных ворот. Джонни набрал в грудь побольше воздуха и сказал:
- Здрасьте.
- Форменный скандал - не дописать «диняйтесь»! - заявил Уильям Банни-Лист.
До сих пор он стоял, привалясь спиной к надгробию. Теперь он выпрямился и спросил:
- Как твое имя, товарищ?
- Джон Максвелл, - ответил Джонни.
- Я сразу понял, что ты меня видишь, - сказал Уильям Банни-Лист. - Пока старик говорил, ты смотрел прямо на меня.
- Я тоже сразу понял, что вы - это вы, - сказал Джонни. - Вы не слишком… ну… плотный.
Он хотел объяснить: «плотный» не в смысле «толстый», а… как будто не весь здесь. Полупрозрачный.
Но только хмыкнул и сказал:
- Не понимаю. Вы мертвый, верно? Значит, вы вроде как… призрак?
- Призрак? - сердито переспросил Уильям Банни-Лист.
- Ну… дух.
- Никаких духов и призраков не существует. Это пережиток устаревшей системы верований.
- Да, но… вы же со мной разговариваете…
- Вполне объяснимое научное явление! - объявил Уильям Банни-Лист. - Никогда не позволяй суеверию вставать на пути рационального мышления, мальчик. Человечеству пора скинуть обшарпанные штиблеты старой культуры и выйти навстречу ярким лучам зари социализма. Какой у нас сейчас год?
- Тысяча девятьсот девяносто третий, - сказал Джонни.
- А! И что, угнетенные массы воспрянули и встали под знамена коммунизма, дабы сбросить ярмо капиталистического гнета?
- А? - Джонни опешил, потом что-то смутно припомнил. - Это как в России, да? Расстрел царя и все такое? Я смотрел по телику.
- Нет, про это я знаю. Это было только начало. Что творилось в мире после сорок девятого года? Полагаю, мировой революционный процесс идет полным ходом? Тут нам никто ничего не рассказывает.
- Ну… по-моему, революций было довольно много, - сказал Джонни. - Везде…
- Хо-хо-хо!
- Угу. - Революционеры, которых в последнее время развелось видимо-невидимо, дружно трубили о том, что сбросили ярмо коммунизма, но Уильям Банни-Лист до того раззадорился, что у Джонни язык не поворачивался охладить его восторги. - Скажите… а если я принесу газету, вы сможете ее прочесть?
- Конечно. Правда, страницы переворачивать трудновато.
- М-м. Вас тут много?
- Ха! Да им на все плевать. Они просто не готовы сделать усилие.
- А вы не можете… ну… уйти отсюда? Тогда вы могли бы войти в курс дела бесплатно.
Уильям Банни-Лист впал в легкую панику.
- Далеко ходить тоже трудно, - пробормотал он. - Да и нельзя…
- Я читал, что призраки ограничены в своих передвижениях, - сказал Джонни.
- Призраки? При чем тут призраки? Я самый обычный… э-э… мертвец. - Банни-Лист воздел прозрачный перст. - Ха! Тоже мне довод, - фыркнул он. - Видишь ли, то, что после смерти я по-прежнему… здесь, не означает, будто я незамедлительно уверую во всякую антинаучную чушь. Ничего подобного. Мыслить следует трезво, логически, мальчик мой. И не забудь про газету.
И Уильям Банни-Лист медленно растаял. В последнюю очередь исчез палец, упрямо демонстрировавший его полное неверие в жизнь после смерти.
Джонни подождал, но, похоже, больше никто из обитателей кладбища показываться не собирался.
Он чувствовал, что за ним наблюдают - но не глаза. Ему, в общем, не было страшно, только неуютно - ни зад почесать, ни поковырять в носу.
Постепенно Джонни впервые толком разглядел кладбище. Впечатление, надо сказать, складывалось довольно грустное.
Кладбище выходило к заброшенному каналу, забитому мусором; на берегах устроили себе лежбище чудища хламозойской эры - старые коляски, разбитые телевизоры и продавленные кушетки.
В стороне виднелся крематорий с прилегающим к нему «Садом памяти» - вполне ухоженным, с посыпанными гравием дорожками и разными табличками вроде «По газонам не ходить». Передней границей кладбища служила Кладбищенская улица, на другой стороне которой когда-то стояли жилые дома, а ныне высилась стена, отгораживающая двор ковровой фабрики «Бонанца» («Наш девиз - экономия средств клиента!»). Чудом сохранившиеся старая телефонная будка и почтовый ящик намекали на то, что когда-то, в незапамятные времена, кто-то считал эту улицу своей малой родиной. Но теперь это была просто дорога, по которой можно, срезав угол, обогнуть территорию промышленного предприятия.
С четвертой стороны кладбища почти ничего не было: кирпичные развалины и сиротливо торчащая высокая труба - все, что осталось от местной галошной фабрики («Объедешь все страны, весь мир обойдешь, но лучше наших галош не найдешь!» - гласил один из наиболее широко прославившихся своим идиотизмом рекламных лозунгов).
Джонни смутно припомнил: что-то такое мелькало в газетах. Какие-то акции протеста… но, с другой стороны, без акций протеста не проходило и дня, а новости лились таким потоком, что выловить оттуда что-нибудь важное или существенное было попросту невозможно.
Он подошел к развалинам фабрики. Вокруг стояли брошенные бульдозеры. Проволочная сетка заграждения кое-где была прорвана, несмотря на объявления «Осторожно! Злые собаки!». Возможно, это злые собаки пробили себе путь к свободе.
На большом фанерном щите художник изобразил здание, которое собирались возвести на месте галошной фабрики. Очень красивое. Перед ним били фонтаны, зеленели бережно пересаженные старые деревья, у подъезда беседовали чисто одетые люди, а небо над крышей горело яркой синевой (большая диковина для Сплинбери, где небо - странного мыльного цвета, словно живешь в глянцевитой белесой коробке из-под видеомагнитофона).
Джонни некоторое время смотрел на щит, где сверкало синее небо. В реальном мире шел дождь.
Было ясно, что территории старой галошной фабрики этому дому не хватит.
Надпись над картинкой кричала: «Холдинговая компания „Объединение, слияние, партнерство“ открывает потрясающие перспективы - вперед, в будущее!»
Джонни особого потрясения не испытывал, но чувствовал, что «Вперед, в будущее!» звучит еще глупее, чем «Лучше наших галош не найдешь!».
На другой день, до уроков, он потихоньку унес из дома газету и засунул ее подальше от посторонних глаз за могилу Уильяма Банни-Листа.
Он не боялся, но чувствовал себя ужасно глупо и жалел, что не с кем поговорить о случившемся.
Посоветоваться и впрямь было не с кем. Зато потрепаться - пожалуйста.
В.школе существовали самые разные команды и тусовки - спортсмены, умники и даже «Общество упертых юзеров».
А еще - Джонни, Холодец, Бигмак, гордо величавший себя Последним Из Реально Крутых Скинов (хотя, по правде говоря, этому тощему пареньку с короткой стрижкой, плоскостопием и астмой было затруднительно даже просто ходить в десантных ботинках), и Ноу Йоу, формально - чернокожий.
Они выслушали его на перемене, сидя на стене между школьной кухней и библиотекой. Там они обычно тусовались - или, скажем так, коротали время.
- Призраки, - объявил Ноу Йоу, дослушав до конца.
- Не-ет, - неуверенно протянул Джонни. - Им не нравится, когда их называют призраками. Это их почему-то обижает. Они просто… мертвые. Ведь нельзя же дебила называть дебилом или «у. о.»? Вот и тут то же самое.
- Дипломатия, - уважительно сказал Ноу Йоу. - Я про это читал.
- То есть они предпочитают, чтоб их называли… - Холодец умолк и задумался, - гражданами, перешедшими в новое качественное состояние.
- С поражением в праве на дыхание, - подхватил Ноу Йоу.
- Ограниченными по вертикали, - прибавил Холодец.
- Как это? Их, что ли, укорачивают? - изумился Ноу Йоу.
- Да нет, в землю кладут.
- А зомби? - спросил Бигмак.
- Зомби нужно тело, - сказал Ноу Йоу. - Зомби получаются не из покойников, а если наесться особой вудушной смеси рыбы с тайными кореньями.
- Ух ты! Какой-какой смеси?
- Не знаю. Откуда мне знать? Какой-то рыбы с какими-то кореньями.
- Наверное, в стране вудистов сходить к девочкам - целое приключение… - предположил Холодец.
- Ну уж ты-то должен знать про вуду. - Бигмак мотнул головой в сторону Ноу Йоу.
- Почему это? - ощетинился Ноу Йоу.
- Ты креол или нет?
- А ты все знаешь про друидов?
- Не-а.
- Вот видишь.
- Ну уж твоя мать точно знает, - не унимался Бигмак.
- Вряд ли. Она проводит в церкви больше времени, чем сам Папа Римский, - вздохнул Ноу Йоу. - Больше, чем сам Господь Бог.
- Вам смешно, - обиделся Джонни. - А я правда их видел.
- У тебя, наверное, что-то с глазами, - сказал Ноу Йоу. - Может…
- Я один раз смотрел старое кино про мужика, у которого был глаз-рентген, - перебил Бигмак. - И мужик этот зырил сквозь чё хошь.
- И сквозь прикид на тетках? - спросил Холодец.
- Там про это почти не было, - ответил Бигмак.
Они обсудили столь преступное пренебрежение таким талантом. Наконец Джонни сказал:
- Я ни сквозь что не вижу. Я вижу людей, которых нет… то есть которых не видят другие.
- У меня был дядя, так он тоже видел то, чего не видели другие, - сказал Холодец. - Особенно по субботам к вечеру.
- Хорош придуриваться. Я серьезно.
- Ага, а кто говорил, что засек у себя в аквариуме лохнесское чудовище? - напомнил Бигмак.
- Да, но…
- Это, наверное, был самый обыкновенный плезиозавр, - вмешался Ноу Йоу. - Подумаешь! Обычный допотопный ящер, которому полагалось вымереть семьдесят миллионов лет назад.
- Да, но…
- А Затерянный Город Инков? - ехидно спросил Холодец.
- Но я же его нашел!
- Да, но не больно-то он был затерянный, - заметил Ноу Йоу. - Задворки «Теско» - тоже мне затерянный мир!
Бигмак вздохнул:
- Все вы чудики,
- Ну ладно, - сказал Джонни. - Сбор здесь после школы, договорились?
- Ну…- беспокойно заерзал Холодец.
- А-а, испугался? - спросил Джонни. Он понимал, что наносит удар ниже пояса, но уж очень его допекли. - Ты уже один раз слинял, - напомнил он, - когда вышел Олдермен.
- Не видел я никакого Олдермена, - огрызнулся Холодец. - И ничего я не испугался. Я побежал, чтоб тебя наколоть.
- Вышло жутко натурально, - ехидно согласился Джонни.
- Я? Испугался? Да я «Ночь зомби-убийц» три раза смотрел - со стоп-кадрами! - возмутился Холодец.
- Тогда ладно. Приходи. Все трое приходите. После уроков.
- После «Закадычных друзей», - поправил Бигмак.
- Слушай, это куда важнее, чем…
- Да, но сегодня Жанин расскажет Мику, что Доралин взяла Ронову доску для серфинга…

Предыдущая страница 2 Следующая страница


3 Терри Пратчетт

Джонни заколебался.
- Ну ладно, - сказал он наконец, - после «Друзей».
- А потом я обещал брату помочь загрузить фургон, - вспомнил Бигмак. - Ну, не то чтоб обещал… просто он погрозился руки мне повыдергивать, если не приду.
- А мне надо сделать географию, - сказал Ноу Йоу.
- Нам географию не задавали, - заметил Джонни.
- Нет, но я подумал, может, если написать лишний реферат о сельве, то удастся повысить средний балл, - пояснил Ноу Йоу.
Ничего странного в этом не было - для тех, кто хорошо знал Ноу Йоу. Ноу Йоу, например, ходил в школьной форме. Правда, на самом деле ее нельзя было считать школьной формой. Нет, формально это, конечно, была школьная форма; в начале учебного года всем раздали бумажки, где говорилось, какой должна быть школьная форма… но никто ее не носил - никто, кроме Ноу Йоу; а раз никто в школе ее не носит, сказал Холодец, какая же это школьная форма? Все, сказал Холодец, ходят в джинсах и футболках, значит, настоящая школьная форма - это джинсы и футболка, и Ноу Йоу наДо гнать домой переодеваться.
- Вот что, - сказал Джонни. - Давайте тогда попозже. В шесть. Можно встретиться у дома Бигмака. Оттуда до кладбища рукой подать.
- Так ведь в шесть уже темнеет, - сказал Холодец.
- И что? - поинтересовался Джонни. - Боишься, что ли?
- Я? Боюсь? Ха! Я? Боюсь? Я? Боюсь?

Если кому приспичит очутиться после захода солнца в каком-нибудь жутком месте, считал Джонни, то высотка имени Джошуа Н'Клемента в системе оценки журнала «Р-р-р-ра-хх!» даст сто очков вперед любому кладбищу. Покойники, к примеру, не балуются разбойными нападениями с целью грабежа. Изначально многоэтажку хотели назвать в честь сэра Алека Дугласа, потом она превратилась в дом Гарольда Вильсона, и наконец новый городской совет присвоил ей имя Джошуа Че Н'Клемента, прославленного борца за свободу и независимость, который к тому времени успел стать президентом своей страны. (Теперь-то он давно забросил и президентство, и борьбу за свободу и отсиживался где-то в Швейцарии, пока соотечественники тщетно разыскивали его, чтобы задать ряд интересных вопросов, например: «Что стало с двумя миллионами долларов, которыми, как мы думали, располагает наша страна, и откуда у вашей жены семьсот шляпок?»)
В шестьдесят пятом году о доме отзывались как о «потрясающе динамичном сочетании пустот и объемов, величественном в своей бескомпромиссной простоте».
Теперь «Сплинберийский страж» частенько публиковал фотографии тех его обитателей, кто жаловался на сырость, на холод, на то, что от сильного ветра вылетают стекла (по «Джошуа Н'Клементу» вечно гулял ветер, даже в тихие дни), или на то, что по промозглым закоулкам многоэтажки шатаются банды подростков, чье любимое развлечение - сбрасывать с крыши украденные в супермаркете тележки на Великое Затерянное Кладбище Магазинных Тележек. Лифты перестали нормально работать еще в 1966 году и с тех пор отсиживались в подвале, боясь высунуть оттуда нос.
В переходах и на лестницах («завершающий штрих, восхитительный по брутальности выбранного зодчим материала - цемента») в зависимости от того, приезжал или нет фургон городского мусорщика-ниндзя, всегда стоял один из двух запахов. Вторым был запах хлорки.
Высотка имени Джошуа Н'Клемента не нравилась никому. Существовало две школы мнений относительно того, как с ней следует поступить. Жильцы считали, что их нужно переселить, а дом взорвать. Жителям соседних кварталов хотелось просто взорвать его.
Эта перенаселенная четырнадцатиэтажная башня стояла посреди огромного участка, теоретически отведенного под газон («зону зеленых насаждений»), а практически превращенного в Дом-призрения-для-пакетиков-из-под-чипсов-и-неизменно-сжигаемых-из-года-в-год-автомобилей.
- Жуть, - поежился Холодец.
- Надо же людям где-то жить, - сказал Ноу Йоу.
- Ты думаешь, тот, кто это придумал, живет здесь? - спросил Джонни.
- Вряд ли.
- Предупреждаю, я к Бигмакову братцу на пушечный выстрел не подойду, - заявил Холодец. - Он того. Весь в наколках и вообще… И потом, все знают, что он ворует. Видюшники, к примеру. С завода. В детстве он убил Бигмакова хомяка. А когда злится, швыряет в окно что попало. А уж если он спустит Клин-та…
По слухам, Клинта - собаку Бигмакова братца - за подлость и злобный нрав выкинули из Секции Помесей Ротвейлера С Питбультерьером.
- Бедняга Бигмак, - сказал Джонни. - Понятно, чего он так рвется в ряды вооруженных сил.
- По-моему, ему охота как-нибудь прихватить в увольнение автомат, - сказал Ноу Йоу.
Холодец окинул мрачным взглядом высоченную громаду «Джошуа».
- Ха! Тогда уж лучше танк.
Фургон Бигмакова братца стоял на площадке, задуманной архитекторами как место для мойки-сушки. Все его дверцы и одно переднее крыло были разного цвета. На переднем сиденье, привязанный к рулю, восседал
Клинт. Это была единственная машина, которую можно было спокойно оставлять незапертой в окрестностях «Джошуа Н'Клемента».
- Ей-богу, странно, - сказал Джонни. - В смысле, если подумать.
- Что странно? - спросил Ноу Йоу.
- У нас такое громадное кладбище, а живые втиснуты в этот муравейник, - пояснил Джонни. - Словно кто-то что-то перепутал…
Из подъезда показался Бигмак со стопкой картонных коробок. Он мрачно кивнул Джонни и поставил коробки в фургон.
- Здорово, пацаны, - сказал он.
- А где твой брат?
- Наверху. Ну, айда.
- В смысле, пока он не спустился, - уточнил Холодец.
- Заткнись.

Ветер шелестел тополиной листвой и с посвистом кружил среди античных урн и разбитых надгробий. Неразлучная четверка собралась у ворот.
- По-моему, мы совершаем ошибку, - буркнул Холодец.
- Тут повсюду кресты, - напомнил Ноу Йоу.
- Да, но я атеист, - возразил Холодец.
- Тогда ты не должен верить в привидения…
- В граждан, перешедших в новое качественное состояние, - поправил Бигмак.
- Бигмак, - окликнул Джонни.
- А?
- Что ты прячешь за спиной?
- Ничего.
Холодец вытянул шею, посмотрел и доложил:
- Большую острую деревяшку. И молоток.
- Бигмак!
- Так ведь фиг его знает…
- Выбрось!
- Ну ладно, ладно.
- И потом, колья не для привидений, а для вампиров, - сказал Ноу Йоу.
- Спасибочки, - поблагодарил Холодец.
- Послушайте, это же обыкновенное кладбище, - сказал Джонни. - Со своими правилами и порядками! Не Трансильвания какая-нибудь! Здесь просто лежат мертвые люди! Чего бояться? Мертвецы тоже когда-то были живыми людьми! Небось, если б тут лежали живые, вы бы не валяли дурака!
Они двинулись вдоль Северного проезда. Поразительно, как здесь, на кладбище, умирали всякие шумы. Его отделял от дороги лишь
скрытый густым кустарником и давным-давно не стриженными деревьями забор из редких j железных прутьев, но звуки мгновенно глохли, словно увязая в слое ваты. На их место заступала тишина - она заливала все вокруг, как вода, в которой можно дышать. Наполненная шепотом и вздохами. На кладбище тишина звучала.
Под ногами похрустывал гравий. Кое-где, перед могилами поновее, были устроены маленькие приподнятые площадки, которые кто-V то удосужился выложить зелеными камнями. Там пышно разрослись крошечные альпийские растеньица.
В кроне дерева хрипло крикнула ворона, а может, грач. Но птичий крик не нарушил, а лишь подчеркнул тишину.
- Тихо здесь, правда? - сказал Ноу Йоу.
- Как в могиле, - откликнулся Бигмак. - Ха-ха.
- Многие приходят сюда просто погулять, - сказал Джонни. - Я хочу сказать, в парк пока-а дотащишься, и там ничего нет, одна трава. А тут полно кустов, и деревьев, и всяких растений, и…
- Природы, - вставил Ноу Йоу.
- И экологии, наверное, тоже, - закончил Джонни.
- Эй, поглядите, вот это могилка! - сказал Холодец.
Они поглядели. И увидели огромную арку из резного черного мрамора, облепленную ангелами, как мухами. Среди ангелов просматривалась Пресвятая Дева, а из стеклянного окошечка под надписью «Антонио Порокки (1897-1958)» смотрела выцветшая фотография. В общем, это была могила класса «роллс-ройс».
- Отпад, - протянул Бигмак.
- Делать им больше было нечего, такую арку отгрохали, - поджал губы Холодец.
- Выпендреж! - заявил Ноу Йоу. - Сзади там, наверное, наклейка «Моя вторая могила - порше».
- Но-у Йо-у! - раздельно произнес Джонни.
- А по-моему, занятно, - сказал мистер Порокки. - Твой друг очень забавный парнишка.
Джонни медленно-медленно обернулся.
К надгробию прислонился мужчина в черном. У него были аккуратно подстриженные и гладко зачесанные к затылку черные волосы, гвоздика в петлице и чуть землистое, словно из-за плохого освещения, лицо.
- Ой, - сказал Джонни. - Здрасьте.
- А собственно, соль-то в чем? - совершенно серьезно поинтересовался мистер Порокки. Он стоял, скромно сложив руки перед собой, будто вышколенный продавец в старомодном магазинчике.
- Ну, знаете, продаются такие наклейки для машин, с надписью «Моя вторая тачка - порше», - объяснил Джонни. - Не слишком остроумно, - поспешно добавил он.
- «Порше» - это марка машины? - вежливо уточнил покойный мистер Порокки.
- Да. Вы нас извините. Шутка была неудачная.
- Когда-то, в утраченной стране, я показывал ребятишкам волшебные фокусы, - сказал мистер Порокки. - С голубями и прочим в том же роде. По субботам. На утренниках. Великий Порокки и Этель. Я любил посмеяться.
- В утраченной стране? - переспросил Джонни.
- В стране живых.
Ребята пристально смотрели на Джонни.
- Кончай придуриваться, - сказал Холодец. - Там… там никого нет.
- А еще я показывал чудеса ловкости. - Мистер Порокки рассеянно достал из уха Ноу Йоу яйцо.
- Ты общаешься с пустым местом, - заметил тот.
- Чудеса ловкости? - не понял Джонни. Снова-здорово, подумал он. До чего же покойники любят поговорить о себе…
- Что? - спросил Бигмак.
- Выбирался из разных оков, сундуков и обвитых цепями мешков. - Мистер Порокки разбил яйцо. Оттуда выпорхнула призрачная голубка. Она полетела к деревьям и там растаяла. - Из наручников и кандалов. Как великий Гудини - только, конечно, я был не профессионалом, а любителем. Мой самый сложный трюк состоял в том, чтобы в трех парах наручников освободиться под водой из мешка, обмотанного двадцатью футами цепи.
- Господи! И часто вам это удавалось? - охнул Джонни.
- Почти один раз, - ответил мистер Порокки.
- Ладно, - сказал Холодец. - Хватит. Не смешно. Пошли. Времени уже много.
- Увянь. Мне интересно, - отмахнулся Джонни.
Он услышал шорох, словно кто-то брел по сухим листьям.
- Ты Джон Максвелл, - сказал мистер Порокки. - Олдермен нам про тебя рассказывал.
- Нам?
Шорох стал громче. Джонни обернулся.
- Он не придуривается, - сказал Ноу Йоу. - Поглядите на его физиономию!
Я не должен бояться, сказал себе Джонни.
Я не должен бояться!
Чего бояться? Это просто… постживущие граждане. Несколько лет назад они еще подстригали лужайки - как все, и украшали дом к Рождеству - как все, и нянчили внуков - как все. Бояться нечего.
Солнце едва виднелось за тополями. Над землей полз туман.
И сквозь его змеящиеся струйки к Джонни медленно шли мертвецы.

ГЛАВА З

Там были Олдермен, и Уильям Банни-Лист, и пожилая дама в длинном платье и ломившейся от восковых плодов шляпе, и какие-то дети (они бежали впереди), и десятки, нет - сотни других. Они не крались. Не истекали зеленой слизью. Они просто были дымчато-серыми и слегка расплывчатыми.
Ужас обостряет наблюдательность, и мелочи начинают бросаться в глаза.
Джонни понял: все мертвецы разные. Мистер Порокки был почти… как живой. Уильям Банни-Лист - чуточку более бесцветный. Олдермен определенно просвечивал по краям. А множество иных, в викторианском платье или разнообразных панталонах, камзолах и кафтанах более ранних эпох, казались совсем уж блеклыми и нематериальными, этакими шагающими сгустками воздуха.
Со смертью они не исчезли. Просто ушли в некое далекое и странное измерение, имеющее мало общего с обычными тремя.
Холодец, Бигмак и Ноу Йоу во все глаза смотрели на Джонни.
- Джонни, ты в порядке? - спросил Холодец.
Джонни вспомнил учебник географии, параграф о перенаселении. За каждым нашим современником, говорилось там, стоит двадцать предшественников, и так было всегда, с той поры, когда люди еще только-только произошли от обезьян.
Иными словами, в затылок каждому живому дышат двадцать мертвецов.
За спиной у Холодца их было даже больше. Впрочем, Джонни казалось, что лучше не заострять на этом внимание.
- Что-то стало холодать, - заметил Бигмак.
- М-мне пора, - дрожащим голосом сказал Холодец. - Н-нужно сделать домашку.
Значит, он все-таки боялся. Заставить Холодца добровольно взяться за уроки могли только зомби.
- Ты же их не видишь, - удивился Джонни. - Их тут целая толпа, но ты-то их не видишь, верно?
- Вообще-то живые редко видят мертвецов, - сказал мистер Порокки. - Наверное, ради собственного блага.
Троица сбилась в кучку.
- Ладно, пошли. Хватит тут отсвечивать, - сказал Бигмак.
- Ха! - сказал Холодец. - Он просто пытается нас напугать. Что-то вроде «мертвой руки» на вечеринках. Ха! И ничего у тебя не вышло. Я пошел домой. Аида, ребята.
Он повернулся и сделал несколько шагов.
- Погоди, - сказал Ноу Йоу. - Тут что-то не так…
Он оглядел пустынное кладбище. Грач - а может быть, ворона - давно улетел.
- Что-то не так, - пробормотал Ноу Йоу.
- Послушайте! - сказал Джонни. - Они здесь! Вокруг нас!
- Все маме расскажу! - пригрозил Холодец. - Опять тебя в сатанизм понесло!
- Джон Максвелл! - прогудел Олдермен. - Нам нужно с тобой поговорить!
- Вот именно! - подхватил Уильям Банни-Лист. - Это важно!
- О чем поговорить? - спросил Джонни. На гребне волны страха он обрел странное спокойствие. Словно, взлетев туда, стал чуточку выше.
- Вот об этом! - Уильям Банни-Лист взмахнул газетой.
Холодец охнул. В воздухе плавала свернутая в трубку газета.
- Полтергейст! - выдохнул он и трясущимся пальцем ткнул в Джонни. - У подростков это бывает! Я читал в одном журнале! Сковородки по воздуху летают, шмотки всякие… Сейчас у него башка ка-ак завертится!
- О чем говорит этот толстячок? - спросил Олдермен.
- И что такое «мертвая рука»? - полюбопытствовал мистер Порокки.
- Этому наверняка есть научное объяснение, - выдавил Ноу Йоу, глядя на газету, порхающую в воздухе.
- Какое? - спросил Бигмак.
- Я и пытаюсь придумать!
- Глядите, разворачивается! Уильям Банни-Лист развернул газету.
- Да это небось ветер! Какая-нибудь аномалия! - пятясь, выговорил Ноу Йоу.
- Нет тут никакого ветра!
- Я и говорю - аномалия!
- Что ты намерен предпринять на сей счет? - вопросил Олдермен.
- Прошу прощения, но все же… «мертвая рука» - что это?
- ТИХО! - рявкнул Джонни. Даже мертвые подчинились.

Предыдущая страница 3 Следующая страница


Джонни и Мертвецы 4

- Так-то лучше, - сказал мальчик, отчасти успокаиваясь. - Гм. Послушайте, ребята…
эти… м-м… люди хотят с нами поговорить. То есть со мной…
Ноу Йоу, Холодец и Бигмак напряженно смотрели на газету. Та неподвижно висела в воздухе в метре с лишком от земли.
- Эти… ущемленные в дыхании? - спросил Холодец.
- Балда! Они же не астматики, - возмутился Ноу Йоу. - Ну ладно. Начал - выкладывай. Колись. Как на духу. Они кто?.. - Он запнулся и оглядел медленно погружающееся во тьму кладбище. - Эти… граждане, перешедшие в новое качественное состояние?
- Они подкрадываются? - спросил Холодец. Они с Бигмаком и Ноу Йоу стояли теперь так близко друг к другу, что походили на одного очень широкого человека с шестью ногами.
- Ты нас не предупредил, - упрекнул Олдермен.
- О чем? - удивился Джонни.
- О том, каковы нынче «Ведомости»! «Ведомости», надо же! Куда ни глянь, девицы! А ведь эта газета может попасть в руки почтенных замужних дам или маленьких детей!
Уильям Банни-Лист с большим трудом удерживал газету раскрытой на разделе «Развлечения». Джонни вытянул шею и заглянул. На странице было помещено весьма скромное фото: девушки в бассейне Сплинберийского административного центра.
- Но они же в купальниках, - сказал Джонни.
- В купальниках? Все ноги наружу! - взревел Олдермен.
- И ничего страшного, - фыркнула пожилая дама в огромной шляпе с фруктами. - Здоровые тела наслаждаются гимнастикой в лучах солнца, которое есть дар Божий! И надо сказать, в весьма удобных костюмах.
- Удобных, мадам? Страшусь подумать, для чего!
Мистер Порокки наклонился к Джонни и шепнул:
- Дама в шляпе - миссис Сильвия Либерти. Умерла в четырнадцатом году. Пламенная суфражистка.
- Суфражистка?
- Теперь этому не учат, а? Суфражистки начали движение за равное избирательное право для женщин. Приковывали себя к оградам, кидали яйца в полицейских, а в день «Дерби» бросались под копыта лошади принца Уэльского.
- Ух ты!
- Но миссис Либерти все перепутала и бросилась под ноги самому принцу Уэльскому.
- И что?!
- Скончалась на месте, - вздохнул мистер Порокки и сочувственно пощелкал языком. - Видать, принц был очень весомый человек.
- Довольно буржуазной болтовни! - крикнул Уильям Банни-Лист. - Вернемся к злобе дня! - Он зашелестел газетой. Холодец моргнул.
- Тут говорится, - сказал Уильям Банни-Лист, - что кладбище собираются закрыть. И застроить. Тебе это известно?
- Гм. Да. Да. Гм. А вы разве не знали?
- А что, кто-то должен был нас известить?
- Что они говорят? - спросил Бигмак.
- Их страшно разозлило, что кладбище продали. В газете статья про это.
- Поторопись! - сказал Уильям Банни-Лист. - Я ее долго не продержу…
Газета провисла, потом пролетела сквозь его ладони и приземлилась на дорожку.
- Да, я уж не тот, что прежде, - сказал Банни-Лист.
- Определенно, это какой-то аномальный ветер, - объявил Ноу Йоу. - Я про них слышал. Ничего сверхъесте…
- Это наш дом, - прогремел Олдермен. - Что будет с нами, юноша?
- Минутку, - сказал Джонни. - Погодите. Ноу Йоу!
- Чего?
- Они хотят знать: если кладбище застроят, что будет с теми, кто здесь похоронен?
- Эти… мертвецы хотят знать?
- Да, - хором сказали Олдермен и Джонни.
- Ей-богу, Майкл Джексон ничего такого не делал, - сказал Бигмак. - Он…
- Я видел один фильм, - проблеял Холодец, - про то, как на старом кладбище построили дома, и кто-то выкопал бассейн, и все скелеты повылазили и хотели всех передушить…
- Зачем? - спросил Олдермен.
- Он спрашивает зачем, - сказал Джонни.
- Без понятия, - пожал плечами Холодец.
- Я думаю, - нерешительно начал Ноу Йоу - что… э-э… гробы и все прочее выкопают и куда-нибудь перенесут. Наверное, есть какие-то специальные места.
- Я против! - объявила покойная миссис Сильвия Либерти. - Я уплатила за свой участок пять фунтов, семь шиллингов и шесть пенсов! И отчетливо помню содержание Документа. Там говорилось: Место Последнего Упокоения. И ни слова о том, что Спустя Восемьдесят Лет Ваш Прах Выкопают и Перезахоронят, дабы живые могли построить… как это?..
- Современные Специально Спроектированные Офисы, - подсказал Уильям Банни-Лист. - Что бы это не значило.
- Наверное, их спроектировали специально, - предположил Джонни.
- Пойти с молотка за пять пенсов! Стыд и срам! - воскликнула миссис Либерти.
- Вот вам живые! - с горечью воскликнул Уильям Банни-Лист. - Совершенно не думают об угнетенных меньшинствах.
- Понимаете, - несчастным голосом проговорил Джонни, - мэрия говорит, содержать кладбище чересчур накладно, а земля дорогая…
- А что это за Сплинберийские муниципальные власти? - спросил Олдермен. - Куда подевался городской совет Сплинбери?
- Не знаю, - сознался Джонни. - Никогда о нем не слышал. Послушайте, я тут ни при чем. Мне здесь тоже нравится. Я и Холодцу говорил, мне не по душе то, что происходит.
- Так что же ты намерен предпринять? - поинтересовался Олдермен.
Джонни попятился, но наткнулся на роллс-ройсовую усыпальницу мистера Порокки.
- Ой, нет, - сказал он. - Только не я. Это не мое дело!
- Разве? - удивилась покойная миссис Сильвия Либерти. - В конце концов, ведь именно ты нас видишь и слышишь.
- Остальные нас просто не замечают, - прибавил мистер Порокки. - Ноль внимания.
- Мы весь день из кожи вон лезли, - сказал Олдермен.
- Гуляют тут всякие с собаками, - буркнул Уильям Банни-Лист. - Ха! Пяти минут на месте не постоят, все бегом.
- Даже старая миссис Тахион, и та…- вздохнул мистер Порокки.
- А она ведь умалишотка,- сказал Олдермен. - Бедняжка.
- Остаешься ты, - подытожил Уильям Банни-Лист. - Ты должен пойти к этим муниципальным как-их-там и объяснить, что мы - не намерены - переезжать!
- Меня никто не станет слушать! Мне всего двенадцать! Я даже голосовать еще не имею права!
- Зато мы имеем, - сказал Олдермен.
- Да ну? - усомнился мистер Порокки. Мертвецы сгрудились около него, как американская футбольная команда.
- Мы ведь остаемся совершеннолетними, верно? По бумагам?
- Да, но мы мертвы, - напомнил мистер Порокки.
- Теперь голосовать можно с восемнадцати лет, - сказал Джонни.
- Неудивительно, что в людях не осталось уважения, - проворчал Олдермен. - Говорил же я: стоит допустить женщин к голосованию, и пиши пропало…
Миссис Либерти гневно сверкнула на него глазами.
- От имени умерших голосовать нельзя, - вмешался Уильям Банни-Лист. - Это называется «персонация». Незаконная Выдача Себя За Другое Лицо. Я был кандидатом от Революционной Рабочей Партии Солидарности и знаю.
- Я никому не предлагаю воспользоваться моим голосом, - сказал Олдермен. - Я хочу воспользоваться им лично. Никакой закон этого не запрещает.
- Верно…
- Я пятьдесят с лишним лет верой и правдой служил этому городу, - продолжал Олдермен. - И не вижу, отчего бы мне не поучаствовать в голосовании. Оттого только, что я мертв? Демократия - вот главное.
- Народная демократия, - вставил Уильям Банни-Лист.
Воцарилось молчание.
- Ну…- сказал несчастный Джонни, - я погляжу, что можно сделать.
- Молодчина, - одобрил Олдермен. - И газету не худо бы доставлять каждый день.
- Нет. - Мистер Порокки покачал головой. - Так трудно переворачивать страницы…
- Но мы должны быть в курсе событий, - возразила миссис Либерти. - Как знать, что за нашей спиной замышляют живые!
- Я… что-нибудь придумаю, - сказал Джонни. - Получше газеты.
- Вот и отлично, - сказал Уильям Банни-Лист. - И сходи в мэрию и скажи там…
- Что мы не собираемся с этим мириться! - прогремел Олдермен.
- Ладно, - покорно согласился Джонни.
Мертвецы растаяли. Опять возникло ощущение перемещения, словно они отбыли в неведомый иной край.
- Ушли? - спросил Холодец.
- Нельзя сказать, чтоб они приходили, - заметил Ноу Йоу, ревностный поборник науки.
- Приходили и ушли, - подытожил Джонни.
- Блин, чудно все это, - поежился Бигмак. - И холод собачий…
- Ладно, потопали,-сказал Джонни. - Мне надо подумать. Они хотят, чтоб я остановил стройку.
- Как?
Джонни быстро зашагал к воротам.
- Ха! Это они свалили на меня.
- Мы поможем, - тут же сказал Ноу Йоу.
- Да? - спросил Холодец. - В смысле, Джонни-то в порядке, но… ну… это получается якшаться с нечистой силой. Твоя мать, если узнает, будет вне себя.
- Да, но если они говорят правду, значит, мы помогаем христианским душам, - возразил Ноу Йоу. - А раз так - ничего страшного. Это ведь христианские души, да?
- По-моему, на кладбище есть и еврейский участок, - сказал Джонни.
- Ну и что. Евреи все равно что христиане, - заявил Бигмак.
- Не совсем, - очень осторожно возразил Ноу Йоу. - Но вроде того.
- Да, но…- неуклюже начал Холодец. - Это… покойники и всякое такое… ну… он их видит, значит, это его проблема… то есть…
- Когда Бигмака судили, мы все пошли его поддержать, - напомнил Ноу Йоу.
- Ты сказал, что его повесят, - надулся Холодец. - И я, дурак, все утро рисовал плакат «Свободу сплинберийцу!»
- Это был политический процесс, - обиделся Бигмак.
- Ты угнал машину министра просвещения, пока он торжественно открывал школу! - возмутился Ноу Йоу.
- Я не угонял. Я бы покатался и вернул.
- Ты въехал на ней в стену. Ты бы не смог ее вернуть, даже если бы отскреб лопатой.
- А я виноват, что у него тормоза ни к черту? Я, между прочим, мог здорово покалечиться. Но, похоже, это никого не колышет. Ваш министр сам виноват - не фиг бросать где попало тачки с плевыми замками и гавкнутыми тормозами…
- Спорим, сам он тормоза не чинит.
- Значит, виновато общество…
- Все равно, - сказал Ноу Йоу, - мы в тот раз подставили тебе плечо, верно?
- Не шею же было вместо него подставлять, - буркнул Холодец.
- И все мы поддержали Холодца, когда он нажаловался в музыкальный магазин, что, если проигрывать записи Клиффа Ричардса задом наперед, слышны Откровения Господа…
- Ты же говорил, что тоже их слышал! - возмутился Холодец. - Сам говорил!
- Это когда ты объяснил мне, что к чему, - сказал Ноу Йоу. - А пока я не знал, что слышу, мне казалось, что кто-то скулит и подвывает : айип-аййиип-муээп-айииипп [Но если верить Холодцу, в действительности из динамиков магнитофона неслось: «Эй, братва! Марш в школу получать приличное образование! Слушайтесь предков! Ходить в церковь - круто!»] .
- Нельзя выпускать записи, которые так действуют на впечатлительных! - воинственно заявил Холодец.
- Я хочу сказать, - перебил Ноу Йоу, - что друзьям надо помогать, согласны? - Он повернулся к Джонни. - Вот что. Лично я думаю, что ты на грани нервного срыва, у тебя расстроена психосоматика, ты слышишь голоса и страдаешь бредовыми галлюцинациями, и тебя, наверное, надо бы засунуть в смирительную рубашку - знаешь, такую белую, с моднючими длинными рукавами - и посадить под замок. Но это не важно, потому что мы друзья.
- Я тронут, - сказал Джонни.
- Похоже, - согласился Холодец, - но нам по барабану, верно, парни?
Мамы дома не оказалось - ушла на вторую работу. Дед смотрел «Курьезы скрытой камерой».
- Дед!
- А?
- Уильям Банни-Лист был известный человек?
- Очень известный. Знаменитая личность, - не оглядываясь, ответил дед.
- А в энциклопедии я его не нашел.
- Очень известный человек был Уильям Банни-Лист. Ха-ха! Гляди, гляди, мужик с велосипеда свалился! Прямо в кусты!
Джонни взял том «Л - Мин» и на несколько минут затих. У деда было полно толстенных многотомных энциклопедий. Зачем они ему, никто толком не знал. Году, кажется, в пятидесятом дед сказал себе: «Ученье свет!» - и оптом закупил все эти пудовые тома. Он их так ни разу и не открыл, только смастерил для них шкаф. К книгам дед относился с суеверным почтением. Он считал, что, если в доме их довольно, атмосфера насыщается культурой и знаниями, как радиацией.
- А миссис Сильвия Либерти?
- Что за птица?
- Эта… как ее… суфражистка. Женщины на выборах и прочее.
- Никогда о такой не слыхал.
- Ни на «Либерти», ни на «Суфражистки» ее нет.
- Нет, никогда не слыхал про такую. Ого, смотри! Кошка ухнула в пруд!
- Ладно… а мистер Антонио Порокки?
- Что? Старина Тони Порокки? Как он?
- А он был знаменитость?
Дедушка на мгновение оторвался от экрана и устремил взгляд в прошлое.
- Тони? Держал магазинчик для любителей розыгрышей. На Элма-стрит, там, где теперь стоянка. Продавал бомбочки-вонючки и чесоточный порошок. А еще, когда твоя мама была маленькая, Тони на утренниках показывал фокусы.
- Значит, он был знаменитость?
- Все дети его знали. Видишь ли, в нашем захолустье их больше никто не развлекал. Ребятишки наизусть знали его фокусы и всегда кричали хором: «У вас в кармане!» и всякое такое. Элма-стрит. А еще была Парадайз-стрит. И Балаклава-террейс. Там я родился. В доме номер двенадцать по Балаклава-террейс. Все это теперь занято стоянкой. Ой-ёй-ёй… он сейчас ухнет с крыши…
- Выходит, знаменитым - по-настоящему знаменитым - он не был?
- Все детишки его знали. В войну он попал в плен в Германии. Но сбежал. И женился… на Этель Пташкинс, точно. Детей у них не было. Тони показывал фокусы и вывертывался из разных штукенций. Всю жизнь только и делал, что вывертывался.
- И пришпиливал к пальто гвоздику, - сказал Джонни.
- Верно! Каждый божий день. Ни разу не видел его без гвоздики. И всегда такой элегантный… Штукарь. Сто лет его не видал.
- Дед…
- Очень уж все нынче изменилось. В городе почти не осталось знакомых лиц. От кого-то я слыхал, будто старую галошную фабрику прикрыли…
- Помнишь, у нас был маленький транзистор? - спросил Джонни.
- Какой маленький транзистор?
- Ну тот, твой.
- А что?
- Можно мне его забрать?

Предыдущая страница 4 Следующая страница


5 Терри Пратчетт

- Мне казалось, у тебя есть стереомагнитофон.
- Это… для одних знакомых. - Джонни замялся. По натуре он был честный малый, потому что, помимо всего прочего, врать всегда очень сложно. - Они старенькие, - добавил он. - И мало выходят.
- А, тогда ладно. Только тебе придется вставить новые батарейки - старые совсем сели.
- Какие-то батарейки у меня есть.
- Эх, не те нынче приемники! Когда я был маленький, их делали на лампах. А теперь попробуй достань такой! Хе-хе! Оп-ля - гляди, прямо под лед!..
До завтрака Джонни сбегал на кладбище. Ворота оказались на замке, но, поскольку в ограде зияло множество дыр, погоды это не делало.
Накануне он купил пластиковый пакет, выскреб из приемника кашу из химикалий, в которую превратились старые батарейки, и подобрал новые.
Кладбище было пустынно, ни души - ни живой, ни мертвой. Только тишина - огромная пустая тишина. Если бы барабанные перепонки могли издавать звук, он как две капли воды походил бы на эту тишину.
Джонни попытался заполнить ее.
Из-за надгробия выскочила лисица и метнулась в кусты.
- Эй! Это я!
Отсутствие мертвецов пугало больше, чем они сами во плоти… вернее, в бесплотности.
- Я принес приемник, вот. Может быть, с ним вам будет легче, чем с газетой. Гм. Я посмотрел про радио в энциклопедии, и выходит, почти все вы должны знать, что это такое. Гм. Нужно крутить ручки, тогда радио включится. Гм. В общем, я положу его за плиту мистера Порокки, ладно? И вы сможете держаться в курсе событий.
Он откашлялся.
- Я… я тут думал и… надумал: может, если бы в городе узнали про… здешних знаменитостей, вас оставили бы в покое. Я знаю, что это не самая удачная мысль, - прибавил он безнадежно, - но ничего лучше мне в голову не приходит. Я хочу вас переписать. Можно?
Он надеялся, что мистер Порокки где-нибудь рядом. Джонни очень нравился мистер Порокки. Может быть, потому, что он умер позже других и держался более дружелюбно. Не так окоченело.
Джонни переходил от могилы к могиле, записывая имена. Среди старых надгробий попадались очень затейливые, с пухлыми херувимчиками. Но на одной плите были вырезаны футбольные бутсы. Ее Джонни отметил особо:

СТЭНЛИ «КУДА ПРЕШЬ» НЕТУДЭЙ!

1892-1936
Он таки услышал
свой последний свисток…

И едва не проглядел могилу под деревьями. В траве лежала плоская каменная плита (и больше ничего, даже намозоливших глаза уродливых цветочных вазонов), лаконичная надпись на ней сообщала, что это - место последнего упокоения Эрика Строгга (1885-1927). Ни тебе «Спи спокойно, дорогой муж и отец», ни «От безутешных родных»; не было даже «почил в бозе», хотя последнее представляло неоспоримый факт. Но Джонни все равно внес Эрика Строгга в свой список.
Мистер Строгг подождал, пока Джонни уйдет, вышел и сердито уставился вслед мальчику.

ГЛАВА 4

Ближе к полудню они отправились в библиотеку.
Библиотека при городском административном центре была новая. До того новая, что там не было библиотекарей. Там работали Сотрудники Службы Информации и повсюду стояли компьютеры, к которым Холодцу строго-настрого запретили приближаться после неприятного происшествия, связанного с библиотечным терминалом, выходом через модем в главный компьютер, оттуда на компьютер Ист-Слэйтской базы ВВС в десяти милях от Сплинбери, оттуда на значительно более мощный компьютер под какой-то американской горой - и чуть ли не с третьей мировой войной.
По крайней мере, так утверждал Холодец. Если верить Сотрудникам Службы Информации, Холодец засорил клавиатуру шоколадом.
Но читать микрофильмы ему не запретили. Не сумели выдумать благовидный предлог.
- Чё хоть мы ищем? - поинтересовался Бигмак.
- Почти всех, кто умирал в Сплинбери, хоронили на этом кладбище, - сказал Джонни. - И если мы откопаем какую-нибудь знаменитость, которая тут жила, а потом отыщем ее могилу на кладбище, то получится, что оно - историческая ценность. В Лондоне есть кладбище, на котором похоронен Карл Маркс. Если б он там не лежал, никто бы про это кладбище и не слышал.
- Карл Маркс? - переспросил Бигмак. - А кто это?
- Ну ты и тундра, - фыркнул Холодец. - Который играл на арфе.
- Нет, который вот так говорил, - пропищал Ноу Йоу.
- На самом деле это тот, который с сигарой, - поправил Холодец.
- Анекдот с бородой, - сурово сказал Джонни. - Братья Маркс. Ха-ха. О, глядите, что я нашел. Старые подшивки «Сплинберийского стража». Почти за сто лет! Нужно будет просмотреть первые страницы. Знаменитостей печатают на первых страницах.
- И на последних, - сказал Бигмак.
- Почему на последних?
- Спорт. Известные футболисты и все такое.
- А, верно. Я не подумал. Ну ладно. Начали…
- Ладно, только…- замялся Бигмак.
- Что? - спросил Джонни.
- Ну этот, Карл Маркс, - сказал Бигмак. - В каких фильмах он снимался?
Джонни вздохнул.
- Да нигде он не снимался. Он этот… как его… вождь русской революции.
- А вот и нет, - встрял Холодец. - Он написал книгу, что-то вроде «Пора устроить революцию», а русские просто взяли да послушались. А вождей у них была целая куча, и все «-ские».
- Например, Сталин, - вспомнил Ноу Йоу.
- Вот-вот.
- «Сталин» означает «человек из стали», - продолжал Ноу Йоу. - Я читал, что ему не нравилась его настоящая фамилия и он ее сменил.
- А как его настоящая фамилия?
- Ты хочешь сказать, его подлинное имя? Оно засекречено, - сказал Ноу Йоу.
- Вы о чем? - спросил Бигмак.
- А-а, понял. Человек из стали? Он, значит, р-раз! - и передавил всех кремльинов! - сказал Джонни.
- А что? - сказал Холодец. - Мне всегда казалось: нечестно, что у америкашек есть Супермен. Заграбастали себе всех супергероев, ишь! Что мы, хуже? Пусть и у нас будет свой Супермен!
Они задумались. Потом Холодец выразил общее мнение.
- Только не забывайте, - сказал он, - у нас тут Кларком Кентом быть - и то неприятностей не оберешься.
Они снова приникли к окулярам.
- Как, ты говоришь, звали этого Олдермена? - через некоторое время поинтересовался Холодец.
- Олдермен Томас Боулер, - ответил Джонни. - А что?
- Тут написано, что в тыща девятьсот пятом году он уговорил городской совет поставить на площади мемориальную поилку, - отозвался Холодец. - И она очень скоро пригодилась.
- Как это?
- А так… тут пишут, что на следующий день в Сплинбери заехал первый в истории города автомобиль. Он врезался в эту поилку и загорелся, и его потушили водой из нее. И городской совет объявил Олдермену благодарность за предусмотрительность.
Они посмотрели на экран.
- Что за поилка? - спросил Бигмак.
- Знаешь здоровенное каменное корыто перед «Строительной компанией Логгита и Барнета»? - спросил Джонни. - То, которое засыпано землей, чтоб удобней было кидать засохшие цветы и банки из-под пива? Когда-то в такие корыта наливали воду, поить почтовых лошадей.
- Но если уже появились машины, - медленно проговорил Бигмак, - то ставить поилки для лошадей было вроде не того…
- Да, - перебил Джонни. - Я знаю. Ладно. Поехали дальше.

…УИ-И-И-ш-ш-ш… мы строим этот город на… ш-ш-ш-ш-ш… наш корреспондент передает из… у-у-и-и-и-и-ш-ш-ш… это был номер второй… ш-ш-ш-юуп-юуп-юп… сказал, что встреча в Киеве… оу-с-с-с-ш-с-с… премьер-министр… ш-ш-с-с… черт побери, ты что, не можешь… ш-ш-с-с-с…
Ручка настройки транзистора за могилой мистера Порокки крутилась - очень медленно, словно это требовало больших усилий. Время от времени она замирала, а потом снова начинала вращаться.
…ш-ш-ш-ш-у-у-у-с-с… а следующий звонок… ш-ш-у-у-с-с… Вавилон…
Вокруг приемника сгустилось облачко холодного воздуха.
Ребята в библиотеке продолжали читать. В полной тишине. Сотрудники Службы Информации забеспокоились, и один из них отправился за набором для извлечения шоколада из клавиатур: чистящей жидкостью и хитро изогнутой канцелярской скрепкой.
- Давайте посмотрим правде в глаза, - сказал Холодец. - Этот город славен тем, что не дарит миру знаменитых людей.
- Здесь сказано, - подал голос Ноу Йоу, - что в 1922 году Аддисон Винсент Флетчер с Элма-террейс изобрел особый телефон.
- Гениально! - фыркнул Холодец. - К тому времени телефон уже давным-давно изобрели.
- Тут сказано, что этот телефон был лучше.
- Ну да, - ехидно согласился Холодец и набрал воображаемый номер: - Алло, это… ребята, а кто изобрел настоящий телефон?
- Томас Эдисон, - сказал Ноу Йоу.
- Сэр Хамфри Телефоун, - сказал Бигмак.
- Александр Грэхэм Белл, - поправил Джонни. - Сэр Хамфри Телефоун?!
- Здрасьте, мистер Белл, - затараторил Холодец в воображаемую трубку. - Помните, вы изобрели телефон? Давно? Ну так мой лучше. И я сейчас уплываю открывать Америку.
Да, я знаю, что ее уже открыл Христофор Колумб, но я ее открою лучше.
- В этом что-то есть, - заметил Бигмак. - Если захочется что-нибудь открыть, спокойно можно подождать, пока там не построят нормальные гостиницы и всякое такое.
- А кстати, когда Колумб открыл Америку? - спросил Холодец.
- В тысяча четыреста девяносто втором году, - ответил Джонни. - Есть такой стишок: «Один-четыре-девятъ-два - Колумб увидел острова, он поскорее к ним подплыл - и вот Америку открыл».
Холодец и Бигмак одарили его внимательными взглядами.
- На самом деле он доплыл бы туда еще в тысяча четыреста девяносто первом, - буркнул Ноу Йоу, не отрываясь от окуляров, - но ему пришлось дать кругаля, потому что никто не мог придумать рифму на «один».
- Это мог быть сэр Хамфри Телефоун, - упорствовал Бигмак. - Вещи называют в честь изобретателей.
- Но телефон в честь Белла не назвали, - заметил Холодец.
- Зато в честь Белла назвали звонок, - парировал Бигмак. - А телефон звонит. Что и требовалось доказать.
- В телефонах давно уже нет таких звонков, - заспорил Бигмак.
- Этим, - наставительно сообщил Ноу Йоу, - мы обязаны известному изобретению Фрэнка Зуммера.
- По-моему, отсюда просто не может выйти никакая знаменитость, - вздохнул Холодец, - потому что тут живут сплошные психи.
- Есть один, - сказал Бигмак, прокручивая микропленку.
- Кто?
- Футболист. Стэнли «Куда прешь!» Нетудэй. Играл за «Сплинберийских бродяг». Тут есть некролог. Почти на полстраницы.
- И что там?
- Написано, что он забил рекордное количество голов.
- Неплохо, - обрадовался Холодец.
- В свои ворота.
- Что?!
- Тут написано, рекордное количество мячей в истории спорта вообще. И еще, что на поле он так волновался, что утрачивал чувство направления.
- О!
- Но тут пишут, в целом он был хороший футболист. Конечно, в сборную планеты его бы не взяли…
- Эй, глядите, - сказал Ноу Йоу.
Они сгрудились возле него. Ноу Йоу нашел старый групповой снимок - около трех десятков солдат, улыбающихся в объектив.
- Ну и что? - спросил Холодец.
- Тысяча девятьсот шестнадцатый, - сказал Ноу Йоу. - Они уходили на войну.
- На которую? - спросил Холодец.
- На первую, балда. На Первую мировую.
- Никак не пойму, зачем эти войны нумеруют, - пожаловался Бигмак. - Добавки, что ли, ждут? Вроде как «купи две - третью получишь бесплатно»?
- Тут сказано, - Ноу Йоу прищурился, - что это здешний земляческий батальон, «Дружные сплинберийцы». Перед отправкой на фронт. Они все вместе записались добровольцами…
Джонни впился взглядом в фотографию. Откуда-то издалека по-прежнему доносились голоса и библиотечные шумы, но он не мог избавиться от ощущения, что снимок находится на дне темной квадратной шахты… в которую он, Джонни, падает.
Окружающий мир померк. Центром вселенной стала фотография.
Джонни смотрел на беспечные улыбки, кошмарные стрижки, оттопыренные уши, лихо выставленные большие пальцы.
И по сей день на снимках, появляющихся в «Сплинберийском страже», неизменно присутствует залихватски вздернутый большой палец (если только герой репортажа не выиграл какую-нибудь суперигру - в этом случае фотограф заставляет его позировать перед камерой соответственно его, фотографа, представлениям о неземном восторге). И прозвище у этого единственного на всю редакцию фотографа Джереми - «Во!».
Солдаты на снимке с виду были немногим старше Бигмака. Двое или трое - точно. Если бы не сержант с усами щеткой да не офицер при шпорах, можно было бы подумать, что это фотография школьного выпуска.
Джонни вернулся оттуда, где витали его мысли. Снимок снова отдалился, стал прямоугольником на газетной странице. Джонни моргнул.
У него было такое чувство, будто…
…будто он на борту самолета, идущего на посадку, и у него заложило уши. Только это происходило с его мозгами.
- Кто-нибудь знает, что такое Сомма? - спросил Ноу Йоу.
- Нет.
- В общем, их отправили туда. Куда-то во Францию.
- У кого-нибудь из них есть медали? - спросил Джонни, с трудом возвращаясь в реальность. - Это бы пригодилось. Очень удачно было бы, если бы на кладбище лежал кто-нибудь весь в медалях.
Ноу Йоу крутанул верньер.
- Сейчас прогляжу следующие номера, - сказал он. - Там должно быть что-нибудь, если… Ого… смотрите!
Они попытались разом втиснуться под один козырек. Когда до них дошло, что нашел Ноу Йоу, они онемели.
Я знал, что это важно, думал Джонни. О господи…
- Ни фига себе, - вырвалось у Холодца. - Что ж это был за бой, если все погибли…
Джонни молча нырнул под козырек соседнего аппарата и отматывал пленку назад, пока не нашел уже знакомый жизнерадостный снимок.
- Они идут по алфавиту? - спросил он.
- Да, - ответил Ноу Йоу.
- Тогда я буду читать подписи под снимком. Так… Армитедж, К… Аткинс, Т…
- Есть… Нет…- откликался Ноу Йоу.
- Сержант Ф. Аттербери…
- Есть.
- Эй, да тут трое с Канал-стрит, - сказал Холодец. - Там моя бабушка живет!
- Блейзер… Константайн… Фрейзер… Фробишер…
- Есть… есть… есть… есть…
Они дочитали список до конца. Чуть погодя Джонни сказал:
- Они все погибли. Через четыре недели после того, как сфотографировались. Все до единого.
- Кроме Т. Аткинса, - сказал Ноу Йоу. - Тут написано, что такое земляческий батальон. Оказывается, можно было уйти на фронт всем городом или, например, всей улицей. Таких новобранцев отправляли в… в одно и то же место.
- Интересно, они все доезжали до… до пункта назначения? - Это спросил Ноу Йоу.
- Жуть, - поежился Бигмак.
- В то время им, наверное, казалось, что это отличная мысль. Что так… ну… веселее, что ли…
- Да, но… четыре недели…- сказал Бигмак. - В смысле…
- Ты же вечно зудишь, что ждешь не дождешься, когда же в армию, - напомнил Холодец. - Это ты кричал: «Ах, как жалко, что Вторая мировая закончилась!» И кровать твоя не достает ножками до пола, потому что ты напихал под нее сто пудов «Оружия и боеприпасов»!

Предыдущая страница 5 Следующая страница


Джонни и Мертвецы 6

- Н-ну… да… боевые действия - согласен, - сказал Бигмак. - Пошмалять в бою из М-16, к примеру, - всегда пожалуйста. А поулыбаться и получить пулю в лоб - шиш.
- Они ушли на фронт вместе, потому что дружили, и все погибли, - сказал Ноу Йоу.
Ребята уставились на маленький светящийся квадратик с именами и длинной-предлинной вереницей бодро выставленных больших пальцев.
- Кроме Т. Аткинса, - сказал Джонни. - Интересно, что с ним стало?
- Это было в шестнадцатом году, - напомнил Ноу Йоу. - Если он жив, он давно умер.
- В твоем списке есть кто-нибудь из них? - спросил Холодец.
Джонни проверил.
- Не-ет, - наконец протянул он. - Один или двое с такой же фамилией, но с другими инициалами. Всю округу хоронили на этом кладбище.
- А может, он вернулся с войны и куда-нибудь уехал, - предположил Ноу Йоу.
- Тут ему было бы того… одиноко, - поддержал Бигмак.
Все посмотрели на него.
- Виноват, - буркнул он.
- С меня хватит, - объявил Холодец, с шумом отъезжая от стола. - Все это бред. Никого особенного на этом кладбище нет. Люди как люди. Да и жутковато. Аида лучше в Пассаж тусоваться.
- Я выяснил, куда денут тела, когда станут застраивать старые могилы, - сказал Ноу Йоу, когда они выходили на залитую ярким светом Таппервер. - Мама знает. Их перевезут в специальное хранилище, называется «некрополь». По-латыни - город мертвых.
- Йоу! - восхитился Холодец.
- Вот где должен жить Супермен, - сказал Бигмак.
- Некрополь! - возвестил Холодец, размахивая руками. - Днем - вежливые трупы, ночью… Ун-ца-ун-ца-ун-ЦА-ЦА… ЗОМБИ!
Джонни вспомнил улыбающиеся молодые лица, ненамного старше Холодца.
- Холодец, - сказал он, - если ты еще раз так схохмишь…
- То что?
- .. .ну… просто не надо, ладно? Я серьезно.

…шшшш… вот о чем, какбывамобъяснить-попроще… шши-ши-и-ши… объявили правительству, что… суууууиисссссс… факт, что китам нравится быть объектом охоты, Боб, и… уууууххфф…
Щелк!
- Так это и есть беспроволочный телеграф? Ах! Бедная графиня Алиса Радиони!
- Когда я был маленький, все вот так же носились с овалтином. Это, значит, в войну. Германскую. Я не рассказывал? Мы пели вместе с хором из репродуктора: «Все принимайте овал…» Что?! Какая еще графиня Алиса Радиони?
- В которую германскую?
- Что? А сколько их было?
- Пока две.
- Ну хватит! Радиони? Радио изобрел Маркони!
- Ха! А вам известно, у кого он украл идею?
- Да какая разница, кто изобрел эту несчастную штуковину! Вы будете слушать, что сейчас творят живые, или нет?
- Сговариваются отнять у нас наше кладбище, вот что!
- Да, но… я и не знал, что есть столько всего, а вы? Одной музыки сколько, и… и то, о чем говорят! Кто такая сестра Шекспира и почему она поет по радио? Что такое «бэтмен»? А еще мне послышалось, что предыдущим премьер-министром была женщина! Нет, не может быть. Женщины даже права голоса не имеют.
- Нет, имеют.
- Ур-ра!
- В мое время не имели!
- Мы столько всего не знаем!
- Так почему бы не узнать?
На кладбище стало тихо - вернее, тише обычного.
- Как?
- Мужчина в приемнике сказал, что желающие Обсудить Насущные Проблемы, Сказывающиеся На Всех Нас, могут позвонить на радиостанцию по телефону. В рамках Программы Опроса Общественного Мнения, так он сказал.
- Ну?
- На улице есть телефонная будка.
- Да, но ведь… на улице.
- Не так уж далеко.
- Да, но…
- Маленький мальчик пришел к нам и говорил с нами. Хотя был очень напуган. А мы не можем пройти шесть футов?
Это сказал мистер Порокки. Он смотрел за ветхие прутья ограды на улицу глазами человека, который основную часть своей жизни посвятил побегам.
- Но это наш дом! Мы здесь живем!
- Всего несколько шагов…

Пассаж, честно говоря, оставлял желать лучшего. Но больше тусоваться было негде.
Джонни не раз видел в кино американские пассажи, Бродвей местного значения с кинотеатрами и магазинами. Наверное, в Америке живут другие люди, думал он. В кино тамошние пацаны были жутко стильные, девчонки, как на подбор, красотки, и в пассажах не толклись не бесчисленные бабуси-камикадзе, не многодетные мамаши. По ним не маршировали по десять в ряд фанаты из «Сплинберийского объединенного клуба болельщиков», распевающие знаменитую футбольную песню «Оле-оле-оле-оле!» (хлоп-хлоп, хлоп-хлоп-хлоп!). В таком месте нормально не потусуешься. Там можно только убивать время.
Их четверка убивала время в закусочной. Ноу Йоу внимательно читал листовку, посвященную тому, что ради приготовления бифбургеров не вырубают девственные джунгли. Бигмак наслаждался любимым лакомством - картошкой «Мегаджамбо» с пятнадцатью порциями острой овощной приправы.
- Интересно, удастся мне устроиться сюда на работу? - задумчиво спросил Холодец.
- И не мечтай,-сказал Бигмак.-Как только менеджер на тебя взглянет, он сразу поймет, куда пойдет вся прибыль.
- Ты хочешь сказать, я толстый? - вскинулся Холодец.
- Нет, отягощенный гравитацией, - не отрываясь от чтения, откликнулся Ноу Йоу.
- Лишней, - прибавил Бигмак. Холодец зашевелил губами, пробуя, как это звучит.
- Лучше уж буду толстый, - решил он. - Можно, я доем маринованный лук?
- И потом, здесь от желающих поработать отбою нет, - сказал Бигмак. - И берут только круглых отличников.
- Чего? Жарить бургеры?
- А другой работы никакой, - сказал Бигмак. - Все фабрики в округе позакрывали. Заняться нечем. Никто больше ничего не производит.
- Да нет, кто-то что-то все-таки производит, - возразил Холодец. - Вон, в магазинах полно всего.
- Это привозное, из всяких там Тайваней. Ха! Ничего себе у нас будущее! А? Джонни!
- Чего?
- Ты знаешь, что ты сидишь и пялишься в пустоту?
- Да в чем дело-то? - спросил Холодец. - Мертвецы пришли купить гамбургеров на вынос?
- Нет, - сказал Джонни.
- Тогда о чем задумался?
- О больших пальцах, - признался Джонни, по-прежнему глядя в стену.
- Что?
- Что? - очнулся Джонни.
- О каких больших пальцах?
- А… да это я так.
- Мама вчера вечером сказала, очень многие недовольны, что кладбище продают, - сказал Ноу Йоу. - Только об этом и судачат. А отец Уильям сказал, всякий, кто там возьмется строить, будет проклят до седьмого колена.
- Он всегда так говорит, - заметил Холодец. - К тому же «Объединению-Слиянию-Партнерству» на это, верней всего, наплевать. У них, наверное, имеется Уполномоченный По Проклятиям.
- Который, небось, всю работу спихивает на своего секретаря, - прибавил Бигмак.
- И вообще, поезд ушел, - сказал Ноу Йоу. - Бульдозеры стоят у самой ограды.
- А кто-нибудь знает, чем занимается это «ОСП»? - спросил Холодец.
- В газете писали, что они - общенациональная служба информационного поиска, - сказал Ноу Йоу. - А в новостях сказали, что они обеспечат триста рабочих мест.
- Всем, кто работал на старой галошной фабрике? - спросил Бигмак.
Ноу Йоу пожал плечами.
- За что купил, за то и продаю. Джонни, ты в норме?
- Что?
- С тобой все в порядке? Ты смотришь в стену.
- Что? А, да. Все нормально.
- Он расстроился из-за погибших солдат, - сказал Холодец.
Ноу Йоу перегнулся через стол.
- Послушай… все это в прошлом. Было-и сплыло. Жалко, что они погибли, но… ну… они бы все равно в конце концов умерли, правда? Это давно история. При чем тут мы?

Миссис Айви Уизерслейд звонила сестре из автомата на Кладбищенской улице. Кто-то нетерпеливо постучал в стекло. Миссис Уизерслейд удивилась - возле будки никого не было. Но она вдруг сильно озябла, и ее ни с того ни с сего передернуло, словно она прошла по чьей-то могиле. Миссис Уизерслейд оборвала рассказ о своих больных ногах и о том, что про них сказал доктор, и поскорее отправилась домой.
Будь там Джонни, он услышал бы нечто весьма любопытное. Но Джонни сидел в закусочной, а ухо любого другого случайного прохожего уловило бы лишь шум ветра и, возможно (только возможно!), едва слышный спор:
- Кому же знать, как не вам, мистер Флетчер. ВЫ ведь его изобрели.
- Вообще-то, миссис Либерти, его изобрел Александр Грэхем Белл. А я только усовершенствовал.
- Ну так заставьте его работать. Дайте мне поговорить с господином с беспроволочного телеграфа.
- Это действительно был Александр Грэхем Белл?
- Да, Олдермен.
- А я думал, сэр Хамфри Телефоун. Трубка висела на рычаге, но откуда-то из
недр аппарата неслись щелчки и электрическое потрескивание.
- Мне кажется, я в общем преодолел сложности, миссис Либерти…
- Дайте МНЕ поговорить с ними. Пусть услышат глас народа!
Телефонная будка изнутри заиндевела.
- И речи быть не может. Вы большевик!
- А что же тогда изобрел сэр Хамфри Телефоун?
- Мистер Флетчер! Будьте любезны, установите связь!

Если они не торчали в закусочной, а в «Джей-и-Джей Софт» их не пускали из-за очередного преступления Холодца, оставался только пятачок у фонтана, обсаженного унылыми чахлыми деревьями, или музыкальный салон «Забойный музон», очень похожий на любой другой музыкальный салон под названием «Забойный музон».
Тем более что Ноу Йоу хотел пополнить свою коллекцию.
- «Знаменитые британские духовые оркестры», - прочел Холодец, заглянув приятелю через плечо.
- Ну и что, зато подборка классная, - сказал Ноу Йоу. - Тут есть запись старого оркестра сплинберийской галошной фабрики - «Вальс цветов». Очень известная мелодия.
- А ведь в глубине души ты не черный, - нахмурился Холодец. - Придется донести на тебя растафарьянцам.
- Зато ты тащишься от регги и блюзов, - сказал Ноу Йоу.
- Это другое дело.
Джонни равнодушно перебирал кассеты.
И вдруг замер.
Ему почудился знакомый голос. Из-за треска помех слышно было неважно, но голос очень напоминал голос миссис Сильвии Либерти и доносился из радиоприемника.
На прилавке стоял приемник, настроенный на «Радио Сплинбери». Передавали «В эфире с Майком Майксом», шикарную отвязную радиопрограмму (в той мере, в какой шикарными и отвязными могут быть два часа звонков в прямой эфир, перемежающиеся сводками дорожных новостей).
Сегодня все обстояло иначе. Прямой эфир был посвящен предложению мэрии снести старый Рыбный рынок - инициативе, которая неизбежно должна была воплотиться в жизнь, что бы кто ни говорил, но давала общественности отличный повод попричитать.
- Алло! Алло! Алло! У аппарата миссис Сильвия Либерти! Алло!., этого нельзя допустить, э-э, с моей точки зрения, э-э, это полное… алло! (щелк… бззз… тр-тр) Я требую, чтобы меня выслушали СИЮ ЖЕ СЕКУНДУ! Рыбный рынок - совершеннейшая ЕРУНДА!., э… э-э… и…
Майк Майке в своей маленькой студии под самой крышей здания Сплинбери-Слэйтского страхового общества уставился на звукооператора, который, в свою очередь, уставился на пульт. Отключить назойливый голос не было никакой возможности. Он шел по всем каналам связи одновременно.
- Э-э… добрый день, - сказал Майк Майке, - нам звонят по… э-э… всем телефонам…
- Эй, кто-нибудь… Послушайте, молодой человек! И не вздумайте отключить меня и вновь запустить фонограф! Майк, тут две линии перехлестнулись, я… Вы отдаете себе отчет в том, что ни в чем не повинных граждан СГОНЯЮТ С НАСИЖЕННЫХ МЕСТ (щелк… абррргал… жжжж…. зззз) …граждан, много лет верой и правдой служивших обществу (ууууууоооуууу… трррр-трр) .. .лишь оттого, что ВОЛЕЮ СЛУЧАЯ им довелось родиться (шшшшш… уип-уип-уип-уип… трррр) …послушайте юного Джона (щелк… шшшшш) …отречемся от старого ми-ира (ууииоооуууу… пок!), отряхнем его ПРАХ с наших ног… немедленно прекратите, Уильям, вы самый натуральный большевистский агита…
Но окончания фразы никто не услышал - звукоинженер вырвал все шнуры из розеток и саданул по пульту молотком.
Ребята обступили приемник.
- В этот их прямой эфир вечно звонят какие-то чокнутые, - сказал Холодец. - Слушали когда-нибудь «Ночной отпад Двинутого Джима»?
- Никакой он не двинутый, - сказал Ноу Йоу. - Это все ля-ля. Крутит себе старые пластинки и все время орет «йесс!» и «йо-хоу! йо-хоу!» Какой он двинутый? Убогий он.
- Ага, - сказал Холодец.
- Ага, - сказал Бигмак.
- Ага, - сказал Ноу Йоу.
И они посмотрели на Джонни - так, словно что-то сообразили.
- Гм-гм, - сказал Холодец.
- Гм, - сказал Бигмак.
- Так это были они, да? - сказал Ноу Йоу.
- Да, - сказал Джонни. - Это были они.
- He похоже на обычную передачу. А как им удалось позвонить?
- Не знаю. Наверное, среди них есть те, кто при жизни умел пользоваться телефоном. И, может быть, когда умираешь, делаешься капельку сродни… электричеству и всякому такому.
- Они чуть не назвали твою фамилию, - сказал Холодец.
- Да.
- А кто это пел?
- Наверное, Уильям Банни-Лист. Он слегка коммунист.
- А я думал, коммунисты вывелись, - сказал Ноу Йоу.
- Вывелись. И он - один из них.
- Ты хочешь сказать, теперь сюда в любую минуту может причапать Род Серлинг со своим талмудом? - спросил Бигмак. - Ну, знаешь, как в «Сумеречной зоне».
- А откуда они узнали, что передают? - спросил Ноу Йоу.
- Я одолжил им дедушкин транзистор.
- Знаешь, что я думаю? - сказал Ноу Йоу. - Я думаю, ты заварил нехилую кашу.
- Я и сам так думаю.
- Да ну вас! - сказал Холодец. - Хватит! Голоса по радио? Ну вы скажете! Нашли о чем базарить. Мало ли что это было. Может, какие-нибудь пацаны развлекаются. Чушь собачья! Призраки не звонят на радиостанции!

Предыдущая страница 6 Следующая страница


7 Терри Пратчетт

- Я видел фильм, где призраки лезли из телефона, - сообщил Бигмак, Самый Тактичный Человек В Сплинбери.
- Молчи! Я тебе не верю!

В телефонной будке было очень холодно.
- Надо сказать, когда ты мертв, пустить электрический ток не проблема.
- Что вы делаете, мистер Флетчер?
- Ей-богу, проще простого. С кем теперь поговорим?
- Нужно связаться с ратушей!
- Но сегодня суббота, миссис Либерти. Там никого нет.
- Тогда разыщите юного Джонни. Не понимаю, что он имел в виду, когда сказал, что нужно попробовать отыскать среди тех, кто похоронен на нашем кладбище, известных людей. Вот они мы!
- Ну-с, рискнем. На редкость понятная схема.
- Куда подевался мистер Банни-Лист?
- Слушает какое-то «Рэдио Москоу». По беспроволочному телеграфному аппарату.
- Я впервые покинул кладбище. Знаете, это, оказывается, очень бодрит.
- Да. Я просто воспрянула духом.
- Выход есть всегда, - заметил мистер По-рокки.
Кто-то тихонько кашлянул. Все оглянулись.
Сквозь ограду за ними наблюдал мистер Строгг.
На мертвецов словно выплеснули ушат холодной воды (при мистере Строгге они всегда серьезнели), и они неловко затоптались на месте.
- Вы снаружи, - сурово уличил их мистер Строгг. - А это - Непорядок.
- Но мы совсем рядом, Эрик, - сказал Олдермен. - Рукой подать. Ничего страшного, это ведь во имя…
- Это НЕПОРЯДОК.
- Мы не обязаны его слушать, - заметил мистер Порокки.
- Беды не оберетесь, - пригрозил мистер Строгг.
- Ничего подобного, - ответил мистер Порокки.
- Вы вторгаетесь в Ведомое, - не унимался мистер Строгг. - Вас ждут страшные неприятности. Заметьте, не по моей вине. Фу!
Он повернулся и удалился в сторону своей могилы.
- Наберите номер, - велел мистер Порокки.
Все точно очнулись.
- А знаете, - промолвила миссис Либерти, - возможно, он прав…
- Забудьте про мистера Строгга! - Мистер Порокки раскрыл ладони. Из его рукава вылетела белая голубка и, моргая, уселась на таксофон. - Набирайте номер, мистер Флетчер.

- Добрый день, справочная, назовите фамилию, пожалуйста.
- Джон Максвелл. Проживает в Сплинбери,
- Боюсь, этой информации недостаточно…
- Это все, что мы… (Послушайте, я вижу, как это работает, вот здесь соединение. ..) (Сколько нас сюда набилось?) (А можно мне попробовать? Пожалуйста!) (Это куда лучше, чем всякие спиритические сеансы. ..)
Оператор потрогала наушник. У нее почему-то замерзло ухо.
- Ой!
Наушник отлепился с трудом.
К ней наклонилась соседка справа:
- В чем дело, Дон?
- Ухо…
…что на протяжении всей истории человечества рождались люди, не способные сделать то или иное открытие лишь потому, что мир до него еще не дозрел. У Леонардо да Винчи не было ни моторов, ни материалов для постройки вертолета. Сэр Джордж Кайли изобрел двигатель внутреннего сгорания раньше, чем додумались получать бензин [Поэтому у него двигатель работал на пороховых шариках. Честное писательское. Это было настоящее внешнее сгорание.].
А Аддисон Винсент Флетчер жизнь напролет возился с моторами, реле, клапанами и кусками проволоки, преследуя грезу, для которой в мире еще не было даже названия.
Покойный мистер Флетчер в телефонной будке расхохотался. Название появилось. Увидев компьютер, он наконец понял, что же он пытался создать.

ГЛАВА 5

Джонни вернулся домой. Он не осмелился пойти на кладбище.
Был вечер субботы. Вечер Посещения… Джонни начисто забыл про него.
- Ты обязательно должен съездить, - сказала мама. - Ты же знаешь, ей будет приятно тебя повидать.
- Неправда, - сказал Джонни. - Она забывает, кто я. И называет меня как папу - Питер. И вообще, там все пропахло старушками. И почему дед никогда к ней не ездит? Она ведь его жена.
- Он говорит, что хочет сохранить ее в памяти такой, какой она была когда-то, - ответила мама. - А кроме того, сегодня «Субботнее шоу Марки и Моу». Ты же знаешь, он не любит его пропускать.
- Охо-хо… ну ладно.
- Мы ненадолго.
Они посмотрели на пульт. Все лампочки горели, а панель постепенно покрывалась инеем. Штука в том…
Примерно через десять минут после ухода Джонни зазвонил телефон. Дедушка отреагировал на это как обычно, то есть крикнул: «Телефон!», не отрываясь от экрана. Но телефон не умолкал, и в конце концов дедушка, ворча, поднялся, уронил пульт за подушку (он благополучно пролежит там два дня) и побрел в прихожую.
- Да? Нет, его нет. Ушел. Кто? Ах, чтоб меня… ей-богу? Ну! И по-прежнему показываешь фокусы? Давненько тебя не было видно. Нет. Да. Это верно. Я и сам теперь мало выхожу. А ты как? Умер. Понятно. Но позвонить выбираешься. Обалдеть, до чего дошла наука. Слышно плохо, как будто издалека. Верно. Ты и есть далеко. А я помню тот твой трюк с наручниками и цепями… да, чуть-чуть не получилось. Да. Да. Ладно. Передам. Приятно было тебя услышать. Пока.
Он вернулся в комнату и опять устроился перед телевизором.
Несколько минут спустя он озабоченно нахмурился. Потом встал, вышел в коридор и некоторое время сердито смотрел на телефон.
Нельзя сказать, что в «Солнечном уголке» было плохо. С точки зрения Джонни, там было достаточно чисто, и работали приличные люди. Стены украшала яркая роспись, а в комнате, где стоял телевизор, в большом аквариуме плавали золотые рыбки.
И все же атмосфера здесь была мрачнее, чем на кладбище. Уж очень медленно тут ходили, шаркая тапочками, уж очень подолгу сидели за столом в ожидании следующей кормежки или просто так, потому что больше заняться было нечем. Словно жизнь здесь уже замерла, а смерть еще не пришла, и оставалось только бесцельно убивать время.
Бабушка Джонни большую часть дня проводила в главной гостиной у телевизора или у себя в комнате за созерцанием бегоний. По крайней мере, бабушкино тело. Где витал ее дух, Джонни представлял смутно, зная лишь, что тот частенько улетает куда-то в очень далекое прошлое.
Немного послушав разговор матери с бабушкой, точь-в-точь такой же, как и на прошлой и на позапрошлой неделе, он окончательно впал в уныние и сделал то, что делал всегда, - тихонько выскользнул в коридор.
Рассеянно глядя в никуда, Джонни побрел к двери в сад.
Школа о призраках умалчивала. А жизнь порой преподносила такие сюрпризы, что непонятно было, от какой печки танцевать, и социология с математикой тут помочь не могли.
Ну почему все свалилось именно на него? Ладно бы он сам напрашивался на что-нибудь этакое - так ведь нет! Он лишь старался не высовываться и держаться даже не на втором, а на десятом плане. Но отчего-то проблемы к нему так и липли.
Штука в том, что…
М-р Аткинс.
Джонни, наверное, прошел бы мимо, если бы это имя не засело где-то на задворках его памяти.
Сейчас оно смотрело на него с прямоугольника покоробленного картона, вставленного в рамку на одной из дверей.
Джонни уставился на картонку.
На пару секунд надпись заслонила собой весь мир.
Да нет же, Аткинс - очень распространенная фамилия…
Но если не постучаться, ничего не узнаешь… ну? постучаться?..
- Открой мне дверь, золотко, у меня руки заняты.
За спиной у Джонни остановилась полная негритянка с охапкой чистых простыней. Джонни молча кивнул и повернул дверную ручку.
Комната почти без мебели. И в ней - определенно никого.
- Я заметила, ты к нам ходишь каждую субботу. К бабушке? - сказала сестра, сгружая простыни на пустую кровать. - Дай бог всем таких внуков!
- Гм… ага.
- А тут ты чего хотел?
- Ну… поговорить с мистером Аткинсом. Вот. - Джонни вдруг осенило. - Мне в школе задали написать реферат. Про сплинберийский земляческий батальон.
Реферат! Сославшись на реферат, можно безнаказанно плести что угодно.
- А что это, золотко?
- Такие… солдаты. По-моему, мистер Аткинс был одним из них. А… где?..
- Да где… вчера отдал богу душу, золотко. Чуток не дотянул до девяноста семи. А ты его знал?
- Да в общем… нет.
- Он у нас был настоящий ветеран. Столько лет здесь прожил… Очень милый старичок. Все повторял: как помру, так, мол, и войнам конец. Такая у него была любимая шутка. И все показывал свою солдатскую книжку. «Томми Аткинс, - говорил, - вот он я, тот самый, как помру, всем баталиям конец». И очень смеялся.
- А что он имел в виду?
- Не знаю, золотко. Наше дело помалкивать да улыбаться. Сам понимаешь.
Сестра постелила свежие простыни и вытащила из-под кровати картонную коробку.
- Вот его вещички. - Она посмотрела на Джонни. - Думаю, большой беды не будет, если ты на них взглянешь. Никто к нему не ходил, только один мужчина из Британского легиона, но тот уж как часы, на каждое Рождество, дай бог ему здоровья. Интересовался наградами. Но мне кажется, ты можешь взглянуть. Раз уж ты пишешь реферат…
И она захлопотала в палате, а Джонни осторожно заглянул в коробку.
Вещей было немного - курительная трубка, жестянка с табаком, большой старый перочинный нож. Альбом, полный порыжелых от времени открыток с изображением цветов, капустных полей и жеманно улыбающихся француженок, одетых по меркам той поры, вероятно, чрезвычайно смело. Страницы альбома были переложены пожелтевшими вырезками из газет. А еще Джонни увидел маленькую деревянную шкатулку, выложенную туалетной бумагой. В ней лежали медали.
И фотография земляческого батальона, точь-в-точь такая, как в старой газете.
Джонни с величайшей осторожностью взял ее в руки и перевернул. Фотография отозвалась сухим шелестом.
На обороте кто-то в незапамятные времена написал лиловыми чернилами: «Землячки!!!
Мы идем, кайзер Билл! Если знаешь, в какую дырку заползти, ДУЙ СКОРЕЙ!!!» Внизу стояло тридцать подписей.
Около двадцати девяти росчерков чей-то карандаш проставил маленькие кресты.
- Они все тут расписались, - тихо проговорил Джонни. - Наверное, он вырезал ее из газеты, и они все на ней расписались.
- Что, золотко?
- Я про фотографию.
- Ах, да. Он как-то показывал мне ее. Это он еще в ту войну снимался, представляешь?
Джонни опять перевернул снимок и отыскал Т. Аткинса. Оттопыренные уши и скверная стрижка придавали ему отдаленное сходство с Бигмаком. Не только ему, им всем. И все они улыбались..
- Он много рассказывал о них, - сказала медсестра.
- Да.
- Похороны в понедельник. В крематории. Знаешь, кто-нибудь из нас всегда идет проводить их в последний путь. Как же иначе, верно? Что мы, не люди?
В ночь с субботы на воскресенье ему приснился сон…
Ему снился Род Серлинг. Он шел по сплинберийской Хай-стрит и собирался с выражением продекламировать что-то перед камерой, но едва открыл рот, как Бигмак, Ноу Йоу и Холодец насели на него и, заглядывая через плечо, принялись молоть ерунду вроде «а про что ваша книга?» и «переверните страницу, я уже дочитал»…
Ему снились большие пальцы…
Джонни открыл глаза и уперся взглядом в потолок. Он так и не заменил леску, на которой была подвешена модель шаттла. Челнок застыл в вечном пике.
Джонни был свято уверен в том, что все прочие ребята ведут нормальную человеческую жизнь и лишь он - печальное исключение. Его вины тут не было. Просто всякий раз, как ему взбредало в голову, будто он постиг, что к чему, и понял, как крутятся колесики в машине мироздания, жизнь подсовывала что-нибудь новенькое, и то, что минуту назад казалось мерно тикающим отлаженным механизмом, оборачивалось обманкой.
Когда Джонни вернулся домой, дед озадачил его в высшей степени невразумительной информацией о телефонных звонках. У Джонни создалось впечатление, будто то ли Холодец, то ли еще кто названивал ему и порол какую-то чушь. Еще дедушка пробурчал что-то о фокусах.
Он посмотрел на часы-приемник. Без четверти три. Спать совсем не хотелось. Он попробовал поймать «Радио Сплинбери».
- …йо-хо-йо-хо-йо-хоу!!! И еще один звонок в ночной эфир а-атвязнейшей программы Двинутого Дядюшки Джима «Пять минут - и нет проблем!» Итак, у нас на связи…
Джонни оцепенел.
- Уильям Банни-Лист, Джим.
- Привет, Билл. Что-то у вас голос грустный. Депрессия?
- Хуже! Я мертв, Джим.
- Ого! Да-а, Билл, непруха. Поделитесь?
- Я чувствую, ты поймешь меня, товарищ. Значит, так…
Еще бы он не понял, подумал Джонни, сбрасывая халат и путаясь в рукавах. Кто только не звонит Двинутому Джиму среди ночи! На прошлой неделе он целых двадцать минут беседовал с дамой, которая воображала себя рулоном обоев. По сравнению с его обычными собеседниками ты - образец нормы!
Он схватил плеер и включил встроенный приемничек, чтобы, сбегая по лестнице и выскакивая в ночь, слышать «Радио Сплинбери».
- …а теперь выясняется, что и Советского Союза больше НЕТ. Что творится?
- Похоже, вы здорово отстали от жизни, Билл.
- По-моему, я объяснил, в чем дело.
- Да, конечно. Вы были мертвы. Но возродились к жизни, верно? - В голосе Двинутого Джима пробивался смешок, как всегда, когда, случайно наткнувшись в эфире на настоящего сумасшедшего, он живо представлял себе легионы своих бессонных слушателей, прибавляющих в эту минуту громкость.
- Да нет же. Я по-прежнему мертв. От этого нельзя оправиться, Джим. Так вот…
Джонни с топотом завернул за угол и припустил по авеню Джона Леннона.
Двинутый Джим особенным, проникновенным голосом «для психов» сказал:
- Ну так расскажите нам, обитателям страны живых, каково это - быть мертвым, Билл!
- Каково это? КАКОВО? Чудовищно СКУЧНО.
- Я уверен, что все наши слушатели хотели бы узнать… Билл, там есть ангелы?
Джонни - он как раз сворачивал на Парадайз-стрит - застонал.
- Ангелы? Еще не хватало!
Джонни промчался мимо объятых тишиной домов и прошмыгнул между столбиками дорожного ограждения на Вудвилл-роуд.
- Вот те раз! - сказал в микрофон Двинутый Джим. - Надеюсь, никаких чумазых образин с вилами там тоже не наблюдается?
- Что ты плетешь, товарищ? Здесь только я, и старый Том Боулер, и Сильвия Либерти, и все остальные наши…
Тут Джонни потерял нить беседы - торчащая из живой изгороди ветка лавра сшибла с него наушники. Когда он наконец снова нацепил их, Уильяму Банни-Листу любезно предлагали заказать музыкальный номер.
- Что-то не припомню никакого «Вставай, проклятьем заклейменный», Билл. Чье это?
- Как чье?! Да это же «Интернационал»! Гимн угнетенных масс!
- Нет, Билл, глухо, звоночек не звонит. Но для вас и всех прочих мертвецов, которые слушают нас сегодня, - судя по изменившемуся тону Двинутого Джима, Уильяма Банни-Листа убрали из эфира, - а все мы, как известно, смертны, - так вот, для них из бездны Майкл Джексон… со своим «Триллером»!..
Возле телефонной будки горел фонарь. На асфальт падало небольшое пятно света. Больше ничего интересного там не было… но только не для Джонни.
Мертвецы высыпали на дорогу и пытались унести с собой приемник. Очень многие внимательно смотрели на Олдермена.
- Насколько я понял, это делается вот так, - говорил тот, спиной вперед удаляясь по посеребренной инеем мостовой скользящим «лунным» шагом. - Джонни мне показывал.
- Определенно весьма интересный синкопированный ритм, - заметила миссис Либерти. - Вот так, вы сказали?
Она закружилась в танце, и призрачные вишенки на ее шляпе запрыгали в такт.
- Именно. А затем, по-видимому, следует завертеться на месте с простертыми руками и воскликнуть « yayl ». - И Олдермен наглядно проиллюстрировал свои слова.
Ох, нет, подумал Джонни, спеша в их сторону. Мало мне было забот, так еще Майкл Джексон по судам затаскает…
- Тряхнем стариной и… как это выразился господин из приемника? - спросил Олдермен.

Предыдущая страница 7 Следующая страница


Джонни и Мертвецы 8

- Ввернем буку - так, кажется… Сказать по правде, получалось у мертвецов
не ахти, но энтузиазм с лихвой искупал восемьдесят упущенных лет.
Фактически это была вечеринка.
Джонни упер руки в боки.
- Да вы что!
- А что? - спросил какой-то танцующий покойник.
- Да ведь середина ночи!
- Ну и что? Мертвые не спят!
- Я хотел сказать… что подумали бы ваши потомки, если бы увидели вас сейчас?
- Так им и надо. Чаще нужно заглядывать!
- Мы взрываем баки! - радостно выкрикнула миссис Либерти.
- Обрываем буки, - поправил кто-то из мертвецов.
- Буги, - поправил Олдермен, чуть сбавляя темп. - Буги, вот что. Мистер Бенбоу - он умер в тридцать втором - говорит, это называется «тряхнем стариной и рванем буги».
- И так весь вечер, - вступил в разговор мистер Порокки. Он сидел на мостовой. Точнее, примерно в полуметре над мостовой. - Мы нашли несколько чрезвычайно интересных станций. Кстати, что такое ди-джей?
- Диск-жокей. - Джонни сдался и уселся на край тротуара. - Он крутит пластинки и все дела.
- Это какой-то вид наказания?
- Очень многим нравится этим заниматься.
- Весьма странно. Они не умалишенные, нет?
Песня закончилась. Танцоры перестали вертеться, но медленно и очень неохотно.
Миссис Либерти поправила сползшую на глаза шляпу.
- Это было чудесно! - сказала она. - Мистер Флетчер! Будьте добры, распорядитесь, чтобы господин из беспроволочника сыграл еще что-нибудь.
Невольно заинтересовавшись, Джонни отправился к телефонной будке. Мистер Флетчер стоял на коленях, запустив обе руки внутрь аппарата. За ним наблюдали двое мертвецов: довольно мрачный Уильям Банни-Лист и старик с похожей на одуванчик копной седых волос - этакой афро а-ля «сумасшедший ученый».
- А, это ты, - сказал Уильям Банни-Лист. - И это ты называешь жизнью?
- Я? - изумился Джонни. - Я это никак не называю.
- Этот тип в приемнике посмеялся надо мной, тебе не кажется?
- Нет, что вы. - Джонни скрестил пальцы.
- Мосье Банни-Лист не в духе, потому что он дозвонился-таки в Москву, - сказал седой. - И узнал, что они уже сыты по горло всякими революциями, зато им не помешало бы мыло.
- Грязные буржуи, вот они кто! - выпалил Уильям Банни-Лист.
- Но не прочь стать чистыми буржуями, что уже неплохо, - утешил его мистер Флетчер. - Куда теперь позвоним?
- А разве вам не нужны монеты? - спросил Джонни.
Мистер Флетчер рассмеялся.
- Будемте знакомы, молодой человек, - седой протянул Джонни полупрозрачную руку. - Соломон Эйнштейн. 1869-1932.
- Эйнштейн? Вы - родственник Альберта Эйнштейна? - ахнул Джонни.
- Ну! Он мне седьмая вода на киселе, - кивнул Соломон Эйнштейн. - Дальняя родня. Относительная, хе-хе.
Джонни показалось, что эту фразу мистер Эйнштейн произносит в миллионный раз, но по-прежнему с удовольствием.
- Кому вы звоните? - спросил Джонни.
- Да так. Интересуемся, что делается в мире, - откликнулся мистер Флетчер. - Как называются те штуки, что кругами летают по небу?
- Не знаю. Фрисби?
- Мистер Порокки их помнит. Они летают вокруг Земли.
- Спутники?
- Точно!
- Но откуда вы узнали, как…
- Не могу объяснить. Наверное, все упростилось. Я смотрю и вижу все как на ладони.
- Что все?
- Провода, кабели… э… спутники… И потом, когда нет тела, всем этим гораздо легче пользоваться.
- To есть?
- Во-первых, я не обязан все время оставаться в одном и том же месте.
- Но я думал, вы…
Мистер Флетчер исчез. Через несколько секунд он появился.
- Изумительно, - сказал он. - Ох и повеселимся мы, честное изобретательское!
- Не понима…
- Джонни!
Это был мистер Порокки.
К Двинутому Джиму чудом пробился кто-то из живых, и теперь мертвецы, фыркая от смеха, пытались плясать под какое-то кантри.
- Да что здесь происходит? - взвыл Джонни. - Вы же сказали, что не можете покидать кладбище!
- А тебе никто не объяснял? В школе, например?
- Да нет, нас не учат, как вести себя с приз… Ой, извините, с усопшими.
- Мы не призраки, Джонни. Призрак - создание весьма жалкое. О боже, как трудно толковать с живыми… Когда-то я и сам был живым, поэтому знаю, о чем говорю.
Покойный мистер Порокки посмотрел на Джонни. Тот явно ничего не понимал.
- Мы - другое дело, - сказал он. - Сейчас, когда ты видишь и слышишь нас, мы свободны. Ты даешь нам то, чего нам недостает.
- Что?
- Не могу объяснить. Но пока ты думаешь о нас, мы свободны.
- Выходит, моя голова не должна вертеться волчком?
- Это был бы неплохой фокус. Ты это умеешь?
- Нет.
- На нет и суда нет.
- Но, знаете, я немного беспокоюсь: вдруг я якшаюсь с нечистой силой?..
Похоже, этого говорить не следовало. Ни мистеру Порокки - мистеру Порокки в полосатых брюках, черной бабочке, с неизменной свежей гвоздикой в петлице, - ни миссис Либерти, ни высокому бородачу Уильяму Банни-Листу, который стал бы Карлом Марксом, если бы сам Карл Маркс его не опередил.
- Боже мой, я надеюсь, ты не якшаешься с нечистой силой, - встревожился мистер Порокки. - Отцу Керни (1891-1949) это придется не по вкусу.
- Кто такой отец Керни?
- Он только что отплясывал с миссис Либерти. О господи. Заварили мы кашу, верно?
- Гоните его. Джонни обернулся.
Один мертвец оставался на кладбище. Он стоял у самой ограды, вцепившись в ржавые прутья, как узник в тюремную решетку, и был очень похож на мистера Порокки, но в очках. Диво, что их стекла не плавились, - Джонни ни у кого еще не встречал столь жгучего взгляда. Сейчас этот взгляд жег его левое ухо.
- Кто это? - спросил он.
- Мистер Строгг, - ответил мистер Порокки, не оглядываясь.
- Ах да. Я ничего не нашел о нем в газетах.
- Ничего удивительного, - мистер Порокки понизил голос- В те дни отнюдь не все предавали гласности.
- Уходи, мальчик. Не суй нос куда не следует, - вмешался мистер Строгг. - Ты рискуешь своей бессмертной душой. И их душами. Ступай прочь, скверный мальчишка.
Джонни впал в ступор. Он посмотрел на мостовую, на танцоров, на ученых, собравшихся вокруг телефонной будки. Чуть поодаль Стэнли Нетудэй в трусах до колен учил группу мертвецов постарше играть в футбол. На его бутсах виднелись крупные буквы «П» и «Л».
Мистер Порокки смотрел куда-то прямо перед собой.
- Гм…- начал Джонни.
- Тут я ничем не могу тебе помочь, - сказал мистер Порокки. - Кое с чем нужно справляться самому.
Должно быть, Джонни пошел домой. Он этого не помнил. Но проснулся в своей кровати.

Интересно, что покойники делают по воскресеньям, задумался Джонни. По воскресеньям Сплинбери преодолевал своего рода скуковой барьер и оказывался по другую сторону скуки.
Большинство сплинберийцев поступали традиционно: приодевшись, садились в машины и всей семьей отправлялись на окраину города, в Мекку обывателя - Цветоводческий мегасуперцентр. Там в изобилии были представлены растения в горшках, которые развозились по домам, с тем чтобы в течение недели до следующего посещения Центра пасть жертвой центрального отопления.
Пассаж по воскресеньям вымирал. Тусоваться было негде.
- В этом городе все равно, кем быть, мертвым или живым, - сказал Холодец. - Невелика разница.
- Никто вчера ночью не слушал радио? - спросил Джонни.
Оказалось, никто. У него отлегло от сердца.
- Вот вырасту, - сказал Холодец, - только меня здесь и видели. Гад буду. Знаете, что это за городишко? Место, откуда уезжают. Уезжают, а не живут.
- И куда же ты двинешь? - спросил Джонни.
- Мир такой огромный! - сказал Холодец. - Горы! Америка! Австралия! Тьма-тьмущая стран, городов, континентов!
- А позавчера ты говорил, что, скорей всего, устроишься на работу к своему дяде, в торговлю, - удивился Бигмак.
- Ну да… но… в общем, пока-а я созрею, чтобы уехать… успею и поторговать, - сказал Холодец.
- А я думал, ты собираешься стать большой шишкой по компьютерам, - заметил Ноу Йоу.
- Запросто. Раз плюнуть. Если захочу.
- Это значит, если случится чудо и ты сдашь математику и английский, - уточнил Бигмак.
- Просто у меня талантливые руки, - сказал Холодец.
- То есть ты просто тычешь в клавиши, пока что-нибудь не произойдет.
- Ну и что? Очень часто что-нибудь происходит.
- А я двину в армию, - мечтательно сказал Бигмак. - В ВДВ.
- Угу. Плоскостопие и астма тебе здорово помогут, - хмыкнул Холодец. - Так и вижу, как тебя сбрасывают с парашютом - сипеть на террористов!
- А я буду врачом и еще юристом, - сказал Ноу Йоу, желая сохранить мир.
- Это хорошо. Тогда тебя точно не засудят, если ты кому-нибудь оттяпаешь че-нибудь не то, - обрадовался Бигмак.
На самом деле никто не обижался. Просто они так общались.
- А ты? - спросил Холодец. - Кем ты хочешь быть?
- Не знаю, - сказал Джонни.
- Ты ходил на той неделе на встречу с интересными людьми?
Джонни кивнул. На упомянутой встрече было не продохнуть от Блестящих Перспектив. Блестящие Перспективы на поприще розничной торговли и маркетинга. Блестящие Перспективы в сфере оптовой торговли. Блестящие Перспективы в рядах вооруженных сил (вряд ли для Бигмака, который, получив автомат, уронил его себе на ногу). Но Джонни не усмотрел никаких Блестящих Перспектив, в которых был бы хоть намек на какое-то будущее.
- Мне хочется стать кем-нибудь, - сознался он, - для кого еще не придумали названия.
- Да-а? - сказал Холодец. - Значит, если через пару лет изобретут турбоплюх и начнут искать турбоплюх-операторов, ты будешь в очереди первым?
Они шли по кладбищу. Приятели Джонни, ни слова не говоря, сгрудились теснее. Но мертвецов не было видно.
- Штука в том, что нельзя просто сидеть и ждать Блестящих Перспектив, - пробормотал Джонни.
- Эй, - вымученно-веселым голосом сказал Ноу Йоу, - моя мама интересуется, почему бы вам, ребята, не сходить сегодня вечерком в церковь?
- Отстань, - чуть погодя ответил Холодец. - Ты эту песню каждую неделю заводишь.
- Она говорит, вам бы это не повредило. Особенно Саймону.
- Саймону? - переспросил Холодец.
- Мне, - пояснил Бигмак.
- Она говорит, тобой надо заняться, - продолжал Ноу Йоу.
- А я не знал, что ты Саймон, - сказал Холодец.
Бигмак вздохнул. У него были: футболка с надписью «Сплинберийские скины», стрижка под ноль, тяжеленные (как бы десантные) ботинки, широченные подтяжки, а на костяшках пальцев намалеванные фломастером буквы «Т», «В», «О», «Ю» и «М», «А», «Т» (мягкий знак постоянно стирался) - но мама Ноу Йоу почему-то полагала, что больше всего ему нужна нормальная семья. Бигмак жил в страхе, что Базза и Сказз, сплинберийские скинхеды (всего, вместе с Бигмаком, их в городе насчитывалось трое), пронюхают об этом и конфискуют его подтяжки, знак принадлежности к избранным.
- Она говорит, ты растешь как трава под забором, - не унимался Ноу Йоу.
- А я завтра иду на похороны в крематорий, - сказал Джонни. - Это почти как в церковь.
- Какую-нибудь шишку хоронят? - спросил Холодец.
- Точно не знаю, - ответил Джонни.

Джонни поразился, сколько народу явилось хоронить Томаса Аткинса. Но оказалось, это не успели разойтись скорбящие с предыдущих похорон. Проститься с Аткинсом пришли только трое: сам Джонни, мужчина в строгом пиджаке, державшийся очень прямо, - представитель Британского легиона, и медсестра из «Солнечного уголка». И викарий, который честно старался, но, поскольку никогда не знал Томми Аткинса лично, был вынужден использовать для надгробной речи что-то вроде Набора Приличествующих Случаю Фраз. Потом он включил запись органной музыки, и на этом все кончилось.
В часовне пахло свежим деревом и мастикой.
Взрослые смотрели на Джонни смущенно, словно считали, что ему не место на похоронах, но не знали, как об этом сказать.
Едва заиграла музыка, он расслышал позади слабый шорох.
Он обернулся и увидел, что скамьи заполнены мертвецами. Олдермен снял шляпу и сидел прямо, точно аршин проглотил. Даже Уильям Банни-Лист старался выглядеть сообразно случаю. Вздыбленная шевелюра Соломона Эйнштейна напоминала нимб.
Сестра говорила что-то человеку в пиджаке. Джонни наклонился к мистеру Флетчеру и прошептал:
- Зачем вы пришли?
- Это не запрещается, - ответил тот! - Когда кого-нибудь хоронят на нашем кладбище, мы всегда приходим. Помогаем новеньким обустроиться. Привыкнуть. Смерть - всегда потрясение.
- А-а.
- И потом… мы увидели тебя и… и решили попробовать, получится или нет. Мистер Порокки сказал, попытка не пытка. И знаешь, у нас выходит все лучше!
Сестра передала представителю Британского легиона коробку с вещами Томми Аткинса и вышла из часовни, по дороге неуверенно махнув Джонни рукой. Викарий, бросив на Джонни странный взгляд, увел человека в пиджаке в другую дверь.
На улице светило бледное, бессильное октябрьское солнце. Джонни вышел на воздух и стал ждать.
Наконец появился мужчина в пиджаке - с двумя коробками.
- Извините, пожалуйста, - сказал Джонни, поднимаясь, - м-м…
- Что, парень? Дама из «Уголка» сказала, ты пишешь реферат для школы?
Реферат. Потрясающе! Если бы Саддам Хусейн объявил, что пишет для школы реферат по Кувейту, ему бы жилось куда проще…
- М-м… да. Э-э… Можно, я у вас кое-что спрошу?
- Конечно можно. - Мужчина тяжело опустился на скамейку. При ходьбе он прихрамывал и теперь вытянул больную ногу перед собой. Джонни с удивлением увидел, что представитель Легиона почти ровесник его дедушке, но загорелый и подтянутый - человек, который поддерживает форму и лет до восьмидесяти остается капитаном команды по боулингу.
- Ну… мистер Аткинс говорил…- начал Джонни. - Я хочу сказать, он все время повторял, что он - тот самый. Я знаю про земляческий батальон и что все погибли, кроме него. Но я думаю, он не это имел в виду…
- Ты знаешь про Батальон? Откуда?
- Вычитал в старых газетах.
- Ах вот как. Но про Томми Аткинса ты не знаешь?
- Как же не знаю! Он…

Предыдущая страница 8 Следующая страница


9 Терри Пратчетт

- Да нет, я про Томми Аткинса. Почему мистер Аткинс так гордился своим именем. Что оно значит.
- Не знаю, - сознался Джонни.
- Чему вас только в школе учат… Джонни смолчал. Он понял, что это не вопрос.
- Понимаешь… в войну… в Первую мировую войну, когда кто-нибудь записывался в армию, он заполнял солдатскую книжку. Слышал, да? Имя, адрес и прочее. Чтобы это легче было делать, военное ведомство разработало что-то вроде шаблона, и в этом образце в графе «имя, фамилия» стояло: Томас Аткинс. Первое попавшееся имя. Лишь бы показать, куда нужно вписывать данные, например Джон Смит. Но тут вышел карамболь. «Томасом Аткинсом» стали называть среднестатистического солдата…
- Вроде «человека толпы»?
- Да… очень похоже. Томми Аткинс, британский томми.
- Значит, в каком-то смысле Томми Аткинсом была вся армия? Каждый солдат?
- Да. Можно и так сказать. Чудно, конечно…
- Но он-то был настоящий. Курил трубку и вообще…
- Ну, я думаю, военные воспользовались этим именем, потому что сочли его самым рядовым. А значит, где-нибудь непременно должен был обнаружиться настоящий Томми Аткинс. Я знаю, он очень гордился своим именем. Точно знаю.
- Он один уцелел из тех, кто был на той войне?
- Нет. Нет конечно. В округе - да. Единственный из Батальона.
Джонни почувствовал в воздухе холодок.
- Он был чудной старикан. Я навещал его каждый год…
Послышался диковинный звук, словно прядку тишины натянули и дернули, как гитарную струну.
Джонни обернулся.
На скамейке их стало трое.
На коленях у Томми Аткинса лежала островерхая каска. Форма сидела на нем плохо. Морщинистая, жилистая старческая шея, торчащая из воротника, напоминала черепашью, а лицо… таких лиц теперь не встретишь. Оно было словно специально придумано для того, чтобы улыбаться из-под полотняного кепи у конвейера галошной фабрики. Томми заметил, как округлились от изумления глаза Джонни, подмигнул и показал мальчику большой палец, а потом вновь принялся внимательно смотреть на дорогу, ведущую к таксопарку.
За спиной у Джонни мертвецы тихонько выходили из часовни - те, что постарше, сквозь стену, те, что помоложе, по привычке через дверь. Все они молчали. Просто стояли и смотрели в сторону главной дороги.
Там, печатая шаг, сквозь машины шел Батальон.

ГЛАВА 6

«Дружные сплинберийцы» маршировали по дороге - левой! левой! левой!
Ни одного старого лица. Все молодые, точь-в-точь как на фотографии.
Но и Томми Аткинс изменился. Теперь это был совсем мальчишка. Он поднялся со скамьи, вышел на автостоянку, чеканя шаг, обернулся и отдал честь Джонни и мертвецам.
Батальон поравнялся с Томми Аткинсом, и он аккуратно шагнул в брешь, специально оставленную для него в строю. Батальон развернулся на месте - кру-у-гом! - и зашагал прочь.
Кладбищенские мертвецы потянулись следом. Они вроде бы брели не спеша, но на самом деле двигались очень быстро, и в считанные секунды стоянка опустела.
- Он возвращается во Францию, - сказал Джонни. Внезапно у него стало легко на душе, хотя по щекам катились слезы.
Человек из Британского легиона - все это время он что-то говорил - умолк.
- Что? - спросил он.
- Томми Аткинс. Он возвращается.
- Откуда ты знаешь?
Джонни понял, что говорил вслух.
- Ну…
Человек из Британского легиона успокоился.
- Полагаю, тебе рассказала дама из «Уголка». Я прав? Он упомянул об этом в своем завещании. Дать носовой платок?
- Да нет. Все нормально, - сказал Джонни. - Да. Она рассказывала.
- На этой неделе мы отправляем его обратно. Он оставил нам карту-план. Надо сказать, очень точную. - Человек похлопал по второй коробке, которую ему отдали, и Джонни вдруг сообразил, что там, по-видимому, покоится все, что осталось миру от Т. Аткинса помимо медалей и пачки выцветших фотографий.
- И что вы должны будете сделать? - спросил он.
- Просто развеять пепел. После небольшой панихиды.
- Там, где… погиб Батальон?
- Именно. Он часто их вспоминал. Уж поверь.
- Сэр…
Мужчина поднял голову.
- Да?
- Меня зовут Джон Максвелл. А вас?
- Аттербери. Рональд Аттербери.
Он протянул Джонни руку. Они торжественно обменялись рукопожатием.
- Ты не внук Артура Максвелла? Он когда-то работал у меня на галошной фабрике.
- Да. Сэр…
- Да?
Джонни знал, что услышит в ответ. Чувствовал. Но чтобы ответ прозвучал, нужно задать вопрос. И он решился.
- Вы не родственник сержанта Аттербери? Он был в Батальоне.
- Я его сын.
- А…
- Я никогда его не видел. Они с мамой поженились перед тем, как он ушел на фронт. Тогда многие так делали. И не только тогда. Прошу прощения, молодой человек, но разве вам не следует сейчас быть в школе?
- Нет, - сказал Джонни.
- Правда?
- Я должен был прийти сюда. Я совершенно в этом уверен, - сказал Джонни. - Но вы правы, пойду-ка я в школу. Спасибо за разговор.
- Надеюсь, никаких важных уроков ты не пропустил.
- Историю.
- Это очень важный предмет.
- А можно, я задам еще вопрос?
- Да?
- Медали Томми Аткинса. За что он их получил?
- За участие в кампаниях. Их давали солдатам только за то, что они уцелели. Ей-богу. И за то, что побывали в зоне боевых действий. Видишь ли, он прошел всю войну. До самого конца. И даже не был ранен.
Джонни возвращался к воротам, не замечая ничего вокруг. Случилось нечто важное, и он единственный из живых был тому свидетелем и заслужил это.
Медаль за пребывание в зоне боевых действий тоже давали заслуженно. Иногда можно лишь присутствовать на месте событий, ничего больше.
У самой дороги он оглянулся. Мистер Аттербери все еще сидел на скамейке и смотрел на деревья - так, будто видел их впервые. Смотрел и смотрел, словно видел сквозь них до самой Франции. Рядом с ним на скамейке стояли две коробки.
Джонни помешкал и повернул обратно.
- Не нужно, - сказал у него за спиной мистер Порокки.
Он ждал у автобусной остановки. Можно сказать, бродил там как призрак.
- Но я хотел только…
- Да, хотел, - перебил мистер Порокки. - И что бы ты сказал? Что ты их видел? Зачем? Может быть, очами души он и сам их видел.
- А…
- Не выйдет.
- А если я…
- Лет пятьсот назад тебя за это, скорее всего, объявили бы колдуном и отправили бы на виселицу. В прошлом веке посадили бы под замок. Не знаю, что в таких случаях делают теперь.
Джонни немного успокоился. Желание бегом кинуться обратно притупилось.
- Наверное, приглашают на телевидение, - предположил он, шагая по дороге.
- Нам это ни к чему, - сказал мистер Порокки. Он шел рядом с Джонни, хотя его ноги не всегда касались земли.
- Просто если бы я сумел заставить людей увидеть…
- Возможно, - сказал мистер Порокки. - Но чтобы заставить людей увидеть, нужно много и долго трудиться… прошу прощения…
Он дернул плечом, словно хотел почесаться, и извлек из-под пиджака пару горлиц.
- Ей-богу, они там плодятся, - вздохнул он, глядя вслед улетающим птицам. - Ну, что теперь?
- Пойду в школу. Только не говорите, что это очень важно.
- И не думал.
Они подошли к воротам кладбища. Джонни отчетливо увидел большой рекламный щит на месте старой фабрики по соседству: ярко-синее нарисованное небо на фоне пыльной сероватой голубизны неба настоящего.
- Послезавтра нас начнут перевозить, - сказал мистер Порокки.
- Сочувствую. Я же говорю, жаль, что я ничего не могу сделать…
- Возможно, ты уже сделал что мог. Джонни вздохнул.
- Если я спрошу вас, что вы имеете в виду, вы ответите, что это трудно объяснить, правда?
- Наверное. Идем-ка со мной. Вдруг тебе понравится.
На кладбище не было ни души - ни живой, ни мертвой. Даже грач - или это была ворона? - улетел.
Но со стороны канала доносился шум.
Мертвецы плескались в воде. Во всяком случае, некоторые. Например, миссис Либерти. На ней был длинный купальный костюм, закрывавший ее от горла до колен, и неизменная шляпа.
Олдермен скинул мантию и цепь и сидел на бережку в одной сорочке. Помочи у него были - хоть корабль швартуй. Джонни задумался над тем, как мертвецы переодеваются и бывает ли им жарко, и решил, что это, вероятно, вопрос привычки. Если считать, что ты без рубашки, окажешься без рубашки.
Что касается купания… ныряли мертвецы совершенно бесшумно (лишь легчайшая рябь морщила воду и очень быстро исчезала) и выныривали совершенно сухими. Джонни вдруг осенило: когда призрак (мысленно он все-таки пользовался этим словом) прыгает в реку, не он намокает, а вода пропитывается призрачностью.
Впрочем, развлекались отнюдь не все. По крайней мере, не все развлекались обычным образом. Мистер Флетчер и Соломон Эйнштейн с группой товарищей сгрудились возле выброшенного кем-то телевизора.
- Что они делают? - спросил Джонни.
- Пытаются заставить его работать, - ответил мистер Порокки.
Джонни рассмеялся. Экран телевизора был разбит. В корпус не один год лили дожди. Там даже трава проросла.
- Дохлый номер…- начал он.
Что-то затрещало. В пустоте, на экране, которого не было, возникло изображение.
Мистер Флетчер выпрямился и с серьезным видом пожал руку Соломону Эйнштейну.
- Новый успешный альянс передовой теории с практикой, мистер Эйнштейн.
- Таки шаг в верную сторону, мосье Флетчер.
Джонни уставился на мерцающую картинку. Краски были изумительные. И вдруг он понял.
- Призрак телевизора?! - ахнул Джонни.
- Аи какой умный мальчик! - похвалил Соломон Эйнштейн.
- Но улучшенной конструкции, - уточнил мистер Флетчер.
Джонни заглянул в корпус телевизора. Там было полно сухих листьев и ржавых покореженных железок. Но поверх всего этого неярко мерцал жемчужный контур - призрак устройства, тихонько жужжавший без питания. Во всяком случае, на первый взгляд без питания. Ведь кто знает, куда девается электричество, когда выключают свет?
- Ух ты!
Джонни выпрямился и показал на покрытую пеной зеленую гладь канала.
- Где-то там лежит старый «форд-капри», - сказал он. - Холодец говорит, он сам видел, как какие-то люди его туда столкнули.
- Немедленно займусь этим, - обрадовался мистер Флетчер. - Двигатель внутреннего сгорания наверняка нуждается в некотором усовершенствовании.
- Но послушайте… машины не живые, откуда же у них призраки?
- Боже ж ты мой, они же существуют, - вмешался Эйнштейн. - Минуту за минутой. День за днем. Ну так что стоит подгадать к нужному моменту?!
- Попахивает магией, - сказал Джонни.
- Нет! Это чистой воды физика! Это запредельная физика. Это.. - мистер Флетчер взволнованно взмахнул руками, - метафизика. По-гречески «мета-» значит «за-», а «физика» значит… э-э…
- Физика, - подсказал мистер Порокки.
- Совершенно верно!
- Нет ничего конечного. В действительности ничто не заканчивается.
Это сказал Джонни. И сам удивился.
- Именно! Вы физик?
- Я? - опешил Джонни. - Я ничего не понимаю в науке!
- Чтоб я так жил! Дивно! - восхитился Эйнштейн.
- Что?
- Главное в ученье - свободная голова! Мистер Флетчер покрутил призрачную ручку настройки.
- Ну вот, теперь все в порядке, - сообщил он, поймав какой-то латиноамериканский канал. - Идите все сюда!
- Как интересно, - воскликнула миссис Либерти, мигом облачаясь в платье. - Миниатюрный синематограф?!
Когда Джонни уходил, мертвецы толпились перед выброшенным телевизором и спорили, что смотреть…
Лишь мистер Строгг стоял в стороне, сложив руки на груди, и наблюдал за остальными.
- Теперь уж точно беды не оберешься, - заметил он. - Это есть не что иное, как неповиновение. Якшательство с физикой.
У него были маленькие усики и очки (разглядел Джонни при дневном свете) с теми толстыми стеклами, что надежно скрывают глаза.
- Быть беде, - повторил мистер Строгг. - И виноват в этом будешь ты, Джон Максвелл. Ты их разбередил. Разве так должны вести себя мертвецы?
Невидимые глаза сверлили мальчика.
- Мистер Строгг, - решился Джонни.
- Да?
- Кто вы?
- Не твое дело.
- Да, но все говорят…
- Я всего-навсего верю в порядочность. И в то, что жизнь следует воспринимать серьезно. Существуют определенные правила поведения. И я не намерен отступать от них и участвовать во всяких глупостях.
- Да я вовсе не хотел…
Мистер Строгг повернулся к нему спиной и чопорно удалился к своей маленькой плите под деревьями. Там он уселся, скрестив руки на груди, и угрюмо посмотрел на Джонни. И предрек:
- Ничего хорошего из этого не выйдет.

Он соврал, что ходил к специалисту, - это всегда срабатывало. После этого учителя, как правило, сразу теряли к тебе интерес.
На перемене Холодец сообщил Новость.

Предыдущая страница 9 Следующая страница


Джонни и Мертвецы 10

- Мама сказала, вечером в мэрии большое собрание по поводу кладбища. Приедет телевидение!
- И что? - хмыкнул Ноу Йоу. - Сколько уже это тянется! Поздно. Уже и интервью были, и опросы общественного мнения - наслушались, спасибо.
- Я спросил маму, можно ли строить на бывших кладбищах, и она сказала, что сперва надо привести священника, чтоб он все там осквернил, - сказал Холодец. - На это стоило бы посмотреть.
- Освятил, - поправил его Ноу Йоу. - Осквернил - это когда приносят в жертву козленка и всякое такое.
Холодец тоскливо взглянул на них.
- Наверное, у меня не получится…
- Точно, ничего не выйдет!
- Я пойду, - вдруг заявил Джонни. - И вы должны пойти, парни.
- Это ничего не. даст, - сказал Ноу Йоу.
- Нет, даст, - заупрямился Джонни.
- Послушайте, кладбище-то уже продали, - сказал Ноу Йоу. - Я понимаю, вы завелись, но поезд-то ушел.
- И все равно нужно пойти, вдруг что-нибудь получится. - Джонни знал это, как знал, что Батальон - это важно. Без всяких на то причин. Просто знал.
- А эти… аномальные ветры опять будут? - спросил Холодец.
- Откуда я знаю? Вряд ли. Они все смотрят телевизор.
Приятели Джонни переглянулись.
- Покойники смотрят телевизор? - переспросил Холодец.
- Именно. Знаю, вы все сейчас соображаете, как бы схохмить. Лучше молчите. Они смотрят телевизор. Наладили старый ящик.
- Наверное, так легче убить время, - сказал Холодец.
- Вряд ли время для них то же, что для нас, - заметил Джонни.
Ноу Йоу спрыгнул со стены.
- Кстати о времени, - сказал он, - я не уверен, что завтра стоит болтаться по кладбищу.
- А что? - заинтересовался Бигмак.
- А ты забыл, какой завтра день?
- Вторник, - сказал Джонни.
- Хэллоуин, - сказал Холодец. - И вы все идете ко мне на вечеринку, не забыли?
- Опа! - сказал Бигмак.

- Принцип на удивление прост, - пояснил мистер Флетчер. - Крошечная световая точка! И все! Мечется вперед-назад в стеклянной колбе. В общем и целом это термоэлектронная лампа. С которой намного легче управляться, чем со звуковыми волнами…
- Прошу прощения, - вмешалась миссис Либерти, - но когда вы стоите перед экраном, изображение становится мутным.
- Извините. - Мистер Флетчер отошел и сел на место. - Что там теперь происходит?
Мертвецы чинно сидели рядами перед телевизором, захваченные сюжетом.
- Мистер Маккензи сказал Дон, что Жанин не может пойти на вечеринку к Доралин, - ответил Уильям Банни-Лист, не отрываясь от экрана.
- Должен признаться, - подал голос Олдермен, - я представлял себе Австралию несколько иначе. Я полагал, там больше кенгуру и меньше неподобающе одетых девиц.
- А я очень даже люблю девиц, - сказал Уильям Банни-Лист.
- Мистер Банни-Лист! Постыдились бы! Вы же мертвы!
- Но у меня прекрасная память, миссис Либерти.
- А! И все? - воскликнул Соломон Эйнштейн, когда зазвучала музыка и по экрану пошли титры. - Но мы так и не узнали, кто взял деньги у Мика из кармана!
- Господин в телевизоре сказал, что завтра будет новое представление, - напомнила миссис Либерти. - Нужно не пропустить!
- Темнеет, - заметил мистер Порокки из задних рядов. - Пора возвращаться.
Мертвецы оглянулись на кладбище.
- Если, конечно, вы не против, - с легкой улыбкой прибавил он.
Мертвецы молчали. Потом Олдермен сказал:
- Будь я проклят, если вернусь туда! К черту!
- Томас Боулер! - вскинулась миссис Либерти.
- Неужто человеку и после смерти нельзя отвести душу? К черту, к черту, к черту! И ко всем чертям, - обозлился Олдермен. - Я ведь что хочу сказать? Глядите, тут и радио, и телевидение, и чего только нет. Жизнь бурлит! Не понимаю, зачем нам возвращаться. Там скучно. Нет уж, дудки.
- Дудки?
Уильям Банни-Лист подтолкнул миссис Либерти локтем в бок.
- Это «ни за что» по-австралийски, - прошептал он.
- Но ведь следует оставаться там, куда нас поместили, - сказала миссис Либерти. - Мы должны оставаться там, куда нас поместили…
- Гм.
Это был мистер Строгг. Мертвецы потупились.
- Полностью с вами согласен, - сказал он.
- О! Привет, Эрик, - сказал Олдермен.
Эрик Строгг скрестил руки на груди и широко улыбнулся. Тут даже мертвецы встревожились. Глаза мистера Строгга оставались совершенно невидимыми, только что-то смутно розовело за толстенными стеклами очков.
- Может быть, вы наконец вслушаетесь в то, что вы плетете? - спросил он. - Вы мертвы. Так ведите же себя соответственно! У вас все в прошлом. - Он погрозил пальцем. - Вы знаете, что случится, если уйти слишком надолго. Даже подумать страшно, верно? А вы позволяете этому юному тупице возмущать ваше спокойствие!
Мертвецы старались не встречаться с ним глазами. После смерти появляются вещи столь же сами собой разумеющиеся, как дыхание при жизни. Про них знаешь. Знаешь, что настанет День. И к нему надо подготовиться. Придет последний рассвет, и его нужно будет встретить - во всеоружии.
Последний рассвет. Судный день. Они могут грянуть когда угодно. Нужно быть готовым.
- Нам не пристало подражать молодым, - продолжал мистер Строгг, словно читая их мысли. - Мы мертвы. Поэтому нам следует ждать здесь - прилично, достойно - и не марать рук Обыденным.
Мертвецы заерзали.
- Что ж, я ждал восемьдесят лет, - наконец сказал Олдермен. - Если это случится сегодня, пусть. Я собираюсь пойти поглядеть, что да как. Кто со мной?
Примерно половина мертвецов поднялась. Еще с десяток недолго поозирались и тоже решили примкнуть. В мистере Строгге было нечто, вызывающее желание перейти в противоположный лагерь.
- Вы заплутаете! - предостерег мистер Строгг. - Что-нибудь обязательно пойдет наперекосяк, вы же знаете! И тогда блуждать вам до скончания веков! И вы… и вы… забудете!
- У меня здесь есть потомки, - сказал Олдермен.
- У нас у всех есть потомки, - робко возразила миссис Либерти. - Но мы знаем правила. И вы тоже. - Она смутилась.
Правила действительно существовали. Их никто никогда никому не объяснял - ведь никто никогда никому не объясняет, что, если уронить что-нибудь, оно упадет. Правила были-и все.
Но Олдермен проявил угрюмую решимость.
- Все равно прогуляюсь по округе. Провентилирую прежние вертепы.
- Вертепы? - не понял Уильям Банни-Лист.
- Про… провенти… ли.. роваете? - пролепетала миссис Либерти.
- По-нынешнему это…- начал Уильям Банни-Лист.
- И знать не желаю! - Миссис Либерти встала. - Нет, надо же!
- Всюду жизнь. Мы помогали ее создавать, и я намерен выяснить, что получилось, - мрачно объявил Олдермен.
- Кроме того, - добавил мистер Порокки, - если мы будем держаться вместе, никто не забудет, кто он такой.
Миссис Либерти печально покачала головой.
- Ну, коль вы настаиваете, тогда, полагаю, вас должна сопровождать хоть одна Здравомыслящая Особа, - вздохнула она.
И мертвецы дружно двинулись по тропинке вдоль канала к центру города. Только мистер Эйнштейн и мистер Флетчер остались сидеть у телевизора. Им было хорошо.
- Что на них нашло? - удивился мистер Флетчер. - Ведут себя просто как живые.
- Отвратительно, - сказал мистер Строгг с непонятным торжеством в голосе, словно ему доставляло огромное удовольствие наблюдать чужие безобразия.
- А вот Соломон утверждает, что Вселенная - только иллюзия, плод нашего воображения, - сказал мистер Флетчер. - И следовательно, невозможно никуда попасть. Или где-нибудь находиться.
Эйнштейн поплевал на ладони и попытался пригладить волосы.
- А с другой стороны, - задумчиво протянул он, - на Канал-стрит был когда-то дивный кабачок…
- Ничего не выйдет, Солли, - усмехнулся мистер Флетчер. - Духам там не подают.
- Мне там нравилось, - с тоской сказал Эйнштейн. - Отдохнуть за стопочкой после трудового дня… эх!
- Ты же сам сказал, что жизнь - всего лишь наши выдумки, - напомнил мистер Флетчер. - И вообще, я хотел еще поработать над телевизором. Ты сказал, нет никаких теорий, согласно которым нельзя было бы…
- Мне кажется, - осторожно перебил мистер Эйнштейн, - что иногда я не прочь сам себя чуточку подурачить.
И у канала остался только мистер Строг.
Он вернулся к себе (губы его по-прежнему кривились в застывшей улыбке), устроился поудобнее и стал ждать их возвращения.

ГЛАВА 7

Конференц-зал городского административного центра имени Фрэнка У. Арнольда был наполовину пуст.
Пахло хлоркой (из бассейна), пылью, мастикой и деревянными стульями. Время от времени в зал, полагая, что там проходит общее ежегодное собрание или собрание боулинг-клуба, забредали случайные люди. Разобравшись, что к чему, они заворачивали к выходу и тщетно толкали дверь с табличкой «На себя», в сердцах награждая ее взглядами, в которых читалось, что лишь полный идиот способен написать на двери «На себя», если она открывается на себя. Ораторы тратили уйму времени на то, чтобы выяснить, слышно ли их в последних рядах, и то и дело подносили микрофон чересчур близко к динамикам, после чего кто-нибудь брался наладить систему усилителей, пережигал пробки, отправлялся к завхозу и тоже некоторое время напрасно толкал дверь - ни дать ни взять белка, пытающаяся выбраться из колеса.
Честно говоря, собрание ничем не отличалось от других собраний, на которых довелось побывать Джонни. Наверное, где-нибудь на Юпитере семиногие инопланетяне проводят собрания в ледяных чертогах, пропахших хлоркой, думал он, под вой микрофонов, а тем временем разные бестолковые и несознательные особи рьяно брынькают в двери, на которых на чистом юпитерианском ясно написано «Блукотать».
Углядев в зале нескольких учителей из своей школы, Джонни удивился. Он никогда не задумывался о том, чем преподаватели заняты после уроков. Чужая душа потемки - нельзя же, например, догадаться о глубине озера по его поверхности. Еще он узнал одного или двух любителей погулять на кладбище с собакой или просто посидеть там на скамеечке. Они не вписывались в обстановку конференц-зала.
На собрании присутствовали: представители холдинговой компании «Объединение, слияние, партнерство», человек из горпроекта и дама, возглавляющая сплинберийскую администрацию, очень похожая на миссис Либерти и оказавшаяся мисс Либерти. (Джонни стало любопытно, не правнучка ли это миссис Либерти, но уточнить не было возможности - нельзя же встать и брякнуть: «Ой, вы так похожи на покойную Сильвию Либерти… вы ей случайно не родственница?»)
Вот они чувствовали себя в родной стихии. Словно всю жизнь только и делали, что выступали с трибуны.
Джонни обнаружил, что никак не может толком сосредоточиться. Щелканье пинг-понговых шариков за стеной в изобилии расставляло точки в речах ораторов, а дребезжание дверной ручки заменяло точку с запятой.
- …лучшее. Будущее. Молодым гражданам; нашего города…
Аудитория состояла почти исключительно из людей средних лет. Они очень внимательно слушали всех выступавших.
- …уверить славных. Жителей. Сплинбери; что. Мы. В «ОС; П» очень. Высоко; ценим общественное. Мнение; и не намерены…
Слова лились потоком. Джонни ощущал, как они затопляют конференц-зал.
А потом (мысленно сказал он себе), потом, послезавтра, кладбище закроют, что бы кто ни говорил. Оно канет в прошлое вслед за галошной фабрикой. И это прошлое, пожелтевшие старые газеты, подошьют в папочки и уберут подальше, как Батальон. Если никто ничего не сделает.
Жизнь и так уже достаточно осложнилась. Пусть выскажется кто-нибудь другой.
- …нельзя считать; даже с натяжкой. Образцом. Эдвардианской погребальной культуры. С…
Слова затопляли зал и вскоре должны были заплескаться над головами собравшихся. Гладкие убаюкивающие слова. Скоро они сомкнутся над шляпами, шляпками и вязаными шапочками, и собрание превратится в сад морских анемонов.
Ребята пришли сюда, чтобы сказать свое слово, пусть и не зная толком, как его сказать.
Главное - не высовываться.
Но если не высовываться, утонешь в чужих речах.
- …полностью. Принимается во внимание; на всех стадиях процесса планирования…
Джонни поднялся: альтернативой было утонуть. Он почувствовал, как его голова пробила поверхность словесного прилива, и сделал вдох. А потом выдох. И сказал:
- Извините, пожалуйста…

«Белый лебедь» на Кейбл-стрит, давным-давно переименованный в «Гадкого утенка», - типичная английская пивная, где «однорукие бандиты», должно быть, помнят еще Шекспиpa. Здесь было тесно от посетителей и шумно от компьютерных взрывов и воплей музыкального автомата.
В закутке между игровым автоматом и стеной, стараясь растянуть удовольствие от полпинты «Гиннесса», устроилась чокнутая старушенция - миссис Тахион, в своей фетровой черной шляпе.
Чокнутыми принято считать тех, у кого либо нет ни капли здравого смысла, либо не пять чувств, а несколько больше.
Миссис Тахион была единственной, кто заметил падение температуры. Она подняла голову и улыбнулась, показав последний уцелевший зуб.
Через переполненную пивную к музыкальному автомату подплыло облачко холодного воздуха. На мгновение дохнуло морозцем. Мелодия изменилась. - «Цветут пикардийские розы»! - обрадовалась миссис Тахион. - Ага!
Под ее внимательным взглядом клиенты столпились у музыкального автомата и принялись стучать по нему, а потом дергать за рычаг - одинаково безуспешно.
Игровой автомат в углу взорвался и вспыхнул. Буфетчица пронзительно взвизгнула и уронила поднос, полный стаканов.
Потом погас свет.
Пару минут миссис Тахион слушала в темноте, как бармен где-то в подсобке затейливо проклинает упорно вылетающие пробки.
Было очень уютно сидеть при теплых отблесках тлеющего пластика.
От усеявших пол осколков и обломков отделились и поплыли к столику призраки двух пинт пива.
- Ваше здоровьице! - сказала миссис Тахион.

Глава администрации посмотрела поверх очков:
- Все вопросы в конце, пожалуйста. Джонни дрогнул. Но сядь он сейчас, слова вновь сомкнулись бы над его головой.
- Скажите, пожалуйста, а когда конец? - спросил он.
И почувствовал, что все посмотрели на него.
Председательница окинула взглядом зал. У нее, заметил Джонни, была привычка прикрывать глаза, начиная фразу, и внезапно распахивать их, завершая мысль, - к легкому испугу слушателей.
- Когда (веки опустились) мы всесторонне. Обсудим. Положение дел. Тогда я. Предоставлю. Участникам собрания. Возможность задать (поднялись!). Вопросы.
Джонни решил плыть к берегу.
- Но мне придется уйти пораньше, - сказал он. - В десять я должен лечь спать.
В зале одобрительно зашушукались. Большинство явно считало, что все, кто моложе тридцати, к десяти часам должны быть в постели. В общем, Джонни почти не покривил душой. К десяти он обычно сидел у себя в комнате, хотя определить, в котором же часу гаснет свет, не удалось бы никому.
- Дайте парнишке спросить, - сказали из первых рядов.
- Он пишет реферат, - прибавил другой голос. Джонни узнал мистера
- Ну… хорошо. Что вас интересует, молодой человек?
- Ну… - Джонни чувствовал на себе взгляды собравшихся. - В общем, я… я хотел узнать: кто-нибудь из присутствующих может сказать что-нибудь, что изменило бы ситуацию?
- Вопрос (веки опустились) неуместный (поднялись!), - сурово объявила председательница.
- А по-моему, вопрос дельный, - возразил мистер Аттербери. - Почему бы представителю «ОСП» не ответить мальчику? Достаточно самого простого ответа.
Представитель компании открыто и честно улыбнулся Джонни.
- Разумеется, мы должны очень глубоко и всесторонне продумать все тонкости, - сказал он. - И…
- Но там уже стоит щит, на котором написано, что вы будете строить,, - перебил Джонни. - Только мне кажется, многие против. Вы снимете объявление?
- Собственно говоря, мы купили…
- Да, за пять .пенсов, - сказал Джонни. - Я дам вам фунт.
В зале захохотали.
- Я тоже хочу спросить, - с места поднялся Ноу Йоу.
Председательница оцепенела, приоткрыв рот. Ноу Йоу сиял улыбкой, всем своим видом заявляя: а ну вели мне сесть, попробуй!
- Слушаем вопрос молодого человека в рубашке… нет, не вас, а… - начала она.
- Вон того, черного, - любезно подсказал Ноу Йоу. - Почему муниципалитет продал кладбище?
Лицо председательницы мгновенно просветлело.

Предыдущая страница 10 Следующая страница


11 Терри Пратчетт

- Я (веки опустились) полагаю, что мы более чем подробно разъяснили это ( an ! поднялись), - отчеканила она. - Содержание кладбища обходится нам в…
Бигмак ткнул Джонни в бок, показал на испещренный цифрами листок - их раздали всем присутствующим - и что-то шепнул приятелю на ухо.
- Но я не понимаю, что содержать на кладбище, - сказал Ноу Йоу. - По-моему, пару раз в год прислать кого-нибудь подстричь живую изгородь - не слишком дорогое удовольствие.
- Мы бы делали это бесплатно, - подхватил Джонни.
- Ты что?! - яростно прошипел Холодец. Он предпочитал, чтобы свежим воздухом дышали другие - и желательно подальше от него.
На них оборачивались.
Председательница тяжело вздохнула, давая понять, что Джонни безнадежный тупица, но она тем не менее уделит ему должное внимание.
- Факты, молодой человек, как я уже неоднократно объясняла, таковы: чересчур накладно содержать кладбище, которое…
Джонни, красный от смущения, слушал ее и вдруг вспомнил: всегда остается второй шанс. Если он сейчас сдастся, отступит, то до конца дней будет терзаться догадками «что было бы, если»; а потом, когда он умрет, ангел (хотя, судя по последним событиям, ангелы и на том свете большая редкость) спросит: эй, хочешь узнать, что было бы, если бы? И он скажет: да, честное-пречестное, и тогда ангел отошлет его назад, и, может быть, это и есть… Он взял себя в руки.
- Нет, - сказал он, - неправда… Председательница запнулась на полуслове.
- Да как ты смеешь! Не перебивай! Но Джонни шел напролом.
- Вот тут, в ваших бумажках, сказано, что кладбище убыточное. Но кладбище не может быть убыточным. Это же не бизнес. Оно просто есть. Вот мой приятель Бигмак говорит: то, что вы называете убытками, - это просто стоимость земли под застройку. Проценты и налоги, которые вам выплатит «ОСП». А мертвые не могут платить налоги, значит, они ничего не стоят.
Представитель компании открыл рот, собираясь что-то сказать, но председательница остановила его.
- Демократически избранный Совет…- начала она.
- В этой связи я хотел бы затронуть несколько проблем, - вмешался мистер Аттербери. - Я хотел бы, чтобы с позиций демократии мне более четко разъяснили некоторые аспекты упомянутой сделки.
- Я хорошо изучил кладбище, - бросился в атаку Джонни. - Для… реферата. Я много там ходил. Там столько всего! Не важно, что никаких особых знаменитостей там нет. Здесь их знали все. Они здесь жили, работали и умирали. Это были люди. Неправда, что прошлое уходит навсегда. Оно никуда не делось. Оно здесь. Просто вы ушли вперед. Если проехать через какой-нибудь город, он все равно будет виден в зеркале заднего вида. Время - как дорога, оно существует и за вашей спиной. То, что ушло в прошлое, не исчезает. Понимаете?

Сплинберийцы жаловались друг другу: надо же, как похолодало… что-то рановато.
По городу плавали маленькие островки холода.
В кинотеатре «Одеон», в зале «К», крутили специальную круглосуточную нон-стоп программу в честь Хэллоуина, но зрители все уходили и уходили с сеанса, ссылаясь на то, что в зале слишком холодно. И жутко. Подд Мышкинс, главный администратор (и один из заклятых врагов Холодца), который выглядел так, будто в один смокинг втиснулись сразу двое, сказал: жутковато? Так и было задумано! Да, но не до такой же степени, возражали ему. Какие-то голоса, которые сразу и слышны и не слышны и которые… и такое чувство, будто кто-то сидит прямо у тебя за… Ладно, пошли, перехватим по сэндвичу. Где-нибудь, где посветлее.
Очень скоро в зале не осталось практически никого, кроме миссис Тахион, которая купила билет, поскольку в кино тепло, и большую часть времени проспала.
- Улица Вязов? Улица Вязов… Какая-то улица Вязов была за Буковым переулком…
- Не думаю, что это та самая. Ничего подобного я там не припоминаю.
Миссис Тахион голоса совсем не мешали.
- Фредди. Какое симпатичное имя! Они отчасти скрашивали одиночество.
- И джемпер симпатичный!
Многие зрители, торопясь уйти, забыли в зале воздушную кукурузу.
- А вот в ЭТОМ ничего симпатичного нет.
После «Кошмара на улице Вязов» пустили «Охотников за привидениями», а потом - «Ночь живых мертвецов».
Миссис Тахион показалось, будто несуществующие голоса смолкли.

Все смотрели на Джонни.
- И… и… - сказал Джонни, - если мы забудем их, тогда мы просто… просто квартиранты. Нужно, чтобы они объяснили нам, кто мы. Они построили этот город. Они сделали так, что застройка превратилась в родной дом. Нельзя притворяться, будто ничего такого не было. Это… некрасиво.
Председательница зашуршала неведомыми бумагами.
- И тем не менее (веки вниз) мы живем (вверх!) сегодняшним днем, - отрывисто сообщила она. - Тех, кто умер, с нами нет, и, боюсь, они не имеют права голоса.
- Неправда. Они здесь, и у них есть право голоса, - сказал Джонни. - Я все обдумал. Это называется «преемственность поколений». На каждый наш голос приходится двадцать их голосов.
В зале стало тихо. Почти так же тихо, как в кинозале «К».
Потом мистер Аттербери зааплодировал. Кто-то поддержал его - Джонни увидел, что это медсестра из «Солнечного уголка», - и очень скоро хлопал весь зал, вежливо, но решительно.
Мистер Аттербери вновь поднялся с места.
- Мистер Аттербери, сядьте, - велела председательница. - Собрание веду я.
- Боюсь, это не так, - ответил мистер Аттербери. - Я не сяду. Я хочу сказать. Мальчик прав. Слишком многое утеряно уже безвозвратно, можете мне поверить. Вы перекопали Хай-стрит - а сколько там было маленьких лавчонок! На этой улице жили люди! Теперь там сплошь тротуары и пластиковые щиты, и люди боятся ходить той дорогой по вечерам. Боятся - в родном-то городе! На вашем месте я бы сгорел со стыда. Раньше на нашей ратуше был герб, а теперь какая-то пластиковая загогулина. Вы скупили участки и построили Пассаж Нила Армстронга - и все мелкие магазинчики обанкротились. А какие там были красивые участки!
- Это был какой-то винегрет!
- Да - но прекрасный винегрет. Самодельные теплицы, сколоченные из старых оконных переплетов. Перед сарайчиками на допотопных стульях сидели старики. И везде - зелень, дети и собаки. Не знаю, куда делись все эти люди. Может, вы знаете? А потом вы снесли десятки домов и выстроили здоровенную многоквартирную башню, в которой никто не хочет жить, и назвали ее в честь какого-то мерзавца.
- Тогда меня еще на свете не было, - фыркнула председательница. - Кроме того, мысль построить «Джошуа Н'Клемент» уже давно признана неудачной.
- Вернее, дурацкой.
- Да, если вам непременно угодно прибегать к таким выражениям.
- Выходит, ошибки все-таки возможны?
- Тем не менее все очень просто: мы строим во имя будущего…
- Очень рад это слышать, госпожа председательница, поскольку вы, несомненно, согласны с тем, что чем глубже заложен фундамент, тем надежнее постройка.
Зал опять взорвался аплодисментами. В президиуме начали переглядываться.
- Я вижу, выход один: закрыть собрание, - деревянным голосом проговорила председательница. - Предполагалось, что оно будет носить оповестительный характер.
- Мне кажется, эта цель достигнута, - улыбнулся мистер Аттербери.
- Вы не можете закрыть собрание, - сказал Джонни.
- Еще как могу!
- Нет, не можете, - не уступал Джонни. - Это общественное здание, а мы все - общественность, и никто ничего противозаконного не сделал.
- Тогда мы уйдем, и собрание утратит смысл! - объявила председательница.
Она подхватила бумаги и величественно прошествовала по сцене, вниз по ступенькам и через зал. Президиум, бросив несколько робких взглядов на собрание, последовал за ней.
Председательница возглавляла исход.
Джонни неслышно взмолился.
Кто-то где-то услышал его молитву.
Вместо того чтобы потянуть дверь на себя, мадам ее толкнула. Дверь отозвалась дребезжанием, которое становилось все более яростным, - мисс Либерти начинала терять терпение. Наконец кто-то из представителей «ОСП» рванул ручку на себя, и дверь распахнулась.
Джонни рискнул оглянуться. И не увидел никого, кто был бы похож на мертвеца.
Неделю назад это прозвучало бы весьма странно.
Да и сейчас звучало не лучше.
- По-моему, сквозит, - нерешительно проговорил Джонни. - Вот только что вроде бы потянуло…
- В коридоре окна открыты, - ответил Ноу Йоу.
Их здесь нет, подумал Джонни. Придется самому. Ну ладно…
- А по шее нам не надают? - спросил Холодец. - Все-таки собрание общественности…
- А мы что, не общественность? - ответил Джонни.
- Да?
- А что?
Некоторое время все сидели молча, глядя на опустевшую сцену. Потом мистер Аттербери встал и прихрамывая поднялся по -ступенькам.
- Начнем? - спросил он.

Из кинотеатра вытекал холодный воздух.
- Да, вот это было поучительно.
- Если угодно знать, что я думаю, часть трюков - чистое надувательство.
- А что теперь?
- Нужно возвращаться.
- Куда?
- На кладбище, конечно.
- Мадам, ночь только начинается!
- Совершенно верно! Мы только начали развлекаться!
- Да! И вообще, я всегда говорю: могила от нас не уйдет.
- Я хочу гулять! Наслаждаться жизнью! При ЖИЗНИ мне никогда не бывало так хорошо!
- Томас Боулер! Извольте вести себя как пристало почтенному джентльмену!
Почувствовав дыхание холодного ветра, очередь у дверей закусочной сбилась плотнее.
- Томас Боулер? Да знаете ли вы… мне никогда не нравилось быть Томасом Боулером!
Собравшиеся в конференц-зале административного центра имени Фрэнка У. Арнольда притихли в легком испуге, точно школьники после того, как учитель вспылил. Демократия - отличная штука, но только в том случае, когда народу хорошенько растолковали, как ею пользоваться.
Кто-то поднял руку.
- Мы действительно можем их остановить? Все это звучало так… официально…
- По закону вряд ли, - сознался мистер Аттербери. - Была совершена законная сделка.'«ОСП» может полезть в бутылку.
- Но ведь столько других участков, - крикнули из зала. - На Сланцевом проезде, например, и там, где был старый склад…
- Мы можем вернуть им деньги!
- В двойном размере, - вставил Джонни. В зале захохотали.
- Мне кажется, - сказал мистер Аттербери, - что компаниям вроде «ОСП» нужно больше считаться с людьми. На галошной фабрике мнением работников никто не интересовался, уверяю вас. Фабрике это было ни к чему. Там делали галоши. И только. Но никто точно не знает, чем занимается «ОСП», поэтому им следует вести себя иначе. - Он потер подбородок. - Крупные компании вроде
«ОСП» не любят лишнего шума. И не любят становиться посмешищем. Если бы нашлось другое место для стройки… и стало бы ясно, что мы не шутим… а мы бы погрозились… э-э… возместить затраты в двойном размере…
- И с Хай-стрит тоже нужно что-то делать! - вмешался кто-то.
- И сделать нормальные детские площадки, а то в городе не продохнуть от этих зон отдыха повышенной комфортности!
- И взорвать «Джошуа Н'Клемент» и построить нормальные дома…
- Йоу! - вырвалось у Бигмака.
- Здесь! - отрапортовал Ноу Йоу. Мистер Аттербери, сохраняя полнейшее спокойствие, жестом утихомирил собрание.
- Не все сразу, - спокойно сказал он. - Давайте сперва перестроим Сплинбери. А об Иерусалиме можно подумать завтра.
- Кстати, нам нужно как-то назваться!
- «Общество сбережения Сплинбери».
- По-моему, это отдает банковскими вкладами.
- Тогда - «Общество предохранения Сплинбери» .
- А это что-то медицинское…
- «Дружные сплинберийцы», - вдруг сказал Джонни.
Мистер Аттербери примолк.
- Хорошее название, - сказал он наконец. Собравшиеся тем временем активно пытались выяснить друг у друга, что это за «Дружные сплинберийцы». - Но… нет. Не тот случай. К тому же официально они назывались «Сплинберийские добровольцы». Вот хорошее название.
- Но из него не понять, что мы собираемся делать…
- Если твердо решил, что будешь делать, главное - начать, тогда горы можно свернуть, - возразил Джонни. - Так говорит Эйнштейн, - с гордостью прибавил он.
- Что?! Альберт Эйнштейн? - удивился Ноу Йоу.
- Нет, Соломон Эйнштейн, - ответил мистер Аттербери. - Хм! Ты и о нем слыхал?
- Э… да.
- Я его помню. Когда я еще под стол пешком ходил, у него на Кейбл-стрит были чучельная мастерская и магазинчик «Рыболов-любитель». Он всегда изрекал что-нибудь этакое. Он был немного философ, этот Соломон Эйнштейн.
- А занимался набивкой чучел? - удивился Ноу Йоу.
- И еще думал, - напомнил Джонни.
- Ну, это, можно сказать, у них; семейное, - сказал мистер Аттербери. - Кроме того, когда человек по локоть запускает руку в мертвого барсука, у него появляется достаточно времени для абстрактных размышлений.
- Да, это уж точно лучше, чем думать о том, чем ты занят, - согласился Холодец.
- Тогда решено - «Сплинберийские добровольцы», - подытожил мистер Аттербери.

Трубка телефона-автомата в «Белом лебеде» обросла инеем.
- Готовы, мистер Эйнштейн?
- Поехали, мосье Флетчер!
В трубке щелкнуло. Воцарилась тишина. Вновь потеплело.
Спустя полминуты за двадцать миль от города в маленьком деревянном домике, где размещался радиотелескоп Сплинберийского университета, резко похолодало.
- Работает!
- А что вы себе думали? Самая страшная сила во всей этой вашей вселенной, чтоб ей повылазило, - сила привычки. Тяготение мосье Ньютона рядом с ней - пшик.
- Когда же вам пришла в голову эта мысль?
- Помню, я тогда работал ну очень крупную треску.
- Да? Ну-с… посмотрим, что можно сделать. ..
Мистер Флетчер оглядел комнатушку. В настоящий момент в ней не было никого, кроме Адриана Миллера по прозвищу Любопыт, мечтавшего стать астрономом, поскольку работа астронома в его представлении состояла исключительно в том, чтобы допоздна не ложиться спать и смотреть в телескоп. Он страшно удивился бы, если бы узнал, что основное ее содержание - складывать длинные колонки цифр в маленькой хибарке посреди продуваемого всеми ветрами поля.
Информация, поступавшая сейчас от телескопа, представляла собой единственную память о звезде, взорвавшейся двадцать миллионов лет назад. Взрыв бесследно уничтожил на двух планетах миллиарды миролюбивых, спокойных, маленьких и упругих как резина существ. Несмотря на прискорбный факт своей гибели, они определенно служили Адриану большим подспорьем в его стремлении получить степень доктора философии, и кто знает - быть может, на вопрос, считают ли они свой труд напрасным, ответ поступил бы отрицательный…
Адриан поднял голову: моторы телескопа внезапно включились. На панели управления замигали лампочки.
Он схватился за главные переключатели. Они оказались такими холодными, что обжигали.
- Аи!
Огромная тарелка развернулась к Луне, висевшей над самым Сплинбери.
Принтер рядом с Адрианом зажужжал и залязгал, и на бесконечной бумажной ленте, которая поползла из него, появилось вот что:

0101010010101010001000010000110011001010
ЕСТЬПОШЕЛНИЧЧПУСТООО00000000011101111
ЛАДНОВОЗВРАЩАЮСССЬ000010001…

Мистера Флетчера рикошетом отбросило от Луны.

- И какая она?
- Я не успел толком рассмотреть, но вряд ли мне хотелось бы там жить. Однако мы добились своего. Небо - это что-то, мистер Эйнштейн!
- Согласен, мосье Флетчер! А кстати, куда подевался этот молодой человек?
- Мне показалось, он вспомнил о каком-то очень срочном деле.

Предыдущая страница 11 Следующая страница


Джонни и Мертвецы 12

- Ах, вон что. Нуте-с… надо бы доложиться остальным, а, мосье Флетчер?

Ночь в Центральном полицейском участке Сплинбери выдалась спокойная. Сержант Славни сидел и глядел на маленькие огоньки рации.
С юных лет сержант невзлюбил рацию. Она стала проклятием его жизни. Запоминать позывные было для Славни сущим мучением: все эти «Танго-Полька-Фокстрот» нипочем не желали держаться у него в голове, особенно когда он в два часа ночи гнался по улице за нарушителями законности и порядка. В конце концов он передавал какие-нибудь позывные вроде «Тряпка-Холка-Капот», что категорически и полностью исключало возможность его продвижения по службе.
Особенно Славни ненавидел рацию в такие ночи, как эта, когда ему выпадало дежурить. Не затем он поступал в полицию, чтобы осваивать всякую технику.
Телефон вдруг ожил. Звонил главный администратор «Одеона». Сержант Славни не сразу понял, чего от него хотят.
- Ну да, знаю, специальный сеанс по случаю Хэллоуина, - сказал он. - Стало очень холодно? Ну и что? Что, по-вашему, я должен сделать? Арестовать кинотеатр за то, что в нем холодно? Я полицейский, а не специалист по центральному отоплению! И кинопроекторы я тоже не ремонтирую!
Но едва он повесил трубку, как телефон зазвонил вновь. На звонок ответил один из молодых констеблей.
- Это из университета, - доложил он, прикрывая трубку ладонью. - Говорят, в радиотелескоп вселилась неизвестная сила внеземного происхождения. Знаете, у них за Слэйтом стоит такая огромная штуковина вроде спутниковой тарелки?
Сержант Славни вздохнул.
- Сможете получить описание? - спросил он.
- Я смотрел такой фильм, сержант, - вступил в разговор другой полицейский. - Там инопланетяне высадились на Земле и превратили всех до единого в городе в гигантские овощи.
- Да что ты? Ну, здесь это заметят дай бог через месяц-другой, - сказал сержант.
Констебль положил трубку.
- Он сказал только «неизвестная сила внеземного происхождения». И еще пожаловался на жуткий холод.
- Ага. Стало быть, жутко холодная неизвестная сила внеземного происхождения, - резюмировал сержант.
- К тому же невидимая.
- Ясно. Он опознает ее, если не увидит еще раз?
Молодой полицейский озадаченно взглянул на начальника. Не мечите бисер перед свиньями, подумал сержант.
- Хорошо, - сказал он. - Итак, нам известно следующее. В Сплинбери вторглись неизвестные невидимые пришельцы. Они заглянули в «Гадкого утенка», взорвали там игровой автомат «Космические захватчики» - на мой взгляд, вполне разумный поступок - и отправились в кино. Что ж, тоже можно понять. Пока новые фильмы доберутся до Арфы Кадавра…
Телефон снова зазвонил. Констебль поднял трубку.
- Ну-с, как развиваются события, позвольте вас спросить?
- Это хозяин «Чудо-пиццы», сержант, - сказал констебль. - Он говорит…
- Ага! - перебил сержант. - Все правильно! Они зашли за пиццей номер три «экстра пепперони»! Надо полагать, она напоминает им кого-то из друзей.
- Надо бы съездить туда, перекинуться с ним словечком, - неуверенно сказал констебль. Обед был давно. - Просто чтоб показать…
- Я сам съезжу, - сержант Славни взялся за шляпу. - Но если я вернусь гигантским огурцом, кому-то не поздоровится.
- Мне без анчоусов! - крикнул констебль вслед выходящему в ночь сержанту.
В атмосфере витало нечто странное. Сержант Славни всю свою жизнь прожил в Сплинбери, но ничего подобного не припоминал. Все словно наэлектризовалось, а воздух отдавал жестью.
И внезапно пришло озарение.
Вдруг это правда? Конечно, про пришельцев без конца снимают дурацкие фильмы, но ведь это вовсе не исключает возможности их существования, верно? Он и сам много раз видел по ночному каналу подобные сюжеты. Пришельцы всегда выбирают для посадки окрестности маленьких городков…
Славни помотал головой. Не-ет…
Сквозь него прошел Уильям Банни-Лист.
- Ну зачем вы так, Уильям, - упрекнул его Олдермен, когда сержант Славни вздрогнул и заспешил прочь.
- Он олицетворяет угнетателей трудящихся масс, - объявил Банни-Лист.
- Но без полиции нельзя, - сказала миссис Либерти. - Иначе все начнут делать, что их левая нога захочет.
- Ну, нам-то это все равно, - заметил мистер Порокки.
Олдермен оглядывал ярко освещенную улицу, по которой они шли. Живых было немного, зато мертвецов более чем достаточно - они заглядывали в витрины магазинов, а те, что постарше, заглядывались на витрины и ломали голову над тем, что видят.
- Не припомню, чтоб в мое время было столько лавочников, - сказал он. - Должно быть, недавно понаехали. И мистер Садд О'Водд, и мистер Детски-Мир, и мсье Рэмбн Обуви…
- Кто? - переспросила миссис Либерти. Олдермен указал на вывеску на другой стороне улицы.
- Ре-монт о-бу-ви, - мистер Порокки хмыкнул.
- Ах вот как это произносится? - сказал Олдермен. - А я подумал, он француз. Слово чести. И везде электричество. И нигде ни грана… э-э… навоза.
- Фи! - фыркнула миссис Либерти. - Прошу не забывать, что вы находитесь в обществе Настоящей Леди!
- Именно поэтому он сказал «навоз», - радостно хохотнул Уильям Банни-Лист.
- А еда! - продолжал Олдермен. - Индусская! Китайская! Цыплята из Кентукки! А одежду их вы видели? Из чего ее шьют, как по-вашему?
- По-моему, из пластика, - сказал мистер Порокки.
- Очень броско, красиво и долговечно, - заметила миссис Либерти. - И столько девушек в панталонах… В высшей степени практично и эмансипэ.
- А какие они все красотки! - прибавил Уильям Банни-Лист.
- И все такие рослые… и ни одного калеки! - сказал Олдермен.
- Так было не всегда, - промолвил мистер Порокки. - В тридцатые годы нам пришлось несладко.
- Да, но теперь… - Олдермен раскинул руки и обернулся. - Лавки ломятся от синематографических приемников! Повсюду яркие краски! Высокие люди со здоровыми - своими! - зубами! Эпоха дивных чудес!
- Лица у них не слишком веселые, - заметил мистер Порокки.
- Игра света, - отрезал Олдермен.

Время подходило к полуночи. Мертвецы собрались под сводами безлюдного Пассажа. Все решетки были спущены и заперты, но когда ты мертв, это не имеет значения.
- Недурственный получился вечерок, - сказал Олдермен.
- Не могу не согласиться, - поддержала его миссис Сильвия Либерти. - С самой смерти я так не веселилась. Как жаль, что придется вернуться…
Олдермен скрестил руки на груди:
- Вернуться?
- Полноте, Томас. - Однако голос миссис Либерти звучал куда менее уверенно, чем в начале вечера. - Не хочу уподобляться Эрику Стропу, но вы же знаете правила. Мы должны вернуться. Ведь День настанет.
- Я не вернусь. Я натуральнейшим образом наслаждался. Я не вернусь.
- И я, - подхватил Уильям Банни-Лист. - Долой тиранию!
- Мы должны быть готовы к Судному дню, - напомнила миссис Либерти. - Как знать, возможно, он наступит завтра. Только представьте - придет Судный день, а мы его прозеваем!
- Ха! - сказал Уильям Банни-Лист.
- Я гнил на этом кладбище восемьдесят лет, - заговорил Олдермен Боулер. - И ничего подобного, к вашему сведению, не ждал. Я думал, на миг все окутает тьма, а следом явится некто, раздающий арфы.
- Стыдитесь!
- А вы ожидали от своей кончины чего-то иного? - не сдавался тот.
- Я - да, - ответил Уильям Банни-Лист. - Вера в загробную жизнь того, что кто-то курам на смех окрестил «душой», есть не что иное, как примитивное суеверие, коему нет места в динамично развивающемся социалистическом обществе!
Все посмотрели на него.
- А вы не думали, - осторожно сказал Соломон Эйнштейн, - пересмотреть свое мнение в свете экспериментально полученных объективных данных?
- Не воображайте, будто посадили меня в галошу, если ненароком попали в точку! Да, я обнаружил… что в основном я еще здесь, - горячился Уильям Банни-Лист, - но это не опровергает теорию в целом!
Миссис Либерти пристукнула призрачным зонтиком.
- Не могу сказать, что мне не понравилось, - сказала она, - но, согласно правилам, к рассвету мы должны вернуться на места. Что будет, если мы запоздаем и забудем, кто мы? Что, если завтра настанет Судный день?
Томас Боулер вздохнул.
- Ну и что? - сказал он. - Хотите знать, что я тогда скажу? Я скажу: это было лучшее, что я сделал за последние восемьдесят четыре года. Между прочим, никто не предупреждал меня, что я и за гробовой доской останусь тучным стариком, страдающим одышкой. Откуда у меня одышка? Я ведь не дышу! Я испустил дух, и что же? Извольте, мистер Боулер, сидеть сиднем в мраморном сарае и ждать - точно… точно в приемной у врача! И это справедливость, позвольте вас спросить? Чего мы ждем? Зачем? «Настанет День»! Мы все… прибываем, уже извещенные об этом, но никто не говорит, когда этот день настанет! Я только начал наслаждаться жизнью, - проговорил он. - Ах, как мне хотелось бы, чтобы эта ночь не кончалась!
Мистер Флетчер подтолкнул локтем Соломона Эйнштейна.
- Сказать им?
- Что сказать? - спросил Уильям Банни-Лист.
- Да тут такое дело… - начал Эйнштейн.
- Пришли иные времена, - сказал мистер Флетчер. - Вся эта чепуха насчет того, чтобы успеть домой до зари, пока не пропел петух, возможно, и годилась в ту незапамятную старину, когда люди считали, что Земля плоская. Но сейчас в это никто не верит…
- Э-э… - Один из мертвецов поднял руку.
- Ах, да, - сказал мистер Флетчер. - Спасибо, мистер Рональд Ньютон (1878 - 1934), экс-председатель «Сплинберийского общества сторонников теории плоской Земли». Я знаю, у вас Свои Взгляды. Но я пытаюсь сказать, что…
- …заря - она и время, и место, - взмахнул руками Эйнштейн.
- Потрудитесь объяснить! - потребовала миссис Либерти.
- Мадам Либерти, - Эйнштейн взволновался, - день с ночью вечно гоняются друг за дружкой.
- Но есть ночь без конца и края, - подхватил мистер Флетчер. - Если как следует разогнаться…
- Выражаясь в духе релятивизма… - вставил Эйнштейн.

ГЛАВА 8

Ночь без конца и края…
В серебряной луковице Мироздания без устали крутятся зубчатые колесики часового механизма, тикают, отсчитывая секунды. Полночь не стоит на месте, она стремительно облетает планету, делая тысячу миль в час, и, словно черный нож, отсекает ломти хлеба насущного - сегодня - от вечной ковриги Времени.
Время течет повсюду. Но дни и ночи - явления местного значения, они касаются лишь домоседов. Перемещаясь достаточно быстро, можно обогнать стрелки часов…
- Сколько нас в этой телефонной будке? - спросил мистер Флетчер.
- Семьдесят три, - откликнулся Олдермен.
- Отлично. Куда направимся? В Исландию? В Исландии полночь еще не наступила.
- А в Исландии можно развлечься? - спросил Олдермен.
- Вы любите рыбу?
- Терпеть не могу.
- Тогда Исландия отпадает. Мне кажется, без рыбы в Исландии нельзя развлечься на славу. Ну что ж… в Нью-Йорке вечер только начинается.
- Америка? - вскрикнула миссис Либерти. - Ас нас там не снимут скальпы?
- Боже правый, нет! - сказал Уильям Банни-Лист, который чуточку лучше разбирался в современном положении дел.
- Вероятно, нет, - сказал мистер Флетчер. Он в последнее время регулярно смотрел выпуски новостей и разбирался в текущей ситуации даже лучше Уильяма Банни-Листа.
- Послушайте, мы же мертвые, - сказал Олдермен. - О чем нам тревожиться?
- Ну-с, приступим. Вас может шокировать необычный способ перемещения, - сказал мистер Флетчер, когда в телефоне что-то защелкало. - Но все, что от вас требуется, - это следовать моему примеру. Нет ли здесь случайно Стэнли Нетудэя?
Футболист высоко поднял руку.
- Мы отправляемся на запад, Стэнли. Раз в смерти попробуйте не перепутать направление. А теперь…
И один за другим они исчезли.
Джонни лежал в кровати и смотрел, как подбитый шаттл тихонько вращается в лунном свете.
После собрания навалились хлопоты. Кто-то из «Сплинберийского стража» взял у него интервью, потом его снимали для Мид-Мид-лендского телевидения, и все жали ему руку, и домой он попал лишь к одиннадцати.
Но хотя бы тут обошлось без проблем. Мама еще не вернулась, а дедушка смотрел велогонки, проходившие где-то в Германии.
У Джонни не шел из головы Батальон. Они вернулись аж из Франции. А кладбищенские мертвецы боялись сделать лишний шаг. Но на самом-то деле между ними не было разницы. В чем же причина?..
Мертвецы с кладбища совершали вылазки только в ближайшие окрестности. Почему? Батальон, когда понадобилось, совершил марш-бросок из-за моря. Совсем не обязательно оставаться там, куда тебя поместили.
- Нью-Йорк, Нью-Йорк.
- Почему «Нью-Йорк»- написано дважды?
- Но это же АМЕРИКАНЦЫ! Полагаю, они просто боялись напутать.
- Сколько света! Что это?
- Статуя Свободы.
- Немного похожа на вас, Сильвия.
- Чушь!
- Кто-нибудь поглядывает, нет ли поблизости этих Охотников за привидениями?
- Думаю, они лишь детище синематографа, Уильям.
- Далеко ли до утра?
- Не один час! Все за мной! Отсюда вид лучше!
Отчего все лифты во Всемирном Торговом Центре почти целый час сами собой ездили вверх-вниз, навсегда осталось тайной…

Утро тридцать первого октября выдалось туманное. Джонни прикинул, не заболеть ли на денек, чтобы подготовиться к обещающему быть весьма насыщенным вечеру, но решил все же сходить в школу. Там радуются, если ты время от времени показываешься.
Он пошел через кладбище.
На кладбище не было ни души. Джонни терпеть не мог такого безлюдья. Оно напоминало ему мгновения кинофильмов, заполненные ожиданием внезапного появления пришельцев. Эти минуты почему-то пугали намного сильнее, чем вид клыков и когтей.
Потом он наткнулся на мистера Строгга. Любой другой, кто пошел бы по тропинке вдоль канала, заметил бы лишь разбитый телевизор.
Но Джонни увидел опрятно одетого маленького человечка, который смотрел призрачную передачу.
- А, это ты, мальчик, - сказал он. - Ну, наделал хлопот? - И показал на экран.
Джонни ахнул. На диване в телестудии преспокойно беседовал с какой-то дамой мистер Аттербери. Еще там был представитель «ОСП», явно переживавший трудные минуты. Он пришел с заранее заготовленным текстом выступления и теперь никак не мог смириться с мыслью, что привычный номер не пройдет.
Мистер Строгг прибавил звук.
- …уверяю вас, на всех этапах в полной мере учитывалось общественное мнение, но договор, заключенный нами с нынешними городскими властями, вне всяких сомнений, является совершенно законным и юридически правомочным.
- Но «Сплинберийские добровольцы» утверждают, что слишком многое решалось за закрытыми дверями, - возразила ведущая. Она просто упивалась ситуацией. - Якобы всестороннее обсуждение не имело места и мнение местных жителей никого не интересовало.
- В чем, разумеется, нет ни капли вины «ОСП», - благожелательно улыбаясь, поддел мистер Аттербери. - Компания продемонстрировала подлинные чудеса служения обществу и сотрудничества с общественностью. По-видимому, мы имеем дело скорее с недочетами, нежели с полукриминальной деятельностью, поэтому «Добровольцы» с величайшей радостью окажут компании любую конструктивную помощь и даже, возможно, предоставят компенсацию.
Вероятно, никто, кроме Джонни и ОСПэш-ника, не заметил, что мистер Аттербери достал из кармана монетку в десять пенсов. Он вертел ее в пальцах, а представитель компании смотрел на нее, точно мышонок на кота.
Сейчас он предложит ему возместить их затраты в двойном размере, подумал Джонни. В прямом эфире!
Но нет. Мистер Аттербери лишь продолжал вертеть монетку в пальцах - так, чтобы собеседник ее видел.
- Предложение, кажется, очень дипломатичное, - заметила тележурналистка. - Скажите, мистер… э-э…
- Представитель компании, - подсказал человек из «ОСП». Вид у него был бледный. В свете юпитеров ярко блеснула монетка.
- Скажите, господин представитель… чем, собственно, занимается холдинговая компания «Объединение, слияние, партнерство»?
Джонни сказал себе, что мистеру Аттербери самое место в испанской инквизиции. Мистер Строгг убавил звук.
- А где все остальные? - спросил Джонни.
- Не возвращались, - с чудовищным злорадством сообщил мистер Строгг. - В могилах сегодня никто не ночевал. Вот оно, непослушание. Знаешь, что их теперь ждет?
- Нет.
- Они исчезнут. Да-да. Ты напичкал их идеями. Они вообразили, будто могут разгуливать где вздумается. Но те, кто шляется невесть где, вместо того чтобы сидеть на месте… для них нет возврата. И точка. Вот грянет завтра Судный день, а их где-то носит. Так им и надо.
В мистере Строгге было нечто такое, отчего у Джонни чесались кулаки… но, во-первых, попусту и, во-вторых, бить такого - только мараться.
- Не знаю, куда они ушли, - сказал он, - но, думаю, ничего плохого с ними не случилось.
- Думай что хочешь. - Мистер Строгг отвернулся к телевизору.

Предыдущая страница 12 Следующая страница


13 Терри Пратчетт

- А вы знаете, что сегодня Хэллоуин? - спросил Джонни.
- Да? - Мистер Строгг внимательно смотрел рекламу шоколада. - Значит, нынче ночью придется проявить осторожность.
У моста Джонни обернулся. Мистер Строгг сидел на прежнем месте. В полном одиночестве.

Мертвецы вместе с радиосигналом мчались над Вайомингом…
Они уже начали меняться. Их еще можно было узнать, но только когда они вспоминали, кто они такие.
- Видите, я же говорил, что это возможно, - сказал тот, кто по временам становился мистером Флетчером. - Нам не нужны провода!
Высоко над Скалистыми горами они наткнулись на грозу. И повеселились от души.
А потом заскользили по радиоволнам на юг, в сторону Калифорнии.
- Который час?
- Полночь!

Джонни стал своего рода школьным героем. «Сплинберийский страж» поместил на первой странице статью под заголовком «РЕЗКАЯ КРИТИКА МЭРИИ В СВЯЗИ С ГРОМКИМ СКАНДАЛОМ ИЗ-ЗА ПРОДАЖИ КЛАДБИЩА». В «Страже» вообще очень любили обороты вроде «резкой критики» и «громкого скандала»; читатели поневоле задумывались, в каких выражениях редактор общается с домашними.
В статье упоминался Джонни (фамилию переврали), а в одном месте говорилось: «Герой войны Артур Аттербери, председатель недавно образованного общества „Сплинберийские добровольцы“, в интервью нашему корреспонденту сказал: „В нашем городе есть молодые люди, у которых в одном мизинце больше чувства преемственности поколений, чем у некоторых облеченных полномочиями взрослых - во всем теле“. Вероятно, здесь кроется намек на главу городской администрации мисс Этель Либерти. К сожалению, вчера вечером нам не удалось задать ей наши вопросы».
Нашлись даже учителя, поставившие Джонни в пример своим подопечным: учащиеся их школы редко появлялись в прессе, разве что под заголовками вроде «ПО ПРИГОВОРУ СУДА НЕСОВЕРШЕННОЛЕТНИЕ УГОНЩИКИ ОТПРАВЛЕНЫ В КОЛОНИЮ».
Историк спросил у Джонни про «Дружных сплинберийцев». И Джонни с удивлением обнаружил, что рассказывает классу про Олдермена, Уильяма Банни-Листа и миссис Сильвию Либерти (хотя он предусмотрительно соврал, что раскопал все это в библиотеке).
Одна из девочек сказала, что обязательно напишет реферат о миссис Либерти, Неутомимом Борце За Права Женщин. Ага, поддакнул Холодец, за что боролись, на то и напоролись, - и завязался бурный спор, продлившийся до конца урока.
Интерес выказал даже директор. Вероятно, он испытал огромное облегчение оттого, что Джонни не замешан ни в каких историях вроде «БАНДА ПОДРОСТКОВ, ПРОМЫШЛЯВШИХ МЕЛКИМИ КРАЖАМИ В МАГАЗИНАХ, ОКАЗАЛАСЬ ЗА РЕШЕТКОЙ». Джонни пришлось самому искать дорогу в его кабинет (рекомендуемый литературой метод состоял в следующем: привязать один конец бечевки где-нибудь в знакомом месте и наказать друзьям выходить на поиски, если вы не объявитесь через пару дней). Там он выслушал короткую речь об «активной гражданской позиции» и через минуту был свободен.
На большой перемене он собрал друзей.
- Пошли, - сказал он.
- Куда?
- На кладбище. По-моему, что-то не так.
- Я еще не поел, - сказал Холодец. - Мне очень важно регулярно питаться. А то желудок заболит.
- Прекрати ныть.

Когда они летели наперегонки над сердцем Австралии, им уже не требовались радиоволны.
Заря, не спеша, плелась через Тихий океан за ними следом, но для них не существовало преград.
- И нам не нужно останавливаться?
- Нет!
- Мне всегда хотелось перед смертью посмотреть мир!
- Ну, тогда это был всего лишь вопрос времени.
- А кстати, который час?
- Полночь!

Кладбище больше не пустовало. Во-первых, там слонялись фотографы, один так даже из воскресной газеты. Во-вторых, съемочная группа с Мид-Мидлендского телевидения. И наконец, местные собачники и целая орава зевак.
В заброшенном уголке миссис Тахион деловито оживляла собой могильную плиту.
- Впервые вижу тут столько людей, - сказал Джонни. И добавил: - По крайней мере, живых.
К ним подошел Ноу Йоу, который перед тем беседовал с парой энтузиастов в вязаных шапочках, с интересом заглядывавших в густые кусты за могилой миссис Либерти.
- Говорят, у нас тут не просто островок живой природы, но и Место Обитания, - сообщил он. - Они вроде бы углядели там какого-то редкого скандинавского дрозда.
- Да, жизнь бьет ключом, - кивнул Бигмак.
На дорожку у канала въехал муниципальный грузовик. Какие-то люди в тужурках принялись собирать старые матрацы. Телевизор-зомби исчез. Мистера Строгга тоже нигде не было видно, даже Джонни.
У самых ворот стояла полицейская машина. Сержант Славни руководствовался в работе следующим принципом: если где-нибудь собирается толпа, рано или поздно закон будет нарушен.
Кладбище ожило.
- Они ушли, - сказал Джонни. - Я чувствую… их здесь нет.
Его приятели невольно сбились теснее. В вязах хрипло крикнул редкий скандинавский дрозд (если только это не был грач).
- Куда ушли? - спросил Холодец.
- Не знаю!
- Я так и знал! Знал! - запричитал Холодец. - Вы посмотрите на него, у него же щас глаза засветятся. Ты их выпустил! Вот увидишь, сегодня они начнут таиться и подкрадываться!
- Мистер Строгг сказал, что, если они слишком долго пробудут вдали отсюда, они… они забудут, кто они… - неуверенно проговорил Джонни.
- Видите? Видите? - сказал Холодец. - А вы надо мной ржали! Может, пока они помнили, кто они, все было ничего, но стоит им забыть…
- «Ночь зомби-убийц»? - спросил Бигмак.
- Да сколько раз вам повторять, - обозлился Джонни, - никакие они не зомби!
- Да, а вдруг они наелись вудушной рыбы с чипсами, - возразил Бигмак.
- Их просто нет здесь.
- Тогда где они?
- Да не знаю я!
- И как назло - Хэллоуин, - простонал Холодец.
Джонни подошел к сетке, огораживающей старую галошную фабрику. По ту сторону ограды стояло довольно много машин. Он увидел высокую худую фигуру мистера Аттербери, который беседовал с группой мужчин в серых костюмах.
- А я-то хотел их порадовать, - объяснил Джонни друзьям. - Ведь дело может выгореть. Глядите, сколько народу. И телевидение, и все-все-все. На прошлой неделе была полная безнадега, а теперь появился шанс, и вчера вечером я хотел им про это сказать, а их нету! А ведь тут их дом!
- Может, толпа их спугнула? - предположил Ноу Йоу.
- «День живых живых», - хихикнул Бигмак.
- Надо было пообедать! - заныл Холодец. - Сейчас у меня желудок разболится!
- Нутром чую, мертвецы затаились у тебя под кроватью, - зловеще сказал Бигмак.
- Я не боюсь, - возмутился Холодец. - Просто живот болит.
- Возвращаемся,-сказал Ноу Йоу. - У меня доклад о рефератах.
- Что? - изумился Джонни.
- Математик велел, - пояснил Ноу Йоу. - Сколько народу в школе пишет рефераты и все такое. Статистика.
- Я пойду их искать, - сказал Джонни.
- Гляди, устроят перекличку, потом не расхлебаешь.
- А я скажу, что… что занимался общественной работой. Тогда, наверное, пронесет. Кто-нибудь со мной?
Холодец уставился на носки своих ботинок. Вернее, на то место, где виднелись бы носки его ботинок, если бы Холодец не загораживал их сам от себя.
- А ты, Бигмак? У тебя же Бессрочная Справка?
- Ну да, только она уже пожелтела… Никто не знал, кто и когда выдал Бигмаку эту справку. По слухам, она переходила в семье Бигмака из поколения в поколение. Бессрочная Справка состояла из трех обрывков, но действовала, как правило, безотказно. Хотя Бигмак держал тропических рыбок, а также данное себе слово не влезать в неприятности (что ему в основном удавалось), его вид и адрес (многоэтажка имени Джошуа Н'Клемента) напрочь отбивали у учителей охоту оспаривать Справку. В результате Бигмаку почти все сходило с рук.
- И потом, они могут быть где угодно, - сказал он. - И потом, я-то их как буду искать? И потом, если они где и есть, так, наверное, у тебя в башке!
- Ты же слышал их по радио!
- Я слышал голоса. Радио для того и сделано, скажешь, нет?
Джонни уже не в первый раз пришло в голову, что человеческий разум более-менее стандартного образца, каким наделены трое его друзей, подобен компасу. Сколько его ни встряхивай, что с ним ни делай, рано или поздно стрелка укажет прежнее направление.
Если бы в сплинберийском Пассаже высадились трехметровые зеленые марсиане, купили поздравительные открытки и пакет сахарного печенья и убыли восвояси, через пару дней местные жители уже свято верили бы, что ничего подобного не было.
- Даже мистера Строгга нет, а он всегда тут, - сказал Джонни.
Он посмотрел на богато украшенную могилу мистера Порокки. Какие-то люди ее фотографировали.
- Всегда, - повторил он.
- Опять снова-здорово, - расстроился Холодец.
- Ладно, идите, - негромко сказал Джонни. - Я кое-что придумал.
Приятели смотрели на него круглыми глазами. Умом они не верят в мертвецов, подумал Джонни, но все остальное в них подавляющим большинством голосует «за».
- Со мной все в порядке, - заверил он. - Идите. Увидимся вечером у Холодца.
- Смотри не приводи с собой… ну, ты понимаешь… друзей, - выдавил Холодец на прощание.
Джонни побрел по Северному проезду. Он никогда не пытался первым заговаривать с мертвецами. Он высказывался, когда знал, что его слушают, иногда - когда они были явственно видны, но если не считать самого первого раза, когда он шутки ради постучался в склеп Олдермена…
- Вот, полюбуйтесь.
Один из осматривавших могилу поднял приемник, пристроенный за пучком травы.
- Честное слово, люди вконец потеряли уважение.
- Работает?
Приемник не работал. Пары дней в сырой траве батарейкам хватило.
- Нет.
- Тогда снесите его к грузовику, мусорщикам.
- Давайте я, - вызвался Джонни.
И поспешил прочь, внимательно приглядываясь, не мелькнет ли среди живых хоть один мертвец.
- А, Джонни.
Под стеной старой галошной фабрики стоял мистер Аттербери.
- Ну и денек, верно? Заварил ты, братец, кашу.
- Я нечаянно, - привычно ответил Джонни. На него вечно вешали всех собак.
- Да нет, могло обернуться по-всякому, - сказал мистер Аттербери. - Старая сортировочная станция, конечно, не подарок, но… надежда есть, можешь мне поверить. Народ зашевелился.
- Это верно. Уйма народу.
- «ОСП» шумиха ни к чему. Приехали районный инспектор и уполномоченный Комиссии по градостроительству. Пожалуй, наша возьмет.
- Это хорошо. Гм…
- Ну?
- Я вас видел по телевизору, - выпалил Джонни. - Вы сказали, что «ОСП» «патриотически настроена», «руководствуется заботой об интересах общества» и «готова к сотрудничеству».
- Вполне возможно, что так и есть. У них нет выбора. Они, конечно, хитрят, но, пожалуй, в конце концов все-таки прогнутся. Поразительно, чего можно добиться добрым словом.
- А. Да… Ну тогда… Мне нужно пойти кое-кого поискать. Вы не против?
Мистер Строгг бесследно исчез. Остальные не появлялись. Джонни целый день провел на кладбище, сперва с орнитологами и представителями «Сплинберийского общества защиты дикой природы», обнаружившими за мемориалом Уильяма Банни-Листа лисью нору, потом с какими-то японскими туристами. Никто точно не знал, откуда взялись японские туристы и что им нужно, но могила миссис Либерти подверглась чрезвычайно тщательному и подробному фотографированию.
Однако в конце концов и у японских туристов закончилась пленка. Они сделали последний, групповой, снимок перед памятником Уильяму Банни-Листу и отправились к своему автобусу.
Кладбище опустело. Солнце садилось за склады ковровой фабрики.
Миссис Тахион покатила доверху нагруженную пожитками универсамную тележку к неведомому месту своего ночлега.
Легковые машины одна за другой отъехали от старой галошной фабрики, остались только бульдозеры, похожие на доисторических чудищ, которых застигло врасплох резкое похолодание.
Джонни бочком подобрался к заброшенному маленькому надгробию под деревьями.
- Я знаю, что вы здесь, - прошептал он. - Вы не можете уйти, как остальные. Вы должны оставаться. Потому что вы призрак. Настоящий призрак. Вы по-прежнему здесь, мистер Строгг. Вы не просто обретаетесь здесь, как все остальные. Вы - здешнее привидение.
Ни звука в ответ.
- Что вы такого натворили? Вы убийца? По-прежнему ни звука. Тишина стала мертвой.
- Послушайте, мне жаль, что телевизор забрали, - нервно прибавил Джонни.
Тишина, такая густая и плотная, что хоть матрацы набивай.
Джонни зашагал прочь - так быстро, как только смел.

ГЛАВА 9

- Этот скандал из-за кладбища определенно оживил город, - сказала мама Джонни. - Отнеси, пожалуйста, поднос дедушке. И расскажи ему, что да как. Он очень всем этим интересуется.
Дед смотрел новости на хинди. И не потому, что ему так хотелось, - просто пульт куда-то запропастился, а как переключать каналы без него, никто не помнил.
- Дед, держи поднос.
- Угу.
- Знаешь старое кладбище? Где ты показывал мне могилу Уильяма Банни-Листа?
- Угу.
- Так вот, может быть, теперь его не станут застраивать. Вчера вечером было собрание.
- Угу.
- Я там выступал.
- Угу.
- Так что, может, все еще обойдется.
- Угу.
Джонни вздохнул и вернулся в кухню.
- Мам, можно взять старую простыню?
- Господи, зачем?
- У Холодца хэллоуиновская вечеринка. Не могу придумать ничего другого.
- Если ты собираешься прорезать в ней дырки, возьми ту, которой я закрываю мебель от пыли.
- Спасибо, мам.
- Такую розовую.
- Ну ма-а-а-а-ма!
- Да она почти состиралась. Никто и не заметит.
Вдобавок выяснилось, что с одного края на простыне сохранились остатки вышивки - цветочного узора. Джонни взялся за ножницы и сделал что смог.
Он обещал пойти - и пошел. Но очень длинным и кружным путем, спрятав простыню в пакет (на случай, если мертвецы вдруг вернутся и столкнутся с ним). К тому же требовалось поразмыслить о мистере Строгге.
Через несколько минут после его ухода по телевизору началась английская программа новостей, куда менее интересная, чем известия на хинди.
Некоторое время дедушка смотрел, потом выпрямился.
- Эй, дочка, тут сказали, старое кладбище пытаются спасти.
- Да, папа.

Предыдущая страница 13 Следующая страница


Джонни и Мертвецы 14

- Сдается мне, на трибуне был наш Джонни.
- Да, папа.
- Мне никогда ничего не рассказывают! А это что?
- Курица, папа.
- Угу-

Они летели над горными плато Азии, где когда-то караваны верблюдов возили шелк за пять тысяч миль, а теперь вооруженные безумцы пытались истребить друг друга во имя Аллаха.
- Далеко до утра?
- Уже совсем скоро…
- Что?
Над заснеженным горным перевалом мертвецы сбавили скорость.
- Мы в долгу перед мальчуганом. Он отнесся к нам с искренним интересом. Он помнил о нас.
- Совершенно верно. Сохранение энергии. И потом, он будет волноваться…
- Да, но… если мы теперь вернемся… все опять пойдет по-прежнему, правда? Я уже чувствую тяжесть могильной плиты!
- Сильвия Либерти! Это ведь вы твердили, что не следует покидать кладбище!
- Я изменила мнение, Уильям.
- Да. Полжизни меня терзал страх смерти, так что теперь, когда я уже умер, я больше не намерен бояться, - воинственно заявил Олдермен. - Кроме того… я кое-что припоминаю…
Мертвецы зашушукались.
- Не волнуйтесь, не вы один, - сказал Соломон Эйнштейн. - Все, что мы забываем при жизни…
- То-то и оно, - вздохнул Олдермен. - Жизнь отнимает все время. Конечно, нельзя сказать, чтоб это была сплошная полоса горестей… выпадали и светлые моменты. Иногда. Да в общем, довольно часто. В своем роде светлые. Но ЖИЗНЬЮ я бы это не назвал. ..
- Нам не нужно бояться утра, - сказал мистер Порокки. - Нам ничего не нужно бояться.

Дверь открыл скелет.
- Это я, Джонни.
- А это я, Бигмак. Ты кто, призрак лесбиянки?
- Ну уж не такая она и розовая.
- А цветочки ничего.
- Ладно, дай войти. Холодно - жуть.
- А ты умеешь семенить по воздуху?
- Бигмак!
- Ладно, заползай.
Джонни почему-то показалось, что Холодец украшал дом без особого вдохновения. В наличии имелось несколько лент серпантина, с десяток резиновых пауков, миска мерзостного пунша, неизбежного в подобных обстоятельствах (того, где плавают побуревшие кусочки апельсинов), и в вазочках - горки чипсов и крекеров с дурацкими названиями вроде «Гули-загогули». Плюс нечто растительного происхождения (возможно, кабачок), выглядевшее так, словно его переехал зерноуборочный комбайн.
- По идее, это хэллоуиновская тыква, - объяснял всем Холодец, - но тыкву раздобыть не удалось.
- Похоже, эта штука наткнулась в темном переулке на Ганнибала Лектора, - хмыкнул Ноу Йоу.
- А как вам пластиковые нетопыри? Правда классные? - похвастался Холодец. - Пятьдесят пенсов штука! Хотите еще пунша?
В доме толклась уйма народу, хотя полумрак мешал толком понять, кто кем себя воображает. У одного, почти сплошь покрытого крупными стежками, в горле торчала арбалетная стрела, но Ноджу и полагалось так выглядеть. Тут же болталась компашка Холодцовых приятелей из компьютерного кружка - с этих сталось бы упиться безалкогольным алкоголем и потом покачиваясь бродить по дому, изрекая что-нибудь вроде: «Ох и ужрался я, ну конкретно в хлам!» И пара девчонок, едва знакомых с Холодцом. Такая уж это была вечеринка: из тех, о которых заранее известно, что кто-нибудь непременно добавит в пунш какую-то гадость, треп будет исключительно про школу, а в одиннадцать явится папаша одной из девчонок, с решительным видом встанет над душой и окончательно все испортит.
- Можно во что-нибудь поиграть, - предложил Бигмак.
- Только не в «мертвую руку», - сказал Холодец. - В прошлом году уже наигрались. По кругу положено передавать виноград и тэ дэ, а не все подряд, что найдешь в холодильнике!
- Да дело не в том, что это было, - заметила одна из девочек. - А в том, что он про это сказал.
- Слушай, я всю голову сломал. Ты кто? - спросил Джонни у Ноу Йоу.
Ноу Йоу вымазал пол-лица белилами. Вязаную жилетку он надел на голое тело, зато задрапировался в раздобытый где-то кусок материи с рисунком «под леопарда». Довершала наряд черная шляпа.

- Барон Суббота, вудуистское божество, - ответил Ноу Йоу. - Как в Бонде.
- Идем на поводу у расовых стереотипов? - тут же съехидничал кто-то.
- А вот хрен, - обиделся Ноу Йоу. - Мне можно.

- Барон Суббота не носил котелок, - сказал Джонни. - У него был цилиндр, я помню. А в котелке у тебя такой вид, будто ты чапаешь в контору на службу.
- Что поделаешь, цилиндр взять негде.
- Может, он Барон Суббота - вудуистское божество безналичных расчетов, - предположил Холодец.
На мгновение Джонни вспомнился мистер Строгг; он, конечно, не мог похвастать разноцветным лицом, но если вудуистское божество безналичных расчетов существовало, то это был он.
- В фильме он не расставался с картами таро, - напомнил Бигмак.
- То в фильме, - сказал Джонни. - На самом деле карты таро - это европейский культ. А вуду - африканский.
- Ты что, дурак? Какой африканский?! Американский! - сказал Холодец.
- Нет, американский - это когда верят, что Элвис Пресли жив, - не согласился Ноу Йоу. - А вуду, если вкратце, это западноафриканский культ с элементами христианского влияния. Я смотрел в энциклопедии.
- У меня есть просто карты, - сказал Холодец.
- Никаких карт, - сурово постановил Барон Ноу Йоу. - А то мама будет вне себя.
- А как насчет такой штуки с блюдцем?
- Чашки?
- Не придуривайся, ты знаешь, о чем я.
- Не пойдет. Темные силы могут вырваться на волю, - ответил Барон Ноу Йоу. - Что блюдце, что доска для спиритизма - один черт.
Кто-то включил магнитофон и пустился танцевать.
Джонни уставился на свой стакан с пуншем и содрогнулся. Там плавала апельсиновая косточка.
Карты, доски, думал он. Мертвецы. Какие же это темные силы? Клеймить карты, тяжелый рок и «Драконов и подземелья» из-за того, что там среди персонажей есть демоны, - это все равно что стеречь дверь, когда оно на самом деле поднимается сквозь паркет. Настоящие темные силы - не темные. Они скорее серые. Как мистер Строгг. Они высасывают из жизни все краски; они берут городок вроде Сплинбери и превращают его в мешанину улиц во власти страха, пластиковых щитов, Новых Блестящих Перспектив и многоэтажных башен, где никто не хочет жить и, в общем, не живет. В мертвецах больше жизни, чем в нас. И все становятся серыми и превращаются в порядковые номера, в числа, и тогда кто-то где-то начинает складывать, вычитать, умножать и делить…
Да, бог-демон Йот-Зиккурат пускает души в распыл - но он не утверждает, будто души нет.
И - все-таки - оставляет вам полшанса отыскать волшебный меч.
Он очнулся и услышал голос Холодца:
- Можно пойти по соседям.
- Мать говорит, это все равно что просить милостыню, - отрезал Ноу Йоу.
- Ха! В «Джошуа Н'Клементе» вообще жуть что творится, - хмыкнул Бигмак. - У нас это знаете как называется? «Гони пять фунтов или сделай ручкой своим покрышкам».
- А мы далеко не пойдем, - сказал Холодец. - Или можно прогуляться до Пассажа…
- И что? Там небось ряженых пол-Китая. Носятся и вопят.
- Ну, значит, нам там самое место, - вмешался Джонни.
- Тогда так, - решил Холодец.-Люди, айда в Пассаж!

В Пассаже Нила Армстронга собрались все те, кто не смог придумать, чем бы еще заняться на вечеринке по случаю Хэллоуина. Они бродили небольшими компаниями, разглядывая костюмы встречных-поперечных, и болтали, то есть вели себя, в общем, как всегда. С той только разницей, что в этот вечер торговый центр напоминал Трансильванию, где население припозднилось выйти за покупками.
В ярком оранжевом свете фонарей крались зомби. Ведьмы прогуливались стайками и хихикали, косясь на мальчишек. На эскалаторах покачивались ухмыляющиеся тыквы. Среди пыльных деревьев в кадках слонялись вампиры, что-то невнятно бормоча и постоянно поправляя вставные клыки. Миссис Тахион рылась в урнах, отыскивая жестянки.
Розовый наряд Джонни вызвал немалый интерес.
- Покойников видел? - спросил Барон Ноу Йоу, когда Холодец с Бигмаком отошли купить чего-нибудь пожевать.
- Пачками, - ответил Джонни.
- Да ладно, ты же понимаешь, о чем я.
- Нет. Их не видел. Как бы с ними чего не случилось…
- Так ведь они мертвые. В смысле, если они существуют, - рассудительно сказал Ноу Йоу. - Под машину они, конечно, не попадут. Может, они просто не хотят больше с тобой разговаривать - ведь ты уже спас их кладбище. Наверное, все дело в этом. По-моему…
- Кому малиновую змею? - спросил Холодец, шумно раскрывая большой бумажный пакет. - И черепушки тоже очень нехилые.
- Я пошел, - сказал Джонни. - Что-то не так, а что, не пойму.
Мимо порхнула десятилетняя Невеста Дракулы.
- Да, надо признать, не больно-то здесь весело, - сказал Холодец. - Знаете что… По телику сейчас будет «Ночь вампиров-паинек». Может, вернемся и посмотрим?
- А где все остальные? - спохватился Бигмак. Прочие Холодцовы гости растворились в толпе.
- Что они, не знают, где я живу? - философски ответил Холодец.
Мимо прошел окровавленный упырь. Он лизал мороженое.
- Не верю я в вампиров-паинек, - заявил Бигмак, когда они вышли из пассажа.
Заметно похолодало. Снова ложился туман.
- Ну да, - с сомнением сказал Холодец. - Тут у нас только такие и водятся.
- Сосут фруктовые соки,-подал голос Ноу Йоу.
- И мамочка как можно позже загоняет их в постельку, - подхватил Бигмак.
Тут они поневоле призадумались.
- А куда это мы идем? - спросил Холодец. - Ко мне здесь не пройти.
- И туман…- прибавил Бигмак.
- Да это с канала, - отмахнулся Джонни. Холодец остановился.
- Ну нет.
- Так быстрее, - сказал Джонни.
- Ну да. Быстрее. Само собой. Потому что я сейчас быстро побегу.
- Не дури.
- Так Хэллоуин же!
- Ну и что? Ты Дракула - тебе-то чего бояться!
- Я ночью туда не пойду!
- Какая разница, ночью или днем!
- Пусть никакой, но я не пойду!
- Струсил? - подначил Бигмак.
- Чего? Я? Струсил? Да? Я? Ничего я не струсил.
- Вообще-то это в самом деле немножко рискованно, - сказал Барон Ноу Йоу.
- Ага, рискованно! - ухватился за эту мысль Холодец.
- Я в том смысле, что никогда не знаешь наверняка, - сказал Ноу Йоу.
- Никогда не знаешь наверняка, - эхом повторил Холодец.
- Слушайте, это же улица в нашем городе. Там есть и фонари, и телефонная будка, и все, что положено, - заговорил Джонни. - Просто… просто я не успокоюсь, пока не проверю, понятно? Кстати, нас четверо.
- Это значит, что-нибудь плохое может случиться целых четыре раза, - буркнул Холодец.
Но за разговором они шли вперед, и вот в тумане вырос похожий на мглистую звезду фонарь у телефонной будки.
Мальчики притихли. Туман глушил все звуки.
Джонни прислушался. И не услышал даже той ватной тишины, которую создавали мертвецы.
- Видите? - прошептал он. - Я же говорил…
Поодаль кто-то кашлянул. Четверо друзей вдруг разом попытались занять одну и ту же точку пространства.
- Мертвые не кашляют! - прошипел Джонни.
- Тогда, значит, на кладбище кто-то есть! - сказал Ноу Йоу.
- Похитители тел! - охнул Холодец.
- Живая Голова! - сказал Бигмак.
- Я в газете читал! - прошептал Холодец. - Сатанисты выкапывают трупы для своих обрядов!
- Тихо! - велел Джонни. Ребята замерли. - Похоже, это на галошной фабрике, - сказал он.
- Но ведь глухая ночь, - удивился Ноу Йоу.
Они осторожно двинулись вперед. На мостовой, куда почти не доставал свет фонарей, маячил неясный силуэт.
- Фургон, - сказал Джонни. - Так. Граф Дракула в фургонах не ездит.
Бигмак попытался ухмыльнуться.
- Если только он не вампир-дальнобойщик…
В тумане что-то брякнуло.
- Холодец? - окликнул Джонни, как он надеялся, невозмутимо.
- Ну?
- Ты сказал, что сейчас ка-ак побежишь? Вот и дуй домой к мистеру Аттербери и зови его сюда.
- Что? Один?
- Один ты добежишь быстрее.
- Верно!
Холодец испуганно взглянул на друзей и испарился.
- Что мы, собственно, делаем? - спросил Ноу Йоу, вместе с остальными вглядываясь в туман.
Ошибки быть не могло. Из-за ограды доносился приглушенный и искаженный туманом, но несомненный рокот запущенного дизеля.
- Кто-то хочет спереть бульдозер! - предположил Бигмак.
- Хорошо бы, - сказал Джонни, - но вряд ли. Ну, пошли?
- Послушай, если кто-то разъезжает в тумане на бульдозере с выключенными фарами, я пас! - заявил Ноу Йоу.
В пятидесяти метрах от ребят вспыхнули фары. Толку от них было немного. Они освещали только два конуса тумана.
- По-твоему, так лучше? - поинтересовался Джонни.
- Нет.
Свет пополз вперед. Машина надвигалась на ограду кладбища, с хрустом давя гусеницами кусты и мертвую крапиву. Блямс! - отвал ударил в основание забора.
Джонни подбежал к бульдозеру и крикнул: «Эй!»
Мотор заглох.
- Ноу Йоу, делай ноги! - прошипел Джонни. - Живо! Расскажи кому-нибудь, что здесь происходит!
Из кабины выбрался человек. Он выпрямился, спрыгнул на землю и пошел прямо на ребят, наставив на них палец.
- Ну, сопляки, допрыгались.
Джонни попятился, но кто-то крепко ухватил его за плечи.

Предыдущая страница 14 Следующая страница


15 Терри Пратчетт

- Слышал? - поинтересовался голос у него над ухом. - Это все ты виноват. Так что ты ничего не видел, ясно? Мы ведь знаем, где ты живешь… Ну нет. - И другая рука сцапала Ноу Йоу, который сделал попытку тихонько ретироваться.
- А знаешь что? - сказал тот, кто сидел в кабине бульдозера. - Пожалуй, хорошо, что мы проходили мимо и застукали их, а? Жаль, они успели покататься по всему кладбищу, верно? Ну и дети пошли… А?
У самого лица Джонни просвистело полкирпича. Снаряд угодил под лопатку тому типу, что удерживал Джонни.
- Какого че…
- Я тебе ща бошку на фиг раскрою! Снесу на фиг черепушку!
Из тумана появился Бигмак. Вид у него был устрашающий. Он пошарил вокруг, выдернул из сломанной ограды железный прут и, вращая им над головой, двинулся на врага.
- Ну чё? Чё? Ну чё? Я ПСИХИЧЕСКИЙ, понял!
Он перешел на рысь.
- Ааааааааааарррррр…
И все поняли, что он не остановится.

ГЛАВА 10

Бигмак несся на них по битому кирпичу - разъяренный бритоголовый скелет.
- Держи его!
- Сам держи!
Железный прут с лязгом ударился в бок бульдозера, и Бигмак прыгнул.
Даже в ярости он оставался Бигмаком, а бульдозерист был дюжим детиной. Но Бигмак - пусть всего на несколько секунд - превратился в стихию, которую невозможно обуздать. Исхитрись бульдозерист разок стукнуть его как следует, этого хватило бы. Но перед глазами мелькало слишком много рук и ног. Вдобавок Бигмак пытался отгрызть врагу ухо.
И все же…
У ворот возникли два круга света - фары - и запрыгали вверх-вниз: машина на большой скорости мчалась по ухабам.
Второй злоумышленник отпустил Джонни и скрылся в тумане. Бульдозерист с силой ткнул Бигмака кулаком в живот и последовал примеру товарища.
Машина резко затормозила, и из нее с криком: «Я ужас, летящий на крыльях ночи!» - выскочил упитанный вампир.
С водительского сиденья несколько более спокойно выбрался мистер Аттербери.
- Все в порядке, они смылись, - сказал Джонни. - В таком тумане их нипочем не найти.
Где-то в отдалении заурчал мотор, взвизгнули покрышки, и невидимый автомобиль вылетел на невидимую дорогу.
- А я записал номер! - выкрикнул Холодец, подпрыгивая от возбуждения. - Ручки не было, и я надышал на стекло и записал!
- Они хотели прогнать бульдозер по кладбищу! - сказал Ноу Йоу.
- Прямо на стекле, вот!
- Господи, я ожидал от «ОСП» чего-нибудь более серьезного, - сказал мистер Аттербери. - Давайте-ка лучше займемся вашим другом.
Бигмак стоял на коленях и судорожно всхрапывал.
- И мне все время приходилось на него дышать, чтоб номер не пропал, вот!
- Бигмак, ты в порядке?
Они опустились на колени рядом с ним. Бигмак - дала о себе знать астма - просипел:
- Я… его здорово… напугал… да?
- Еще как, - успокоил его Джонни. - Ладно, давай поднимайся, я помогу…
- Я просто увидел их и…
- Как ты?
- Ништяк… запыхался…
- Стойте, мне надо пойти подышать на стекло…
- Отведите его к машине.
- Да ладно…
- Я отвезу его в больницу, на всякий случай.
- Нет!
Бигмак оттолкнул их и неуверенно поднялся.
- Ф-ф-се в порядке, - просипел он. - К-хак огурчик.
В тумане расцвели красные и синие огни. Полицейская сирена пару раз взвыла и смущенно умолкла.
- А, - сказал мистер Аттербери. - Видимо, жена встревожилась и позвонила в полицию. Э… вы Бигмак, верно? Вы сумеете опознать этих людей, если снова их увидите?
- А то! У одного на ухе следы моих зубов. - У Бигмака вдруг сделался затравленный вид человека, который, в общем, никогда не встречался с представителями закона один на один. - Но в участок я не поеду, нет. Нипочем.
Рядом затормозила полицейская машина. Мистер Аттербери выпрямился.
- Пожалуй, объясняться буду я, - решил он, когда из машины вышел сержант Слав-ни. - Привет, Рэй, - сказал он. - Рад, что вы выкроили время заехать. Можно вас на пару слов?
Ребята стояли, сбившись в кучку, и смотрели, как полисмены подходят к бульдозеру, а потом осматривают разрушенную ограду.
- Ну, началось, - с тоской сказал Бигмак. - Теперь Славни точно меня засадит. За укушенное ухо. Или за угон бульдозера. Вот увидите.
Холодец дернул Джонни за плечо.
- Ты знал, что что-то должно случиться!
- Да. Не знаю откуда.
В машину мистера Аттербери на минуту заглянул полисмен.
- Читает мою запись, - гордо сказал Холодец. - Поняли, что такое широта мышления?
Славни вернулся к патрульной машине, и они услышали, как он передает по рации:
- Нет! Повторяю: Г как Герцеговина, В как Вестфалия, А как Аардварк…
От ограды, помахивая плоскогубцами, подошел мистер Аттербери.
- Пожалуй, до утра этот бульдозер не тронется с места.
- А что теперь? - спросил Джонни.
- Точно не знаю. Может быть, удастся выследить фургон. Вероятно, я сумею убедить сержанта Славни, что до поры нужно действовать чрезвычайно осторожно. Хотя с вас снимут показания. Но этого будет достаточно.
- Они были из «ОСП»? Старый джентльмен пожал плечами.
- Может быть, кто-то подумал, что все значительно упростится, если на кладбище нечего будет сохранять, - сказал он. - Возможно, паре-тройке подходящих субъектов подкинули идею… э-э… некой хэллоуиновской шалости…
Рация взорвалась звуками.
- На ИстСлэйт-роуд задержали фургон, - крикнул сержант. - Похоже, наших голубчиков.
- Отличная Работа, Сказал Констебль Плямс, - замогильным голосом возвестил Ноу Йоу. - Вы Повязали Всю Банду! Молодцы, Чумовая Четверка! И Все Пошли Домой Пить Чай С Кексом.
- Если бы ты подъехал в участок, Бигмак, ты очень помог бы, - сказал мистер Аттербери.
- Ни за что!
- Я поеду с тобой. И один из твоих друзей тоже может поехать.
- Это правда помогло бы, - сказал Джонни.
- Я поеду, - вызвался Ноу Йоу.
- А потом, - сказал мистер Аттербери, - я с огромным удовольствием позвоню директору «ОСП». С огромным удовольствием.

Десять минут спустя Бигмак, которого заверили, что ему не зададут ни единого вопроса касательно иных мелких происшествий с машинами - например, отчего некоторые автомобили оказываются не там, где их оставили владельцы, ит.д.,ит.п., - в сопровождении Ноу Йоу и мистера Аттербери отбыл в полицейский участок. В редеющем тумане горели оранжевые огни сплинберийских фонарей. От этого тьма за ковровой фабрикой казалась гораздо чернее и гуще.
- Кончен бал, погасли свечи, - сказал Холодец. - Музыканты разошлись. Аида по домам.
Ветер рвал туман в клочья. Сквозь летучие пряди проглянула луна.
- Пошли, - повторил Холодец.
- Все равно это неправильно, -. буркнул Джонни. - Не может все кончиться вот так.
- Хэппи-энд, - ответил Холодец. - Все как сказал Ноу Йоу. Плохих парней повязали. Дети спасли положение. Все взяли с полки пирожок.
В бледном свете луны брошенный бульдозер казался огромным.
Воздух словно наэлектризовался.
- Что-то будет. - Джонни сорвался с места и побежал к кладбищу.
- Эй, погоди…
- Догоняй!
- Нет! Только не туда! Джонни обернулся.
- И ты косишь под вампира?!
- Но…
- Пошли, забор повалился.
- Но уже почти полночь! А там покойники!
- Ну и что? Рано или поздно мы все умрем.
- Спасибочки! Я уж лучше погожу! Джонни казалось, что вот-вот разразится гроза. Покосившиеся надгробия, пыльный кустарник - все неслышно звенело и потрескивало, будто пронизанное токами.
Туман отступал, словно в страхе перед чем-то неведомым. В промозглом сине-черном небе светила луна, еще пуще сгущая тени.
Северный проезд и Восточная улица… они никуда не делись, но выглядели иначе. Они больше не принадлежали Сплинбери - их место было где-то в ином мире, там, где люди не ходят по дорогам мертвых и не дают им посюсторонние живые имена…
- Холодец, - не оглядываясь, окликнул Джонни.
- Чего?
- Ты здесь?
- Угу.
- Спасибо.
Джонни почувствовал, как что-то спало с его плеч, словно тяжелое покрывало, и изумился тому, что ногами еще касается земли.
Он бросился по Северному проезду к небольшому пятачку, где сходились все кладбищенские дороги.
Там уже кто-то был.
Поворот, пируэт, поворот - руки простерты вперед, глаза плотно закрыты. Шуршал и похрустывал гравий, лунный свет играл на ветхой допотопной шляпке. В полном одиночестве - поворот, пируэт, поворот - миссис Тахион танцевала в ночи.
В одиночестве, но не столь уж полном…
Воздух заискрился. С вышины, из ниоткуда, протянулись светящиеся нити - голубые, как молнии, тонкие и невесомые, как дым. Касаясь пальцев танцующей, они вытягивались, ломались и преобразовывались.
Они ползли по траве. Вихрились в воздухе. Кладбище населили бледно-голубые кометы.
Кладбище ожило…
Ноги миссис Тахион больше не касались земли.
Джонни посмотрел на свои пальцы. На правой руке потрескивало холодное голубое пламя, похожее на огни Святого Эльма. Джонни взмахнул рукой, воздел ее к звездам - и почувствовал, как его подошвы отрываются от дорожки.
- О-о-у-у-у-ах-х!
Огни завертели Джонни волчком и позволили ему плавно скользнуть на землю.
- Кто вы?
Огненная линия запела на высокой ноте, прошила мрак и рассыпалась искрами. Они оставляли в воздухе светящиеся следы, которые постепенно сложились в знакомый силуэт, словно очерченный неоном.
- До этой ночи, - ответствовал новоприбывший, в чьей окладистой бороде потрескивало электричество, - я полагал, что я Уильям Банни-Лист. Ты лучше вон туда посмотри!
От надгробий поднялись голубые светящиеся арки. Они облепили темную громаду бульдозера и замельтешили над ним, окутав сиянием.
Заурчал мотор.
Залязгали рычаги.
Бульдозер стронулся с места. Прутья ограды со звоном разлетелись в стороны. Кирпичное основание раскрошилось.
В кружении огней бульдозер неумолимо двигался вперед.
- Эй! Стойте!
Застонал металл. Мерный рокот дизеля сменился назойливым глухим стуком.
Светляки повернулись и посмотрели на Джонни. Внимательно - он это почувствовал.
- Что вы делаете?!
Один из светляков преобразился в мерцающий абрис Олдермена.
- Но разве живые не этого хотели? - спросил он. - Кладбище нам больше не нужно. И если кто-то что-то с ним сделает, это должны быть мы. По справедливости.
- Но вы говорили, что это ваш дом! - сказал Джонни.
В воздухе обрисовалась миссис Сильвия Либерти.
- Мы не оставили здесь, - отчеканила она, - Ничего, Что Было Бы Нам Хоть Сколько-нибудь Дорого.
- Сила привычки, - сказал Уильям Банни-Лист, - вот что слишком долго стреноживало трудящихся. В этом я оказался прав.
- Гадкий большевик, которому не мешало бы побриться, увы, Совершенно Прав, - вздохнула миссис Либерти и рассмеялась. - На мой взгляд, мы слишком долго терзались из-за того, чем перестали быть, нимало не задумываясь о том, чем можем стать.
- Ротшильдами от времени, - с треском материализовался мистер Эйнштейн.
- Способными проникать в измерения, доступные далеко не каждому, - электролампочкой вспыхнул мистер Флетчер.
- Свободными от оков бренной плоти, - прибавил Олдермен.
- С Бесконечным Дополнительным Временем, - выдохнул Стэнли Нетудэй.
- Заговоренными, - молвил мистер Порокки.
- Пришлось разложить все по полочкам, - сказал мистер Флетчер. - Как же иначе. Надо забыть, кем ты был раньше. Это первый шаг. И перестать бояться призраков прошлого. Тогда получаешь возможность выяснить, кто ты теперь. Кем можешь стать.
- Поэтому мы отбываем, - сообщил Олдермен.
- Куда?
- Куда глаза глядят. Будет очень интересно узнать, с чем это кушают, - усмехнулся Соломон Эйнштейн.
- Но… но… мы же отстояли кладбище! - ахнул Джонни. - Было собрание! И Бигмак… и я выступил… и телепередача… там столько про него говорили! Никто ничего не будет здесь строить! Сюда натуралисты приходили, и вообще! Разверните бульдозер! Мы спасли кладбище.
- Но оно нам больше не нужно, - сказал Олдермен.
- А нам нужно! Мертвецы воззрились на него.
- А нам нужно,-повторил Джонни. - Нам… нам очень нужно, чтобы оно было…
Пыхтел дизель. Бульдозер мелко подрагивал в такт. Мертвецы - если это еще были мертвецы, - казалось, задумались.
Потом Соломон Эйнштейн кивнул.
- Чтоб я так жил, мальчуган прав, - сказал он писклявым от волнения голосом. - Куда деваться, каждому таки свое! Живые должны помнить, мертвые - забывать. Сохранение энергии.
Грохот дизеля смолк.
Мистер Порокки поднял руку. Она сверкала, как фейерверк.
- Мы вернулись попрощаться. И поблагодарить тебя, - сказал он.

Предыдущая страница 15 Следующая страница


Джонни и Мертвецы 16

- Да подумаешь…
- Ты выслушал. Ты рискнул. Ты был там. Медали дают и за то, что ты был в определенное время в определенном месте. Тех, кто просто был там, люди забывают.
- Да. Я знаю.
- Но теперь… нам пора.
- Нет, погодите… - сказал Джонни, - я должен спросить…
Мистер Порокки обернулся.
- Да?
- Э…
- Да?
- А… ангелы? Ну, вы понимаете… Или… всякие там черти? Очень многие хотели бы знать.
- О нет. Сомнительно. Ничего… этакого. Это выдумки живых. Нет.
Олдермен потер бесплотные руки.
- Я думаю, все обстоит гораздо интереснее.
Мертвецы уходили. Некоторые на ходу вновь превращались в сияющий туман.
Кое-кто направился в сторону канала. Там виднелась лодка. Очертаниями она смутно напоминала гондолу. На корме, опираясь на уходящий в воду шест, стояла темная фигура.
- Вот мой транспорт, - сказал Уильям Банни-Лист.
- Какой-то он немножко… извините, нереальный, - сказал Джонни.
- Ну, я полагаю, попытка не пытка. Не понравится, переберусь куда-нибудь еще, - сказал Уильям Банни-Лист, ступая в гондолу. - Вперед, товарищ!
- ВПЕРЕД ТАК ВПЕРЕД, - согласился перевозчик.
Лодка скользнула от берега. Канал был всего несколько метров шириной, но казалось, что она уплывает в дальнюю даль…
Над водами разносились голоса.
- А знаете, если приспособить сюда подвесной мотор, она полетит как птица.
- МНЕ НРАВИТСЯ ТО, ЧТО ЕСТЬ, МИСТЕР БАННИ-ЛИСТ.
- А сколько это примерно будет стоить?
- ВЫ ИСПЫТАЕТЕ НАСТОЯЩЕЕ ПОТРЯСЕНИЕ.
- На вашем месте я не стал бы ручаться…
- Не знаю, куда он плывет, - сказал Олдермен, - но, прибыв на место, он непременно бросится менять заведенный порядок вещей. Наш Уильям немного консервативен…
С берега донеслись щелчки и гудение. Эйнштейн и Флетчер гордо восседали в чем-то вроде… отчасти оно смахивало на электронную схему, отчасти - на автомобиль, а отчасти на материальное воплощение математики. Конструкция светилась и шкворчала.
- Недурственно, а? - сказал мистер Флетчер. - Слыхали про локомотив истории?
- Так вот, это - ероплан фантазии, - похвастал Соломон Эйнштейн.
- Хотим кое-что хорошенько рассмотреть.
- Таки да. И начнем… со всего. Мистер Флетчер радостно стукнул по боку машины.
- Да! Небо - это что-то, мистер Эйнштейн.
- Не то слово, мосье Флетчер!
Контуры разгорелись ярче, слились, сомкнулись, стали больше напоминать схему. И машина исчезла. Но за миг до того Джонни углядел, что она стремительно ускоряется.
И их осталось трое.
- Мне почудилось или они ускорились? - спросила миссис Либерти.
- Не удивлюсь, если еще и распались на элементарные частицы, - хмыкнул Олдермен. - Идемте, Сильвия. Я чувствую, нам с вами подойдет более земной транспорт.
Он взял ее за руку. Забыв про Джонни, они ступили на черные воды канала.
И медленно погрузились. На поверхности осталась лишь перламутровая пленка, которая постепенно растаяла.
Вдруг где-то заработал мотор.
Из воды, прозрачный как пузырь, плавно поднялся к небу призрак мертвого «форда-капри».
Олдермен опустил невидимое стекло.
- Миссис Либерти полагает, что мы должны тебе кое-что сказать. Но… знаешь, это так трудно объяснить…
- Что? - спросил Джонни.
- Кстати, а почему на тебе розовая простыня?
- Ну…
- Впрочем, полагаю, это не важно.
- Да.
- Что ж…- Машина медленно развернулась; Джонни увидел сквозь нее луну. - Знаешь такую игру: шарик бежит вверх, отскакивает от перегородочек, рикошетит и в конце концов проваливается в прорезь внизу?
- Настольный бильярд?
- Это теперь так называется?
- Наверное.
- Ага. Ну вот. - Олдермен кивнул. - Что ж… когда рикошет швыряет тебя от бортика к бортику, наверное, очень трудно помнить, что вне игры есть комната, а за пределами комнаты - город, а за городской чертой - страна, а за границами страны - мир, а за рубежами мира - миллиард триллионов звезд, и это только начало… но они есть, понимаешь? Стоит понять это, и перестаешь тревожиться из-за прорези. И можно кататься по доске гораздо дольше.
- Я… постараюсь запомнить.
- Молодчина. Ну, нам пора…
Он выжал призрачное сцепление. Машина содрогнулась.
- Прах побери эту жестянку… А, есть… До свидания, Джонни…
«Форд-капри» плавно поднялся, взял курс на восток и, набирая скорость, помчался вперед и вверх.
Остался лишь один.
- Пожалуй, пора и мне, - сказал мистер Порокки. Он извлек откуда-то цилиндр и старинную трость.
- Почему вы уходите? - спросил Джонни.
- Ах да… Пришел Судный день, - пояснил мистер Порокки. - Мы так решили.
- А трубы и колесницы?
- Ну, тут суди сам. Нет смысла дожидаться того, что уже твое. Впрочем, у всех это по-разному… Не тушуйся, присматривай за кладбищем. В конце концов, тут пока есть место для живых.
Мистер Порокки натянул белые перчатки. Он нажал невидимую кнопку лифта и стал подниматься. Из рукавов каскадом посыпались белые перья.
- Батюшки, - ахнул он и распахнул пиджак. - Кыш отсюда! Все! Кыш!
Полдюжины призрачных голубей, толкаясь и мешая друг другу, вылетели из-под пиджака и устремились в зарю.
- Так-то лучше. Что и требовалось доказать: в конце концов можно освободиться от чего угодно, - прибавил мистер Порокки едва слышно. - Хотя должен признать, что три пары наручных кандалов, двадцать футов цепи и рогожный мешок в определенных обстоятельствах - нешуточное препятствие…
Его цилиндр блеснул в лунном свете.
И никого не… нет, остался еще один.
Джонни обернулся.
Посреди дорожки аккуратно стоял мистер Строгг, аккуратно сложив аккуратные руки. Тьма окружала его как туман. Он смотрел в небо. Такое выражение лица Джонни видел впервые…
Он вспомнил, как очень давно Бигмак устраивал вечеринку и не пригласил его. Потом он говорил: «Ясное дело, не пригласил. Я знал, что ты придешь, чего тебя приглашать, мог бы сам догадаться, просто взять и прийти». Но все вокруг - приглашенные - собирались идти и строили планы, и Джонни казалось, будто перед ним разверзлась черная пропасть. В семь лет это очень страшно.
После смерти это, оказывается, еще страшнее.
Мистер Строгг заметил взгляд Джонни.
- Ха! - Он взял себя в руки. - Они пожалеют.
- Я хочу выяснить, кто вы, мистер Строгг, - сказал Джонни.
- Нечего тут выяснять, - фыркнул призрак.
Джонни прошел сквозь него. На миг ему стало зябко, а мистер Строгг исчез.
И не осталось никого.
Вернулась ночь - настоящая ночь. Городские шумы и далекий гул уличного движения вытеснили тишину.
Джонни двинулся обратно по дорожке вдоль канала.
- Холодец? - шепнул он. - Холодец! Он нашел друга за надгробием. Холодец сидел, сжавшись в комок и закрыв глаза.
- Пошли, - сказал Джонни.
- Послушай, я…
- Все нормально.
- Это был фейерверк, да? - с надеждой спросил Холодец. Грим графа Дракулы размазался и потек. Клыки потерялись. - Кто-то устроил фейерверк?
- Да.
- Я, ясное дело, не испугался…
- Понятно.
- Но осторожность никогда не мешает…
- Это верно.
Позади что-то забренчало. Они обернулись. Появилась миссис Тахион; она толкала перед собой тележку. Колеса подпрыгивали и вихляли по щебню.
Джонни и Холодца миссис Тахион словно не видела. Мальчики поспешно отошли в сторону и пропустили тележку со скрипучим колесом.
Тележка исчезла во мраке.
Тогда они пошли домой сквозь утренний туман.

ГЛАВА 11

Как однажды заметил Томми Аткинс, если что-то закончилось, это не всегда значит, что закончилось все.
Во-первых, Бигмак. Ноу Йоу проводил его домой. Там уже поджидал Бигмаков братец. Он с ходу напустился на Бигмака, тот несколько секунд смотрел на него очень странным взглядом, а потом бац! - и отправил брательника прямо в нокаут. Бигмак, с благоговением рассказывал потом Ноу Йоу, так звезданул братца, что у того на подбородке отпечаталось фломастерное «ТАМ». После чего зарычал на Клинта, и пес забился под диван. Ноу Йоу пришлось позвонить домой и вытащить мать из постели, чтобы она заехала за ними и перевезла вещи Бигмака - чемодан, три аквариума с тропическими рыбками и двести номеров «Оружия и боеприпасов» - к ним в свободную комнату.
«Сплинберийские добровольцы» получили щедрый взнос от холдинговой компании «Объединение, слияние, партнерство». Цитируя мистера Аттербери, поразительно, чего можно добиться добрым словом, особенно если в руках у тебя большая крепкая дубинка.
Кладбище приобрело более обжитой вид. «Добровольцы» разделились на три отчаянно спорящие группы: одни хотели сделать кладбище заповедником живой природы, другие - экологически чистой зоной, а третьи - просто содержать его в чистоте и порядке, но все чего-то хотели, что, на взгляд Джонни, было важнее всего.
Чего же хочет он сам, Джонни соображал целую неделю, а когда наконец понял, отправился после школы на кладбище (там в эти часы никого не бывало). Кладбищенскую землю покрывал иней.
- Мистер Строгг!
Джонни нашел его у канала. Мистер Строгг сидел и неподвижно смотрел на воду.
- Мистер Строгг?
- Уходи. Ты опасен.
- Я подумал, вам, наверное, немного… одиноко. И купил вот это.
Он открыл сумку.
- Мистер Аттербери помог, - сознался он. - Обзвонил знакомых владельцев мастерских. Его починили. Он будет работать, пока не сядут батарейки, а потом, наверное, заработает на призраках батареек.
- Что это?
- Очень маленький телевизор, - сказал Джонни. - Я подумал, что могу засунуть его, например, в кусты, и никто, кроме вас, не будет про него знать.
- С чего бы это? - с подозрением спросил мистер Строгг.
- Я нашел вас в газете. От двадцать первого мая тысяча девятьсот тридцать седьмого года. Там было немного. Только про то, как вас нашли… в канале, и про дознание.
- Ах вот как? Вынюхиваем? Да что ты вообще понимаешь?
- Ничего.
- Я ничего не обязан объяснять.
- Поэтому вы и не смогли уйти с остальными?
- Что? Я могу уйти, когда заблагорассудится! - поспешно возразил призрак мистера Строгга. - Коль скоро я сижу здесь, стало быть, мне так угодно. Я знаю свое место. Я знаю, что правильно, а что нет. Я могу уйти в любой момент, буде желание. Но мне хватает гордости сдерживать свои порывы. Таким, как ты, этого не понять. Для вас жизнь - хаханьки.
Короткая заметка в газете… Мистер Порокки сказал правду. В те дни отнюдь не все предавали гласности. Мистер Строгг, уважаемый и законопослушный гражданин, неизменно старался не привлекать внимания и держаться в тени. А потом он прогорел, попал в какие-то денежные неприятности, и в итоге - канал. Мистер Строгг относился к жизни убийственно серьезно. В первую очередь к своей.
В те дни подобные происшествия почти не обсуждались. Самоубийство считалось противозаконным, почему - Джонни никак не мог взять в толк. Выходило, что, если ты промазал, или недотравился газом, или оборвалась веревка, тебя надо тащить в кутузку, чтоб ты наконец понял: жизнь прекрасна и удивительна.
Мистер Строгг сидел, обхватив руками колени.
Джонни вдруг понял, что не знает, что сказать.
Поэтому он не стал ничего говорить, а просто засунул маленький телевизор в заросли кустов, где его не нашел бы никто, даже самые рьяные орнитологи и натуралисты.
- Сможете в уме крутить ручки? - спросил он.
- А кто тебе сказал, что мне это надо?
Но экран засветился, появилось изображение, послышалась знакомая мелодия - музыкальная заставка.
- Давайте посмотрим, - сказал Джонни. - Вы пропустили целую неделю. Миссис Суиди только что узнала, что Жанин не пошла на вечеринку… Мистер Хатт вышвырнул Джей-сона из магазина, потому что решил, будто он взял деньги… и…
- Понятно.
- Ну ладно… тогда я пошел?
- Ступай. Джонни попятился.
- Я уверен, время пролетит незаметно.
- Да-да.
- Ну… тогда до свидания.
- Да-да.
- Мистер Строгг… - Джонни хотелось сказать: вы же можете уйти отсюда в любое время, когда вздумается. Но стоило ли?
- Да-да.
Джонни некоторое время смотрел на него, потом повернулся и пошел прочь. Друзья ждали его у телефонной будки.
- Он там? - спросил Ноу Йоу.
- Да.
- Что он сейчас делает?
- Смотрит телевизор, - сказал Джонни.
- Наверное, у призраков свободного времени хоть отбавляй, - с завистью сказал Холодец.
- Наверное.
- Ты в порядке?
- Да, просто задумался о разнице между раем и адом.
- Ничего себе «в порядке»! Джонни заморгал. И огляделся.
Жизнь была… прекрасна. Что вовсе не то же самое, что «ничего себе». И даже вовсе не то же самое, что «хороша». В ней было столько… всего. Ни конца ни краю. Жизнь все время подсовывала что-нибудь новенькое.

Предыдущая страница 16 Следующая страница


17 Терри Пратчетт

- Да, - сказал он. - Верно. Ну, чем займемся?

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ОТ АВТОРА (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА З (Страница 3)
  • ГЛАВА 4 (Страница 5)
  • ГЛАВА 5 (Страница 7)
  • ГЛАВА 6 (Страница 9)
  • ГЛАВА 7 (Страница 10)
  • ГЛАВА 8 (Страница 12)
  • ГЛАВА 9 (Страница 13)
  • ГЛАВА 10 (Страница 15)
  • ГЛАВА 11 (Страница 16)


Терри Пратчетт

Джонни и Мертвецы

Цикл: "Джонни Максвелл" - 2

Е. Александрова

 Читать книгу

Аннотация

Не стоит называть призраков призраками. Это невежливо. В конце концов, они ведь просто граждане, перешедшие в новое качественное состояние. С поражением в праве на дыхание. Кстати, пребывать в этом состоянии чудовищно скучно. Не проходит и полвека, как даже родственники перестают навешать. К тому же перешедших в новое качественное состояние граждан никто в упор не замечает — у живых есть более важные дела. У всех, кроме некоего Джона Максвелла, двенадцати лет, обладателя крайне вредной привычки видеть то, чего не видят другие.Если Терри Пратчетт берется писать для детей, у него это получается не менее остроумно и увлекательно, чем многочисленные произведения о Плоском Мире, хорошо известные российскому читателю.Р.S. Бывают такие книги для детей, которыми и взрослые зачитываются.

Создание книги: Bashkinator
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Терри Пратчетт - Биография

Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari. Copyright © 1996-2003 by Colin Smythe. Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru