Терри Пратчетт - Движущиеся картинки

1 Терри Пратчетт

Хочу поблагодарить всех-всех
замечательных людей, сыгравших роль
в создании этой книги. Спасибо вам.
Спасибо. Спасибо...

Да, это космос. Последний предел, как его еще называют.
(Хотя, если разобраться, последних пределов не бывает, ведь если есть последний предел, значит, должен быть и предпоследний, а кроме того, за пределом тоже должно что-то быть, но там ничего нет, в общем... ладно, мы окончательно запутались...)
А на заднике звездного марева жирной, растекшейся кляксой пристроилась туманность. Лишь исполинская алая звезда, подобная безумному глазу какого-нибудь бога, портит ее черноту.
Но вдруг это сияющее око словно закрывается, и мы видим, что роль века здесь исполняет огромный плавник. То Великий А'Туин, звездная черепаха, плывет сквозь космическое пространство.
На спине его — четыре гигантских слона. А на слоновьих плечах, окантованный Краепадом, нежась под лучиками крохотного, закладывающего орбиту за орбитой солнышка, величаво оборачиваясь вокруг оледенелых скал своего Пупземелья, расположился Плоский мир — мир сам по себе и отражение всех прочих миров.
Почти нереальный по своей сути...

Реальность, кстати, основана отнюдь не на цифровом принципе. Ее нельзя включить, ее нельзя выключить. Это, скорее, аналоговая величина. Другими словами, реальность — это такое же качество, как и, к примеру, вес. Люди обычно обладают разным весом. То же происходит и с реальностью. Одни люди более реальны, другие — менее. Ученые подсчитали, что в среднем на планете живет не более пяти сотен реальных людей, которые хаотично двигаются и время от времени неожиданно сталкиваются друг с другом.
Плоский мир нереален ровно настолько, насколько это возможно, чтобы все же существовать в этой вселенной.
И он достаточно реален, чтобы угодить в очень и очень реальные неприятности.
Примерно в тридцати милях от Анк-Морпорка, там, где Круглое море встречается с Краевым океаном, расположился небольшой клочок земли — нещадно бичуемый прибоем, обдуваемый всеми ветрами, облепленный водорослями и занесенный песком.
Однообразие песчаных дюн нарушал лишь странный холм — хоть и невеликий размерами, он был виден на много миль окрест. Этот холм торчал подобно перевернутой шлюпке или выкинутому на берег, крайне невезучему киту, заросшему позднее вездесущими колючками. Осадки старались здесь не выпадать, а ветер, беспредельничающий в дюнах, облетал холм стороной, окружая его вершину сплошной стеной тишины. Тишина была настолько глубокой, что аж в ушах звенело.
На протяжении сотен лет здесь ничего не менялось. Лишь песчаные дюны бродили туда-обратно.
Так было до сего дня...
А еще на плешивой загогулине взморья была возведена утлая хибарка из плавника — впрочем, применив к этой хибарке термин «возведена», можно незаслуженно бросить тень на многие поколения зодчих, искусных строителей утлых хибарок. Куча плавника, выброшенного на берег морем, и то больше напоминает человеческое жилье.
И вот в этой самой хибарке только что умер человек.
— Ой! — сказал он.
Потом открыл глаза и окинул взглядом внутреннее убранство хижины. Он уже успел забыть, как выглядит его комнатушка, — последние десять лет все окружающие его предметы смотрелись очень мутно и неубедительно.
Резким движением он спустил на пол если не сами ноги, то, по крайней мере, воспоминания об оных, поднялся с ложа из морского вереска и вышел за дверь. Стояло прозрачно-жемчужное утро. Не без изумления человек обнаружил на себе призрачный контур своей парадной мантии. Местами она была замызгана, местами протерта до дыр, однако в материи все еще узнавался изначальный темно-красный плюш с золотой тесьмой. «Надо же, человек умер, а мантия осталась... Либо же наша одежда отходит в мир иной вместе с нами, — решил он, — либо ты, повинуясь привычке, умственно одеваешься...»
Повинуясь все той же привычке, он подошел к груде плавника, громоздящейся возле хижины. Попытался было поднять пару поленьев, но тщетно — дрова просачивались сквозь руки...
Проклятье!
Именно в этот момент он заметил неподвижную фигуру, стоящую у кромки воды и созерцающую морские дали. Фигура опиралась на косу. Ветер полоскал черные складки одеяний.
Приволакивая одну ногу и припадая на другую, человек двинулся к фигуре. Затем, вспомнив вдруг о своей смерти, он выпрямился и зашагал твердой, уверенной поступью. Так не шагал он уже несколько десятилетий — поразительно, как легко уходят и возвращаются к нам подобные навыки.
Однако не успел он преодолеть и половины расстояния, как фигура вдруг изрекла:
— ДЕККАН РИБОБ...
— Он самый.
— ПОСЛЕДНИЙ ПРИВРАТНИК...
— Вроде того. Смерть призадумался.
— ТЫ ЛИБО ПРИВРАТНИК, ЛИБО НЕТ.
Декан почесал нос. «Хоть это осталось, — удовлетворенно подумал он. — Впрочем, неудивительно, еще бы и к себе было не притронуться. Иначе бы я сразу на кусочки распался».
— Если по правилам, так Привратника должна посвящать в сан верховная жрица, — сказал он. — А верховную жрицу, почитай, уже больше тыщи лет как не видели. Я-то просто перенял все от старика Тенто — он здесь до меня жил. Вот он, значит, как-то раз и говорит мне: «Деккан, я, похоже, помираю, так теперь все на тебя ляжет. А то если никого, кто помнит, не останется, все ведь сызнова начнется. А ты сам понимаешь, что это значит». Да, так все и случилось, а я и не против. Но только вряд ли это назовешь настоящим посвящением.
Он поднял взгляд на песчаный холм.
— Только и оставались, кто помнил Голывуд, — он да я, — промолвил Деккан. — А потом я один... Ну а теперь...
Рука его взлетела ко рту.
— Ой-йой... — пролепетал он.
— ВОТ ИМЕННО, — отозвался Смерть.
Будет ошибочно утверждать, что в этот миг на лице Деккана Рибоба отразилось смятение, поскольку настоящее его лицо находилось в десятке ярдов и несло на себе застывшую усмешку — словно до покойного дошел наконец смысл шутки. Но дух Деккана явно обеспокоился.
— Видишь какое дело, — поспешно заговорил он, — здесь же никого не бывает, разве что рыбаки из ближнего залива, так они рыбу оставят, и только их и видели, боятся потому что, суеверные они, а ученика я так и не нашел, ведь нельзя было отлучаться, огонь надо поддерживать, а потом песнопения...
— ДА.
— ...Страшная это ответственность, когда все самому приходится делать...
— ДА.
— ...Но тебя я, конечно, не упрекаю, нет, нет, не подумай...
— КОНЕЧНО.
— ...То есть я надеялся, что корабль потонет и кого-нибудь на берег выбросит, или какой охотник за сокровищами сюда заявится, вот я и объяснил бы ему все, как старый Тенто объяснил все мне, обучил бы песнопениям — в общем, разобрался бы как-нибудь, но вдруг раз, и умер, а теперь...
— ДА?
— Теперь, наверное, уже ничего не изменишь...
— НЕ ИЗМЕНИШЬ.
— Я так и думал, — уныло протянул Деккан. Некоторое время он глядел на разбивающиеся о берег волны.
— Много тысяч лет назад тут был большой город, — наконец сказал он. — На месте моря, значит. До сих пор, стоит разгуляться буре, слышно, как под водой в старом храме звонят колокола.
— ЗНАЮ.
— В ветреные ночи я тут, бывало, сидел, слушал... Все представлял, как там мертвецы в колокола звонят.
— НУ, НАМ ПОРА.
— Старый Тенто говаривал, что-то есть там, под холмом, такое — большую силу над людьми имеет, разные странности заставляет делать, — сказал Деккан, нехотя следуя за удаляющейся фигурой. — За собой я никаких странностей не замечал.
— А ЭТИ ТВОИ ПЕСНОПЕНИЯ?
Смерть прищелкнул пальцами. Конь, бросив щипать скудную траву на песчаной дюне, рысцой подбежал к хозяину. Деккан с удивлением посмотрел на следы от копыт, остающиеся на песке. Он-то ожидал увидеть искры или хотя бы оплавленные камни.
— Э-э... — нерешительно протянул он. — Слушай, э-э-э... может, объяснишь, а что теперь со мной будет?
Смерть объяснил.
— Так я и думал, — мрачно отозвался Деккан. Огонь, горевший всю ночь на макушке невысокого холма, взметнул облако пепла и померк.
Остались лишь несколько раскаленных углей. Вскоре погаснут и они.
Погасли.

За целый день ничего не произошло. Затем в мелкой выемке на краю угрюмого холма сдвинулась с места пара песчинок. Образовалась крохотная дырочка.
На поверхность вылезло нечто. Нечто невидимое. Нечто восторженное, самопоглощенное и замечательное. Неосязаемое, как мысль. Собственно, это и была мысль. Своевольная мысль.
Она была стара, но возраст ее не мерился календарем, известным человечеству. Сейчас у нее были лишь память и настоятельная потребность. Она помнила иные времена, иные миры. И ей нужны были люди.
Она поднялась на фоне звезд, очертания ее начали меняться, завиваясь дымком.
На горизонте виднелись огни.
И эти огни ей понравились.
Несколько мгновений она приглядывалась к ним, а потом невидимой стрелой протянулась к городу и рванулась вдаль.
Действовать ей тоже понравилось.

Прошло несколько недель.
Говорят, все дороги ведут в Анк-Морпорк, в самый большой город Плоского мира.
Во всяком случае, говорят, будто так говорят.
Но это изречение ошибочно. На самом деле все дороги ведут прочь от Анк-Морпорка — просто некоторые ходят по этим дорогам не в ту сторону.
Поэты давно отказались от попыток воспеть этот город. Сейчас самые хитрые из них пытаются лишь подыскать ему оправдания. Ну да, говорят они, может, он и смердит, может, он перенаселен, может, Анк-Морпорк и впрямь похож на преисподнюю, где погасили адское пламя и на целый год разместили стадо страдающих поносом коров, зато нельзя не отметить, что город этот просто кишит неугомонной, бурной, стремительной жизнью.
Все это самая что ни на есть правда, пусть даже и сказанная поэтами. Хотя менее поэтичные люди не согласны с ними. Матрацы тоже могут кишеть жизнью, говорят они, только им почему-то оды не посвящают. Горожане искренне ненавидят этот город, и если им приходится уехать по делам, на поиски приключений или, что гораздо чаще случается, до истечения срока ссылки, они с нетерпением ждут возможности вернуться в Анк-Морпорк, чтобы снова насладиться этой ненавистью. На задние стекла своих машин они наклеивают плакатик: «Анк-Морпорк: Ненавидь или Вали». А еще свой родной город горожане называют Большой Койхрен — в честь знаменитого фрукта*. [Фрукт, произрастающий в некоторых районах языческого Пупземелья. Имеет двадцать футов в длину, покрыт шипами, цветом напоминает ушную серу, а запахом — муравьеда, который наелся тухлых муравьев.]
Время от времени очередной правитель Анк-Морпорка возводит вокруг города стену, якобы для защиты от недругов. На самом деле Анк-Морпорку враги не страшны. Наоборот, он встречает их с радостью — в особенности если у завоевателей есть деньги, которые можно потратить.* [В знаменитом издании Гильдии Купцов и Торговцев «Дабро нажаловаться в Анк-Морпоркъ, горад тысичи сюпризов» имеется теперь целый раздел, озаглавленный: «Итак, ты фторкся к нам, вандал, и што мы тепер будим делать?», публикующий заметки о ночной жизни города и о сувенирах, что продаются на базарах, а в рубрике «Куда лучше перекочевать?» можно найти список ресторанов, предлагающих свежий кумыс и якский пудинг. Согласно статистическим исследованиям, большинство варваров, возвращаясь трусцой в свои промерзшие юрты, терзаются одним и тем же вопросом: как они умудрились так быстро обеднеть и при этом оказаться владельцами скверно сотканного ковра, литра негодного вина и тряпичного ослика лилового цвета в соломенной шляпке?]
Город видел потопы, пожары, нашествия кочевых орд, множество революций и драконов — и все это Анк-Морпорк пережил. Порой, надо знать, по чистой случайности, но — пережил. Неунывающий, неисправимо продажный дух этого города справлялся с любыми неприятностями. Так было до сего дня...

Вддыщщ.
Взрывом выбило стекла, сорвало дверь, почти напрочь снесло дымовую трубу.
Такое на Улице Алхимиков не в диковину. К взрывам здесь относятся снисходительно. По крайней мере, взрывы — штука понятная, да и длятся недолго. Уж лучше взрывы, чем запахи, которые наползают исподтишка.
Взрывы, можно сказать, — явления природы. Или того, что от нее остается.
А этот взрыв был хорош даже по строгим меркам местных знатоков. В его черных клубах, в самой глубине, светилась багровая сердцевина, что случается нечасто. Обломки кирпичной кладки оплавились сильнее обычного. В общем, взрыв удался.
Бддыщщ.
Когда после взрыва прошла минута-другая, из дыры с рваными краями, зияющей на месте прежней двери, шатаясь, появилось некое существо — без волос, в еще тлеющих лохмотьях, оставшихся от одежды.
Неверными шагами добрело оно до толпы, собравшейся полюбоваться на разрушения, и случайно оперлось черной от копоти рукой о торговца мясными пирожками и сосисками в тесте. Торговца звали Достабль, и прозвище его было Себя-Режу-Без-Ножа. Он обладал почти сверхъестественным умением безошибочно оказываться там, где был хоть малейший шанс развернуть торговлю.
— Слово вспоминаю, — мечтательно и отрешенно произнесло существо. — На языке вертится...
— Ожог? — с готовностью подсказал Себя-Режу.
Однако тут же в нем возобладали интересы дела.
— После такой встряски, — заговорил он, придвигая свой лоток, столь забитый утилизированной органикой, что в недрах его вот-вот должен был зародиться разум, — что может быть лучше горячего пирога с мясом?
— Нет-нет-нет. Не ожог. Слово, которое говорят, когда что-то откроют. Выскакивают на улицу и кричат, — поспешно перебил тлеющий незнакомец. — Особое такое слово, — добавил он, мучительно сморщив закопченный лоб.
Толпа, смирившись с тем, что взрывов более не предвидится, обступила алхимика. Продолжение действа могло оказаться не менее интересным, чем сам взрыв.
— Ну да, верно, — сказал какой-то старик, набивая трубку. — Выскакивают на улицу и кричат: «Пожар! Пожар!» — Он торжествующе огляделся по сторонам.
— Нет, не то...
— Может, «Караул!» или...
— Он верно говорит, — вступила в разговор женщина с корзиной рыбы на голове. — Есть особое слово. Иностранное.
— Точно-точно, — поддержал другой ее сосед. — Особое иностранное слово для тех, кто открытие сделал. Его изобрел какой-то иностранный чудик у себя в ванне...
— Не знаю, как вы, — сказал старик с трубкой, прикуривая от тлеющей шляпы алхимика, — а я в толк не возьму, с какой стати человеку в нашем городе бегать по улицам и кричать на варварском наречии. Неужели только оттого, что он ванну принял? Да и посмотрите на него. Разве он принимал ванну? Она ему, конечно, не помешает, но ведь он ее не принимал. Чего ему бегать и кричать не по-нашему? В нашем языке достаточно своих слов, чтобы горло подрать.
— Ну например? — спросил Себя-Режу. Курильщик призадумался.
— Скажем... к примеру... «Эй, я кое-что открыл!!!»... или... «Ура!!!»
— Нет, я-то говорю об этом чудике, из Цорта, что ли. Он сидел у себя в ванне, а тут ему и пришла идея. Он и выскочил на улицу, да как завопит!
— Что завопит?
— Не знаю. Может, «Срочно дайте мне полотенце!»?
— Пари держу, попробуй он на нашу улицу голышом выскочить, еще бы не то завопил, — живо подхватил Себя-Режу. — Кстати, дамы и господа, у меня тут такие сосиски в тесте, что от них вы...
— Эврика, — промолвил покрытый копотью алхимик, раскачиваясь взад и вперед.
— Что — эврика? — не понял Себя-Режу.
— Вот это слово. Эврика. — Неуверенная улыбка осветила его почерневшее лицо. — Это означает «Нашел».
— Что нашел?
— Что-то да нашел. Во всяком случае, я точно нашел. Октоцеллюлозу. Потрясающая штука. Я ведь ее в руке держал. Просто слишком близко к огню поднес. — Алхимик вдруг начал говорить задумчиво, растягивая слова, как при контузии. — Очень важный факт. Надо записать. Не допускать нагревания. Очень важно. Надо записать этот очень важный факт.
Спотыкаясь, он побрел к дымящимся развалинам.
Достабль смотрел ему вслед.
— Ну и что бы это значило? — недоуменно спросил он, потом пожал плечами и громко закричал: — Пирожки с мясом! Горячие сосиски! Сосиски в тесте — нежные, как самое нежное свиное место!

За происходящим наблюдала, сверкая и скручиваясь спиралью, прилетевшая с холма мысль. Алхимик даже не подозревал о ее присутствии. Знал только, что сегодня он был необыкновенно изобретателен.
Ее же привлек ум торговца. Она была знакома с таким складом ума. Ей нравились такие умы. Ум, пригодный для торговли пирожками из ночного кошмара, без труда справится с торговлей грезами.
Она рванулась ввысь.
А на далеком холме легкий ветерок игрался с остывшим серым пеплом.
Ниже по склону, во впадине, где из трещины в камне тянулся вверх крохотный кустик можжевельника, заструилась тонкая струйка песка.

Известковая пыль тонким слоем припорошила стол Наверна Чудакулли, аркканцлера Незримого Университета, и случилось это как раз в ту минуту, когда он трудился над какой-то особенно затейливой мухой для рыбалки.
Он выглянул из окна с цветными стеклами. Дымное облако поднималось над окраиной Морпорка.
— Казначе-е-ей!
Запыхавшийся казначей появился через несколько секунд. Он терпеть не мог взрывов.
— Это алхимики, мэтр, — едва выговорил он, пересиливая одышку.
— Уже третий раз за эту неделю. Проклятые пиротехники, — пробурчал аркканцлер.
— Боюсь, что так, господин, — ответил казначей.
— Чем они там думают?
— Не могу сказать, господин. — Казначей, наконец, перевел дыхание. — Алхимия меня никогда не привлекала. Слишком уж она... слишком...
— Опасна, — твердо заключил аркканцлер. — Вечно они что-то смешивают, приговаривая: «А что, интересно, будет, если добавить сюда каплю этой желтой бурды?» После чего неделями ходят без бровей.
— Я хотел сказать — непрактична, — поправил казначей. — Алхимики массу времени и сил тратят на то, чего можно добиться с помощью самой примитивной магии.
— Я думал, они пытаются гранить философские камни или что-нибудь в этом роде, — заметил аркканцлер. — Чушь все это, скажу я тебе. Ладно, меня уже нет.
Увидев, что аркканцлер начал бочком отступать к двери, казначей быстро устремился наперерез, протягивая пачку бумаг.
— Пока ты не ушел, аркканцлер, — предпринял он отчаянную попытку, — может быть, подпишешь несколько...
— Не сейчас, дружище, — прервал его аркканцлер. — Пора бежать. Надо повидать одного знатока лошадей — как ты на это смотришь?
— Как я смотрю?
— Вот и я так же. Дверь за ним закрылась.
Казначей посмотрел на дверь и вздохнул. За долгие годы своего существования Незримый Университет знавал всяких аркканцлеров — больших и малых, хитрых, полоумных и вовсе безумных. Они приходили, занимали свой пост (правда, иногда пребывали на нем так недолго, что художник даже не успевал дописать парадный портрет для Главного зала) и умирали. Волшебники редко когда задерживаются на высоких магических постах — здесь перспективы примерно такие же, как у испытателя пружинных ходулей на минном поле.
Казначей, впрочем, большой беды в том не усматривал. Имена могут время от времени меняться, считал казначей, лишь бы всегда был какой-нибудь аркканцлер, который бы исправно подписывал бумаги — и предпочтительнее, с точки зрения казначея, подписывал не читая.
Но этот аркканцлер был редким экземпляром. Во-первых, он почти всегда отсутствовал, появляясь лишь затем, чтобы сменить перепачканную одежду. А во-вторых, у него была привычка орать на людей. В частности, на казначея.
А ведь в свое время мысль эта многим показалась очень здравой — избрать аркканцлером волшебника, который сорок лет не переступал порог Университета.
Между различными орденами волшебников шла вечная грызня, и в кои-то веки старшие волшебники пришли к единому мнению: Университету нужен период стабильности, чтобы хотя бы несколько месяцев его сотрудники могли со спокойной душой строить свои козни и интриги. Именно тогда в университетских архивах обнаружили имя Чудакулли из рода Коричневых, который добрался до седьмой степени магии в небывало раннем возрасте двадцати семи лет, после чего оставил Университет, удалившись в свои семейные владения где-то в глубинке.
Его сочли идеальной кандидатурой.
«Именно то, что надо, — решили все. — Чисто выметет. Новая, так сказать, метла. Волшебник из захолустья. Вернемся к этим... как их бишь?.. к корням волшебства. Хотим старого добряка с трубочкой и лукавыми глазками. Чтобы любую травинку по имени знал, чтоб бродил по дремучим лесам, где ему всякий зверь как брат родной, и все такое. Чтобы спал под звездами, слышал, о чем шумит в листве ветер, знал всякое дерево. И чтобы с птицами умел разговаривать».
Послали гонца. Чудакулли Коричневый повздыхал, ругнулся раз-другой, отыскал в огороде свой посох, где тот подпирал пугало, и отправился в путь.
«А если и выйдут с ним какие-нибудь загвоздки, — отмечали про себя волшебники, — то устранить этого чревовещателя от сохи будет нетрудно».
Потом он явился, и оказалось, что он и впрямь общается с птицами, но только совсем не щебечет. Наоборот, орет во всю глотку: «Подстрелил тебя, паскуда!»
Звери лесные и птицы небесные и впрямь знали Чудакулли Коричневого. Они так хорошо научились распознавать его силуэт, что в радиусе примерно двадцати миль от имения Чудакулли они спасались бегством, прятались и в совсем уж отчаянных случаях яростно нападали, едва завидев его остроконечную шляпу.
В первые же двенадцать часов по приезде Чудакулли разместил в буфетной свору охотничьих драконов, перестрелял из своего жуткого арбалета воронов на древней Башне Искусства, осушил дюжину бутылок красного вина и завалился в постель в два часа ночи, горланя песню с такими словами, что волшебникам постарше и позабывчивее пришлось копаться в словарях, чтобы узнать их значение.
На следующее утро он поднялся в пять и отправился охотиться на уток в приречные болота.
Потом Чудакулли вернулся, громко выражая недовольство тем, что на мили вокруг негде ловить форель. (В реке Анк рыбалка была невозможна в принципе — крючки не уходили под воду, хоть прыгай на них.)
А еще он требовал к завтраку пива.
А еще — рассказывал анекдоты.
С другой стороны, думал казначей, он хотя бы не вмешивается в управление делами Университета. Управлять Чудакулли Коричневый вообще не стремился, разве что сворой гончих. Все, что нельзя было поразить стрелой, затравить собаками или поймать на крючок, не могло рассчитывать на его внимание.
Но пиво к завтраку! Казначея прошиб пот. В первой половине дня волшебники, как правило, пребывают не в лучшем виде, и обычно за завтраком в Главном зале царили безмолвие и всеобщая расслабленность — тишину нарушали только покашливание, негромкое шарканье прислуги и время от времени чей-нибудь стон. Громкие требования печенки, кровяной колбасы и пива были здесь в новинку.
Не боялся этого ужасного человека один только Ветром Сдумс, глухой старикашка ста тридцати лет от роду. Блестяще разбираясь в древних магических письменах, Сдумс всегда нуждался в предуведомлении и долгой подготовке, чтобы совладать с очередным, новым для него обстоятельством современной жизни. Прослышав где-то и умудрившись сохранить в памяти тот факт, что новый аркканцлер — сельский житель и дитя природы, он лишь недели через две осознал происходящие перемены, а до тех пор вел с Чудакулли любезные и вежливые беседы, основываясь на том немногом, что знал о природе и ее созданиях.
Развивались эти беседы примерно так:
«Вам, верно, м-м, непривычно, м-м, спать в настоящей постели, а не под, э-э... звездами?» Или: «Эти предметы, м-м... носят названия соответственно... "ножи" и, м-м, "вилки"». Или: «Эта... м-м, зелень, которой посыпают омлет, должно быть, петрушка, м-м, как вы полагаете?»
Но поскольку во время еды новый аркканцлер никогда никого не слушал, а Сдумс не замечал, что не получает ответа, они вполне ладили друг с другом.
Впрочем, у казначея хватало других забот.
Алхимики, например. Алхимикам доверять нельзя. Очень уж они ревностно относятся к своему делу.

Бддыщщ.
Однако это был последний взрыв. Все последующие дни текли абсолютно спокойно, не отмеченные чередой взрывов. Город вновь угомонился, что с его стороны было верхом глупости.
Только казначей упустил из виду простую вещь: отсутствие взрывов вовсе не означает, что алхимики забросили свои занятия. Наоборот, это означает, что они двинулись в верном направлении.
Стояла полночь. Прибой с грохотом обрушивался на прибрежный песок и фосфорически светился в ночи. Однако у древнего холма шум его звучал приглушенно, точно прибой тонул в складках бархата.
Яма в песке сильно увеличилась.
Если приложиться к ней ухом, могло показаться, что слышишь аплодисменты.
Ночь все еще была в самом разгаре. Полная луна скользила над дымами и испарениями Анк-Морпорка, немало радуясь тому, что отделена от города несколькими тысячами небесных миль.
Здание Гильдии Алхимиков было новым. Впрочем, новизна его была непреходящей. За последние два года здание четырежды разрушалось до основания и четырежды отстраивалось заново. В последний раз его решили отстроить без лекционно-демонстрационной аудитории — в надежде на то, что это благотворно отразится на его судьбе.
В ту ночь в Гильдию вошли, таясь и озираясь, несколько плотно закутанных фигур. Спустя несколько минут свет в окнах верхнего этажа сначала померк, а потом и вовсе исчез.
Хотя нет, исчез, но не вовсе.
Ибо что-то там происходило. В окне на короткий миг возникло странное мерцание. Вслед за тем раздались нестройные ликующие крики.
И послышался шум. На сей раз не взрыв, а странное механическое урчание — словно кот благодушествует на дне жестяного бака.
Оно звучало примерно так: кликакликакли-каклика... клик.
Звук длился несколько минут под несмолкаемые выражения восторга. После чего чей-то голос сказал:
— Ну вот, собственно, и все.

— Что значит «все»? — спросил на другое утро патриций Анк-Морпорка.
Стоящий перед ним человек дрожал от страха.
— Не могу знать, сиятельнейший, — ответил он. — Меня туда не впустили. Заставили ждать под дверью.
Он нервно переплел пальцы. Взгляд патриция пригвоздил его к месту. Патриций знал силу своего взгляда. Взглядом он умел заставить людей говорить дальше, когда тем казалось, что они сказали все, абсолютно все.
Только сам патриций знал, сколько у него шпионов в городе. Этот был слугой в Гильдии Алхимиков. Однажды он имел несчастье предстать перед патрицием по обвинению в предумышленной медлительности и тут же добровольно пожелал сделаться шпионом.* [В противном случае ему пришлось бы добровольно прыгнуть в яму со скорпионами.]
— Это все, сиятельнейший, — плачущим голосом повторил он. — Заметил только постукивание, мигание, свечение под дверью. А еще они говорили, что здешний дневной свет не годится.
— Не годится? Как это?
— Не знаю, ваша светлость. Просто сказали: не годится, мол. Надо, мол, перебраться туда, где он лучше. А потом мне велели принести поесть.
Патриций зевнул. Было что-то неимоверно скучное в дурачествах алхимиков.
— Вот, значит, как... — промолвил он.
— Только они поужинали всего за пятнадцать минут до того, — вдруг выпалил слуга.
— Наверное, то, что они делали, вызывает голод, — заметил патриций.
— Да, а кухня была уже заперта на ночь, так что мне пришлось пойти и купить лоток горячих сосисок в тесте у Себя-Режу Достабля.
— Ага... — Патриций перевел взгляд на свои бумаги. — Спасибо. Можешь идти.
— Но вот что самое странное, сиятельнейший. Им понравились его сосиски! Клянусь, что понравились!

1 Следующая страница


Движущиеся картинки 2

Уже то, что алхимики имели свою Гильдию, было само по себе достойно удивления. Волшебники проявляют к взаимодействию столь же мизерную склонность, однако по природе своей они склонны к иерархии и соперничеству. Им нужна организация. Что за радость быть волшебником седьмого уровня, если не смотреть сверху вниз на другие шесть и не стремиться к уровню восьмому? Обязательно должны существовать волшебники, которых ненавидишь, и волшебники, которых презираешь.
Однако каждый алхимик — это затворник-одиночка. Он трудится в темных комнатах или потайных подвалах только ради того, чтобы добыть вожделенный куш — Философский Камень или Эликсир Жизни. Как правило, все алхимики — это худые, красноглазые люди с бородками, которые на вид даже и не бородки вовсе, а средоточие отдельных волосков, льнущих друг к другу в поисках защиты и поддержки. Кроме того, лицам алхимиков свойственно то неопределенное, не от мира сего выражение, что появляется у людей, проводящих чересчур много времени рядом с кипящей ртутью.
Неверно утверждать, что алхимики ненавидят других алхимиков. Зачастую они даже не замечают их. Или принимают за моржей.
И потому их крошечная, всеми презираемая, Гильдия никогда не стремилась занять такое же высокое положение, как, скажем, Гильдия Воров, Гильдия Попрошаек или Гильдия Убийц, а вместо этого посвятила себя помощи вдовам и семьям тех алхимиков, что слишком беззаботно обходились с тем же цианистым калием или извлекли из некой весьма интересной плесени эссенцию, выпили полученное в результате опыта, а потом отправились на крышу порезвиться с фейками. Хотя вдов и сирот было не так уж много — алхимикам трудно подолгу общаться с людьми, и если кто-то из них женится, то лишь затем, чтобы было кого оставить присматривать за тиглями.
До сих пор единственным искусством, которым в совершенстве овладели алхимики Анк-Морпорка, было умение превращать золото в меньшее количество золота.
Так было до сего дня...
Но сегодня алхимики были охвачены тем нервным возбуждением, какое приходит к людям, обнаружившим на своем банковском счете целое состояние и не знающим, то ли предать это событие гласности, то ли побыстрей обналичить свое счастье и пуститься в бега.
— Волшебникам это не понравится! — твердил один из них, тощий застенчивый человечек по имени Тишес. — И они тут же обзовут это магией. А им, вы знаете, как острый нож к горлу, если кто-то вдруг занимается магией, а в волшебниках не числится.
— Да никакой магии здесь нет! — возражал ему Томас Зильберкит, президент Гильдии.
— Но бесы же есть.
— А какая здесь магия? Обычный оккультный сброд.
— Ну а саламандры?
— Нормальная тварь из области естественных наук! Что тут не так?
— Так-то оно так. Но они назовут это магией. Вы же знаете, что это за люди!
Алхимики мрачно покивали.
— Реакционеры, — заговорил Слухомодус, секретарь Гильдии, — чудократы надутые. Да и другие гильдии тоже хороши. Что они знают о путях прогресса? Какое им дело до прогресса? Они могли бы уже сто лет работать в этой же области! И что, работали? Как же! Вы только подумайте, насколько мы можем сделать жизнь людей... ну, как бы сказать... лучше! Возможности просто необъятны.
— В плане образования, — сказал Зильберкит.
— И в истории, — сказал Тишес.
— А также, не забудьте, это еще и развлечение, — заметил Крюкси, казначей Гильдии, маленький нервный человечек.
Алхимики вообще люди нервные, должно быть оттого, что никогда не знают, чего ожидать от булькающего в тигле подопытного бульона.
— Ну да. Разумеется. Развлечение тоже, — согласился Зильберкит.
— Какие-нибудь великие исторические драмы, — увлеченно продолжал Крюкси. — Только вообразите! Собираете актеров, они один раз играют, а потом люди по всему Диску любуются на это сколько душе угодно! И в жалованье немалая экономия, между прочим, — добавил он.
— Здесь главное — вкус, — заметил Зильберкит — На нас лежит большая ответственность: мы ни в коем случае не можем допустить, чтобы получилось что-нибудь, ну, вы понимаете... — в голосе его проскользнула неуверенность, — вульгарное.
— Запретят, — мрачно высказался Тишес. — Знаю я этих волшебников.
— Понимаете, я тут подумал, — заговорил Зильберкит. — Здешний свет все равно плох. С этим все согласны. Нам нужно чистое небо. И следует перебраться подальше отсюда. Кажется, я знаю подходящее местечко.
— Слушайте, у меня просто в голове не укладывается, что мы это делаем! — воскликнул Крюкси. — Месяц назад была только безумная идея. А теперь — все получилось! Как по волшебству! Только тут нет ничего магического — ну вы понимаете, что я хочу сказать, — поспешно добавил он.
— Это не просто иллюзия, а реальная иллюзия, — промолвил Тишес.
— Не знаю, подумал ли об этом кто-нибудь из вас, — сказал Крюкси, — но мы можем заработать кое-какие деньги. А?
— Деньги здесь ни при чем, — покачал головой Зильберкит.
— Да-да, конечно, о каких деньгах может идти речь... — пробормотал Крюкси, покосившись на остальных. — А не посмотреть ли нам еще разок? — застенчиво продолжил он. — Я бы мог покрутить ручку. И... вот еще что... я знаю, от меня в этом проекте было не много толку, зато я придумал вот такую штуку.
Он вытащил из кармана своей мантии очень большой пакет и бросил на стол. Пакет плюхнулся на бок, и по столу раскатились несколько легких белых шариков, которые выглядели так, будто взорвались изнутри.
Алхимики вытаращились на шарики.
— И что это такое? — спросил Тишес.
— Ну, как бы сказать, — смущенно пояснил Крюкси, — делается это так: берете немного кукурузы, кладете ее в тигель, скажем, номер три, добавляете, значит, немного растительного масла, а потом ставите сверху тарелку или что-нибудь в этом роде, и, когда начинаете нагревать, кукуруза начинает бабахать... Нет, нет, не всерьез, — успокоил он. — В общем, когда она кончит бабахать, вы снимаете тарелку и получаете эти вот... э-э... шарики. — Он обвел взглядом недоумевающие лица. — Это можно есть, — договорил он тихо, словно извиняясь. — Если добавить, масло и соль, вкус получается, как у подсоленного масла.
Зильберкит протянул запятнанную реактивами руку, осторожно выбрал легкий комочек, кинул его в рот, с задумчивым видом пожевал.
— Сам не знаю, и зачем я их сделал, — смущенно краснея, признался Крюкси. — Просто у меня возникла идея, что так, вроде бы, нужно сделать.
Зильберкит продолжал жевать.
— По вкусу напоминает картон, — сказал он через некоторое время.
— Виноват, — окончательно смутился Крюкси и попытался сгрести комочки обратно в пакет.
Зильберкит мягко удержал его руку.
— А ведь заметьте, — продолжил он, выбирая новый вздутый комочек, — в этих штуках действительно что-то есть. И кажется, они на самом деле нужны. Как, говоришь, они называются?
— Да вообще-то никак, — ответил Крюкси. — Я называю их попзёрн.
Зильберкит взял еще один.
— Занятно, рука к ним так и тянется. Шарики для добавки. Попзёрн, говоришь? Хорошо. А теперь... теперь, господа, давайте еще разок покрутим ручку.
Тишес принялся перематывать мембрану в немагическом фонаре.
— Ты и вправду знаешь место, где можно будет осуществить этот проект? И никакие волшебники нам не помешают? — спросил он.
Зильберкит ухватил горсть попзёрна.
— Это на побережье, — сказал он. — Хорошее место, солнечное и совершенно безлюдное. Открытый всем ветрам старый лес, храм, песчаные дюны.
— Храм? Да боги нас поубивают, если мы... — начал было Крюкси.
— Послушайте, — прервал Зильберкит. — Место пустует вот уже несколько столетий. Там давным-давно ничего нет. Ни людей, ни богов, ничего. Просто земля и солнце, и они ждут нас. Милые мои, это ведь наш шанс. А то магия — не для нас, делать золото — не для нас, делать деньги — даже это не для нас. Так давайте делать движущиеся картинки. Давайте творить историю.
Алхимики приосанились и приободрились.
— Верно, — сказал Тишес.
— Ну что, правильно, — согласился Крюкси.
— За движущиеся картинки, — Слухомодус торжественно поднял пригоршню попзёрна. — А как ты узнал про это место?
— Да я... — начал было Зильберкит и недоуменно замолчал. — А ведь не помню, — признался он наконец. — Ничего не помню. Наверное, услышал когда-то и забыл, а потом оно само всплыло в памяти. Знаете, как бывает.
— Да-да, — подхватил Тишес. — Вот и у меня с мембраной такой же фокус случился. Я как будто вспоминал, как это делается. Ну и шуточки порой выкидывает наш разум.
— Да-а-а...
— Да-а-а...
— Это, знаете ли, очень своевременная идея!
— Да-а-а...
— Да-а-а...
— Так и есть.
Слегка тревожное молчание повисло над столом. Все присутствующие мысленно пытались определить источник своего беспокойства.
В воздухе, казалось, возникло свечение.
— А как называется это место? — помолчав, спросил Тишес.
— Не знаю, как называли его в давние времена, — сказал Зильберкит, откидываясь на спинку стула и придвигая к себе попзёрн. — Но сейчас оно зовется Голывуд.
— Голывуд, — повторил Тишес. — Звучит... вроде бы знакомо.
Это замечание также потребовало тщательного обдумывания.
Молчание прервал Слухомодус.
— Ну, что ж, — бодро заявил он. — Голывуд так Голывуд. Голывуд, мы идем.
— Ага, — согласился Зильберкит и потряс головой, как бы пытаясь избавиться от некоей тревожной мысли. — И все же странно. У меня такое чувство, будто... будто все эти годы именно туда мы и двигались.

На глубине нескольких тысяч миль от Зильберкита Великий А'Туин, всемирная черепаха, дремотно плыл сквозь звездную ночь.
Реальность представляет собой кривую.
И это не беда. Беда в том, что реальности всегда чуть-чуть не хватает. Согласно некоторым наиболее мистическим текстам, что находятся в библиотечном фонде Незримого Университета — крупнейшего научного заведения Плоского мира, по праву славящегося своими традициями, как в магической, так и в гастрономической областях; величайшего книжного хранилища, оказывающего воздействие на Пространство и Время, — по крайней мере девять десятых всей когда-либо созданной реальности располагается за пределами множественной вселенной, а поскольку множественная вселенная по определению включает в себя все и вся, в мире неминуемо возникают очаги напряженности.
За границами вселенных хранятся сырьевые реальности — иными словами, то, что могло бы быть, может быть, никогда не бывало, а также всяческие бредовые идеи. Все это хаотически создается и рассоздается, как элементы в кипящих сверхновых.
Но временами, когда стенки миров слегка истончаются в процессе носки, все эти «может» и «могло бы быть» просачиваются внутрь.
А реальность, соответственно, утекает наружу.
Явление это родственно тем глубоководным горячим гейзерам, вокруг которых диковинные подводные существа находят достаточно тепла и пищи, чтобы создать на короткое время крошечный оазис существования в среде, не предполагающей никакого существования вовсе.
Идея Голывуда невинно и радостно хлынула в Плоский мир.
А реальность оттуда начала утекать.
И протечка эта была мигом обнаружена. За пределами миров обитают всяческие Твари, которые так здорово чуют самую незаметную струйку реальности, что по сравнению с ними акулы, учуявшие в соленой воде кровавый след, являют собой жалкую, несмешную пародию.
И Твари потянулись к месту протечки.

Над песчаными дюнами бушевала буря, но, едва достигнув вершины невысокого холма, тучи начинали клубиться и быстро поворачивали восвояси. Лишь иногда пара-другая дождевых капель падала на иссушенную землю, а самые сильные порывы ветра превращались здесь в слабое дуновение.
Буря занесла песком место давно погасшего костра.
Ниже по склону, рядом с ямой, которая уже могла вместить, скажем, барсука, вырвался из привычного окружения и покатился вниз небольшой камень.

Месяц прошел быстро. Задерживаться здесь ему не хотелось.
Казначей предупредительно постучал в дверь кабинета аркканцлера и заглянул внутрь.
Стрела из арбалета пригвоздила его шляпу к дверной панели.
Аркканцлер опустил арбалет и с досадой воззрился на казначея.
— Это кто же так делает?! — сказал он. — Вроде взрослый человек, мог без головы остаться.
Казначей не был бы там, где был сегодня (вернее, где был десять секунд тому назад — там, где и положено быть спокойному, уверенному в себе человеку, а не там, где был в данную минуту — на грани легкого сердечного приступа), если бы не обладал поразительной способностью стремительно оправляться от внезапных потрясений.
Он отколол шляпу от меловой мишени на старинной двери.
— Ах, пустяки, — сказал он. Такое благодушие, что прозвучало в голосе казначея, могло быть достигнуто лишь ценой чудовищных волевых усилий. — Дырки почти не видно. Но почему... э-э... ты стреляешь по двери, господин?
— Пошевели мозгами, дружище! На дворе темным-темно, а эти проклятые стены сплошь из камня. Или я совсем свихнулся — в камень стрелять?
— А, вот оно что, — промолвил казначей. — Но эта дверь, э-э, она, знаешь ли, уже пять веков насчитывает, — подбросил он вкрадчивый упрек.
— Вижу, вижу, — с первозданной простотой заметил аркканцлер. — Здоровенная такая, главное. Нам бы здесь, дружище, поменьше камня и дерева... Стоило бы добавить что-нибудь этакое, располагающее. Несколько охотничьих гравюр или там парочку украшений.
— Непременно займусь этим, — не моргнув глазом, соврал казначей. Он вспомнил о пачке бумаг, которую держал под мышкой. — А сейчас, господин, есть одна вещь, о которой нужно позаботиться...
— А ведь и верно! — воскликнул аркканцлер, нахлобучивая на голову свою остроконечную шляпу. — Молодчина. Нужно пойти навестить дракона. Захворал бедняга! Который день уже к дегтю не притрагивается.
— Мне бы подпись на одной-двух... — заспешил казначей.
— Не до того, — отмахнулся аркканцлер. — Слишком много всяких бумаг расплодилось. И вот еще что...
Он уставился на казначея отсутствующим взглядом, очевидно пытаясь что-то припомнить.
— Я тут сегодня во дворе забавную тварь видел, — наконец сказал он. — Мартышка вроде. Рыжая такая, аж горит.
— А, да, — бодро отозвался казначей. — Это библиотекарь.
— Он что, держит мартышку?
— Нет, аркканцлер, ты меня неправильно понял, — все с той же бодростью пояснил казначей. — Это библиотекарь и был.
Аркканцлер устремил на него долгий, пытливый взгляд. Улыбка на лице казначея начала медленно стекленеть.
— Библиотекарь что, мартышка? Казначею понадобилось немало времени, чтобы все объяснить, после чего аркканцлер спросил:
— То есть ты хочешь сказать, что некогда этот тип вдруг превратился в мартышку?
— Именно. В библиотеке случилась небольшая авария. Взрыв, выброс магии. Только что был человек, и вдруг — орангутан. Только не стоит называть его мартышкой, мэтр. Он — обезьяна.
— Не один ли черт?
— По-видимому, нет. Он делается весьма агрессивен, когда его называют мартышкой.
— То есть у него нет привычки показывать людям задницу?
Казначей зажмурился и содрогнулся:
— Нет, господин. Ты путаешь его с гиббоном.
— А-а... — аркканцлер призадумался. — Может, здесь еще какие обезьяны работают? Ты предупреди.
— Нет, мэтр. Только библиотекарь, мэтр.
— Обезьянам — отказать. Знаешь, нельзя нам этого. Нельзя, чтобы здоровущая волосатая тварь шастала по всему Университету, — решительно заявил аркканцлер. — Избавься от него.
— О нет! Ни в коем случае! Это лучший из всех библиотекарей, какие у нас были. И экономически мы выигрываем.
— Каким образом? Сколько мы ему платим?
— Мы ему платим бананами и орешками, — быстро ответил казначей. — А кроме того, только он один и знает, как работает библиотека.
— Тогда превратите его обратно! Тебе бы, например, хотелось провести всю жизнь в облике мартышки?
— В облике обезьяны, аркканцлер. Боюсь, он остался обезьяной исключительно по собственному желанию.
— А ты откуда знаешь? — подозрительно осведомился аркканцлер. — Он что, говорить умеет?
Казначей в нерешительности помолчал. Из-за библиотекаря вечно возникали недоразумения. Все так привыкли к нему, что уже было трудно представить себе то время, когда библиотекой не заведовала обезьяна с желтыми клыками и силой трех взрослых мужчин. Ненормальное всегда становится нормой — главное, дать ему немножко времени. Но когда рассказываешь о чем-нибудь таком кому-то постороннему, твои слова выглядят, мягко скажем, странными. Казначей нервно откашлялся.
— Он умеет говорить «у-ук», аркканцлер, — сообщил он.
— И что это значит?
— Это значит «нет», аркканцлер.
— А как звучит «да»?
Вот этого вопроса казначей и боялся.
— «У-ук», аркканцлер, — ответил он.
— Этот «у-ук» такой же, как первый «у-ук».
— О, нет, нет! Уверяю. Интонации абсолютно другие. Просто здесь нужна привычка... — Казначей развел руками. — Мы, наверное, приноровились понимать его, аркканцлер.
— Что ж, по крайней мере, он держит себя в хорошей форме, — ядовито заметил аркканцлер. — Не то что вы, остальные. Я сегодня утром вошел в Магическую, а там полно храпящих стариков!
— Это старшие волшебники, господин. Они, я бы сказал, в отличной форме.
— В отличной форме?! У декана такой вид, словно он тоже превратился, как и библиотекарь. Только этот превратился в кровать.
— Но, мэтр, — снисходительно улыбаясь, возразил казначей, — выражение «быть в форме», насколько я понимаю, означает «соответствовать своему назначению», а я бы сказал, что тело декана в высшей степени соответствует своему назначению — весь день проводить сидя и обильно питаться.
Казначей позволил себе слегка улыбнуться. Взглядом, брошенным на него аркканцлером, можно было колоть лед.
— Это шутка? — спросил он с подозрительностью человека, для которого выражение «чувство юмора» останется непонятным, далее если вы убьете час на объяснения, водя указкой по рисункам и диаграммам.
— Всего-навсего выражаю свое мнение, мэтр, — осторожно заметил казначей.
Аркканцлер покачал головой:
— Не выношу шуток. И не терплю типов, которые вечно пытаются острить. Это все от сидячего образа жизни. Несколько двадцатимильных пробежек — и декан станет другим человеком.
— Пожалуй, — согласился казначей. — Мертвым.
— Зато умер бы здоровым.
— Да, но все же умер бы.
Аркканцлер недовольно поворошил бумаги у себя на столе.
— Разгильдяйство. Кругом разгильдяйство. Весь Университет развалили. Люди сиднем сидят целыми днями, в мартышек, понимаешь, превращаются. Вот нам, когда я был студентом, даже в голову не приходило превращаться в мартышек!
Он с досадой взглянул на казначея.
— Ну, чего тебе? — резко спросил он.
— Что-что? — растерялся казначей.
— Тебе ведь от меня что-то было нужно. Ты о чем-то пришел меня попросить. Наверное, потому, что я здесь единственный, кто не спит без задних ног и не лазает с воплями по деревьям, — добавил аркканцлер.
— Э-э. По-моему, аркканцлер, это все-таки гиббоны.
— А? Кто? Да что за чушь ты несешь? Казначей выпрямился. С какой стати он должен терпеть такое обращение?
— На самом деле, господин, я пришел, чтобы поговорить об одном из наших студентов, — холодно произнес он.
— Студенты? — рявкнул аркканцлер.
— Да, мэтр. Ну, такие тощие, с бледными лицами. Мы ведь Университет, нам без студентов нельзя. Они — часть Университета, как крысы...
— А мне казалось, у нас есть люди, которые ими занимаются.
— Преподаватели. Конечно. Но бывают особые случаи... Словом, аркканцлер, у меня здесь результаты экзаменов, может, взглянешь?

Стояла полночь — не та полночь, что накануне, но во многом на нее похожая. Старый Том, безъязыкий колокол на башне Университета, беззвучно пробил двенадцать раз.
Дождевые тучи выцедили на город последние скудные капли. Под считанными влажными звездами кис Анк-Морпорк, самый реальный из всех городов, реальнее только кирпич.
Думминг Тупс, студент Незримого Университета, отложил книгу и крепко растер лицо.
— Ну, ладно, — сказал он. — Спроси меня что-нибудь. Давай. Спрашивай что хочешь.
Виктор Тугельбенд, еще один студент Незримого Университета, взял свой потрепанный «Некротеликомникон в Переложении для Студентов с Экспериментально-Практическим Задачником» и наобум открыл его. Виктор лежал на койке Думминга, вернее, упирался в нее лопатками, а тело его вытянулось вверх по стене — обычная поза отдыхающего студента.
— Ладно, — сказал он. — Давай. Готов? Итак... ага! Внемерное чудовище с характерным криком «Чонадочонадочонадо».
— Йоб Шоддот, — не раздумывая ответил Думминг.
— Верно. Какой пытке чудовище Шуп Аклатеп, Инфернальная Звездная Жаба с Миллионом Жабят, обычно подвергает свои жертвы?
— Оно... только не подсказывай... наваливается на тебя и показывает иконографии своих детей, пока твой мозг не взрывается.
— Угу. Кстати, никогда не мог взять в толк, как это происходит, — заметил Виктор, листая учебник. — Столько раз повторить: «О да, у него точь-в-точь твои глаза»... Я бы и до тысячи не дожил, сам покончил бы с собой.
— Ты все на свете знаешь, Виктор, — восхитился Думминг. — Меня просто поражает, что ты до сих пор студент.
— Что делать, — пожал плечами Виктор. — Так уж получается. Наверное, на экзаменах не везет.
— Давай, — сказал Думминг, — спроси еще что-нибудь.
Виктор снова открыл книгу. Последовало минутное молчание. Потом он спросил:
— Где находится Голывуд?
Думминг зажмурился и постучал себя по лбу.
— Сейчас... сейчас... только не подсказывай... — Он открыл глаза. — То есть как это: «Где находится Голывуд?» — сердито осведомился он. — Не помню я никакого Голывуда.
Виктор посмотрел на страницу. И верно, о Голывуде в учебнике не было ни слова.
— Могу поклясться, я только что слышал... Нет, наверное, о чем-то другом подумал, — неловко закончил он. — Это все от зубрежки.
— Ага, просто дуреешь. Зато потом все оправдается — когда станем волшебниками.
— Да, — сказал Виктор. — Жду не дождусь.
Думминг захлопнул книгу.
— Дождь кончился. Махнем через стену? Мы заслужили по стаканчику.
Виктор погрозил пальцем.
— Но только по стаканчику. Надо сохранить ясную голову. Завтра выпускной экзамен. Голова должна быть ясной.
— О чем речь! — пожал плечами Думминг.
И в самом деле, экзамен нужно сдавать с ясной головой. Отправной точкой множества блестящих карьер в области уборки улиц, сбора фруктов, гитарной игры в подземных переходах послужило недостаточное понимание этого простого факта.
Но Виктор имел особые причины быть начеку.
Он мог допустить ошибку — и сдать экзамен. Покойный дядюшка оставил ему небольшое состояние. Но в завещании, нацеленном исключительно на то, чтобы любимый племянник закончил колледж, была одна лазейка — условие, позволяющее Виктору избежать участи волшебника. Старик был уже немного не в себе, когда подписывал последние бумаги, а потому кое-что пропустил. Тогда как Виктор Тугельбенд всегда слыл весьма сообразительным юношей. Ход его размышлений был примерно следующим.
Каковы преимущества и неудобства положения волшебника? Да, вы пользуетесь известным престижем, однако часто оказываетесь в опасной ситуации и всегда рискуете быть убитым своим коллегой. Лавры высокочтимого покойника Виктора не привлекали.
А с другой стороны...
Каковы преимущества и неудобства студента-волшебника? У вас масса свободного времени, широкие возможности для таких занятий, как злоупотребление элем и распевание похабных песенок; никто не пытается вас убить — разве что как-нибудь просто и обыденно, как это частенько делается в Анк-Морпорке. И благодаря наследству вы можете вести скромный, но безбедный образ жизни. Конечно, особым престижем вы не пользуетесь, но этот факт вы осознаете именно потому, что до сих пор живы.
В общем, Виктор не пожалел усилий на то, чтобы изучить, во-первых, условия завещания, во-вторых, крайне изощренные экзаменационные требования Незримого Университета и, наконец, все экзаменационные работы за последние пятьдесят лет.
Проходной бал на выпускном экзамене был 88.
Провалить экзамен легко. Провалиться может каждый идиот.
Однако дядюшка у Виктора, несмотря на старческий маразм, был не промах. Согласно одному из условий завещания, стоило Виктору получить оценку ниже 80, поступление денежного содержания тотчас бы прекратилось — все деньги мигом бы испарились, как плевок на раскаленной печке.
В известном смысле Виктор взял верх над дядей. Мало найдется студентов, которые занимались бы с таким рвением, как Виктор. Поговаривали, что познаниями в области магии он не уступает иным из старших волшебников. Расположившись в удобном библиотечном кресле, Виктор дни напролет проводил за изучением гримуаров. Он штудировал опросные листы и порядок проведения экзаменов. Лекции он мог цитировать наизусть. По единодушному мнению преподавателей, Виктор Тугельбенд был самым способным и, бесспорно, самым деятельным из всех студентов за последние несколько десятилетий. Но каждый раз на выпускном экзамене он умело получал ровно 84 балла.
Невероятно, но факт.

Предыдущая страница 2 Следующая страница


3 Терри Пратчетт

Аркканцлер перевернул последнюю страницу.
— Понимаю, — проговорил он. — Жаль парня, но что поделать...
— Кажется, господин, ты не совсем понял ситуацию, — осторожно предположил казначей.
— А что тут непонятного? — возразил аркканцлер. — Парень на волосок не дотягивает до сдачи, и так уже который год. — Он вытянул из стопки один лист. — Хотя вот тут сказано, что три года назад он сдал-таки экзамен. Получил 91 балл.
— Да, аркканцлер. Но потом он подал апелляцию.
— Апелляцию? По поводу сданного экзамена?
— Он заявил, что экзаменатор не заметил его ошибку в шестом вопросе, касающемся аллотропов октирона. Сказал, мол, не сможет жить с таким пятном на совести и до конца жизни будет терзаться сознанием, что нечестно опередил более достойных студентов. Кстати, на следующих двух экзаменах он набрал только 82 и 83 балла.
— Это почему же?
— Мы считаем, он решил не рисковать, мэтр.
Аркканцлер побарабанил пальцами по столу.
— Да, это недопустимо, — решил он. — Совершенно недопустимо, что он без конца оставался почти волшебником и втихомолку посмеивался над нами, надрывая себе... Что там люди себе надрывают?
— Абсолютно согласен, — благодушно прожурчал казначей.
— Мы должны поддержать его, — решительно заявил аркканцлер.
— Ты хотел сказать, перестать содержать, мэтр, — поправил его казначей. — Поддерживать его и дальше означало бы выставить себя в глупом свете.
— Да. Хорошая мысль. Давай-ка как следует выставимся, — согласился аркканцлер.
— Нет, мэтр, — терпеливо возразил казначей. — Он нас уже выставляет в глупом свете. А мы в ответ выставим его из Университета.
— Верно. Вообще всех выставим, — сказал аркканцлер. Казначей обреченно закатил глаза. — Ну, или только его, — добавил аркканцлер. — Значит, ты хочешь исключить этого парня из Университета? Какие проблемы, пришли его ко мне завтра утром и...
— Нет, аркканцлер. Просто так его не выгонишь.
— Как это? Мне казалось, вообще-то это мы руководим Университетом!
— Конечно, но с молодым Тугельбендом нужно быть крайне осторожным. Он знаток процедурных тонкостей. Зато завтра на выпускном экзамене мы можем подсунуть ему вот эту контрольную...
Аркканцлер взял протянутую бумагу. Прочел, шевеля губами.
— Всего один вопрос?
— Да. И он или сдаст, или завалит. Хотел бы я посмотреть, как он получит 84 балла из ста на одном-единственном задании.

В некотором смысле (не поддающемся определению наставников, к немалой их досаде) Виктор Тугельбенд был ленивейшим человеком за всю историю мироздания.
Не в обыденно-будничном смысле. Обыкновенная лень — это простое отсутствие усилий. Это Виктор давным-давно прошел, после чего быстренько одолел заурядную праздность и сейчас стремительным шагом продвигался все дальше и дальше. На уклонение от работы он тратил куда больше усилий, чем иные люди вкладывают в самый упорный труд.
Ему никогда не хотелось быть волшебником. Виктору вообще ничего не хотелось — лишь бы его оставили в покое и не будили раньше полудня. Когда он был маленьким, взрослые задавали ему обычные вопросы: «А ты кем хочешь стать, малыш? Что выберешь?» «Не знаю, — отвечал он. — А что у вас есть?»
Но долго так продолжаться не может — никто вам этого не позволит. Быть тем, кто ты есть, — мало; надо еще упорно трудиться, чтобы стать кем-нибудь еще.
И Виктор пытался. Довольно долго он пытался захотеть стать кузнецом: эта профессия казалась ему крайне интересной и романтичной. Но она предполагала тяжелый труд, возню с неподатливыми кусками металла. Потом он решил захотеть стать наемным убийцей, что представлялось необычайно лихим и романтичным занятием. Но оно также требовало приложения усилий, а главное, периодически надо было кого-нибудь убивать. Потом он попробовал захотеть стать актером — это казалось и драматичным, и романтичным одновременно, но подразумевало пыльные трико, тесные времянки и все тот же, к вящему его изумлению, тяжелый труд...
И в Университет Виктор отправился только потому, что легче было туда поехать, чем не поехать.
На лице его часто блуждала слегка недоуменная улыбка. От этого у людей складывалось впечатление, будто он чуть умнее, чем они. На самом же деле эта улыбка свидетельствовала о невероятных усилиях, которые Виктор прикладывал, чтобы разбирать человеческую речь.
У него были тонкие усики, которые, в зависимости от освещения, то придавали Виктору залихватский вид, то заставляли предположить, что он минуту назад лакомился шоколадным коктейлем.
Усами своими Виктор гордился. Тогда как студенты, сдав экзамены и став настоящими волшебниками, тут же должны были бросить мирское бритье и начать отращивать бороду, похожую на заросли дрока. При взгляде на старших волшебников казалось, что сквозь свои усы они способны добывать питательные вещества прямо из воздуха, как киты добывают их из моря.
Была половина второго. Виктор неспешной походкой возвращался из «Залатанного Барабана», самой вызывающе неблагопристойной городской таверны. Здесь стоит добавить, что походка Виктора Тугельбенда всегда казалась неспешной — даже когда он бежал.
Он был совершенно трезв и потому слегка удивился, оказавшись вдруг на Площади Разбитых Лун. Путь его лежал к тесному закоулку позади Университета и к тому участку стены, где несколько удобно расположенных расшатанных кирпичей уже много сотен лет позволяли будущим волшебникам потихоньку обходить правила Незримого Университета или, если уж выражаться совсем точно, через них перелезать.
Площади в его маршруте не было.
Он неспешно повернул назад, но тут же оглянулся. На площади происходило что-то непривычное.
Обыкновенно там сшивались всякие рассказчики историй, несколько музыкантов да посредники, выискивающие возможных покупателей на такие избыточные достопримечательности Анк-Морпорка, как Башня Искусства или Медный мост.
Но сейчас там находилась небольшая группа людей, занятая установкой большого экрана, который весьма смахивал на простыню, натянутую меж двух шестов.
Виктор подошел поближе.
— А что это вы тут делаете? — дружелюбно спросил он.
— Здесь будет представление.
— А-а. Актеры... — проговорил Виктор, не очень этим прельщенный.
Сквозь сырую тьму он лениво побрел прочь, но в этот момент из непроглядного мрака между двумя зданиями до него донесся чей-то голос.
— Караул, — негромко донес голос.
— Лучше по-хорошему отдай, — отозвался другой.
Приблизившись, Виктор вгляделся в темноту.
— Эй! — окликнул он. — Что тут у вас?
Последовало короткое молчание, после чего негромкий голос сказал:
— Ты, парень, шел бы своей дорогой, так ведь нет...
«У него нож, — подумал Виктор. — Сейчас он бросится на меня с ножом. А значит, или он меня прирежет, или мне придется удирать, а это такая трата сил!»
Люди, неспособные должным образом оценивать факты, решили бы, что Виктор Тугельбенд слишком тучен и изнежен. Между тем из всех студентов Университета он обладал самым спортивным телосложением. Таскать на себе лишние фунты — это ведь дополнительные усилия, поэтому Виктор позаботился, чтобы лишних фунтов у него не было, и поддерживал хорошую физическую форму. Кроме того, любое дело требует меньше усилий, если задействовать приличную мускулатуру, а не мешки с жиром.
Резко размахнувшись, он нанес короткий и сильный удар слева. Удар не просто достиг цели — он на миг оторвал грабителя от земли.
Потом Виктор оглянулся на жертву нападения. Жертва все еще жалась к стене.
— Надеюсь, ты не ранен, — сказал Виктор.
— А ну не шевелись!
— Я и не собирался.
Человек шагнул из тени навстречу Виктору. Зажимая под мышкой пакет, он необычным жестом поднял руки к лицу, соединив растопыренные под прямым углом большие и указательные пальцы так, что его маленькие, юркие глазки смотрели словно сквозь рамку.
«Знак против дурного глаза, — догадался Виктор. — И это волшебник — судя по всяким рисункам на одежде».
— Поразительно! — промолвил человек, щурясь сквозь импровизированную рамку. — Пожалуйста, чуть голову поверни. Превосходно! Нос, конечно, не годится, но — что-нибудь придумаем!
Он шагнул вперед и попытался обнять Виктора за плечи.
— Тебе крупно повезло, — сказал он. — Ты встретил меня.
— В самом деле? — спросил Виктор, у которого сложилось впечатление, что дело обстояло как раз наоборот.
— Ты именно тот типаж, который я повсюду ищу.
— Прости, конечно, что вмешался, — пожал плечами Виктор. — Но мне показалось, что тебя пытались ограбить.
— Он позарился вот на это, — пояснил человек и похлопал по пакету, который держал под мышкой. Раздался звук, похожий на удар гонга. — Хотя толку ему от этого никакого.
— Какая-нибудь пустяковина? — уточнил Виктор.
— Отнюдь. Бесценная вещь.
— Что ж, поздравляю.
Человек отказался от попыток обхватить слишком широкие плечи своего спасителя и удовольствовался лишь одним.
— Но многие бы расстроились... — сказал он. — Слушай. Ты неплохо держишься. Хороший профиль. Как смотришь на то, чтобы попасть в движущиеся картинки?
— Э-э-э... нет, — ответил Виктор. — Пожалуй, воздержусь.
Человек вытаращил на него глаза.
— Ты хорошо меня расслышал? — спросил он. — Я говорю о движущихся картинках.
— Ну да.
— Все хотят попасть в движущиеся картинки.
— Спасибо, но нет, — вежливо отказался Виктор. — Не сомневаюсь, это достойное занятие, но для меня движущиеся картинки большого интереса не представляют.
— Это ведь движущиеся картинки.
— Да, — кротко отозвался Виктор. — Я слышу.
Человек покачал головой.
— Признаюсь, я удивлен, — произнес он. — Первый раз встречаю человека, который не рвется участвовать в движущихся картинках. «Вот он точно хочет поработать в движущихся картинках», — подумал я, как только тебя увидел.
— Да нет, спасибо, — повторил Виктор. — Меня это не слишком привлекает.
— А все-таки я перед тобой в долгу.
Щуплый человечек порылся в кармане, вытащил карточку и подал Виктору.
Тот прочел:

ТОМАС ЗИЛЬБЕРКИТ
ИНТЕРЕСНЫЕ И ПОУЧИТЕЛЬНЫЕ КАРТИНКИ
Ленты в одной и двух частях
Голывуд, дом 1
Почти не Взрывоопасно

— На случай, если передумаешь, — сказал человек. — В Голывуде меня все знают.
Виктор уставился на карточку.
— Благодарю, — нерешительно произнес он. — Слушай, а ты, э-э... волшебник?
Зильберкит бросил на него гневный взгляд.
— С чего ты взял? — резко спросил он.
— Ну, магические символы на платье...
— Магические символы? Чем ты смотришь, юноша? Разве ты видишь перед собой сомнительные руны смехотворной и устаревшей системы верований! О нет, это знаки просвещенного ремесла, чей молодой рассвет еще только... э-э... рассветает! Магические символы! — заключил он уничижительным тоном. — И это мантия, а не платье, — добавил он.
Виктор всмотрелся в скопление звезд, полумесяцев и прочих рисунков. Знаки просвещенного ремесла, чей молодой рассвет еще только рассветает, были, на его взгляд, как две капли воды похожи на сомнительные руны смехотворной и устаревшей системы верований, но говорить об этом, пожалуй, было бы неуместно.
— Извини, — сказал он. — Не разглядел.
— Я алхимик, — сообщил Зильберкит, смягчившись лишь отчасти.
— А, свинец в золото и так далее.
— Не свинец, юноша. Свет. Из свинца не получается. Свет — в золото.
— Вот как? — вежливо отозвался Виктор, следуя за Зильберкитом.
Тот доковылял до середины площади и принялся устанавливать там треногу. Собралась небольшая толпа. В Анк-Морпорке нетрудно собрать небольшую толпу. В этом городе живут едва ли не самые благодарные зрители во вселенной. Они готовы глазеть на что угодно, особенно если зрелище таит в себе хоть малую возможность какого-нибудь забавного увечья.
— Может, останешься на представление? — спросил Зильберкит и поспешил по своим делам.
«Алхимик! Дело известное, у алхимиков вечно с головой непорядок, — подумал Виктор. — Удивляться нечему».
Но кто будет тратить время и двигать картинки? Многие из них недурно выглядят там, где их повесили.
— Сосиски в тесте! Хватайте, пока горячие! — гаркнул кто-то прямо ему в ухо.
Он обернулся.
— О, привет, господин Достабль, — сказал Виктор.
— Вечер добрый, паренек. Не хочешь ли славную горячую сосиску?
Виктор посмотрел на лоснящиеся трубочки в лотке, висящем на груди у Достабля. Пахли они заманчиво. Они всегда так пахли. А потом, вонзив в них зубы, вы в который раз обнаруживали, что Себя-Режу-Без-Ножа Достабль сумел найти применение таким частям животных, о наличии которых сами животные едва ли догадываются. Достабль справедливо полагал, что с большим количеством жареного лука и горчицы люди способны съесть что угодно.
— Студентам скидка, — заговорщицки шепнул Достабль. — Пятнадцать пенсов. Можно сказать, себя без ножа режу!
Он искушающе приподнял крышку сковороды, выпустив облако пара.
Растленный аромат жареного лука сделал свое злое дело.
— Разве что одну, — осторожно согласился Виктор.
Достабль выхватил сосиску и с обеих сторон пришлепнул ее надрезанной булочкой — точь-в-точь лягушка, на лету схватившая муху.
— Сосиска — объеденье, жизнь отдашь, — бодро пообещал он.
Виктор отщипнул кусочек лука. Пока вроде безопасно.
— А что здесь творится? — спросил он, ткнув большим пальцем через плечо в сторону хлопающего на ветру экрана.
— Представление какое-то, — сказал Достабль. — Горячие сосиски! Славные сосиски! — Он опять понизил голос до привычного заговорщицкого шепота. — Слышал, в других городах публика прямо с ума сходит. Они это дело там готовили, прежде чем сюда везти, в Анк-Морпорк.
Они смотрели, как Зильберкит и пара его помощников возятся с ящиком на треноге. Внезапно из круглого отверстия в передней стенке ящика вырвался ярко-белый свет и залил экран. Из толпы послышались ленивые возгласы одобрения.
— А, — догадался Виктор. — Понятно. И это все? Так это же театр теней. Только и всего. Меня когда-то дядя этим развлекал. Ну, двигаешь руками перед каким-нибудь светом, и из теней получаются всякие картинки.
— Да-да, — неуверенно припомнил Достабль. — «Большой слон», «парящий орел». Мой дед такие штуки умел показывать.
— А мой дядя обычно показывал «уродского кролика», — сказал Виктор. — Честно говоря, не умел он это делать. Иной раз выходило ужасно неловко. Мы все сидим и гадаем, что это — «удивленный ежик» или «дурностай во гневе», а дядя обижается и уходит спать, потому что на самом деле он показывал «Лорд Генри Прыггс и его солдаты побеждают троллей в битве при Псевдополисе». Не пойму, что тут особенного — обычные тени на экране...
— Не, я слышал, тут совсем другое, — поведал Достабль. — Я недавно продал одному типу двойную особую сосиску, так он и сказал: это, мол, картинки очень быстро показывают. Склеивают вместе и крутят одну за другой. Очень-очень быстро, говорит.
— Слишком быстро нельзя, — строго заметил Виктор. — Если картинки менять слишком быстро, мы их вообще не разглядим.
— Во-во, по его словам, вся штука здесь в том, что не видно, как картинки меняются, — пояснил Достабль. — Их нужно смотреть все сразу. Что-то в этом роде.
— Но они же будут расплываться, — возразил Виктор. — Ты об этом его не спросил?
— Гм... Нет, — признался Достабль. — Вообще-то, он очень быстро ушел. Сказал, что-то у него там разболелось.
Виктор задумчиво посмотрел на остаток сосиски в тесте и в ту же минуту почувствовал на себе чей-то пытливый взор.
Он перевел взгляд ниже. У ног его сидел пес.
Пес был небольшим, кривоногим, серый цвет чередовался с рыжими, белыми и черными пятнами. Псина изучала Виктора с самым пристальным вниманием.
Такого пронизывающего взгляда Виктор еще не видел. В нем не было ни угрозы, ни заискивания. Взгляд просто был очень протяжный, очень вдумчивый, словно пес желал запомнить все подробности, с тем чтобы позже дать представителю власти исчерпывающее описание.
Убедившись, что вполне завладел вниманием Виктора, пес перевел взгляд на сосиску.
Чувствуя стыд за свою жестокость к бедному бессловесному животному, Виктор бросил сосиску. Пес поймал ее и, не тратя сил на пережевывание, мгновенно проглотил.
Людей на площади прибавилось. Себя-Режу-Без-Ножа Достабль уже успел отойти и вел сейчас бойкую торговлю среди гуляк-полуночников, чей нетрезвый оптимизм брал верх над осторожностью. Впрочем, кому-кому, а им бояться было нечего. Наполненный не лучшей брагой желудок одинаково неприветливо встречает любую пищу.
Виктор постепенно оказался в гуще большой толпы. Причем здесь собрались не только люди. В нескольких шагах от себя он увидел огромную, мощную тушу Детрита, старого тролля, которого хорошо знали все студенты, так как его постоянно нанимали на работу туда, откуда надо было силой вышвыривать людей. Тролль попытался подмигнуть Виктору. Для этого ему пришлось закрыть оба глаза — Детриту нелегко давалась сложная мимика. Считалось, что, если бы Детрита можно было обучить чтению и письму настолько, чтобы он смог сесть и пройти тест на уровень интеллекта, этот самый уровень оказался бы ниже уровня стула, на котором тролль будет сидеть. Зильберкит поднял мегафон.
— Дамы и господа, — провозгласил он, — вам выпала сегодня честь стать свидетелями поворотного пункта в истории века... — Он опустил мегафон, и Виктор услышал, как он торопливым шепотом спросил у одного из помощников: — Какое у нас сейчас столетие? Точно? — Затем он вновь поднял мегафон и продолжал напыщенно и воодушевленно: — ...в истории Века Летучей Мыши! Вы присутствуете при рождении Движущихся Картинок! Картинок, которые движутся безо всякого вмешательства магии!
Он подождал аплодисментов. Их не последовало. Толпа молча таращилась на него. В Анк-Морпорке, чтобы дождаться аплодисментов, мало заканчивать каждое предложение восклицательным знаком.
Слегка обескураженный, Зильберкит продолжал:
— Говорят, Увидеть Значит Поверить! Но, дамы и господа, вы не поверите Собственным Глазам! Вам предстоит узреть Триумф Естественной Науки! Чудо Века! Открытие Мирового Значения, я даже дерзну утверждать, Сотрясение Основ Вселенной!..
— Надеюсь, нас угостят здесь чем-нибудь поаппетитнее этой мерзкой сосиски, — раздался негромкий голос на уровне колена Виктора.
— ...Овладение Природными Механизмами для сотворения Иллюзии! Иллюзии, дамы и господа, созданной без привлечения Магии!..
Взгляд Виктора медленно пополз вниз. Внизу никого не было — кроме пса, который в данный момент старательно чесался. Пес неторопливо поднял глаза на Виктора:
— Гав? — осведомился он.
— ...Возможности для Образования! Искусств! Истории! Благодарю вас, дамы и господа. Дамы и господа, Вы Ничего Такого Не Видели!
Он снова помолчал, предвосхищая аплодисменты.
Кто-то в переднем ряду метко заметил:
— Это верно! Пока мы ничего не видели.
— Да уж, — отозвалась женщина рядом с Виктором. — Заканчивай с болтовней и показывай нам свои тени.
— Правильно! — подхватила другая женщина. — «Уродского кролика» давай! Очень он моим ребятишкам нравится.
Виктор ненадолго отвел глаза в сторону, чтобы усыпить бдительность пса, потом быстро повернулся и в упор взглянул на животное.
Пес дружелюбно разглядывал толпу и, судя по всему, не обращал на Виктора ни малейшего внимания.
Виктор хлопнул себя ладонью по уху, потряс головой. Эхо, наверное. Или что-нибудь вроде. Дело не в том, что пес издал звук «гав», хотя уже одно это было бы необычным, ведь большинство собак во вселенной никогда не издают звук «гав», их лай более сложен — «уав» или «р-р-рав». В общем, не в этом дело. Пес вообще не лаял. Обычная собачья реплика «гав» была отчетливо произнесена.
Виктор помотал головой и снова стал глазеть на Зильберкита, который спустился со своего места перед экраном и дал знак одному из помощников, чтобы тот начинал крутить ручку, приделанную сбоку ящика. Раздался скрежет, который постепенно перешел в равномерное пощелкивание. Смутные тени заплясали на экране, а потом...
Последнее, что запомнил Виктор, это голос рядом с его коленом:
— Могло быть хуже, шеф. Я ведь мог и «мяу» сказать.

Голывуд грезит...
Прошло восемь часов.
Мучимый тяжким похмельем, Думминг Тупс виновато поглядел на пустующий соседний стол. Что-то не похоже на Виктора — пропустить экзамен. Он всегда говорил, что риск его бодрит.
— Приготовьтесь перевернуть экзаменационные билеты, — объявил дежурный экзаменатор в дальнем конце зала.
Шестьдесят сердец шестидесяти будущих волшебников напряженно замерли в гнетущем, непереносимом ожидании. Думминг нервно теребил свою приносящую удачу ручку.
Волшебник на возвышении опрокинул вверх дном песочные часы.
— Можете начинать, — провозгласил он.
Некоторые из особенно самоуверенных студентов перевернули свои билеты, даже не прикасаясь к ним — просто щелкнув пальцами. Думминг люто ненавидел подобных типов.
Он потянулся к своей приносящей удачу чернильнице, в нервной спешке промахнулся и — перевернул ее. Черный поток залил экзаменационный вопросник.
От ужаса Думминг аж задохнулся. Быстренько расстелив на поверхности стола подол мантии, он попытался промокнуть чернила. Сушеную лягушку, которую он держал при себе на счастье, смыло в неизвестном направлении.
Сгорая от стыда, роняя чернильные капли, он с мольбой взглянул на председателя волшебной комиссии и просительно указал глазами на пустой соседний стол.
Волшебник кивнул. Думминг, исполненный благодарности, бочком перебрался через проход, подождал, пока успокоится сердцебиение, и очень осторожно перевернул лежащий на столе билет.
Десять секунд спустя он вновь перевернул билет, ожидая-таки найти остальные вопросы, которые, видимо, залезли на оборотную сторону листа.
Вокруг царило напряженное молчание; в пятидесяти девяти головах натужно шевелились извилины.
Думминг опять перевернул билет.
Быть может, какая-то ошибка? Нет... Вот университетская печать, подпись аркканцлера — все на месте. Возможно, однако, это какое-то особое испытание. За ним наблюдают, ждут, что он будет делать.
Думминг украдкой огляделся по сторонам. Остальные студенты были поглощены работой. Должно быть, все-таки ошибка. Точно. Чем дольше он размышлял, тем логичнее казалось это объяснение. Аркканцлер, должно быть, подписал билеты, а потом, переписывая их, один из секретарей дошел до самого важного, первого вопроса, и тут его, вероятно, куда-то позвали, да мало ли что могло произойти — в общем, никто не заметил, как лист положили на стол Виктора, но тот не явился на экзамен, и лист достался Думмингу, а это значит, решил Думминг во внезапном приступе благочестия, сами боги возжелали, дабы он получил этот экзаменационный билет. И пренебречь такой возможностью будет сущим кощунством или как там это называется.
А его ответ они обязаны будут принять. Думминг не зря жил в одной комнате с величайшим в мире знатоком экзаменационной процедуры — кое-чему он выучился.
Думминг еще раз взглянул на вопрос.
«Имя и фамилия экзаменуемого», — гласил он.
И Думминг на него ответил.
Даже подчеркнул свой ответ, воспользовавшись счастливой линейкой.
А еще немного погодя, желая явить свое прилежание, чуть выше он написал: «Ответ на вопрос номер Один:».
Спустя еще десять минут, строчкой ниже, он приписал: «Что и является именем и фамилией экзаменуемого». Это он тоже подчеркнул.
Бедный старина Виктор будет очень жалеть, что упустил такой случай, подумал он.
Кстати, где же Виктор?

Дороги к Голывуду еще не было. Всякий, кто намеревался туда попасть, должен был двигаться по Щеботанскому тракту. Затем нужно было свернуть и шагать через скудный ландшафт в сторону песчаных дюн. Обочину украшали цветочки львиного зада и куриной глухоты. Мирная тишина подчеркивалась гудением пчел и далекой песней жаворонка.
Виктор Тугельбенд сошел с дороги там, где обочина была разворошена и примята множеством телег и ног. Как явствовало из более подробного осмотра, следы были в основном свежие.
Впереди ждал долгий путь. Виктор зашагал дальше.
В каком-то отдаленном уголке сознания тонюсенький голосок надоедливо вопрошал: «Где я? Чего ради я это делаю?» Тогда как у другой части сознания подобных вопросов не возникало: Виктор вовсе не обязан был идти туда, куда шел. Однако сейчас он был подобен жертве гипноза, твердо убежденной, что в любую минуту она может выйти из подчинения, просто ей не хочется. Поэтому Виктор предоставил своим ногам шагать куда им вздумается.
Он сам не знал, куда идет и зачем. Знал лишь, что он должен стать частью чего-то очень и очень важного. И что такой возможности ему больше не представится.
Чуть позади, быстро нагоняя Виктора, следовал Себя-Режу-Без-Ножа Достабль. Не будучи прирожденным наездником, время от времени он падал с лошади — и только поэтому еще не поравнялся с Виктором. Кроме того, Доставлю пришлось ненадолго задержаться в городе — чтобы по дешевке продать свое сосисочное предприятие одному гному, который теперь никак не мог нарадоваться своей удаче (его радость не омрачилась даже после того, как он отведал сосисок). Достабля тоже что-то звало — и в зове том звенело золото.
Много позади него, бороздя передними лапами песок, тащился тролль Детрит. Трудно с уверенностью сказать, о чем именно размышлял тролль, — так же как невозможно сказать, о чем думает почтовый голубь. Скорее всего, тролль, как и голубь, просто знал: там, где он сейчас, вовсе не то место, где он, по идее, должен быть.
И, наконец, позади всех по дороге двигался фургон, запряженный восемью лошадьми, — он вез груз строительного леса для Голывуда. Возница тоже ни о чем особенно не думал, разве что слегка недоумевал по поводу странного происшествия, случившегося с ним в предрассветной тьме на выездной дороге из Анка. Голос из придорожного мрака вдруг окликнул его: «Именем городской стражи приказываю остановиться!» И возница, разумеется, тут же остановился, но, оглядевшись по сторонам, никого не увидел.
Однако сейчас повозка грохоча проезжает мимо нас, и мы, гипотетические наблюдатели, видим маленькую фигурку Чудо-Пса Гаспода, который тщетно пытается устроиться среди бревен. Этот пес тоже направляется в Голывуд.
И тоже не знает, зачем.
Но полон решимости узнать.

Предыдущая страница 3 Следующая страница


Движущиеся картинки 4

Столетие Летучей Мыши близилось к исходу, и в эти дни вряд ли кто поверил бы, что за делами Плоского мира пристально и нетерпеливо следят умы, превосходящие Ум Человеческий своей мощью или, по крайней мере, злобой; что дела эти рассматриваются и изучаются с тем же вниманием, с каким три дня голодавший человек рассматривает и изучает особое предложение «Все-Что-Успеешь-Сожрать-На-Доллар», выставленное у входа в «Реберный дом Харги»...
Хотя большинство волшебников смогли бы поверить, только им никто ничего не сказал.
А уж библиотекарь поверил бы точно.
И госпожа Мариетта Космопилит, что живет в доме номер 3 по улице Щеботанской в Анк-Морпорке, тоже поверила бы. Но она также верила, что земля круглая, что перышко чеснока в бельевом ящике комода отгоняет вампиров, что время от времени полезно побыть на людях и посмеяться, что в каждом есть что-то хорошее — надо только знать, где искать, и что три отвратительных гнома всякий раз подсматривают, когда она раздевается перед сном.* [Вот как раз здесь она была права, но это чистая случайность.]

Голывуд!..
...Пока был, прямо скажем, так себе. Просто холм у моря, а по другую сторону холма — множество песчаных дюн. Место было красиво своеобразной красотой — той самой, которой можно быстро полюбоваться и тотчас перенестись в другое место, туда, где есть горячая ванна и прохладительные напитки. Оставаться там на более продолжительное время следует разве что во искупление грехов.
И все же то был город... какой-никакой, а город. Лачуги строились прямо там, где возчикам приходило в голову сгрузить лес. Постройки были безыскусны и грубы, словно плотники жалели на них время, которое предпочли бы потратить на нечто более значительное. Голывуд был застроен дощатыми квадратными коробками.
Исключение представляли лишь фасады.
Как много лет спустя говаривал Виктор, тот, кто желает понять Голывуд, должен первым делом понять его постройки.
Сначала вы видели стоящую на песке коробку. Кое-как сварганенная двускатная кровля функционального значения не несла — дождей в Голывуде не было никогда. Щели в стенах конопатились старым тряпьем. Окна — просто дыры в стене, так как стекло при перевозке из Анк-Морпорка могло треснуть. А фасад с задней стороны дома выглядел как огромный деревянный щит, удерживаемый сложным переплетением подпорок.
Зато спереди фасад представлял собой крашеную и расписную архитектурную фантазию в стиле баракко — резьба, лепнина и прочие изыски. В Анк-Морпорке люди благоразумно стремились не привлекать внимания и строили очень простые дома, а украшения приберегали для внутреннего убранства. Тогда как Голывуд выворачивал свои дома наизнанку.
Пребывая в несколько одурманенном состоянии, Виктор брел по дороге, которая считалась здесь главной улицей. Кажется, рано утром он проснулся в дюнах. Почему? Он направлялся в Голывуд, но зачем? Этого он вспомнить не мог. Помнил только, что, когда он принимал это решение, оно казалось бесспорным и очевидным. У него была сотня веских причин.
Вспомнить хотя бы одну...
Увы, в мыслях его не было места воспоминаниям. Они были слишком заняты насущной проблемой голода и жажды. Пошарив по карманам, он наскреб всего семь пенсов. Этого не хватило бы и на миску супа, не говоря уж о том, чтобы сытно поесть.
А сытно поесть ему бы не помешало. После сытной еды голова обычно проясняется.
Он начал протискиваться сквозь толпу. Большинство местных жителей, похоже, составляли плотники, но были и другие, тащившие большие плетеные бутыли и таинственные ящики. Все двигались очень быстро, с решительным видом, по каким-то своим очень важным делам.
Все, кроме него.
Он плелся по недавно проложенной улице, разглядывал дома и чувствовал себя кузнечиком, который по ошибке запрыгнул в муравейник. И, казалось, не было...
— Смотри, куда прешь!
Он отлетел к стене. Когда он вновь обрел равновесие, вторую участницу столкновения уже поглотила толпа. С минуту он высматривал ее, а затем со всех ног кинулся следом.
— Эй! — окликнул он. — Прошу прощения! Всего на минутку! Госпожа!
Она остановилась, в нетерпении ожидая, пока он подойдет.
— Ну? — сказала она.
Она была ниже его на голову. О фигуре судить было трудно, поскольку почти вся фигура скрывалась под нелепой пышности платьем в оборках — впрочем, не таким уж и нелепым по сравнению с громадным белокурым париком, усеянным кудряшками. Глаза на мертвенно-белом от грима лице были густо обведены черным. В целом создавалась картина ходячего абажура, страдающего от жестокого недосыпания.
— Ну? — повторила она. — Быстрее! Через пять минут я снимаюсь!
— Что?
Она немного смягчилась.
— Ладно, можешь не объяснять, — сказала она. — Ты — новенький. Ничего здесь не знаешь. Куда пойти и с чего начать. И хочешь есть. А денег нет. Верно?
— Да! Но откуда ты знаешь?
— Все с этого начинают. И ты хочешь попробоваться, верно?
— Кем попробоваться?
Она закатила подведенные черным глаза:
— О боги, попасть в движущиеся картинки!
— М-м...
«А ведь хочу, — подумал он. — Я не знал этого, но точно хочу. Да. За этим я сюда и пришел. Как же я забыл?»
— Точно, — сказал он. — Именно этого я и хочу. Хочу, э-э-э... чтобы меня, э-э, попробовали. А как это происходит?
— Некоторые ждут целую вечность. А потом — раз, и их замечают. — Девушка оглядела его с нескрываемым презрением. — Слушай, становись-ка лучше плотником. В Голывуде всегда нужны хорошие плотники.
И, повернувшись на каблучках, она исчезла, затерялась в толпе очень занятых людей.
— Э-э-э, благодарю... — произнес Виктор ей вслед. — Спасибо! — Он повысил голос: — Надеюсь, твоим глазам уже лучше!
Виктор побренчал монетами в кармане.
Ну, плотником — это исключено! Тяжелая, монотонная работа. Как-то раз он пробовал стать плотником, и они с деревом быстро пришли к соглашению — он его не трогает, а оно не колется.
В том, чтобы ждать целую вечность, есть некоторые плюсы. Только тебе тогда пригодятся деньги.
Пальцы его нащупали нечто маленькое и неожиданно четырехугольное. Виктор достал это нечто из кармана. Присмотрелся.
Карточка Зильберкита.
Голывуд, дом № 1, представлял собой пару самых обычных лачуг, расположенных за высоким забором. У ворот выстроилась очередь. Она состояла из троллей, гномов и людей. Судя по ряду признаков, они здесь стояли довольно долго. Кое-кто из участников очереди уже имел тот врожденно подавленный вид, который вкупе с манерой, оставаясь на ногах, оседать всем телом приводит стороннего наблюдателя к выводу, что он лицезреет особо выведенную породу, чьи предки стояли еще в первой доисторической очереди.
В воротах дежурил высокий человек мощного телосложения и взирал на очередь с самодовольным видом всех мелких начальников.
— Э-э, прошу прощения... — начал Виктор.
— Господин Зильберкит сегодня больше не принимает, — процедил человек одной стороной рта. — Давай, вали отсюда.
— Но он сказал, если я когда-нибудь буду в...
— А я говорю — вали отсюда, приятель.
— Да, но...
Створка ворот чуть приоткрылась. Выглянуло маленькое испитое личико.
— Нужны тролль и парочка людей. На один день. Оплата как обычно.
Ворота вновь захлопнулись. Человек приосанился и, сложив рупором, поднес ко рту покрытые шрамами руки.
— Ну, вы, чудища! — крикнул он. — Слышали, что человек сказал? — Он окинул очередь опытным взглядом скотовода. — Ты, ты и ты, — ткнул пальцем он.
— Кажется, здесь вкралась ошибка, — услужливо подсказал Виктор. — По-моему, вон тот человек стоял первым...
Его отпихнули с дороги. Три счастливчика вошли в ворота. На секунду Виктору привиделся блеск переходящих из рук в руки монет. А потом к нему повернулось красное, злое лицо привратника.
— А ты, — рявкнул привратник, — ступай в конец очереди. И стой там!
Виктор внимательно посмотрел на него. Взглянул на ворота. Повернулся к унылой веренице людей, гномов и троллей.
— М-м-м, пожалуй что нет, — решил он. — Вряд ли. Но все равно — спасибо.
— Тогда убирайся!
Виктор ответил ему ласковой улыбкой. Пройдя вдоль ограды, он повернул за угол и очутился в узкой аллейке.
Виктор порылся в мусоре, которым обычно завалены такие аллейки, и отыскал клочок бумаги. Потом закатал рукава. После этого тщательно обследовал забор, нащупал пару расшатанных досок и, приложив некоторые усилия, протиснулся между ними.
И очутился на участке, заваленном строительным лесом и кипами материи. Вокруг не было ни души.
С деловым видом — ибо он твердо знал, что никому не придет в голову остановить человека с закатанными рукавами, решительно шагающего и внимательно изучающего, видимо, крайне важный листок бумаги, — Виктор отправился в путь по деревянной и парусиновой стране чудес Интересных и Поучительных Картинок.
Одни здания были нарисованы на заднике других. Деревья спереди были деревьями, а сзади — лесом подпорок. Здесь царила бурная деятельность, хотя, насколько мог видеть Виктор, никто ничего не производил.
Потом он увидел, как человек в длинном черном плаще, черной шляпе и с усами, похожими на два пучка прутьев, привязывает девушку к одному из таких деревьев. Останавливать его никто не собирался, хотя девушка от него отбивалась. Человека два-три равнодушно наблюдали за сценой, а один стоял позади большого ящика на треноге и крутил ручку.
Девушка умоляюще простирала руки и беззвучно открывала и закрывала рот.
Один из наблюдающих встал, порылся в лежащей рядом стопке дощечек и поднял одну дощечку перед ящиком.
Дощечка была черная. Белыми буквами на ней было написано: «Не-ет! Не-ет!»
Он отошел. Злодей подкрутил усы. Человек с дощечкой вернулся. Теперь на ней значилось: «Аха-а! Мая гордая красавитса!»
Другой наблюдатель поднял мегафон.
— Прекрасно, прекрасно, — сказал он. — Перерыв пять минут. Потом все возвращаемся и делаем большую сцену драки.
Злодей отвязал девушку. Они удалились. Человек перестал крутить ручку, закурил сигарету и поднял крышку ящика.
— Все слышали? — спросил он. Раздалось дружное верещание.
Виктор подошел к человеку с мегафоном и тронул его за плечо.
— Срочное известие для господина Зильберкита, — сообщил он.
— Там, в конторе. — Человек, не оглядываясь, ткнул большим пальцем себе за спину.
— Благодарю.
В первом сарае, куда он заглянул, не было ничего, кроме рядов маленьких клеток, уходящих в темноту. Тут же о прутья клеток, злобно застрекотав, начали колотиться какие-то смутные контуры. Виктор поспешно захлопнул дверь.
За другой дверью оказался Зильберкит. Он стоял у стола, загроможденного всякими склянками и заваленного кипами бумаг.
— Туда положи, — рассеянно распорядился он.
— Вообще-то, это я, господин Зильберкит, — сказал Виктор.
Зильберкит обернулся и устремил на него отсутствующий взгляд, словно именно Виктор был виноват в том, что это имя ничего ему не говорит.
— Ну и?
— Я пришел по поводу работы. Помнишь?
— По поводу какой работы? Что я должен помнить? Каким образом ты сюда пролез?
— Я попробовал и пролез, — ответил Виктор. — Но это легко поправить — нужен всего-навсего молоток и пара гвоздей.
Лицо Зильберкита выразило панический ужас. Виктор извлек из кармана карточку и взмахнул ею перед носом Зильберкита, понадеявшись, что это снимет все вопросы.
— Помнишь, в Морпорке, пару дней тому назад? Ну? На тебя еще напали...
Зильберкит вспомнил.
— А, да, — без особой радости признал он. — Ты тот парень, который, так сказать, был моим спасителем.
— А ты еще приглашал меня, если я вдруг решу подвигать картинки, — добавил Виктор. — Я тогда не хотел, но сейчас уже хочу. — Он приветливо улыбнулся Зильберкиту.
Но про себя подумал: «Сейчас попробует вывернуться. Уже жалеет, что предложил. Отошлет меня в очередь».
— Да, конечно, — кивнул Зильберкит. — Нынче в движущиеся картинки устремилось немалое число одаренных людей. Ведь не сегодня завтра у нас уже будет звук. А ты у нас кто — плотник? С алхимией как-то был связан? Бесов когда-нибудь дрессировал? Руками работать умеешь?
— Нет, — признался Виктор.
— Поешь?
— Немного. В ванне. Но не очень хорошо.
— Танцуешь?
— Нет.
— Мечом владеешь? Умеешь фехтовать?
— Немного, — ответил Виктор.
Он занимался с мечом в спортивном зале. Но с противником никогда не сражался, поскольку волшебники обычно питают отвращение к спорту, так что единственным, не считая Виктора, обитателем Университета, посещающим спортзал, был библиотекарь, но того интересовали лишь канат да гимнастические кольца. Виктор отрабатывал перед зеркалом энергичные приемы собственного изобретения, и зеркало всякий раз признавало себя побежденным.
— Понятно, — мрачно подвел итог Зильберкит. — Не поешь. Не танцуешь. Немного владеешь мечом.
— Но я дважды спас тебе жизнь, — напомнил Виктор.
— Дважды? — резко переспросил Зильберкит.
— Ага, — ответил Виктор. Он глубоко вздохнул. Предстоял рискованный шаг. — Тогда, — сказал он, — и сейчас.
Повисла пауза. Наконец Зильберкит сказал:
— По-моему, два — это слишком.
— Прошу прощения, господин Зильберкит, — взмолился Виктор. — На самом деле я совсем не такой, но ты ведь меня сам пригласил, и я сюда притащился пешком, и у меня нет денег, и я голоден, и согласен на любую работу. На какую угодно. Пожалуйста.
Зильберкит с сомнением поглядел на него.
— Что, даже играть готов?
— А это как?
— Ну, изображать кого-то, притворяться — в общем, делать все понарошку, — пояснил Зильберкит.
— О да!
— А ведь вроде способный, образованный юноша... И куда катимся?.. — горестно вопросил Зильберкит. — Чем ты занимаешься?
— Я учился на волш... — начал было Виктор, но, вспомнив о нелюбви Зильберкита к волшебникам, поспешно исправился: — ...секретаря.
— На волшекретаря? — недоуменно переспросил Зильберкит.
— Только не знаю, получится ли у меня играть, — признался Виктор.
Зильберкит с удивлением посмотрел на него.
— Конечно получится, — заверил он. — Надо очень постараться, чтобы не суметь сыграть в движущихся картинках.
Он порылся в кармане и вынул монету в доллар.
— Вот, — сказал он. — Иди поешь.
Он оглядел Виктора с ног до головы.
— Чего-то еще? — спросил он.
— Ну, я надеялся, ты расскажешь мне, что происходит.
— Не понимаю, — мигом насторожился Зильберкит.
— Дня два я смотрел твой, этот, как его... твои клики... — Он почувствовал некоторую гордость оттого, что вспомнил технический термин. — Там, в городе. И вдруг больше всего на свете захотел оказаться здесь. До сих пор я ничего по-настоящему не хотел.
В улыбке Зильберкита читалось облегчение.
— Ах, вот ты о чем, — промолвил он. — Это просто магия Голывуда. Не волшебническая магия, — указал он поспешно, — не суеверия, не фокусы какие-нибудь. Нет! Это магия для простых людей. Просто голова кружится от неограниченных возможностей. Моя, во всяком случае, кружилась.
— Ага, — неуверенно отозвался Виктор. — Но как она действует?
Зильберкит просиял.
— Хочешь знать? — спросил он. — В самом деле хочешь узнать, как она действует?
— Да, я...
— С людьми по большей части очень скучно. Им показываешь что-то поразительное, ящик для картинок, например, а они только: «О!», и все тебе. И никогда не спросят, как это у тебя получилось. Господин Птич!
Последние слова он прокричал. Спустя минуту в дальнем конце лачуги открылась дверь, и появился человек.
С шеи у него свисал на ремне ящик для картинок. Из-за пояса торчали всевозможные инструменты. Руки были в пятнах от реактивов, брови отсутствовали, что, как вскоре узнал Виктор, служило верным признаком длительного обращения с октоцеллюлозой. Кепка его была повернута козырьком назад.
— Это Бригадир Птич, — сияя улыбкой, сообщил Зильберкит. — Наш старший рукоятор. Бригадир, это Виктор. Он будет у нас играть.
— Вот как? — отозвался Бригадир, посмотрев на Виктора, словно мясник на тушу. — Играть, значит?
— И он хочет знать, как все у нас действует, — сказал Зильберкит.
Бригадир одарил Виктора еще одним неприязненным взглядом.
— При помощи веревочки, — мрачно изрек он. — Все здесь висит на веревочке. Здесь бы все к богам рухнуло, если б не я и мой моток веревки.
В ящике, висящем у него на шее, вдруг поднялась шумная возня. Птич прихлопнул ящик ладонью.
— А ну, кончайте там! — велел он. Потом кивнул Виктору.
— Становятся беспокойными, когда режим нарушается.
— А что там, в ящике? — спросил Виктор.
— Любопытно, да? — ухмыльнулся Бригадир, подмигнув Зильберкиту.
Виктору вспомнились существа в клетках, которых он увидел в сарае.
— По звуку похоже на обычных демонов, — осторожно сказал он.
Бригадир поглядел на него с одобрением — так смотрят на глупую псину, которая вдруг исполнила хитрый фокус.
— Верно! — признал он.
— А как ты их удерживаешь, чтобы они не разбегались?
Бригадир осклабился:
— Веревка — незаменимая штука...

Себя-Режу-Без-Ножа Достабль был одним из тех редких людей, что способны мыслить прямолинейно.
Большинство людей мыслят изгибами и зигзагами. Скажем, начнут с мысли: «Давай-ка подумаем, как мне разбогатеть», и тут же куда-нибудь сворачивают, цепляясь за всякие «интересно, а что сегодня на ужин?» или «у кого бы перехватить пару монет?».
Себя-Режу-Без-Ножа был одним из тех людей, что в состоянии распознать мысль на противоположном полюсе процесса (в данном случае «вот теперь я очень богат»), провести между этими двумя полюсами прямую и затем мысленно по ней пройтись, медленно и терпеливо, пока не достигнут противоположного полюса.
Правда, в жизни это не работало. В проработанном, на первый взгляд, процессе вечно обнаруживались мелкие, но существенные изъяны. Обычно они были связаны со странным нежеланием некоторых людей покупать то, что Достабль намеревался им продать.
Нынче все сбережения Достабля покоились в кожаном мешочке за пазухой. Уже целый день он провел в Голывуде. И хромающая организация здешнего хозяйства не укрылась от глаз прирожденного коммерсанта. Свободных мест вроде не было, но эта проблема Достабля не заботила. Он знал, что на вершине всегда найдется свободное местечко.
День, проведенный в расспросах и пристальных наблюдениях, привел его наконец к «Интересным и Поучительным Картинкам». Достабль занял позицию в дальнем конце улицы и стал внимательно смотреть.
Рассмотрел очередь. Оглядел человека в воротах. И принял решение.
Достабль несколько раз прошелся вдоль очереди. Мозги у него есть. Он-то знал, что мозги у него есть. Но сейчас требовались мускулы. Кто-нибудь такой, такой, как...
— Здравия желаю, господин Достабль.
Плоская голова, могучие ручищи, кривая нижняя губа, хриплый бесцветный голос, выдающий коэффициент развития не выше плинтуса. А все вместе...
— Это я, Детрит, — сказал Детрит. — Надо же, где повстречались...
Он улыбнулся Доставлю. Его улыбка изрядно смахивала на трещину в несущей опоре моста.
— Привет, Детрит. Работаешь в картинках? — поинтересовался Достабль.
— Не то чтобы работаю... — застенчиво ответил Детрит.
Достабль молча оглядел тролля, чьи ободранные кулаки всегда были решающим аргументом во всякой уличной потасовке.
— Просто отвратительно, — сказал Достабль. Он вытащил свой мешочек и отсчитал пять долларов. — Хочешь работать на меня, Детрит?
Детрит почтительно коснулся своего угловатого лба.
— Рад служить, господин Достабль.
— Поди-ка сюда.
Достабль направился к началу очереди. Человек в воротах выставил руку, преграждая ему путь.
— Куда это ты собрался, приятель?
— Встреча с господином Зильберкитом, — заявил Достабль.
— И он, конечно, знает об этом? — Тон привратника показывал, что он не верит ни единому слову и не поверит, даже если то же самое будет написано на небесах.
— Пока нет, — ответил Достабль.
— В таком случае, друг, давай-ка...
— Детрит?
— Да, господин Достабль?
— Стукни этого человека.
— Рад служить, господин Достабль.
Рука Детрита описала стовосьмидесятиградусную дугу с блаженным беспамятством на конце. Привратник оторвался от земли, проломил ворота и рухнул шагах в двадцати прямо на остатки забора. Очередь исторгла одобрительный рев.
Достабль радушно оглядел тролля. На Детрите была лишь ветхая набедренная повязка, прикрывающая... в общем, прикрывающая то, что тролли считают нужным скрывать.
— Молодчина, Детрит.
— Рад служить, господин Достабль.
— Надо будет раздобыть тебе костюм, — сказал Достабль. — А сейчас, будь добр, постереги ворота. Смотри, чтобы никто не пролез.
— Как скажешь, господин Достабль.

Минуты две спустя маленькая серая собачонка протиснулась между короткими кривыми ногами тролля, перескочила через обломки ворот и потрусила в сторону домов-коробок. Ее Детрит останавливать не стал. Как известно, в категорию «никто» собаки не входят.

— Господин Зильберкит? — окликнул Достабль. Зильберкит, осторожно пробиравшийся через студию с коробкой свежего материала для картинок, недоуменно застыл. На него мчался какой-то тощий тип, смахивающий на обрадовавшегося хозяину дурностая. А выражением лица Достабль напоминал тех длиннющих лоснящихся белых рыб, что, перебираясь через рифы, выплывают на теплое мелководье, где, как правило, резвятся невинные ребятишки.
— Да? — отозвался Зильберкит. — А ты кто? И как ты сюда...
— Мое имя — Достабль. Но зови меня запросто — Себя-Режу.
Не давая Зильберкиту опомниться, Достабль одной рукой стиснул его ладонь, другую руку положил ему на плечо и подступил вплотную, не переставая назойливо трясти захваченные им пальцы. Сцена дышала проявлением крайнего дружелюбия, а между тем, сделай Зильберкит шаг назад, локоть его неминуемо оказался бы вывихнут.
— И я должен заверить, — продолжал Достабль, — все мы просто потрясены твоими успехами в этом деле.

Предыдущая страница 4 Следующая страница


5 Терри Пратчетт

Зильберкит взирал на свою руку, которая внезапно оказалась такой дружелюбной, и неуверенно улыбался.
— Вот как? — отважился вымолвить он.
— Знаешь, все это... — Достабль выпустил на секунду плечо Зильберкита и широким жестом охватил окружающий их деятельный хаос. — Просто фантастика! — воскликнул он. — Настоящее чудо! А эта твоя последняя вещь... как там ее?..
— «Большой переполох в маленькой лавке», — подсказал Зильберкит. — Это где вор крадет сосиски, а лавочник за ним гонится?
— Ну! — мгновенно узнал Достабль. На секунду улыбка застыла у него на губах, но тут же вновь сделалась открытой и искренней. — Да. Именно. Поразительно! Поистине гениально! Блистательно выдержанная метамфора!
— Обошлась нам всего в двадцать долларов, — со скрытой гордостью похвастался Зильберкит. — Ну и сорок пенсов за сосиски, конечно.
— Поразительно! — отозвался Достабль. — Ведь ее посмотрели уже сотни людей, верно?
— Тысячи, — поправил Зильберкит.
После этого известия улыбка Достабля не имела себе равных. Если бы он сумел растянуть губы еще чуть-чуть, верхняя часть его головы просто отвалилась бы.
— Тысячи? — воскликнул он. — Неужели? Так много? И все они, конечно, заплатили по... э-э-э... скажем... Сколько?
— Ну, сейчас мы откладываем все в кассу, — признался Зильберкит. — Надо покрыть расходы, пока мы, так сказать, находимся еще на стадии экспериментов... — Он перевел взгляд вниз. — Слушай, а ты не мог бы выпустить мою руку? Достабль проследил за его взглядом.
— Конечно, конечно! — вскричал он и разжал пальцы.
Некоторое время рука Зильберкита еще дергалась вверх и вниз. Чисто по привычке.
Достабль на минуту умолк. На лице его застыло выражение человека, наладившего общение с неким внутренним божеством. Потом он заговорил:
— Знаешь, Томас... Ведь я могу называть тебя «Томас»? Так вот, когда я увидел этот шедевр, то подумал: Достабль, за всем этим стоит яркая творческая личность...
— ...А откуда ты узнал, как меня...
— ...Художник, подумал я, который должен быть свободен, должен следовать за своей музой, а не тащить на себе бремя утомительных организационных забот. Я прав?
— Ну, вся эта бумажная волокита действительно...
— Вот и я о том же! И я сказал себе: Достабль, ты должен немедленно отправиться туда и предложить свои услуги этому человеку. Правильно, Том? Взять на себя административные заботы. Снять с твоих плеч сей тяжкий груз. Дать тебе возможность заниматься тем, чем ты умеешь заниматься. А? Что скажешь, Том?
— Я, я, я... Да... Конечно... Правда... Моя сильная сторона — это скорее...
— Точно! Все так и есть! — подхватил Достабль. — Знаешь, Том, я согласен.
Взгляд Зильберкита остекленел.
— Э-э, — произнес он.
Достабль игриво стукнул его кулаком в плечо.
— Ладно, показывай мне, где лежат бумаги, — сказал он. — А потом ступай к себе и занимайся своим любимым делом сколько душе угодно.
— Э-э. Хм. Ну да, — промолвил Зильберкит.
Достабль стиснул его обеими руками и обрушил на него мощный заряд душевной чистоты и сердечности:
— Я навсегда запомню эту минуту, — сипло выдавил он. — Не могу выразить свои чувства словами. Честно скажу, сегодня — самый счастливый день в моей жизни. Хочу, чтобы ты знал об этом, Томми. Я говорю от всей души.
Эта прочувствованная сцена была испорчена негромким хихиканьем.
Достабль медленно огляделся. Позади не было ни души, не считая маленькой серой дворняги, сидящей в тени у груды досок. Псина заметила выражение его лица и склонила голову набок.
— Гав? — осведомилась она.
Себя-Режу-Без-Ножа Достабль поискал глазами, чем бы в псину запустить, но сообразил, что это повредит только что найденному образу. А потому вновь повернулся к взятому в тиски Зильберкиту.
— Знаешь, — совершенно искренне сказал он, — мне действительно чертовски повезло, что я тебя встретил.

Обед в таверне обошелся Виктору в доллар несколько пенсов. Состоял он из миски супа. Все очень дорого, объяснил подавальщик супов, потому что продукты приходится везти издалека. Вокруг Голывуда ферм нет. Да и зачем людям что-то выращивать, когда можно делать картинки?
Затем, как и было велено, Виктор явился к Бригадиру. Пробоваться.
Его пробовали целую минуту — весь процесс заключался в том, что он стоял неподвижно, а рукоятор с отрешенностью филина взирал на него поверх ящика для картинок.
— Годится, — сказал наконец Бригадир. — Знаешь, парень, ты вел себя очень естественно.
— Но я же ничего не делал, — удивился Виктор. — Ты мне велел не двигаться, я и не двигался.
— Вот-вот. Именно не двигаться. Нам это и нужно. Люди, которые умеют стоять неподвижно, — ответил Бригадир. — О всяких театральных штучках можешь забыть.
— Ты так и не рассказал, что демоны делают в ящике, — напомнил Виктор.
— А вот что, — сказал Бригадир, открывая парочку задвижек. Узкий ряд крохотных глазок злобно вытаращился на Виктора. — Вот эти шесть бесов, — опасливо показал Бригадир, следя за тем, чтобы ему не оттяпали палец, — смотрят сквозь маленькие отверстия в передней стенке ящика и зарисовывают то, что видят. Их должно быть шестеро, понятно? Двое рисуют, а четверо дуют на изображение, чтобы оно просохло. Потому что на подходе следующая картинка. Всякий раз, как поворачивается эта ручка, полоска прозрачной мембраны перематывается на одно деление для следующей картинки.
Он повернул ручку. Послышалось «кликаклика», и бесы заверещали.
— Чего это они? — спросил Виктор.
— А-а, — отмахнулся Бригадир. — Ручка еще приводит в движение вон то маленькое колесико с кнутиками. Только так и заставишь их работать. Бесы — крайне ленивые твари. В общем-то, тут все взаимосвязано: чем быстрее крутишь ручку, тем быстрее идет мембрана, тем быстрее им нужно рисовать. Главное — правильно выбрать скорость. Крутить — дело ответственное.
— Но тебе не кажется, что это несколько... жестоко!
— Да нет, — сказал удивленный Бригадир. — Почему сразу жестоко? Отдых у меня через каждые полчаса. А Гильдия Рукояторов на что?
Он двинулся вдоль верстака к еще одному ящику. Задняя стенка была поднята. На сей раз Виктор увидел целую клетку сонного вида ящериц. Они смотрели на него и скорбно мигали.
— Конечно, не фунт изюму, — пожал плечами Бригадир, — но замены пока нет. Саламандра, она что обычно делает? Лежит себе в пустыне целый день, поглощает свет, а когда испугается, то выпускает его обратно. «Защитный механизм» называется. Так вот, когда мембрана продвигается, а вот эта заслонка щелкает взад-вперед, их свет проходит сквозь мембрану, потом через эту линзу и попадает на экран. В принципе, очень просто.
— А как их пугают? — поинтересовался Виктор.
— Видишь эту ручку?
— А-а.
Виктор задумчиво потыкал пальцем в ящик для картинок.
— Ну ладно, — сказал он. — Вы получаете множество маленьких картинок. И прогоняете их очень быстро. Но тогда на экране должно появиться обычное смазанное пятно. Однако этого не происходит.
— О-о, — с лукавым видом ухмыльнулся Бригадир. — Это секрет Гильдии Рукояторов. Передается от одного посвященного к другому, — добавил он с важной миной.
Виктор посмотрел на него в упор.
— А мне казалось, люди начали делать картинки всего несколько месяцев назад.
Надо отдать должное Бригадиру — он не стал притворяться, будто смертельно оскорблен услышанным.
— Твоя правда, парень, сейчас мы вроде как раздаем свои знания направо и налево. Но дай срок — и мы будем передавать наши секреты по наследству... Не трогай!
Виктор виновато отдернул руку от стопки жестяных коробок.
— Там отрисованные мембраны, — сказал Бригадир, осторожно отодвигая жестянки на противоположный конец верстака. — С ними надо обращаться очень осторожно. Слишком сильно нагревать опасно, потому что мембрана производится из октоцеллюлозы. И не переносит резких толчков.
— А чем это грозит? — спросил Виктор, с опаской глядя на коробки.
— Кто его знает. Те, кто мог бы рассказать, уже ничего не скажут.
Бригадир увидел выражение его лица и усмехнулся:
— Не переживай так. Тебе-то ничего не грозит. Ты ведь будешь перед ящиком для картинок.
— Звучит неплохо, вот только я не умею играть, — признался Виктор.
— А делать то, что скажут, — умеешь?
— Что? Ну, как сказать... Да. Умею, наверное.
— Это все, что нужно, парень. Все, что тебе нужно. Это и еще крепкие мускулы.
Они вышли под палящие лучи солнца и направились к сарайчику Зильберкита.

Но Зильберкит оказался занят.
Себя-Режу-Без-Ножа Достабль знакомился с движущимися картинками.
— Я вот что подумал, — сказал Достабль. — Гляньте. Что-нибудь в этом роде.
Он продемонстрировал карточку.
Корявыми, шаткими буквами там было написано:

Посли Приставления Почему бы Ни Загленуть в
«Реберный дом Харги»
товерна — картинка, мюню икс-клюЗиВ

— Что такое «Мюню Икс-клюзив»? — спросил Виктор.
— Это по-иностранному, — пояснил Достабль и смерил Виктора мрачным взглядом. Такие типы, как Виктор, вечно суют нос не в свое дело.
А он надеялся завладеть Зильберкитом в одиночку.
— Означает «еда», — добавил он. Зильберкит оторопело взирал на карточку.
— А при чем здесь еда? — спросил он.
— Слушай, тебе что, жаль? Всего-то поднять эту табличку перед самым концом представления и пару минут подержать... — упрекнул Достабль.
— И зачем нам это делать?
— А затем, что такой человек, как Шэм Харга, отвалит вам за это кучу денег, — ответил Достабль.
Все трое не сводили с карточки глаз.
— Я как-то обедал в «Реберном доме Харги», — сообщил Виктор. — Не сказал бы, что это предел мечтаний. Совсем не предел. Далеко не предел. — Он немножко подумал и добавил: — Так далеко, что дальше и быть не может.
— Какая разница? — резко возразил Достабль. — Это все несущественно.
— Но если мы, — заговорил Зильберкит, — станем заявлять на каждом углу, что заведение Харги — лучшее в городе, что подумают владельцы других таверн?
Достабль перегнулся через стол:
— «Как же мы не подумали об этом первыми?» — вот что они подумают.
Достабль гордо выпрямился и расправил плечи. Зильберкит взирал на него с невинным непониманием.
— Просвети-ка меня еще разок, а? — попросил он.
— Они захотят себе такие же карточки, — пояснил Достабль.
— Понятно, — сказал Виктор. — Захотят, чтобы мы поднимали карточку, где будет написано что-нибудь вроде: «Харга Лучший? Нет! Мы — лучше!»
— Что-то вроде того, — прервал Достабль, бросив на него недовольный взгляд. — Над словами, может, придется поработать, но в целом очень близко.
— Но... но... — не унимался Зильберкит. — Но ведь Харге это не понравится! Если он заплатит за то, чтобы его заведение объявили лучшим в городе, а потом мы возьмем деньги у других людей за то, чтобы объявить их заведение лучшим, он обязательно...
— Заплатит нам больше, — закончил Достабль. — Чтобы мы опять объявили его таверну. Только более крупными буквами.
Все смотрели на него.
— Думаешь, получится? — спросил Зильберкит.
— А как же, — невозмутимо ответил Достабль. — Послушайте уличных торговцев. Они что, кричат: «Почти свежие апельсины, только самую малость помятые, зато по разумной цене»? Нет. Они кричат: «Па-а-акупайте апель-сины-ы-ы-ы! Са-а-амые с-сочные-е-е!» Вот это и есть деловое чутье.
Он снова налег грудью на стол.
— И это чутье вам здесь очень и очень пригодится, — вкрадчиво намекнул он.
— Наверное... — беспомощно отозвался Зильберкит.
— А имея эти деньги, — его голос, точно лом, поддевал напластования реальности, — можно подумать о том, как усовершенствовать наше искусство.
Зильберкит немного приободрился.
— Это верно, — начал он. — К примеру, найти способ положить звук на...
Но Достабль уже не слушал. Он указал на несколько прислоненных к стене дощечек.
— Что это такое? — спросил он.
— А это моя идея, — сказал Зильберкит. — Мы подумали, было бы проявлением... э-э... делового чутья, — он явно смаковал эти слова, как непривычное, но изысканное лакомство, — рассказывать людям о новых движущихся картинках, которые мы здесь производим.
Достабль подобрал одну из дощечек и, держа ее в вытянутой руке, осмотрел критическим оком. На ней значилось:

На будуюсчей ниделе мы пакажем
«ПЕЛИАС И МЕЛИСАНДРА»
Рамантическая Трогедия в 2 частях
Спасибо за внимание

— Угу, — произнес он без всякого выражения.
— Разве плохо? — глухо выговорил раздавленный Зильберкит. — Ну, это, ведь тут есть все, что необходимо знать зрителям.
— Разреши, — сказал Достабль, беря со стола Зильберкита кусочек мела.
Некоторое время он что-то торопливо царапал на обороте доски, а потом позволил прочитать написанное:

БОГИ И ЛЮДИ СКАЗАЛИ ЭТАМУ НИ БЫВАТЬ НО ОНИ НИЧИГО НИ ХАТЕЛИ СЛУШАТЬ
«ПЕЛИАС И МЕЛИСАНДРА»,
Истерия Запретной Люпви
Страсть Пабеждаит Прасранство и Время!
Тебя Натрясут
При Участии 1000 сланов!

Виктор и Зильберкит читали текст с настороженным вниманием. Так изучают обеденное меню на чужом языке. А язык и впрямь был чужим. Но что самое скверное, на вид он был прежним, родным.
— Ну, не знаю... — осторожно высказался Зильберкит. — Собственно говоря... Что уж там такого запретного... Э-э... Все это основано на реальной истории, только имена изменены. Я полагал, что картина будет полезна, так сказать, подрастающему поколению. Герои, извольте видеть, так никогда и не встретились — вот ведь в чем трагедия. Все это, э-э... очень-очень грустно. — Он посмотрел на дощечку. — Хотя, с другой стороны, в этом несомненно что-то есть. Э-э... — Он явно был чем-то обеспокоен. — Но я, по правде сказать, не помню никаких слонов. — Голос его прозвучал крайне виновато. — В день кликов я был на работе целый день, но совершенно не помню тысячи слонов, хотя наверняка заметил бы их.
Достабль сверлил его немигающим взором. Откуда взялись слоны, он и сам не знал, однако каждое новое мыслительное усилие одаривало его очередным, весьма определенным представлением о том, как следует производить картины. Тысяча слонов — для начала это совсем неплохо.
— Значит, слонов нет? — уточнил он.
— По-моему, нет.
— Ну а танцующие девушки есть?
— Э-э... тоже нет.
— Ну а бешеная погоня? Висит там кто-нибудь на краю обрыва, удерживаясь кончиками пальцев?
Зильберкит слегка оживился:
— Если не ошибаюсь, там задействован некий балкон.
— Да? А кто-нибудь повисает на нем, удерживаясь кончиками пальцев?
— Думаю, что нет, — ответил Зильберкит. — По-моему, Мелисанда просто склоняется с балкона, и все.
— Да, но зрители затаят дыхание, боясь, что она вот-вот упадет?
— Лично я надеюсь, что зрители будут смотреть монолог Пелиаса, — запальчиво сказал Зильберкит. — Нам пришлось поместить его на пяти карточках. Мелкими буквами.
Достабль вздохнул.
— Уж кто-кто, а я точно знаю, чего хотят люди, — произнес он. — И меньше всего они хотят читать бесконечные мелкие надписи на карточках. Нет, людям нужны зрелища!
— Может, вообще уберем надписи? — саркастически спросил Виктор.
— Им нужны танцующие девушки! Нужны острые переживания! Слоны! И чтобы кто-нибудь падал с крыши! Им нужны мечты! Маленькие люди с большой мечтой — вот кто живет в этом мире!
— Это ты о ком? — уточнил Виктор. — О гномах и прочем мелком народце?
— Нет!
— Господин Достабль, — перебил его Зильберкит, — а какова именно твоя профессия?
— Я продаю товары, — ответил Достабль.
— В основном сосиски, — уточнил Виктор.
— И другие товары, — раздраженно подчеркнул Достабль. — Сосисками я торгую только тогда, когда с товарами происходит заминка.
— И что, торговля сосисками дает основания полагать, что ты лучше всех знаешь, как делать движущиеся картинки? — спросил Зильберкит. — Торговать сосисками может кто угодно! Верно, Виктор?
— Ну... — неохотно промолвил Виктор. — Никто, кроме самого Достабля, продавать Достаблевы сосиски не сможет.
— Вот так, — заключил Зильберкит.
— Дело в том, — заметил Виктор, — что господин Достабль может продать сосиски даже тем, кто когда-то уже покупал у него эти сосиски.
— Это верно! — Достабль широко улыбнулся Виктору.
— А человек, который способен продать сосиски господина Достабля дважды, продаст что угодно, — закончил Виктор.

Следующее утро выдалось погожим и солнечным, как и положено в Голывуде, и в производство были запущены «Увликательные и прилюбапытные приключения Коэна-Варвара». Достабль утверждал, что работал над сюжетом весь вечер.
Название, однако, принадлежало Зильберкиту. Как ни пытался Достабль уверить его, что Коэн-Варвар — это почти историческая и, безусловно, познавательная фигура, название «Кравяная долина» Зильберкит начисто зарубил.
Виктору вручили какой-то кожаный мешок, который при ближайшем рассмотрении оказался его костюмом. Он переоделся за двумя близстоящими скалами. Потом в руки ему сунули длинный тупой меч.
— Значит, так, — сказал Достабль, сидевший в парусиновом кресле, — твои действия: сражаешься с троллями, подбегаешь и отвязываешь девушку от столба, сражаешься с другими троллями и бежишь вон за ту скалу. Я это вижу так. А ты что скажешь, Томми?
— Ну, я... — начал Зильберкит.
— Вот и отлично, — сказал Достабль. — Начали. Что, Виктор?
— Ты сказал — с троллями. С какими троллями?
Две уже знакомые ему скалы распрямились.
— Не беспокойся, уважаемый, — сказала ближайшая. — Мы со стариком Галенитом не подведем.
— Тролли! — пятясь, воскликнул Виктор.
— Они самые, — подтвердил Галенит и помахал дубиной с гвоздем на конце.
— Но... но... — начал Виктор.
— Что? — спросил другой тролль.
«Но вы же тролли, — хотел сказать Виктор, — свирепые ожившие скалы, вы водитесь в горах и ломаете путникам хребты своими огромными дубинами, точь-в-точь такими, какие сейчас держите в своих лапах, а я-то, услышав о троллях, надеялся, что имеются в виду самые обычные люди, одетые, ну, я не знаю, в серую дерюгу или что-нибудь еще в том же роде».
— Ничего, ничего. Все здорово, — упавшим голосом промолвил он. — Э-э...
— Или ты веришь всем этим байкам, будто мы людей кушаем? — уточнил Галенит. — Так то клевещут на нас. На, потрогай, я весь из камня, зачем мне человека кушать?!
— Жрать, — подсказал другой тролль. — Ты хотел сказать — жрать.
— Ну да. Зачем мне жрать человека? Насколько помню, не больно-то вы вкусные. И мы вас отхаркиваем. В общем, мы уже лет сто как в завязке, — поспешно добавил он. — Да и вообще ничего такого не было. — Он дружески ткнул Виктора в бок, едва не сломав ему ребро. — А здесь хорошо, — доверительно сообщил он. — Нам тут платят три доллара в день плюс доллар на защитный крем для работы при дневном свете.
— Это чтобы не превращаться под солнцем в камень, а то очень неудобно, — пояснил его товарищ.
— Ага, из-за этого картинки задерживаются, а люди о нас спички зажигают.
— Плюс еще в контракте сказано, что нам положено по пять пенсов сверху за использование собственных дубин, — сказал второй тролль.
— Может, все-таки начнем? — осведомился Зильберкит.
— А почему троллей только два? — недовольно спросил Достабль. — Что тут героического — сражаться с двумя троллями? Я же просил, чтобы их было двадцать.
— Мне и двух хватит, — отозвался Виктор.
— Господин Достабль, — заговорил Зильберкит, — я знаю, ты хочешь как лучше, но экономическая основа...
Зильберкит и Достабль заспорили. Бригадир-рукоятор вздохнул, снял заднюю стенку с ящика и задал корма и воды демонам, которые громко выражали неудовольствие.
Виктор оперся о свой меч.
— И часто вы тут подрабатываете? — спросил он у троллей.
— Да, считай, все время, уважаемый, — сказал Галенит. — В «Королевском выкупе» я играю одного тролля, который все выскакивает и лупит людей. И в «Темном лесу» я играю одного тролля — он набрасывается на людей и лупит их дубинкой. А... в «Волшебной горе» играю другого тролля — он выбегает и топчет людей почем зря. Стараюсь выбирать разные роли.
— И ты тоже? — спросил Виктор у другого тролля.
— О, Морена у нас характерный актер, — сказал Галенит. — Другого такого не найдешь.
— А кого он играет?
— Утесы.
Виктор непонимающе смотрел на него.
— Это из-за складок на лице, — пояснил Галенит. — И не только утесы. Ты бы видел его в роли древнего монолита. Поразительно. Ну-ка, Морри, покажи ему свою надпись.
— Не-е. Не надо, — Морена стыдливо ухмыльнулся.

Предыдущая страница 5 Следующая страница


Движущиеся картинки 6

— Я тут думаю, не взять ли себе новое имя для картинок, — продолжал Галенит. — Что-нибудь пошикарнее. Может, Кремень? А?
Он взглянул на Виктора, как тому могло бы показаться, с тревогой, если б только Виктор чувствовал себя вправе выносить суждение о мимике лица, которое было высечено из гранита при помощи пары башмаков со стальными носами.
— Э-э... неплохо.
— Думаю, так звучит динамичнее, — произнес подразумеваемый Кремень.
— А еще можно — Утес, — неожиданно для себя предложил Виктор. — Хорошее имя — Утес.
Тролль уставился на него. Губы его беззвучно шевелились, словно он пробовал на вкус свое сценическое имя.
— Вот это да! — произнес он. — Мне и в голову не приходило. Утес. А мне нравится. С таким именем можно заработать больше, чем три доллара в день.
— Ну, начали наконец? — сурово спросил Достабль. — Если этот клик будет удачным, может, в следующий раз нам удастся пригласить больше троллей, но удачным он будет, только если уложится в бюджет, а это значит, надо закончить его к обеденному перерыву. Значит, так, Морри и Галенит...
— Утес, — поправил его Утес.
— Утес? Ладно, вы, двое, выскакивайте и нападайте на Виктора — ясно? Так... Крути!...
Рукоятор завертел ручку ящика для картинок. Послышалось тихое «клик-клик», сразу за которым последовали тонюсенькие повизгивания демонов.
Виктор привел себя в повышенную боеготовность.
— Это значит — начинайте, — терпеливо объяснил Зильберкит. — Тролли выскакивают из-за скалы, а ты отважно защищаешься.
— Но я не умею сражаться с троллями! — возопил Виктор.
— Мы вот как устроим, — сказал новоявленный Утес. — Ты сперва как бы отражаешь удар, а мы будем делать так, чтобы тебя случайно не ударить.
Виктора осенило:
— Так, значит, это все — понарошку?!
Тролли обменялись быстрым взглядом, который, однако, успел выразить: «Забавно, и этот народец еще называют царями Диска».
— Ага, — подтвердил Утес. — Точно сказал. Все не взаправду.
— Нам не разрешено убивать тебя, — успокоил его Морена.
— Верно, — подтвердил Утес. — Убивать тебя нельзя.
— Когда что-нибудь такое выходит, нас тут же зарплаты лишают, — мрачно сказал Морена.

По ту сторону изъяна реальности теснились Они. Вглядывались в свет и тепло с помощью штук, заменяющих Им глаза. Сейчас Их собралась уже целая стая.
Некогда существовал коридор. Сказать, что Они это помнили, было бы неправильно — столь прихотливое явление, как память, у Них отсутствовало. И едва ли у Них был столь прихотливый орган, как голова. Но у Них было чутье, были рефлексы.
Им нужен был коридор.
И Они его нашли.

На шестой раз получилось вполне сносно. Все бы заладилось еще раньше, но тролли слишком увлеченно били друг друга, землю, воздух и зачастую самих себя. В конце Виктор совсем перестал бояться и больше внимания уделял тому, чтобы успеть стукнуть по мелькающим рядом с ним дубинкам.
Достабль был вполне доволен. Бригадир — нет.
— Слишком носятся по площадке. Половину времени вообще в картинку не попадали.
— Так ведь это же битва, — напомнил Зильберкит.
— Да, но я же не могу двигать ящик для картинок, — возразил рукоятор. — Бесы падают.
— А нельзя их чем-нибудь пристегнуть? — спросил Достабль.
Бригадир почесал подбородок:
— Можно, конечно, прибить им ноги к полу...
— Во всяком случае, пока сойдет, — решил Зильберкит. — Будем сейчас делать сцену, где он спасает девушку. А где девушка? Я точно помню, что велел ей быть здесь! Куда она запропастилась? Почему никто никогда не делает то, что я велю?
Рукоятор вынул изо рта сигарету:
— Она кликается в «Храброй приключательнице» на той стороне холма.
— Но эту вещь должны были закончить еще вчера! — вскричал Зильберкит.
— Мембрана взорвалась, — пояснил рукоятор.
— Проклятье! Ладно, тогда начнем делать вторую схватку. Она там не участвует, — проворчал Зильберкит. — Всем приготовиться. Делаем кусок, где Виктор сражается с ужасным Бальгрогом.
— Что еще за Бальгрог? — спросил Виктор. Чья-то рука дружелюбно, но крайне осязаемо потрепала его по плечу.
— Это знаменитое злобное чудище, а вообще-то Морри, выкрашенный в зеленый цвет и с приклеенными крыльями, — сказал Утес. — Пойду помогу ему краситься.
Он неуклюже зашагал прочь.
Виктора на время оставили в покое.
Он вонзил свой несуразный меч в песок, отошел в сторонку и нашел небольшую полоску тени под чахлыми оливковыми деревьями. Поблизости расположились скалы. Виктор предупредительно по ним постучал. Они не откликнулись.
В земле здесь пролегала небольшая прохладная ложбинка, приятный сюрприз посреди голывудского пекла.
Откуда-то даже тянуло сквознячком. Когда Виктор прислонился к камням, то почувствовал, что от них веет прохладой. «Должно быть, под холмом полно пещер», — подумал он.

...Далеко, в Незримом Университете, в многоколонном коридоре, где гуляют сквозняки, маленькое устройство, на которое уже много лет никто не обращал внимания, начало вдруг издавать шум...

Итак, вот он, Голывуд. На серебряном экране он казался чуточку иным. Судя по всему, движущиеся картинки предполагают долгие перерывы и, если он хорошенько расслышал, путаницу во времени. Во всяком случае, одно событие здесь предшествует другому, хотя на самом деле идет после третьего, которое должно случиться между вторым и четвертым. Чудовище представлено выкрашенным в зеленый цвет Морри, которому вдобавок приклеили крылья. Реальную реальность здесь не найдешь.
Однако процесс увлекал — и это было забавнее всего.
— Ну нет, с меня довольно, — раздался голос где-то рядом.
Виктор поднял глаза. По тропинке с другой стороны ложбины спускалась девушка. Лицо, покрытое толстым слоем грима, раскраснелось от жары и спешки, волосы падали на глаза нелепыми завитками, а платье, хотя и было сшито по фигуре, больше пошло бы маленькой девочке, собирающей луговые цветочки.
Девушка была довольно миловидной, но требовались время и очень пристальный взгляд, чтобы это заметить.
— Знаешь их типичный ответ на все жалобы? — спросила она. Вопрос не был обращен конкретно к Виктору — тот просто подвернулся под руку.
— Не имею ни малейшего представления, — вежливо ответил он.
— «За воротами полным-полно людей, которые мечтают попасть в движущиеся картинки». Вот так и отвечают.
Обмахиваясь соломенной шляпкой, девушка прислонилась к узловатому деревцу.
— Ну и жара... — жаловалась она. — А мне еще предстоит дурацкая одночастевка у Зильберкита, а ведь тот ни беса в своем деле не смыслит. А партнером моим наверняка будет какой-нибудь сельский типчик, у которого плохо пахнет изо рта, солома в волосах и лоб, хоть скатерть расстилай.
— Плюс тролли, — кротко добавил Виктор.
— О боги! Надеюсь, не Морри и Галенит?
— Они. Только Галенит теперь стал Утесом.
— Мне казалось, он хотел назваться Кремнем.
— Он остановился на Утесе.
Из-за скал послышалось жалобное блеяние Зильберкита, вопрошающего, почему люди куда-то деваются именно тогда, когда они ему становятся нужны. Девушка закатила глаза.
— Боги! И ради этого я пропускаю обед?
— Если хочешь, можешь накрыть у меня на лбу, — предложил Виктор, поднимаясь.
Вытянув из песка свой меч и проделав несколько пробных выпадов, чуть более свирепых, чем нужно, Виктор с удовлетворением ощутил на затылке внимательный взгляд.
— Ты ведь тот паренек, которого я встретила на улице, верно? — спросила она.
— Ага. А ты — та девушка, что собиралась сниматься отсюда, — сказал Виктор. — Я думал, ты уже переехала...
Она взглянула на него с любопытством:
— Слушай, а как это тебе удалось так быстро получить работу? Люди неделями ждут счастливого случая.
— Я всегда говорил, что случай бесполезно ждать, за ним надо охотиться, — сказал Виктор.
— Но как...
Однако Виктор уже шагал беззаботной походкой прочь. Поэтому ей ничего не оставалось, кроме как, недовольно надув губы, последовать за ним.

— Быть того не может! — саркастически заметил Зильберкит, поднимая на них глаза. — Все на своих местах! Отлично. Начинаем с того куска, где он находит ее, привязанную к столбу. Твое дело, — обратился он к Виктору, — отвязать ее, оттащить в сторону и сразиться с Бальгрогом, а ты, — он ткнул пальцем в девушку, — ты... ты... ты просто бежишь за ним с таким видом, будто... в общем, как можно более спасенным, понятно?
— Это я умею, — устало ответила она.
— Нет, нет, нет, — Достабль схватился за голову. — Опять, опять! Только не это!
— Так ты же сам этого хотел, — удивился Зильберкит. — Сражение, избавление...
— Нужно еще что-нибудь этакое! — воскликнул Достабль.
— Например? — недовольно осведомился Зильберкит.
— Ну, не знаю. Пфпф! Брззз! Вэуууу!
— Звуковое сопровождение? Звука у нас нет.
— Все подряд делают побеги, сражения и падения, — сердито произнес Достабль. — Можно ведь что-то еще придумать. Я просмотрел все ваши здешние картины, и они, по-моему, не слишком отличаются друг от друга.
— Зато твои сосиски, видимо, отличаются, — огрызнулся Зильберкит.
— А сосиски и не должны отличаться! Потому что именно этого хотят люди!
— Я тоже даю людям то, чего они хотят, — заявил Зильберкит. — А хотят они всегда одного и того же. Сражений, погонь и так далее...
— Господин Зильберкит, прошу прощения! — прервал его рукоятор, стараясь перекричать злобное верещание демонов.
— Что такое? — резко спросил Достабль.
— Извините, но через четверть часа я должен начать их кормить.
Достабль хрипло застонал.

А в следующие несколько минут произошло нечто странное. Что именно, Виктор так и не понял. Просто был не готов к тому, что случится. Впрочем, неудивительно. Мгновения, меняющие всю вашу жизнь, приходят внезапно, как и мгновение, ее обрывающее.
Виктор помнил, что прошел через еще одну постановочную бойню, причем Морри был вооружен абсолютно жутким бичом, который был способен устрашить кого угодно, если бы тролль то и дело не запутывался в нем ногами. Когда ужасный Бальгрог был наголову разбит, когда, чудовищно гримасничая и придерживая одной рукой отваливающиеся крылья, он сгинул наконец из картинки, Виктор обернулся, перерезал веревки, которыми девушка была привязана к столбу, и уже собирался было оттащить ее вправо, как вдруг...
...Послышался шепот.
Слов не было, то было нечто, существовавшее еще до слов, и оно проникало сквозь уши, скользило по позвоночнику, не давая себе труда хоть на миг задержаться в мозгу...
Он уставился девушке в глаза, пытаясь понять, слышит ли она этот «шепот».
Тогда как настоящие слова доносились откуда-то издалека. Слышен был голос Зильберкита: «Ну давай же, давай, заканчивай, что ты на нее уставился?» «Они очень нервничают, когда их не кормишь», — предупреждал рукоятор. А свистящий шепот Достабля напоминал звук, с которым брошенный нож разрезает воздух: «Крути и не останавливайся!»
Границы его зрения затуманились. В этом тумане возникали странные очертания, которые комкались и таяли, прежде чем он успевал их рассмотреть. Беспомощный, что муха в янтарной смоле, не более властный над своей судьбой, чем мыльный пузырь, подхваченный ураганом, он нагнулся и поцеловал ее.
И сквозь звон в ушах он опять расслышал голоса:
— Зачем он это делает?! Я разве велел ему это? Никто не говорил ему, что нужно целоваться!
— ...И тогда мне придется убирать за ними, а это, скажу я вам, совсем не...
— Крути ручку! Ручку крути! — пронзительно верещал Достабль.
— Зачем он так на нее смотрит?
— Все, закругляюсь...
— Если перестанешь крутить ручку, то работы в этом городе тебе больше не видать!
— Слушай, я состою в Гильдии Рукояторов и...
— Крути же!
Виктор вынырнул на поверхность. Шепот улегся, сменившись отдаленным шумом прибоя. Реальный мир вернулся на место — жаркий, яркий, с резкими очертаниями. Солнце было пришпилено к небу, как медаль за прекрасную погоду. Девушка глубоко вздохнула.
— Я... Ой, мамочка... Извини, пожалуйста, — заговорил Виктор, пятясь назад. — Понятия не имею, что это со мной...
Достабль приплясывал на месте:
— Вот оно! Вот оно! Когда все будет готово?
— Я же сказал, мне надо покормить бесов, почистить у них...
— Вот и хорошо. Как раз хватит времени набросать афишу.
— Афиши я уже подготовил, — холодно заметил Зильберкит.
— Ну да, конечно! — возбужденно воскликнул Достабль. — Кто-то разве сомневался? Держу пари, в них сказано нечто вроде: «Наверное, Вам будет крайне любопытно познакомиться с этой Занятной Картинкой»!
— А чем плохо? — сердито спросил Зильберкит. — Все лучше, чем горячие сосиски!
— Я тебе сто раз говорил: когда торгуешь сосисками, то не шляешься попусту и не ждешь, когда люди захотят сосисок, а идешь к ним и заставляешь их почувствовать, что они, оказывается, жутко проголодались. А еще ты приправляешь сосиски чем-нибудь остреньким. Именно это и проделал сейчас наш паренек.
Одной рукой он хлопнул Зильберкита по плечу, а другую вознес к небу.
— Неужели ты не видишь? — вопросил он.
И вдруг замолк. Необычные мысли проносились через его мозг — так быстро, что он даже не успевал толком обдумать их. Голова его кружилась от невероятных перспектив и возможностей.
— «Клинок страсти», — наконец изрек он. — Да, именно так и назовем. Вычеркнуть Коэна-Варвара! Кто вспомнит какого-то древнего старикашку, который вообще, может, умер уже! Точно. «Клинок страсти». Климактическая Сага... этого самого... Желания и Неистовой, Неистовой... ну... как ее?., в Жгучем Зное Опаленного Континента! Любовь! Роскошь и Великолепие! В Трех Умопомрачительных Частях! С Замиранием Сердца Следите за Смертельной Схваткой с Кровожадными Чудищами! Изумляйтесь Тысяче Слонов...
— Это одночастевка, — желчно заметил Зильберкит.
— Так делайте еще! — вскричал Достабль, сверкая глазами. — Нам нужно больше сражений, больше чудовищ!
— Но слонов-то у нас все равно нет! — крикнул Зильберкит.
Утес поднял свою кряжистую руку.
— Ну, что еще? — нетерпеливо спросил Зильберкит.
— Если найдете серую краску и какой-нибудь материал для ушей, мы с Морри могли бы...
— Трехчастевки никто еще не производил, — задумчиво сказал Бригадир. — Дело непростое. Подумайте — это почти десять минут. — Он помолчал, размышляя. — Хотя, если сделать катушки покрупнее...
Зильберкит понял, что его загнали в угол.
— Послушайте... — начал он.
Виктор посмотрел на девушку. Все остальные о них забыли.
— По-моему, — сказал он, — э-э... нас друг другу не представили.
— Но тебе это, кажется, не помешало, — заметила она.
— Я так повел себя впервые в жизни. Не знаю, наверное, я нездоров... или еще что...
— Думаешь, мне от этого легче?
— Давай сядем в тень. Очень жарко.
— У тебя глаза тогда как будто... раскалились.
— Правда?
— Взгляд был очень странный.
— Я и в самом деле чувствовал себя очень странно.
— Знаю. Все из-за этого Голывуда. Это он так на людей действует. Знаешь, — продолжала она, садясь на песок, — для бесов и разных тварей тут куча всяких правил: чем их кормить, как их не переутомлять и всякое такое. А на нас всем плевать. С троллями и то лучше обходятся.
— Просто они больше двух метров ростом и весят тысячу фунтов, — намекнул Виктор.
— Я — Теда Уизел, но друзья зовут меня Джинджер.
— Я Виктор Тугельбенд. Гм-гм... Друзья зовут меня Виктор.
— Первый раз в клике?
— Откуда ты знаешь?
— У тебя такой вид, словно тебе это нравится.
— Ну, это лучше, чем работать.
— Побудь здесь с мое, — сказала она с горечью.
— И сколько же это?
— Почти с самого начала. Пять недель.
— Черт возьми! Как лихо все закрутилось!
— Так лихо, что ты еще долго радоваться будешь, — хмуро заявила Джинджер.
— Как знать. А... разрешается нам пойти поесть? — спросил Виктор.
— Нет. Нас в любую минуту могут позвать. Кричать начнут.
Виктор кивнул. До сих пор он, следуя по жизни, неизменно поступал по-своему — вот и теперь Виктор не видел причины вести себя иначе.
— Пусть тогда покричат, — сказал он. — Я хочу поесть и выпить чего-нибудь холодного. Может, я просто перегрелся на солнце.
— Ну, тут есть столовая, — нерешительно проговорила Джинджер. — Только...
— Вот и здорово. Показывай дорогу.
— Глазом не успеешь моргнуть, как окажешься на улице...
— А как насчет третьей части, которую еще нужно сделать?
— «Кругом полно людей, — скажут они, — которые просто мечтают попасть в движущиеся картинки». И пинок под зад...
— Чудесно. Значит, у них еще целый день, чтобы отыскать двух людей, точь-в-точь похожих на нас.
Он прошел мимо Морри, который тоже пытался укрыться в тени под скалой.
— Если мы кому-нибудь понадобимся, — сказал ему Виктор, — мы пошли обедать.
— Как, прямо сейчас?! — поразился тролль.
— Да, — твердо ответил Виктор и зашагал прочь.
Достабль и Зильберкит сцепились в ожесточенном споре, прерываемом время от времени рукоятором, который вещал в неспешной манере человека, знающего, что свои законные шесть долларов он получит при любых обстоятельствах.
— ...Назовем это эпопеей! Люди будут говорить о ней веками.
— Да, будут рассказывать, как мы стали банкротами.
— Слушай, я знаю, где можно сделать раскрашенные гравюры, которые обойдутся практически...
— ...Я вот думаю, а если взять веревку и привязать ящик для картинок к колесам, чтобы его можно было двигать с места на место...
— Люди скажут, этот Зильберкит — настоящий мужик, настоящий мастер картинок, взял и дал людям то, что им было нужно. Человек, раздвинувший... эти... как их… в своей сфере...
— ...А если соорудить какой-нибудь шест и к нему поворотное устройство, мы могли бы придвигать ящик для картинок прямо вплотную...
— Что? Думаешь, именно так и скажут?
— Положись на меня, Томми.
— Ну... Ну ладно. Хорошо. Только никаких слонов. Здесь я абсолютно непреклонен. Никаких слонов.

— По-моему, нелепая штука, — сказал аркканцлер. — Ну слоники глиняные — и дальше что? Ты вроде говорил о какой-то машине...
— Скорее... это, скорее, устройство, — неуверенно поправил его казначей и потыкал устройство пальцем. Глиняные слоны качнулись. — Кажется, его соорудил сам Числитель Риктор. Это было еще до меня.
Устройство походило на большой изукрашенный глиняный горшок размером почти в человеческий рост. По верхнему его краю на бронзовых цепочках висели восемь глиняных слоников, один из которых после прикосновения казначеева пальца величаво раскачивался теперь взад-вперед.
Аркканцлер заглянул внутрь.
— Сплошные рычаги и мехи, — с неудовольствием отметил он.
Казначей повернулся к управительнице хозяйством Университета.
— Так что же все-таки случилось, госпожа Герпес?
Госпожа Герпес, необъятная, розовая, затянутая в корсет, пригладила свой рыжеватый парик и выпихнула вперед тщедушную уборщицу, которая до той поры держалась в ее тени.
— Расскажи его светлости, Ксандра, — приказала она.
Сразу стало ясно, что Ксандра готова раскаяться в собственном усердии.
— Я, сэр, с позволения, сэр, вытирала, так сказать, пыль...
— Пьыль вытьирала, — пояснила госпожа Герпес.
Когда у госпожи Герпес случался острый приступ респектабельности, она начинала говорить так, как, согласно ее мнению, говорили высокопоставленные персоны, которые, разумеется, никогда не обладали такой богатой фантазией, как у госпожи Герпес.
— ...И тут как зашумит...
— Он зашюмель, — сказала госпожа Герпес. — Поэтомю она тут же пришьла ко мне, твоя светлость, согласно инструкции.
— Что это был за шум, Ксандра? — как можно мягче спросил казначей.
— С вашего позволения, сэр, вроде как... — Она прищурилась. — ...Уамм... уамм... уамм... уамм... уаммуаммуаммУАММУАММ... плюм, сэр.

Предыдущая страница 6 Следующая страница


7 Терри Пратчетт

— Плюм, — многозначительно повторил казначей.
— Да, сэр.
— Плюмъ, — эхом откликнулась госпожа Герпес.
— Это он в меня харкнулся, сэр, — поведала Ксандра.
— Направиль слюну, — поправила ее госпожа Герпес.
— По-видимому, один из слонов выплюнул маленький свинцовый шарик, господин, — предположил казначей. — Что и было озвучено как, э-э... «плюм».
— Вот ведь гадина, — отозвался аркканцлер. — Распустились... Нельзя допускать, чтобы всякий горшок на людей харкал.
Госпожа Герпес содрогнулась.
— С какой стати он это сделал? — спросил Чудакулли.
— Понятия не имею, господин. Я думал, что, возможно, ты знаешь. Если не ошибаюсь, в годы твоей учебы Риктор читал здесь лекции. Госпожа Герпес очень обеспокоена, — добавил он тоном, ясно указывающим на то, что, когда госпожа Герпес чем-то обеспокоена, лишь очень неразумный аркканцлер отнесется к этому без должного внимания. — Обеспокоена тем, что персонал может подвергнуться магическому воздействию.
Аркканцлер постучал по горшку костяшками пальцев:
— Что, старый Числитель Риктор? Неужели он?
— Очевидно, так, аркканцлер.
— Сумасшедший был тип. Считал, что все на свете можно измерить. Не только длину, вес и прочее, а вообще все. Всякое существующее нечто можно измерить, твердил он нам. — Взор Чудакулли затуманился от воспоминаний. — Разные странные штуки создавал. Считал, что можно измерить правду, красоту, мечты, надежды и все такое. Значит, это одна из игрушек Риктора? Интересно, а что она измеряет?
— Я дюмаю, — сказала госпожа Герпес, — надо убьрать это кюда-нибудь от греха подальше.
— Да-да, конечно, — торопливо поддакнул казначей.
Текучесть обслуживающего персонала в Университете была очень высокой.
— Выкинуть эту штуковину, — решил аркканцлер.
— О нет! Ни в коем случае, господин! — в ужасе воскликнул казначей. — Мы никогда ничего не выкидываем! К тому же, этот горшок, возможно, представляет немалую ценность.
— Гм! — сказал Чудакулли. — Ценность?
— Вполне вероятно, какой-нибудь любопытнейший исторический артефакт.
— Тогда впихните его в мой кабинет. Я уже говорил, кабинет надо несколько оживить. Будет давать тему для беседы, верно? Ну а сейчас мне пора. Нужно повидаться с одним человеком насчет дрессировки грифона. Всего хорошего, дамы...
— Э-э... аркканцлер; а здесь бы подпись... — начал было казначей, но обращался он уже к закрытой двери.
Никто не спросил Ксандру, который из слонов выплюнул шарик, да и сведения эти никому бы ничего не сказали.
В тот же день два грузчика перенесли единственный во вселенной действующий ресограф* [Букв. «вещественнописец», или устройство для обнаружения и измерения возмущений в ткани реальности.] в кабинет аркканцлера.

Никто еще не знал, как наложить звук на движущиеся картинки, однако уже существовал звук, в полном смысле неотделимый от Голывуда. Речь идет о стуке молотка.
Голывуд сделался разборчив. Новые дома, новые улицы, новые районы возникали буквально за ночь. И там, где наскоро обученным алхимикам-стажерам не по силам оказывались самые коварные стадии в производстве октоцеллюлозы, эти дома, улицы и районы с еще большей быстротой исчезали. Впрочем, это ничего не меняло. Едва только дым рассеивался, кто-то уже снова брал в руки молоток.
Голывуд разрастался путем простого деления клетки. Все, что требовалось, — это некурящий парень с твердой рукой, знакомый с алхимическими знаками, рукоятор, мешок демонов и много солнца. Ну и пара-тройка подсобных людишек. А людей здесь хватало. Если человек не умел разводить демонов, смешивать химикалии или плавно крутить ручку, он мог караулить лошадей или обслуживать столики, хранить загадочный вид и лелеять надежду. На худой конец, можно было заколачивать гвозди. Многочисленные хлипкие строения окружали подножие древнего холма. Планки, из которых они были сколочены, успели искривиться и выгореть под безжалостным солнцем, но потребность в строительстве лишь возрастала.
Ведь Голывуд привораживал людей. И толпы их стекались сюда каждодневно. Но люди прибывали сюда вовсе не за тем, чтобы стать конюхами, служанками или плотниками-поденщиками. Они хотели делать картины.
Хотя зачем — сами не знали.

Себя-Режу-Без-Ножа Доставлю было прекрасно известно, что всюду, где появляются два человека и более, тут же объявляется кто-то, кто будет пытаться всучить им подозрительного вида сосиску в тесте.
Теперь, когда Достабль сменил род занятий, возникли другие люди, взявшие на себя эту задачу.
Одним из них был клатчец Нодар Боргль, чей огромный гулкий сарай был не столько рестораном, сколько фабрикой-кухней. Один его конец занимали огромные дымящиеся кастрюли, а все остальное пространство было заставлено столами. И за теми столами...
Виктор был поражен.
...Сидели тролли, люди и гномы. И даже, похоже, несколько эльфов, самых скрытных обитателей Плоского мира. И еще множество других существ, которые, как истово понадеялся Виктор, были просто переодетыми троллями, иначе присутствующим грозили бы немалые беды. Самое поразительное заключалось в том, что все посетители поедали пищу, а не друг друга.
— Вот здесь берешь тарелку, становишься в очередь, а потом платишь, — сказала Джинджер. — Это называется самообслуживание.
— Платишь до того, как поешь? А если тебя накормят какой-нибудь дрянью?
Джинджер мрачно кивнула:
— В этом вся и штука.
Виктор пожал плечами и наклонился к гному за стойкой с обедами.
— Мне бы...
— Рагу, — сказал гном.
— Какое рагу?
— Рагу одно. Потому оно и рагу, — оборвал его гном. — Рагу — это рагу.
— Я хотел спросить — из чего оно?
— Если спрашиваешь, значит, не голоден, — сказала Джинджер. — Два рагу, Фрунткин.
В тарелку Виктора плеснули какого-то бурого месива. Непонятного происхождения куски, вынесенные на поверхность таинственными круговыми токами, вынырнули на мгновение и вновь затонули — хотелось бы надеяться, насовсем.
В кулинарии Боргль придерживался того же направления, что и Достабль.
— Или рагу, или гуляй. — Повар скосил глаз на Виктора. — Полдоллара. За полцены — дешево.
Виктор неохотно заплатил и поискал глазами Джинджер.
— Давай сюда, — махнула рукой Джинджер, садясь за один из длинных столов. — Привет, Громотоп. Как дела, Брекчия? Это Вик. Новенький. Привет, Сниддин, сперва и не заметила.
Виктор с трудом втиснулся между Джинджер и горным троллем, одетым, как ему показалось, в кольчугу, хотя вскоре выяснилось, что это всего лишь голывудская кольчуга, на скорую руку сплетенная из веревки и выкрашенная в серебряный цвет.
Джинджер завела оживленный разговор с двумя гномами — один из них был совсем маленьким, четырехдюймового роста, а другой был облачен в накидку из половины медвежьей шкуры. Виктор почувствовал себя лишним.
Тролль кивнул ему и, морщась, показал на свою тарелку.
— И это называется пемза, — сказал он. — Даже лаву не потрудились срезать. Песка бы хоть побольше положили...
Виктор уставился на тарелку тролля.
— Не знал, что тролли едят камень, — ляпнул он, не подумав.
— А почему нет?
— А вы сами разве не из камня?
— Ну да. А ты сам-то разве не из мяса? Или ты что-то другое ешь?
Виктор посмотрел на свою тарелку.
— Хороший вопрос, — признал он.
— Виктор делает клик у Зильберкита, — обернувшись, сказала Джинджер. — Похоже, они собираются снять трехчастевку.
Все заинтересованно загудели. Виктор осторожно отложил что-то желтое и желеобразное на край тарелки.
— Скажите, — задумчиво произнес он, — когда вы делаете клик, бывает ли у кого-нибудь из вас... слышите вы что-то вроде... чувствуете, что вы...
Он замолчал, подыскивая слова. Все смотрели на него.
— Вы никогда не чувствовали, как будто что-то или кто-то действует через вас? Не знаю, как иначе это выразить.
За столом понимающе переглянулись.
— Энто все Голывуд, — сказал тролль. — Тут так устроено. Творческая... эта... активность бьет ключом.
— Тебя, однако, крепко ударило, — заметила Джинджер.
— Здесь такое случается очень часто, — задумчиво сказал гном в накидке. — Такой уж он, Голывуд. На той неделе мы с ребятами работали в «Сказке о гномах» и вдруг все разом запели. Прямо так, ни с чего. Будто песня нам просто в голову пришла, всем семерым разом. Как вам это нравится?
— И какая песня? — спросила Джинджер.
— А кто ее знает? Мы ее назвали «Песня Хай-хо». В ней только это и есть: «Хай-хо, хай-хо. Хай-хо, хай-хо, хай-хо».
— По-моему, ничем не отличается от прочих ваших песенок, — пророкотал тролль.
На площадку они вернулись в третьем часу. Рукоятор, приподняв заднюю стенку ящика для картинок, чистил маленькой лопаткой внутренности.
Достабль уснул в своем парусиновом кресле, прикрыв лицо носовым платком. Зильберкит бодрствовал.
— Где вы шляетесь? — закричал он.
— Я проголодался, — сказал Виктор.
— Приготовься и дальше голодать, парень, потому что...
Достабль приподнял уголок платка.
— Давайте начинать, а? — пробормотал он.
— Нельзя же допускать, чтобы исполнители диктовали нам...
— Сначала закончи клик, а потом увольняй, — распорядился Достабль.
— Правильно! — Зильберкит погрозил пальцем Виктору и Джинджер. — Больше в этом городе вы работы не найдете!
К вечеру кое-как закончили. Достабль велел привести лошадь и накинулся на рукоятора за то, что тот до сих пор не приспособился перемещать ящик для картинок. Демоны протестующе скулили. Лошадь пришлось поставить прямо напротив ящика, а Виктору предложено было подпрыгивать в седле. Для движущихся картинок сойдет, заявил Достабль.
По окончании клика Зильберкит сразу уволил их, неохотно выдав им напоследок по два доллара.
— Он предупредит остальных алхимиков, — упавшим голосом сказала Джинджер. — Они все заодно.
— Я заметил, что мы получаем только два доллара в день, а тролли — три. Как думаешь, почему? — спросил Виктор.
— Троллей здесь не так много, — объяснила Джинджер. — А хороший рукоятор вообще может получать шесть, а то и семь долларов в день. Но исполнители вроде нас — мелкая сошка.
Она со злостью взглянула на Виктора.
— А у меня так хорошо все шло, — процедила она. — Может, не роскошно, но вполне сносно. И работы хватало. Меня считали надежной. Я начала делать карьеру.
— В Голывуде нельзя сделать карьеру, — возразил Виктор. — Это все равно что строить дом на болоте. Здесь все ненастоящее.
— А мне тут нравилось! Но теперь ты все испортил! Придется возвращаться в свою ужасную деревеньку, о которой ты, наверное, никогда ничего не слышал! Опять за коровами ходить! Спасибо тебе большое! Всякий раз, как увижу коровью задницу, буду тебя вспоминать!
Разгневанная, она направилась в сторону города, оставив Виктора с троллями. Некоторое время они молчали. Потом Утес кашлянул, прочищая горло.
— У тебя есть где остановиться? — спросил он.
— Пожалуй, нет, — ответил Виктор.
— Место найти нелегко, — заметил Морри.
— Думаю устроиться на ночь на пляже. В конце концов, здесь не холодно. А мне надо как следует отдохнуть. Спокойной ночи.
Он поплелся к берегу.
Солнце садилось, ветер с моря принес некоторую прохладу. Вокруг темнеющей громады холма загорались огоньки Голывуда. Голывуд отдыхал только с приходом темноты. Сырье не тратят понапрасну, даже если это сырье — дневной свет.
У воды можно было расслабиться. Никто сюда не заглядывал. Прибитые морем коряги и растрескавшиеся, покрытые солью доски были посредственным стройматериалом. Импровизированной белой изгородью окаймляли они линию прибоя.
Виктор прихватил пару веток, чтобы разжечь костер, и улегся на песке, глядя на набегающие волны.
С гребня соседней дюны, укрывшись за пучком сухой травы, за Виктором задумчиво наблюдал Чудо-Пес Гаспод.
Было два часа пополуночи.

Она все-таки воцарилась в этом мире, радостно излившись из глубин холма, залила его своим сиянием.
А Голывуд грезил...
Она же грезила за каждого.
В жаркой, душной темноте дощатой лачуги Джинджер Уизел видела во сне красные ковровые дорожки и восторженные толпы. И еще решетку. Во сне она снова и снова возвращалась к решетке, где порыв теплого воздуха поднимал ее юбки...
В чуть более прохладной темноте своей куда более дорогой лачуги признанный мастер картинок Зильберкит видел во сне восторженные толпы, а еще видел, как кто-то вручает ему награду за лучшие в истории движущиеся картинки. То была громадная статуя.
Улегшись посреди песчаных дюн, Утес и Морри беспокойно ворочались во сне, ибо по природе своей были тварями ночными и потому сон в темноте будоражил их извечные инстинкты. Тролли видели во сне горы.
Поодаль от них, у воды, под звездами, Виктору снились взмывающие полы плаща, топот копыт, пиратские корабли, схватки на шпагах, люстры с сотнями свечей...
На соседней дюне, приоткрыв один глаз, дремал Чудо-Пес Гаспод. Ему снились стаи волков.
А Себя-Режу-Без-Ножа Доставлю ничего не снилось — потому что он не спал.
Путь верхом до Анк-Морпорка получился долгим. Вообще Достабль предпочел бы торговать лошадьми, чем ездить на них. Но даже самая долгая дорога когда-нибудь подходит к концу.
Непогода, так заботливо обходившая стороной Голывуд, не тревожилась об Анк-Морпорке, и город сейчас заливало дождем. Впрочем, ночной жизни это не мешало — она лишь делалась чуточку мокрее.
Не существует товара или услуги, которые были бы в Анк-Морпорке не доступны, даже глубокой ночью. А Достабль наметил сделать многое. Нужно было изготовить рисованные афиши. Добыть миллион мелочей. Многие из них напрямую были связаны с идеями, которые ему пришлось изобрести и разработать в течение долгого пути верхом. А теперь ему предстояло доходчиво разъяснить эти идеи другим людям. И разъяснить по возможности быстро.
Достабль спешился. Его окружала серая мгла рассвета, а дождь лил сплошным потоком, плотным, как стена. Вода переливалась через края сточных канав. Мерзкие горгульи-водометы с городских крыш ловко изрыгали дождевую воду на головы прохожих — правда, сейчас, в пять часов утра, толпы на улицах несколько поредели.
Себя-Режу всей грудью вдохнул густой городской воздух. Осязаемый воздух. Вряд ли где найдешь более осязаемый воздух, чем в Анк-Морпорке. Вдохнешь его, и сразу ясно — этим воздухом уже много тысяч лет подряд дышат другие люди.
Впервые за последние несколько дней его мысли более или менее прояснились. Ну и дела творятся в этом Голывуде! Пока ты находишься там, все кажется естественным, кажется, так и должна быть устроена жизнь, а как оттуда выедешь и оглянешься — все становится похожим на радужный мыльный пузырь. Получается, пока ты жил в Голывуде, ты был не ты, а какой-то другой человек.
Ну, ладно. Голывуд — это Голывуд, а Анк — это Анк. С Анком не справиться никаким голывудским завихрениям.
Достабль шлепал по лужам, слушая шум дождя.
Спустя некоторое время он заметил — впервые в жизни, — что у дождя есть ритм.
Странно. Всю жизнь живешь в городе и ничего не замечаешь. Надо уехать из него и вернуться, чтобы вдруг осознать, что в шуме дождевых капель, падающих в канаву, есть свой особый ритм: ПУМпи-пум-пум, пумпи-пумпи-ПУМ-ПУМ...

Укрывшись от дождя в подъезде, сержант Колон и капрал Шноббс из Ночной Стражи дружески делили самокрутку. Они сейчас делали то, что Ночной Страже удавалось особенно хорошо, — держались в тепле, сухости и в стороне от всяческих неприятностей.
Эти двое стали единственными свидетелями того, как некая безумная фигура, что двигалась по улице под проливным дождем, вдруг принялась разбрызгивать лужи и выделывать немыслимые пируэты. Ухватившись за водосточную трубу, она сделала крутой поворот и, лихо пристукнув каблуком о каблук, скрылась за углом.
Сержант Колон передал размокший окурок своему напарнику.
— Уж не старина ли это Себя-Режу Достабль? — спросил он после некоторой паузы.
— Ага, — отозвался Шноббс.
— Счастливый он какой-то.
— Совсем спятил, наверное, — пожал плечами Шноббс. — Распелся тут под таким дождем.

Уамм... уамм...
Аркканцлер как раз сидел у камина и, смакуя бренди, обновлял записи в родословной книге своих драконов. Но тут ему пришлось поднять голову.
...Уамм... уаммм... уамм...
— Вот проклятье! — пробормотал он и подошел к большому глиняному горшку, который раскачивался из стороны в сторону так, словно все здание сотрясалось.
Аркканцлер смотрел на него не в силах оторваться.
...Уамм... уаммуамммгажл УАММ.
Горшок перестал качаться и затих.
— Странно, — сказал аркканцлер. — Чертовски странно.
Плюм.
В другом конце комнаты вдребезги разлетелся графин со старым бренди.
Чудакулли Коричневый набрал полную грудь воздуха.
— Казначе-е-еи…

Виктора разбудили комары. Воздух уже нагрелся. Утро обещало новый погожий день.
Он побрел на мелководье — помыться и привести в порядок мысли.
Значит, так... у него есть два вчерашних доллара плюс пригоршня мелочи. Можно пока остаться здесь, особенно если спать на берегу. Конечно, рагу у Боргля съедобно лишь в чисто физическом смысле, зато довольно дешево. Правда, у Боргля можно столкнуться с Джинджер, что будет весьма неприятно...
Он сделал еще шаг и с головой ушел под воду.
Никогда прежде ему не случалось купаться в море. Наглотавшись воды и яростно колотя руками, он вырвался на поверхность. Берег был в нескольких метрах.
Виктор успокоился, отдышался и неторопливо поплыл прочь от берега, за буруны. Вода была кристально чистой. Он видел, как отлого спускается дно, уходя — тут он вынырнул на поверхность глотнуть воздуха — в смутную синеву, в которой сквозь снующие стайки рыб проступали очертания разбросанных по песку бледных прямоугольных рифов.
Он нырнул и стал уходить под воду все глубже и глубже, пока не зазвенело в ушах. Громадный омар, каких он в жизни не видел, качнул в его сторону усами и, оттолкнувшись от рифа, ушел ко дну.
Виктор взмыл на поверхность и, хватая ртом воздух, поплыл к берегу.
Что ж, если не повезет в картинках, для рыбака тут возможности немалые, это уж точно.
И плавника хватает. По краю дюн громоздились обширные залежи готовых, ветром высушенных дров — такого количества дерева хватило бы, чтобы несколько лет отапливать весь Анк-Морпорк. А в Голывуде никому и в голову не придет разводить огонь — разве что для стряпни или для поддержания компании.
И, видимо, здесь побывала именно такая компания. Шлепая по мелководью к берегу, Виктор заметил, что в дальней части косы вынесенная морем древесина навалена не кое-как, а сложена аккуратными штабелями. Еще дальше виднелось грубое подобие очага.
Очаг был занесен песком. Должно быть, еще до Виктора на этой косе пытался кто-то жить, ожидая, когда ему улыбнется удача в лице движущихся картинок. Деревяшки, торчащие из-за припорошенных песком камней, выглядели так, точно кто-то нарочно поставил их здесь. Глядя на них со стороны моря, вполне можно было решить, что несколько балок, воткнутых в песок, образуют треугольный дверной проем.
Может, там и сейчас кто-то живет? И у него найдется что-нибудь попить?
Внутри действительно оказался человек. Но вода ему уже не требовалась, причем довольно давно.

Было восемь часов утра. Безама Плантера, владельца «Одиоза», одного из расплодившихся залов для показа картинок, разбудили громоподобные удары в дверь.
Ночь у Безама выдалась скверная. Жители Анк-Морпорка, как правило, благоволили к новшествам. Беда в том, что благоволение их длилось очень недолго. Первую неделю «Одиоз» процветал, во вторую неделю едва покрыл расходы, а теперь и вовсе захирел. На последнем показе накануне вечером публика состояла из одного глухого гнома и орангутана, пришедшего со своим арахисом. Доход Безама зависел в основном от продажи арахиса и попзёрна, а потому Плантер сейчас пребывал в самом дурном расположении духа.
Он открыл дверь и выглянул наружу слезящимися от недосыпа глазами.
— Закрыто до двух часов, — сказал он. — В два утренник. Тогда и приходи. Места любые.
И захлопнул дверь. Которая, ударившись о башмак Достабля, тотчас отлетела назад и стукнула Безама по носу.
— Я по поводу специального показа «Клинка страсти», — сказал Себя-Режу Достабль.
— Специального показа? Какого еще специального показа?
— Того специального показа, о котором я пришел поговорить.
— Никаких специальных клинков страсти мы не показываем. Мы показываем «Увлекательные...»
— Господин Достабль сказал, что вы показываете «Клинок страсти», — пророкотал чей-то голос.
Достабль прислонился в дверному косяку. Во дворе показался огромный обломок скалы. Судя по всему, в него лет тридцать без перерыва палили стальными ядрами. Скала согнулась пополам и нависла над Безамом.
И тот узнал Детрита. Все узнавали Детрита. Такого тролля трудно забыть.
— Да я слыхом не слыхивал...
Себя-Режу Достабль, ухмыляясь, вытащил из-под полы большой жестяной футляр.
— А это афиши, — сказал он, извлекая из футляра толстый белый рулон.
— Господин Достабль велел расклеить на стенке несколько штук, — с гордостью сообщил Детрит.
Безам развернул афишу. Выполненная в едко-слезоточивых тонах, она изображала Джинджер с надутыми губками и в весьма облегающей блузке, а также Виктора, который одной рукой вскидывает девушку на плечо, а другой отражает натиск целой коллекции чудовищ. И все это на фоне извергающихся вулканов, бороздящих небо драконов и пылающих городов.
— «Движущаяся Картинка, Каторую Не Сумели Запретить! — неуверенным голосом прочел Безам. — Апаляющие Приключения на Пылающей Заре Новаго Кантинента! Мущина и Женщина в Ахваченном Бизумем Мирре! При Участии **Делорес де Грех** в роли Женщины и **Виктора Мараскине** в роли Коэна-Варвара! ПРЕКЛЮЧЕНИЯ! АПАСНОСТИ!! СЛАНЫ!!! Скоро в синозалах!!!!»
Безам перечитал афишу.
— А что это за де Грехх в звездочках? — подозрительно спросил он.
— Это — суперзвезда, — ответил Себя-Режу Достабль. — Потому-то мы и поставили столько звезд — видишь? — Он придвинулся ближе и понизил голос до свистящего шепота. — Говорят, она — дочь клатчского пирата и его непокорной, строптивой пленницы, а он — сын... этого... как его… бунтаря-волшебника и вольной цыганки, танцовщицы фламинго.
— Вот это да! — невольно вырвалось у потрясенного Безама.
Достабль мысленно похлопал себя по плечу в знак одобрения. Он и сам изумился собственной выдумке.
— Думаю, примерно через час можно начинать показ, — сказал он.
— Так рано?! — удивился Безам.
На этот день у него был заготовлен к показу клик «Увликательное изучение ганчарного римесла». Хотя что-то смущало Безама в этом клике. Новое предложение показалось ему более заманчивым.
— Да, — уверенно заявил Достабль. — Его захочет увидеть тьма народу.
— Ну, не знаю... — усомнился Безам. — Публики в последнее время все убавляется.
— На эту картинку зритель пойдет, — заверил его Достабль. — Можешь мне поверить. Я разве когда-нибудь обманывал тебя?
Безам почесал в затылке.
— Ну... где-то месяц назад ты продал мне сосиску в тесте и сказал...
— Это был риторический вопрос, — оборвал его Достабль.
— Ага, — сказал Детрит. Безам сник.
— А-а. Ну, тогда... Насчет риторического не знаю.
— Вот и ладно, — сказал Себя-Режу, ухмыляясь, как хищный, злонамеренный крокодил. — Открывай двери, а потом сиди себе да загребай денежки.
— Хорошо, — покорно отозвался Безам. Достабль дружески обнял его за плечи.
— А теперь, — сказал он, — поговорим о процентах.

Предыдущая страница 7 Следующая страница


Движущиеся картинки 8

— Каких процентах?

— Сигару? — предложил Достабль.
Виктор медленно шел по безымянной главной улице Голывуда. Под ногтями у него был песок.
Его грызли сомнения в правильности того, что он сделал.
Быть может, человек этот был самым обычным стариком, что жил у моря и промышлял его дарами, который, однажды заснув, не сумел проснуться наутро, — хотя старый красный с золотом камзол с разводами грязи не самая обычная одежда для тех, кто промышляет дарами моря. Трудно сказать, сколько времени старик был мертв. Сухой воздух в сочетании с морской солью способствуют сохранению тканей — и старик действительно сохранился таким, каким, скорее всего, был при жизни, то бишь похожим на давно отпетого мертвеца.
Судя по виду хижины, море приносило старику весьма необычные дары.
Виктор подумал было поставить в известность местных жителей, однако едва ли во всем Голывуде отыскался бы человек, которого бы взволновала его находка. Пожалуй, на всем белом свете только одну персону могло интересовать, жив старик или умер. И уж он-то всегда первым узнает о смерти.
Виктор закопал тело в песке за хижиной...
Подняв голову, он увидел невдалеке заведение Боргля и решил рискнуть там позавтракать. К тому же ему надо было где-нибудь посидеть и полистать книгу.
Книги на песчаных косах — нечастое явление. И редко когда их находишь в руках мертвеца, лежащего в полуразрушенной хижине. На обложке значилось: «Книга о Кине». На первой странице старательным, округлым почерком человека, для которого писание — редкий и тяжкий труд, было выведено: «Сие Хроника Хронителей Беверли-холма пириписанная мною Декканом Патамушто Старая савсем Развалилась».
Виктор осторожно переворачивал плотные страницы. Листы были густо покрыты почти одинаковыми записями. Дат не указывалось вовсе, однако это было не так и важно, поскольку один день мало чем отличался от другого.
«Встал. Схадил по нушде. Разлажыл кастер, абъявил Утрений Сианс. Завтракал. Сабирал дрова. Разлажыл кастер. Искал еды на холме. Савершил песнапение Вичернего Сианса. Ужин. Песнапение Начного Сианса. Пашел по нушде. Лек спать.
Встал. Пашел по нушде. Расжег агонъ, агласил Утрений Сианс. Завтракал. Рыбак Круллет аставил 2 сдаравущих марских окуня. Сабирал драва. Правасгласил Вичерний Сианс, направил агонъ. Пребирал в доме. Ужин. Савершил песнапение Начного Сианса. Лек спать. Встал в Полначъ, схадил по нушде, праверил агонъ, но дров хватало».
Боковым зрением Виктор заметил официантку.
— Вареное яйцо можно?
— Рагу. Из рыбы.
Он поднял голову и встретил горящий взгляд Джинджер.
— Не знал, что ты еще и официантка, — сказал он.
Она сделала вид, что протирает солонку.
— Я тоже не знала. До вчерашнего дня. Та официантка, что дежурила здесь в утреннюю смену, попала в картинку, которую делают «Алхимики Бразерс». Правда, повезло мне? — Она передернула плечами. — А вот повезет ли мне еще раз, узнаем чуть позже. Может, и во вторую смену придется дежурить.
— Пойми, я не...
— Рагу. Бери или проваливай. Сегодня утром пользуются спросом оба варианта.
— Пожалуй, возьму. Представляешь, вот эту книгу я нашел в руках...
— Болтать с клиентами не разрешается. Эта работа не самая лучшая в городе, но терять ее я не намерена, — отрезала Джинджер. — Одно рагу из рыбы — правильно?
— Правильно. Извини.
Он заново начал перелистывать прочитанные страницы. Итак, перед Декканом был Тенто, который точно так же трижды в день совершал песнопения, иногда получал в подарок рыбу и столь же неукоснительно ходил по нужде, хотя в последнем он либо был не столь педантичен, как Деккан, либо по какой-то причине не всегда считал эти события достойными занесения в летопись. А перед Тенто песнопения совершал некто Мегеллин. На этой косе сменилась целая вереница песнопевцев, однако, пролистывая книгу к началу, несложно было убедиться, что ранее они составляли целую группу. Чем ближе к началу, тем более официальными становились записи. И более сложными. Казалось, они были записаны каким-то особым шифром, который представлял собой ячейки из маленьких, но витиеватых картинок.
На стол перед ним плюхнулась миска с каким-то первобытным бульоном.
— Послушай, — сказал он, — когда ты заканчиваешь?
— Никогда, — ответила Джинджер.
— Я только хотел спросить, не знаешь ли ты...
— Не знаю.
Виктор всмотрелся в мутную поверхность так называемого рагу. Видимо, Боргль руководствовался принципом, что любая извлекаемая из воды живность является рыбой. В миске плавало нечто лиловое. С десятью щупальцами, не меньше.
Тем не менее Виктор съел все. Завтрак стоил ему тридцать пенсов.
Джинджер, которая делала что-то у стойки, упорно светила ему спиной — как Виктор ни крутился, он видел только ее спину, хотя девушка, казалось, не двигалась вовсе. Убедившись в тщетности своих попыток, Виктор отправился искать работу.
За всю свою жизнь он ни разу толком не работал. Работа всегда случалась с остальными, но только не с ним.

Безам Плантер поправил лоток, висящий на шее жены.
— Ну вот, — сказал он. — Ничего не забыла?
— Попзёрн совсем размяк, — ответила она. — И сосиски постоянно остывают.
— Будет темно, дорогая. Никто не заметит. Он игриво щелкнул лямкой и отступил на шаг.
— Давай, — сказал он. — Ты помнишь, что надо делать. В середине я останавливаю картинку и вставляю карточку: «Не Хатите ли Папробовать Прахладный Асвижающий Напиток и Попзёрн?» Тогда ты выходишь вон из той двери и идешь по проходу.
— Заодно можешь упомянуть о прохладных, освежающих сосисках, — заметила госпожа Плантер.
— И знаешь, наверное, тебе не стоит пользоваться факелом, когда ты рассаживаешь людей по местам. Эти пожары уже надоели.
— А так я в темноте ничего не вижу.
— Да, но вчера вечером мне пришлось возвращать одному гному деньги. Ты же знаешь, как трепетно они относятся к своим бородам. В общем, сделаем так, дорогая. Я дам тебе саламандру в клетке. Они с самого рассвета сидят на крыше, так что готовы к употреблению.
Ящерицы дремали на дне своих клеток; тела их, поглощая свет, мелко колыхались. Отобрав шесть самых налившихся особей, Безам крайне осторожно спустился в проекционную будку и разместил их в соответствующем ящике. Смотал на бобину картинку, врученную Достаблем, и всмотрелся в непроницаемый мрак зала.
Что ж, поглядим, будет ли хоть сколько-нибудь зрителей.
Зевая, Безам зашаркал к дверям.
Поднялся на носки и дернул засов.
Наклонился и лязгнул другим засовом.
Открыл двери.
— Давайте, давайте, — ворчливо сказал он. — Можно уже захо...
Очнулся Безам в проекционной будке. Перепуганная госпожа Плантер обмахивала мужа фартуком.
— Что случилось? — пролепетал он, пытаясь отогнать воспоминания о перепрыгивающих через него ногах.
— Аншлаг! — сообщила госпожа Плантер. — И есть еще желающие! Очередь на всю улицу! А все из-за проклятых афиш!
Безам поднялся на ноги — может, чуточку нетвердо, зато бесконечно решительно.
— Заткнись, женщина! — прикрикнул он. — Ступай на кухню и нажарь попзёрна. Потом возвращайся сюда и помоги мне переписать табличку. Если есть очередь на пятипенсовые места, значит, будет спрос и на десятипенсовые!
Он закатал рукава и ухватился за ручку проекционного ящика.
В первом ряду восседал библиотекарь с пакетом арахиса на волосатых коленях. Спустя несколько минут он бросил жевать. Разинув пасть, он пялился, таращился и глазел на мелькающие картинки.

— Покараулить лошадь, господин? Госпожа?
— Нет!
К полудню Виктор заработал два пенса. Дело объяснялось вовсе не тем, что люди обзавелись новой породой лошадей, не нуждающихся в присмотре; просто они не желали, чтобы за животными присматривал именно Виктор.
Чуть позже с другого конца улицы к нему приблизился скрюченный человечек, ведя на поводу четырех лошадей. Виктор лицезрел его уже несколько часов, искренне недоумевая, как могут подъезжающие люди приветливо улыбаться этому сморщенному лилипуту и тем более доверять ему своих лошадей. Однако дела у него шли очень бойко, а вот широкие плечи Виктора, его красивый профиль и честная, открытая улыбка никак не благоприятствовали успеху в ремесле караульщика лошадей.
— Ты, верно, новичок в этом деле? — спросил человечек.
— Ага, — признался Виктор.
— То-то я и вижу. Выжидаешь, небось, шанса прорваться в картинки? — Он ободряюще улыбнулся.
— Да нет... В общем-то, я уже прорвался, — признался Виктор.
— Тогда почему ты здесь?
Виктор пожал плечами:
— С другой стороны выскочил.
— Понятно... Дагосподин, благодарюгосподин, берегивасбогигосподин, исполнювточностигосподин, — быстро проговорил человечек, принимая очередные поводья.
— Тебе, я так понимаю, помощник не нужен? — без особой надежды спросил Виктор.

Безам Плантер молча взирал на громоздящуюся перед ним горку монет. Себя-Режу Достабль сделал движение рукой, и гора явно уменьшилась — хотя по-прежнему могла считаться самой большой горой монет, какую Безам когда-либо видел наяву.
— А мы все продолжаем крутить ее каждую четверть часа! — завороженным шепотом произнес Безам. — Пришлось нанять мальчишку, чтобы он вертел ручку! Даже не знаю, что буду делать с такими деньжищами.
Достабль потрепал его по плечу.
— Купи помещение побольше, — посоветовал он.
— Да я вот и думаю, — кивнул Безам. — Точно. Что-нибудь этакое, с шикарными колоннами у входа. Моя дочь Каллиопа неплохо играет на органе — получилось бы хорошее сопровождение. И побольше позолоты и этих... кудрявых...
Взор его затуманился.
Так она завладела еще одним умом.
Голывудская греза.
...То будет настоящий дворец, подобный сказочному Рокси в Клатче или богатейшему на свете храму. И прекрасные рабыни будут разносить там арахис и попзёрн, а Безам Плантер — собственнически прохаживаться в красном бархатном камзоле с золотой тесьмой...
— А? — шепотом переспросил он. На лбу его выступили бисерины пота.
— Ухожу, говорю, — повторил Достабль. — Когда занимаешься движущимися картинками, надо, соответственно, двигаться.
— По мнению госпожи Плантер, надо бы побольше картинок сделать с этим молодым человеком, — сказал Безам. — Весь город только о нем и судачит. Она утверждает, будто некоторые дамы лишались чувств, когда ловили на себе его обжигающий взор. Сама госпожа Плантер смотрела картину уже пять раз, — добавил он с оттенком подозрительности. — А эта девушка?! С ума сойти!
— Не беспокойся, — надменно ответил Достабль. — Они у меня...
Внезапное сомнение промелькнуло на его лице.
— До встречи, — поспешно бросил он и шмыгнул за дверь.
Оставшись в одиночестве, Безам обвел взглядом затянутые паутиной темные углы «Одиоза», которые его распаленное воображение тут же заставило пальмами в кадках, увило золотыми гирляндами и набило пухлыми херувимами. Под ногами хрустели шелуха от арахиса и пакеты из-под попзёрна. «Надо сказать, чтобы к следующему сеансу обязательно прибрали, — подумал он. — Эта обезьяна наверняка опять будет первой в очереди».
Теперь взгляд его упал на афишу «Кленка страсти». Просто поразительно. Слонов и вулканов нет и в помине, чудовища представлены всего лишь троллями со всякими нашлепками, но когда появился этот крупный план, тут уж... все мужчины ахнули, а потом ахнули все женщины... Ни дать ни взять — магия. Безам с усмешкой взглянул на лица Виктора и Делорес.
Интересно, что эти двое сейчас поделывают? Небось, едят икру из золотых тарелок и восседают на бархатных подушках.

— Ты, парень, похоже, совсем сдал, — сказал караульщик лошадей.
— Боюсь, не понимаю я в этом деле, — признался Виктор.
— О, караулить лошадей — дело тонкое, — заметил человечек. — Нужно научиться быть подхалимом и при этом подшучивать над людьми, но так, чтобы они не обижались. Понимаешь, люди отдают тебе лошадей не потому, что очень хотят, чтобы ты их сторожил, а потому, что им нравится отдавать их сторожить. Вот так-с.
— Что — вот так-с?
— Им нужно, чтобы их как-нибудь развлекли при встрече, хочется перекинуться двумя-тремя словечками, — пояснил караульщик. — А поводья держать всякий умеет.
Виктор начал прозревать:
— Значит, это — представление. Караульщик с лукавым видом растер нос, цветом и формой похожий на большую клубничину.
— Именно! — подтвердил он.
В Голывуде вовсю полыхали факелы. Виктор пробирался сквозь толпу на главной улице. Двери всех трактиров, всех таверн, всех лавок были распахнуты настежь. Между ними колыхалось людское море. Подпрыгнув, Виктор попытался обозреть толпу.
Ему было одиноко, неприютно и грустно. Хотелось поговорить, но той, с кем он хотел поговорить, здесь не было.
— Виктор!
Он быстро обернулся. Тролль Утес надвигался на него подобно горному обвалу.
— Виктор! Друг!
Кулак, размером и твердостью напоминающий пьедестал памятника, игриво замолотил по его плечу.
— А, привет, — слабым голосом отозвался Виктор. — Э-э-э... Ну, как дела, Утес?
— Здорово! Просто здорово! Завтра снимаем «Грозу из Троллевой долины».
— Рад за тебя.
— Ты принес мне удачу, — громыхал Утес. — Утес. Вот это имя! А ну, пойдем-ка выпьем!
Виктор принял приглашение. Правда, особого выбора у него не было, так как Утес, ухватив его за руку и рассекая толпу, полуповел, полуповолок его к ближайшей двери.
Вывеска отливала голубым сиянием. Почти все анк-морпоркцы умеют читать по-тролльски — язык этот очень доступный. Острыми рунами на вывеске было вырублено: «Голубая Лава».
Это был троллев трактир.
Дымно полыхающие очаги позади стойки, сложенной из каменных плит, служили единственными источниками света. Они озаряли трех троллей, наяривающих на... по-видимому, на каких-то ударных, но каких именно, Виктор разглядеть не мог, поскольку децибелы уже достигли того уровня, когда звук становится плотной материальной силой, заставляющей вибрировать глазные яблоки. Потолок тонул в дыму.
— Что будешь пить? — прокричал Утес.
— Можно я не стану заказывать расплавленный металл? — нерешительно проблеял Виктор. Чтобы его расслышали, блеять пришлось во всю глотку.
— У нас тут есть и людские напитки, — проорала служившая за стойкой троллиха.
Именно троллиха, сомневаться не приходилось. Существо это явно принадлежало к женскому полу. Своими формами троллиха немного напоминала статуи богини плодородия, высеченные пещерными людьми из камня много тысяч лет тому назад, но более всего она была похожа на подножие скалы.
— Мы тут без предрассудков, — пояснила она.
— Тогда мне пива.
— И «серный цвет» с газированной лавой, Рубина, — добавил Утес.
Теперь, когда глаза его привыкли к сумраку, а барабанные перепонки милосердно утратили всякую чувствительность, Виктор мог оглядеться по сторонам.
За длинными столами вокруг восседали всевозможные тролли. Изредка встречались вкрапления гномов, что было крайне необычным зрелищем. Гномы с троллями уживались, как... как... в общем, как гномы с троллями. У себя в горной стране они вели бесконечную, неугасаемую вендетту. Да, Голывуд все ставит с ног на голову.
— Мы можем с тобой спокойно поговорить?! — прокричал Виктор в остроконечное ухо Утеса.
— Еще бы! — Утес поставил стакан на стол. Из стакана торчал лиловый бумажный зонтик, съежившийся от жара.
— Ты где-нибудь видел Джинджер?! Помнишь ее?! Джинджер?!
— Она работает у Боргля!
— Но только по утрам! Я туда заглядывал. А чем она занимается в свободные часы?
— Откуда мне знать, кто чем занимается?
Оркестрик, гремевший до этой минуты в клубах дыма, внезапно смолк. Один из троллей схватил небольшой булыжник и начал тихонько им постукивать. Возник медленный, липучий ритм, стелющийся по стенам подобно дыму. А из дыма, в свою очередь, подобно галиону из тумана возникла Рубина. На шее у нее было нелепое боа из перьев, похожее на континентальное течение с множеством завихрений.
Рубина запела.
Тролли в почтительном молчании застыли. Немного погодя Виктор услышал сдавленное рыдание. По отрогам Утеса катились слезы.
— О чем эта песня? — прошептал Виктор. Утес наклонился к его уху.
— Это старинная народная песня троллей, — ответил он. — Про Яшму и Янтаря. Они были... — Он поискал слова, неопределенно поводя руками. — Друзьями. Как сказать?.. Хорошими друзьями?
— Понимаю, — сказал Виктор.
— И вот однажды Яшма принесла своему троллю в пещеру вкусный обед и увидела его... — Утес изобразил руками приблизительные, но вполне понятные движения. — ...С другой троллихой. Тогда она идет домой, берет свою дубину, идет обратно и забивает его насмерть — бум, бум, бум! Потому что он был ее тролль, он некрасиво с ней поступил. Очень романтическая песня.
Виктор не отрываясь смотрел, как Рубина, небольшая гора на низенькой четырехколесной платформе, плавно спустилась с крохотной сцены и заскользила между столиками. «В ней тонны две, не меньше, — подумал он. — Если она вздумает сесть ко мне на колени, меня придется скатывать в трубку, как коврик».
— Что она сказала тому троллю? — спросил он Утеса, когда по комнате пророкотала волна басовитого смеха.
Тролль почесал нос.
— Словесная игра, — пояснил он. — Как перевести, сам не знаю. Приблизительно она сказала:
«Я правильно понимаю, что легендарный Скипетр Магмы, Король Гор, Сокрушитель Тысяч, нет, Десятков Тысяч, Правитель Золотой Реки, Хозяин Мостов, Покоритель Темных Пещер, Истребитель Многих Врагов, — он перевел дыхание, — спрятался у тебя в кармане или ты просто рад видеть меня?» Виктор наморщил лоб.
— Что-то я не совсем... — сказал он.
— Может, я плохо перевел. — Утес отхлебнул расплавленной серы. — Я слышал, «Алхимики Бразерс» ищут...
— Утес, а ты не чувствуешь, что все здесь как-то неладно? — взволнованно заговорил Виктор.
— Что именно?
— Ну, все точно... как бы это сказать?., тужатся и пузырятся. Никто не ведет себя нормально. К примеру, тебе известно, что здесь когда-то был большой город? Там, где сейчас море. Огромный город. И он просто исчез с лица Диска!
Тролль задумчиво потеребил нос. Нос его был похож на первый топор неандертальца.
— Подумай, как ведет себя здешний народ! — продолжал Виктор. — Как будто весь белый свет только и должен думать о них самих и об их прихотях.
— А я вот думаю... — начал Утес.
— Что? — спросил Виктор.
— Я вот думаю — может, мне подправить нос? У моего двоюродного брата Брекчии есть знакомый каменщик. Он так ему уши подровнял — загляденье. Ты как считаешь?
Виктор таращился на него во все глаза.
— Понимаешь, с одной стороны, он у меня слишком большой, а с другой стороны — это типичный нос тролля. Верно вроде, да? Понимаешь, одни говорят — станешь выглядеть лучше, а другие — в нашем деле, мол, самое лучшее казаться как можно троллистее. Морри вон подправили нос цементом, так у него теперь такое лицо, что темной ночью встретишь — не обрадуешься. Как думаешь? Я очень ценю твое мнение — ты человек с понятиями.
Он улыбнулся Виктору приветливой кремнистой улыбкой.
— У тебя роскошный нос, — помолчав, ответил Виктор. — Имея в качестве опоры такого как ты, он далеко пойдет.
Утес широко улыбнулся и отхлебнул еще серы, потом вытащил из стакана стальную мешалку и слизнул с нее аметист.
— Ты действительно считаешь... — начал было Утес, но вдруг обратил внимание на некую пустоту в пространстве.
Виктор исчез.
— Ни про кого и ни про чего я не знаю, — пробурчал конюший, искоса поглядывая на нависающую громаду Детрита.

Достабль пожевал сигару. Путь из Анка был нелегким, даже во вновь приобретенной карете. К тому же он не успел пообедать.
— Высокий такой парень, слегка придурковатый, с тонкими усиками, — сказал он. — Ведь он работал на тебя, верно?
Караульщик лошадей сдался.
— Хорошего караульщика из него все равно не выйдет. Потому как на первое место ставит работу, — проворчал он. — Небось, пошел куда-нибудь поесть.

Виктор сидел в темном переулке, прислонившись спиной к стене, и пытался думать.
Он вспомнил, как однажды, будучи еще мальчишкой, слишком долго пробыл на солнце. После этого он чувствовал себя примерно так же, как сейчас.
Возле него в утоптанный песок шлепнулся с мягким звуком какой-то предмет.
На песке лежала шляпа. Виктор широко раскрыл глаза.
Потом кто-то заиграл на губной гармошке. Получалось неважно. Ноты по большей части были фальшивы, а те, что были верны, звучали надтреснуто. Мелодии же было ровно столько, сколько мяса обычно кладут в столовые котлеты.
Виктор вздохнул, порылся в кармане и вытащил пару пенсов. Бросил их в шляпу.
— Да-да, — сказал он, — очень хорошо. А теперь иди своей дорогой.
И тут он вдохнул престранный запах. Именно так пахнет ветхий, слегка отсыревший коврик из детской.
Виктор поднял глаза.
— Ну, гав, что ли? — сказал Чудо-Пес Гаспод.

В заведении Боргля решили устроить салатный день. До ближайшей фермы, выращивающей салат, было тридцать душераздирающих миль.
— Что это такое? — спросил тролль, приподнимая с тарелки что-то хлипкое и бурое.
Фрунткин, заведующий экспресс-заказами, рискнул высказать предположение.
— Сельдерей, кажется? — Он сощурил глаза. — Точно — сельдерей.
— Да он же бурый.
— Так и есть. Абсолютно верно! Зрелый сельдерей всегда бурый, — поспешно заявил Фрунткин. — Сразу видно, что зрелый, — добавил он.
— Он должен быть зеленым.
— Это ты путаешь с помидорами, — уверенно сказал Фрунткин.
— Ну да! А это что за слякоть? — поинтересовался кто-то из очереди.
Фрунткин выпрямился во весь свой рост.
— А это, — объявил он, — муайонез. Я его сам сделал. Точно по книге, — с гордостью пояснил он.
— Оно и видно, — сказал посетитель, тыкая в тарелку пальцем. — А масло, яйца и уксус, очевидно, не понадобились?
— Специалитэ де ля муазон, — старательно выговорил Фрунткин.
— Это как угодно, — заметил посетитель. — Только оно, похоже, собирается напасть на мой салат.
Фрунткин гневно сжал половник.
— Послушай, ты... — начал он.
— Ничего, все обошлось, — успокоил потенциальный клиент. — Улитки взяли его в защитное кольцо.
В эту минуту в дверях возникла суматоха. Тролль Детрит прокладывал дорогу для себя и для спешащего следом Достабля.
Тролль плечом отодвинул очередь в сторону и угрюмо уставился на Фрунткина.
— Господин Достабль хочет поговорить с тобой.
С этими словами тролль протянул руку над стойкой, ухватил гнома за рубашку со следами от множества экспресс-заказов, поднял в воздух и, хорошенько качнув, явил на глаза своему патрону.

Предыдущая страница 8 Следующая страница


9 Терри Пратчетт

— Кто-нибудь видел здесь Виктора Тугельбенда? — спросил Себя-Режу. — Или эту девчонку, Джинджер?
Фрунткин разинул было рот, собираясь выругаться, но вовремя передумал.
— Парень был здесь всего полчаса назад, — пропищал он. — А Джинджер работает в утреннюю. Куда она уходит потом, не знаю.
— А куда пошел Виктор? — спросил Себя-Режу.
И вытащил из кармана мешочек. Что-то звякнуло. Глаза Фрунткина отреагировали на мешочек, как железные шарики реагируют на присутствие мощного магнита.
— Не знаю, господин Достабль. Он ушел сразу, как только узнал, что ее здесь нет.
— Ладно, — сказал Себя-Режу Достабль. — Если его снова увидишь, скажи, что я его ищу, потому что хочу сделать из него звезду, — понял?!
— Звезду. Понял, — ответил гном. Достабль сунул руку в мешочек и достал монету в десять долларов.
— А теперь я хочу заказать обед на вечер.
— Обед. Понял, — повторил Фрунткин.
— Бифштекс и креветки, пожалуй, — сказал Достабль. — С самыми свежими овощами. А на десерт — клубнику со сливками.
Фрунткин не сводил с него глаз.
— Э-э-э... — начал он.
Детрит ткнул в него пальцем так, что бедный гном закачался взад-вперед.
— А мне, — сказал тролль, — приготовишь хорошо выветренный базальт со свежевырубленным конгломератом обломочного песчаника. Запомнил?
— Э-э-э... да, — ответил Фрунткин.
— Поставь его на место, Детрит. Он и так тут болтается как неприкаянный, — сказал Достабль. — И поставь осторожно. — Тут он заметил насторожившиеся лица клиентов заведения. — Запомните все: я ищу Виктора Тугельбенда. Хочу сделать из него звезду. Если кто увидит его, скажите ему об этом. Да, Фрунткин, бифштекс — с кровью.
И он зашагал к двери.
После его ухода шум разговоров накатил подобно морскому прибою.
— Сделает для него звезду?! На кой ляд парню звезда?
— Начнем с того, что звезды вообще нельзя делать... Они, как бы сказать, сами по себе висят на небе, тогда как...
— Да нет, он же сказал не «для него», а «из него»! Понимаете, из него самого! Это его Достабль превратит в звезду.
— Как человека можно превратить в звезду?
— Не знаю! Может, их сначала сжимают до совсем малого объема, а потом они взрываются, превращаясь в шар пылающего водорода?
— Кошмар какой...
— Да уж! А этот тролль, он вообще как — опасный?

Виктор внимательно оглядел собаку.
Возможно ли, что это она заговорила с ним? Наверное, ему просто почудилось. Но ведь в тот, прошлый раз она действительно говорила!
— Ну и как тебя зовут, милый? — спросил Виктор, рассеянно потрепав пса по голове.
— Гаспод, — последовал ответ. Рука Виктора замерла в воздухе.
— Два паршивых пенса, — со скукой в голосе произнес пес. — Единственная в мире собака, умеющая играть на губной гармошке. И всего два паршивых пенса.
«Нет, это от жары. На солнце перегрелся, — подумал Виктор. — Сколько можно шляться без шляпы? Через минуту очнусь в постели, на прохладных простынях».
— Ну, играешь ты не очень. Мелодию я так и не узнал, — сказал он, растягивая губы в жуткое подобие усмешки.
— А ты и не должен был что-то там узнать, — ответил Гаспод, усаживаясь более основательно и начиная прилежно чесать ухо задней лапой. — Я ведь собака. У тебя, друг, твои клятые глазки должны были на твой клятый лоб повылазить, что я хоть какой-то звук могу добыть из этой клятой хреновины.
«Как бы так спросить поудобнее? — думал Виктор. — Извини, но ты, кажется, говорящ... Нет, так, пожалуй, нельзя...»
— Э-э-э, — сказал он.
«А ты довольно разговорчив для... Тоже не то».
— Блохи, — объяснил Гаспод, меняя ухо, ногу и тему. — Совсем зажрали.
— Сложно тебе.
— А тут еще тролли. Терпеть их не могу. Пахнут как не знаю что. Ходячие камни клятые. Попробуешь укусить — тут же зубы выплюнешь. Это же противоречит природе.
«Кстати о природе, я вдруг заметил, что ты...»
— Пустыня, одно слово, — продолжал Гаспод. «Ты — разговариваешь».
— Удивляешься, небось? — осведомился Гаспод, вновь вцепившись в Виктора своим пронзительным взглядом. — Гадаешь про себя, как это так случилось, что собака вдруг заговорила?
— Даже и не думал ни о чем таком, — заявил Виктор.
— Вот и я не думал, — сказал Гаспод. — Но недельки две назад пришлось. В жизни ни единого клятого словечка не произнес. Работал на одного типа там, в большом городе. Фокусы и всякое такое. Мяч держал на носу. Разгуливал на задних лапах. Прыгал через обруч. В конце обходил всех со шляпой в зубах. Ну, знаешь — выступал. А тут недавно женщина какая-то потрепала меня по башке и говорит: «Ой, — говорит, — какая собачка славная. Смотрит так, как будто каждое наше слово понимает». Ну а я и думаю: «Хо-хо, дамочка, больно надо мне то, что вы несете, слушать». И вдруг слышу эти самые слова из собственной клятой пасти. Я, конечно, шляпу в зубы и ноги оттуда, пока они глазами хлопали.
— Почему? — удивился Виктор. Пес закатил глаза.
— А как по-твоему? Представляешь, что за жизнь у говорящей собаки? И угораздило меня пасть открыть...
— А зачем ты тогда со мной заговорил? — удивился Виктор.
Гаспод бросил на него хитрый взгляд.
— А вот заговорил. Но ты попробуй, расскажи кому-нибудь о том, что с тобой случилось... — предложил он. — А вообще, с тобой можно. У тебя взгляд подходящий. Я такой взгляд за милю узнаю.
— Ты это о чем?
— Сейчас ты себе как бы не принадлежишь. Угадал? — ухмыльнулся пес. — У тебя такое чувство, будто кто-то другой думает за тебя, — так?
— Э-э-э.
— Вот от этого появляется такой загнанный, затравленный взгляд, — пояснил пес, подбирая с земли шляпу. — Два пенса, — невнятно произнес он, держа ее в зубах. — Не то чтобы я мог их как-то потратить, но... всего два пенса! — Гаспод презрительно передернул плечами.
— Про какой загнанный взгляд ты говоришь? — спросил Виктор.
— Да у вас у всех такой взгляд. Много званых, да мало избранных — типа того.
— Какой взгляд"?
— Как будто бы тебя позвали сюда, а ты сам не знаешь, зачем. — Гаспод снова попытался почесать ухо. — Я видел, как ты играл Коэна-Варвара.
— Э-э-э... ну и как тебе?
— Ну, пока старина Коэн об этом не узнает, можешь жить спокойно.

— Я спрашиваю, когда он отсюда ушел? — прокричал Достабль.
Подмяв под себя небольшую сцену, Рубина гудела что-то голосом корабля, севшего в тумане на мель. — ГрооООоууонноггхрххооООо... [Субтитр: «Снова я влюблена». (букв.: испытываю приятное чувство, словно меня ударил камнем по голове Хондродит, бог любви троллей.) Примечание: Хондродита не следует путать с Гигалитом, богом, дарующим троллям мудрость, ударяя их камнем по голове, или Силикарусом, богом, который приносит троллям удачу, ударяя их камнем по голове, или с народным героем Монолитом, который первым вырвал у богов тайну камней.]
Он только что ушел! — громыхнул Утес. — Я хочу послушать песню, можно?
— ...ОоуооугрххффрпроооООо... [Субтитр: «Что мне делать с собою?»]
Себя-Режу Достабль тщетно пихал в бок Детрита, который вдруг бессильно опустил кулаки, завороженно внимая пению.
До сих пор жизнь старого тролля была проста и неказиста: одни люди тебе платят, другим ты бьешь лица.
Теперь эта жизнь начала осложняться. Детриту подмигнула Рубина.
Странные, непривычные чувства бушевали в изношенном сердце Детрита.
— ...ГроооОООооохоофооООоо... [Субтитр: «Почему я грущу?» (букв.: почему я синего цвета?)]
— Пошли, — приказал Достабль.
Детрит тяжело поднялся на ноги и в последний раз с тоской и восторгом посмотрел на сцену.
— ...ОооОООгооООмоо. Оохххоооо. [Субтитр: «...С собою не слажу. Эй, большой парень!»]
Рубина послала ему воздушный поцелуй. Детрит вспыхнул, как свежеотшлифованный гранат.

Гаспод вывел Виктора из закоулка и повел по мрачным, поросшим чахлым кустарником и осокой пустырям взморья, что простирались за окраиной города.
— Что-то в этом месте неладно, — бурчал он.
— Оно не похоже на другие, — сказал Виктор. — А что, по-твоему, в нем неладно?
Гаспод взглянул на него с таким видом, точно намеревался презрительно сплюнуть.
— Вот, к примеру, я, — продолжал он, словно не услышал вопроса. — Пес. В жизни ничего во сне не видел, ну, иногда, может, за кем-то там гонялся. Ну, еще секс, понятно. И вдруг — я начинаю видеть клятые сны. Причем цветные! Перепугался до чертиков. Раньше-то я вообще не знал, что такое цвет. Собаки все видят в черно-белом — да ты это и сам, небось, знаешь, ты же у нас грамотный, читать умеешь. А красный цвет, доложу тебе, это вообще беда. Ты себе считаешь, что с первых зубов грыз белую косточку с какими-нибудь серыми разводами, и вдруг получается, что годами жрал что-то жуткое и красно-бордовое.
— А что у тебя за сны? — спросил Виктор.
— Такие, что язык не повернется рассказать, — сказал Гаспод. — Однажды приснилось, как клятый мост водой смывает, а я должен бежать и лаять — предупреждать. То вдруг горит дом, а я вытаскиваю оттуда детей. А то еще про каких-то пацанов — они заблудились в пещерах, а я, значит, нахожу их, потом привожу к ним спасателей... А ведь я детей терпеть не могу. В общем, стоит мне положить голову на лапы, как я тут же начинаю людей выручать, выносить, спасать, вытаскивать, грабителей за хвост хватать и вообще черт-те что. Ты пойми, мне ведь уже семь лет, у меня хромота, лишаем я болею, блохи меня загрызли, кому не лень пинают меня — оно мне нужно, каждую ночь героем становиться?
— Да, занимательная штука — жизнь, когда видишь ее глазами своего ближнего, — заметил Виктор.
Пес закатил к небу желтые зрачки, так что остались видны только воспаленные веки.
— А куда, э-э-э... мы идем? — спросил Виктор.
— Идем повидать кое-кого из местных, — сказал Гаспод. — Потому что там тоже какие-то чудеса.
— Значит, мы идем на холм? А я и не знал, что на холме живут люди.
— Никакие это не люди, — ответил Гаспод.

Маленький костерок из прутьев горел на склоне Голывудского холма. Виктор разжег его потому... ну, потому, что так приятнее и спокойнее. Потому, что так принято среди людей.
Ибо ему следовало напоминать себе, что он человек — и даже, может быть, вполне вменяем.
Дело заключалось не в том, что он беседовал с собакой. Люди частенько говорят с собаками. То же самое касается и кошек. И даже в конце концов кроликов. Но вот беседу с мышью и утенком могут расценить неоднозначно.
— Думаешь, мы хотели разговаривать? — сердито спросил кролик. — Был я кролик как кролик и очень тем счастлив, как вдруг в один миг — бац! — и я уже, видишь ли, мыслю. С кроликом, который счастлив как кролик, это немножко несовместимо. Тебе нужна обычная травка, обычный секс, а какое тут счастье, когда на ум всякие мысли лезут, типа: «А если задуматься, в чем же все-таки смысл жизни?»
— Ты, по крайней мере, можешь перебиваться травкой, — отозвался Гаспод. — Трава, по крайней мере, не вступает с тобой в пререкания. Последнее дело — ты жрать хочешь, а твоя еда начинает обсуждать с тобой всякие этические проблемы.
— Не ты один вляпался, — сказал кот Виктору, словно читая его мысли. — Мне вообще пришлешь перейти на рыбу! Наложишь лапу на швой обед, а он вопит: «Караул!» — вот это бедштвие.
Наступило молчание. Собравшиеся ждали, что скажет им Виктор. И мышь тоже смотрела. И утенок. Утенок имел вид особенно воинственный.
Должно быть, он уже слыхал о том, что обычно делают с яблоками и утками.
— А взять, к примеру, нас, — молвила мышь. — Бегаю я себе по кухне, удираю от этого. — Она указала на кота, возвышающегося над ней. — Ца-рап-царап, писк, паника. Но вдруг в голове у меня раздается какой-то треск. И я вижу сковородку — понимаешь? Секунду назад я и не знала, что такое сковородка, а тут хватаю ее за ручку, этот выскакивает из-за угла и... хрясть! Он, бедолага, пошатнулся и говорит: «Кто это так меня?» А я отвечаю: «Я, кто ж еще?» И тут мы оба соображаем, что случилось. Мы заговорили.
— Коншептуализация... — процедил кот. То было крупное черное животное с белыми лапами и ушами, что ружейные мишени. Морда, иссеченная рубцами и шрамами, ясно указывала на то, что восемь из девяти своих жизней кот уже прожил.
— Давай-ка, выдай ему, — повернулась к нему мышь.
— Расскажи лучше, что вы сделали потом, — велел Гаспод.
— Отправились сюда, — сообщил кот.
— Из Анк-Морпорка? — удивился Виктор.
— Да.
— Это ведь миль тридцать!
— Да, — подтвердил кот. — И можешь мне поверить — возницы редко останавливают телеги для котов, голосующих на дороге.
— Понял? — сказал Гаспод. — Вот такие дела творятся. Все и вся намылились в Голывуд. Никто не знает, зачем сюда явился, знает только, что нужно было оказаться здесь. И ведут они себя так, как никогда себя не вели. Я тут последил чуть-чуть. Что-то очень странное происходит.
Утенок закрякал. Вероятно, его речь состояла из слов, но они были так изуродованы неслаженными действиями клюва и гортани, что Виктор ничего не разобрал.
Тогда как животные слушали с сочувственным вниманием.
— Что готовится, док? — неожиданно спросил кролик, становясь на задние лапки.
Все до единого сочувственно посмотрели на него и вернулись к обсуждению.
— Утенок говорит, — перевел Гаспод, — это вроде миграции. Чувство, говорит, такое же, как перед перелетом.
— Да? А мне вот далеко ходить не пришлось, — заявил кролик. — Мы же местные, тут в дюнах и живем. Жили. Три счастливых года и четыре несчастных дня.
Виктора осенила внезапная мысль:
— Так ты, наверное, знал того старика с косы?
— А, этого? Конечно знал. Он постоянно ходил сюда.
— И что он был за человек?
— Послушай, приятель, четыре дня тому назад в моем словаре были два глагола и одно существительное. По-твоему, я размышлял, что он за человек? Знаю только, что нам он не мешал. Мы запросто могли считать его ходячей скалой или чем-то вроде.
Виктор подумал о лежащей в кармане книге. Песнопения, поддержание огня. Что же это был за старик?
— He знаю, что здесь происходит, — сказал он. — Но непременно выясню. Послушайте, у вас ведь, наверное, есть имена? А то как-то неловко — говорить с собеседником и никак его не называть.
— Имя есть только у меня, — сказал Гаспод. — Я ведь пес. Меня назвали в честь того знаменитого Гаспода — слышали, наверное.
— Один малец как-то назвал меня «Кыся», — с некоторым сомнением в голосе сообщил кот.
— Я думал, у вас имеются соответствующие имена на вашем языке, — пояснил Виктор. — Ну, скажем, «Могучая Лапа» или «Стремительный Охотник».
Он попытался расположить их улыбкой. Животные явно не знали, что следует на это ответить.
— Он у нас книги читает, — объяснил Гаспод. — Штука, видишь ли, в том, — обратился он к Виктору, яростно почесываясь, — что обычно нам, животным, имена ни к чему — мы-то знаем, кто мы такие.
— Хотя, должна сказать, «Стремительная Охотница» звучит очень заманчиво, — призналась мышь.
— Мне почему-то казалось, что это кошачье имя, — сказал Виктор, чувствуя, что его прошибает пот. — Мыши носят ласкательные, коротенькие имена, например... например... Писк.
— Писк? — холодно переспросила мышь. Кролик ухмыльнулся. Виктора понесло:
— А для кролика самое уместное имя — Пушок. Или Господин Топотун.
Кролик разом перестал ухмыляться и сердито дернул ушами.
— Слушай, приятель... — начал он.
— А знаете, — попытался исправить положение Гаспод. — Я слышал, ходит такая легенда, будто первые два человека на свете дали имена всем животным. Забавно, да?
Желая скрыть смущение, Виктор вытащил из кармана книгу. Совершал песнопения, поддерживал огонь... Три раза в день.
— Этот старик... — начал он.
— Да что в нем такого особенного? — перебил кролик. — Таскался по нескольку раз в день на холм, устраивал какой-то шум... По нему можно было эти сверять... ну эти, как их?.. — Кролик тщетно пытался вспомнить нужное слово. — В общем, это было всегда одно и то же время. Много раз в день.
— По три раза. Три сеанса. На театр смахивает... — проговорил Виктор, водя пальцем по строчкам.
— До трех мы считать не умеем, — недовольно заметил кролик. — У нас счет идет так: один и... много. Много раз. — Он злобно взглянул на Виктора. — Господин Топотун, — прибавил он с убийственным презрением.
— И еще. Ему привозили рыбу. Причем из самых разных мест, — продолжал Виктор. — Однако здесь поблизости никто не живет. Вероятно, эти люди плыли издалека. И делали это только затем, чтобы привезти ему рыбы. Похоже, что он не хотел есть рыбу из этого залива. А ведь залив кишит живностью. Когда я здесь купался, я видел таких огромных омаров, что вы мне просто не поверите.
— А их ты как называл? — спросил Господин Топотун, который был не из тех кроликов, что быстро забывают обиду. — Господин Щелкун?
— Вот именно, я бы тоже хотела это уточнить, — пропищала мышь. — В наших местах со мной все мыши раскланиваются. Кому угодно могла холку надрать. Так что имя мне нужно поприличнее. А тот, кому нравится называть меня Писком, — мышь посмотрела на Виктора, — видимо, напрашивается на то, чтобы голова у него приняла форму сковороды, — я понятно изъясняюсь?
Утенок разразился долгим кряканьем.
— Постой, — остановил его Гаспод. — Утенок считает, что все это звенья одной цепи. Сюда стягиваются и люди, и тролли, и гномы, и все прочие. Животные вдруг начинают разговаривать. Утенок думает, что здесь располагается некая сила.
— Откуда утенку что-то знать о силах? — удивился Виктор.
— Слушай, друг, — сказал кролик, — вот когда ты сам будешь летать по нескольку раз в год через все море и находить один и тот же клочок земли — тогда и охаивай уток.
— А! — догадался Виктор. — Так вы о таинственном животном чутье, да?
Присутствующие взирали на Виктора без всякого умиления.
— Во всяком случае, пора с этим кончать, — сказал Гаспод. — Пусть люди мозгами и языками работают. Вы к этому привычны. Но кто-то должен выяснить, из-за чего вся эта неразбериха началась...
Животные не сводили с Виктора взгляда.
— Ну, может, — колеблясь, сказал Виктор, — может, разгадка — в этой книге? Ранние записи в ней сделаны на каком-то древнем языке. Я сам не могу...
Он внезапно умолк. Волшебников в Голывуде не любили. Пожалуй, не следовало упоминать Университет и свое собственное, весьма непосредственное, с ним знакомство.
— Короче говоря, — продолжал он, осторожно подбирая слова, — в Анк-Морпорке у меня, кажется, есть один знаток, который сумеет это прочесть. Кстати, он тоже не человек. Человекообразная обезьяна.
— А как у него с таинственном чутьем? — спросил Гаспод.
— Настоящий профессионал, — заверил Виктор.
— В таком случае... — начал кролик.
— Тихо, — прервал его Гаспод. — Сюда кто-то идет.
Было видно, как пламя факела движется вверх по склону холма. Утенок неуклюже захлопал крыльями и взмыл в небо. Остальные сиганули в темноту. Один пес не тронулся с места.
— А ты разве не собираешься драпать? — шепотом спросил Виктор.
Гаспод поднял одну бровь.
— Гав?! — осведомился он.
Огонь факела, подобно светлячку, метался зигзагами по кустарнику. Иногда он на миг останавливался, а потом двигался в совершенно новом направлении. Свет от него был очень ярким.
— Что это? — спросил Виктор. Гаспод принюхался.
— Человек, — сказал он. — Женщина. Надушена дешевыми духами. — Ноздри его дрогнули. — Называются «Игрушка Страстей». — Он снова потянул носом. — Одежда свежевыстирана, без крахмала. Старые туфли. Много театрального грима. Она была у Боргля и ела... — ноздри его вновь всколыхнулись, — рагу. Маленькую порцию.
— Ты, может, еще скажешь, какого она роста? — поинтересовался Виктор.
— Пахнет примерно на пять футов два — два с половиной дюйма, — определил Гаспод.
— Да ладно...
— Ты походи с мое на этих лапах, а потом говори, что я вру.
Виктор закидал песком свой костерок и двинулся вниз по склону.
Когда он приблизился к огню, тот вдруг замер. В следующий миг взгляд его выхватил из мрака фигуру женщины — одной рукой она сжимала края накинутой на плечи шали, в другой держала факел, высоко подняв его над головой. Еще через мгновение пламя угасло. У Виктора поплыли перед глазами синие и лиловые пятна. Маленькая фигурка, видневшаяся за ними, казалась не намного чернее обступившей ее темноты.
— Что ты делаешь у меня... Что я... Почему ты в... Где... — забормотала фигура, а потом, как бы совладав с ситуацией, резко переключила скорость и уже гораздо более узнаваемым голосом грозно произнесла: — Ты что здесь делаешь?
— Джинджер?!
— Да.
Виктор вдруг замялся. Кто знает, что полагается говорить в таких случаях?
— Э-э-э... — сказал он. — Приятно прогуляться вечерком!
Она неприязненно взглянула на Гаспода.
— Это та ужасная псина, что все время вертится на студии? Терпеть не могу мелких собачонок.
— Гав, гав, — сказал Гаспод.
Виктор почти читал мысли Джинджер: «Собака сказала "гав, гав". А что такое "гав"? С помощью "гав" собака лает! Что же меня тут смущает?»
— Вообще-то, у меня с кошками больше родственного... — несколько невразумительно объяснила Джинджер.
— В каком смысле? — спросил голос откуда-то снизу. — Ты тоже своей слюной умываешься?
— Это еще что такое?
Виктор замахал руками и в ужасе отпрянул:
— Только на меня не смотри! Я этого не говорил!!
— Нет? Но тогда кто? Эта псина?
— Давай не будем переходить на личности, — попросил Гаспод.
Джинджер остолбенела. Взгляд ее описал круг и канул вниз, где уткнулся в Гаспода, лениво чешущего ухо.
— Гав? — поднял голову пес.
— Этот пес и впрямь говорит... — начала Джинджер, указывая на него дрожащим пальцем.
— Знаю, — сказал Виктор. — Это значит, ты ему понравилась.
Он немного отодвинулся. По склону холма карабкался еще один светлячок.
— Ты не одна? — спросил он.
— Я? — Джинджер обернулась за спину.
За близкой вспышкой света последовал треск сухих веток, и из мрака возник Достабль, за которым устрашающей темной тенью тащился Детрит.
— Ага! — воскликнул Достабль. — Попались, голубки!
Виктор смотрел на него в недоумении.
— Голубки? — спросил он.
— Голубки? — переспросила Джинджер.
— Я ищу вас повсюду, — сообщил Достабль. — А потом кто-то сказал, что видел, как вы отправились в сторону холма. Романтично, романтично. Можно будет из этого какой-нибудь прок извлечь. Для афиши — самый смак. Ну, ладно. — Он обнял обоих за плечи. — А теперь — пора.
— Куда еще пора? — спросил Виктор.

Предыдущая страница 9 Следующая страница


Движущиеся картинки 10

— Прямо с утра начинаем, — сказал Достабль.
— Но Зильберкит, помнится, сказал, что в этом городе мне работы больше не видать... — начал Виктор.
Достабль открыл было рот, но запнулся и несколько секунд молчал.
— Да, да... Только я решил дать тебе возможность попытать счастье еще один раз. — Голос его звучал непривычно взвешенно и осторожно. — Да. Еще один шанс. Просто вы молодые. Своевольные. Сам когда-то был таким. Вот я и сказал себе: «Достабль, надо ведь дать парню еще один шанс, даже если этим ты сам себя без ножа режешь». Платить, разумеется, буду меньше. Доллар в день — идет?
Краем глаза Виктор заметил, что лицо Джинджер озарилось надеждой.
Виктор открыл рот.
— Пятнадцать долларов, — последовал ответ. Но голос был не его.
Виктор закрыл рот.
— Что-что? — спокойно переспросил Достабль. Виктор открыл рот.
— Пятнадцать долларов. С возможностью пересмотра условий через неделю. Пятнадцать долларов — и никакого торга.
Виктор закрыл рот. Взгляд его рассеянно блуждал.
Достабль поводил пальцем у себя под носом, с минуту подумал. И передумал.
— Мне это нравится, — признал он. — Круто берешь. Ладно. Три доллара.
— Пятнадцать.
— Хорошо, пять, но на этом все. Сам знаешь, парень, тут тысяча человек, которые только и ждут...
— Две тысячи человек, господин Достабль.
Достабль бросил взгляд на Детрита — тот с головой погрузился в грезы о прекрасной Рубине, — а потом, сощурившись, взглянул на Джинджер.
— Ладно. Договорились, — сказал он. — Десять. Только потому, что ты мне нравишься. Но себя я без ножа режу.
— Идет.
Достабль протянул руку. Виктор посмотрел на свои пальцы так, словно видел их впервые, и подал ладонь Достаблю.
— Ну, а теперь пошли, — велел Достабль. — Уйму дел надо успеть переделать.
Он развернулся и пустился вниз по склону, быстро петляя между деревьями. Виктор и Джинджер послушно следовали за ним, едва живые от перенесенного потрясения.
— Ты спятил? — шипела Джинджер. — Зачем ты столько тянул?! Мы вообще могли ни с чем остаться!
— Я ничего не говорил, — пролепетал Виктор. — Я думал — это ты...
— Я?
Тут они взглянули друг другу в глаза. И одновременно посмотрели вниз.
— Гав, гав, — сказал Чудо-Пес Гаспод. Достабль обернулся.
— Кто это там? — спросил он.
— А-а! Это... Да так, ничего особенного, просто песика здесь нашли, — поспешно сказал Виктор. — Его зовут Гаспод, ну, в честь знаменитого Гаспода.
— Он наверняка и фокусы умеет показывать, — злорадно сообщила Джинджер.
— Умная псина? — Достабль наклонился и потрепал продолговатую голову Гаспода.
— Гр, гр.
— Поразительные штуки умеет делать, — сказал Виктор.
— Поразительные, — как эхо повторила Джинджер.
— Ну и урод, однако, — заключил Достабль. Он вперил в Гаспода долгий, пронзительный взгляд, но с равным успехом он мог соревноваться с многоножкой, кто пнет больше задниц. Гаспод даже зеркало мог пересмотреть.
Казалось, Достабль что-то обдумывает.
— Вот что... завтра утром захватите-ка его с собой. Зритель любит посмеяться.
— О, зритель просто обхохочется, — пообещал Виктор. — Помрет со смеху.
— За это я с тобой еще рассчитаюсь, — послышался тихий голос за спиной Виктора, когда они снова двинулись по склону холма. — Кстати, с тебя доллар.
— За что?
— Агентские комиссионные.

Над Голывудом сияли звезды — раскаленные до миллионов градусов, чудовищных размеров шары водорода. Раскаленные до такой степени, что даже не могли толком гореть. Незадолго до своей погибели многие из них раздувались пуще прежнего, а затем съеживались в крохотных угрюмых лилипутов, воспоминаниями о которых тешат себя лишь сентиментальные астрономы. Пока же они сияли, являя пример неподвластных алхимикам метаморфоз, и превращали самые обыденные элементы в чистейший свет.
Над Анк-Морпорком тем временем не переставая шел дождь.
Старшие волшебники толпились вокруг глиняной вазы, по строжайшему приказу Чудакулли вновь выставленной в коридор.
— Я помню Риктора, — сказал декан. — Тощий такой, кожа да кости. Ум несколько односторонний. Но могучий, могучий...
— Хе-хе. А я помню его мышиный счетчик, — подал голос из своего ветхого кресла на колесах Ветром Сдумс. — Который мышей считал.
— Сам по себе горшок весьма... — начал казначей, но туг же спросил: — То есть как — мышей? Они что, подавались внутрь на ременной ленте?
— О нет. Его просто заводили, а он стоял себе, жужжал и пересчитывал всех мышей в здании, м-м... А на колесиках, которые вертелись, были написаны цифры.
— И зачем все это?
— М-м? Наверное, ему просто хотелось сосчитать всех мышей в Университете.
Казначей пожал плечами.
— Между прочим, — сказал он, разглядывая устройство с близкого расстояния, — этот горшок довольно древняя ваза эпохи династии Мин.
И предусмотрительно замолчал.
— Почему именно Мин? — как и предполагалось, спросил аркканцлер.
Казначей стукнул по стенке горшка. «Мин-н-н», — отозвался тот.
— И что, все эти вазы Мин плюются в людей свинцовыми шариками? — спросил Чудакулли.
— Нет, мэтр. Риктор использовал ее, чтобы поместить туда... некий механизм. Хотя нам еще предстоит узнать, что это за механизм и как он действует...
...Уамм...
— Берегитесь. Он качается, — предупредил декан.
...Уамм... уамм...
Волшебники крайне беспомощно озирались.
— Что происходит? Что происходит? — выкликал Ветром Сдумс. — Почему никто, м-м, не скажет мне, что здесь происходит?!
...Уамм... уамм...
— Бежим! — предложил декан.
— Куда? — испуганно спросил казначей.... УаммУАММ...
— Я старый человек, и я требую, чтобы кто-нибудь объяснил мне, что...
Молчание.
— Ложись! — рявкнул аркканцлер. Плюм.
От колонны у него за спиной отскочил осколок. Он поднял голову:
— Клянусь богами, чуть-чуть не по... Плюм.
Второй шарик сбил с его головы шляпу. Дрожащие волшебники снова прижались к каменным плитам. Спустя несколько минут раздался приглушенный голос декана:
— Как думаете — кончилось? Аркканцлер поднял голову. Его лицо, всегда красное, сейчас поистине пылало.
— Казначей!
— Мэтр?
— Учитесь! Вот это и называется — меткость.

Виктор повернулся на бок.
— Шслчилсь, — невнятно пробормотал он.
— 6 час. у., как сказал господин Достабль, проснись и пой, — сообщил Детрит, сгребая одной рукой одеяла и простыни и стаскивая их на пол.
— Шесть часов? Да ведь это еще ночь! — простонал Виктор.
— Господин Достабль сказал, день будет долгий! — пояснил тролль. — Господин Достабль сказал, ты должен быть на площадке в половине седьмого. Он сказал, ты выполняешь. Виктор натянул брюки.
— Надеюсь, про завтрак он тоже сказал? — саркастически спросил он.
— Сказал, сказал. Господин Достабль устраивает доставку еды, так и сказал.
Из-под кровати донеслось сиплое пыхтение, и из облака вековой пыли показался Гаспод, тут же приступивший к утреннему почесанию.
— Что... — начал было он, но, увидев тролля, быстро поправился: — Гав, гав.
— А. Песик. Люблю песиков, — сообщил Детрит.
— Гав.
— Больше всего сырыми, — уточнил тролль.
Он, однако, не сумел придать своему голосу должную степень злонамеренности. Перед его мысленным взором плавно колебался образ Рубины в боа из перьев и трех акрах красного бархата.
Гаспод яростно почесал ухо.
— Гав, — сказал он негромко. — Это был угрожающий гав, — добавил он, когда Детрит вышел.
Ко времени появления Виктора склон холма уже кишел людьми. Были расставлены несколько палаток. Кто-то держал за повод верблюда. В клетках, помещенных в тени терновника, верещали демоны.
В центре этой сутолоки спорили Достабль и Зильберкит. Достабль обнимал Зильберкита за плечи.
— Грозный знак, — сказал голос на уровне колена Виктора. — Бывалый жулик собирается облапошить доверчивого простофилю.
— Это же будет для тебя гигантский скачок вперед, Том! — убеждал Достабль. — Ты подумай, есть ли в Голывуде еще люди, которые могут назваться Вице-президентом по Административным Делам?!
— Да, но ведь это моя компания! — возопил Зильберкит.
— Конечно, а как же иначе! — подхватил Достабль. — А что, по-твоему, означает звание вице-президента по административным делам?!
— А что оно означает?
— Слушай, я тебе когда-нибудь врал?
Зильберкит наморщил лоб.
— Ну, — сказал он, — вчера ты сказал, что...
— Я выражаюсь фигурально, — быстро добавил Достабль.
— А-а. Ну, вообще-то... Фигурально? Пожалуй, нет...
— Ага! Вот видишь? Так, где этот художник? — Достабль отвернулся от Зильберкита, словно выключил его.
К нему на всех парах устремился человек с папкой под мышкой.
— Да, господин Достабль?
Себя-Режу вытащил из кармана клочок бумаги.
— Мне нужно, чтобы афиши были готовы сегодня к вечеру, понятно? — предупредил он. — Вот. Это название клика.
— «Смерть в среде бархан», — прочел художник и недоуменно наморщил лоб. Его образование явно превосходило потребности Голывуда. — Барханы — это не племя! — крикнул он вслед.
Но Достабль уже не слушал его. Он надвигался на Виктора.
— Виктор! — воскликнул он. — Малыш!
— Крепко его прихватило, — хладнокровно заметил Гаспод. — Крепче всех, я думаю.
— Что прихватило? Как ты определил? — шепотом спросил Виктор.
— По мелким признакам, которые ты не способен распознать, — ответил Гаспод. — А также по тому, что он ведет себя как последний кретин.
— Рад тебя видеть! — ликовал Достабль, маниакально поблескивая глазками.
Он обхватил Виктора за плечи и отчасти повел, отчасти поволок его в палатку.
— Мы сделаем потрясающую картинку! — сказал он.
— А, очень хорошо... — беспомощно отозвался Виктор.
— Ты играешь предводителя разбойников, — продолжал Достабль. — Но он, вообще-то, замечательный парень, женщины в нем души не чают, ну, сам понимаешь, все такое, и вот ваша шайка устраивает набег на селение, ты похищаешь девушку-рабыню, но тут ты вдруг посмотрел ей в глаза и между вами что-то возникло, а потом другой набег, сотни людей на слонах вываливают...
— На верблюдах, — сказал тощий юнец за спиной у Достабля. — Видишь — это верблюд.
— Я заказывал слонов.
— А получил верблюдов.
— Слоны, верблюды — какая разница? — махнул рукой Достабль. — Важно, чтобы было экзотично, понятно? И...
— Он у нас только один, — сказал юнец.
— Кто один?
— Верблюд. Мы смогли найти только одного верблюда.
— Но у меня же здесь десятки парней с простынями на головах дожидаются верблюдов! — завопил Достабль, размахивая руками. — Найди мне стадо верблюдов — и немедленно!
— Одного верблюда мы привели потому, что он во всем Голывуде единственный верблюд. Какой-то парень приехал сюда на нем из самого Клатча, — невозмутимо объяснил юнец.
— Так заказали бы верблюдов в другом месте! — крикнул Достабль.
— Господин Зильберкит запретил.
Достабль зарычал.
— А знаешь, — с энтузиазмом предложил юнец, — можно ведь гонять его туда-сюда, и зрители подумают, что у нас не один верблюд, а целое стадо.
— А можно сделать по-другому, — встрял Виктор. — Верблюда пропускаем перед ящиком для картинок, рукоятор останавливает демонов, затем отводим верблюда назад, сажаем на него другого всадника, повторно запускаем ящик и еще раз пропускаем перед ним верблюда. Ведь получится, а?
Достабль смотрел на него, открыв рот.
— Ну, что я вам говорил?! — возопил он, обращаясь главным образом к небесам. — Этот парень — гений. Итак, мы получаем сотню верблюдов, а платим всего за одного!
— Но разбойники пустыни не ездят гуськом, — заметил юнец. — Набегом тут как-то и не пахнет.
— Да, да, конечно, — отмахнулся Достабль. — Очень дельное замечание. Значит так. Перед самым набегом поставим карточку со словами предводителя. И он скажет... скажет... — Достабль на секунду задумался. — Скажет что-нибудь вроде: «Следуйте за мной гуськом, бваны, чтобы сбить с толку ненавистных врагов». А? Как вам?
Он взглянул на Виктора.
— Кстати, познакомься, это мой племянник Солл. Сообразительный парнишка. Даже в школу чуть не поступил. Я его вчера сюда привез. Теперь он — вице-президент по созданию картинок.
Солл и Виктор кивнули друг другу.
— По-моему, дядя, «бваны» — не самое подходящее слово — сказал Солл.
— Очень звучное клатчское слово.
— Ну, вообще-то, да, но, по-моему, оно из другой части Клатча. Может, лучше заменим его на «эффенди» или еще на что.
— Поступай как хочешь. Главное, чтобы звучало по-иностранному, — сказал Достабль тоном, указывающим, что разговор окончен.
Он похлопал Виктора по спине.
— Давай, парень, надевай костюм. — Он довольно хохотнул. — Сотня верблюдов! Вот это ум!
— Прошу прощения, господин Достабль, — подал голос художник, нерешительно топтавшийся около них. — Мне вот здесь кое-что непонятно...
Достабль выхватил у него свой клочок бумаги:
— Где именно?
— Там, где говорится про госпожу де Грехх...
— Что тут может быть не ясно?! — зарычал Достабль. — Нам надо создать экзотическую, захватывающую и очень древнюю историю любви, происшедшую в напичканном пирамидами Клатче, — так? А значит, следует использовать символ загадочного и непостижимого континента — что здесь непонятного? Неужели все нужно разжевывать?
— Просто я подумал... — начал художник.
— Лучше просто сделай!
Художник посмотрел на листок бумаги.
— «Ее лицо напоминает лицо Свинксы...» — прочел он.
— Ну да, — сказал Достабль. — Все верно.
— Я думал, может, имеется в виду Сфинкс...
— Вы только послушайте этого человека! — снова воззвал Достабль к небесам. Он яростно обернулся к художнику. — Она что, похожа на мужчину? Он — Свинкс, она — Свинкса. А теперь давай, принимайся за дело. Мне нужно, чтобы завтра с утра город был заклеен этими афишами.
Художник послал Виктору мученический взгляд. Такой взгляд рано или поздно приобретали все люди, которым посчастливилось работать с Достаблем.
— Слушаюсь, господин Достабль, — покорно ответил художник.
— Ладно, — Достабль повернулся к Виктору. — Ты почему еще не в костюме?
Виктор быстро нырнул в палатку, где маленькая старушка* [Госпожа Мариетта Космопилит, бывшая в Анк-Морпорке швеей, пока грезы не привели ее в Голывуд, где ее ловкость в обращении с иглой оказалась в большом спросе. В прошлом — штопальщица носков, теперь — вязальщица бутафорских кольчуг для троллей, способная к тому же в мгновение ока смастерить пару гаремных шаровар.] с фигурой, похожей на деревенский каравай хлеба, помогла ему облачиться в костюм, сделанный, по всей видимости, из простыней, которые неумело выкрасили в черный цвет, хотя — если принять во внимание состояние прачечных в Голывуде — ими вполне могли оказаться простыни, снятые с любой голывудской кровати. В завершение Виктору был вручен кривой меч.
— А почему он изогнут? — спросил Виктор.
— Думаю, так ему положено, милый, — с некоторым сомнением ответила пожилая женщина.
— Я всю жизнь думал, что мечи должны быть прямые, — заметил Виктор.
Было слышно, как за стенками палатки Достабль вопрошает небеса, отчего вокруг него одни тупицы.
— Может, они поначалу прямые, а потом со временем гнутся, — сказала старушка, похлопав его по руке. — Такое со многими бывает.
Она ласково улыбнулась Виктору.
— Если я тебе больше не нужна, дружок, пойду-ка помогу той молодой барышне, а то вокруг множество гномов, известных любителей подглядывать.
И она заковыляла к выходу. Тут же из соседней палатки донеслось металлическое звяканье вперемежку с громкими жалобами Джинджер.
Виктор сделал несколько пробных взмахов мечом.
Гаспод смотрел на него, свесив голову набок.
— И кого ты должен изображать? — спросил он наконец.
— Предводителя банды пустынных разбойников, — ответил Виктор. — Романтичного и неудержимого.
— А его надо удерживать?
— Судя по моим репликам, не помешало бы. Слушай, Гаспод, а что ты имел в виду, когда сказал, что Достабля «крепко прихватило»?
Пес вонзил зубы в лапу.
— Ты в глаза ему посмотри, — предложил он. — Они еще хуже, чем у тебя.
— У меня? А что у меня с глазами?
Тролль Детрит просунул голову сквозь полог палатки.
— Господин Достабль передал, что очень тебя хочет.
— У меня что-то неладно с глазами?
— Гав.
— Господин Достабль передал... — опять начал Детрит.
— Ладно, ладно! Иду!
Виктор покинул палатку в ту же минуту, как Джинджер вышла из своей. Он зажмурился.
— Ох, извини, пожалуйста, — смешался он. — Я вернусь и подожду, пока ты оденешься.
— Я одета.
— Господин Достабль передал... — раздался за ними голос Детрита.
— Пошли, — сказала Джинджер, хватая его за руку. — Нас все ждут.
— Но ты... у тебя... — Виктор попытался опустить глаза, но стало только хуже. — У тебя в алмазе пупок, — решился выговорить он.
— К этому я уже притерпелась, — сказала Джинджер, поводя плечами, чтобы весь наряд сидел ровнее. — А вот эти две крышки от кастрюль ужасно мешают. Начинаешь понимать, какие муки претерпевают в гаремах бедные девушки.
— И ты действительно готова появиться перед людьми в таком виде? — спросил пораженный Виктор.
— А что тут такого? Это же картинка! Все понарошку. Да и вообще, другие девушки за десять долларов в день готовы на куда большее!
— Девять, — поправил Гаспод, следуя по пятам за Виктором.
— Так, народ, все сюда! — прокричал в мегафон Достабль. — Сыны Пустыни, сюда, пожалуйста. Рабыни... где рабыни? Так. Рукояторы?..
— Никогда не видела столько людей в одной картине, — шепнула Джинджер. — Она, наверное, больше сотни долларов стоит!
Виктор разглядывал Сынов Пустыни. Похоже было, что Достабль зашел в заведение Боргля и нанял человек двадцать ближайших к двери посетителей — нимало не заботясь о том, насколько их происхождение соответствует роли, — и каждому сообщил свое представление о головных уборах пустынных разбойников. Были здесь троллеязычные Сыны Пустыни — Утес узнал его и помахал рукой, — гномоговорящие Сыны Пустыни, а в конце вереницы, яростно почесываясь, шаркал маленький, заросший шерстью бессловесный Сын Пустыни в тюрбане, съехавшем до самых лап.
— ...Значит так, быстро хватаешь, околдовываешься ее красотой, а потом перекидываешь девушку через свою, понимаешь, луку, — распугал его мысли рев Достабля.

Предыдущая страница 10 Следующая страница


11 Терри Пратчетт

Виктор лихорадочно повторил про себя то, что успел расслышать.
— Через что перекидываю?
— Это такая часть седла, — прошипела Джинджер.
— О…
— После чего уносишься в мрак ночи. Следом за тобой уносятся другие Сыны, распевая ликующую песнь пустынных разбойников...
— Никто их не услышит, — услужливо сообщил Солл. — Но если они будут открывать и закрывать рты, это поможет создать, ну, знаете, атмо, в общем, сферу.
— Но ведь сейчас-то не ночь, — сказала Джинджер. — Еще только утро.
Достабль вытаращился на нее. Разинул, захлопнул и снова открыл рот.
— Солл! — крикнул он.
— Мы не можем делать клик ночью, дядя, — поспешно сказал Солл. — Демоны ничего не увидят. Может, поставим перед началом сцены карточку «Ночь» и...
— Это уже не магия движущихся картинок! — осадил его Достабль. — Это просто полусырая стряпня!
— Извините, — сказал Виктор. — Прошу прощения, что вмешиваюсь, но ведь это не имеет значения — разве демоны не могут нарисовать черное небо и звезды на нем?
Все на миг остолбенели. Достабль оглянулся на Бригадира.
— Не выйдет, — сказал тот. — Они то, что видят, нарисовать толком не могут, обязательно что-нибудь перепутают. Представляю, как они изобразят то, чего не видят...
Достабль почесал нос:
— Я, пожалуй, готов с ними договориться.
Рукоятор пожал плечами:
— Ты не понял, господин Достабль. На что им деньги? Они их просто съедят. Стоит только приказать им рисовать то, чего здесь нет, и ждите...
— А может, представим все так, что дело происходит в полнолуние? И светит ну очень полная луна? — предложила Джинджер.
— Хорошо придумано, — сказал Достабль. — Мы поставим карточку, на которой Виктор говорит Джинджер: «Какая яркая сегодня луна, бвана!»
— Давайте попробуем, — дипломатично ответил Солл.
Наступил полдень. Голывудский холм млел под солнцем, что обсосанный желтый леденец. Рукояторы вращали ручки, взад и вперед с восторженным рвением носилась толпа статистов. Достабль клял всех по очереди. Была снята первая в истории Кинематографии картинка, где три гнома, четыре человека, два тролля и одна собака едут на одном верблюде, причем все до одного в ужасе кричат, чтобы он остановился.
Виктора подвели к верблюду познакомиться. Тот обмахивался длинными ресницами и медленно пережевывал нечто, похожее на мыло. При этом он лежал, подобрав под себя колени, и всем своим видом показывал, что рабочее утро у него выдалось очень долгое и что он не из тех верблюдов, которые позволяют человеку садиться им на голову. На сей момент он успел лягнуть уже троих.
— Как его зовут? — опасливо спросил Виктор.
— Мы зовем его Злобный Сукин Сын, — сказал недавно назначенный вице-президент по отношениям с верблюдами.
— Что-то не похоже на верблюжье имя.
— Для этого верблюда имя самое подходящее, — заверил его погонщик.
— А что плохого в том, чтобы быть сукиным сыном? — включился в разговор некто третий. — Я сам сукин сын. Мой отец был сукин сын. Понятно тебе, ты, козел в засаленной ночной рубашке?
Погонщик нервно ухмыльнулся, взглянул на Виктора, повертелся на месте. За ними никого не было. Он глянул вниз.
— Гав, — сказал Гаспод и помахал огрызком хвоста.
— Ты сейчас не слышал, кто-то там что-то сказал? — настороженно спросил погонщик у Виктора.
— Нет, — ответил Виктор. Нагнувшись вплотную к верблюжьему уху, он прошептал — на случай, если данная особь могла отличаться особой, голывудской жилкой: — Слушай, я — друг, договорились?
Злобный Сукин Сын дернул плотным, как ковер, ухом.* [Верблюды слишком умны, чтобы признаваться в том, что они умны.]
— А как на нем ездят? — спросил Виктор.
— Когда хочешь, чтобы он шел вперед, обругай его и стукни палкой, а когда захочешь, чтобы он остановился, обругай его и стукни палкой со всего размаху.
— А что делать, когда хочешь, чтобы он повернул?
— Ну-у, это уже из Учебника Второго Уровня. Лучше всего слезть и повернуть его вручную.
— Приготовиться! — рявкнул Достабль в мегафон. — Итак, подъезжаешь к палатке, соскакиваешь с верблюда, сражаешься с огромными евнухами, врываешься в палатку, выволакиваешь девушку, вскакиваешь на верблюда и уносишься прочь. Понял? Справишься?
— Что еще за огромные евнухи? — спросил Виктор.
Один из огромных евнухов застенчиво поднял руку.
— Это я, Морри, — сказал он.
— А, привет, Морри.
— Привет, Вик.
— И я, Утес, — сказал второй огромный евнух.
— Привет, Утес.
— Здорово, Вик.
— Все по местам, — приказал Достабль. — Что тебе, Утес?
— Э-э, я тут думал, господин Достабль... Какова моя мотивация в этой сцене?
— Чего? Мотивация?
— Да. Э-э. Мне это очень нужно, чтобы, э-э...
— А как тебе такая мотивация: не сделаешь то, что нужно, — уволю?
— Идет, господин Достабль, — ухмыльнулся Утес.
— Так, — сказал Достабль. — Все готовы... крути!
Злобный Сукин Сын неловко развернулся и, взбрыкнув ногами под непонятным верблюжьим углом, припустил вперед замысловатой рысью.
Ручка крутилась...
Воздух сверкал.
И тут Виктор проснулся. Ему казалось в тот миг, что он медленно выплывает из некоего розового облака или, быть может, из прекрасного сновидения; вытесняемое светом дня, оно покидает твое сознание, оставляя тебе жгучее чувство утраты, когда безотчетно знаешь — как бы ни было прекрасно то, что готовит тебе день грядущий, ничто не может сравниться с безвозвратно утекающим сновидением.
Виктор закрыл и открыл глаза. Образы стали блекнуть, потом исчезли. Все мускулы болели, словно он и в самом деле недавно натрудил их.
— Что случилось? — невнятно спросил он.
Потом опустил глаза.
— Вот это да.
Вместо верблюжьей шеи его глазам предстала едва прикрытая девичья попка. Так, подумал Виктор, мои дела явно идут на поправку.
— Почему, — спросила ледяным тоном Джинджер, — я лежу на верблюде?
— Понятия не имею. А у тебя были другие планы?
Она соскользнула на песок и попыталась поправить свой наряд.
В эту минуту оба заметили, что окружены зрителями.
Здесь был Достабль. Здесь был племянник Достабля. Здесь был рукоятор. Здесь были статисты. Здесь были разнообразные вице-президенты и другие чины, вызванные к жизни самим фактом сотворения движущихся картинок. Здесь был Чудо-Пес Гаспод.
И у каждого, кроме пса, хихикающего себе втихомолку, был разинут рот.
Рукоятор продолжал машинально крутить ручку. Потом уставился на собственную руку так, словно уличил ее в чем-то неприличном, и остановился.
Достабль тем временем успел совладать с собственным трансом.
— Ух ты! — сказал он. — Вот канальство! Ну и дела!
— Магия, — выдохнул Сол л. — Чистая магия.
Достабль пихнул рукоятора в бок:
— Все успел снять?
— Снять что?! — в один голос спросили Джинджер и Виктор.
И вот тогда Виктор увидел сидящего на песке Морри. В руке тролля зияла внушительного вида дыра. Утес пытался зашпаклевать ее чем-то. Поймав взгляд Виктора, Морри состроил жалостливую гримаску.
— Ты чего? Думаешь, стал Коэном-Варваром, да?
— Во-во, — сказал Утес. — Как это называется — так называть его, как ты его называл? А если ты и дальше будешь так своей железкой размахивать, мы потребуем надбавку по доллару в день — «на восстановление отколотых частей тела».
Виктор оглядел меч. На лезвии образовались несколько зазубрин, но он, хоть убей, не мог представить себе, откуда они взялись.
— Послушайте, — заговорил он в полном отчаянии. — Я действительно ничего не понимаю. Я никого никак не называл. Рисовать уже начали?
— Я сижу спокойно, вдруг что-то происходит, а в следующую секунду я уже лежу, уткнувшись носом в верблюжью шкуру, — раздраженно сказала Джинджер. — Имею я право знать, в чем тут дело?
Но их, по-видимому, никто не слушал.
— Ну почему мы не можем найти способ получить звук? — вопрошал Достабль. — Представляете, какой был бы обалденный диалог! Сам я ни слова не понял, но что-что, а хороший диалог от плохого я отличить могу.
— Попугаи, — ровным голосом произнес рукоятор. — Обычный зеленый очудноземский попугайчик. Поразительная птица. Объем памяти — как у слона. Наберите несколько десятков штук разного размера — и у вас будет полный голосовой...
Это положило начало обстоятельной технической дискуссии.
Виктор соскользнул со спины верблюда, нырнул под его шею и снизу вверх заглянул в лицо Джинджер.
— Слушай, — со всей возможной убедительностью заговорил он. — Это все та же история! Только в этот раз все было намного мощнее. Как во сне. Рукоятор повернул ручку, и мы точно уснули.
— Да, но что именно мы делали? — спросила она.
— Ты вот что делал, — повернулся Утес к Виктору. — Пригнал верблюда к палатке, спрыгнул с верблюда и давай мечом крутить, как мельница крыльями...
— А еще по камням скакал и смеялся громко, — подсказал Морри.
— Да, и ты сказал Морри: «Вот тебе, Гнусный Мирза-Овец!» — продолжал Утес. — После чего врезал ему мечом по руке, продырявил палатку...
— Мечом ты умеешь вертеть, — одобрительно заметил Морри. — Может, это показуха, но машешь лихо.
— Да я вообще не умею... — заикнулся было Виктор.
— А она лежит там, — рассказывал Утес, — вся из себя разреженная. Ну ты ее схватил, а она и говорит...
— Разреженная? — беспомощно спросила Джинджер.
— Разнеженная, — сказал Виктор. — Мне кажется, он имел в виду — разнеженная.
— И говорит: «О, да ведь это...» — Он запнулся. — Какой-то Вор... Богатый?.. Бог Дамский?
— Бог Датский, — подсказал Морри, растирая руку.
— Да, а потом и говорит: «Тебе грозит большая опасность, потому что мой отец поклялся убить тебя». А Виктор и говорит: «Но теперь, о прекраснейшая роза, я могу открыть тебе, что на самом деле я — Смерть в среде бархан»...
— Что значит «разнеженная»? — подозрительно спросила Джинджер.
— ...А потом и говорит: «Аи-аи, бежим со мной в кашбу» — или еще куда-то, не помню. И как ее... ну, как это называется... то, что люди губами делают?
— Свистнул? — со слабой надеждой спросил Виктор.
— Нет, как-то по-другому... Звук такой, как пробку из бутылки вытаскивают.
— Поцеловал, — холодно сказала Джинджер.
— Вот-вот. Я тебе не судья, но, по-моему, целовал ты ее очень крепко. Крайне поцелуйно получилось.
— Я уж думал, сейчас тебе ка-ак врежут... — произнес негромкий собачий голос за спиной Виктора.
Он попробовал, не оборачиваясь, пнуть говорившего, но промахнулся.
— И тут, — продолжал Утес, — ты опять запрыгнул на верблюда, поднял ее, а господин Достабль закричал: «Стоп, стоп! Что за ахинея здесь происходит? Кто-нибудь мне скажет, какого черта они это устроили?» И тогда ты, Виктор, сказал: «А что случилось?»
— Даже и не припомню, когда я в последний раз видел, чтобы так мечом махали, — сказал Морри.
— О, — отозвался Виктор. — Э-э, спасибо.
— И все эти крики — «Ха!» и «Получай, тварь!» Очень профессионально, — добавил тролль.
— Понятно, — кивнул Виктор, поворачиваясь и хватая за руку Джинджер. — Надо поговорить, — быстро прошептал он. — Где потише. За палаткой.
— Если ты думаешь, что я останусь наедине с тобой... — начала она.
— Слушай, сейчас не время разводить...
Тяжелая рука легла Виктору на плечо. Он обернулся и увидел глыбу Детрита, заслонившую весь мир.
— Господин Достабль сказал никому никуда не уходить. Все должны оставаться здесь, пока господин Достабль не скажет.
— Ну и надоел ты мне, — сказал Виктор. Детрит озарил его широкой улыбкой, сверкающей драгоценными камнями.* [Зубы у троллей из алмазов…]
— Господин Достабль сказал, я могу скоро стать вице-президентом, — с гордостью сообщил он.
— Над кем? — спросил Виктор.
— Над вице-президентами.
Чудо-Пес Гаспод издал негромкое гортанное урчание. Верблюд, который до той минуты праздно созерцал небо, заерзал на песке и вдруг быстро ткнул вперед ногой, хватив тролля чуть ниже спины. Детрит взвизгнул. Гаспод обвел окружающий мир удовлетворенно-невинным взглядом.
— Пошли, — мрачно сказал Виктор. — У нас есть минутка-другая, пока он ищет, чем поколотить верблюда.
Они расположились в тени за палаткой.
— Хочу сразу предупредить, — холодно сказала Джинджер. — Я никогда в жизни не старалась выглядеть разнеженной.
— Может, стоит попытаться? — рассеянно заметил Виктор.
— Что?!
— Извини. Послушай, мы же все это не по своей воле делаем. Я совершенно не умею сражаться мечом. Я всегда им просто размахивал. А у тебя какие ощущения были?
— Знаешь, как бывает, когда кто-то что-то скажет и ты вдруг соображаешь, что до этой минуты грезила наяву?
— Такое чувство, словно твоя собственная жизнь куда-то отступает, а ее место заполняет что-то другое.
Они помолчали, обдумывая сказанное.
— Считаешь, это все из-за Голывуда? — спросила она.
Виктор кивнул. А затем резко кинулся вбок и приземлился точно на Гаспода, который до этого мгновения внимательно наблюдал за беседующими.
— Тяв, — выдавил Гаспод.
— А теперь слушай, — прошипел Виктор ему в ухо. — Довольно намеков. Выкладывай, что ты такое в нас заметил. Или отдам тебя Детриту на съедение. Посоветую приправить горчицей.
Пес брыкался и сучил лапами.
— Или наденем на тебя намордник, — пообещала Джинджер.
— Я не опасный, — вопил Гаспод, взметая вокруг себя песок.
— По-моему, говорящая собака очень опасна, — сказал Виктор.
— Ужас как опасна, — поддержала его Джинджер. — Никогда не знаешь, что она может сказать.
— Вот видите? Видите? — уныло промолвил Гаспод. — Я знал, стоит мне признаться в том, что я умею говорить, обязательно наживу себе неприятностей. Нельзя, нельзя так обращаться с животным.
— Ничего не попишешь, приятель, — отрубил Виктор.
— Ну ладно. Ладно. Только вам же хуже, — буркнул Гаспод.
Виктор ослабил захват. Пес уселся поудобнее и первым делом отряхнулся от песка.
— Все равно до вас ничего не дойдет, — проворчал он. — Собака — поняла бы, а вот вы не поймете. Это связано с опытом существования вида — знаете, что это такое? Можно пояснить на примере поцелуев. Вы знаете, что такое поцелуи, а я не знаю и знать не могу. Поцелуи не наше собачье дело. — Он заметил предостерегающий взгляд Виктора и поспешил перейти к сути. — У вас на лицах постоянно такое выражение, точно вы здесь на своем законном месте. — Он бросил на них испытующий взгляд. — Ну что? Убедились? — воскликнул он. — Я же говорил — не поймете! Это... это все вопрос территориальности. В вас присутствуют все ярко выраженные признаки того, что вы находитесь точно там, где вам следует находиться. Почти все остальные здесь чужаки, а вы — нет. Э-э-э... Ну как еще втолковать... Когда вы в первый раз оказываетесь на чужой улице, вас обязательно облает какая-нибудь местная собака. Дело тут не только в запахе. Мы сразу чувствуем, когда кто-то или что-то нарушает границы. Некоторым людям становится не по себе, когда они видят, что картина висит криво. Здесь то же самое, только сильнее. И я сейчас точно знаю, что... единственное место, где вы сейчас можете быть, — это здесь.
Он еще раз оглядел собеседников, а потом принялся старательно скрести ухо.
— Вот беда, — сказал он. — Я могу это объяснить только по-собачьи, но вы-то слушаете по-человечьи...
— Мистика какая-то, — сказала Джинджер.
— Ты еще что-то говорил о моих глазах, — напомнил Виктор.
— Да. Ну, к примеру. Ты видел свои глаза? — Гаспод обернулся к Джинджер. — А ты, девушка?
— Не говори ерунды, — сказал Виктор. — Как мы можем увидеть собственные глаза?
Гаспод развел передние лапы.
— Так посмотрите в глаза друг другу! — посоветовал он.
Они машинально повернулись друг к другу лицом.
Последовала долгая пауза. Пес, воспользовавшись перерывом, шумно облегчился на колышек палатки.
— Вот это да, — произнес наконец Виктор.
— У меня что, такие же? — спросила Джинджер.
— Да. Тебе не больно?
— А тебе?
— Вот так, — сказал Гаспод. — И когда увидите Достабля, приглядитесь к нему. Так же, как глядели друг на друга.
Виктор потер слезящиеся глаза.
— Получается, что Голывуд призвал нас сюда, что-то с нами сделал и... и...
— Он заклеймил нас, — с горечью закончила Джинджер. — Поставил на нас свое клеймо. Вот как это называется.
— Вообще-то... хм... смотрится довольно привлекательно, — галантно заметил Виктор. — Придает глазам этакую искорку.
На песок упала чья-то тень.
— А, вот вы где, — сказал Достабль. Как только они поднялись, он вроде как по-дружески обхватил их за плечи. — Вы, молодежь, вечно куда-то исчезаете вместе, — лукаво добавил он. — Одобряю. Ценю. Понимаю. Очень романтично. Но сейчас нам надо делать картинку. У меня там много хороших людей ждут вас не дождутся. Пойдемте, обрадуем их.
— Понял, о чем я? — тихо спросил Гаспод. Если точно знаешь, куда смотреть, такое трудно не заметить.
И в том и в другом глазу Достабля, в самой серединке, полыхало по крохотной золотой звездочке.

В самом сердце Клатча, этого громаднейшего темного континента, воздух был тяжел. Вот-вот должен был настать сезон дождей.
В тростнике близ медлительной коричневой реки квакали лягушки.[В окончательном варианте эта сцена была вырезана.] На засушливых отмелях дремали крокодилы.
Природа затаила дыхание.
Из голубятни Ажуры Н'Коута, торговца разнообразной живностью, донеслось взволнованное воркованье. Он покинул веранду, где до этого дремал, и отправился посмотреть, что вызвало такой переполох.
Несколько оплешивевших тварей, предназначенных к срочной продаже, что зевали и мирно работали челюстями в огромных загонах позади хижины, встревоженно подняли головы, когда Н'Коут одним прыжком перескочил ступени веранды и сломя голову припустил через двор фермы.
Обогнув загоны для зебр, хозяин налетел на своего помощника М'Бу, который неторопливо вычищал страусиный загон.
— Сколько... — И замолчал, со свистом переводя дыхание.
Двенадцатилетний М'Бу бросил лопату и от души похлопал хозяина по спине.
— Сколько... — предпринял Н'Коут новую попытку.
— Опять переработал, хозяин? — обеспокоенно спросил М'Бу.
— Сколько у нас слонов?
— Я только что убирал там, — сказал М'Бу. — У нас три слона.
— Не ошибаешься?
— Нет, хозяин, — терпеливо ответил М'Бу. — В слонах трудно запутаться.
Ажура опустился в рыжую пыль и стал прутиком выводить какие-то цифры.
— У старого Мулуккаи должно быть полдюжины, — бормотал он. — И у Тазикела около двадцати, не меньше, плюс у этих людей в дельте почти всегда есть...
— Кому-то нужны слоны, хозяин?
— ...Пятнадцать голов, он мне говорил, да плюс еще партия у лесорубов, возможно, по дешевке, итого, скажем, две дюжины...
— Кому-то нужно много слонов, хозяин?
— ...Говорил, ходит стадо на границах Т'этце, там все легко уладить, и еще в долинах около...
М'Бу прислонился к изгороди и приготовился терпеливо ждать.
— Сотни две. Плюс-минус десять голов, — подвел итог Ажура, отбрасывая прутик. — Капля в море.
— Не бывает плюс-минус десяти слонов, хозяин, — твердо возразил М'Бу.
Он знал, что при подсчете слонов необходимо соблюдать абсолютную точность. Человек может быть не уверен относительно того, сколько у него жен, но только не тогда, когда речь идет о слонах. Слон либо есть, либо его нет.
— У нашего агента в Клатче заказ на... — Ажура проглотил слюну, — тысячу слонов. На тысячу! И немедленно! Оплата наличными по доставке!
Ажура выпустил из рук клочок бумаги.
— И все в один город, в Анк-Морпорк, — сказал он упавшим голосом и вздохнул. — Аи, какая была бы добыча!
М'Бу почесал голову и поглядел на тяжелые облака, что собирались над горой Ф'тванга. Скоро по сухому вельду прокатит грозовая колесница.
Потом он нагнулся и подобрал с земли прутик.
— Что ты делаешь? — спросил Ажура.
— Рисую карту, хозяин, — ответил М'Бу. Ажура покачал головой:
— Не утруждай себя, мальчуган. До Анка — три тысячи миль, согласно моим подсчетам. Зря я размечтался. Слишком много миль, слишком мало слонов.

Предыдущая страница 11 Следующая страница


Движущиеся картинки 12

— Мы бы могли пройти через равнины, хозяин, — возразил М'Бу. — На равнинах много слонов. Пошлем вперед себя гонцов. Мы бы по пути собрали много слонов, это не очень трудно. Все равнины уставлены этими проклятыми тварями.
— Нет! Нам пришлось бы идти вкруговую, по берегу, — сказал торговец, проведя по песку длинную кривую линию. — Потому что здесь, — он постучал по высохшей земле, — джунгли, и здесь тоже джунгли. — Он снова постучал, слегка контузив высунувшегося кузнечика, который легкомысленно принял первое постукивание за начало дождя. — А в джунглях дорог нет.
М'Бу взял прутик и прочертил через джунгли прямую линию.
— Тысяча слонов, хозяин, не больно-то думает о дорогах!
Ажура на минуту задумался. Потом взял прутик и нарисовал зубчатую линию около джунглей.
— Но здесь Горы Солнца, — сказал он. — Очень высокие горы. Много глубоких ущелий. И никаких мостов!
М'Бу взял прутик, ткнул им в джунгли и усмехнулся.
— Я знаю одно хорошее место, хозяин. Там только что выкорчевали много леса — первый сорт, хозяин.
— Да? Хорошо, мальчик, но кто будет поднимать его в горы?!
— Знаешь, хозяин, в ту сторону как раз пойдет тысяча больших сильных слонов.
И М'Бу снова осклабился. В его племени было принято затачивать зубы до игольной остроты.* [Вовсе не по религиозным соображениям. Просто им нравился эффект, который производила такая улыбка.] Он вернул хозяину прутик.
Челюсть Ажуры медленно опускалась.
— Клянусь Семью Лунами Назрима, — выдохнул он, — у нас что-то может получиться. Если мы пойдем так, нам нужно будет пройти всего тысячу триста — тысячу четыреста миль. А может, и меньше. Да. Попробовать стоит.
— Согласен, хозяин.
— Знаешь, мне всегда хотелось сделать в жизни что-то значительное. Что-то настоящее, — продолжал Ажура. — Что за жизнь — страус здесь, жираф там... Человека помнят не по таким делам. — Он устремил взгляд к пурпурно-серому горизонту. — Вот я и думаю: ведь можно попробовать, а?
— Ну конечно, хозяин.
— И прямиком через горы!
— Конечно, хозяин.
Если очень пристально вглядываться, можно было различить, как над пурпурно-серым проходит белая кайма.
— Это очень высокие горы, — сказал Ажура, и в голос его закралось сомнение.
— Склон ведет вверх, склон ведет вниз, — философски ответствовал М'Бу.
— И то правда, — согласился Ажура. — То есть в целом дорога получается ровная.
И он снова взглянул на горы.
— Тысяча слонов, — пробормотал он. — Знаешь, мальчуган, когда сооружали гробницу царя Леонида Эфебского, на перевозке камня работали сто слонов. А двести слонов, как рассказывает история, использовались на строительстве знаменитого дворца Рокси.
Вдалеке зарокотал гром.
— Тысяча слонов, — повторил Ажура. — Тысяча слонов. Хотел бы я знать, зачем может понадобиться тысяча слонов?

До самого вечера рассудок Виктора колебался на грани помешательства.
Были скачки, были смертоносные схватки — и постоянная путаница во времени. Эту путаницу Виктор так и не смог объяснить. По-видимому, позднее мембрану можно было разрезать и склеить заново так, чтобы события происходили в нужной последовательности.
А некоторые события не должны были происходить вовсе. Художник, к примеру, написал на одной карточке: «В Каролевском Дварце, Часам Пожже». Один час выпал из Времени просто так, за здорово живешь. Разумеется, Виктор понимал, что этот час вовсе не вырезали из его жизни острым ножом. Довольно часто нечто подобное случалось в книгах. Да и на сцене тоже. Как-то раз он был на представлении странствующей труппы, где действие чудесным образом перенеслось с «Поля битвы при Цорте» в «Эфебскую крепасть, той же ночью», — для чего понадобилось всего на минутку опустить занавес из парусины, из-за которого в зал долетали глухие звуки возни и перебранки, пока на сцене меняли декорации.
Но здесь все складывалось иначе. Здесь, сделав одну сцену, через минуту делали другую, действие которой происходило днем раньше и в другом месте. А все потому, что Достабль, не желая платить лишние деньги, взял в прокат палатки, предполагая одновременный клик обеих сцен. Тебе же следовало иметь в виду лишь Настоящее и постараться забыть обо всем остальном, а это крайне трудно — в особенности если все время ждешь это странное ощущение...
Оно так и не явилось. После очередной, довольно унылой сцены сражения Достабль объявил, что все, картинка закончена.
— А разве конец делать не будем? — спросила Джинджер.
— Вы сделали его утром, — ответил Солл.
— А-а!..
Воздух наполнился демоническим стрекотом, — бесенят выпустили из ящика, и теперь они сидели на краю своего обиталища, болтая маленькими ножками и пуская по кругу крохотную сигаретку. Статисты выстроились в очередь за расчетом. Верблюд лягнул вице-президента по верблюдам. Рукояторы смотали отрисованные мембраны на огромные бобины и разошлись в разные стороны, чтобы втайне, как водится у рукояторов, под покровом ночи, предаться ремеслу ножниц и клея. Мисс Космопилит, вице-президент по гардеробу, собрала костюмы и куда-то с ними уковыляла.
Несколько акров пустыря с чахлыми сорняками перестали быть волнистыми дюнами Великого Нефа и снова стали пустырем с чахлыми сорняками. У Виктора было чувство, что с ним происходит нечто подобное.
По одному и по двое со смешками и прибаутками разошлись создатели магии движущихся картинок, напоследок договариваясь о встрече у Боргля.
Джинджер и Виктор остались вдвоем в расширяющемся круге пустоты.
— Когда из нашей деревни уезжал цирк, я испытывала нечто подобное, — промолвила Джинджер.
— Достабль говорил, что завтра будем делать новую картинку, — сказал Виктор. — По-моему, он их придумывает прямо на ходу. Ну а мы с тобой свои десять долларов получили. За минусом комиссионных, причитающихся Гасподу, — добросовестно уточнил он. Глупо улыбаясь, он смотрел на свою партнершу. — Гляди веселей! Ты ведь делаешь то, что всегда хотела делать.
— Не говори ерунды. Два месяца назад я даже не знала о движущихся картинках. Их просто не существовало.
Они бесцельно брели в сторону города.
— И кем же ты хотела стать? — отважился спросить он.
Она пожала плечами:
— Не знаю. Знаю только, что дояркой мне быть никогда не хотелось.
Слово «доярка» было знакомо ему с детства. Виктор попытался связать отрывочные образы.
— А мне всегда казалось, что дойка коров — интересное занятие, — нерешительно сказал он. — Запах лютиков, бодрость, свежий воздух.
— Холодно, сыро, а только закончишь доить — эта чертова тварь лягнет ведро, и оно опрокинется. Давай не будем говорить о коровах. И об овцах. И о гусях тоже не будем. Я нашу ферму просто ненавидела.
— Понимаю.
— А еще, когда мне было пятнадцать лет, меня хотели выдать за двоюродного брата.
— Не рановато?
— Да нет... В наших краях все в таком возрасте выходят замуж и женятся.
— Почему?
— Наверное, чтобы было чем занять субботний вечер.
— А-а.
— А ты, разве не хотел кем-нибудь стать? — спросила Джинджер, вложив весь пренебрежительный смысл вопроса в одно коротенькое местоимение.
— В общем-то, не хотел, — ответил Виктор. — Каждая работа выглядит интересной — пока ей не займешься. В конечном итоге работа всегда останется работой. Пари держу, что даже такие личности, как Коэн-Варвар, вставая по утрам, думают: «Ох, только не это, опять целый день топтать подошвами сандалий эти скучные золотые престолы!»
— И что, он в самом деле этим занимается? — с невольным интересом спросила Джинджер.
— Да. Если верить рассказам.
— Зачем?
— Понятия не имею. Такая у человека работа. Джинджер зачерпнула пригоршню песка. В ней обнаружились крохотные белые ракушки, оставшиеся лежать в ладони, после того как сам песок тихими струйками просочился сквозь пальцы.
— Помню, как в нашу деревню приехал цирк, — сказала она. — Мне было десять лет. В цирке выступала девушка в трико с блестками. Она ходила по канату. Даже могла кувыркаться на нем. Все кричали, хлопали. Мне тогда на дерево влезть не позволяли, а ей хлопали. Вот тогда-то я все и решила.
— Ага, — сказал Виктор, пытаясь разобраться в тайнах психологии. — Ты решила, что обязательно должна кем-то стать.
— Не угадал. Тогда я решила, что стану больше чем кем-то.
Она швырнула ракушки в сторону заходящего солнца и рассмеялась.
— Стану главной мировой знаменитостью, все будут в меня влюбляться, и я буду жить вечно.
— Всегда полезно знать, чего хочешь, — дипломатично заметил Виктор.
— Знаешь, в чем трагедия этого мира? — продолжала Джинджер, не обращая на него ни малейшего внимания. — Трагедия его в том, что здесь полно людей, так и не узнавших, кем они хотят стать или в чем заключается их талант. Сыновья, пришедшие в кузницу потому, что там работали их отцы. Неподражаемые флейтисты, которые состарились и померли, так и не увидев никогда музыкального инструмента, и по этой причине ставшие не флейтистами, а пахарями-недотепами. Таланты, которые так и не были обнаружены... Возможно, при рождении эти люди ошиблись временем, поэтому их таланты так никто и не открыл.
Она перевела дыхание.
— Трагедия в том, что некоторые люди так и не узнали, кем они могли бы стать. Всему виной — упущенные возможности. Так вот, Голывуд — моя возможность, и это время — мое. Ты понимаешь?
Виктор ничего не понял из ее слов.
— Ага, — кивнул он.
Магия для простых людей, как говорит Зильберкит. Кто-то крутит ручку, а ты чувствуешь, как жизнь становится иной.
— И это касается не только меня, — продолжала Джинджер. — Эта возможность дана всем нам. Всем тем, кому не удалось родиться волшебниками, королями или героями. Голывуд — это большой кипящий котел, и на его поверхность всплывает уйма необычного, непривычного. Все кругом находят себе новые занятия. Ты знаешь, что женщинам в театрах играть не дозволено? Зато в Голывуде это можно. В Голывуде находится занятие даже для троллей, и находятся тролли, которые им занимаются, а не головы людям разбивают. А что делали рукояторы до того, как появились ручки, которые нужно крутить?
Она неопределенно махнула в сторону далеких огней Анк-Морпорка.
— А скоро найдут способ соединить движущиеся картинки со звуком, и тогда появятся люди, которые невероятно здорово умеют делать... умеют звучить. Пока они об этом и не догадываются, но они уже на подходе. Я их чувствую. Они совсем рядом.
В глазах ее полыхало золотое пламя. «Возможно, в них отражается заходящее солнце, — подумал Виктор, — однако...»
— Если бы не Голывуд, сотни людей никогда бы не узнали, какое занятие им по душе. И многие тысячи благодаря ему могут забыться на час-другой. Весь этот треклятый мир содрогнулся и закачался.
— Вот-вот, — сказал Виктор. — Это меня и пугает. Нас словно сортируют, располагают по ячейкам. Мы думаем, что мы пользуемся Голывудом, а это он использует нас. Всех без исключения.
— Использует? Для чего?
— Не знаю, но...
— Возьми, к примеру, волшебников, — снова заговорила Джинджер, пылая негодованием. — Кому какая польза от их магии?
— Прежде всего, магия сохраняет целостность мира... — начал было Виктор.
Но Джинджер менее всего была настроена выслушивать возражения.
— Они, конечно, мастера создавать волшебные огни и всякие курьезы, но пусть бы они попробовали сотворить каравай хлеба!
— Можно и каравай, только на очень короткое время, — тушуясь, сказал Виктор.
— Что-то я не поняла.
— Такое реальное явление, как каравай, содержит в себе очень много... ну, как это... энергии, если говорить твоим языком. Для воссоздания такого объема энергии потребуется колоссальная сила. Даже самые классные волшебники не смогут создать хлеб, который просуществует дольше крохотной доли секунды. Но, видишь ли, основная задача магии заключается вовсе не в этом, — поспешно добавил он. — Дело в том, что мир...
— Да кому это интересно? — прервала его Джинджер. — Вот Голывуд действительно служит простым людям. Магия серебряного экрана.
— Что на тебя нашло? Вчера...
— То было вчера, — нетерпеливо перебила его Джинджер. — Неужели ты не понимаешь? Ведь теперь мы можем чего-то достичь. Можем кем-то стать. И это благодаря Голывуду. Пусть устрицей мне будет этот мир...
— Я открою его специальным ножом для устриц, — закончил Виктор.
Она досадливо отмахнулась.
— Да чем угодно, — сказала она. — Хотя я, вообще-то, думала о мече.
— Правда? А по-моему, ножом удобнее.

— Казначе-е-ей!
«С какой стати я должен бегать как мальчишка, это в мои-то годы?! — думал казначей, спеша по коридору на призывный рык аркканцлера. — И что его так привлекло в этой проклятой штуковине? Чертов горшок!»
— Иду, мэтр, — прогудел он.
Стол аркканцлера был завален старинными документами.
После кончины волшебника все его бумаги помещаются в одно из внешних хранилищ библиотеки. И тихо плесневеющие штабеля бумаги, колыбель таинственных жучков и гнили, уходили лабиринтом полок в даль, недоступную воображению. Среди волшебников крайне популярна была тема, что бумаги-де содержат богатейший материал для исследователей, лишь бы нашелся такой заинтересованный человек.
Казначей был раздражен. Он никак не мог найти библиотекаря. В последние дни человекообразная обезьяна как сквозь землю провалилась. Казначею приходилось самому рыться во всех бумагах.
— По-моему, это последние документы, мэтр, — сказал он, обрушивая на стол кучу пыльных фолиантов.
Чудакулли замахал руками на взметнувшееся облачко моли.
— Бумаги, бумаги, бумаги... — проворчал он. — Интересно, сколько всего таких вот бумажек насчитывает его архив?
— Э-э... 23 813, аркканцлер, — ответил казначей. — Он вел строгий учет.
— Только погляди, — говорил аркканцлер. — Звездный Числитель... Клерикатор — счетчик для использования в церковных сферах... Болотный Измеритель... Болотный Измеритель! Этот тип был умалишенным!
— Напротив, у него был весьма обширный ум.
— Считай, что это одно и то же.
— Э-э... Аркканцлер, а это действительно так важно? — отважился спросить казначей.
— Эта пакость пуляла в меня шариками, — сказал Чудакулли. — Один раз, потом другой!
— За этим не следует усматривать... э-э... так сказать, личного... выпада...
— А я хочу знать, как она сделана, дружище! Только представь, какие здесь возможности для настоящего спортсмена!
Казначей попытался вообразить одну-две такие возможности.
— Мне кажется, что при создании своего устройства Риктор не рассчитывал, что оно будет использовано в целях убоя невинных тварей, — промямлил он, уже ни на что не надеясь.
— А что мне до его расчетов! Где эта штука сейчас?
— Я распорядился обложить ее мешками с песком.
— Хорошая мысль. Это...Уамм... уамм...
Из коридора донесся приглушенный звук. Волшебники обменялись многозначительными взглядами.
...Уамм... уамм УАММ.
Казначей затаил дыхание.
Плюм.
Плюм. Плюм.
Аркканцлер бросил взгляд на песочные часы, стоящие на каминной полке.
— Теперь она срабатывает каждые пять минут, — заметил он.
— И бьет тремя шариками подряд, — отметил казначей. — Надо распорядиться, чтобы положили побольше мешков с песком.
Он полистал пачку бумаг. Вдруг взгляд его зацепился за некое любопытное слово.
«Реальность».
Казначей взглянул на почерк, ровно струящийся по странице. Буквы были мелкие, сжатые, старательно выписанные. Кто-то говорил ему, что такая манера почерка объясняется анальным задержанием, которым на самом деле страдал Числитель Риктор. Казначей понятия не имел, что это значит, и от души надеялся вечно оставаться в своем неведении.
Другим любопытным словом оказалось «измерение». Взгляд казначея скользнул к началу и уперся в подчеркнутое заглавие, гласящее: «К вопросу касательно объективного измерения реальности».
В верхней части страницы помещалась диаграмма. Казначей впился в нее взглядом.
— Нашел что-нибудь? — спросил аркканцлер, не поднимая головы.
Казначей сунул бумагу в рукав мантии.
— Ничего существенного, — сказал он.

Где-то внизу с грохотом бился о берег прибой. (...А еще ниже, глубоко под водой, омары, пятясь задом, расхаживали по затонувшим улицам...)
Виктор подбросил в костер щепку. Она загорелась синим от соли пламенем.
— Не понимаю ее, — сказал он. — Вчера была совершенно нормальной, что ей сегодня в голову ударило?
— Одно слово, суки... — посочувствовал Гаспод.
— Ну, так далеко я бы не стал заходить, — возразил Виктор. — Просто иногда она ничего не слышит.
— Глухая к тому же, — вздохнул Гаспод.
— Разум и нормальная половая жизнь несовместимы, — заметил Господин Вовсе-Не-Топотун. — Мы, кролики, куда спокойнее относимся к этому вопросу. Пришел, взял, поблагодарил, пошел дальше.
— Попробуй принести ей в подарок вкусную мышку, — посоветовал кот. — Против присутствующих я ничего не имею, — виновато добавил он, избегая гневного взгляда Отнюдь-Не-Писк.
— Мне от моей умственной деятельности тоже мало радости, — пожаловался Господин Топотун. — Неделю назад никаких сложностей не было. А теперь мне все время нужно сначала беседу завести. А они только сидят да носами дергают. Сущим идиотом себя чувствуешь.
Раздалось придушенное кряканье.
— Утенок интересуется насчет твоей книги. Что там нового? — перевел Гаспод.
— Читал ее во время обеденного перерыва, — сказал Виктор.
Снова раздалось раздраженное кряканье.
— Утенок говорит, халтуришь.
— Послушай, не могу же я все бросить и отправиться пешком в Анк-Морпорк, — возмутился Виктор. — Это несколько часов дороги. А мы с утра до ночи картинки делаем!
— Отпросись на денек, — посоветовал Господин Топотун.
— В Голывуде такое не поощряется, — ответил Виктор. — Меня уже раз увольняли — спасибо, больше не хочу.
— Сначала уволили, а потом назад взяли. И денег прибавили, — напомнил ему Гаспод. — Очень занятно. — Он почесал ухо. — А ты напомни Достаблю, что в твоем контракте есть пункт касательно выходных.
— Нет у меня никакого контракта. Ты сам знаешь. Поработал — получил деньги. Все просто.
— М-да, — сказал Гаспод. — М-да. М-да? Устный контракт. Просто, говоришь? Это мне нравится.

Приближался рассвет, и Детрит его встречал, затаившись в тени, что пролегала у задней двери «Голубой Лавы». Весь день неведомые доселе страсти сотрясали его тело. Всякий раз, закрывая глаза, он видел перед собой фигуру, похожую на такой аккуратный, ровный валунчик.
Нужно было взглянуть правде в глаза.
Детрит влюбился.
Да, все эти годы в Анк-Морпорке он только и делал, что за деньги вышибал из людей дух. Да, это была грубая жизнь, жизнь без друзей. Одинокая жизнь. Он уже смирился с мыслью о безрадостной холостяцкой старости. И вот внезапно Голывуд дарит ему шанс, о котором он и мечтать не мог.
Он был воспитан в строгих правилах и до сих пор отчасти помнил лекцию, прочитанную ему отцом, когда он был совсем молодым троллем. Если увидишь девушку, которая тебе понравится, не кидайся к ней сразу. Есть свои правила.
Он отправился к морю и отыскал камень. И не первый попавшийся. Тролль искал прилежно и сумел найти большой камень, гладко обкатанный морем, покрытый розовыми и белыми прожилками кварца. Девушки такие любят.
Теперь Детрит, обмирая сердцем, ждал, когда девушка закончит работу.
Он пытался сочинить вступительные слова. Никто ведь не учил его, что нужно говорить. Он вообще не был мастером разговаривать — не то что эти умники, Морри с Утесом. В сущности, у него и надобности никогда не было в большом запасе слов. В полном унынии он поддал ногой песок. На что он нужен такой элегантной даме?
Послышался топот тяжелых ног, дверь отворилась. Предмет его пылких желаний вышел в ночную темноту и вдохнул полной грудью. Для Детрита это было словно кубик льда, приложенный к шее.
Он испуганно взглянул на свой камень. Теперь, рядом с ней, камень казался не таким уж большим... Но, может, важно то, что ты сумеешь им сделать.
Да, надо действовать. Говорят, первый раз никогда не забывается...
Он размахнулся и ударил ее камнем точно между глаз.
И вот тут все пошло наперекосяк.
Согласно традиции, девушка, оправившись после удара и в случае, если она удовлетворена качеством камня, должна немедленно проявить благосклонность ко всему, что может предложить ей тролль, — к примеру, провести вместе ночь, пытая какого-нибудь человечка, хотя сейчас, конечно, это было не принято, по крайней мере если существовала опасность быть пойманным с поличным.
Однако то, что сделала Рубина, было противно всяким традициям. Сузив глазки, она вкатила Детриту такую звучную оплеуху, что у того едва глаза из орбит не выскочили.
— Ты, безмозглый тролль! — рявкнула она оглушенному Детриту, который, покачиваясь, топтался на месте. — Ты зачем это сделал? По-твоему, я несмышленая девочка, которая недавно спустилась с гор? Ты что, не знаешь, как это делается?
— Но... но... — бормотал Детрит, перепуганный ее гневом. — Я не мог спросить позволения у твоего отца ударить тебя. Я не знаю, где он живет.
Рубина надменно выпрямилась.
— Эти старомодные обычаи только для невежд неотесанных, — презрительно фыркнула она. — Это несовременно. А несовременные тролли меня не интересуют. Камнем по голове — это, может, и сентиментально, — продолжала она. В голос ее закралась неуверенность, ибо следующие слова, которые пришли ей на ум, явились неизвестно откуда. — Но лучший друг девушки — это бриллиант.
Она замолчала. Даже на ее слух, эта фраза звучала весьма странно.
Детрит, разумеется, тоже ничего не понял.
— То есть как? Ты хочешь, чтобы я выбил себе зубы?
— Ну, ладно, пусть не бриллиант, — уступила Рубина. — Но сейчас надо поступать по-современному. За девушкой нужно ухаживать.
— Так вот же я и... — начал было приободрившийся Детрит.
— Ухаживать и ухайдакать — разные вещи, — устало объяснила Рубина. — Ты должен... должен... — Она замолчала.
Впрочем, она сама не знала, что именно должен делать тролль. И все же Рубина провела в Голывуде уже несколько недель, а Голывуд был славен как раз тем, что все менял до неузнаваемости, и Рубина успела примкнуть к гигантской межвидово-женской масонской ложе, о существовании которой прежде и не подозревала. Она теперь подолгу беседовала с доброжелательными и сочувственно расположенными к ней девушками людского происхождения. И даже с женщинами из гномьего племени. Подумать только, даже у гномов ритуалы ухаживания были невероятно изящными и чрезвычайно увлекательными. [Все гномы бородаты и носят великое множество разных одежек. В значительной степени их ухаживания состоят в том, чтобы деликатным и окольным путем выяснить, каков пол другого гнома.]
А уж до чего додумываются люди, просто уму непостижимо.
А вот троллиха проводит юность в ожидании оглушительного удара по голове, чтобы всю оставшуюся жизнь потом провести в безоговорочном послушании, день изо дня стряпая все то, что тролль приволакивает в пещеру.
Но нет, пришла пора перемен. Когда Рубина в следующий раз поедет домой, троллевым горам предстоит самая большая встряска со времен последнего столкновения континентов. Однако сначала стоит изменить свою жизнь.
Она неопределенно повела многотонной рукой:
— Ты должен... должен петь у девушки под окном, а еще... еще — дарить ей ууграа.
— Ууграа?
— Ну да. Красивое ууграа.* [У троллей 5 400 слов для обозначения камней и только одно слово для растительности. «Ууграа» означает все — от мха до гигантских секвой. По мнению троллей, то, что нельзя съесть, не стоит и называть.] Детрит поскреб в затылке.
— А зачем? — спросил он.
Рубина на миг смешалась. Она и сама хоть убей не могла понять, почему так важно дарить несъедобную растительность, но признаться в этом не желала.
— Подумать только, ты — и вдруг чего-то не знаешь! — саркастически заметила она.
Сарказма ее Детрит не понял. Как не понимал многого другого.
— Да, — согласился он. — Я вовсе не такой некультурный, как ты думаешь. Я очень даже современный. Вот увидишь.

По Голывуду разносился стук молотков. Постройки разрастались вглубь — от безымянной центральной улицы в сторону дюн. Земля в Голывуде была ничья, поэтому строились там, где находили свободный участок.
У Достабля было теперь две конторы. В одной он орал на людей. В соседней, чуть побольше, люди орали друг на друга. Солл орал на рукояторов. Рукояторы орали на алхимиков. Демоны слонялись по всем горизонтальным поверхностям, тонули в кофейных чашках и орали друг на друга. Несколько экспериментальных зеленых очудноземских попугайчиков орали сами на себя. Люди в разрозненных частях костюмов забредали в контору и орали просто так. Зильберкит орал потому, что никак не мог взять в толк, отчего его стол стоит в общей конторе, хотя владелец студии — он.
Гаспод невозмутимо сидел у двери, ведущей во внутреннюю контору. За последние пять минут его один раз мимоходом пнули, в другой — швырнули ему размокшую галету, а на третий потрепали по голове. Согласно собачьему счету, результат получался в его пользу.
Он пытался слушать все разговоры сразу. Это было в высшей степени познавательно.

Предыдущая страница 12 Следующая страница


13 Терри Пратчетт

Прежде всего, кое-кто из входивших в контору для орания приносил мешочки с деньгами...
— Что?!
Крик этот раздался из внутренней конторы. Гаспод тут же поднял второе ухо.
— Я, э-э-э, хотел бы взять выходной, господин Достабль, — сказал за дверью Виктор.
— Выходной! Ты не хочешь работать?
— Только на один день, господин Достабль.
— Ты что же думаешь, я плачу людям за то, что они выходные себе устраивают? У меня, знаешь ли, деньги на дереве не растут. Мы ведь и прибыли никакой не имеем. Ты лучше мне сразу арбалет к виску приставь.
Гаспод взглянул на мешочки на столе Солла, который в бешеном темпе считал столбики монет. Пес цинично приподнял бровь.
Последовала пауза. Так и знал, подумал Гаспод. Этот придурок забыл текст.
— Я прошу выходной за свой счет, господин Достабль.
Гаспод перевел дух.
— За свой, говоришь?
— За свой.
— Но я так полагаю, вернувшись, ты захочешь снова получить работу? — ядовито полюбопытствовал Достабль.
Гаспод весь напрягся. Он долго натаскивал Виктора.
— Ну, я надеюсь на это, господин Достабль. Но вообще-то я собирался поинтересоваться состоянием дел у «Алхимики Бразерс».
Раздался звук, означающий удар спинки стула о стену. Гаспод злорадно ухмыльнулся.
Еще один мешочек с деньгами плюхнулся на стол перед Соллом.
— «Алхимики Бразерс»
— Похоже, они вот-вот научатся звучить картинки, господин Достабль, — кротко сказал Виктор.
— Но ведь они дилетанты. Да еще прохвосты в придачу.
Гаспод насторожился. Дальше они текст не прорабатывали — невозможно все предсказать.
— Это утешает, господин Достабль.
— И почему же?
— Ну, куда хуже было бы, если б они были жулики, да еще профессионалы.
Гаспод кивнул. Неплохо. Очень неплохо.
Торопливые шажки обозначили круг, в середине которого должен был стоять стол. Когда Достабль снова заговорил, в его голосе можно было бурить скважину и продавать содержимое по десять долларов за баррель.
— Виктор! Вик! Я же всегда был тебе как дядя!
«Да уж, — подумал Гаспод. — Он тут большинству людей дядя. Просто потому, что большая часть сотрудников — его племянники».
Дальше Гаспод не слушал. Отчасти потому, что и так уже было понятно: Виктор получит выходной и, по всей вероятности, оплаченный, но главным образом потому, что в контору ввели еще одного пса.
Он был громаден и величествен. Медовая шерсть лоснилась.
Гаспод сразу узнал чистокровную овцепикскую борзую. Пес расположился неподалеку от него — будто стройная гоночная яхта причалила рядом с угольной баржей.
Гаспод услышал голос Солла:
— Это, значит, и есть новая дядина затея? И как зовут псину?
— Лэдди, — ответил сопровождающий.
— А сколько стоит?
— Шестьдесят долларов.
— За собаку! Оказывается, мы не тем бизнесом занимаемся...
— Собаковод утверждает, что пес обучен разным фокусам. Умен, говорит, как человек. Именно то, что заказывал господин Достабль.
— Ну, привяжи его вон там. А если дворняга затеет драку, пните ее как следует.
Гаспод одарил Солла долгим взыскательным взглядом. Когда на них перестали обращать внимание, он подобрался к вновь прибывшему, внимательно оглядел его с головы до лап и негромко спросил одной стороной пасти:
— Ты здесь зачем?
Пес ответил ему непонимающим взглядом.
— Ты тут чей-нибудь или как?
Пес тихонько заскулил.
Гаспод перешел на облегченный собачий жаргон, представляющий собой комбинацию поскуливаний и пофыркиваний.
— Эй! Дома кто есть?
Пес неуверенно стукнул по полу хвостом.
— Жратва здесь отвратная, — сообщил Гаспод.
Пес поднял породистую морду.
— Где я? — спросил он.
— Это Голывуд, — словоохотливо ответил Гаспод. — Я Гаспод. Это в честь знаменитого Гаспода, если знаешь. Будет что нужно, ты просто...
— Много, много двуногих... Где я!
Гаспод оторопело уставился на него.
В эту минуту дверь кабинета Достабля распахнулась. Появился Виктор, кашляя от дыма зажатой в зубах сигары.
— Вот и отлично. Отлично, — говорил Достабль, провожая его. — Я знал, что мы обо всем договоримся. Ты, парень, кури, кури сигару. Они по доллару за коробку. А этот твой песик с тобой, да?
— Гав! — раздраженно сказал Гаспод. Второй пес коротко гавкнул и с благонравной готовностью выпрямился. Каждый волосок на нем аж лучился.
— О! — вскричал Достабль. — Да это же наш чудо-пес.
Гаспод раз-другой дернул огрызком хвоста.
И тут его осенило.
Он взглянул на борзую, открыл пасть, собираясь заговорить, но вовремя спохватился и сумел-таки превратить несказанные слова в вопросительный « гав».
— Мне эта идея пришла в тот вечер, когда я повстречал тебя с собакой, — продолжал Достабль. — Люди любят животных, сказал я себе. Я сам люблю собак. Вокруг собаки сформировался удачный образ. Жизнь спасает. Лучший друг человека, ну и так далее.
Виктора ошпарил яростный взгляд Гаспода.
— Гаспод вообще очень понятлив, — заметил он.
— Это естественно, иначе ты думать и не можешь, — снисходительно сказал Достабль. — Но приглядись сейчас к ним обоим. С одной стороны — умное, проворное, красивое животное, а с другой — блохастый кабысдох. Ну разве тут можно проводить какие-либо сравнения? «Чудо-пес» отрывисто тявкнул:
— Где я?
Хороший мальчик Лэдди, хороший. Гаспод закатил глаза.
— Вот видишь? — усмехнулся Достабль. — Найти хорошее имя, немного потренировать, и готово — родилась звезда. — Он хлопнул Виктора по спине. — Рад-тебя-видеть-рад-тебя-видеть-захо-ди-в-любое-время-только-не-слишком-часто-да-вай-как-нибудь-пообедаем-вместе-а-теперь-сту-пай. Эй, Солл!
— Иду, дядя.
Виктор вдруг остался один — если не считать двух собак и целой толпы народа. Он вынул изо рта сигару, плюнул на ее тлеющий кончик и аккуратно спрятал окурок за каким-то цветочным горшком.
— Тоже мне, звездун... — с бесконечным презрением произнес негромкий голос снизу.
— Что сказал? Где я?
— Нечего на меня смотреть, — сказал Виктор. — Я здесь ни при чем.
— Нет, ты только взгляни на него. На какой живодерне его отыскали?
— Хороший мальчик Лэдди.
— Пошли, — позвал Виктор. — Мне через пять минут надо быть на площадке.
Гаспод потрусил за ним, что-то бормоча сквозь гнилые зубы. Время от времени до слуха Виктора доносились характеристики типа: «старый половик», «лучший друг человека» и «чудо-клятый-пес». Наконец, ему надоело это слушать.
— Ты просто завидуешь, — сказал он.
— Кому? Этому щенку-переростку с коэффициентом умственного развития в одну цифру? — прошипел Гаспод.
— Зато с блестящей шерстью, с холодным носом и, наверное, с родословной куда длиннее твоей ру... моей руки, — закончил Виктор.
— С родословной? Родословной? Да что это такое — родословная? У меня тоже, знаешь ли, был отец. И два деда. И четыре прадеда. И многие из них были одной породы. Так что не надо мне рассказывать о родословных! — заявил Гаспод.
Он приостановился, чтобы задрать ногу у опоры новой вывески «Мышиный Век Пикчерз».
На появление этой вывески Томас Зильберкит отреагировал. Придя этим утром, он увидел, что рукописная табличка «Интересные и Поучительные Картинки» исчезла, а на ее месте появился этот огромный щит. Сейчас он сидел в конторе, обхватив голову руками, и пытался убедить себя, что это была его идея.
— Голывуд меня призвал, — бурчал Гаспод, и в голосе его слышалась жалость к себе. — Я пришел на зов, а они взяли этого мохнатого дылду. Он, наверное, будет работать за тарелку мяса в день.
— Послушай, а может, Голывуд не для того тебя призвал, чтобы ты здесь стал чудо-псом? — предположил Виктор. — Может, у него на тебя другие виды?
«Это нелепо, — тут же подумал он. — Почему мы так говорим о Голывуде? Какие у него могут быть виды? Он вообще не может призывать. Конечно, есть такая штука, как ностальгия, но нельзя испытывать ностальгию по месту, где никогда прежде не был. Люди ушли отсюда несколько тысяч лет тому назад». Гаспод понюхал стену.
— Ты говорил все, как я учил? — спросил он.
— Да. Достабль очень расстроился, когда я пообещал, что пойду в «Алхимики Бразерс».
Гаспод хихикнул.
— А ты сказал ему про устный контракт — что он не стоит бумаги, на которой напечатан?
— Да. А он сказал, что не понял, что я имею в виду. Но дал мне сигару. А еще сказал, что скоро оплатит мне и Джинджер поездку в Анк-Морпорк. Он, мол, думает об очень большой картинке.
— Что за картинка? — подозрительно спросил Гаспод.
— Этого он не открыл.
— Слушай, приятель, — заговорил Гаспод, — Достабль делает состояние. Я сосчитал. У Солла на столе пять тысяч двести семьдесят три доллара и пятьдесят два пенса. И это заработал ты. Точнее, вы с Джинджер на пару.
— Вот это да!
— Значит, так. Нужно, чтобы ты выучил несколько новых слов, — сказал Гаспод. — Справишься?
— Надеюсь.
— Процент от сборов. Вот. Ну что, запомнишь?
— Процент от сборов, — повторил Виктор.
— Молодец.
— А что это значит?
— Не твоя забота. Ты просто должен сказать, что тебе это нужно. Когда придет время.
— А когда придет время?
Гаспод ядовито ухмыльнулся:
— Думаю, этот момент наступит, когда Достабль уже набьет себе рот, но еще не успеет все проглотить.

Голывудский холм бурлил жизнью, как самый настоящий муравейник. На оконечности, прилегающей к взморью, а именно в павильонах «Универсаль Студио», была запущена в производство картина под названием «Третий гном». На «Микролит Пикчерз», где традиционно заправляли гномы, полным ходом шла работа над кликом «1457. Золатадабыччики», по завершении которого предполагалось снимать «Залатую лехарадку». Персонал «Ворнар Пикчерз» не покладая рук трудился над «Любофью в сирале». Ну а заведение Боргля было битком забито круглые сутки.
— Понятия не имею, как все это будет называться, но мы делаем картинку, как какая-то там девчонка отправилась за помощью к волшебнику. Там еще дорога такая желтая. Наверное, под конец все герои заразятся желтухой, а волшебник их вылечит, — рассказывал своему соседу в очереди человек, загримированный под льва ровно наполовину.
— Разве в Голывуде уже появились волшебники?
— Да нет, ты не так меня понял. Тот волшебник вообще ничего о магии не знает.
— Ну, я-то думал!..
Звук! Его появления затаив дыхание ожидал весь Голывуд. В ангарах алхимиков, раскиданных по всему холму, денно и нощно кипела работа; алхимики перекрикивали попугаев, дрессировали говорящих скворцов, сооружали замысловатые сосуды, предназначенные для отлова звука, в которых его можно было бы осторожно, не причиняя вреда, взболтать и в надлежащий момент выпустить на волю. Как следствие, в несвоевременное громыханье взрывающейся октоцеллюлозы вплетались теперь еще и всевозможные стенания, а также истошные вопли, когда какой-нибудь разъяренный попугай путал чей-то палец с орешком.
Попугаи не оправдывали возлагавшихся на них надежд. Хоть они и были наделены способностью запоминать и худо-бедно воспроизводить сказанное, их, однако, нельзя было выключить, а потому они продолжали болтать все подряд, не только перевирая услышанное, но и выдавая поразительно складные оскорбительные фразы, которым, как подозревал Достабль, научили птиц наглые рукояторы. К примеру, краткая череда романтичных признаний могла вдруг прерваться чем-нибудь вроде: «Ваа-ах! А теперь, малышка, покажи мне, что у тебя там под юбкой!»
В итоге Достабль заявил, что звучить так картинку он наотрез отказывается, пусть уж лучше будет все, как прежде.
Звук! Поговаривали, что тот, дескать, кто сумеет первым изобрести звук, приберет к своим рукам весь Голывуд. Конечно, на картинки теперь ходили толпы народу, но толпами, как известно, легко управлять. Даже проблема цвета не стояла так остро; здесь все упиралось в выведение породы демонов, которая обладала бы навыками скоростной разрисовки, тогда как звук... звук — это нечто абсолютно новое.
Между тем на студиях стали применяться меры, призванные так или иначе восполнить существовавший до сих пор пробел. Гномы первыми порвали с общепринятой практикой вставки диалогов на дощечках в промежутках между сценами. Они изобрели так называемые субтитры — в общем, недурное новшество, но актеры теперь должны были просчитывать каждый свой шаг, чтобы ненароком не сбить буквы и целые слова.
Затянувшееся ожидание звука можно было скрасить, превратив экран в стол, ломящийся от ублажающих зрение деликатесов. Привычный шум Голывуда уже давно включил в себя стук молотков, но вскоре стук стал в два раза яростнее...
Ибо в Голывуде начали возводить великие города прошлого и настоящего.
Первыми это сделали «Алхимики Бразерс», сварганившие из холста и древесины десятикратно уменьшенную копию Великой Пирамиды Цорта. Вскоре задние планы картин оснастились улицами Анк-Морпорка, дворцами Псевдополиса, замками Пупземелья. В ряде случаев улицы малевали прямо на заднике дворцов, так что расстояние, отделяющее крестьянина от князя, уменьшилось до толщины свежевыкрашенного холста.
Всю первую половину дня Виктор был занят в картинке-одночастевке. Джинджер сегодня не попрекнула его ни единым словечком — даже после обязательного поцелуя, увенчавшего вызволение ее из лап той неназываемой твари, которую сегодня играл Морри. Голывудская магия сегодня не сработала, чему Виктор был крайне рад.
После клика он отправился посмотреть на испытание, которое приготовили чудо-псу Лэдди его новые хозяева.
Никаких сомнений не было — этот грациозный пес, что стрелой перемахнул через все барьеры и свирепо вгрызся в обернутый кучей тряпок рукав рабочего, самой Природой был создан для участия в движущихся картинках. Лэдди даже лаял фотогенично.
— Знаешь, что он там говорит? — услышал Виктор рядом с собой отравленный желчью возглас.
То был Гаспод, воплощение кривоногого убожества.
— Нет. И что же? — сказал Виктор.
— Я Лэдди. Я молодец. Хороший мальчик Лэдди, — перевел Гаспод. — Блевать тянет, да?
— Да, но ты сумеешь перепрыгнуть через шестифутовый барьер? — осведомился Виктор.
— Вот умный поступок, — огрызнулся Гаспод. — Я его проще обойду... Что это они там затеяли?
— По-моему, у Лэдди перерыв на обед.
— Ага. Его еще и обедом кормят?
Гаспод позволил себе продефилировать к миске и ознакомился с ее содержимым. Лэдди покосился на него одним глазом. Гаспод что-то тихо пролаял. Лэдди в ответ заскулил. Гаспод опять гавкнул.
Последовал затяжной обмен «гавами».
Гаспод продефилировал в обратном направлении и занял место возле Виктора.
— Теперь смотри внимательно, — сказал он. Взяв зубами миску с обедом, Лэдди поднял ее в воздух и перевернул.
— Дрянь жуткая, — пояснил Гаспод. — Какие-то потроха... Такое и собаке-то давать стыдно. Я бы не дал.
— И ты подговорил его перевернуть миску? — в ужасе уточнил Виктор.
— Послушный паренек, правда? — самодовольно осклабился Гаспод.
— Это ведь просто низко!
— Да ладно тебе. Зато я дал ему один хороший совет.
Лэдди между тем повелительно лаял на окруживший его персонал. До Виктора донеслось встревоженное перешептывание.
— Собака не съела обед, — услышал он голос Детрита. — Пусть теперь голодная ходит.
— Самый умный, да? Господин Достабль сказал, что эта псина стоит больше всех нас вместе взятых.
— Может, он вообще не к такой жратве приучен. Породистый пес, все понятно. А мы ему суем всякие потроха.
— Нормальная собачья еда. Каждая собака такое ест.
— У нас же не просто пес, а чудо-пес. Кто знает, чем эти чудо-псы кормятся...
— Если с псом что-то случится, Достабль тебя ему скормит.
— Ладно, успокойся. Детрит, давай-ка сбегай к Борглю. Посмотри, что у него сегодня в кастрюлях. Не вздумай только брать то, что он подает обычным клиентам.
— Вот оно, блюдо, которое он клиентам подает. Видишь где?!
— Я тебе про это и говорю.
Спустя пять минут Детрит приволок фунтов девять сырой отбивной, которую и вывалил в личную миску чудо-пса. Окружающие выжидательно уставились на Лэдди.
Тот покосился на Гаспода, а последний, в свою очередь, едва заметным кивком поддержал его.
Тогда пес положил лапу на отбивную, вцепился в мясо зубами и отодрал от него приличный кусок. После чего Лэдди прошествовал через весь павильон и уважительно опустил этот кусок перед Гасподом. Гаспод внимательно оглядел подношение.
— Ну, не знаю... — протянул он. — Как думаешь, Виктор, здесь десять процентов или все-таки меньше?
— Ты взял с него агентские?!
— Д-сять пр-центов, — невнятно буркнул Гаспод, набивая рот мясом. — По-моему, очень по-людски.
— По-людски?! Да ты самый настоящий сукин сын, — сказал Виктор.
— И этим горжусь, — невразумительно ответил Гаспод, стремительно заглатывая последний кусок. — Ну, чем теперь займемся?
— Я сегодня собираюсь как можно раньше лечь спать, — озабоченно произнес Виктор. — Завтра рано утром выезжаем в Анк-Морпорк.
— С книгой есть какие-нибудь сдвиги?
— Пока нет.
— Дай я взгляну.
— Ты и читать умеешь?
— Точно не знаю. Ни разу не пробовал.
Виктор опасливо огляделся. Никто, казалось, не замечал их присутствия. Обычная история. Стоило ручке сделать последний оборот, как тут же все забывали о существовании актеров — актеры превращались в настоящих невидимок.
Виктор устроился на груде досок и, наугад раскрыв книгу, представил страницы критическому взору Гаспода.
По прошествии нескольких минут пес заметил:
— Какие-то картинки.
— Это не картинки, — вздохнул Виктор. — Это слова.
Гаспод недоверчиво сощурился.
— Эти картинки на самом деле слова?
— В старину люди писали при помощи картинок. Каждый рисунок подразумевал какую-то букву или слово.
— Та-ак... А если рисунков много, если одна картинка встречается чаще, чем другие, стало быть, это какое-то важное слово?
— Как-как? А пожалуй. Наверное, так и есть.
— Вот, например, мертвец. Это ведь важное слово.
Виктор был застигнут врасплох.
— Ты говоришь о мертвеце, которого я нашел на берегу?
— Нет, о мертвеце, которого я нашел на этой странице. Вот, посмотри. Тут этот мертвец на каждой строчке.
Виктор несколько странно взглянул на пса, развернул книгу к себе и внимательно изучил каждую строчку.
— Ну и где же? Нет здесь никаких мертвецов.
Гаспод фыркнул.
— Да вот же они, перед твоим носом, — сказал он. — Такие же, как на гробницах, которые можно найти в старых храмах. Ну, вспоминай же! Снимают с покойника копию и кладут поверх крышки. Руки у него сложены, меч к груди прижимают. Знатный, мол, жмурик.
— О боги! А ведь ты прав! Вид у него в самом деле, как у мертвого...
— Очень может быть, что все эти значки здесь означают, что покойник при жизни был великим человеком, — с видом знатока перебил его Гаспод. — «И многие враги пали от меча его...» И так далее. А все свои деньги он оставил жрецам, чтобы те потом богам за него молились, свечи жгли и всяких козлов в жертву приносили. Раньше такое бывало. Ну, знаешь, живет такой тип, только и забот что нажраться, девчонку завалить да морду кому-нибудь набить, а как увидит, что старик Мрачный Жнец уже на него свою косу точит, так сразу в благообразного и праведного превращается. Деньги жрецам платит, чтобы те быстренько привели в порядок его душу и довели до сведения богов, каким замечательным парнем он был.
— Гаспод! — не выдержал Виктор.
— Что?
— Ты же раньше в цирке выступал. Откуда тебе все это известно?
— Знаешь, красивая мордашка — это еще не все.
— Это у тебя-то мордашка?
Пес пожал плечами.
— У собаки есть еще глаза и уши, — сказал он. — Знал бы ты, что порой говорят и делают при собаках. Когда я был обычным псом, я, конечно, ничего не понимал. Но сейчас все изменилось.
Виктор снова уставился на страницу. Повсюду мелькала эта фигура, действительно напоминавшая, если посмотреть прищурясь, статую рыцаря, сложившего руки на мече.
— Знаешь, этот рисунок может означать что угодно, — сказал он. — Пиктография не такая простая штука. В ней все зависит от контекста. — Он мучительно вспоминал страницы книг, виденных им прежде. — Вот, скажем... в агатском языке стоящие рядом значки «женщина» и «рабыня» вместе дают понятие «жена»...
Он еще пристальнее вгляделся в крохотного мертвеца. И в самом деле: мертвец этот — окажись он в конце концов «спящим человеком», или же «стоящим человеком, сложившим руки на мече»; невозможно было "ручаться за точный смысл, имея дело с изображением до такой степени условным, — мертвец этот зачастую встречался рядом с другим значком. Виктор пробежал пальцами по пиктограммам.
— Вот, погляди, — сказал он. — Человеческая фигурка — это, должно быть, составная часть какого-то слова... Замечаешь? Она всегда ставится с правой стороны от другой картинки, которая немного напоминает... немного напоминает ворота. Поэтому может оказаться, что вся пиктограмма означает... — он чуть помешкал, — означает человека, поставленного у ворот...
— То есть привратника! — осенило его спустя мгновение.
Он развернул книгу под углом.
— А может, имелся в виду какой-нибудь старый король, — произнес Гаспод. — Или, предположим, «человек, вооруженный мечом и находящийся в темнице». Тоже подходит. А может, это означает: осторожно, за воротами злой и вооруженный человек. Это может означать все что хочешь.
Виктор продолжал изучать значки.
— Забавная вещь, — промолвил он наконец. — Понимаешь, мне он не кажется... мертвым. Он как бы... не вполне жив. Словно ожидает, когда снова сможет стать живым. Человек с мечом, ждущий чего-то?
Виктор еще пристальнее вгляделся в изображение человечка. Разобрать черты лица было трудно, и все же его облик выглядел смутно знакомым.

Предыдущая страница 13 Следующая страница


Движущиеся картинки 14

— Слушай, — сказал Виктор, — а ведь он очень напоминает моего дядю Озрика...

Кликаклика. Клик.
Мембрана последний раз кликнула и остановилась. Поднялась буря оваций; в восторге затопали ступни, захлопали мешки из-под попзёрна.
Библиотекарь, восседавший в самом первом ряду «Одиоза», не сводил взгляда с опустевшего экрана. «Смерть в среде бархан» он смотрел уже четвертый раз за день — никому не хотелось испытывать судьбу и силой выдворять из зала трехсотфунтовую орангутанью тушу. Вокруг библиотекаря громоздились горы арахисовой скорлупы и завалы из бумажных пакетов.
Библиотекарь просто обожал клики. Они что-то трогали в его душе. Он даже начал писать роман, который, как он полагал, в будущем может быть положен в основу очень занимательной картинки.* [Роман был о том, как некий молодой орангутан, волею судеб занесенный в большой промышленный город, растет среди людей и учится понимать их язык.]
Те, кому он этот роман показывал, отзывались о творчестве библиотекаря очень лестно — зачастую даже не прочитав ни строчки.
Однако данный клик вселял в него беспокойство. Библиотекарь просмотрел его от начала до конца четыре раза подряд, но беспокойство никуда не делось.
Он покинул три стула, на которых сидел во время просмотра и, опираясь на костяшки пальцев, поковылял по проходу в будку, где в эту минуту Безам перематывал бобину.
Дверь открылась, и Безам прервал работу.
— А ну, пошли... — проговорил было он, но расплылся в приторной улыбке. — Мое почтение, господин. Не правда ли, славный клик? Мы с минуты на минуту снова начнем крутить его, так что... Эй! Эй! Ты что, свихнулся? А ну, перестань немедленно.
Выдрав из ящика для показа картинок объемный моток мембраны, библиотекарь принялся просматривать ее на свет, пропуская кадры между мохнатыми пальцами. Безам предпринял попытку вернуть похищенное, но огромная пятерня надежно усадила его на пол. Ему оставалось лишь смотреть, как сверху на него падают петли клика.
Наконец огромный орангутан довольно рыкнул, зажал обеими лапами один из участков мембраны и быстро изъял нужный момент. После этого библиотекарь поднял оторопевшего Безама с пола, стряхнул с него пыль, погладил по голове, сунул остатки клика в его онемевшие руки и, сжимая в одной лапе несколько кусков мембраны, стремительно покинул будку.
Безам проводил его беспомощным взглядом.
— Ноги твоей здесь больше не будет! — завопил он, когда убедился, что орангутан находится вне пределов досягаемости любых воплей.
Взгляд его упал на два оборванных конца мембраны.
Вообще-то такие обрывы были для Безама не в новинку. Не раз и не два доводилось ему в лихорадочном волнении орудовать ножницами и клеем, в то время как публика бодро топала ногами и швырялась в экран орешками, ножами и ручными топориками.
Он освободился от клубков мембраны, нашел ножницы, вынул из ящичка клей. К счастью, — как это выяснилось, когда он поднес обе разъединенные части к лампе, — библиотекарь уволок не самый интересный кусок клика. Странно, но факт. Безам мог бы поклясться, что орангутан изымет тот кусок, где исполнительница женской роли показывается в наиболее дразнящем облачении, или, скажем, какую-нибудь из боевых сцен. Но библиотекарю зачем-то понадобился тот фрагмент, где Сыновья, спускаясь с гор, несутся друг за другом на абсолютно одинаковых верблюдах.
— Не пойму, и зачем ему это... — пробормотал Безам, отвинчивая крышечку с пузырька с клеем. — Одни скалы, и больше ничего.
Виктор и Гаспод поднялись на гребень песчаных дюн, окаймлявших взморье.
— Вот здесь и стояла та самая хижина из плавника, — сказал Виктор. — А если присмотреться, то увидишь остатки старой дороги, которая идет отсюда по прямой к вершине холма. Но самое любопытное, что на вершине этой ничего нет, кроме каких-то старых деревьев.
Гаспод обвел взором просторы Голывудского залива.
— Самое любопытное, что он круглый, — промолвил он.
— Пожалуй. И что с того?
— Говорят, был когда-то давно такой город, где люди так отвратительно себя вели, что богам в конце концов это надоело и они превратили весь город в глыбу оплавленного стекла, — произнес Гаспод, поясняя неизвестно какую свою мысль. — А единственный человек, который видел это своими глазами, днем превращался в соляной столб, а на ночь — в сыроварню.
— Кошмар. Что же они такого натворили?
— А кто их знает? Может, ничего особенного. Чтобы провиниться перед богами, много стараться не обязательно.

— Хороший мальчик. Хороший мальчик Лэдди. Пес буквально летел над дюнами, представляя собой пушистую комету из золотисто-оранжевой шерсти. Перед Гасподом Лэдди резко затормозил, но тут же, задыхаясь от ликования, начал лаять и прыгать.
— Сбежал с работы и теперь хочет, чтобы я поиграл с ним, — мрачно сообщил Гаспод. — Глупость какая, а? Лэдди, лежать.
Лэдди послушно повалился на землю, задрав вверх все четыре лапы.
— Видишь? — хмыкнул Гаспод. — Понимает меня.
— Он тебя любит, — сказал Виктор.
— Ха! — последовал презрительный ответ. — Чего достигнут собаки, если будут ходить на задних ножках вокруг хозяев и почитать их только за то, что те их кормят?.. И что мне прикажешь с этим делать?
Лэдди принес в зубах палку и теперь выжидающе смотрел на Гаспода.
— Он хочет, чтобы ты бросил ему палку, — сказал Виктор.
— И что будет?
— Он принесет ее обратно.
— Одного я не пойму, — проговорил Гаспод, когда Виктор, подобрав палку, запустил ее подальше. Лэдди «полетел» следом за ней. — Не пойму, как так получилось, что мы произошли от волков. Возьмем среднего нормального волка. Это ведь продувная бестия, понимаешь, о чем я? Полон хитрости и коварства. Рыщет себе по вечной мерзлоте, ищет, кого бы пожрать следующим, и находит. Вот что такое волк.
Гаспод с тоской поглядел на гряду синеющих вдали гор.
— А всего каких-нибудь десять-двенадцать поколений спустя мы получаем этакого ласкового Шарика — с влажным носом, блестящими глазками, лоснящейся шкуркой и мозгами, как у оглушенной трески.
— А ты, значит, не такой? — поинтересовался Виктор.
Лэдди, обвеваемый песчаным смерчем, подлетел к нему и положил к его ногам мокрую палку. Виктор взял ее в руки и повторил бросок. Лэдди умчался прочь, захлебываясь ликующим тявканьем.
— Да нет, в принципе, — ответил Гаспод, прохаживаясь взад-вперед криволапой походкой. — Но я слежу за собой. В этом мире живут по закону «либо ты, либо тебя». Думаешь, какой-нибудь Шарик протянет в Анк-Морпорке дольше пяти минут? Да он там даже гавкнуть не успеет, как из него уже три пары меховых рукавиц сделают и что-нибудь жарено-хрустящее № 27, подаваемое в ближайшей клатчской забегаловке.
Виктор швырнул палку в третий раз.
— Слушай, — сказал он, — а кто этот Гаспод, в честь которого тебя назвали?
— Ты что же, никогда не слышал о нем?
— Нет.
— Ну ты даешь...
— По крайней мере, это пес?
— А кто же еще? Ладно, тогда расскажу. Случилось это много лет назад. В Анке некогда жил один мужик, и вот в один прекрасный день он протянул ноги. А принадлежал он к какой-то секте, в которой было принято человека после смерти в землю закапывать. Положили его, значит, в могилу, а у парня этого пес был...
— По кличке Гаспод?
— Ага. И пес этот был ему как бы вместо товарища. В общем, после того как хозяина похоронили, пес этот на могиле остался — лежал там и выл несколько недель. Рычал на всякого, кто близко подойдет. Там же и издох.
Виктор, поднявший принесенную Лэдди палку, покачал головой.
— Грустная история, — сказал он и швырнул палку.
Лэдди вслед за палкой улетел в мелкий кустарник, начинавшийся у склона холма.
— Очень грустная. Эта притча якобы рассказывает о глубокой, непреходящей преданности собаки своему хозяину, — презрительно ответил Гаспод, как будто выплевывая слова.
— Но ты, конечно, в эту притчу не веришь?
— Как тебе сказать... В одно я верю. В то, что, если собаке хвост надгробной плитой прищемить, она никуда не уйдет с могилы. Будет там сидеть и выть до самой своей кончины.
Из кустов донесся бешеный лай.
— Ничего страшного, — сказал Гаспод. — Наверное, камень какой нашел, вот и лает.
На самом же деле Лэдди нашел Джинджер.

Библиотекарь целеустремленно продвигался по темным анфиладам библиотеки Незримого Университета. Спустившись по ступенькам, он наконец вошел в спецхранилище.
Почти все книги в университетской библиотеке, будучи по определению связаны с магией, заслуженно считались весьма опасными. Некоторые из этих книг были прикованы к стеллажам цепями, чтобы не убегали с полок.
Что же до нижних уровней библиотеки...
...Там хранились самые опасные особи. Книги-бунтари, то есть те, чье поведение и самое содержание способно было взбунтовать всю полку, а то и целый зал. Книги-каннибалы, которые, оставшись на ночь с беззащитными собратьями, наутро выглядели значительно толще и наглее, тогда как пара других книг бесследно исчезала. Книги, один взгляд в которые способен был превратить ваш незащищенный мозг в плесневелый сыр. И наконец, там размещались книги, которые не просто были связаны с магией, но воплощали эту самую магию своими страницами.
Вокруг магии традиционно ходит множество невероятных домыслов. Люди рассказывают о волшебных гармониках, космическом равновесии, единорогах. Но к подлинной магии вся эта болтовня имеет такое же отношение, каковое имеет тряпичная кукла к театру Шекспира.
Ибо подлинная магия — это рука с ленточной пилой, это искра в бочонке с порохом; искривление пространства, забрасывающее вас прямиком в сердце звезды; пылающий меч, разрубающий вас до... в общем, совсем разрубающий. Чем ввязываться в игры с магией, уж лучше попробуйте жонглировать факелами в котле с дегтем или попытайтесь остановить своим телом тысячу слонов.
По крайней мере, так обычно говорят волшебники. Не удивительно, что они дерут такие дикие деньги, когда вдруг человеку понадобится магическая помощь.
Но здесь, в туннелях подземелья, уже не спрячешься за амулеты, остроконечные шляпы и расшитые звездами мантии. Тут разговор был короток: либо ты, либо тебя. Если тебя, то ты попал.
Библиотекарь упорно двигался к своей цели, не обращая внимания на звуки, что доносились сквозь забранные огромными засовами двери. Пару раз двери содрогались от ударов изнутри чего-то весьма увесистого.
И шум, непрестанное шуршание...
Орангутан остановился перед дверью, сделанной не из дерева, но из камня и со смещенным центром тяжести, — легко открываясь снаружи, изнутри она держала самый немилосердный натиск.
Перед дверью орангутан немного помедлил, после чего сунул лапу в небольшую нишу и извлек оттуда железную маску и очки с дымчатыми стеклами. Следующей мерой защиты стали массивные кожаные перчатки, оснащенные железными ловушками. Здесь же был наготове факел из промасленного тряпья. Библиотекарь запалил его от язычка пламени одного из установленных в туннеле светильников.
Ключ лежал у задней стенки ниши.
Библиотекарь глубоко вздохнул и нащупал ключ.
Каждая из магических книг обладает своим неповторимым характером. Октаво — чопорный и повелительный, «Гримуар Крутой Потехи» славится убийственными шуточками, а «Прелести Тантрического Секса» надлежит хранить в ванне, наполненной ледяной водой. Библиотекарь, зная об этих особенностях, всегда учитывал их в своей работе.
Но особенность этой книги была совершенно иного рода. Как правило, до людей доходит лишь подержанная, прошедшая через десятки рук копия, относящаяся к реальности в той же мере, в какой картина, изображающая взрыв, относится... скажем, к самому взрыву. То была книга, пропитавшаяся насквозь черным, как беспримесный графит, злом, составлявшим суть ее содержания.
Название ее крупными буквами было высечено над дверью — на случай, если какой-нибудь человек или органгутан его вдруг забудет.

НЕКРОТЕЛИКОМНИКОН.

Он вставил ключ в замок и вознес молитву богам.
— У-ук! — истово промолвил он. — У-ук!
Дверь распахнулась.
В непроглядной тьме еле слышно звякнула цепь.

— Она еще дышит, — проговорил Виктор. Лэдди скакал по кругу, захлебываясь от лая.
— Слушай, может, тебе имеет смысл расстегнуть ее одежду... Э-э... Так, просто мысли вслух, — спешно поправился Гаспод. — И нечего на меня так смотреть. Я обычный пес, мне откуда знать, что нужно делать?
— На первый взгляд все в порядке, но... Посмотри на ее руки, — указал Виктор. — Чем она тут занималась?
— Пыталась открыть вон те двери, — ответил Гаспод.
— Какие еще двери?!
— Вон те.
Склон холма куда-то подевался. Над песками вздымались теперь массивные бастионы каменной кладки; там и сям торчали древние колонны, похожие на подвергнутые флюоризации зубы.
Между двумя такими колоннами начинался сводчатый коридор. Бледно-серые двери, ведущие в него, были сделаны то ли из камня, то ли из дуба, который по прошествии лет перестал уступать камню в прочности. Одна из дверей была немного приоткрыта, однако открыть ее полностью помешал песок, на котором остались две глубокие борозды. Джинджер пыталась в одиночку справиться с огромной дверью.
— Глупо. Жара жуткая, а она тут двери открывает... — только и смог сказать Виктор.
Он перевел взгляд на море, затем покосился на Гаспода.
Лэдди вскарабкался на песчаную горку и принялся облаивать расщелину между дверями.
— Что это с ним? — спросил Виктор. Внезапно по спине у него побежали мурашки. — Ты смотри, у него аж шерсть дыбом стоит. Может, им овладело это ваше таинственное животное предчувствие чего-то недоброго?
— Сейчас его понос со страху охватит, вот и все, — ответил Гаспод. — Лэдди, место!
Послышался жалобный визг. Лэдди отскочил от дверей, кубарем скатился по склону песчаного холмика, но, поднявшись на лапы, снова зашелся в яростном лае. Теперь в его лае звучало подлинное негодование — так облаивают загнанную на дерево кошку.
Виктор потянулся и потрогал дверь рукой.
Несмотря на вечный голывудский зной, дверь отдавала холодком. И едва заметно вибрировала.
Виктор пробежал по ее поверхности пальцами. На двери явно что-то было написано, только буквы с годами стерлись.
— Странная дверь... — проговорил за его спиной Гаспод. — Если хочешь знать мое мнение, очень непростая дверь, необычная такая, видишь ли, она... — он глубоко вздохнул, — предвещает.
— Как это? Предвещает что?
— А разве обязательно нужно что-то предвещать? — хмыкнул Гаспод. — Достаточно просто предвещать — это уже плохо, можешь мне поверить.
— Очень большая дверь, — заметил Виктор. — Такие обычно в храмах ставят. Но зачем Джинджер понадобилось ее открывать?
— Неизвестно куда подевался целый склон, а на его месте появилась таинственная дверь, — пробормотал Гаспод, недоверчиво поводя мордой. — Это точно предвещает. Ладно, пошли отсюда куда-нибудь подальше, там все и обдумаем.
Из груди Джинджер вырвался протяжный стон. Виктор опустился на колени.
— Она что-то сказала?
— Понятия не имею, — пожал плечами Гаспод.
— Мне послышалось: «Ах, поставьте меня...»
— С ума сойти, — невозмутимо отозвался Гаспод. — Должно быть, ты прав, ей солнцем голову напекло.
— Действительно, лоб у нее горячий.
Виктор сунул под тело девушки руки и, чуть пошатнувшись, поднялся на ноги.
— Надо идти, — решил он. — Попробуем спуститься в город, а то скоро начнет темнеть.
Он последний раз окинул взглядом низкорослые деревца. Здесь как раз пролегала ложбина, значит, должна выпадать обильная роса — почему тогда растительность такая чахлая?
— А знаешь, я здесь, кажется, уже был, — сказал он. — Точно, мы здесь ставили наш первый клик. Тогда я и познакомился с Джинджер.
— Очень романтично, — отозвался Гаспод, который успел уже отойти на довольно приличное расстояние. Лэдди радостно прыгал вокруг него. — Если из этой двери вылезет какая-нибудь тварь, можешь звать ее Нашим Монстром.
— Эй! Да подожди же!
— Ногами шевели.
— Слушай, а как ты думаешь, куда я должен был ее поставить?
— Если б я знал...
Они ушли, и ложбину вновь заполнило безмолвие.

Вскоре солнце начало клониться к горизонту. Длинные косые лучи врезались в дверь, углубляя и удлиняя незаметные выбоинки в линии некоего рисунка, складывающегося, если поднапрячь воображение, в фигурку человека...
Человека, вооруженного мечом.
И с едва слышным шебуршанием снова потекла песчаная струйка. К полуночи дверь приотворилась по крайней мере на шестнадцатую часть дюйма.
Голывуд грезил.
И видел во сне свое пробуждение.

Рубина затушила в печи жар, перевернула скамьи на столешницы. Она готовила «Голубую Лаву» к закрытию. Оставалось задуть последнюю свечу, но троллиха решила задержаться перед зеркалом.
Он, как всегда, опять будет поджидать у выхода. До сих пор он не изменял этой привычке. А сегодня целый вечер сидел в таверне и чему-то загадочно улыбался. Наверное, придумал что-то.
Рубина переговорила кое с кем из девушек, которые работали в кликах, и очередным дополнением к ее туалету помимо боа из перьев стала широкополая шляпка, украшенная какой-то уграа — кажется, вишней. Девушки в один голос уверяли, что средство это безотказное, бьет наповал.
Беда Рубины была в том, что она, э-э, не умела отказывать. Испокон веков ни одна троллиха не могла устоять перед троллем, который походил на увенчанный яблоком монолит. Предательские инстинкты во весь голос орали Рубине, что эти длинные клыки и кривые ноги есть предел мечтаний любой молодой троллихи.
Конечно, нынче в моду входили другие тролли; такие, например, как Утес и Морри, которые умели отличить нож от вилки. Но все же было в Детрите нечто такое, что-то надежное. Может, то, как он опирался руками о землю при ходьбе... А еще Рубине очень нравилось то, что она гораздо умнее своего избранника. Детрит мог служить иллюстрацией тупой непрошибаемости, что, надо признать, подкупало. Ничего не поделать, опять те же инстинкты — среди троллей интеллект никогда не считался признаком настоящей породы.
И потом, надо признать: перья всякие, шляпки, но ты вот-вот перевалишь за четырнадцатый десяток, и весу в тебе четыреста фунтов, что не есть модно.
Если б только он был чуть порешительнее.
По крайней мере в одном.
Может, стоит попробовать косметику, как советовали девушки из кликов?
Рубина вздохнула, задула лампу, открыла дверь на улицу и уткнулась носом прямо в какие-то корни.
Улицу перегораживало исполинское, невиданных размеров дерево. В Анк-Морпорке с деревьями давно проблемы, значит, его тащили из-за города. Немногие уцелевшие ветки вяло покачивались под дуновениями ночного ветерка.
А на необхватном стволе гордо восседал Детрит. Лицо его рассекала пополам широкая ухмылка.
— Па-бам! — воскликнул он, разводя руки.
Могучий вздох вырвался из груди Рубины. Как, оказывается, сложно быть романтичным троллем.

Библиотекарь всем весом навалился на непокорную страницу и приковал ее цепью. В отместку книга попыталась цапнуть его.
Характер книги определялся ее содержанием. В данном случае злоба и коварство налицо.
Эта книга содержала запретные знания.
Впрочем, «запретные» не совсем точное слово. Никто ничего запрещать не собирался. Ведь для того, чтобы запретить книгу, необходимо, по меньшей мере, знать, что именно ты запрещаешь, а знать было запрещено. Но эта книга содержала такие сведения, узнав которые, вы бы сразу пожалели о том, что вообще что-то знаете.* [Некротеликомникон принадлежит перу одного клатчского некроманта, в миру известного под именем Ахмед Безумный, хотя сам он предпочитал, чтобы его называли Ахмед Просто-Голова-Болит. Считается, что в день написания Некротеликомникона Ахмед выпил чудовищное количество знаменитого клатчского кофе, который не столько трезвит, сколько проводит вас через состояние трезвости и выводит на другую сторону этого состояния. Это позволяет разуму ненадолго вырваться из уютного розового тумана, в котором мы проводим наши жизни, и получить истинное представление о картине мироздания, при виде которой нетренированный мозг впадает в вечную кому. О жизни Ахмеда, предшествующей этому событию, сохранились лишь отрывочные сведения, поскольку страничка, озаглавленная «Коротко об авторе», сгорела сразу после его смерти. И все же из раздела «Другие книги автора» можно кое-что почерпнуть. То, что предыдущая опубликованная Ахмедом работа носила название «Веселые Рассказы о Кошках», несомненно, многое объясняет.]
Согласно известной легенде, любой смертный, прочитавший хотя бы несколько страниц оригинального Некротеликомникона, должен был тут же утратить разум и упасть замертво.
Легенду никто не оспаривал.
Та же легенда указывала, что издание снабжено иллюстрациями, при одном взгляде на которые у самого стойкого человека начнет течь из ушных раковин серое вещество.
Это тоже никто не пытался оспорить.
Однако не успокаиваясь на достигнутом, легенда далее гласила, что при одном лишь раскрытии Некротеликомникона плоть на руке человека должна тут же разложиться.
Правдив ли этот пункт или нет, никто точно сказать не мог, но звучало это достаточно отвратительно, чтобы предпринимать какие-то эксперименты.
Таким образом, вокруг Некротеликомникона ходило много слухов, однако ни в одном из них не упоминались орангутаны, которые, судя по всему, могли хоть драть эту книгу в мелкие кусочки, хоть глотать оттуда целые страницы. Лишь однажды после просмотра книги библиотекарь испытал легкий приступ мигрени, а в другой раз у него выступило легкое раздражение на коже. Однако рисковать тоже смысла не было.
Поправив дымчатые стекла забрала, орангутан заскользил темным пальцем по содержанию. По мере приближения пальца слова злобно ощетинивались и норовили цапнуть.
Время от времени библиотекарь подносил полоску похищенной мембраны к колеблющемуся пламени факела.
Над наскальной надписью хорошо поработали песок и ветер, но стереть полностью не смогли. Такие значки библиотекарь уже видел.
Отыскав нужную ссылку, библиотекарь попробовал открыть книгу на нужной странице. Некротеликомникон сопротивлялся. Пришлось пригрозить факелом.
Наконец библиотекарь впился глазами в текст.
Итак, старик Ахмед Просто-Голова-Болит говорил:
«...И на склоне того Холма была найдена Дверь, ведущая прочь из этого Мира, и люди Города заглянули Туда, не ведая, что за ужасные Напасти поджидают их в щелях вселенной...»
Коготь библиотекаря быстренько пробежался по значкам и перепрыгнул на следующий абзац.
«...И тогда Иные, прознав о Вратах Святого Леса, именуемого Голывудом, хлынули в этот Мир и заполонили его, и Помешательство помутило мировой Разум, и небеса померкли в Хаосе, и Город сгинул под поверхностью Моря, и люди стали что раки и рыбы, и немногим удалось спастись...»
Библиотекарь засопел. Взгляд, прыгая через абзацы, бежал к нужному месту.
«...Золотой Воин, и прогнал Он Демонов туда, откуда они пришли, и сказал: Там, Где Нашли Врата, Там И Я Пребуду Вовеки, Ибо Я Есмь Тот, Кто Послан Вам Голывудом Держать Взаперти Страшное Безумие. И они просили Его: Научи Нас, Как Нам Предать Врата Эти Развалинам, и Он отвечал им: Не Можно Это, Даже Не Пытайтесь, Но Я Стану Охранять Их Ради Вас. И они, поскольку не вчера родились, убоявшись Лекаря паче самого Недуга, вопрошали Его: А Какую Плату Возьмешь С Нас За То, Что Будешь Охранять Врата? И тогда Он начал расти, и возвысился, и стал ростом с дерево, и сказал: Не Хочу Другой Платы, Кроме Памяти Вашей, Ибо Пока Будете Помнить, Я Не Усну. Вспоминайте Голывуд По Три Раза На Дню, А Не Сделаете Так, Все Города В Мире Падут И Обратятся В Прах, И Все Пожрет Пожар, Равного Которому Не Видели Глаза Ваши. После чего Золотой Воин поднял золотой меч и пошел к Холму, и с тех пор и доныне он охраняет Врата Голывуда.
А люди говорили друг другу: Вот Забавно, Он Точь-В-Точь Мой Дядя Осберт...»
Библиотекарь перевернул страницу.
«Но нашлись между людьми люди и между зверьми — звери, в кого вселились голывудские чары. И проклятие сие передавалось из рода в род, и так прошло через множество поколений, и так пребудет, пока жрецы не лишатся Памяти и пока не заснет Золотой Страж. И ежели так случится, великое Горе придет в Мир...»
Библиотекарь оставил книгу в покое. Лязгнув переплетом, она захлопнулась.
Сам по себе рассказ был не нов. Ему приходилось уже читать нечто подобное — правда, в книгах значительно менее опасных, чем эта. По большому счету, своей версией этой легенды обладали все крупные города в долине Сто. Когда-то, в незапамятные времена, стоял на Диске огромный город, более великий размерами, чем сам Анк-Морпорк, если такое вообще возможно. И жители его сделали нечто поистине ужасное, чем осквернили даже не человечество и не богов, но саму природу вселенной. В наказание за это одной неспокойной ночью город был благополучно поглощен океаном. Выжили лишь единицы, чтобы донести до варваров, рассеянных по Диску, ремесла и искусства своей высокой цивилизации — такие как ростовщичество и макраме.
Подобные легенды никогда не вызывают доверия. В сущности, то был один из характерных мифов, основанных на принципе «не пей, а то козленочком станешь», которые каждая умирающая цивилизация передает своим последователям. Однако тот же Анк-Морпорк, к примеру, все кругом считали городом до такой степени падшим, что он сделал почти полный оборот и вот-вот должен был начать опять падать сверху. И это не помешало Анк-Морпорку успешно избежать всяческих кар небесных. Впрочем, всегда существует вероятность, что кара таки свершилась, просто никто этого не заметил.
Поглощенный морем город мифы всегда помещали далеко-далеко — как во времени, так и в пространстве.
Никто не мог сказать, где он стоял и существовал ли на самом деле.
Библиотекарь вновь уставился на значки.
Они были ему очень знакомы. Ими были испещрены развалины Голывуда.

Целое полчище слонов проходило мимо подножия невысокого холма, на котором стоял Ажура. Телеги с припасами, точно потерявшие управление яхты, выписывали зигзаги между пыльными серыми тушами. Целая миля вельда превратилась в грязную, хлюпающую трясину, лишенную всякой растительности, — хотя, судя по витавшим там ароматам, с началом дождей здесь могла вырасти самая сочная зелень на всем Плоском мире.
Ажура украдкой приложил к глазам уголок накидки. Три сотни и еще шестьдесят три! Шутка сказать!
Воздух возбужденно трепетал, сотрясаемый нестройным хором хоботов. Еще столько же слонов, даже больше, если верить М'Бу, смогут собрать отряды опытных ловцов, заранее высланные вперед. Ажура слушал и не пытался спорить.
Удивительно, как все повернулось. Многие годы он думал, что М'Бу — это просто улыбка на двух ножках, которая бегает с метлой и совком. Шустрый паренек, но не сказать, что большой дока.
Однако наступает день, когда кому-то где-то на краю света позарез понадобилась тысяча слонов, и паренек поднимает голову, и в глазах его горит искра, и в улыбке его светится непоколебимая уверенность лучшего специалиста по слонам на Диске. Чудно! Знаешь человека с пеленок, а он, оказывается, волею богов избран собрать и провести через саванну тысячеголовое стадо слонов!
Сыновей у Ажуры не было, однако он уже решил для себя, что все его добро после смерти должно перейти к его помощнику. И хотя сейчас у него были лишь три сотни шестьдесят три слона плюс, в качестве бесплатного приложения, мамонт, важно было, конечно, само решение.
М'Бу бежал со всех ног к своему хозяину. Под мышкой он крепко сжимал доску с подсчетами.
— Дело сделано, хозяин! — крикнул он. — Все ждут вашего слова!
Ажура встрепенулся. Перед его глазами расстилалась знакомая равнина, кое-где виднелись кроны баобабов, еще дальше пролегала лиловая кайма гор. Ох уж ему эти горы! Вечное расстройство. Но когда он пытался поделиться своими страхами с М'Бу, тот ему отвечал так:
— Сначала надо добраться до моста, хозяин, а потом уже переправляться на другую сторону.
Когда Ажура на это заметил, что мостов в горах отродясь не было, юный слонопас открыто посмотрел ему прямо в глаза и твердо заметил:
— Тогда сначала надо построить мосты, хозяин, а потом переправляться на другую сторону.
В многих днях пути от этих гор лежало Круглое море. И в далекой стране, расположенной у его берегов, города носили забавные названия: Анк-Морпорк, Голывуд.
По вельду пробежал ветерок, донося до Ажуры затихающий шепот.
И тогда он поднял свой посох.
— До Анк-Морпорка пятнадцать сотен миль, — крикнул он. — Мы собрали три сотни и шестьдесят три слона, пятьдесят повозок с кормом... Я чувствую приближение муссона, будет трудно, но мы в... в этих... как его... полосатые такие...
Голос его осекся и утих. По лбу пролегла глубокая борозда. Ажура, казалось, пытался вслушаться в собственные слова, но не постигал их смысла.
Воздух словно блестел.
Ажура вдруг ясно понял, что М'Бу не сводит с него глаз.

Предыдущая страница 14 Следующая страница


15 Терри Пратчетт

— В общем, начинайте... — пожал он плечами.
М'Бу сложил ладони рупором. Всю ночь не смыкая глаз, он отрабатывал порядок построения при марше.
— Голубая группа, хозяйство дяди Н'Гру, начинай движение! — гаркнул он. — Желтая группа, хозяйство тети Гюгюль, — вперед! Зеленая группа троюродного брата Кгк, начинай движение...
Спустя час вельд вблизи пологой возвышенности пришел в полное запустение, не считая, правда, миллиарда с лишним мух и одного навозного жука, который сидел и не верил своему счастью.
Затем упало нечто и исчезло среди красной пыли, в которой образовалась одна маленькая воронка.
То же самое еще раз. И еще.
Ствол ближайшего баобаба раскроила молния.
Наступил сезон дождей.

У Виктора начинала болеть спина. На бумаге идея спасения юных девушек выглядит куда привлекательнее, в чем начинаешь убеждаться, прошагав первую же сотню ярдов.
— Ты знаешь, где ее дом? — спросил он. — Хотя бы приблизительно. Далеко до него еще?
— Понятия не имею, — ответил Гаспод.
— Кажется, она как-то раз говорила, что на первом этаже у нее магазин одежды.
— Тогда это по главной аллее, за столовой Боргля, — сказал Гаспод.
Гаспод и Лэдди, возглавив шествие, повели его по аллеям городка, а потом по шаткой наружной лестнице. Не исключено, что дом Джинджер они нашли по запаху. Виктору не хотелось ломать голову над таинственными животными чувствами.
Ступать следовало как можно тише. Виктор не сомневался в том, что все меблированные дома кишат Крайне Подозрительными Домохозяйками, а у него и так хватало неприятностей.
Он толкнул дверь ногами Джинджер.
Комнатушка была неказистая — низенькая, с невзрачной, вылинявшей мебелью, которой обставляют все сдаваемые внаем комнаты во вселенной... По крайней мере, такой комната была, когда сдавалась.
Ибо сейчас здесь жила Джинджер.
Джинджер сохранила все до единого плакаты. Даже самые первые, из ранних кликов, где она упоминалась мелкими буквами как «девушка».
Плакаты держались на кнопках. Из каждого угла на Виктора был устремлен неподвижный взгляд Джинджер и точно такой же — его собственный.
Одна из стен комнатушки была целиком отдана большому зеркалу. Возле зеркала стояли наполовину оплывшие огарки.
Виктор, бережно уложив девушку на узкую кровать, медленно выпрямился и так же медленно осмотрелся по сторонам. Его шестое, седьмое и так далее чувства буквально вопили. Он очутился там, где правила бал магия.
— Очень похоже на храм, — сказал он. — В котором она поклоняется самой себе.
— У меня мурашки по шерсти бегают, — проговорил Гаспод.
Виктор продолжал осмотр. Пусть до сей поры ему удавалось избегать остроконечной шляпы и большого посоха, однако профессиональной интуицией он все-таки заразился. Ему вдруг привиделся опустившийся на дно моря город, осьминоги, бесшумно скользящие сквозь затопленные двери, омары, вышагивающие по улицам.
— Судьба не любит, когда человек занимает больше места, чем ему отпущено. Это все знают.
«Стану главной мировой знаменитостью... — подумал Виктор. — Это ее слова...» Он сокрушенно тряхнул головой.
— Нет, не в этом дело, — сказал он вслух. — Просто ей нравятся плакаты. Обычное хобби.
Хотя в это он сам не верил. Комнату буквально захлестывало...
...Вот только что именно ее захлестывало? Ничего подобного он прежде не ощущал. Да, здесь определенно присутствовала некая сила. Которая так манила, так возбуждала... И все же на магию она не походила. По крайней мере, на ту магию, которой он учился. Она была во всем подобна магии, являясь при этом чем-то отличным от нее. Примерно такая же грань разделяет сахар и соль — форма и цвет одни и те же, но суть...
Амбиции не свойственны магии. Да, они тоже сильны, но волшебством не обладают. Или, или...
Ведь магия — дело нехитрое. Вся многоступенчатая пирамида волшебного знания была выстроена с единственной целью — помешать обнаружению этой истины. Всякий человек, наделенный зачатками разума и в меру настойчивый, способен к занятию волшебством. Вот почему сами волшебники обставляют магию всевозможными ритуалами; вот откуда берутся все эти остроконечные шляпы!
Весь фокус заключался в том, чтобы научиться творить магию безнаказанно.
Если представить людскую расу как кукурузное поле, то магия помогает своим посвященным вырасти чуть больше, чтобы выделяться на этом однородном поле. Но за полем постоянно наблюдают боги и те... гм... Твари, — Виктор чуть поколебался, — которые прячутся за пределами мироздания. Людей, которые предаются занятиям магией, не отдавая себе отчета в том, какой опасной штукой они занимаются, — таких людей ждет недолгое будущее.
Порой даже хоронить нечего было.
Вдруг ему вспомнился день, проведенный на взморье, лицо Джинджер. «Я стану мировой знаменитостью...» Вообще, если вдуматься, в этом что-то есть. Честолюбие, которое не разменивается ни на золото, ни на власть, ни на прочие мирские штучки; амбиции, которые ведут только к одному — стать настоящим собой, единственным в своем роде. Честолюбие — не ради. Честолюбие — быть.
Виктор вновь тряхнул головой. Между тем он по-прежнему находился в той же комнатушке дешевого меблированного дома, расположенного в городке, который был настолько же реальным... таким же реальным, как... который оброс слоем реальности не толще мембраны. Не лучшее место для подобных размышлений.
Не стоило заблуждаться относительно реальности Голывуда.
Взгляд его блуждал по портретам. «Всю жизнь человек ждет своего шанса, — говорила она. — Можно превратиться в дряхлого старикашку, но так и не дождаться своего часа. Подумай о прирожденных лыжниках, родившихся посреди пустыни; о гениальных кузнецах, которым так и не удалось подковать лошадь, потому что ее изобрели на тысячу лет позже. Подумай о великих умельцах, чье искусство не нашло спроса. О всех тех людях, кто не состоялся...»
«То есть мне повезло, — угрюмо подумал он. — И угораздило же меня так угадать с рождением...»
Джинджер перевернулась на другой бок. Дыхание ее стало более ровным.
— Идем-ка отсюда, — сказал Гаспод. — А то мужчина в будуаре молодой девушки, один...
— С чего ты взял, что я один? — спросил Виктор. — Она тоже здесь.
— Вот об этом я и говорю.
— Гав-гав! — преданно поддержал Лэдди.
— Знаешь, — рассуждал Виктор, спускаясь по лестнице следом за псами, — мне и впрямь начинает казаться, что здесь что-то не так. Что-то происходит, а я никак не пойму что. И чего она полезла в этот холм?
— Возможно, она пособница темных сил, — буркнул Гаспод.
— Сам город, потом эта старинная книга, холм... — проговорил Виктор, не удостоив это замечание ответом. — За всем этим что-то стоит, но разгадать, что именно, я не могу. Пока не пойму связь.
Они окунулись в сумерки Голывуда, расцвеченные мигающими огнями и суетой.
— Завтра днем вернемся на холм и еще раз все осмотрим, — сказал Виктор.
— Не получится, — возразил Гаспод. — Завтра с утра мы отправляемся в Анк-Морпорк. Или ты забыл?
— Кто это мы? — удивился Виктор. — В Анк мы едем вместе с Джинджер. Насчет тебя не знаю.
— И Лэдди тоже едет в Анк-Морпорк, — добавил Гаспод. — Я...
— Лэдди молодец.
— Ага, конечно. Я слышал, как его инструкторы обговаривали это. Ну и я, разумеется, должен ехать. Надо же кому-то присмотреть там за ним.
Виктор зевнул:
— Как угодно, а я прямо сейчас иду спать... Поднимут, наверное, совсем рано.
Гаспод с невинным видом оглядел аллею. Где-то с шумом открылась дверь, и темная аллея наполнилась пьяным гоготом.
— А мне, пожалуй, не помешает прогуляться перед сном, — заявил он. — Повожу Лэдди...
— Молодец Лэдди!
— ...По городу, покажу ему местные достопримечательности .
Виктор недоверчиво поглядел на него.
— Только не води его чересчур долго. Люди начнут беспокоиться.
— Ладно, договорились, — сказал Гаспод. — Желаю выспаться.
Он сел на задние лапы и не сводил взгляда с Виктора, пока тот не скрылся в темноте.
— Ха! — презрительно выдохнул он спустя минуту. — Обо мне бы кто побеспокоился!
Он хмуро уставился на Лэдди, который тут же замер в стойке, выражающей ретивое послушание.
— Слушай меня, четвероногий друг, — проговорил Гаспод. — Пришло время научить тебя кое-чему. Урок первый — Как Добывать Дармовую Выпивку. Тебе крупно повезло, — мрачно добавил он, — что ты встретил меня.
По полночной улице, шатаясь, медленно ползли две тени, отдаленно напоминающие собак.
— Мы мма-а-ааа-ленькие ягнятки, — завывал Гаспод. — Мы заблу-у-удились в лесу-у-у...
— Гав! Тяв! Гав-гав!
— Мы м-мленькие заб'лдшие овечки... И мы... и мы...
Гаспод плюхнулся на задницу и попытался почесать ухо — по крайней мере, то место, где, согласно его представлениям, это ухо находилось. Нога почесала воздух. Лэдди сочувственно поглядел на товарища.
Вечер прошел с небывалым триумфом. Раньше, чтобы выклянчить дармовую выпивку, Гаспод всегда прибегал к одному и тому же простому способу: он садился возле какого-нибудь стола и смотрел на выпивающих до тех пор, пока в ком-нибудь из них не просыпалась совесть. Ему неизменно наливали чего-нибудь в блюдце, надеясь, что, получив желаемое, пес побыстрее уберется с глаз долой. Да, этот способ требовал времени и терпения, зато был стопроцентно надежным. Что же касается Лэдди...
Лэдди умел показывать фокусы. Во-первых, он глотал пиво прямо из бутылок. Во-вторых, мог пролаять ровно столько раз, сколько видел перед собой поднятых пальцев. Гаспод и сам умел считать, однако ему как-то не приходило в голову, что подобного рода деятельность может щедро вознаграждаться.
Также Лэдди умел навязаться какой-нибудь молодой особе, которую вывел в свет томимый надеждами воздыхатель. Лэдди клал голову ей на колени и бросал столь печальные взгляды, что воздыхатель, надеясь покорить сердце девушки своей щедростью, неизменно покупал Лэдди блюдце пива и тарелку печенья в форме золотых рыбок.
У Гаспода этот фокус никогда бы не получился. Ему бы пришлось подпрыгнуть, чтобы положить голову кому-нибудь на колени, — да и в этом случае он заслужил бы только пинок под зад.
Весь вечер он провел, сидя под столом, откуда наблюдал за Лэдди с явным неодобрением. Позднее явное неодобрение сменилось неодобрением пьяным — Лэдди щедро делился с ним всей своей добычей.
После того как их обоих вышвырнули, Гаспод решил, что сейчас самое время прочесть лекцию на тему «Кто мы, псы, такие?».
— П-ред людьми не-зя люблезить... зебюзить... лебезить! — говорил он. — Так ты себя только роняешь... В грязь, да, в грязь. Нам никогда не избавиться от вековой зависимости от человека, если собаки вроде тебя будут нестись к хозяину по первому его зову. Ты меня, конечно, 'звини, но я был оч-чень разочарован, когда ты валялся там кверху пузом...
— Гав!
— Ты — пес на побегушках у человеческого империализма, — сурово отчеканил Гаспод.
Лэдди закрыл нос лапами.
Гаспод попытался подняться, однако лапы его запутались, и он тяжело осел обратно. Немного спустя две гигантские слезы пробороздили шерсть на его морде.
— Конечно, мне шанса никогда не давали, — продолжал он, чудом поднимаясь на все четыре лапы. — Ну посмотри, как я начал. Меня сунули в мешок и швырнули в реку. Да, да, в самую настоящую реку. Милый крошка-щенок открывает свои глазки, смотрит, так сказать, на мир — и выясняет, что весь мир — это большой мешок. — Слезы так и капали с его носа. — Первые две недели кирпич был у меня за маму.
— Га-аав, — произнес Лэдди, выказывая свое искреннее участие.
— На мое счастье, меня бросили в Анк. В любой другой реке я бы захлебнулся и мигом отправился к собачьим праотцам. Я слышал, к нам, собакам, которые умерли, приходит такая громадная черная псина и говорит: «Фас твой пропил. Час. Пробил».
Невидящими глазами Гаспод уставился перед собой.
— Только в Анке не особо утонешь, — задумчиво промолвил он. — Жесткая очень речка — Анк.
— Тяв, тяяв...
— Вот она, собачья судьба... — пожал плечами Гаспод. — Образно выражаясь.
— Тя-яв...
Мутные глаза Гаспода наконец остановились на радостной, бодрой и беспробудно глупой морде Лэдди.
— И зачем я тебе все это говорю? Ты, наверное, ни словечка не понял, — буркнул он.
— Гав! — с надрывом произнес Лэдди.
— Счастливая ты тварь, — вздохнул Гаспод.
С другого конца аллеи донеслись взбудораженные возгласы. Кто-то кричал:
— Да вот же он! Глядите! Сюда, Лэдди! Ко мне, малыш!
— Это и есть Человек, — прорычал Гаспод. — Но тебе вовсе не обязательно следовать на его зов.
— Молодец Лэдди! Хороший мальчик! — пролаял Лэдди, послушно, хотя и с оттенком нерешительности, семеня в сторону голосов.
— Мы искали тебя по всему городу! — процедил один из инструкторов, замахиваясь палкой.
— Не бей его! — крикнул другой. — Ты только все испортишь.
Он вгляделся в сумрак аллеи и наткнулся на суровый взор Гаспода.
— Слушай, это тот кабысдох, что вечно болтается по округе! — воскликнул человек. — Честно говоря, у меня от него мурашки по коже.
— Ну так швырни в него чем-нибудь, — посоветовал ему товарищ.
Инструктор нагнулся за булыжником. Однако когда он выпрямился, аллея уже опустела. Пьяный или трезвый, Гаспод всегда мог положиться на свои безукоризненные рефлексы.
— Видал, да? — проговорил инструктор, изучая беззвучные тени аллеи. — Точно ясновидящий какой. Мысли умеет читать на расстоянии.
— Обыкновенная блохастая псина, — пожал плечами его товарищ. — Выбрось ты его из головы. Лучше давай поводок, поведем нашего друга обратно, пока господин Достабль ничего не узнал.
Лэдди безропотно последовал за ними в «Мышиный Век Пикчерз», где позволил посадить себя на цепь в своей же личной конуре. Вряд ли он испытывал какой-то восторг от сидения в конуре, но кто мог разобраться в той мешанине из чувства долга, обязанностей и эмоциональных пристрастий, что царила в его, за неимением лучшего слова, мозгу. Пару раз испытав прочность цепи, Лэдди растянулся на полу и стал ожидать развития событий.
Через минуту-другую он услыхал хриплый голос, обратившийся к нему через изгородь: — Я бы, конечно, передал тебе напильник в косточке, так ведь ты сожрешь его.
Лэдди мигом вскочил:
— Лэдди молодец! Хороший мальчик Лэдди!
— Т-сс! Тихо! Ты, главное, молчи. Ничего не говори. И настаивай на адвокате, — посоветовал Гаспод. — Сажание на цепь есть злостное нарушение всех человеческих прав.
— Г-гав!
— Ничего, ничего, я с ними рассчитался. Проводил главного до дома и хорошенько отлил на его парадную дверь.
— Г-гав!
Гаспод вздохнул и поплелся восвояси.
Время от времени из глубин его души всплывал вечный вопрос: так ли уж скверно кому-то принадлежать? То есть не просто считаться собственностью и сидеть на цепи в конуре, но в полном смысле слова принадлежать — захлебываться от радости при виде хозяина, подносить ему в зубах домашние тапочки и медленно уходить за ним, когда он уйдет в могилу...
Как видно, такая потребность в принадлежности крепко засела в голове Лэдди — скорее даже он уже был рожден с этой потребностью. Гасподу вдруг представилось, что это свойство как раз отвечает на вопрос «Кто мы, псы, такие?». В горле его родилось глухое рычание. Нет уж, он тоже пес и твердо знает, что те, кто носит в зубах тапочки, виляют хвостами на прогулках и сохнут по умершим хозяевам, не имеют ничего общего с настоящим псом. Настоящий пес — это прежде всего твердость духа, независимость суждений и врожденная хитрость.
Вот так-то.
Он слышал, что любая собака может скрещиваться с любой собакой, независимо от породы. Можно даже с волком скреститься. А это значит, что глубоко внутри каждой собаки кроется волк. Стало быть, из всякого волка можно вывести собаку, но волка из собаки не сделаешь. И если вдруг расшалилась подагра или начинают бесчинствовать блохи, значит, ты еще жив, ты — настоящий пес.
Далее Гаспод представил, как происходит брачная связь с волчицей — и что с тобой произойдет, когда дело будет сделано.
Но это неважно. Главное, настоящая собака не станет лить слезы счастья только потому, что ее приветил словом любимый хозяин.
Вот так-то.
Он зарычал на кучу мусора, как бы предлагая ей не согласиться.
Мусор зашевелился, и на поверхность вынырнула кошачья морда. В зубах кот сжимал полуразложившуюся рыбину. Гаспод подумал было в целях поддержания традиций напуститься на этого представителя кошачьего племени с лаем, но кот вдруг выплюнул рыбу и заговорил.
— Здорово, Гаспод.
Пес с облегчением вздохнул:
— Уф! Привет, кот. Я ничего дурного не имел в виду. Просто не признал тебя.
— Ненавижу рыбу, — процедил кот. — Но она, по крайней мере, молчит, когда ее ешь.
Тут зашевелился другой край кучи, и на свет показалась мышь.
— Вы-то как здесь оказались? — спросил Гаспод. — По-моему, вы утверждали, будто вам на холме спокойней.
— Какое спокойствие... — хмыкнул кот. — Там теперь совсем неладно. Всякая сверхъестественная жуть творится.
Гаспод нахмурился.
— Ты же кот, — промолвил он с укоризной. — Коты должны нормально реагировать на всякие сверхъестественные штучки.
— Ага, я раньше тоже так считал. Но когда из шкуры золотые искры посыпались, а земля под лапами принялась ходуном ходить, я несколько изменил свое мнение. И голоса какие-то, которые прямо у тебя в голове разговаривают... — добавил кот. — Настоящий кошмар.
— Поэтому мы и переселились сюда, — сказала Писк. — А Господин Топотун вместе с уткой решили спрятаться в дюнах.
Вдруг с соседнего забора на землю спрыгнул еще один кот. То было громадное, рыжего отлива животное, не успевшее причаститься к голывудской интеллектуальности. Он ошалело взирал на мышь, ведущую непринужденную беседу с котом.
Писк наступила коту на лапу.
— Ну-ка, прогони его, — велела она.
Кот остановил взгляд на пришельце.
— А ну исчез отсюда, — рявкнул он. — Ладно, ладно, иди своей дорогой, не обращай внимания. О боги, как это унизительно!..
— Не один ты мучаешься, — сказал Гаспод, когда кот-пришелец, непонимающе тряся головой, затрусил прочь. — Если б кое-кто из городских псов увидел, что я здесь с котом болтаю, со мной бы вообще перестали здороваться.
— Мы тут подумали, — сказал кот, нервно косясь на мышь, — и решили попытать счастья. В конце концов, кто сказал... э-э... кто сказал, что мы...
— Что мы не впишемся в движущиеся картинки, — закончила за него Писк. — А ты как считаешь?
— Что, решили поработать дуэтом? — осведомился Гаспод.
Кот и мышь кивнули.
— Забудьте, — посоветовал он. — Кто расстанется со своими деньгами, чтобы посмотреть, как кошка гоняется за мышкой? Собаками здесь да, интересуются, и то только такими, которые ноги хозяевам лижут. Но кошки-мышки здесь не пройдут. Можете мне поверить. Я о движущихся картинках все знаю.
— Тогда пусть твои двуногие разбираются побыстрее в происходящем, чтобы мы домой могли вернуться, — огрызнулась мышь. — Этот твой парень совсем ничего не делает. Абсолютно бесполезная особь.
— У парня сейчас любовь, — объяснил Гаспод. — Это штука заковыристая.
— Я знаю, что такое любовь, — сочувственно промолвил кот. — Это когда в тебя старыми башмаками швыряют и холодной водой с балконов обливают.
— Старыми башмаками? — хихикнула Мышь.
— Лично со мной, когда я влюблялся, обращались именно так, — хмуро проговорил кот.
— У людей все иначе, — туманно заметил Гаспод. — Башмаками никто не швыряет и водой не поливает. Но в ход идут цветы, а потом всякая грызня, брань... Ну и так далее.
Животные обменялись безрадостными взорами.
— Я наблюдала за ними немного, — вмешалась Писк. — Она считает его полным придурком.
— Это часть особого ритуала, — подтвердил Гаспод. — Роман называется.
Кот повел лопатками:
— Не, я предпочитаю башмак. Во всяком случае, иногда можно угадать, откуда он прилетит.

Мир впитывал в себя буйный дух Голывуда, текущий уже не струйкой, но потоком. Этот дух отравлял кровь людям, не щадил даже животных. Рукояторы вращали свои рукоятки, и дух прибывал. Плотники заколачивали гвозди, и Голывуд строился. Боргль заправлял им свой бульон; Голывуд проник в песок, растворялся в воздухе. Голывуд рос на глазах.
Он приближался к расцвету.
Достабль, или С.Р.Б.Н., как он нынче предпочитал называться, оторвал голову от подушки и начал всматриваться в темноту.
В голове у него полыхал город.
Судорожными движениями нащупав у изголовья кровати спички, он с нескольких попыток сумел зажечь свечу и наконец обнаружил перо.
Бумаги, правда, поблизости не было. А ведь он не уставал внушать своим приближенным, что бумага всегда должна находиться у изголовья его кровати — на случай, если его во время сна посетит какая-нибудь идея. Известно, что лучшие идеи обыкновенно наведываются в голову во сне.
По крайней мере, перо и чернила были под рукой.
Перед глазами мельтешили образы. Если не ухватить их сию же минуту, они уйдут навсегда.
Достабль зажал в кулаке перо и принялся черкать им по простыням.
Итак, Мущина и Женщина, Объятые Пламинем Страсти в Гораде, Расколатом Гаражданской Войной!
Перо с трудом прокладывало себе путь по шершавой поверхности материи.
Да! Да, вот оно!
Вот тут он задаст им жару — всем этим строителям пирамид из пластика и дворцов из картона. Он такое сделает, что на него всю жизнь будут оглядываться. Наступит время, кто-то напишет историю Голывуда, а на это все будут кивать и говорить: да, дескать, эта картинка — всем картинкам картинка.
Тролли! Дым сражений! Любовь и страсть! Мужчины с подкрученными усами! Наемники, охотники за удачей! И главное — женщина, которая борется за своего... за свою... Достабль чуть помешкал — за то, чтобы удержать при себе кого-то там, кого она полюбила, кто он такой, еще успеем придумать.
Перо заскрежетало, оставило кляксу, метнулось вперед и понеслось бешеным аллюром.
Брат ополчился на брата! Дамы в кринолиновых юбках хлещут мужчин по физиономиям! Могучий и знатный род приходит в упадок!
Огромный город объят пламенем. («Объят, — вписал он ремарку, — не страстью, а пламенем!»)
А что, если...
Он прикусил губу.
Правильно. В точку. Как он мечтал об этой минуте! Да, тысячу раз да!
Да — тысяче слонов!
Позже Солл Достабль скажет ему:
— Клянусь богами, дядя, Анк-Морпоркская Гражданская война — это задумано гениально! Замечательный эпизод истории. Но проблема в другом. Историки говорят, что слонов они на той войне не заметили.
— Война была большая, — возражал ему До-сабль. — За всем не уследишь.
— За тысячей слонов уж как-нибудь уследили бы!
— Так. Кто управляет студией?
— Но послушай...
— Нет, это ты послушай! — рявкнул Достабль. — Может, историки и не видели тысячу слонов, зато у нас с тобой эти слоны есть. Тысяча слонов — ближе к правде жизни, понял?!
Бешеные каракули Достабля незаметно покрыли всю простыню; закончив самую нижнюю строку, он продолжил свой труд на деревянной спинке кровати.
О боги, вот это будет вещь! Это вам не уличные драки снимать. Здесь нужно будет задействовать весь штат рукояторов Голывуда.
Достабль оторвался от своей писанины, пыхтя от возбуждения и переутомления.
Картинка сложилась. Дальше можно было не продолжать.
Оставалось разве что придумать название. Оно должно быть хлестким. Таким, чтобы люди запоминали его с первого раза. В этом названии — он поковырял подбородок пером — должен быть намек на то, что, мол, великий катаклизм истории, словно карточные домики, в два счета порушит судьбы и чаяния простых смертных. Ага, катаклизм... Буря — образ что надо. Буря — это гром, это молния, это дождь, ветер...
Ветер! Вот оно, вот оно!
Он подполз к дальней кромке простыни и с величайшим старанием начертал:
« ПОДНЯТЫЕ УРАГАНОМ».
Виктор долго пытался уснуть, ворочаясь на своем узком ложе. Мозг его, наполовину отключившись, легко пропускал через себя различные видения: здесь были гонки на колесницах, стремительно несущиеся пиратские суда, потом еще что-то, не подлежащее опознанию... Но все это вертелось вокруг какой-то ужасной твари, которая взбиралась на башню. Тварь была исполинской и очень мерзкой; нагло осклабившись, она взирала на мир с вызовом. Кричала какая-то девушка...
Виктор рывком сел в постели; по телу ручьями стекал пот.
Спустя пару минут он опустил ноги на пол и подошел к окну.

Предыдущая страница 15 Следующая страница


Движущиеся картинки 16

Над раскиданными у его подножия огоньками вздымался Голывудский холм, овеянный подсвеченной утренней дымкой. День, как всегда, обещал быть погожим.

Огромными, невидимыми, золотистыми волнами хлынули в город голывудские грезы.
Они и принесли в город Нечто.
Это нечто никогда, ни единого раза не видело снов. Оно вообще не знало, что такое сон.
Поднявшись с постели, Джинджер тоже рассматривала в окно холм, только вряд ли она его увидела. Смотря прямо перед собой, она подошла к дверям, спустилась по лестнице и ступила в предрассветный сумрак.
Пес, кот и мышь, укрывшиеся в тенях, проводили удаляющуюся по аллее Джинджер внимательными взглядами.
— Заметили, какие у нее были глаза? — спросил Гаспод.
— Они пылали! — проговорил кот. — Просто кошмар!
— Она собирается подняться на холм, — сказал Гаспод. — И мне это не нравится.
— А что тут такого? — удивилась Писк. — Она постоянно туда ходит. Каждую ночь бродит там с загадочным видом.
— Что?!
— Повторяю, каждую ночь. Но мы сочли, что у нее тоже этот, как его, романс.
— Да по одной ее походке видно, что тут что-то не то! — в отчаянии взвыл Гаспод. — Это вообще на походку не похоже, она не идет, а вышагивает. Словно повинуется какому-то внутреннему голосу, который подсказывает ей дорогу.
— И не смотри на меня так, — рявкнула в ответ Писк. — Насколько мне известно, между «вышагивать» и «ходить» почти никакой разницы.
— А ее лицо? Вы вообще куда смотрели?
— А что лицо? Такие лица у большинства людей. Все они ненормальные.
Гаспод перебирал в уме варианты. Вариантов почти что не было. Самый очевидный заключался в том, чтобы найти Виктора и немедленно тащить его сюда. Но этот вариант он забраковал. Именно такой выход выбрал бы Лэдди, который без человека шагу ступить не мог. Предполагается, что основная задача собаки, столкнувшейся с какой-то проблемой, состоит в том, чтобы придумать, как бы поскорее привести человека, который мигом все решит.
Гаспод быстрыми семенящими шажками догнал Джинджер и вцепился зубами в полу ночного халата. Однако девушка даже не замедлила движения, увлекая упирающегося пса за собой. Кот отвратительно захихикал.
— Э-эй, пора вставать! — рявкнул Гаспод, разжимая челюсти.
Джинджер шла не оборачиваясь.
— Ну что? — промяукал кот. — Видишь? Думают, что если они в картинки попали, то им теперь все можно.
— Я пойду за ней, — сказал Гаспод. — Нельзя порядочным девушкам ходить одним ночью.
— Вот в этом все собаки, — обратился кот к Писк. — Вечно к людям подлизываются. Помяни мое слово, свой алмазный ошейник и именную миску он получит.
— Тебе, котик, мех на твоей поганой шкуре стал мешать? — прорычал Гаспод, обнажая щербатые десны.
— Что за отношение?! — возмутился кот, презрительно задирая морду. — Пойдем, Писк. Наша мусорная свалка не лучшее место для существования, но помоями там обливают реже.
Они развернулись, и Гаспод некоторое время свирепо таращился им вслед.
— Шагайте, шагайте! — крикнул он им вдогонку, а сам припустил следом за Джинджер.
Сейчас он себя ненавидел. «Будь я волком, — размышлял он, — которым с формальной точки зрения я и являюсь, я бы порвал этого наглого кота в клочки — или как там это называется. Каждый знает, нельзя допускать, чтобы девушка ходила в одиночку по таким опасным местам. Да, я мог бы кинуться на него, мог бы, но не стал, решил, что это не лучший выход. И вовсе я не собираюсь присматривать за ней. Да, Виктор велел мне приглядеть за Джинджер. Но я никогда не опущусь до того, чтобы исполнять человечьи приказы. Этого вы от меня не дождетесь. Еще всякие двуногие будут мне приказывать. Глотку сорвут, оравши. Ха.
Но если с ней вдруг что-то случится, он же голову от горя потеряет, позабудет обо всем на свете — и меня кормить забудет. Не то чтобы приличный пес нуждался в человечьей кормежке, я ведь могу и олениной питаться. Да, могу, загоню оленя, прыгну ему на спину, перегрызу позвонки и буду питаться. Вот только из тарелки сподручнее...»
Джинджер не сбавляла шаг. Гаспод, свесив наружу язык, напрягал все силы, чтобы не отстать. Голова у него жутко болела.
Несколько раз он опасливо осматривался, проверяя, не видят ли его другие собаки. Если б это случилось, он всегда смог бы оправдаться тем, что, дескать, преследовал ее, а она от него убегала. Что и соответствовало действительности. Вот-вот. Все хорошо, вот только дыхалка подводит — у него и в молодые годы с дыханием было не все ладно. Держать дистанцию становилось все труднее. Могла бы и сбавить шаг, о других подумать...
Джинджер уже взбиралась по склону холма.
Гаспод хотел было залаять — а если бы кому-то вздумалось попрекнуть его этим, он бы отговорился тем, что хотел ее напугать... Но воздуха в легких хватило только на жалкий хрип.
Справившись с подъемом, Джинджер начала спускаться в небольшую, окруженную со всех сторон деревьями лощину.
Гаспод прыгнул вниз, с трудом удержался на ногах и уже открыл пасть, чтобы прохрипеть предупреждение — как вдруг замер, точно проглотил язык.
Ибо щель между дверью и косяком стала на несколько дюймов шире. Медленной струйкой песок катился по склону холма.
А кроме того, Гаспод ясно слышал голоса, изрекающие, как ему показалось, не слова, но предтечи слов, чистый смысл, ничем не прикрытый. Гудение наполнило его голову, словно Гаспода окружил рой комаров, вымаливающих что-то, о чем-то упрашивающих, и вдруг...
...Он превратился в самого знаменитого пса на всем Плоском мире. Свалявшиеся клубки шерсти были заботливо распутаны, а вылинявшие проплешины покрылись дивными кудряшками; мех буквально лоснился на его необъяснимо пружинистом, легком теле; пасть наполнилась здоровыми, крепкими зубами. Одно за другим ему подносили блюда, дымящиеся не многоцветными органами неизвестного происхождения, составлявшими львиную долю его обычного рациона, но жареными отбивными из разных сортов мяса, которые запивал он сладкими лимонадами — ах, нет, не лимонадами, пивом из кубка, на котором было выгравировано его имя. Манящие запахи, клубящиеся в воздухе, возвещали о том, что собаки прекрасного пола ждут случая свести с ним знакомство, но не раньше чем он отобедает и утолит жажду. Сотням тысяч людей он внушал самое настоящее восхищение. И ошейник был у него именной...
Стоп, этого не может быть. Только не ошейник. Этак он в два счета превратится в комнатную игрушку. Никаких ошейников.
Картина мигом изменилась, и тут же ему предстало следующее видение...
...Стая выскочила из темноты, мимо пронеслись запорошенные снегом деревья; в пастях сверкали обнаженные клыки; мощные лапы легко несли вперед поджарое, сильное тело. Сидящие в санях люди изо всех сил погоняли лошадей, но они были обречены. Полозья наскочили на спрятавшийся в снегу сук, и один человек выпал из саней — он лежал на снегу, испуская страшные вопли, а волки во главе с Гасподом уже устремились к нему...
«Тоже какая-то ерунда, — нетерпеливо подумал он. — Поедание двуногих — атавизм какой-то. Да, пахнут они заманчиво, но чтобы есть их?..»
Конфликт основных инстинктов едва не закоротил его шизофренирующий собачий мозг.
Раздосадованные голоса оставили свои домогательства и переключились на Джинджер, которая механическими движениями пыталась выгребать песок из-под двери.
Одна из личных блох Гаспода пребольно укусила хозяина. Вероятно, в этот самый миг она возомнила себя самой могущественной блохой на всем белом свете. Он машинально задрал лапу, чтобы почесаться. И наваждение разом развеялось.
Он сморгнул.
— Вот проклятье! — взвыл он.
Так вот что происходит с людьми! Любопытно, а какие грезы видит эта девушка?
Шерсть на загривке Гаспода встала дыбом.
Здесь не потребовались неведомые науке, загадочные животные инстинкты. Хватило самых обычных, ежедневных инстинктов, чтобы он перепугался до смерти. По другую сторону двери притаилось нечто чудовищное.
И она пыталась выпустить это наружу.
Он обязан ее разбудить.
Укусить? Не лучший выход. Зубы у него были не в лучшей форме. Лай здесь тоже вряд ли поможет. Оставалось одно...
Песок неохотно расступился под его лапами. Вероятно, его одолевали грезы о скором превращении в гордую скалу. Чахлого вида деревца, окружавшие впадину, тешились мечтами о секвойной будущности. Даже самый воздух, обвевавший его голову, вел себя крайне странно — но вопроса, о чем именно мечтал воздух, мы касаться не станем.
Гаспод подошел к Джинджер и ткнулся носом в ее колени.
Вселенная знает немало жутких способов выведения человека из состояния сна. В их число входят: толпа незваных гостей, вваливающаяся в вашу квартиру; истошный вой пожарной сирены, осознание того, что сегодня ведь понедельник, который в пятницу вечером казался таким невероятно далеким. На этом фоне влажный собачий нос не самое страшное бедствие, однако его особая, неповторимая мокрость хорошо известна знатокам убийственных ощущений, а также владельцам собак. Любовно приложенный к вашему телу кусочек полуразмороженной печенки чем-то напомнит вам собачий нос.
Джинджер сморгнула.
Искра в глазах разом пропала. Девушка медленно опустила глаза; выражение нечеловеческого ужаса сменилось на ее лице крайним изумлением. Когда же Джинджер наконец признала таращащегося на нее Гаспода, изумление сменилось привычным, земным испугом.
— Алло, — скалясь, окликнул Гаспод.
Она попятилась, в страхе заслоняясь руками от этого ужасного явления. Сквозь ее пальцы посыпался песок. Изумленным взглядом она проводила последние песчинки, после чего снова посмотрела на Гаспода.
— Ну и ужас! — выдавила она. — Что вообще происходит? Что со мной? Почему я здесь? — И вдруг она прижала ладони к лицу. — О нет! — прошептала она. — Опять!
С минуту она смотрела на пса, затем подняла взгляд на дверь, после чего резко развернулась, подхватила полы своего халата и устремилась к городу, скрывшись в предрассветной дымке.
«Какая-то здесь тварь обитает, — подумал Гаспод. — Что-нибудь этакое, с щупальцами, имеющее привычку сдирать с жертв кожу. Одним словом, если вы отыщете какую-нибудь таинственную дверцу, ведущую вглубь старого холма, не ждите, что мразь, которая оттуда вылезет, будет белой и пушистой. Человеку лучше вообще не встречаться с такими тварями. И собаке тоже. И все же неужели она не...»
И не переставая бурчать, он засеменил к городу.
Дверь за его спиной приоткрылась еще на сотую долю дюйма.

Голывуд проснулся значительно раньше Виктора, и утреннее небо уже наполнилось стуком молотков. У арочного въезда в «Мышиный Век Пикчерз» выстроилась длинная очередь груженых лесом фургонов. Спешащая куда-то толпа штукатурщиков и плотников едва не сбила Виктора с ног и оттерла к стене. А за стенами Голывуда суматошно носились десятки рабочих, обегая спорящих друг с другом С.Р.Б.Н. Достабля и Зильберкита.
Виктор подошел к ним в тот самый момент, когда Зильберкит, задыхаясь от изумления, воскликнул:
— Что, целый город?!
— Окраины можно не возводить, — заявил Достабль. — Но центр должен быть выстроен полностью. И дворец, и Университет, и здания гильдий — все, как в настоящем городе, все на своих местах, понял?
Лицо Достабля полыхало багровой краской. За его спиной подобно официанту с подносом прохаживался тролль Детрит, терпеливо удерживающий над головой на своей страшных размеров руке предмет, который во всем напоминал кровать. Виктор не сразу сообразил, что вся кровать покрыта какими-то словами. В руках Достабль сжимал исписанную простыню.
— Но бюджет... — пытался возразить Зильберкит.
— Деньги как-нибудь найдем, — холодно отвечал Достабль.
Даже если бы Достабль заявился к нему в женском наряде, Зильберкит и то был бы меньше шокирован. Зильберкит попробовал поторговаться:
— Ну... если ты все уже решил...
— Значит, договорились!
— ...Я подумал, что, может, мы сделаем на этих декорациях не один, а несколько кликов, чем и компенсируем затраты. А еще можно будет потом сдавать этот город в аренду...
— В какую аренду?! — взревел Достабль. — Мы будем монтировать их исключительно под «Поднятых ураганом»!
— Ну разумеется, — урезонивал его Зильберкит. — А уже потом, когда мы...
— Какое потом? Какое потом? — вскинулся Достабль. — Ты сценарий читал? Да или нет? Детрит, а ну, покажи ему сценарий!
Тот услужливо швырнул к их ногам кровать.
— Ты принес мне показать, где ты спишь?
— Творить можно и в кровати. Вот, погляди... здесь... над резьбой...
Ему пришлось взять передышку, ибо Зильберкит вгляделся в строчки. Навыками беглого чтения Зильберкит так и не овладел, поскольку предпочитал читать исключительно бумаги, в которых основным словом было «Итого».
Наконец он промолвил:
— Так ты собираешься... собираешься его спалить?
— Так распорядилась история, — едва не лопнув от важности, произнес Достабль. — А с историей спорить бесполезно. Город был погребен под пеплом Гражданской войны.
Зильберкит выпрямился. — История может себе говорить все, что угодно, но я не намерен разбрасываться своими деньгами! Это самая настоящая авантюра!
— Я как-нибудь расплачусь, — спокойно перебил его Достабль.
— Одним словом — денег не дам.
— Это три слова, — заметил Достабль.
— Пытаться втянуть меня в такое безумство!.. — продолжал Зильберкит, ничего не слыша. — Знаешь, я всегда выслушивал твое мнение! Но ты, видимо, хочешь превратить движущиеся картинки в какой-то... в какой-то аттракцион, в несбыточную мечту. Уволь меня, я в этом принимать участие не буду.
— Вот и славно. — Достабль оглянулся на тролля. — Детрит, ты слышал? Господин Зильберкит желает уволиться.
Тролль кивнул и могучим, отработанным движением приподнял Зильберкита за шиворот его рубахи.
— Не рассчитывай избавиться от меня таким способом, — просипел Зильберкит, леденея.
— Хочешь заключить со мной пари?
— Ни один алхимик Голывуда к тебе на студию носа не покажет. А рукояторов я всех до единого уведу. Все, ты конченый человек!
— Заткнись. После этого клика весь Голывуд будет у меня на коленях работу вымаливать. Детрит! Выведи отсюда этого болтуна.
— Готов служить, — проурчал тролль, увлекая Зильберкита за воротник.
— Ты еще не дослушал меня, грязный, злокозненный мегаломаньяк!
Достабль вынул изо рта сигару.
— Господин Мегаломаньяк, — поправил он. Он вновь закусил кончик сигары и с важным видом подал знак Детриту, который другой своей лапой ухватил Зильберкита за ногу.
— Если ты прикоснешься ко мне хоть пальцем, — заорал Зильберкит троллю, — работы в этом городе тебе не видать!
— А у меня и так есть работа, господин Зильберкит, — добродушно проговорил Детрит. — Я назначен вице-президентом по вышвыриванию за шкирку людей, которые раздражают господина Достабля выражением своего лица.
— Один ты со мной не справишься! — гремел Зильберкит.
— У меня есть племянник, мечтающий сделать карьеру, — сказал тролль. — Всего доброго!
— Отлично, — сказал Достабль, обрадовано потирая ладони, — Солл!
Солл оторвался от трехногого столика, заваленного рулонами чертежей, и вынул изо рта огрызок карандаша.
— Да, дядя?
— Сколько тебе потребуется времени?
— Думаю, дня четыре.
— Многовато. Найми еще людей. Ты должен управиться до завтрашнего утра.
— Но, дядя...
— Или окажешься на улице! — рявкнул Достабль.
Соллу явно стало не по себе.
— Я твой родной племянник, дядя, — сказал он. — Нельзя так обращаться с родным племянником...
Достабль оглянулся по сторонам и как раз заметил стоящего рядом Виктора.
— А, Виктор! Ты у нас умеешь объяснять. Вот и объясни: могу я вышвырнуть родного племянника на улицу или нет?
— Гм-м. Ну, не знаю... — запинаясь, проговорил тот. — В принципе, от родства всегда можно отречься... Только с другой стороны...
— Ага! Точно! — вскричал Достабль. — Вот что значит умный человек. Я помнил, что есть такое слово. Отречься от родства! Ну как, все слышал, Солл?
— Слышал, дядя, — удрученно ответил тот. — Я пошел набирать новую бригаду плотников.
— Давай, — подбодрил его Достабль. Прежде чем поспешить выполнять сказанное, Солл ошпарил Виктора негодующим взором. Достабль тем временем что-то втолковывал рукояторам. Наставления били из него, как вода из фонтана.
— Сдается мне, что в Анк-Морпорк никто сегодня не поедет, — услышал Виктор из-под своего колена.
— Видишь ли, какой-то он сегодня... хм... заводной, — сказал Виктор. — Совсем на себя не похож.
Гаспод поскреб себя за ухом:
— Слушай, хочу тебя огорчить кое-чем. М-да... О чем я? Ну так вот. Твоя подружка является пособницей сил тьмы. Помнишь, мы нашли ее на холме? Вероятно, она вступала в сношение с повелителем Зла.
И пес ухмыльнулся, довольный тем, как ловко изложил своему другу очень щекотливое известие.
— Это хорошо, — рассеянно пробормотал Виктор.
Да, сегодня Достабль ведет себя еще более дико, чем обычно. Он ведет себя чересчур дико даже по меркам Голывуда, даже...
— Вот так... — протянул Гаспод, слегка задетый равнодушием Виктора. — А знаешь, как это еще называется? Ночные игрища с оккультными мыслящими субстанциями потустороннего мира.
— Отлично, — проговорил Виктор.
А ведь в Голывуде, как правило, никогда не сжигали реквизит: его переворачивали и разрисовывали. Сам того не желая, он начинал прислушиваться к речи Достабля.
— ...Включает в себя до тысячи человек, — говорил тот. — Понятия не имею, где вы их наберете, но точно знаю, что, если потребуется, мы наймем каждую живую душу в Голывуде. Далее, я бы хотел...
— Не исключаю, что имело место пособничество злым силам в их попытках подчинить власти Тьмы весь Плоский мир. Таково мое заключение, — сказал Гаспод.
— Да что ты говоришь? — не сразу отозвался Виктор.
Достабль теперь распинался перед двумя подмастерьями-алхимиками. Не оговорился ли он? Двадцать частей?! Самые отчаянные головы в Голывуде и то снимали только пятичастевые клики...
— Ага. А еще она намеревалась пробудить эти самые силы путем их откапывания. Дабы они явились сюда, — продолжал Гаспод. — Причем не сомневаюсь, что в этом откапывании еще участвовал некий кот...
— Послушай, очень тебя прошу, закрой на минутку пасть, — раздраженно рявкнул Виктор. — Я пытаюсь разобрать, что он там говорит.
— Что ж, извини, извини. Я просто пытался спасти этот мир, — буркнул Гаспод. — Так что теперь, если какая-нибудь мерзкая доисторическая тварь вдруг помашет тебе лапкой из-под твоей кровати, жаловаться не приходи.
— Что ты мелешь?! — поморщился Виктор.
— Я?!! — вскричал Гаспод. — Так, ничего, ерунду всякую...
Достабль поднял голову, заметил подслушивающего Виктора и призывно поманил его к себе.
— Эй, парень! Ну-ка, иди сюда! Как думаешь, найдется тебе отличная роль?
— И найдется? — вежливо спросил Виктор, протискиваясь через толпу.
— А я тебе о чем говорю?
— Ты спросил меня... — начал было Виктор, но передумал.
— А могу я узнать, почему здесь нет нашей очаровательной Джинджер? Она опять проспала?
— ...Отсыпается, наверное... — проурчал из-под частокола ног угрюмый и не слишком обласканный вниманием басок. — ...Ночи напролет с демонами шляться, устанешь тут...
— Солл, сообрази, кого можно послать за ней...
— Хорошо, дядя.
— ...А вы что думали? Нет, тому, кто любит кошек, доверять нельзя. Такой человек на все способен...
— И поищи кого-нибудь, кто бы переписал мою кровать.
— Будет сделано.
— ...Но будут ли они слушать? Нет конечно. Вот если бы я был весь такой красивый, лоснящийся и глупо тявкал — да, меня бы слушали...
Достабль открыл рот, собираясь продолжить, но вдруг состроил кислую гримасу и настороженно приподнял ладонь.
— Кто это здесь нудит?
— ...Может, я мир вчера спас, меня бы наградить за это, памятник бы мне поставить, но нет, нет, уважаемый Господ, это не про вас, мордой, видите ли, не вышли...
Нытье вдруг прервалось. Толпа, наконец расступившись, ошалело уставилась на кривоногую дворняжку. Та, в свою очередь, безучастно таращилась на Достабля...
— Гав? — с невинным видом осведомился пес.
В Голывуде никогда не любили проволочек, но работа над «Поднятыми ураганом» продвигалась вперед со скоростью кометы. Производство других кликов «Мышиный Век Пикчерз» было временно приостановлено. Большинство студий в городе также простаивали, поскольку Достабль в те дни нанимал актеров за плату, вдвое превышающую возможности других производителей.
И вот посреди дюн начало появляться некое подобие Анк-Морпорка. Было бы куда дешевле, канючил Солл, не побояться навлечь на себя гнев волшебников, тайком сделать пару частей в самом Анк-Морпорке, а затем сунуть кому-нибудь на лапу, чтобы подожгли где надо.
Но дядя был против.
— А все потому, — заявил он, — что это будет выглядеть ненатурально.
— В настоящем Анк-Морпорке, дядя?! — вскричал потрясенный племянник. — Ненатурально? Где тогда натурально, если не там?
— Видишь ли, Анк-Морпорк несколько не такой, каким должен быть истинный Анк-Морпорк, — загадочно произнес Достабль.
— Тогда какой Анк-Морпорк истинный? — взорвался Солл. Узы родства натянулись до предела. — Он стоит там, где стоял всегда! И это Анк-Морпорк! Другого такого нет!
Достабль вынул сигару изо рта.
— Ошибаешься, — ответил он. — Но ничего, скоро сам все увидишь.
Джинджер появилась только к обеду, вид у нее был до того бледный, что даже Доставлю не захотелось отчитывать ее. Она постоянно приглядывалась к Гасподу, но пес норовил держаться от нее на расстоянии.
А Достабль с головой погрузился в процесс. Теперь он обосновался у себя в конторе и втолковывал подчиненным сюжет будущего творения.
Сюжет, вообще говоря, был довольно обычным и повторял все беспроигрышные линии: юноша знакомится с девушкой — однажды девушка встречает другого юношу — юноша девушку теряет... Но имелось и существенное новшество. Лейтмотивом сюжета была избрана Гражданская война...
Причины начала Анк-Морпоркской Гражданской войны (20 часов 32 минуты 3-го гриюня 432 года — 10 часов 45 минут 4-го гриюня 432 года) всегда вызывали среди ученых самые острые споры. Постепенно в подходе к этому вопросу выделились два основных направления.
1)Угнетенные слои населения, задыхаясь под непомерным налоговом бременем, возложенным на них недальновидным и вообще малоприятным королем, в один прекрасный день решили, что час их пробил и пора наконец отправить на свалку истории трухлявую идею монархии, заменив ее, что выяснилось несколько позже, целой плеядой деспотичных правителей, которые нисколько не ослабили налоговое бремя, но, по крайней мере, были достаточно порядочны, чтобы не утверждать, будто тем самым они исполняют волю свыше, и за это им многое прощалось.
2) Один из картежников, играя в таверне в «дуркер», обвинил другого в том, что тот держит в руке тузов больше, чем полагается между честными шулерами, ну а тот сразу за нож, а второй ему тут же скамейкой по голове, а потом кто-то еще кого-то там ножом ткнул, стрелы полетели, пошли в ход канделябры, а потом кто-то топорик метнул да в прохожего на улице попал, тут стражу городскую позвали, а кто-то вообще всю таверну подпалил, а другой тип взял стол и кучу народа положил, прежде чем его повязали, — в общем, в конце уже все завелись и началась всеобщая драка.
Однако нам важно помнить, что обе версии сходятся на том, что в Анк-Морпорке имела место Гражданская война, которая является неотъемлемым эпизодом истории любой зрелой формы цивилизации.* [В завершение уместно заметить, что благодаря любой гражданской войне у братьев появляется более веский предлог набить друг другу морды, чем тот, что «твоя жена на похоронах у тети Веры дурно отзывалась о нашей маме».]
— Чего я, собственно, добиваюсь? — говорил Достабль. — Есть у нас девушка из хорошей семьи, живет одна в собственном доме, тут все ясно, и есть у нее, значит, молодой человек, он уходит на войну — сражаться с мятежниками, и вот тут она должна встретить того, второго. И между ними начинается этот, как его, романс. Тут, конечно, ураган чувств, она — его, он — ее...
— Мы снимаем клик о стихийном бедствии? — не понял Виктор.
— Тебе не понять, как сложна порой бывает любовь, — процедила Джинджер.
— Дело житейское, — кивнул Достабль. — В общем, людское столпотворение, и вдруг их глаза встречаются. А она в целом мире одна-одинешенька. Только слуги... да... ну-ка, подумаем... Только слуги и щенок!
— Щенка играет Лэдди? — спросила Джинджер.
— Конечно. А девчонка, само собой, должна еще помнить о том, что у нее остались семейные рудники. Вот она и начинает сразу с двумя крутить, с двумя, понятно, людьми, а не с человеком и собакой. А тут один из них, на войне который был, возьми да помри. А второй из них решил ее бросить. Но она молодец, выстояла. Характер у девчонки что надо. — Он откинулся на спинку кресла. — Ну, что скажете?
Собравшиеся старались не смотреть друг другу в глаза.
Наступило взрывоопасное затишье.
— Звучит здорово, дядя, — сказал Солл, который явно решил, что на сегодня лимит ссор он уже исчерпал.
— Чувствуется размах, — проговорил Бригадир.
Голоса прочих сотрудников с готовностью слились в общий гул одобрения.
— А я не знаю... — очень медленно произнес Виктор.
Сотрудники Достабля взглянули на него с тем же выражением, с каким зеваки, столпившиеся у ямы со львом, глазеют на первого приговоренного, перед которым в следующий миг откроется железная калитка.
— Ты хочешь сказать, что этого достаточно? Как-то это мелковато, что ли, для такого длиннющего клика... Вот, дескать, такая житейская история — здесь любовь, а вокруг — Гражданская война. Я пока не понимаю, как ты из этого сделаешь картинку.
И вновь воцарилось предгрозовое молчание. Кое-кто начал бочком пятиться от Виктора. Достабль не мигая смотрел на своего лучшего актера.
Из-под его стула продолжало доноситься тихое, почти неразборчивое брюзжание.
— ...Да уж, конечно, для Лэдди всегда роль найдется... И чего все в таком восторге от этого тупицы? Вот я, умный парень, талантливый, можно сказать...
А Достабль по-прежнему изучал Виктора. Наконец он произнес:
— А ведь ты прав. Да, да, да. Виктор прав. Почему, кроме него, никто не обратил на это внимание?!
— Я как раз хотел сделать одно предложение, дядя, — поспешил встрять Солл. — Надо бы нам эту картинку немного разукрасить.
Достабль сделал неопределенный взмах сигарой.
— Мы можем придумать что-нибудь еще, нет проблем. Ну, скажем... скажем... как вам гонки на колесницах? По-моему, берет за душу. Герой, например, на полном скаку вылетает из колесницы. Или колесо вдруг отрывается. А? Как?
— Гм... Я вообще-то случайно читал одну книгу... про Гражданскую войну, — тщательно подбирая слова, проговорил Солл. — И мне кажется...

Предыдущая страница 16 Следующая страница


17 Терри Пратчетт

— И тебе кажется, что там как раз упоминалось про такие гонки... Я тебя правильно понял? — промурлыкал Достабль, облизываясь так, что его племяннику стало страшно.
— В общем, ты старше, дядя, тебе лучше знать, — сдался Солл.
— А еще... еще... — Достабль задрал голову, подставляя ее ветрам вдохновения. — Еще мы могли бы задействовать громадную акулу...
Судя по голосу, которым были произнесены эти слова, от Достабля самого не укрылись кое-какие шероховатости этого предложения.
Солл посылал Виктору умоляющие взоры.
— У меня есть веские основания предполагать, — сказал Виктор, — что акулы в Гражданской войне не участвовали.
— Ты думаешь, или ты уверен?
— Я уверен в том, что появление акул на поле боя не прошло бы незамеченным.
— Их могли не заметить, — пробормотал Солл, — только если бы они тут же угодили под ноги боевым слонам.
— М-да, — с досадой произнес Достабль. — Ну, это я просто так — фантазирую. Вертится всякое...
С минуту он вдумчиво смотрел в одну точку, а потом торопливо тряхнул головой.
«Акула! — подумал Виктор. — Собственные мысли человека — это крошечные золотые рыбки. Но вдруг эти рыбки куда-то исчезают, в пучине мозга происходит какое-то движение, и на поверхность выплывает гигантская мыслеакула. Словно кто-то запускает таких тварей к нам в головы...»
— Ты абсолютно не умеешь себя вести, — выговаривал Виктор Гасподу, когда они остались вдвоем. — Я все время слышал из-под стула твое брюзжание.
— Может, я не умею себя вести, но я, по крайней мере, не западаю на девушек, которые впускают в наш мир всяких монстров и чудовищ.
— И то хорошо, — отозвался Виктор и тут же вскинул голову: — О чем это ты?
— Ага! Теперь он, видите ли, заинтересовался! Твоя подружка...
— Она мне не подружка.
— Твоя тебе-не-подружка, — продолжал Гаспод, — выходит каждую ночь из дому и поднимается на холм, где пытается открыть ту самую дверь. И эта ночь не была исключением. Только ты ушел, как она стрелой помчалась туда. Но я ее выследил и преградил ей дорогу, — глазом не моргнув сообщил Гаспод. — Только, пожалуйста, без благодарностей... Сейчас надо думать о том, что там, в холме, замурована какая-то черная сила, а Джинджер потихоньку выпускает ее на волю. А мы потом удивляемся, что она каждое утро на работу опаздывает и приходит вся бледная. Побледнеешь, если всю ночь на холме кувыркаться.
— А откуда ты знаешь, что силы именно черные? — убитым голосом осведомился Виктор.
— Рассуди сам, — сказал Гаспод. — Что можно держать в заточении глубоко внутри холма, в пещере за большими дверями? Уж никак не дешевую рабочую силу, которая будет тебе по ночам посуду мыть. Никто не говорит, — великодушно признал он, — что она делает это сознательно. Может, они взяли и подчинили ее себе, а судя по тому, как она любит кошек, подчинить ее нетрудно, и сделали из нее орудие своих темных происков.
— Ты иногда заговариваешься, — заметил Виктор, отнюдь не уверенный, так ли это на самом деле.
— Спроси ее сам, — надменно проговорил пес.
— А вот и спрошу!
— Давай, спроси!
«А и верно, как ее спросишь? — задумался Виктор, пока они с Гасподом выбрались на солнце. — Простите, госпожа, но мой пес говорит, будто... Не годится! Джинджер, я понимаю, что тебе надо дышать свежим воздухом... Нет! Слушай, Джинджи, моя псина тут гуляла и... М-да...»
Не исключено, что ему следует просто начать разговор и незаметно подвести к обсуждению всяких чудищ, населяющих Антимиры...
Впрочем, разговор откладывался — судя по тем воплям, что доносились из студии.
Страсти кипели вокруг третьей главной роли в «Поднятых ураганом». Виктор, конечно, должен был стать неотразимым и немного растленным героем, Джинджер могла считать себя единственной претенденткой на роль его партнерши. А вот подыскать исполнителя второй мужской роли, персонажа скучного и добропорядочного, оказалось совсем не просто.
Виктору прежде никогда не приходилось видеть, как люди в припадке ярости топают ногами. Он был склонен думать, что такое бывает только в книжках. Но Джинджер это делала в жизни.
— А потому, — кричала она, — что я сама тогда буду выглядеть посмешищем!
Солл походил на громоотвод в час испытаний. Он отчаянно размахивал руками.
— Но он просто создан для этой роли! — восклицал Солл. — Здесь необходим характер твердый, стойкий...
— Твердый, стойкий? Тогда в самый раз! — вскричала Джинджер. — Закуйте его в латы, наклейте ему усы, но он все равно останется камнем!
Тут над ними обозначились довольно внятные очертания Утеса. Послышалось столь же веское откашливание.
— Одну минуточку, — сказал тролль, — надеюсь, это было сказано не в буквальном смысле?
Теперь пришел черед Джинджер взмахнуть руками.
— К троллям как таковым я отношусь очень хорошо, — пояснила она. — В особенности когда тролль остается троллем. Но я не могу целоваться с, э-э, булыжником и притворяться, будто испытываю к нему самые трепетные чувства.
— Послушай-ка, — голос Утеса резко взвинтился вверх, как мяч, запущенный в небеса. — Значит, по-твоему, пока тролль людям головы проламывает, это — порядок, пусть снимается, но чувства у тролля? Нет, такого не может быть! Чувства ведь могут быть только у мягкотелых людишек.
— Она этого не говорила! — в отчаянии заорал Солл. — Она не...
— Ударь меня ножом — разве из меня не польется кровь? — призвал Утес.
— Нет, не польется, — ответил Солл, — но это не значит...
— Вот именно, не польется! Но могла бы политься, могла! Если бы у меня в организме была кровь, я бы вам тут весь павильон залил.
— Есть и другая проблема, — проговорил какой-то гном, щипая Солла за колено. — В сценарии говорится, что девушка является владелицей рудников, на которых трудятся веселые, всем довольные, распевающие песни гномы. Это так?
— Ну, допустим, — проговорил Солл, временно откладывая решение первой проблемы. — И что дальше?
— В этом есть какой-то навязчивый стереотип, — поморщился гном. — Понимаете? То есть если гном — значит, обязательно рудокоп.
Я не понимаю, почему мы всегда должны играть в картинках одних и тех же героев.
— Потому, что в большинстве своем гномы работают в рудниках, — убитым голосом произнес Солл.
— Да, но это не значит, что они от этого в восторге, — включился в беседу второй гном. — И уж тем более они не поют всю смену напролет.
— Вот-вот, — согласился третий гном. — Есть правила безопасности. Если будешь в шахте песни орать, в один прекрасный день она на тебя рухнет.
— И потом. Никаких рудников в окрестностях Анк-Морпорка нет и быть не может, — заговорил предположительно первый гном; Солл еще не научился различать их по наружности. — Известный факт. Анк-Морпорк стоит на глинистых почвах. Мы превратим себя в посмешище, если ребята увидят, как мы добываем драгоценные камни на фоне Анк-Морпорка.
— Лично я не считаю, что у меня лицо, как булыжник, — опять подал голос Утес, которому для усвоения нового материала иногда требовалась минута-другая. — Горная порода — еще может быть, но не булыжник.
— В общем так: мы не понимаем, почему люди всегда прибирают к рукам главные роли, а нам вечно достается какая-то мелочь, — заключил один из гномов.
Солл нервно хихикнул, как загнанный в угол человек, радующийся, что представился повод разрядить атмосферу веселой шуткой.
— Ну, просто вы ростом...
— Так-так? — обратились во внимание гномы.
— Гм... — кашлянул Солл и совершил стремительный вираж: — На мой взгляд, главное здесь понять, что Джинджер пытается любыми способами сохранить свое родовое гнездо, поддержать состояние этих рудников и...
— Это всегда пожалуйста, — перебил его Бригадир. — Только просьба помнить, что мне лично через час бесов кормить...
— Ну, еще бы! — вдруг отозвался Утес. — Об меня ведь можно ноги вытирать!
— А зачем поддерживать состояние шахты? Это она поддерживает ваше состояние. Вы добываете оттуда драгоценные камни, а не вкладываете их туда. Это основный признак горнодобывающего дела.
— Ну, предположим, та жила уже иссякла, — быстро объяснил Солл. — Не в этом суть, главное...
— А тогда зачем поддерживать шахту? — возразил ему другой гном в той бодрой манере, которая всегда наводит на мысль, что сейчас последует долгое подробное объяснение. — Подумайте — зачем? Вы просто оставляете это месторождение, кое-где, по необходимости, устанавливаете подпорки, вбиваете балки и начинаете проходить новый ствол по линии залегания основного пласта.
— При этом рассчитываете погрешность на сдвиг или разлом породы, а также на...
— Само собой, на сдвиг или разлом породы, но...
— А для начала делаете поправку на коэффициент смещения поверхностных напластований.
— Совершенно верно, а потом...
— Это, конечно, при условии, что вы не работаете в открытом разрезе.
— Допустим, однако...
— Я вообще не понимаю, какое вы нашли сходство... — снова заговорил Утес.
— МОЛЧАТЬ! — зарычал Солл. — ВСЕМ ЗАКРЫТЬ ПАСТЬ! Тот, кто первым сейчас произнесет хоть слово, может до конца жизни распрощаться с надеждой получить работу в этом городе! Вам все ясно?! Я понятно выразился?! Отлично. — Солл откашлялся и продолжал уже в более умеренных тонах. — Вот и хорошо. Итак, все должны глубоко проникнуться пониманием того, что мы создаем Захватывающую, Умопомрачительную По Своей Интриге Панораму Человеческих Чувств, в центре которой — судьба женщины. — Тут Солл сверился с прикрепленным к доске листочком и бодро продолжил: — Вставшей на борьбу за подлинные ценности своей жизни. События ленты разворачиваются на драматическом фоне Охваченного Безумием Мира, так что ведите себя по-людски и не мотайте мне нервы.
Один из гномов робко потянул руку.
— Разрешите вопрос...
— Слушаю.
— Почему действие всех лент господина Достабля происходит на фоне Охваченного Безумием Мира?
Глаза Солла яростно сузились.
— А потому, — рявкнул он, — что господин Достабль очень наблюдателен.
Достабль оказался прав. Новый Анк-Морпорк воплотил из оригинала все лучшее. Так, все узкие аллеи оригинала еще более сузились, высокие здания — выросли. Горгульи стали мерзопакостнее, острые черепичные крыши значительно заострились. Вознесшаяся над городом Башня Искусства Незримого Университета вознеслась на новую и еще более угрожающую высоту, несмотря на то что муляж был выполнен в масштабе один к четырем. Сам Незримый Университет заметно приблизился к образцовой барочности стиля. Дворец патриция оброс новыми рядами колонн. Сотни плотников облепили конструкцию, которая в законченном состоянии должна была превратить настоящий Анк-Морпорк в свое жалкое подобие.
Только здания в оригинале строились не из растянутого между балок холста, и зодчие, возводящие их, не стремились украсить дело своих рук тщательно разбрызганными сгустками грязи. Анк-морпоркским зданиям приходилось пачкаться самим.
Вот почему этот город намного больше походил на Анк-Морпорк, чем это когда-либо удавалось самому Анк-Морпорку.
Джинджер увели в палатку для переодевания так быстро, что Виктор даже не успел перемолвиться с ней словечком. А когда закрутилась ручка, свободного времени у него не стало.
На «Мышиный Век Пикчерз» (ниже чуть меньшими буквами было добавлено: «Здесь Больше Звезд, Чем На Небесах»)* [Точное число — 49 873, согласно Звездному Числителю Риктора.] работали люди, полагавшие, что время, отпущенное на зарисовку клика, должно превышать продолжительность показа картинки не более чем в десять раз. Однако с «Поднятыми ураганом» дело обстояло иначе. Надо было запечатлеть сражения. Уйму времени отнимали ночные сцены. Бесенята были вынуждены работать при свете факелов. Гномы с радостным усердием трудились на руднике, который ни до, ни после никто в глаза не видел. Из обляпанных гипсом стен торчали золотые самородки размерами с упитанного цыпленка. А когда Солл заявил, что при просмотре должно ясно быть заметно, как они шевелят губами, гномы исполнили несколько сомнительную версию песенки «Хай-хо-хайхо», которая снискала значительную популярность среди гномьего населения Голывуда.
Возможно, у Солла и было свое представление о том, что за чем следует. Но Виктор окончательно запутался. «Разумней всего, — вывел он правило, — вовсе оставить попытки вникнуть в сценарий клика, в котором приходится сниматься». Ко всему прочему Солл не просто шел от конца к началу картинки, его еще бросало из стороны в сторону. Путаница, как заведено в реальной жизни, была всеобъемлющей.
Когда же Виктору наконец перепала свободная минутка, он так и не смог переговорить с Джинджер, поскольку оба рукоятора и все остальные свободные актеры тут же начали дружно на них пялиться.
— Значит так, ребята, — говорил Солл. — Сейчас будет одна сцена из финальной части. После всех перенесенных испытаний Виктор встречается с Джинджер. На дощечке появятся слова... — Он бросил взгляд на черную продолговатую дощечку, которую передали ему чьи-то услужливые руки. — Такие вот слова... «Честно говоря, дорогая, я отдал бы все, что у меня есть, за одну... порцию... свиных... ребрышек... которые у Харги... подаются с особо приготовленным соусом карри».
Солл окончательно поперхнулся и умолк. Когда же он вздохнул, создалось такое впечатление, будто некий огромный кит вынырнул на поверхность за глотком воздуха.
— Кто это написал?!
Один из исполнителей боязливо поднял руку.
— Это был приказ господина Достабля...
Солл просмотрел объемистую кипу сложенных дощечек, на которых было написано большинство диалогов клика. Губы его вытянулись в ниточку. Он кивнул в сторону одного из сотрудников:
— Не мог бы ты сбегать по-быстрому в главную контору и попросить моего дядю, если у него вдруг отыщется свободная минутка, прогуляться к нашему павильону?
Солл выудил первую попавшуюся дощечку и прочитал:
— «Я, конечно, скучаю по своей старой шахте, но когда я хочу вкусить настоящей деревенской жизни, то всегда... всегда... иду к Харге, в его... в его...» Та-а-ак...
Он наугад отобрал третью дощечку.
— Ага. Предсмертные слова солдата армии роялистов. «Кажется, отдал бы сейчас все на свете за особое... предложение... «Реберного дома»... «Все-Что-Успеешь-Сожрать-На-Доллар»... О боги!
— Правда, очень трогательно? — раздался позади него голос Достабля. — В зале не будет зрителя, который не прослезится. Вот увидишь!
— Но, дядя... — открыл рот Солл. Достабль поднял руку:
— Я ведь сказал, что сумею найти деньги. А Шэм Харга даже помог нам своими продуктами, когда рисовали барбекю.
— Но ведь ты обещал, что не станешь править сценарий!
— Это не правка, — бесстрастно возразил дядя. — Правка сценария — это совершенно особая вещь. А я просто внес кое-какие уточнения. В целом сценарий от этого только выиграл. Это называется усовершенствованием. На сегодняшний день Харга со своим «Все-Что-Успеешь-Сожрать» — один из самых выгодных клиентов.
— Но действие клика происходит сотни лет назад!!! — вскричал Солл.
— До-пус-тим, — осторожно признал Достабль. — Но представь, как зритель, посмотревший клик, задается вопросом: «Интересно, теперь, когда прошли сотни лет, ребрышки у Харги все такие же вкусные?!»
— Это не движущиеся картинки, это — откровенная коммерция!
— Надеюсь, что так. Страшно подумать, что с нами будет, если ты окажешься не прав.
— Знаешь ли, дядя... — с угрозой в голосе начал Солл.
Джинджер повернулась к Виктору.
— Ты можешь отойти со мной на минутку? Нам надо поговорить, — вполголоса сказала она. — Только без пса, — добавила она громче. — Для меня это принципиально.
— Ты хочешь поговорить со мной!
— До этого как-то не получалось.
— Хорошо. Гаспод! Ты остаешься здесь. Вот умница, хороший пес.
И Виктор, заметив гримасу несказанного отвращения, которое отразилось на морде пса, испытал тихую, светлую радость.
А за их спинами набирала оборот за оборотом вечная голывудская склока. Солл и С.Р.Б.Н. едва не касались друг друга носами и выясняли отношения в окружении подчиненных, не скрывавших своего интереса к происходящему.
— Да, представь себе, именно этого я и не потерплю. Я уволюсь!
— Ты не можешь разорвать отношения со студией. Ты — мой племянник, а студия — это я. Ты не можешь перестать быть моим племянником...
Джинджер и Виктор присели на ступеньки какого-то особняка, возведенного из парусины и дерева. Сейчас их вряд ли кто побеспокоит — ведь то, что творилось рядом, было куда интереснее.
— Вот, — сказала Джинджер, теребя пальцы. Виктор не мог не обратить внимание, что ее ногти были поцарапаны и сломаны.
— Вот, значит... — проговорила она. Сквозь толстый слой косметики проступали бледный цвет лица и следы душевной муки. «Она сейчас совсем не красотка, — неожиданно для себя подумал Виктор. — Но вслух этого лучше не говорить».
— Не знаю, как бы это сказать... Ну, одним словом... тебе никто не говорил, э-э, что видел меня как-то гуляющей по ночам?
— На холм и обратно?
Она со змеиным проворством развернулась к нему лицом.
— Значит, ты в курсе? А откуда тебе известно? Ты шпионил за мной? — вскинулась она на него.
Перед ним была прежняя Джинджер, вся кипящая злостью, обидой и параноидальной агрессией.
— Лэдди нашел тебя... спящей... вчера во второй половине дня, — ответил Виктор, немного отпрянув назад.
— Что, посреди дня?!
— Да.
Джинджер прикрыла ладонью рот.
— Значит, все хуже, чем я думала, — прошептала она. — Все хуже и хуже... Помнишь тот вечер, когда мы встретились с тобой у вершины холма? Достабль еще за нами примчался и подумал, что мы там с тобой... любезничаем... — Она залилась краской. — Так вот, я до сих пор не понимаю, как я там оказалась!
— Этой ночью ты туда вернулась.
— Пес все рассказал? — поинтересовалась она убитым голосом.
— Ну да. Прости, что так вышло.
— Теперь это творится каждую ночь! — простонала Джинджер. — Потому что, даже если я добираюсь обратно до кровати, у меня наутро все простыни в песке и ногти на руках обломаны! Значит, я хожу туда каждую ночь, и сама не знаю, зачем!
— Ты пытаешься открыть дверь, — сказал Виктор. — Там, на холме, где в земле образовался разлом, есть большая старинная дверь...
— Знаю, знаю, но зачем я это делаю?!
— У меня есть кое-какие соображения, — осторожно проговорил Виктор.
— Говори!
— Гм-м... Сначала скажи, ты слышала о таком понятии — «гениус лоци»?
— Нет. — Она нахмурила лоб. — Что-то умное, да?
— Это что-то вроде духа какого-либо места. И этот дух может оказаться достаточно сильным. То есть ему можно придать силу. Через поклонение, например, любовь или через ненависть.
И мне сдается, что этот дух места способен зазывать к себе людей. И не только. Животных тоже. Потом не забудь — Голывуд ведь место особенное, правда? Тут народ ведет себя совсем не так, как повсюду. Во всем остальном мире для людей имеют значение боги, деньги, скот, урожай... А здесь имеет значение только то, имеешь ли ты какое-то значение.
К этому моменту он уже целиком завладел ее вниманием.
— Продолжай, продолжай, — подбодрила она его. — Пока ничего особо страшного я не услышала.
— Приготовься, скоро услышишь.
— О.
Виктор сглотнул. Мозг его кипел, как бульон. Полузабытые сведения вдруг всплывали из небытия заманчивыми миражами и тут же вновь исчезали из виду. Седые сморщенные наставники в обветшавших помещениях с высокими потолками вбивали в него скучнейшие, ненужные знания, которые сейчас вдруг стали позарез нужны, и он уже готов был закинуть мыслительный невод в эти пучины...
— Мне ка... — просипел он. Ему пришлось откашляться. — Мне кажется, что все не так просто. Эта штука... она не отсюда, понимаешь. Она хочет себя показать. Иногда говорят: «Время идеи пришло». Слышала об этом?
— Слышала.
— Такие идеи как бы ручные, несамостоятельные. Но есть и другие идеи. Они обладают такой мощью, что не могут дожидаться времени своего рождения. Идеи дикой среды. Беглые, сорняковые идеи. И весь ужас в том, что всякий раз с их появлением образуется такая пробоина...
Краем глаза он посмотрел на ее вежливо-бесстрастное лицо. Аналогии пучились и лопались, как всплывающие на поверхность гренки. Представь себе, что все существовавшие когда-либо миры в каком-то смысле пребывают в сжатии, подобно... бутерброду... карточной колоде... книге... сложенному бумажному листу. И есть вероятность, что при определенном стечении обстоятельств можно пройти насквозь, вместо того чтобы двигаться в обход. Если открыть такой ход между мирами, последствия могут быть просто чудовищными, как, например...
Как, например...
Как, например...
Как, например, что?!
Всплывший на поверхность образ поразил своей неожиданностью — такое же неприятное потрясение вы испытываете, когда вдруг обнаруживаете, что котлета, которую вы едите, вдруг зашевелилась и выпустила щупальце.
— Не исключено, что через этот ход пытается пробраться нечто совсем особенное, — осторожно произнес он. — Видишь ли, где-то... ух!.. где-то, в промежутке между где-то существует нигде, и населяют его твари, которых я лично не взялся бы тебе описывать.
— Спасибо, ты уже их описал, — нервно процедила Джинджер.
— И при этом, э-э, и при этом они, как правило, с большой охотой внедряются в реальные миры. Наверное, именно они тем или иным образом вступают с тобой в контакт в то время, когда твой мозг отключен...
Виктор замолчал. Трудно говорить, когда видишь такое выражение на лице собеседника.
— Впрочем, я запросто могу заблуждаться, — поспешно добавил он.
— Ты не должен допускать меня к этой двери, — пробормотала она. — Представь, что я — одна из Них.
— Ну, это вряд ли! — вальяжно махнув рукой, ответил Виктор. — Начнем с того, что ты сильно уступаешь им в количестве конечностей.
— Я даже разбрасывала по полу кнопки — надеялась, что, может, так сумею проснуться.
— Хорошенькое дельце! Ну и как, получилось?
— Нет. Наутро они все лежали в своей коробочке. Не иначе, я их потом подобрала.
Виктор оттопырил губу:
— А вот это уже доброе предзнаменование.
— Почему?
— Если бы тебе посылали зов разные, гхм, разные мерзостные твари, их бы, наверное, не очень беспокоило, каким образом ты до них доберешься.
— Э-э...
— А сама ты, стало быть, понятия не имеешь, почему это происходит?
— Нет конечно! Но я все время вижу один и тот же сон. — Тут Джинджер сузила глазки. — Эй, слушай, а откуда тебе столько известно?
— Я... мне... мне рассказал об этом один волшебник... давно уже, — пробормотал Виктор.
— А сам ты случаем не волшебник?
— Я?! Ни в коем случае. Голывуд с магией не имеет ничего общего. Так что у тебя за сон?
— Ой, там столько всего намешано, по-моему, полная бессмыслица. С другой стороны, я его видела, еще когда была маленькой девочкой. Все начинается с горы... Только это не совсем обычная гора, потому что...
Глыба Детрита закрыла небо над их головами.
— Молодой хозяин говорит, пора начинать вторую часть, — пророкотал он.
— Ты можешь сегодня вечером зайти ко мне домой? — прошипела Джинджер. — Ну пожалуйста. Разбудишь меня, если я опять вздумаю прогуляться.
— Да, м-м, пожалуй, но твоя хозяйка... — подыскивал слова Виктор.
— Ой, госпожа Космопилит — женщина с очень широкими взглядами.
— Это в каком смысле?
— Она просто сочтет, что мы с тобой занимаемся любовью.
— А! — невыразительно отозвался Виктор. — Тогда, как я понимаю, все в порядке.
— Молодому хозяину не нравится, когда его заставляют ждать, — встрял Детрит.
— Да заткнись ты... — рявкнула Джинджер. Она поднялась, отряхнула пыль с подола платья. Детрит даже сморгнул. Не так часто он выслушивал от людей просьбы заткнуться. На его физиономии пролегла пара разломов. Детрит решил предпринять еще одну попытку, на сей раз целью стал Виктор.
— Молодому хозяину не нравится...
— Слушай, отлезь, а? — процедил Виктор и, поднявшись, побрел следом за Джинджер.

Оставшись один, Детрит мучительно щурил глаза и пытался думать.
Спору нет, время от времени ему приходилось слышать от людей и «заткнись», и даже «отлезь», но произносилось это срывающимся от наглости голосом. Естественно, он отвечал: «Хе-хе» — и бил их по голове. Однако ни разу с ним не обходились так, словно никто и ничто не заставит их поверить, будто этакую тварь, как Детрит, имеет смысл удостаивать какого бы то ни было внимания. Исполинские плечи тролля как-то сникли. Наверняка это все влияние Рубины — эта троллиха не доведет его до добра.

Солл стоял над художником, выводящим на карточках буквы. Заметив появление Виктора и Джинджер, он поднял голову.
— Отлично, — сказал он. — Так, все по местам. Переходим сразу к сцене на балу.
Солл, похоже, был весьма доволен собой.
— С репликами разобрались? — осведомился Виктор.
— Со всеми до единой, — с нескрываемой гордостью ответил Солл. Он мельком взглянул на солнце. — Мы и так потеряли уйму времени, давайте приниматься за дело.
— Ни за что не поверю, что тебе удалось уломать С.Р.Б.Н., — сказал Виктор.
— У него просто не осталось доводов. Сейчас, наверное, сидит в своей конторе и дуется, — надменно проговорил Солл. — Ну, довольно разговоров, всем приготовиться...
Специалист по оформлению карточек подергал его за рукав.
— Я тут все думаю, господин Солл, теперь, когда мы разобрались с ребрышками, что должен говорить Виктор в той большой сцене, которую мы сейчас...
— Слушай, не лезь ко мне сейчас!
— Хотя бы примерно...
Солл решительно отцепил руку художника от своего рукава.
— Если честно... — сказал он. — Мне на это плевать.

Предыдущая страница 17 Следующая страница


Движущиеся картинки 18

И невозмутимо зашагал в направлении площадки.
Художник остался один. Он взял кисть. Губы его медленно шевелились, образуя слова, которые вот-вот родятся.
— М-мм!.. Славно придумано, — наконец произнес он.

Банана Б'Ранн, самый искусный ловец зверей на всем протяжении бескрайних желтых равнин Клатча, затаил дыхание и осторожно отвел руки. По крыше его хижины отбивали дробь дождевые капли.
Вот так. Теперь все.
Раньше ничего подобного ему делать не приходилось, но он точно знал, что все сделал правильно.
В свое время в его капканы попадало всякое зверье — от зебры до тарги — и до чего он докатился? Просто вчера, отвозя тюки со шкурами в Н'Кауф, он услышал, как один торговец заявил, что, если, мол, кому-то удастся создать лучшую мышеловку, чем эта, у этого человека отбоя от клиентов не будет.
Он пролежал всю ночь не смыкая глаз. Затем, когда тьма в хижине стала редеть, он взял хворостинку, нацарапал несколько рисунков на стене и наконец приступил к работе. В прошлую свою поездку в город Б'Ранн не преминул ознакомиться с устройством мышеловок и убедился в их полнейшей несостоятельности. Такие устройства придумывались людьми, очень далекими от ловли зверья.
Б'Ранн поднял прутик и легонько коснулся им механизма.
Хрясть!
Высший класс.
Значит, теперь надо отвезти мышеловку в Н'Кауф и напомнить тому купцу...
Гроза разошлась не на шутку. Вообще говоря, гром больше смахивал на...
Очнувшись, Банана обнаружил, что лежит посреди развалин своей хижины. Внезапно его жилище перенеслось на самую середину огромной грязевой дороги шириной в полмили.
Банана ошалело уставился на остатки хижины. Затем посмотрел на коричневый шрам, разрубивший равнину от горизонта до горизонта. Потом он уставился на мутное грязевое облако, почти скрывшееся вдали.
После чего опустил взгляд. Мышеловка, посрамившая торговца из Н'Кауфа, превратилась в симпатичный двухмерный отпечаток, вмурованный в след от гигантской стопы.
— Вот уж не думал, что так зверь побежит... — промолвил Банана.

В исторической научной литературе распространена точка зрения, согласно которой решающая битва, положившая конец Анк-Морпоркской Гражданской войне, развернулась между двумя горстками изнуренных бойцов, сошедшихся одним туманным утром посреди болотной топи, однако — даже несмотря на то, что одна сторона сочла себя победительницей, — в действительности сражение закончилось с результатом 1000 : 0 в пользу воронья. Впрочем, таков исход большинства сражений.
В одном и младший и старший Достабли были едины: если б они всем управляли, то никогда бы не допустили столь мелкой, невразумительной войны. То, что народу позволили пройти поворотную точку в своей истории таким несуразным способом, то есть без участия легионов людей, верблюдов, рвов, редутов, осадных машин, лошадей и знамен, было, по их мнению, настоящим преступлением.
— И там, в тумане, тоже не спите! — крикнул Бригадир. — Больше света дайте!
Заслоняя ладонью глаза от лучей палящего солнца, Бригадир окинул взглядом предполагаемое поле битвы. По периметру поля были расставлены одиннадцать рукояторов, каждый со своим узким фронтом обзора. Один за другим рукояторы поднимали большие пальцы.
Бригадир похлопал ладонью по стоящему перед ним ящику для картинок.
— Ну как, готовы?
В ответ раздалась визгливая вакханалия.
— Вот и умницы, — сказал он. — Сделаете все как надо, а я позабочусь, чтобы на десерт вам выдали по лишней ящерице.
Одной рукой схватившись за рукоятку, другой Бригадир поднес к лицу мегафон.
— Если все готово, мы можем начинать, господин Достабль! — гаркнул он.
С.Р.Б.Н. кивнул и уже хотел было дать отмашку, как вдруг, взмыв мгновением раньше, рука Солла ухватила дядю за локоть. Племянник внимательно вглядывался в стройные ряды конницы.
— Одну минутку, — сказал он бесстрастно, после чего сложил ладони рупором и прокричал что было мочи: — Эй, ты, там! Пятнадцатый рыцарь слева! Ну да, ты, ты! Сделай одолжение, разверни знамя! Вот так, спасибо. А теперь отдай его, пожалуйста, госпоже Космопилит и попроси себе новое... Спасибо.
Солл развернулся к дяде, надменно приподняв брови.
— Это... это же древняя геральдическая марка! — быстро нашелся Достабль.
— Скрещенные ребрышки на фоне салата-латука? — осведомился Солл.
— Знаешь, по части питания эти древние рыцари были страшными привередами...
— И девиз у них был хороший: «Реберный дом. Древний рыцарский рот... Не тяни туда что попало». Интересно, если бы у нас был звук, какой боевой клич выкликали бы рыцари из этого рода во время сражения?
— Ты же моя плоть и кровь! — горестно взвыл Достабль. — Как ты можешь так со мной разговаривать?!
— Именно потому, что я твоя плоть и кровь, — усмехнулся Солл.
Достабль немного успокоился. Вообще-то, если взглянуть на вещи под таким углом, все выглядит не настолько плохо.

Голывуд. Желая получить свидетельство неумолимости времени, достаточно заснять быстрые обороты стрелок часов...
Ресограф в Незримом Университете отсчитывал уже семь плюмов в минуту.
На закате того дня Анк-Морпорк был предан огню.
За свою долгую историю оригинал Анк-Морпорка горел не один десяток раз — причиной тому могли быть месть, халатность, вражда и, разумеется, желание получить страховку. Большинство каменных строений, составляющих собственно город, — не путать со смрадным скоплением жалких лачуг и хибарок, — переносило огонь безболезненно, так что большинство горожан* [Речь идет о тех, кто проживал в каменных строениях.] держались того мнения, что хороший пожар, если он возникает где-то раз в сто лет, крайне благотворно влияет на городскую среду, поскольку удерживает в разумных пределах популяции крыс, тараканов, блох и, опять же, горожан, в каменных строениях не проживающих.
Знаменитый пожар, вспыхнувший в городе в ходе Гражданской войны, был примечателен лишь тем, что явился результатом одновременного поджога со стороны обоих враждующих лагерей — каждый из них стремился не допустить закрепления в городе противника.
Вопреки тому, что утверждает историческая наука, пожар этот представлял собой вполне заурядное зрелище. Анк тем летом был крайне полноводен, так что большая часть города, порядком отсырев, для сгорания не годилась.
На сей раз дело обстояло не в пример лучше.
Языки пламени лизали небо. И ввиду того, что дело обстояло именно в Голывуде, сгорело все без исключения — ведь разница между строением каменным и строением деревянным заключалась лишь в рисунке, намалеванном на холстине. Сгорел двухмерный Незримый Университет. Сгорел представленный фасадом дворец патриция. Даже уменьшенная модель Башни Искусства полыхала точно свечка.
Достабль вдумчиво следил за ходом пожара.
Спустя некоторое время Солл, державшийся чуть поодаль, спросил:
— Ты чего-то ждешь, дядя?
— М-мм? А, нет-нет. Только хочу убедиться, что Бригадир не забудет о башне. Очень символическая достопримечательность.
— Еще какая, — поддержал его Солл. — Просто жуть берет от ее символичности. Такая символичная, что я во время обеденного перерыва послал кое-кого из ребят проверить, все ли там в порядке.
— Серьезно? — виновато уточнил Достабль.
— Да. И догадайся, что они там обнаружили? Приколоченные к стенам башни шутихи для фейерверка! Башня была вся унизана этими шутихами, причем во все был вложен заряд. Нам крупно повезло, что мы вовремя их обнаружили, потому что иначе загубили бы весь материал и распрощались бы с мечтой когда-то отснять его в будущем. И, представь себе, мои парни сказали, что фейерверк якобы должен был сложиться в какие-то слова.
— И в какие же?
— Забыл спросить, — проговорил Солл. — Начисто вылетело из головы.
Он засунул руки глубоко в карманы и принялся что-то негромко насвистывать себе под нос. Через минуту он искоса поглядел на дядю.
— «Самые горячие ребрышки в городе», — процедил он. — Ты удивлен?
Достабль был черен, как грозовая туча:
— Во всяком случае, это была бы хорошая шутка.
— Послушай, дядя, нужно с этим кончать, — предупредил Солл. — Давай договоримся, больше никакой коммерции.
— Ладно, как скажешь...
— Да или нет?
— Я ведь сказал «ладно», тебе мало?
— Мало.
— Я торжественно клянусь, что не стану больше лезть в клик со своими идеями, — раскатисто произнес Достабль. — Это говорю я, твой дядя. От лица всей семьи. Тебя устраивает?
— Да. Теперь все в порядке.

Когда исчезли последние очаги пламени, еще тлеющие угли сгребли в кучу и занялись жаркой барбекю для последующего приема в честь окончания картинки, который должен был состояться под открытым небом.
Бархатистое покрывало ночи падает на попугаичью клетку под названием Голывуд, а когда ночь выдается теплой... В такого рода ночи у немалого числа людей возникают самые разнообразные неотложные надобности.
Молодые люди, что, держась за руки, бродили по дюнам, едва не потеряли от страха рассудок, когда из-за ближайшей скалы, отчаянно взмахивая руками и с воплем «Аа-аргххх!», на них вылетел невообразимых размеров тролль.
— Испугались, да? — с надеждой спросил Детрит.
Они кивнули. Лица у них были белее простыни.
— Это здорово, — промолвил тролль и похлопал парочку по головам, от чего все четыре ноги провалились глубоко в песок. — Спасибо вам за все. От души благодарю. Удачи вам! — грустно закончил он.
Он поглядел им вслед — они так и шли, держась за руки, — и расплакался.
А в сарае рукояторов С.Р.Б.Н. Достабль задумчиво наблюдал за тем, как Бригадир склеивает в целое разрозненные куски отснятого материала. Рукоятору крайне льстило это обстоятельство — до сего дня господин Достабль не выказывал ни малейшего интереса к тому, как происходит подлинное рождение картинок. Этим, по-видимому, и объяснялась несколько большая раскованность, с которой рукоятор выдавал сейчас все свои цеховые тайны, что передавались исключительно из рук одного поколения в руки все того же самого поколения.
— А почему все картинки одинаковые? — спросил его Достабль в ту минуту, когда тот сматывал мембрану на бобину. — Неоправданный расход средств.
— На самом деле они совсем разные, — объяснил Бригадир. — Вот, приглядись, каждая картинка немного отличается от соседней. А если человеческому глазу за короткое время показать много-много похожих друг на друга картинок, ему, то есть глазу, начинает казаться, что изображение движется.
Достабль вынул изо рта сигару:
— То есть все это — хитрый фокус? — пораженно уточнил он.
— Ну да, можно сказать — фокус.
Рукоятор хихикнул и потянулся за склянкой с клеем.
— Я-то был уверен, что это особая разновидность магии, — протянул Достабль не в силах скрыть определенного разочарования. — А тут выясняется, что это какой-то фокус, типа карточного...
— В каком-то смысле. Видишь ли, получается, что люди видят не одну, а сразу несколько картинок. Увидел?
— Я запутался, кто что видит.
— Каждая отдельная картинка участвует в создании целого... Люди видят, прости, не какую-то отдельную картинку, они видят нечто общее, что возникает на экране, когда отдельные картинки прокручиваются одной лентой на высокой скорости.
— Ты уверен? Интересные вещи ты рассказываешь, — протянул Достабль. — Очень даже интересные.
И он щелчком отправил пепел со своей сигары в сторону демонов, один из которых оказался проворнее других и теперь усердно работал челюстями.
— А что может произойти, — медленно выговорил Достабль, — если, скажем, в клик затесалась какая-нибудь одна картинка из другого материала?
— Хороший вопрос, — ответил Бригадир. — Именно это у нас случилось, когда мы клеили «Грозу из Троллевой долины». Один из моих учеников взял да и вклеил туда одну — всего одну! — картинку из «Золотой лихорадки». Что, думаешь, произошло? Наутро мы не могли думать ни о чем другом, кроме как о золоте, и никто не мог взять в толк, почему это происходит. Нам как будто вставили эту мысль в черепные коробки, только забыли спросить у нас разрешения. Ну, я, само собой, проучил парня, когда все открылось, но я бы ни в жизнь не понял, в чем дело, если б не прокрутил клик на очень медленной скорости.
И Бригадир поднял кисточку, приладил края двух полосок ленты и закрепил их с помощью клея. Только тогда он обратил внимание на то, что за его спиной возникла необъяснимая пауза.
— Все в порядке, господин Достабль? — спросил он.
— М-м? М-м? Угу... — Достабль о чем-то серьезно размышлял. — Всего одна картинка, и такой, говоришь, результат?
— Ну да. Ничего не случилось, господин Достабль?
— Все просто отлично, дружище... — пробормотал Достабль. — Ты даже не представляешь, насколько все здорово...
Он хищно потер руки.
— Слушай, нам с тобой надо кое о чем поговорить... поговорить как мужчина с мужчиной... — сказал он. — Понимаешь, тут такое дело... — Он с дружеской теплотой постучал Бригадира по плечу. — Мне начинает казаться, что сегодня — твой день, Бригадир.

А в это время, сидя в тени одной голывудской аллеи, Гаспод беседовал сам с собой:
— Ха! Оставайся здесь, говорит. Выходит, он уже начал мне приказы отдавать. Просто его девочка не захотела, чтобы по ее комнате шастали вонючие псы. И вот он я, лучший друг человека, даром что не человек, торчу здесь под дождем. Не важно, что дождя нет. А если бы был? Я бы уже насквозь промок. Вот сейчас встану и уйду. Да, да, я это могу. Возьму и уйду. Почему я здесь обязан сидеть? Надеюсь, никто не подумает, будто я сижу тут потому, что мне приказали здесь сидеть. Хотел я посмотреть на того двуногого, который будет мне приказы раздавать! Я сижу здесь только потому, что сам так решил. Да, именно так, а не иначе.
На этом месте монолог прервало короткое поскуливание, после чего Гаспод отступил еще дальше в тень, туда, где его точно не увидят.
Виктор же, находясь в упомянутой выше комнате, понуро пялился в стену. Все складывалось до невозможности гадко. Чего стоит одна встреча на лестнице с радушной госпожой Космопилит! Она удостоила его широкой улыбки и намекающего жеста рукой, совершенно не приличествующего, по мнению Виктора, маленькой, обходительной, опрятной старушке.
За спиной у него что-то позвякивало и шебуршало. Джинджер укладывалась в постель.
— На самом деле она просто прелесть. Вчера рассказала мне, что у нее было четверо мужей.
— А она не призналась, куда спрятала кости?
— Можешь говорить что хочешь, я тебя все равно не слушаю, — фыркнула Джинджер. — Ну вот, порядок, можешь теперь повернуться. Я легла.
Виктор облегченно вздохнул и повернулся к кровати. Джинджер натянула покрывала по самые уши и смотрела из-за них, как осажденный гарнизон глядит на врага из-за стен крепости.
— Обещай мне, — сказала она, — что не попытаешься злоупотребить моим положением...
Виктор тяжело вздохнул:
— Обещаю.
— Понимаешь, я ведь должна подумать о своей карьере, иначе бы...
— Да. Понимаю.
Виктор уселся возле лампы и вытащил из кармана книгу.
— То есть я не хочу показаться неблагодарной, чтобы ты подумал, будто я... — не унималась Джинджер.
Виктор перелистнул пожелтевшие страницы, отыскивая нужное место. Итак, сотни людей проживали свой век у подножия Голывудского холма, поскольку были обязаны зачем-то разводить костер и трижды в день совершать песнопения. Но зачем? И кто такой Привратник?
— Что ты читаешь? — спустя минуту спросила Джинджер.
— Нашел одну старинную книгу, — скупо ответил Виктор. — Она о Голывуде.
— Понятно...
— Я бы на твоем месте чуть-чуть поспал, — сказал он, поворачиваясь таким образом, чтобы свет лампы падал на кривые буквы.
Джинджер зевнула.
— По-моему, я так и не успела тебе дорассказать, чем закончился мой сон.
— По-моему, не успела, — проговорил Виктор с той вежливой отзывчивостью, которая обычно дает понять, что это не так уж и страшно.
— В начале сна всегда появляется гора...
— Послушай, тебе в самом деле не стоит сейчас говорить...
— ...Вокруг нее выстраиваются звезды, ну, понимаешь, в небе... А потом одна из этих звезд спускается на землю, и глядь — это уже не звезда, а женщина с факелом в руке!
Виктор медленно перелистал книгу в обратном направлении.
— Так-так... — осторожно проговорил он.
— И она в каждом сне что-то мне рассказывает, а я никак не могу ее понять, но она постоянно говорит о каком-то пробуждении. Вокруг целое море огней, и еще слышен чей-то рев, похожий на львиный или, может, тигриный. И тогда я внезапно просыпаюсь.
Палец Виктора лениво обозначил в воздухе очертания горы, над которой сияют звезды.
— Возможно, это самый обычный сон, — сказал он. — Отнюдь не обязательно, чтобы сон что-то значил.
Конечно, Голывудский холм островерхим не назовешь. Но не исключено, что он был таким в прежние годы, когда здесь находился город, — да, там, где сейчас плещутся воды залива. Миленькое дельце! Стало быть, этот город кого-то действительно достал!
— Это, наверное, все — или ты еще что-то помнишь? — с нарочитым равнодушием произнес Виктор.
Ответа не последовало. Он на цыпочках подошел к постели.
Джинджер уснула.
Виктор вернулся к стулу, который обещал уже через полчаса стать крайне неудобным, и развернул к себе лампу.
Нечто, заключенное в горе. Вот откуда надвигается опасность.
Но самая близкая опасность заключалась в том, что он мог в любую минуту уснуть.
Виктор откинулся на спинку стула и крепко задумался. «Начать надо с другого: каким образом я собираюсь будить лунатика? Если я ничего не путаю, подобное пробуждение считается крайне опасным».
Ему приходилось слышать истории о людях, которые участвовали в сновидении, посвященном их собственной казни; и когда кто-то неосторожно трогал их за плечо, желая разбудить спящего, голова такого человека падала с плеч... Правда, в таких случаях никогда не уточнялось, посредством каких источников становилось известно содержание сна умершего. Впрочем, можно предположить, что источником этим служило привидение, которое потом возвращалось в мир живых и являлось к изголовью кровати рассказчика, где и совершало страшное признание.
Виктор чуть переместил центр тяжести. Стул отозвался тяжким кряканьем. Ну разве что вытянуть одну ногу вот так, чтобы она легла на край кровати, тогда, может, даже если он уснет, она не сможет пройти мимо, не разбудив его.
Забавно... В течение многих недель он целыми днями держал ее в своих объятиях, отважно сражался с ее невообразимыми недругами, которых обычно воплощал Морри, потом целовал ее и в финале почти всегда мчался с ней верхом в сторону заката, туда, где они проживут в счастии и экстазе до конца дней своих. Едва ли нашелся бы хоть один зритель из тех, кто посмотрел клик с их участием и кто поверил бы, что он, Виктор, оказавшись в спальне своей партнерши, провел всю ночь на усеянном занозами стуле. Он и сам в это не верил. Да, в кликах такую историю не встретишь. Клики — это сплошь рассказы о Страстной Любви в Охваченном Безумием Мире. И если бы это был клик, Виктор бы не сидел здесь в темноте, на этом крайне неудобном стуле. Он бы... В общем, он бы не сидел в темноте на крайне неудобном стуле — это уж точно.

Казначей запер за собой дверь кабинета. Мера была нелишней, аркканцлер полагал, что традиционный стук в дверь — это еще одна мирская условность, с которой надо всячески бороться.
Во всяком случае, этот кошмарный человек, по-видимому, понемногу теряет интерес к ресографу — или как там его называл Риктор? У казначея был жуткий день, он занимался обычными университетскими делами, поминутно вспоминая о документе, что был спрятан у него в кабинете.
Казначей извлек бумаги из-под ковра, наставил на них лампу и погрузился в чтение.
Он не тешил себя надеждой. Поскольку знал, что ничего не смыслит в механике. Вскоре он безнадежно запутался в осях вращения, октироновых маятниках и нагнетаемом через мехи воздухе.
Он начал заново с абзаца, гласящего: «Если же нарушения в фактуре реальности приводят к образованию ряби, распространяющейся из эпицентра, то маятник начнет раскачиваться, уплотняя тем самым в соответствующих мехах воздух, что приводит к выделению ближним к эпицентру декоративным слоном небольшого свинцового шарика в сосуд. Таким образом, направление нарушений...»
...Уамм... уамм...
Слышно было даже здесь, в кабинете! Совсем недавно вазу обложили очередным слоем мешков с песком. Передвигать ее куда бы то ни было никто не осмеливался. Казначей изо всех сил пытался сосредоточиться на чтении.
«...Может быть определено при подсчете количества и силы...»
УАММ... УАММ.
Казначей невольно задержал дыхание.
«...Выброшенных пулек, и руководствоваться здесь нужно следующими совершенными мною расчетами...»
Плюм.
«...В случаях особо серьезных нарушений реальности устройство будет выпускать до двух пулек...»
Плюм.
«...Выброшенных на расстояние в несколько дюймов...»
Плюм.
«...В течение...»
Плюм.
«...Периода...»
Плюм.
«...Длительностью в...»
Плюм.
«...Один...»
Плюм.
«...Месяц».
Плюм.

Вынырнув из сна, Гаспод поспешно принял стойку, которую, как он надеялся, можно было бы принять за боевую.
Откуда-то доносились крики, крики очень вежливые и сдержанные. Такое впечатление, что кто-то взывал о помощи, но одновременно не хотел никого особенно тревожить.
Гаспод живо взлетел вверх по лестнице. Дверь была чуть приоткрыта. Просунув голову, пес увеличил зазор.
Виктор лежал на спине. Он был привязан к стулу. Гаспод, усевшись на задние лапы, взирал на своего друга с выжидательным выражением, словно ожидая от него дальнейших шагов.
— Ну, как тут? — проговорил он чуть погодя.
— Долго ты еще будешь сидеть как идиот?! Развяжи меня! — прорычал Виктор.
— Может, я и идиот, только к стулу привязали кое-кого другого, — невозмутимо откликнулся Гаспод. — Она ка-ак прыгнет на тебя, да?
— Наверное, я задремал на пару минут... — ответил Виктор.
— И этой пары минут ей хватило, чтобы подняться, разорвать на полосы простыню и привязать тебя к стулу, — заметил Гаспод.
— Ну хватит, хватит! Ты можешь разодрать эти узлы? Сделай же что-нибудь!
— Моими-то зубами?! Я, пожалуй, кого-нибудь позову на помощь... — ухмыльнулся пес.
— Э-э... По-моему, это не самый удач...
— Не беспокойся. Вернусь сию минуту, — сказал Гаспод, быстро выскакивая в дверь.
— А как ты объяснишь... — крикнул ему вослед Виктор, но пес уже спустился по лестнице и теперь пробирался иноходью по лабиринту дворов и улочек на задворках студии «Мышиный Век Пикчерз».
Наконец, он оказался у высокой изгороди. Послышалось негромкое клацанье цепи.
— Лэдди? — сипло позвал он. Восторженный, заливистый лай:
— Молодец Лэдди! Хороший мальчик!
— Да уж... — пробурчал Гаспод со вздохом. Неужели с ним тоже такое бывало? Слава богам, он этого не помнит.
— Лэдди хороший мальчик!
— Хороший, хороший! Только уймись на минутку, — пробормотал Гаспод и протиснул свое подагрическое тело под забор.
Едва его морда показалась в загоне, как ее тут же вылизал Лэдди.
— Староват я для таких приключений, — пробубнил Гаспод.
Тут взгляд его уперся в конуру.
— Цепь с удавкой, — пояснил он. — Клятая цепь с удавкой! Да перестань ее натягивать, бестолочь ты этакая! Давай назад. Назад, говорю. Вот так.
Гаспод просунул лапу под ошейник и помог Лэдди вызволить голову.
— Ну вот, — сказал он. — Если бы все собаки знали, как это делается, мы бы давно уже правили этим миром. Все, хватит прыгать как дурак. Ты нам очень нужен.
Высунув язык, Лэдди прилежно вытянулся. Умели бы собаки отдавать честь, он бы, вероятнее всего, так и сделал.
Юля всем телом, Гаспод протиснулся обратно за забор и стал ждать. Слышен был мягкий шорох лап. Однако пес, похоже, удалялся от забора.
— Куда! — прошипел Гаспод. — За мной, говорю!!
Вдруг раздалась торопливая дробь шажков, свистящий шум, и Лэдди, перемахнув через высоченную изгородь, совершил приземление на четыре лапы, представ перед Гасподом.

Предыдущая страница 18 Следующая страница


19 Терри Пратчетт

Тот медленно отлепил от неба язык.
— Умница, — пробурчал он. — Молодец Лэдди...
Виктор, усевшись, принялся растирать ладони.
— Я чуть позвоночник себе не сломал, когда этот стул ляпнулся, — рявкнул он.
Лэдди тоже уселся и выжидающе глядел на него, держа в пасти остатки простыни.
— Что ему теперь нужно? — спросил Виктор.
— Ему нужно, чтобы ты назвал его умницей, — вздохнул Гаспод.
— Разве он не будет настаивать на кусочке мяса, конфете и тому подобном?
Гаспод покачал головой:
— Просто похвали его, скажи, что он хороший мальчик. Для собак это манна небесная!
— М-да? Ну что ж, ты хороший мальчик, Лэдди!
Пес совершил серию ошалелых прыжков. Гаспод тихонько выругался.
— Прошу прощения, — тут же извинился он. — Жалкое зрелище, правда?
— Умница, умница, Лэдди, а теперь ступай, найди Джинджер! — говорил между тем Виктор.
— Послушай, я ведь сам в состоянии это сделать, — в отчаянии проговорил Гаспод, но Лэдди уже начал водить по полу сопящим носом. — Мы и так прекрасно знаем, куда она отправилась. Ты можешь вообще сидеть на месте...
Грациозным прыжком Лэдди выскочил на лестницу. На нижней площадке он остановился и разразился упоительным, зазывным лаем.
— Жалкое, отвратительное зрелище, — презрительно повторил Гаспод.
Создавалось впечатление, что звезды над Голывудом сияют ярче, чем где-либо. Воздух был здесь не в пример чище, чем в Анке, задымленность почти отсутствовала, и все же, и все же... звезды были здесь чуть крупнее и значительно ближе, точно местное небо представляло собой одну огромную линзу.
Лэдди стрелой летел через дюны, время от времени останавливаясь, чтобы подождать Виктора. Чуть отставая, переваливаясь с боку на бок и натужно сипя, семенил Гаспод.
Тропинка привела их к ложбине. Там было пусто.
Дверь была приоткрыта почти на фут. Пролежни на песке ясно указывали: вылезло оттуда что-нибудь или не вылезло, но Джинджер определенно туда вошла.
Виктор таращился на дверь.
Лэдди опустился на песок, с нетерпением глядя на Виктора.
— Он ждет, — напомнил Гаспод.
— Чего? — спросил Виктор с ужасом. Гаспод хмыкнул:
— А сам не догадываешься?
— А-а... Ну да. Умница, умница, Лэдди!
Лэдди захлебнулся от лая и едва не совершил кувырок.
— Ну и что теперь? — поинтересовался Виктор. — Полагаю, нам стоит войти?
— Не исключено, — сказал Гаспод.
— Гм-м... Или можно пока постоять снаружи, подождать, пока она вернется. Честно говоря, я не самый большой любитель темноты, — сказал Виктор. — В том смысле, что ночь — дело приятное, но вот когда вообще ничего не видно...
— Держу пари, Коэн-Варвар темноты не боится.
— Да, но...
— И Черного Ангела Пустыни она бы тоже не смутила.
— А при чем здесь...
— А Очудноземский Кузнец, Убийца Бальгрога, вообще с темнотой на ты.
— Ну и что с того!!! — завопил Виктор. — Я-то к ним какое имею отношение?!
— Ты скажи об этом всем тем людям, которые отдают последние пенни, чтобы посмотреть на такого тебя, — проговорил Гаспод. И почесал лапой за ухом. — Жаль, нет сейчас рядом рукоятора, — воодушевленно продолжал он. — Отличная бы комедия получилась! «Господин Герой Боится Темноты». Неплохое название? По крайней мере, она бы запросто обошла «Любовь в серале». И вышло бы куда смешнее, чем в «Ночи на арене»! Клянусь, люди записывались бы...
— Ну довольно, довольно, — прервал его Виктор. — Так и быть, я зайду — только от двери далеко отходить не буду.
Он с тоской поглядел на частокол сухих деревьев вокруг ложбины.
— Но сначала сделаю факел, — добавил он.
Он ожидал, что столкнется с пауками, сыростью, а если не повезет, то и со змеями...
Вместо этого он оказался в сухом туннеле с относительно ровными стенами, идущим чуть под уклон. В воздухе витал запах соли, наводящий на догадку, что туннель каким-то образом сообщается с морем.
Сделав несколько шагов, Виктор остановился.
— Подождите-ка, — сказал он. — Если факел вдруг потухнет, мы сразу заблудимся.
— Не заблудимся, — уверил Гаспод. — У нас есть нюх, слышал о таком?
— Слава богам.
Виктор продвинулся вперед еще на несколько шагов. Стены туннеля были испещрены увеличенными версиями тех идеограмм, что покрывали страницы книги.
— А знаешь, — проговорил он, задерживаясь возле одного из рисунков и пробегая пальцем по замысловатой линии, — ведь это не письмена, это больше смахивает...
— Иди и не спотыкайся на каждом шагу, — пробормотал откуда-то сзади Гаспод.
Нога Виктора ударила нечто. Нечто ускакало во мрак.
— Что это было? — срывающимся голосом прошептал он.
Гаспод исчез во мраке, но вскоре вернулся.
— Ерунда, можешь не волноваться, — сказал он.
— Да?
— Просто череп.
— Чей череп?!
— Он не признался.
— Да иди ты!..
Следующее нечто громко захрустело под его сандалией.
— Ну а это... — начал Гаспод.
— Заткнись! Ничего не хочу знать.
— Самая обычная ракушка, делов-то.
Виктор всмотрелся в квадрат тьмы, по направлению к которому они шли. Зарево самодельного факела раздувалось на встречном токе воздуха, а когда Виктор напрягал слух, то улавливал некое стройное гудение, похожее то ли на отдаленные стенания какого-то чудища, то ли на звук бушующего в подземной пещере прибоя. Он предпочел остановиться на втором варианте.
— Ее кто-то позвал сюда, — проговорил он. — Она услышала этот зов во сне и пришла. Некая сила, желающая быть впущенной... Мне тревожно. Джинджер грозят неприятности.
— Не стоит так за нее тревожиться. Нет ничего глупее, чем возиться с девчонками, которые отдались Тьме. Помяни мое слово. Ты будешь засыпать, не зная, кем и чем ты проснешься наутро.
— Гаспод!
— Вот увидишь, что я прав. Погас факел.
Виктор яростно взмахнул рукой, изо всех сил дунул на головешку, пытаясь вернуть свет. Показались несколько огоньков, которые, впрочем, тут же потухли. Просто от факела мало что осталось.
И тьма заволокла туннель. Такую тьму Виктор прежде никогда не встречал. Сколько времени в нее ни всматривайся, глаза не могли к ней привыкнуть. Привыкать, собственно говоря, было не к чему. Это была не просто тьма, но прабабушка всякой тьмы, абсолютная, незамутненная тьма, обретающаяся под землей, тьма настолько густая, что казалась едва ли не осязаемой, похожей на прохладный бархат.
— Клятая темень, — высказался Гаспод.
«По-моему, меня прошиб холодный пот, — подумал Виктор. — Вот что, значит, это такое. Я-то все раньше думал...»
Он двинулся вбок и вскоре натолкнулся на стену.
— Думаю, лучше будет вернуться, — проговорил он, надеясь, что сказал это тоном человека, дающего простой и разумный совет. — Мы же не знаем, что там впереди... Вдруг какая-нибудь расщелина или еще что-нибудь в том же роде. Надо вернуться, запастись факелами, позвать на подмогу людей и снова прийти сюда.
В глубине туннеля нарастал какой-то тупой звук...
Уууффф...
Следом за звуком полыхнула вспышка такой невозможной яркости, что проекция зрачков Виктора отобразилась на задней стенке его черепа. Спустя несколько секунд яркость пошла на убыль, но еще долго оставалась нестерпимо пронзительной. Лэдди беспомощно повизгивал.
— Ну вот! — прохрипел Гаспод. — Тебе не хватало света? Видишь, как все хорошо обернулось.
— Да, но откуда он взялся?!
— Я должен отвечать на этот вопрос? Виктор шагнул вперед, тень позади него судорожно заплясала.
Через сотню ярдов туннель вывел их туда, где некогда располагалась подземная пещера. Свет проникал сюда сквозь небольшую сводчатую брешь, расположенную в дальнем верхнем конце пещеры, но был достаточно ярок, чтобы они увидели все подробности.
Пещера превышала площадью Главный зал Университета. Впрочем, ее лучшие времена были позади. Причудливые золотые виньетки на стенах, сталактитовые сосульки, прилипшие к потолку, таинственно поблескивали. Из какой-то темной дыры в полу вверх уходила лестница, способная пропустить целый полк; размеренная смена гула и громыхания, а также запах соли указывали на то, что море нашло себе лазейку и теперь плещется где-то внизу. Воздух был клеек и студенист.
— Очевидно, какой-то храм? — подумал вслух Виктор.
Гаспод принюхался к темно-красной портьере, украшавшей одну из стенок близ входа. От его прикосновения портьера упала на пол и рассыпалась в пыль.
— Фу! — сказал пес. — По-моему, тут все уже сгнило!
Нечто, оснащенное не одним десятком щупальцев, торопливо метнулось мимо них и сгинуло в лестничном пролете.
Виктор опасливо протянул руку и качнул крепкую с виду красную бечеву, висящую между столбами с золотой инкрустацией. Веревка тут же превратилась в прах.
Изрытая трещинами лестница вела к отдаленному светящемуся проему. Они начали взбираться наверх, преодолевая смрадные скопления водорослей и плавника, которые занес сюда особо высокий прибой.
Проем являлся входом в следующую, не менее исполинскую пещеру, чем-то напоминавшую амфитеатр. Ряды сидений тянулись в нем до самой... до самой...
...Стены?
Стена переливалась и плескалась точно ртуть. Наполните некий продолговатый и объемный, размером с дом, бассейн ртутью, а после поставьте его на бок. Поздравляем, вы добились схожей картины.
Впрочем, ей все равно не быть такой зловещей, как эта.
Виктор вдруг почувствовал, что его рассматривают, как будто под увеличительным стеклом.
Рядом заскулил Лэдди.
Внезапно Виктор понял, что именно его беспокоит.
То, что он видел перед собой, не было стеной. Стена — это плоскость, крепящаяся к чему-то. Эта же плоскость ни к чему не крепилась. Она была подвешена в воздухе, она переливалась и кривилась подобно отражению в зеркале, только никакого зеркала не было.
Источник света располагался где-то по другую сторону плоскости. Теперь Виктор различал его вполне отчетливо — крошечная точка, с наконечник булавки, кочующая во тьме у противоположной оконечности арены.
Он двинулся по проходу между рядами каменных сидений, и следом за ним потянулись оба пса, поджав хвосты к задам и навострив уши. Идти пришлось по тому, что некогда было ковровой дорожкой; дорожка эта рвалась и распадалась в пыль у них под ногами.
Преодолев несколько ярдов, Гаспод заговорил:
— Уж не знаю, заметили вы или нет, но кое-какие...
— Знаю, — угрюмо прервал его Виктор.
— ...Сиденья, как ни странно, все еще...
— Знаю!
— ...Заняты зрителями.
— Знаю.
Эти люди — эти когда-то бывшие людьми останки — навечно замерли на своих местах. Так, словно смотрели клик.
Он был почти у цели. Почти над самой его головой, волнуясь, висело прямоугольное нечто, снабженное длиной и шириной, но не имеющее толщины.
У самого его основания, прямо перед серебристым экраном, виднелась невысокая лесенка, которая вела в округлую яму, наполовину заваленную кучей какого-то хлама. Забравшись на эту кучу, он смог заглянуть за экран, туда, где располагался источник света...
Он располагался в руке Джинджер. Рука девушки была высоко вскинута над головой, факел пылал так, словно был начинен фосфором.
А взгляд девушки был прикован к застывшему на каменной плите телу, которое принадлежало некоему великану. Во всяком случае, фигуре, имевшей великанские размеры. Собственно, тело это напоминало доспехи, обильно припорошенные песком и пылью. В железных перчатках был зажат меч.
— Я видел эту штуку в книге! — прошипел Виктор. — О боги, она вообще соображает, что здесь происходит?!
— Сдается мне, она ничего сейчас не соображает, — сказал Гаспод.
Вдруг Джинджер повернулась вполоборота, так что Виктор видел теперь ее лицо. Оно улыбалось.
За плитой Виктор различил какой-то большой, разъеденный ржавчиной диск. Но он, по крайней мере, будучи подвешенным к потолку на самых обычных цепях, не насмехался над самой идеей гравитации.
— Вот и хорошо, — проговорил Виктор. — Пора заканчивать. Джинджер!
Собственный голос, отразившись от невидимых стен, оглушил Виктора. После чего удалился, ударяясь о своды и расщелины: «Джер, жер, ер!» Где-то вдалеке за его спиной обрушился какой-то камень.
— Тихо ты! — рявкнул Гаспод. — Ты что, хочешь, чтобы нам на головы потолок рухнул?
— Джинджер! — прошипел Виктор. — Это я! Она повернулась к нему и устремила взор... то ли на него, то ли сквозь него, то ли в него.
— Виктор, — нежно произнесла она. — Уходи. Уходи и больше не возвращайся. Уходи немедленно, ибо грядет много горестей...
— Грядет много горестей... — тихо повторил Гаспод. — А она ведь предвещает, узнаю этот голос.
— Ты сама не понимаешь, что делаешь, — убеждал Виктор. — Ты же сама просила удержать тебя! Давай уйдем вместе. Вернемся назад, пошли же!
Он попытался перелезть на другую сторону кучи, как вдруг...
...Как вдруг ноги его поползли вниз. Послышалось отдаленное глухое рокотание, точно где-то завибрировал лист железа. Вокруг распространилась какая-то невзрачная музыкальная нота, эхом отразившаяся от стен. Виктор попытался переставить ногу, но нога нащупала выступ, который точно так же ушел вниз, издав новый по тональности звук.
Третьим звуком стал скрежет. Виктор стоял на дне небольшой ямы. И тут, к ужасу своему, он вдруг осознал, что его поднимает вверх под аккомпанемент голосов труб, под пыхтение и одышку устаревших деталей. Виктор вскинул руки — и ударил по изъеденному ржавчиной рычагу. Тот, издав совершенно не похожий ни на что звук, отвалился... Лэдди протяжно завыл. А Джинджер, выронив факел, прижала к ушам ладони.
Неспешно отделившись от стены, на ряды сидений обрушился огромный фрагмент каменной кладки. Оглушительной дробью разлетелись обломки, причем грохочущий контрапункт, добавившийся к партии трубы, говорил о том, что этот шум заново перекроил весь облик пещеры.
А потом все замерло. Раздался долгий натужный хрип, затем последовал вздох. Сопровождавшая его череда содроганий и скрипов служила верным признаком того, что, какой бы древний механизм Виктор ни привел в действие, эта машина свое отжила.
Наступила тишина.
Виктор не без опаски выкарабкался из музыкальной ямы, повисшей в нескольких футах от пола, и бросился к Джинджер. Та стояла на коленях и рыдала.
— Давай, поднимайся, — сказал он. — Нужно уходить отсюда.
— Где я? Что со мной происходит?
— Сложно объяснить.
Выпавший из ее руки факел яростно шипел. Ничего фосфорического в его пламени теперь не было, он представлял собой смазанный дегтем, близкий к потуханию обломок плавника. Виктор поднял деревяшку в воздух и размахивал ею над головой до тех пор, пока она снова не занялась тусклым желтоватым пламенем.
— Гаспод! — крикнул он.
— М-да?
— Собаки должны бежать впереди, показывать дорогу.
— Ну спасибо.
Пока они тащились вверх по проходу, Джинджер крепко прижалась к нему и не хотела отпускать. Несмотря на терзающий его ужас, Виктор склонялся к тому, что ощущение это не из самых отталкивающих. Но когда взгляд его падал на некоторых зрителей, Виктора начинала бить дрожь.
— Такое впечатление, что все они умерли во время просмотра клика! — проговорил он.
— Да-да. Смотрели комедию и померли со смеху, — добавил семенящий впереди Гаспод.
— Почему ты так думаешь?
— Погляди, как они скалятся.
— Гаспод!
— Знаешь, иногда полезно уметь взглянуть на вещи со светлой стороны, — ухмыльнулся пес. — Нельзя же унывать только потому, что ты оказался в какой-то затерянной усыпальнице с умалишенной любительницей кошек и факелом впридачу, который с минуты на минуту должен потухнуть...
— Перестань болтать и смотри за дорогой!
Они сбежали, почти скатились с лестницы, чуть не поскользнувшись на облепленных водорослями нижних ступеньках. И тут же поспешили в направлении небольшого сводчатого коридора, сулящего живительный воздух и открытое пространство. Пламя факела уже обжигало руку Виктора, и ему пришлось разжать кулак. В сущности, в туннеле ничего ужасного не поджидает; если идти гуськом вдоль стены и не допускать глупостей, они рано или поздно доберутся до двери... Кроме того, вот-вот должен был наступить рассвет, так что вскоре на небе взойдет яркое солнце...
Виктору стало спокойнее. Все-таки это был героический поступок. Они не встретили чудищ, но, верно, все чудища рассыпались в прах еще в глубокой древности. Да, мероприятие было не самым приятным, но, с другой стороны, это можно назвать обычным, э-э, археологическим исследованием. А теперь, когда все близилось к концу, пережитое вовсе не казалось таким уж страшным...
Лэдди, бежавший во главе, вдруг яростно залаял.
— Что он говорит? — спросил Виктор.
— Говорит, — перевел Гаспод, — что туннель завалило.
— Не может быть!
— Это все твой органный оркестр.
— Что, и вправду завалило?
Правдивее быть не могло. Виктор подобрался к завалу. Рухнули несколько плит перекрытия, а за ними последовали тонны щебня и осколков породы. Он попробовал было вытащить пару камней побольше, но это только вызвало новую череду обвалов.
— Может, стоит поискать другой выход? — спросил он. — Вы собаки, так сбегайте, посмотрите...
— Выброси это из головы, дружище, — прервал его Гаспод. — Если отсюда и можно выбраться, так только по той самой лестнице. Которая ведет прямиком в море. Нырнешь и как можно дольше будешь держать воздух. Главное, чтобы легкие не подвели.
Лэдди залился лаем.
— Это я не тебе! — сказал Гаспод. — Я не с тобой разговаривал. Никогда не перебивай старших. И еще одно. Никогда не лезь в добровольцы.
Виктор тем временем попытался возобновить раскопки.
— Никак не пойму, — сказал он спустя минуту, — то ли это свет, то ли мне просто кажется... Что скажешь?
Он услышал, как заскрежетали по камням острые когти.
— Все может быть, все может быть, — пробормотал пес. — Похоже, две плиты заклинило, и остался маленький зазорчик...
— Но кто-нибудь небольших размеров туда пролезет? — воодушевляюще произнес Виктор.
— Ничего другого я от тебя не ждал.
Когти царапнули накренившуюся плиту. Наконец раздалось глуховатое мычание:
— Потихоньку можно... Но очень тесно, зараза!..
Вдруг все стихло.
— Гаспод! — встревоженно позвал Виктор.
— Я тут. Все в порядке. Вижу дверь.
— Молодчина!
Виктор ощутил некое дуновение, и снова послышалось яростное скрежетание когтей. Осторожно вытянув руку, он нащупал волосатое тело, отчаянно лезущее вперед.
— Лэдди хочет составить тебе компанию!
— Размерами не вышел. Застрянет там в щели...
Раздалось глубокое собачье урчание, затем, вслед за хлестким пинком, Виктора обдал целый фонтан гравия, и наконец, он услышал триумфальный лай.
— Хотя он, конечно, чуть более поджарый, чем я, — некоторое время спустя отозвался Гаспод.
— Теперь бегите и приведите подмогу, — крикнул Виктор. — А мы... хм... а мы вас здесь подождем.
Звук торопливого топотка вскоре растаял вдали. Еле слышное гавканье Лэдди убедило их в том, что собаки выбрались наружу.
Виктор перевел дух.
— Теперь остается только ждать, — сказал он.
— Где мы находимся? Внутри холма? — раздался в темноте голос.
— Да.
— А как мы здесь очутились?
— Я оказался здесь вслед за тобой.
— Я же просила тебя удержать меня.
— Да, но потом связала меня веревками.
— Не говори ерунды.
— Ты привязала меня веревками к стулу, — продолжал Виктор. — А потом заявилась сюда, сделала факел и направилась... направилась туда, где я тебя обнаружил. У меня мурашки по телу бегают, как представлю, что могло бы случиться, если бы я тебя не разбудил?
Наступила пауза.
— Неужели я на такое способна? — с трудом проговорила Джинджер.
— Как видишь, да.
— Но я ничего не помню!
— Верю. Но это мало что меняет.
— Но ты можешь, наконец, объяснить, что это было за место?
Виктор поерзал на каменистом сиденье, пытаясь устроиться поудобнее.
— Честно говоря, не знаю, — сказал он. — Поначалу я решил, что это храм. Но с виду он похож на заведение, приспособленное для просмотра движущихся картинок.
— Да ведь он древний, как сам этот холм!
— Если не древнее.
— Но послушай, ведь так не бывает, — пролепетала Джинджер тем упавшим голосом, каким обычно говорят, когда безумие уже кромсает кухонным тесаком дверь в комнату рассудка. — Алхимики додумались до этого изобретения всего несколько месяцев назад.
— Вот-вот. А ты думаешь, над чем я ломаю себе голову?
Он протянул руку, пальцы нашли ее плечо. Тело ее, натянутое как тетива, чуть-чуть отшатнулось.
— Здесь нам ничего не угрожает, — сказал он. — Гаспод скоро приведет помощь. Не бойся.

Предыдущая страница 19 Следующая страница


Движущиеся картинки 20

Сам он старался не думать о море, омывающем подножие лестницы, о многолапчатых зверях, которые в полночный час разгуливали по храму... Ему вовсе не хотелось занимать воображение картиной, как огромный осьминог ползет по сиденьям, что были установлены перед живым, переливающимся экраном. Он изо всех сил старался забыть завсегдатаев этого храма, которые навсегда остались во мраке, безучастные к тому, что над ними проносятся века... Может, они до сих пор ждут, когда им принесут попзёрн и горячие сосиски?
«Вся жизнь — это просмотр клика», — подумалось ему.
С той разницей, что зритель проникает в зал минут на десять позже начала и никто не скажет ему, в чем здесь суть, а потому он вынужден сам по отдельным деталям выстраивать картинку...
И в зале этом нельзя спрятаться, нельзя остаться на второй сеанс.

В университетском коридоре замаячило пламя свечи.
Казначей, разумеется, не считал себя храбрецом. Единственное оружие, с которым он виртуозно управлялся, были колонки цифр, но именно это умение возвело его на такие вершины иерархии Незримого Университета, которых достигал не всякий волшебник. Однако сидеть и дальше сложа руки было сейчас немыслимо.
...Уамм... уамм... уамм уаммуамы УАММ-УАММ...
Казначей присел на корточки за колонной и принялся отсчитывать шарики — их оказалось одиннадцать. Одна за другой вырывались из мешков струйки песка. Интервал между шариками составлял теперь две минуты.
Совершив стремительную пробежку, казначей приник к мешочному редуту.
Реальность не всегда и не везде одинакова. Это — начало начал магического знания. В Плоском мире плотность реальности была относительно низкой. Именно поэтому здесь так легко прижилась магия. Устройство, созданное Риктором, было задумано им, в сущности, с целью определения изменений в реальности и обнаружения тех точек, где реальное стремительно превращалось в нереальное. Каждый волшебник знал, что может случится, если на месте реальных вещей вдруг возникнет нереальная дырка.
«Однако, — размышлял казначей, не смея поднять голову над мешками, — на такие изменения требуется колоссальное количество магии! Мы должны без труда обнаружить утечку. Ведь это... это... это очень много магии».
До следующего залпа — пятьдесят секунд.
Он внимательно осмотрел вазу и окружающие ее мешки.
О.
А он так надеялся, что, может, ошибся...
Но нет, все шарики были выпущены в одном и том же направлении. Полдюжины мешков были усеяны дырками. А ведь Числитель Риктор установил, что выделение уже двух шариков в месяц служит признаком критического уровня накопления ирреальности.
Казначей мысленно провел линию, которая начиналась от вазы, проходила через истерзанные мешки и заканчивалась где-то в дальней оконечности коридора.
...Уамм... уамм...
Казначей отпрянул, но тут же сообразил, что бояться ему нечего. Ведь шарики выскакивают из разукрашенной слоновьей морды, смотрящей сейчас в противоположную сторону. Он позволил себе расслабиться.
...Уамм... уамм...
Ваза отчаянно раскачивалась, растревоженная спрятанным в ее чреве непостижимым механизмом. Казначей решился наклониться поближе... Да, действительно, такой странный шипящий звук. Словно воздух сжимается и...
Одиннадцать шариков, один за другим, вспороли мешки с песком.
Ваза начала падать — в соответствии со знаменитым физическим законом. Но вместо того, чтобы упасть на мешок, она упала прямо на казначея.
Минннь... минннь... миннн...
Казначей мигнул. Сделал шаг назад. И тоже упал.
Странные изменения реальности, возникшие в Голывуде, дали незаметные, но коварные побеги, которые добрались до самого Анк-Морпорка. Над головой казначея внезапно возникла пара певчих пташек, покружила с минуту и, прочирикав свое «фью-фью», так же внезапно испарилась.

Гаспод лежал на песке и натужно сипел. Рядом, захлебываясь от нетерпеливого лая, выплясывал Лэдди.
— Ну, все хорошо, что хорошо кончается, — проговорил наконец Гаспод, вставая на лапы и стряхивая с себя пыль.
Лэдди продолжал фотогенично лаять и прыгать.
— Ну хватит, хватит уже, — вздохнул Гаспод. — Давай подумаем лучше, что у нас сегодня на завтрак. Потом отдохнем часок-другой, ну а затем...
Лэдди зашелся лаем. Гаспод опять вздохнул.
— Ладно, ладно, — протянул он. — Будь по-твоему. Только спасибо тебе за это никто не скажет, помяни мое слово.
Лэдди взял с места в карьер. Гаспод вразвалочку поковылял следом. Настоящим сюрпризом для него стало то, что Лэдди, вдруг развернувшись, осторожно подхватил его за загривок и помчался дальше.
— Ну да, ты большой, а я маленький, вот ничего и не могу сделать, — жаловался, болтаясь из стороны в сторону, Гаспод. — Да нет же, не туда, не туда! Людей в это время суток лучше ни о чем не просить. Нам помогут только тролли. Они уже успели продрать глаза, а кроме того, лучших копщиков не найдешь. Так, теперь направо. Берем курс на «Голубую Лаву», там мы все... вот проклятье!
До него наконец дошло, что ему придется прибегнуть к речи.
Причем сделать это публично.
Можно пускаться на чудеса изобретательности, скрывая свою ненормальность от людей, но обязательно наступит день и час, когда тебя припрут к стенке обстоятельства, когда тебе волей-неволей придется заговорить. Если он будет молчать, Виктор с этой любительницей кошек навсегда останутся в той усыпальнице. Ведь Лэдди просто опустит его к чьим-нибудь ногам и уставится на него с выжидательным видом. И в эту минуту ему, Гасподу, придется объяснить суть дела. В общем, свои дни он будет доживать этаким цирковым уродцем.
Лэдди рысью промчался по улице и влетел в «Голубую Лаву», битком набитую завсегдатаями. Просочившись сквозь частокол колодообразных лодыжек к стойке, он разразился призывным лаем, а потом бросил Гаспода на пол.
И вид у него действительно был выжидательный.
Гул разговоров немного стих.
— Это пес Лэдди, — заметил один из троллей. — Чего хочешь, пес?
Гаспод, неверной походкой подобравшись к ближайшему от себя троллю, деликатно подергал за полу ветхой кольчуги.
— Прошу прощения, — сказал он.
— Это умная собака, понял? — проговорил другой тролль, с ленивым зевком пиная Гаспода в бок. — Видел вчера его в клике. Он умеет исполнять команды и считать до пяти.
— Это ровно на два больше, чем ты умеешь!
Острота имела шумный успех.* [По понятиям троллей, эта шутка была достойна самого Оскара Уайльда.]
— Подожди, закрой пасть, — велел первый тролль. — По-моему, он хочет нам что-то сказать.
— Прошу...
— Ты бы только видел, как эта собака прыгает и лает!
— Точно. Я и видел. В одном клике. Там дети в пещерах заблудились, и он к ним людей привел...
— Дело в том, что...
Ближайший к нему тролль наморщил лоб:
— Зачем? Чтобы съесть их?
— Нет, чтобы вывести наружу.
— То есть типа барбекю?
— Прошу прощения...
Тут Гасподу снова врезали ногой по башке.
— Ты посмотри на него, может, он опять детей нашел? Туда-сюда ходит, на улицу зовет. Он ведь умный пес.
— Пойдем, разберемся, — сказал первый тролль.
— Здорово. Давненько я не...
— Слушай, есть людей в Голывуде категорически запрещено. Это создает нам дурную репутацию! Кремневая Лига по Защите Троллей тебя в порошок сотрет.
— Точно, а так ведь можно премию получить или ценный подарок.
— ПРОШУ ПРОЩЕНИЯ...
— Правильно! А потом, если мы спасем детей, это будет... это будет... создание положительного имиджа тролля, хороший, как его, публичный рилейшн.
— А если никого не спасем, в конце концов можно сожрать пса, правильно?
Трактир опустел. В нем остались лишь вечные облака дыма, котлы с плавящейся троллевой снедью, Рубина, лениво соскребывающая застывшие остатки лавы с мисок, а также мелкий, изъеденный блохами, затравленного вида пес.
И этот мелкий, изъеденный блохами, затравленного вида пес пребывал в тяжких раздумьях.
Он пыталась определить разницу между «выглядеть Чудо-Псом» и «быть таковым».
— Вот паскудство, — наконец подвел итог пес.

Виктор помнил, что в детстве очень боялся тигров. Напрасно взрослые убеждали его, что в радиусе трех тысяч миль никакого тигра не может быть в помине. Маленький Виктор задавал вопрос:
— А между нашим городом и тем местом есть какое-нибудь море?
И когда взрослые говорили, что, дескать, моря, может, и нет, Виктор всегда отвечал:
— Значит, нас разделяет только расстояние... То же самое он мог бы сказать применительно к тьме. Все жутковатые темные местечки одинаково жутковаты именно благодаря природе тьмы. Тьма — везде, тьма — неизменна, тьма лишь поджидает, когда исчезнет свет. Это как Подземельные Измерения — они только и ждут, когда в реальности появится трещина.
Виктор покрепче обнял Джинджер.
— Не нужно, — сказала она. — Я уже взяла себя в руки.
— Молодец, — без особого воодушевления похвалил он.
— Да, но твои руки тоже обнимают меня.
Виктор попытался расслабиться.
— Тебе холодно? — спросила она.
— Немного. Здесь как-то сыро и промозгло.
— Значит, это твои зубы так скрежещут?
— А чьи же?.. О нет, — поспешно добавил он. — Лучше не отвечай.
— Знаешь, — сказала она спустя минуту-другую, — хоть убей, не помню, что я тебя связывала. Я ни один узел толком завязать не умею.
— В этот раз у тебя все получилось.
— Помню только свой сон. Я слышала голос, который говорил мне, что я должна кого-то разбудить... разбудить... того спящего!
Виктору тут же вспомнилась закованная в латы фигура, возлежавшая на надгробной плите.
— А ты этого спящего хорошо разглядела? — спросил он. — Можешь описать его внешность?
— Сегодня я его толком не рассмотрела, — задумчиво произнесла Джинджер. — Но во сне он всегда чем-то похож на моего дядю Освальда.
И тогда Виктору вспомнился меч, который длиною превышал его собственный рост. Удар такого меча отразить попросту невозможно — он разрубит пополам любое препятствие. Он представил себе типа по имени Освальд с таким мечом в руке — и содрогнулся. Картинка была не из приятных.
— А почему он напомнил тебе дядю Освальда? — полюбопытствовал Виктор.
— Потому, что дядя Освальд лежал так же неподвижно, как этот воин. Дело в том, что своего дядю я видела всего раз в жизни. И случилось это на его похоронах.
Виктор открыл было рот — и тут услышал далекие, невнятные голоса. Несколько глыб сдвинулись с места. И голос, прозвучав на сей раз гораздо ближе, сказал:
— Здравствуйте, дети! Выходите, дети, мы вас спасли.
— Это же Утес! — воскликнула Джинджер.
— Я бы узнал этот голос из тысячи! — вскричал Виктор. — Э-гей! Утес! Я здесь! Это я, Виктор!
Повисла неуклюжая пауза. Но вскоре голос Утеса зазвучал во всю мощь:
— Это же мой друг Виктор!
— Значит, нам его есть нельзя?
— Никто не съест моего друга Виктора! Мы его быстро-быстро раскопаем!
Послышались скрежещущие звуки. Потом Виктор услышал, как какой-то другой тролль сказал:
— И это называется известняк?! Гадость какая-то...
Скрежет возобновился. Вступил третий голос:
— Может, все-таки съедим их, а? Ведь никто ничего узнает.
— Ты — некультурный тролль! — рявкнул Утес. — Ты что говоришь? Если ты начнешь есть людей, все будут смеяться над тобой, пальцами показывать, говорить: вот какой глупый тролль, абсолютно не умеет вести себя. В итоге тебя лишат трех долларов в день и отправят обратно в горы.
Виктор издал легкий смешок — по крайней мере, он надеялся, что смешок у него получился.
— Помереть можно со смеху, правда? — повернулся он к Джинджер.
— Ага. Помереть.
— Уверяю тебя, вся эта людоедская болтовня — сплошная бравада. Они сейчас этим почти не занимаются. Можешь не волноваться.
— Я и не волнуюсь. Я волнуюсь только из-за того, что по неизвестной мне причине гуляю во сне. Ты сейчас заставил меня поверить, что я хочу разбудить того воина. Но ведь это настоящий кошмар. Значит, с головой у меня что-то случилось.
Еще несколько глыб с грохотом сдвинулись с места.
— Как-то странно все это, — проговорил Виктор. — Видишь ли, в большинстве случаев, когда люди одержимы... эт... гм... ну, то есть одержимость не предполагает заботливого обращения с ближним, да и с самим собой тоже. Одним словом, одержимость не стала бы тщательно связывать меня по рукам и по ногам. Просто врезала бы мне чем-нибудь по макушке, и все.
Он поискал в темноте ее ладонь.
— А этот человек на надгробной плите...
— Ну?
— Я уже видел его. В книге, которую нашел. Там масса картинок с его изображением. Видимо, считалось, что он очень важный, потому и скрыли его за воротами. Во всяком случае, мне кажется, именно об этом говорят пиктограммы. Врата... человек. Человек по ту сторону врат. Пленник. Понимаешь, я теперь точно знаю, все эти жрецы, или как их там, должны были делать свои обходы и совершать песнопения только потому, что...
Как раз в этот миг ближайшая к его голове глыба отползла в сторону, открывая щель для струйки жиденького света. Следом за светом ворвался Лэдди, который тут же, не переставая лаять, попытался облизать Виктору лицо.
— Да, да! Хороший, хороший Лэдди! — говорил Виктор, пытаясь увернуться от его приветствий. — Умница. Хорошая собака. Умница, Лэдди!
— Умница Лэдди! Лэдди умница!
От его лая откуда-то сверху посыпались мелкие камешки.
— Ага! — заорал Утес. — Вот они!
Тролли один за другим менялись у отверстия, из которого на них глазели Джинджер и Виктор.
— Это не дети, — вдруг заметил тролль, сетовавший ранее на запрет к употреблению «человеческой» пищи. — Жилы да кости...
— Слушай, я тебя предупредил. Забудь про людоедство. От этого большая беда будет.
— А если по ноге от каждого? Это справедливо ведь...
Утес подхватил валун в полтонны весом, с задумчивым видом покатал его в ладони и вдруг с такой силой хватил тролля по голове, что камень раскололся пополам.
— Я тебя предупреждал! — втолковывал он, нависая над распластавшимся телом. — Из-за плохих троллей все хорошие тролли страдают. У нас какая цель? Занять свое место в плеяде разумных существ Плоского мира. Но с такими глупыми троллями, как ты, мы ничего не займем.
Он просунул руку в маленькую расщелину и собственноручно извлек на свет Виктора.
— Ух! Спасибо, Утес. Там, кстати, еще Джинджер осталась...
Утес по-свойски пихнул Виктора локтем в бок, чуть не сломав ему несколько ребер.
— Понимаю, понимаю, — сказал Утес. — Красивый у нее писуар... Ты только отыскал хорошее местечко, чтобы справиться о здоровье ее родителей, весь Диск крутился только для вас двоих...
Остальные тролли понимающе оскалились.
— Ну, как тебе сказать...
— Это ложь! — вскричала Джинджер. — Все было совсем иначе! Мы даже не...
Тролли помогли ей спрыгнуть на землю.
— Не надо, не надо! — решительно возразил ей Виктор, подавая отчаянные знаки руками и бровями. — Это абсолютная правда. Утес, ты угадал.
— Знаем, — промолвил один из троллей, что стоял за спиной Утеса. — Видел я этого парня в кликах. Он ее там целовал, а потом всегда куда-нибудь умыкал.
— Слушай, ты... — заговорила Джинджер.
— Ладно, давайте отсюда уходить, — сказал Утес. — Потолок ни на чем не держится. Того и гляди упадет.
Виктор поднял глаза к потолку. С некоторых выступов сочилась вниз зловещая капель.
— Ты прав, — сказал он.
Он схватил за руку Джинджер и, не обращая внимания на ее протесты, решительно потащил девушку к выходу. Тролли тем временем обступили растянувшегося на земле товарища, который, будучи некультурным троллем, не знал, как вести себя по-вежливому.
— Как это мерзко, — процедила Джинджер. — Ты им еще поддакивал...
— Замолчи! — отрубил Виктор. — Что бы ты от меня хотела? Какое объяснение, по-твоему, их бы удовлетворило? Какую версию мы должны предложить человечеству?
Джинджер замешкалась.
— Допустим, ты прав, — сказала она. — Но все-таки можно было изобрести какую-нибудь историю. Рассказал бы им, что мы искали в пещере... ну, не знаю... каких-нибудь окаменелых животных.
Голос ее заметно подсел к концу фразы.
— Прекрасно! Посреди ночи девушка в одном шелковом писуаре идет искать окаменелых животных... Кстати, что он имел в виду под писуаром?
— Думаю, все же пеньюар.
— Ладно, давай поспешим в город. А потом, может, я еще сумею поспать пару часиков...
— В каком смысле — потом?
— В том смысле, что нам сейчас придется угощать наших спасителей...
У них за спинами раздался ужасающий рокот. Ураган пыли вырвался из двери, взметнулся над холмом и окутал с ног до головы троллей. То обвалилась оставшаяся часть туннеля.
— Вот так-то, — вздохнул Виктор. — Все кончено. Надеюсь, ты объяснишь это своей составляющей, которая так любит гулять по ночам? Скажи ей, что больше ходить сюда не надо, потому что некуда. Здесь только могила. Все кончено. К моему счастью.

Такой трактир несложно найти в любом городе. Он всегда скудно освещен. Посетители, хоть и говорят без умолку, услышанными быть не рассчитывают — да их никто и не слушает. Они общаются со своим ущемленным самолюбием. В такие трактиры стекаются неприкаянные, побитые судьбой личности, а иногда и обыкновенные люди, которых злые силы временно вывели за пределы трассы, заставив пройти техосмотр.
Держать такие трактиры — дело очень выгодное.
Вот и этим утром плакальщики уже облепили стойку. Каждый завернулся в свою скорбь, как в одеяло, ибо каждый, разумеется, считал себя самым несчастливым человеком на свете.
— Ведь это мое детище! — мрачно восклицал Зильберкит. — Я полагал, что оно будет нести просветительскую миссию. Расширять кругозор человека: Я даже не думал, что это превратится... превратится в зрелище! Тысяча слонов! — ядовито добавил он.
— Точно, так и есть, — поддержал его Детрит. — Она сама не знает, чего хочет. Я сделаю, что она хочет, а она говорит: нет, так неправильно, ты глупый тролль, не знаешь, как красиво делать, не знаешь, что девушки любят. Она мне говорит: девушки любят кушать такие липкие штучки в коробках, а на коробке бантики. Я ей принес коробку с бантиком, она только коробку открыла, да как закричит, я, говорит, не велела тебе лошадь свежевать. В общем, сама не знает, чего хочет.
— Верно, — согласился с ним голос из-под зильберкитова табурета. — Ох, как они бы запели, если бы я плюнул на все и к волкам ушел...
— Правильно! — подхватил Зильберкит. — Вот, например, эти «Поднятые ураганом». Это ведь клевета на действительность. Ничего общего с исторической правдой. Ложь от начала и до конца.
— Понятно, — вторил ему Детрит. — Или вдруг скажет мне: девушки любят, когда музыка под окном играет. Я давай музыку под окном играть, а тут во всех домах люди проснулись, кричат из окон: ты, паршивый тролль, почему камнями гремишь в самую середину ночи? А она не выглянула, даже не проснулась.
— Да, не говори, — вздохнул Зильберкит.
— Да, не говори, — вздохнул Детрит.
— Да, не говори, — вздохнул голос из-под табурета.
Владелец заведения вид имел весьма благодушный. Не так трудно сохранять благодушие, когда все твои посетители исполняют роль громоотводов по отношению к любой напасти, какой только случится оказаться рядом. Он находил излишним обращаться с призывами наподобие: «Перестань, в жизни существует немало светлых сторон», поскольку таковых не существовало по определению, или: «Расслабься, самого страшного еще не произошло», потому что дело, как правило, обстояло прямо противоположным образом. Как следствие, он видел свою задачу лишь в том, чтобы поддерживать бесперебойную подачу выпивки.
Но этим утром он чувствовал себя немного не в своей тарелке. В трактире, казалось ему, находится некий неучтенный посетитель — не считая того, кто постоянно говорил из-под табурета. У него возникло стойкое ощущение, что он то и дело подает лишнюю порцию выпивки, получает за нее деньги — и более того, даже поддерживает беседу с этим необычайным клиентом. Который, однако, оставался невидимым. Хозяин трактира плохо понимал, что именно он должен видеть. И с кем именно поддерживает беседу.
Он прошел к дальнему краю стойки.
С другого края к нему подъехал пустой стакан.
— ПОВТОРИ ЕЩЕ РАЗ, — услышал он из темноты.
— Гм, пожалуйста. Запросто. Что пьем?
— ВСЕ ПОДРЯД.
Трактирщик налил в стакан порцию рома. Стакан отправился в обратном направлении.
Трактирщик отчаянно искал подходящую реплику. Его вдруг охватил леденящий ужас.
— Что-то не видно вас... в последнее время, — пробормотал он.
— МНЕ НРАВИТСЯ ЗДЕШНЯЯ АТМОСФЕРА. ЕЩЕ РАЗ ПОВТОРИ.
— В Голывуде работаете, или как? — спросил трактирщик, доверху наполняя стакан.
Стакан тут же исчез.
— ДАВНО ЗДЕСЬ НЕ БЫВАЛ. ЕЩЕ РАЗ.
Трактирщик немного помешкал. В душе он был добрый малый.
— Может, закончим? — спросил он.
— Я ЗНАЮ, КОГДА НУЖНО БУДЕТ ЗАКАНЧИВАТЬ.
— Так все клиенты говорят.
— Я ЗНАЮ, КОГДА ВСЕ ЗАКОНЧАТ.
Что-то в этом голосе было непостижимое и жуткое. Трактирщик не смог бы поручиться, что внимает ему с помощью слуховых органов.
— А, понятно, — сказал он. — Ну что ж... Еще раз?
— НЕТ. ЗАВТРА ОЧЕНЬ НАСЫЩЕННЫЙ ДЕНЬ. СДАЧУ ОСТАВЬ СЕБЕ.
Россыпь монет загромыхала по стойке. Каждая из них на ощупь была холодной, как льдинка, а большинство были вдобавок с прозеленью.
— Э-э... — сказал было трактирщик. Дверь открылась и снова захлопнулась, но помещение, несмотря на знойную ночь, обдало чьим-то холодным дыханием.
Трактирщик принялся бешено растирать стойку, тщательно избегая при этом касаться монет.
— Постоишь столько лет за стойкой, на таких типов насмотришься...
И тут над самым его ухом прозвучал голос:
— СОВСЕМ ЗАБЫЛ. МНЕ ЕЩЕ ПАКЕТИК С ОРЕШКАМИ, ПОЖАЛУЙСТА.

Снег сверкал на обращенных по вращению отрогах Овцепикских гор, этого гигантского хребта, что, пролегая через весь Диск, в одном месте изгибается, обходя Круглое море, и служит естественной стеной, разделяющей Клатч и огромную равнину Сто.
Эти места служат обиталищем распоясавшимся ледникам, затаившимся обвалам и высоким, безмолвным снежным равнинам.
А еще здесь обитают йети. Йети, представляющие высокогорный подвид семейства троллей, слыхом не слыхивали о том, что людоедство безнадежно вышло из моды. Их мнение по данному вопросу таково: ешь что шевелится. Если не шевелится, подожди, пока шевельнется. И тогда ешь.

Предыдущая страница 20 Следующая страница


21 Терри Пратчетт

В тот день им не давали покоя странные звуки. Эхо хороводами гуляло по вечномерзлым хребтам от одной вершины к другой и в конце концов слилось в густой, непрерывный рокот.
— Мой брат говорит, это очень большие звери. Эти слоны. Большие и серые, — поведал один йети, лениво ковыряя в зубе с дыркой.
— Больше нас? — спросил его другой йети.
— Почти что больше нас, — уточнил первый йети. — Но их там целая орда. Брат сказал — даже сосчитать не смог.
Второй йети втянул ноздрями воздух и, похоже, погрузился в раздумья.
— Да уж, конечно, — угрюмо заключил он. — Твой брат больше чем до одного вообще считать не умеет.
— Говорит — слонов там очень много. Такой жирный серый зверь в горы лезет. Большой и неповоротливый. И каждый на спине тащит много уграа.
— Угу.
Первый тролль показал приятелю на огромное пологое пространство, похороненное в плотном снегу.
— Хорошо сегодня. Глубоко! Быстро здесь ни один зверь не ходит. Мы с тобой в снегу ляжем, они нас заметят, только когда наткнутся на нас. И тут они испугаются, как дурностаи. И будет у нас сегодня день Большой Жратвы! — Он решительно махнул лапами. — Тяжелый такой зверь, брат сказал. Быстро не ходит, вот увидишь.
Другой йети пожал плечами.
— Ну, давай попробуем, — рыкнул он, перекрывая катящийся на них грозный рев.
И они залегли в снегу, благо белая шерсть на шкурах мигом превратила их в два малозаметных сугроба. То был прием, который неустанно шлифовался, совершенствовался и в течение тысяч лет передавался от отца к сыну, — хотя на этом поколении эстафете суждено было оборваться.
Йети замерли.
С нарастающим ревом к ним приближалось полчище слонов.
Наконец первый тролль, тщательно выговаривая слова, — до этого он немало потрудился, их подыскивая, — проговорил:
— А какая тебя ждет добыча, да, какая тебя ждет добыча, если ты перегонишь через горы много-много слонов?
Ответа на вопрос так и не последовало.
Расчет йети оказался правильным.
Когда пятьсот сработанных на скорую руку слоновьих бобслеев-двоек, перевалив через гребень, который располагался от йети всего в паре десятков футов, ринулись вниз со скоростью шестьдесят миль в час, то пристегнутые всеми возможными ремнями, ошалело трубящие погонщики увидели йети, только когда наткнулись на них...

Виктору удалось поспать всего пару часов, но, едва поднявшись, он тут же почувствовал необыкновенный прилив бодрости и оптимизма.
Итак, все кончено. Жизнь выглядела вовсе не так удручающе. Этой ночью — ну, не всей ночью, только в предутренние часы, Джинджер была с ним очень мила; а заключенная в холме тайна — что бы она собой ни представляла — похоронена теперь навеки.
«Человек не застрахован от всяких фокусов воображения, — подумал Виктор, наполнив водой испещренную трещинками раковину и быстрыми движениями растирая себе лицо. — Бывает, предадут земле какого-нибудь старого злого короля или волшебника, а потом их призрак начинает шататься по окрестностям, вмешиваясь в людские дела. Хорошо известный случай. Но я сомневаюсь, что какой-нибудь призрак сумеет пролезть сквозь тысячетонные глыбы, которые завалили туннель».
Правда, на память ему тут же пришел отвратительно живой экран. Однако сейчас даже он казался не таким уж жутким. Там, в холме, стояла абсолютная темнота, вдобавок блуждали какие-то тени, сам Виктор был точно сжатая до крайности пружина — стоит ли удивляться, если с ним случился самый обычный обман зрения? Положим, там еще были скелеты, однако даже они утратили прежнюю зловещесть. Виктор знал, что иные племенные вожди, уходя в мир иной из холодных степей, увлекали за собой в могилу целые армии всадников на лошадях, чтобы те продолжали и впредь служить своему повелителю. Вполне вероятно, что и здесь имел место подобный ритуал. Да, при ясном, холодном свете дня все события решительно меняли свою окраску.
Вот именно, что при холодном... Так оно и было на самом деле.
В комнате царило то особое освещение, которое видишь, проснувшись однажды зимним утром. И тогда ты твердо знаешь — за окном выпал снег. Этот свет почему-то отрицает тень.
Виктор подошел к окну и увидел перед собой бледное серебристое зарево...
Голывуд куда-то исчез.
И тогда ночные призраки вновь обрушились на него. Так возвращается тьма, когда гаснет свет.
«Минутку, минутку, — говорил себе Виктор, сдерживая панику. — Подумаешь, туман. Ведь туман — это нормальная вещь, особенно на взморье. А переливается он так потому, что его подсвечивает солнце. Ничего оккультного в этом тумане нет. Рассеянные в воздухе капли влаги. И больше ничего, ничего...»
Он торопливо набросил на себя что-то, распахнул дверь в коридор и едва не споткнулся о Гаспода, растянувшегося у порога самым задрипанным в мире ковриком.
Пес с трудом приподнял тело на передние лапы, остановил на Викторе желтоватое око и пробормотал:
— Хочу, чтобы ты знал, приятель, я валяюсь тут, перед твоей дверью, вовсе не потому, что всякая верная собака должна охранять своего хозяина и так далее. Это все бред. Просто когда я вернулся сюда...
— Заткнись, Гаспод!
Виктор открыл дверь на улицу. Внутрь тотчас хлынул туман. В тумане чувствовался некий естествоиспытательский душок — он хлынул внутрь с таким видом, будто давно ждал, когда ему представится такая возможность.
— Туман как туман, — сказал Виктор вслух. — Вставай, собирайся. Ты помнишь — мы едем сегодня в Анк-Морпорк.
— Голова... — простонал Гаспод. — Голова словно днище кошачьей корзины...
— Можешь поспать в телеге. Да и я тоже, если на то пошло.
Виктор ступил в серебристое марево. В следующий миг он уже не знал, где находится. С разных сторон сквозь пелену мороси слепо таращились на него дома Голывуда.
— Гаспод? — нерешительно окликнул он. Виктор встревожился не на шутку. «Туман как туман, — повторил он еще раз. — Только почему-то кажется, что этот туман... обитаем. Кажется, если он вдруг сейчас рассеется, я увижу множество разглядывающих меня в упор людей. Причем разглядывающих снаружи. Странно все это. Я ведь и сам, строго говоря, нахожусь снаружи, и еще снаружи нет ничего, ведь оно было бы снаружи по отношению к снаружи. А туман все продолжает мерцать...»
— Насколько я понимаю, ты хочешь, чтобы я взял на себя обязанности проводника, — важно проговорил голос у его колена.
— Какое тихое, нежное утро! — проговорил Виктор как можно более беспечно. — Этот туман скрывает все острые углы...
— Вот это точно! — с готовностью подхватил Гаспод. — А еще кажется, что со дна морского явились ужасные чудища и истребили все живое, только мы с тобой остались.
— Закрой пасть!
В эту секунду в тумане вдруг проступили чьи-то огромные очертания. Однако по мере приближения они уменьшились, и щупальца и антенны, на которые услужливо намекало расшалившееся воображение Виктора, сменились относительно стандартными конечностями, принадлежавшими Соллу Достаблю.
— Виктор? — произнес он, чуть помешкав.
— Солл!
Солл не скрывал своего облегчения.
— Дальше кончика носа ничего не разглядишь, — сказал он. — Мы думали, ты куда-то исчез. Пошли, скоро полдень. Мы почти собрались.
— Я тоже.
— Отлично. — Бисерины тумана покрывали одежду и волосы Солла. — Гм... А где мы сейчас, интересно?
Виктор огляделся по сторонам. Минуту назад его дверь была точно сзади.
— В тумане чувствуешь себя как-то не по-людски, — озабоченно проговорил Солл. — Гм... Слушай, может, твоя псина доведет нас до студии?.. Вид у нее вроде смышленый.
— Гав, гав, — внятно проговорил Гаспод и встал на задние лапы, выказывая, очевидно, свой сарказм.
— Ты смотри-ка! — сказал Солл. — Слушай, он как будто понял, что я сказал.
Гаспод отрывисто гавкнул. Через секунду-другую на них обрушилась лавина счастливого лая.
— Ага, вот и Лэдди откликнулся. Умнейший пес!
Гаспод был откровенно польщен.
— Говорю тебе, этот Лэдди — невероятно умный пес, — повторил Солл, когда все трое двинулись на лай. — Может, он и твою псину чему-нибудь путному научит...
У Виктора не хватило духу взглянуть вниз.
Не раз и не два они сбились с дороги, но в конце концов вывеска «Мышиный Век Пикчерз», как некий летучий призрак, проплыла у них над головами. На площадке толпилось множество народу; казалось, она стала прибежищем для заблудившихся путников, которые не знали, куда им идти.
У ворот конторы Достабля стоял конный экипаж. Здесь же был сам Достабль. Он нервно выбивал пыль каблуком башмака.
— Ну, живее, живее! — говорил он. — Я уже послал вперед Бригадира с лентой. Давайте, залезайте сюда. Только вы двое.
— По-твоему, — спросил Виктор, — мы сможем добраться туда, куда хотим?
— А что такого? — огрызнулся Достабль. — В Анк-Морпорк ведет одна-единственная дорога. Потом, когда мы отъедем немного от взморья, эта дрянь рассеется. Не понимаю, почему сегодня все такие взвинченные. Туман как туман...
— Вот и я говорю, — сказал Виктор, залезая в экипаж.
— Это просто счастье, что мы успели дорисовать «Поднятых ураганом»! — сказал Достабль. — Наверное, какое-нибудь сезонное явление. И нечего так психовать.
— Ты это уже говорил, — заметил Солл. — Причем раз пять за сегодняшнее утро.
На одном из сидений, свернувшись клубочком, устроилась Джинджер. Под сиденьем нашел себе место Лэдди. Осторожно переместившись вбок, Виктор придвинулся к Джинджер.
— Ты сумела хоть немного поспать? — шепотом спросил он.
— Час-другой, не больше, — сказала она. — На сей раз все обошлось. Даже снов подозрительных не видела.
Виктор облегченно вздохнул:
— Ну, тогда действительно бояться больше нечего. А то я вдруг засомневался...
— Ты видишь, какой туман? — резко спросила она.
— А что туман? — затравленно промолвил Виктор.
— Из-за чего, по-твоему, случился такой туман?
— Ну, как тебе сказать... Насколько я знаю, туман выпадает тогда, когда холодный воздух, соприкасаясь с прогретой поверхностью Диска...
— Не притворяйся! Ты знаешь, о чем я говорю! Этот туман какой-то ненормальный. Он это... как-то непонятно оседает, — немного сомневаясь, продолжила она. — И потом... кажется, из него какие-то голоса возникают.
— Ничего из него не возникает, — отрезал Виктор, отчаянно надеясь, что разумная составляющая его головного мозга сумеет подтвердить это. — Голоса либо слышны, либо нет, а возникать они не могут! Послушай, мы оба с тобой смертельно устали. И в этом все дело. Во-первых, мы работали как заведенные, потом... гм... толком не выспались, так что ничего удивительного, что мы видим и слышим то, чего на самом деле нет.
— Ага, значит, ты видишь что-то, чего на самом деле нет? — торжествующе воскликнула Джинджер. — И перестань говорить со мной таким спокойным, урезонивающим тоном! Терпеть не могу людей, которые все такие спокойные, разумные...
— Ну что, голубки, опять ссоритесь?
Виктор и Джинджер поджали губы. Достабль вскарабкался на противоположное сиденье и уставился на них с откровенным любованием. Следом в экипаж влез Солл. С грохотом захлопнулась дверца, и кучер отправился к козлам.
— На полпути сделаем остановку, перекусим, — сказал Достабль, когда экипаж тронулся.
Внезапно смутившись, он с подозрительным видом шмыгнул носом.
— А это что еще за запах? — спросил он.
— Боюсь, он исходит от моей собаки, которая лежит под твоим сиденьем, — сказал Виктор.
— Она что, болеет?
— Так уж случилось, что по-другому она не пахнет.
— А что тебе мешает взять эту псину и хорошенько ее выстирать?
— А что мне мешает хорошенько цапнуть тебя за ногу? — последовал еле слышный ответ из-под сиденья.

Тем временем над Голывудом сгущался туман.
Плакаты «Поднятых ураганом», развешанные за последние несколько дней по всему Анк-Морпорку, успели создать вокруг картины настоящий ажиотаж.
В определенный день и в определенный час эти плакаты добрались до Университета. Один из них был приколот к зловонному, напоминающему формой книгу шалашу, который библиотекарь называл своим «домом».* [Собственно, орангутан называл это сооружение «у-ук». Но многие сходились на том, что в переводе это значит «дом».] Прочие плакаты негласно распространялись среди самих волшебников.
Художник сотворил небольшой шедевр. Джинджер в объятиях Виктора на фоне охваченного пожарищем города была изображена столь ловко, что являла миру обзор всего, чем наделила ее природа, и даже того, чем она ее никогда не наделяла.
Эффект, который плакаты произвели на волшебников, не мог присниться Доставлю даже в самых дерзких снах. В Магической зале плакат переходил из рук в руки. Причем руки тряслись так, словно держали нечто невероятно драгоценное.
— У девчонки все на месте, — промямлил заведующий кафедрой беспредметных изысканий.
То был один из самых упитанных волшебников Университета; плоть его была столь обильна, что, казалось, пребывает в полном согласии с наименованием его должности. Когда он сидел, его зачастую путали с мягким огромным креслом. Многие с трудом подавляли в себе желание пошарить в складках его телес в поисках затерявшейся мелочи.
— На каком месте, господин завкафедрой? — спросил у него другой волшебник.
— Сам знаешь. Все на месте. Уф! Просто ягодка! Присутствующие взирали на него с вежливым любопытством, по-видимому затаив надежду на какое-нибудь сногсшибательное продолжение.
— Ну вы даете! — проговорил заведующий кафедрой. — Неужели я должен все разжевывать?
— Господин заведующий кафедрой, должно быть, толкует о чувственной притягательности красотки, — пояснил профессор современного руносложения. — Маняще колышутся нежные перси, нежно подрагивает объемный торс — словом, запретные плоды желания, которые...
Сидящие слева и справа от него волшебники потихоньку начали отодвигаться от своего соседа.
— Опять секс! — вскричал декан факультета пентаклей и пентаграмм, прерывая профессора на полувздохе. — Последнее время только и слышишь об этом сексе. Один разврат.
— Ну, не знаю... — с тоской в голосе протянул профессор современного руносложения.
Тут очнулся растревоженный шумом старик Ветром Сдумс, до сей минуты мирно дремавший в своем кресле у камина. В камине Магической залы всегда пылали дрова независимо от времени года.
— Как-как? — спросил старик. Декан нагнулся к самому его уху.
— Я говорил, — сказал он, — что в наше время мы понятия не имели, что означает слово «секс».
— А-а. Очень верно, очень верно! — пробормотал Сдумс, устремляя задумчивый взор к пылающим углям. — Кстати, не помните, нам таки удалось узнать, что оно означает?
Минуту-другую никто не решался нарушить паузу.
— А я все равно утверждаю, что очень хорошенькая фигурка! — с упрямством, достойным лучшего применения, проговорил профессор.
— Скорее всего, ее рисовали по частям. Собрали сразу из нескольких «фигурок»... — цинично заметил декан.
Неверный, блуждающий взор Сдумса остановился на плакате.
— А кто этот юноша? — внезапно спросил он.
— Какой юноша? — в один голос спросили несколько волшебников.
— Тот юноша, который изображен в средней части этой работы, — ответил Сдумс. — Он держит на руках эту особу...
Волшебники присмотрелись к плакату.
— А, этот... — рассеянно промолвил заведующий кафедрой.
— Знаете... у меня... м-м... такое чувство, будто я его где-то видел, — проговорил Сдумс.
— Мой любезный Сдумс, только не пытайся убедить нас, будто ты тайком посещаешь сеансы движущихся картинок! — сказал декан, с улыбкой поглядывая на присутствующих. — Все мы знаем, какому осквернению подвергает себя волшебник, благоволящий мирским утехам. Аркканцлер бы очень разозлился.
— Как-как? — проговорил Сдумс, поднося ладонь к уху.
— А знаешь, после того, как ты об этом сказал, мне тоже кажется, что я его где-то видел, — сказал декан, вглядываясь в изображение на плакате.
Профессор современного руносложения склонил голову набок и вдруг воскликнул:
— Так ведь это же наш старый друг Виктор!
— М-мм... Прости? — сказал Сдумс.
— Точно, что-то общее у них есть, — проговорил заведующий кафедрой беспредметных изысканий. — И усики у него такие же ощипанные...
— О ком вы говорите? — прислушался Сдумс.
— Так ведь он же обучался в нашем Университете. Получил прекрасное образование. Что заставило его волочиться за юбками?
— Постойте, — сказал заведующий кафедрой. — Это действительно Виктор. Только не наш. Тут говорится, что это — Виктор Мараскино.
— А, так это просто кличка, имя для клика, — беззаботно откликнулся профессор современного руносложения. — Знаете, они вечно приклеивают себе забавные имена. Делорес де Грехх, Бланш Томност, Клифф Утес... — Он вдруг почувствовал, что собеседники поглядывают на него с укоризной. — Во всяком случае, так я слышал... — неубедительно промямлил он. — Слышал от нашего привратника. Он каждый день бегает на эти картинки...
— О чем здесь говорят? — вскричал Сдумс, рассекая воздух своей тростью.
— Вот и повар тоже бегает, — пробормотал заведующий кафедрой. — А с ним вместе — половина персонала, занятого на кухне. Добыть после девяти часов вечера сэндвич с ветчиной — это, знаете ли, проблема.
— Непонятно, кто туда не бегает. Одни мы, наверное, — сказал профессор.
Один из волшебников, не принимавший участия в разговоре, провозгласил, тыча пальцем в нижнюю часть плаката:
— Вы только послушайте! «Увликательнейшее Сказанее! Дабро Пожаловаться в Насыщенное Великими Пирипитиями Славное Прошлое Анк-Морпорка!»
— Так-так! — произнес профессор. — Видимо, что-то историческое.
— А еще тут написано вот что: «Ипическая Любофь, Каторой Паразились Боги и Чиловечество!»
— М-мм? Тут и религиозная тематика!
— А кроме того, сказано, что в картине участвует тысяча слонов!
— Ага! Тайны дикой природы. Похвальные просветительские задачи, — проговорил завкафедрой, многозначительно устремляя взор на декана.
Прочие волшебники сделали то же самое.
— Мне представляется, — медленно произнес профессор, — что едва ли кто-то упрекнет волшебников высшего состава, которые решили обратиться к просмотру материала исторического, религиозного и... гм-гм... натуроведческого характера.
— Знаешь, у нашего Университета есть своя, ярко выраженная специфика, — возразил декан, но не слишком твердо.
— Эта специфика относится только к студентам, — заявил профессор. — Я вполне допускаю, что студентам не следует позволять смотреть клики. Не исключено, что они начнут свистеть, швыряться в экран огрызками... Но ведь нельзя всерьез утверждать, что волшебникам высшего состава, таким, как мы, противопоказано исследовать этот любопытный феномен массовой культуры!
Тросточка Сдумса, заложив яростный вираж, подсекла ноги декана.
— Я требую, чтобы мне объяснили наконец, о чем идет разговор! — взвизгнул он.
— Мы считаем, что волшебникам старшего состава следует разрешить просмотр движущихся картинок! — крикнул что было мочи завкафедрой.
— О-оо, это вещь — то, что надо! — прокряхтел Сдумс. — Всегда приятно поглазеть на красотку.
— Ни о какой «красотке» речи не шло, — сказал завкафедрой. — Мы говорили о том, что феномены массовой культуры вызывают у нас определенный научный интерес.
— Ну, как назвать, это дело вкуса... — проговорил Ветром Сдумс.
— Но если простой народ увидит, как волшебники входят и выходят через двери заведения для просмотра движущихся картинок, они растеряют всякое уважение к нашей профессии, — заявил декан. — Это ведь даже магией не назовешь. Какое-то шарлатанство!
— А знаете, — задумчиво произнес волшебник, который рангом чуть уступал остальным, — мне уже очень давно хочется выяснить, что же собой представляют эти нашумевшие клики. Возможно, что-то вроде кукольного представления? Эти актеры вообще на сцене находятся или где? Может, это своего рода театр теней?
— Вот видите, — сказал завкафедрой, — нас считают мудрецами, а мы не знаем самых простых вещей.
Все повернули головы к декану.
— Хорошо, — уступил наконец он. — Но если на сцене появятся девочки в колготках, мы сразу уйдем.

Думминг Тупс, самый везучий обладатель академической степени за всю историю Незримого Университета, приближался к устроенному в стене тайному лазу. Думминг пребывал в самом счастливом расположении духа. Его мозг, в иных случаях сухой и безжизненный, ныне был наводнен чудесным предвкушением пива, а также посещением сеанса клика. Закончить этот чудный вечер он рассчитывал хорошей порцией ядреного клатчского карри, а после...
За всю жизнь он лишь однажды испытывал такой ужас.
Они все были здесь. Все, до единого человека. Весь преподавательский состав, включая самого декана. Включая даже старика Сдумса в его кресле на колесах. Стоя в тени, они взирали на Думминга с подобающей строгостью. В его похожем на ведро отходов мозгу темной розой расцвела паранойя. Они ждали именно его.
Тупс похолодел.
Первым заговорил декан.
— О-о-о! М-мм... Ага. Э-э... Кхе-кхе, — произнес он, но вскоре, по-видимому, сумел справиться с непослушным языком. — О-о-о?! Что такое? Что такое? Не стесняйтесь... э-э-э... проходите!
Думминг остолбенел. Но через мгновение внезапно сорвался с места и был таков.
Немного погодя профессор современного руносложения проговорил:
— Если не ошибаюсь, это был некто Тупс. Как вы полагаете, он не вернется?
— Едва ли.
— Наверняка всем растрезвонит.
— Не думаю, — сказал декан.
— А он случайно не мог заметить, где именно мы извлекли из кладки кирпичи?
— Не мог, — уверил завкафедрой. — Я закрыл отверстия спиной.
— Тогда не будем терять времени. Где мы закончили?
— Слушайте, я все-таки считаю, что это настоящее безумие, — заявил декан.
— Перестань болтать, старина, лучше подержи вот этот кирпич.
— Я-то его подержу, но хоть кто-нибудь мне объяснит, каким образом мы переправим на ту сторону это кресло?!
Все посмотрели на инвалидное кресло Сдумса.
Есть на свете инвалиды и старики, использующие легкие, подвижные, управляемые кресла. Благодаря таким креслам они получают возможность полнокровного и независимого существования в современном обществе. Если же говорить о кресле Сдумса, то оно крайне отличалось от своих собратьев — примерно тем же, чем гиппопотам отличается от газели. Особенности существования Сдумса в современном обществе тоже отличались — он милостиво разрешал другим заботиться о его кресле.
Кресло, будучи огромным как в длину, так и в ширину, управлялось с помощью небольшого штурвала и гигантского чугунного рычага. Чугун вообще был в явном фаворе у конструктора этого кресла. Остов покрывали железные вензельки, представляющие результат сварки нескольких водосточных желобов. Задние колеса не были снабжены приводом от руля и от этого казались чисто декоративным элементом. При этом кресло было утыкано множеством жутковатых рычажков, о назначении которых знал один лишь Сдумс. Прилагался также необъятный клеенчатый капюшон, который при выпадении осадков в виде ливней, бурь, а также метеоритов и рушащихся домов мог быть раскрыт над коляской всего за несколько часов. Немного оживлял общую картину передний рычаг, увешанный десятками звоночков, гудочков и свисточков, — их цель Сдумс видел в том, чтобы весть о продвижении коляски заблаговременно распространялась по всем переходам, дворам и коридорам Университета. Мера была нелишней, поскольку кресло, для приведения в движение которого требовались усилия очень сильного человека, всячески противилось любым усилиям это самое движение остановить. Что до тормозов, то они наверняка существовали, однако Ветром Сдумс никогда не задавался целью их отыскать. Вот почему как студенты, так и сотрудники Университета, знали, что единственный способ спасти свои жизни в тот миг, когда их оглушает близкий вопль сирены или рев гудка, заключается в скорейшем размазывании себя по ближайшей стенке, дабы пропустить грохочущее кресло-убийцу.
— Нам никогда в жизни не перекинуть его на другую сторону, — упрямо твердил декан. — Эта штука тянет на тонну, не меньше. Мне кажется, разумней всего оставить старика здесь. Он все равно слишком стар для подобных увеселений.
— Когда я был помоложе, знаете ли... не беспокойтесь... м-мм... Каждую ночь через эту самую стенку лазил, — обиженно прошамкал Сдумс. — Да, погуляли мы тогда... — продолжал он. — Если бы мне вручали пенни за каждый случай, когда мне приходилось удирать от Ночной Стражи, охо-хо... — Его древние губы вдруг начали что-то подсчитывать. — Я бы заработал на этом пять пенсов и полпенни, — наконец подвел итог он.
— Ну а если нам попробовать... — начал было завкафедрой, но отвлекся. — Как это — пять пенсов и полпенни?
— Помню, однажды они на полдороги выдохлись, — благостно проговорил Сдумс. — О, то еще было времечко! А помню, раз мы с Числителем — с Риктором, значит, и со Спольдом забрались на самую верхушку Храма Мелких Богов, причем, вообразите себе, прямо посреди службы, а у Спольда был с собой мешок, где он держал молочного поросенка...
— Ну вот! Осторожнее надо, — раздраженно проговорил профессор современного руносложения. — Теперь его не остановишь!
— Можно поднять его с помощью магии, — предложил завкафедрой. — Есть одно блестящее заклинание. Усовершенствованный Подъемник Гиндля.
— ...И вот тогда главный жрец развернулся на месте, и... хи-хи-хи!... вы бы видели его лицо! А что, как вы думаете, отколол наш Числитель?
— Не думаю, что это самый достойный способ применения магии, — фыркнул декан.
— А перетаскивать эту бандуру вручную — думаешь, это более достойно? — огрызнулся профессор современного руносложения, закатывая рукава. — За дело, ребята!
— ...А Угорь, тот однажды приперся ночью к Гильдии Убийц и давай колотить в двери. А там привратником в то время служил Падлидж такой, жуткий тип, и вот он... хи-хи-хи... открывает дверь, а тут как раз из-за угла выворачивает стража...
— Ну, готовы! ? Взяли!
— ...Это ужасно напоминает один эпизод, когда я и Фрамер по кличке Огурчик раздобыли где-то клей и пошли...
— Чуть повыше, декан! Волшебники сосредоточенно запыхтели.
— ...М-мм, да-да, прямо как сейчас вижу, какую он состроил физиономию...
— Теперь отпускай!
Окованные железными ободами колеса зычно брякнулись на брусчатку аллеи. Сдумс одобрительно закивал.
— Да, какое было время! — бормотал он, начиная уже клевать носом. — Какое время было!
Отразив лунное сияние объемными задами, волшебники медленно и неуклюже перевалились через стену и теперь дружно переводили дыхание по другую сторону ограды.
— Могу я узнать, декан, — проговорил профессор, прислоняясь спиной к кирпичам, чтобы унять дрожь в коленях, — разве... за последние лет пятьдесят... Университет занимался... надстройкой этой стены?
— Э-э... Кажется... не занимался...
— Странное дело. Раньше, помню... перескакивал ее... как прыткая газель. Было-то совсем недавно. Честное слово, совсем недавно.
Волшебники отирали со лба испарину и поглядывали друг на друга с беспомощным выражением.

Предыдущая страница 21 Следующая страница


Движущиеся картинки 22

— Да, я тоже любил опрокинуть стопку-другую на сон грядущий, — сказал завкафедрой.
— А я по вечерам предпочитал сидеть за учебниками, — сухо процедил декан.
Завкафедрой прищурился:
— Да уж, помню я, что ты предпочитал... Только сейчас волшебники начали проникаться пониманием того, что вышли за пределы Университета — ночью и без разрешения. Причем первый раз за последние несколько десятков лет. Непокорные разряды возбуждения начали с треском вырываться наружу. Любой наблюдатель, разбирающийся в знаках тела, тут же предложил бы пари, что после просмотра клика один из участников этой компании наверняка посоветует другим прошвырнуться куда-нибудь за угол и пропустить стаканчик-другой, а там кто-то обязательно поставит вопрос о том, чтобы заказать плотный ужин, который необходимо будет хорошенько залить, а потом часы вдруг пробьют пять ночи, и городской страже придется опасливо стучаться в университетские ворота и просить аркканцлера пройти с ними в один из погребков с целью опознания некоторых лиц, предположительно волшебников, распевающих в шесть голосов куплеты непристойного содержания, после чего аркканцлеру, возможно, придется компенсировать причиненный ущерб. А все это потому, что внутри каждого старика живет вечный юноша, который так и не понял, что, собственно, случилось.
Завкафедрой вскинул руку и ухватил поля своей высокой, раскидистой шляпы.
— Ну что, ребята... Шляпы долой?
Они избавились от шляп, но сделали это без большой охоты. У каждого волшебника, как правило, развивается сильная привязанность к головному убору. Однако, как уже заметил завкафедрой, если народ видит в тебе волшебника единственно потому, что видит на тебе островерхую шляпу, значит, когда исчезает шляпа, за ней исчезает и волшебник. И вместо него появляется обыкновенный обеспеченный торговец или кто-то вроде.
Декан передернул плечами:
— Такое ощущение, будто я голый.
— Можно засунуть их под плед Сдумса, — предложил завкафедрой. — Так нас никто не узнает.
— Главное, — усмехнулся профессор современного руносложения, — чтобы мы сами себя потом узнали.
— Все будут думать, что мы... ну, как это?., добропорядочные торговцы.
— Добропорядочные торговцы? Прекрасно! Мне очень близок этот образ.
— Или, скажем, коммерсанты, — предположил завкафедрой, начиная зачесывать назад свои седые волосы. — Только давайте договоримся! Кто бы нас ни спросил, не признаваться, что мы волшебники. Мы — честные коммерсанты, решили отдохнуть, провести приятный вечерок... и все в таком духе.
— А тебе известно, как должен выглядеть честный коммерсант?
— Откуда? — пожал плечами завкафедрой. — И, прежде всего, никакой магии. Наверное, не нужно объяснять, что будет, если аркканцлер узнает, что его сотрудники гуляли в каком-то заведении для простолюдинов.
— Меня больше беспокоит, — скрипя зубами, проговорил декан, — как бы нас не узнали наши же студенты.
— Накладные бороды! — вдруг воскликнул профессор руносложения. — Все, что нам нужно, — это накладные бороды.
Завкафедрой принял усталый вид.
— Да у нас у всех есть свои, настоящие бороды, — сказал он. — Зачем, позволь узнать, нам накладные?
— А-а! Вот в этом вся тонкость! — самодовольно проговорил профессор. — Никому и в голову не придет заподозрить человека, носящего накладную бороду, в том, что под ней он прячет собственную бороду, настоящую!
Завкафедрой открыл рот, чтобы попытаться это опровергнуть, однако передумал:
— Ну, не знаю...
— Но где же мы сейчас, посреди ночи, найдем накладные бороды? — спросил один из волшебников.
Профессор зарумянился от удовольствия и сунул руку в карман.
— Не надо ничего разыскивать, — сказал он. — Вот она, та самая тонкость! Я захватил с собой моток проволоки, так что берите, отрывайте каждый по кусочку, заплетайте концы в бакенбарды, а потом обмотайте петлей вокруг ушей. Может, чуть-чуть неудобно, но ничего, ничего, — сказал профессор, демонстрируя процесс. — Раз — и готово!
Завкафедрой не сводил с него взгляда.
— Жуть какая! — сказал он наконец. — Но все так и есть. Действительно подумаешь, что ты зачем-то нацепил накладную бороду, причем отвратительно сделанную.
— Потрясающий эффект, правда! ? — ликовал профессор, передавая коллегам проволоку. — Головология творит чудеса!
В течение последующих минут царила напряженная тишина, которую нарушали только шорохи и периодические восклицания волшебников, уколовшихся о проволоку. В конце концов все было готово. Коллеги застенчиво косились друг на дружку.
— Будь у нас сейчас пустая наволочка без подушки, заведующий кафедрой мог бы запихать ее себе под мантию, так, чтобы выглядывал только краешек. Все бы подумали, что на самом деле он худющий как смерть, а кажется оплывшим от жира только потому, что засунул под одежду огромную подушку, — бодро произнес один из волшебников, однако, увидев, как сверкнул на него глазами завкафедрой, сразу смолк.
Двое других волшебников взялись за поручни кресла-убийцы, и вскоре оно с грохотом покатилось по сырым булыжникам мостовой.
— Так! Что такое? Что у вас еще на уме? — спросил внезапно очнувшийся Сдумс.
— Собираемся разыграть из себя добропорядочных торговцев, — сообщил декан.
— Обожаю эту игру, — кивнул Сдумс.

— Эй, старина, очнись!
Казначей приоткрыл глаза.
Университетская лечебница была невелика собой и довольно часто простаивала без дела. Волшебники вообще отличаются двужильным здоровьем, они либо здоровы — либо мертвы. Единственным лекарственным препаратом, пользовавшимся у них спросом, была настойка от переедания.
— Принес тебе кое-что, почитаешь на досуге, — смущенно проговорил тот же голос.
Казначей сумел-таки сосредоточить взор на корешке книги. Она называлась «Увлекательные приключения с арбалетом и удочкой».
— Здорово же эта штука тебя покалечила. Целый день глаз не открывал.
Сквозь рябившую в глазах пелену казначей увидел розовато-оранжевую дымку, которая потихоньку образовывала большое розовато-оранжевое лицо.
«Интересно, как я сюда...»
Он вдруг резко вскочил на кровати, схватил аркканцлера за мантию и завопил в его огромное, розовато-оранжевое лицо:
— Грядет нечто ужасное!

В сгустившихся над Анком сумерках волшебники чувствовали себя уверенно. Маскировка себя полностью оправдала. Некоторые уличные прохожие даже осмеливались насмехаться над ними. Никто и не догадывался, что смеется над самым настоящим волшебником. Само по себе это было абсолютно новым переживанием.
У главного входа в «Одиоз» творилось настоящее столпотворение. Очередь вытянулась по всей длине улицы. Декан, нимало не смущаясь этим, повел своих товарищей прямиком к двери. Шествие остановилось, когда один из его участников сказал: «Ой!»
Декан поднял взор и увидел перед собой краснорожего тролля, одетого в расползающийся мундир полувоенного образца, с эполетами размером в литавры. Брюки на тролле почему-то отсутствовали.
— Слушаю, — сказал декан.
— Ты что, не видишь — люди в очереди стоят? — спросил тролль.
На это декан ответил любезным кивком. Согласно древней традиции, волшебник в Анк-Морпорке — всегда первый в любой очереди.
— Почему же, вижу, — сказал он. — Прекрасное зрелище. А теперь, если ты чуть-чуть посторонишься, мы с удовольствием пройдем внутрь и займем наши места.
Тролль ткнул его пальцем в живот.
— В своем уме, земляк? — поинтересовался он. — Ты у нас большой волшебник, да?
Последняя острота вызвала дружный смех среди ближайших горожан. Декан подался вперед.
— Ты не понимаешь... — прошипел он. — Мы — действительно волшебники.
Тролль хихикнул.
— Ты мне не заливай, земляк, — сказал он. — Нацепил накладную бороду и думаешь, что все слепые?
— Послушай-ка, любезный... — зарычал декан, но голос его тут же перешел в неразборчивое курлыканье.
Тролль поднял его за воротник мантии и швырнул в сторону мостовой.
— Постой в очереди, как все остальные! — напутствовал он.
Очередь встретила декана градом насмешек. И тогда, издав свирепый рев, декан вскинул руку, растопырил пальцы...
Но завкафедрой был начеку.
— Ну-ну-ну, — процедил он, хватая декана за руку. — Хочешь устроить всем нам веселую жизнь?! Вставай и иди.
— Куда?
— В конец очереди.
— А что, мы уже не волшебники? С каких это пор волшебники стоят в очередях?
— Мы — честные коммерсанты, дурья твоя башка! — рявкнул завкафедрой. И покосился на стоящих невдалеке кликофилов, раскрывших от недоумения рты. — Мы — честные коммерсанты! — еще громче повторил завкафедрой, толкая декана локтем. — Давай, начинай! — прошипел он ему на ухо.
— Что начинать?!
— Пусть они услышат от тебя что-нибудь такое, коммерческое...
— Как ты себе представляешь «коммерческое»? — спросил озадаченный декан.
— Скажи, что на ум придет! На нас уже вся очередь глазеет!
— О, — лицо декана исказилось в панике, но решение явилось вовремя. — Отличные яблоки, — сказал он. — Берите, пока горячие. Отли-ичные яблоки... Сойдет?
— Будем надеяться. А теперь марш в конец...
В это мгновение на противоположном углу улицы начался переполох. Люди ломанулись к входу. Остальная очередь мигом рассеялась и тоже бросилась вперед. Честные коммерсанты вдруг оказались прямо посреди отчаянно толкающейся толпы.
— Послушайте, но ведь... в конце-то концов, есть очередь, — жалобно бормотал честный коммерсант руносложения в ответ на насильственные методы.
Декан схватил за плечо какого-то мальчишку, пытавшегося протолкнуться вперед при помощи яростных ударов локтями.
— Куда так спешишь, молодой человек?
— Они идут! — крикнул мальчишка.
— Кто?
— Звезды!
Все волшебники как один человек задрали головы к темному небосводу.
— А с чего ты взял... — начал было декан, но мальчишка воспользовался его замешательством и уже скрылся в волнах бушующей толпы.
— Какие нелепые и дремучие предрассудки встречаешь подчас в нашем народе, — заметил декан.
Все волшебники, за исключением Сдумса, который всячески клял судьбу и рассекал воздух тростью, вытянули шеи, пытаясь уяснить происходящее.

Следующая встреча казначея с аркканцлером состоялась в коридоре.
— Магическая зала совершенно пуста! — завопил казначей.
— В библиотеке тоже ни души! — взревел аркканцлер.
— Я знаю, знаю, в чем тут дело, — жалостливо заголосил казначей. — Спонтанное обез... обез... В общем, все спонтанно того... этого...
— Да не волнуйся ты так, дружище. Нельзя же...
— Я даже прислугу не могу дозваться! Тебе известно, что происходит, когда реальность начинает растворяться? Может, в этот самый момент какие-нибудь гигантские щупальца уже...
Раздалось знакомое гудение в режиме «уамм... уамм». Вслед за ним на стену обрушился град свинцовых шариков.
— Они все время летят в одну и ту же точку, — пробормотал казначей.
— И что это за точка? — спросил аркканцлер.
— Они показывают, откуда явится к нам Это! О, я сейчас рехнусь!
— Ну будет, будет, — бубнил аркканцлер, дергая его за плечо. — Нельзя так говорить. Это ведь и в самом деле сумасшествием грозит.

Джинджер, немея от ужаса, прижалась лицом к окошку экипажа.
— Кто... все эти ненормальные? — спросила она наконец.
— Кликоманы, — спокойно пояснил Достабль.
— Какая гадость!
— Это самые обычные люди, просто они любят смотреть клики, — вмешался Солл. — М-да... Особенно с твоим участием.
— Смотрите, там и женщины есть, — сказал Виктор. Взглянув на одну из дам, он приветствовал ее чуть заметным взмахом.
Этого хватило, чтобы она тут же лишилась чувств.
— Ты стала знаменитостью, — проговорил он. — Помнишь? Ты же всегда мечтала стать знаменитостью.
Джинджер снова уставилась на толпу.
— Я это представляла себе совсем иначе, — ответила она. — Слышите? Они выкрикивают наши имена!
— Мы приложили немало усилий к тому, чтобы люди узнали как можно больше подробностей о «Поднятых ураганом»! — ввернул Солл.
— Это правда, — подтвердил Достабль. — Мы всех убедили, что эта картина — самый выдающийся клик за всю историю Голывуда.
— Но мы занимаемся кликами всего пару месяцев! — возразила Джинджер.
— Какая разница? Два месяца — тоже история.
Виктор заметил, как изменилось лицо Джинджер. А в самом деле, сколько лет насчитывает подлинная история Голывуда? Возможно, где-нибудь на дне морском покоятся обсиженные омарами каменные таблички с древним календарем. Но возможно и другое: эта история не поддается никаким измерениям. Какой прибор способен измерить возраст идеи?
— Также мы ожидаем прибытия первых лиц города, — сказал Достабль. — Нас должны приветствовать патриций, главы знатнейших родов, руководители цехов и гильдий, некоторые верховные жрецы. Волшебников, конечно, этих старых придурков, здесь не будет. В общем, ночь будет такая, что вы навсегда ее запомните.
— Неужели нас представят всем этим людям? — спросил Виктор.
— Э-э, нет! — усмехнулся Достабль. — Это их вам представят. Для них это огромная честь.
Виктор вновь выглянул в окно.
— Мне только кажется, — пробормотал он, — или на город действительно опускается туман?

Ветром Сдумс хватил тростью по ногам заведующего кафедрой.
— Что там творится? — крикнул он. — Почему такой галдеж?
— Только что патриций спустился с подножки своего экипажа.
— Подумаешь, какая важность! — пожал плечами Сдумс. — Я в своей жизни несколько тысяч раз выходил из экипажей. Не вижу здесь повода для ликования.
— Да, что-то здесь не так, — согласился завкафедрой. — Они точно так же вопили, когда увидали старейшину Гильдии Убийц и верховного жреца Слепого Ио. А теперь зачем-то расстелили красный ковер...
— Где, прямо на улице?! В Анк-Морпорке?!
— Да.
— Не хотел бы я быть на их месте, когда они получат счет из прачечной, — сказал Сдумс.
Профессор современного руносложения ткнул локтем в ребра заведующего кафедрой. Или не в ребра. По крайней мере, в ту точку, где раньше находились ребра, которые за пятьдесят лет обильных трапез покрылись несколькими слоями жира.
— Тихо! — прошипел он. — Вот они!
— Кто?
— Какие-то важные персоны. Судя по тому, как держатся.
Физиономия заведующего кафедрой внезапно исказилась. Псевдоподдельная борода в ужасе задергалась.
— Слушайте, а что если они додумались позвать сюда самого аркканцлера?!
И волшебники, точно черепахи, втянули головы в мантии.

Однако подъехавший роскошный экипаж ни в какое сравнение не шел с теми средствами передвижения, что стояли в университетской конюшне. Толпа навалилась на живое ограждение из троллей и городской стражи. Все жаждали увидеть, как откроются двери экипажа. Самый воздух потрескивал от возбужденного ожидания.
Господин Безам, которого так распирало самодовольство, что он, казалось, вот-вот воспарит над улицей, быстрыми скачками переместился к дверце и распахнул ее.
Толпа дружно затаила дыхание. Лишь один ее элемент не поддался общему порыву. Он без устали колотил соседей своей тростью и яростно вопрошал:
— Что происходит? Что такое там происходит? Почему никто не может объяснить мне, что в конце... концов... там... происходит? Я требую, чтобы... мне... были... даны... объяснения...
Но дверь отказалась распахиваться. Джинджер вцепилась в ручку так, словно от этого зависела ее жизнь.
— Но там же какой-то кошмар! — прошептала она. — Я туда не пойду.
— Все эти люди видели клики с твоим участием, — взмолился Солл. — Они полюбили тебя, это теперь твоя публика.
— Нет!
Солл схватился за голову.
— Слушай, может, ты ее убедишь? — обратился он к Виктору.
— Я и себя-то не могу убедить, — ответил Виктор.
— Считай, что ты провела вместе с ними много-много дней, — вмешался Достабль.
— Ничего подобного, — сказала Джинджер. — Эти дни я провела с вами, с рукояторами, троллями и так далее. А это не одно и то же. Кстати, это вообще была не я, а Делорес де Грехх.
Виктор задумчиво закусил губу:
— Тогда, может, ты пошлешь вместо себя Делорес де Грехх?
— Как это?
— Ну, как... Представь, что снимаешься в клике...
Достабли — дядя с племянником — обменялись быстрыми взглядами. В следующий же миг Солл соорудил около лица рамку из пальцев на манер глазка ящика для картинок, а Достабль, после тычка в бок, тут же приставил руку к голове племянника и начал вращать невидимую ручку, укрепленную где-то в его ухе.
— Крути! — крикнул он.
Дверца кареты все-таки распахнулась. Толпа дружно вздохнула, словно некая огромная гора пробудилась к жизни. Виктор спустился, поднял руку, помог Джинджер сойти со ступенек.
Толпа захлебнулась в приветственном кличе.

Профессор современного руносложения, борясь с возбуждением, укусил собственные пальцы; завкафедрой издал странный горловой звук.
— Помнишь, ты говорил, что молодой человек не может и мечтать о лучшей профессии, чем стать волшебником? — спросил он.
— У настоящего волшебника в жизни должна быть одна-единственная страсть, — пробормотал декан. — Ты знаешь об этом.
— Да, об этом я знаю.
— Я, вообще-то, имел в виду магию. Заведующий кафедрой всмотрелся в идущие навстречу толпе фигуры:
— Слушай... А ведь это действительно наш Виктор. Клянусь, это он.
— Какая мерзость, — поморщился декан. — Парень мог стать волшебником, а вместо этого предпочел юбки.
— Да, глупец, жалкий глупец, — пробормотал профессор руносложения, испытывая, правда, некоторые перебои с дыханием.
Последовал общий горестный вздох.
— Согласитесь, она, что ни говори, — сказал завкафедрой, — м-мм... лакомый кусочек.
— Я — пожилой человек, — проговорил сзади скрипучий голос, — поэтому если кто-то загораживает мне то, что мне очень хочется разглядеть, этот кто-то может заработать удар по... м-м... незащищенной части тела.
Волшебники мигом расступились, пропуская вперед кресло-убийцу. Приняв ускорение, оно сумело остановиться, только заехав на край ковра, а по пути украсило синяками немереное количество лодыжек.
Челюсть Сдумса начала медленно отвисать.

Джинджер схватила Виктора за руку.
— Видишь ту группу толстых старичков в накладных бородах? Они так машут тебе, — произнесла она сквозь лучезарную улыбку.
— По-моему, это волшебники, — пробормотал он, улыбаясь ей в ответ.
— А один даже подпрыгивает в своей коляске и орет «Эге-гей!», «Так держать!» и «Молодцом!».
— Между прочим, это самый старый волшебник в мире, — сказал Виктор, делая ручкой одной полной даме, которая тут же схватилась за сердце.
— О боги! Представляю, что он выделывал лет пятьдесят назад.
— Ну, начнем с того, что ему тогда было восемьдесят.* [Волшебники, сумевшие уцелеть в мясорубке, которую готовят им неумеренные амбиции коллег, как правило, живут очень долго. Иногда им даже кажется, что им больше лет, чем есть на самом деле.] Только не надо посылать ему воздушные поцелуи!
Толпа надрывалась, стремясь показать, как она довольна происходящим.
— По-моему, он очень милый.
— Прошу тебя, маши ручкой и улыбайся.
— Мне сейчас будет дурно! Ты видишь, сколько людей ждет, чтобы их нам представили?!
— Вижу, — спокойно сказал Виктор.
— Но все они — сливки общества!
— Прекрасно. Мы тоже сливки. Во всяком случае, у меня такое ощущение.
— Это еще почему?
— Потому что мы сейчас стали тем, кто мы есть. Помнишь, ты объясняла мне это у моря? Мы выросли настолько, насколько нам суждено было вырасти. И это именно то, чего ты хотела. Мы...
Он сбился с мысли.
Тролль, поставленный у дверей «Одиоза», помешкав, все же отдал им честь. Шлепок, с которым пальцы его стукнулись об ухо, на миг заглушил гомон толпы...

Гаспод стремительно удалялся прочь с места событий. Лэдди почтительно трусил следом. Ни Лэдди, выпрыгнувший из экипажа, ни вывалившийся оттуда Гаспод не произвели на толпу ни малейшего впечатления.
— Знаешь, мне совсем не улыбается провести ночку в какой-нибудь выгребной яме, — бурчал на ходу Гаспод. — Это большой город. Голывуд — совсем другое дело. Так что держись ко мне поближе, малыш, и тогда не пропадешь. Сначала заглянем к черному ходу «Реберного дома Харги». Там меня все знают. Договорились?
— Молодец Лэдди!
— Ага, — кивнул Гаспод.

— Ты обратила внимание, как он одет? — поинтересовался Виктор.
— Камзол из красного бархата с золотыми аксельбантами, — выговорила Джинджер краешком рта. — Но штаны ему все равно не помешали бы.
— Ну дела!.. — пробормотал Виктор.

Предыдущая страница 22 Следующая страница


23 Терри Пратчетт

Они прошествовали в залитое ослепительным светом фойе «Одиоза».
Безам постарался на славу. Тролли и гномы не зря трудились всю ночь напролет, наводя последний глянец.
Все было, как полагается, — портьеры из красного плюша, колонны, зеркала.
Пухлые херувимчики и вазы с фруктами, все покрытые ровной позолотой, встречались буквально на каждом шагу.
Такие же ощущения должны возникнуть у человека, угодившего вдруг в коробку дорогого шоколада.
Или окунувшегося в кошмар. Виктор уже был готов к тому, что вот-вот раздастся грохот прибоя и портьеры на глазах рассыплются в пыль.
— Ну и дела... — повторил он.
— Что с тобой стряслось? — процедила Джинджер, не отрывая взгляда от шеренги важнейших особ города, которые смиренно ожидали великой чести.
— Потерпи немного, сама поймешь, — сипло произнес Виктор. — Это ведь Голывуд! Голывуд, перенесенный в Анк-Морпорк!
— Допустим, но...
— Ты что, ничего не помнишь? А та ночь в холме? Перед тем как мы тебя разбудили?
— Нет, я же тебе говорила...
— Тогда потерпи — и все поймешь, — повторил Виктор, бросая взор на празднично оформленную дощечку на стене.
«Три сеанса в день!» — возвещала она. Виктору вспомнились песчаные дюны, древние мифы и, разумеется, омары с клешнями.

Картография в Плоском мире не относится к числу точных наук. Люди, приступавшие к составлению карт, были движимы лучшими побуждениями, однако вскоре они забывали обо всем на свете и начинали увлекаться пускающими струи китами, чудовищами, волнами и другими заковыристыми мелочами картографического дела, отчего частенько страдали обычные, скучные горы и реки.
Аркканцлер поставил полную окурков пепельницу на непослушный, грозящий свернуться край и провел пальцем по шершавой поверхности карты.
— Не понимаю, почему здесь написано «Здесь обетают драконы», — сказал он. — Прямо посреди города. Ахинея какая-то.
— Скорей всего, имеется в виду Санаторий Госпожи Овнец Для Тяжело Больных Драконов, — рассеянно проговорил казначей.
— А здесь вот говорится: «Терра инкогнита», — продолжал аркканцлер. — К чему бы это?
Казначей вытянул шею:
— Ну, наверное, так куда интереснее, чем рисовать все эти капустные поля.
— А вот опять: «Здесь обетают драконы».
— Ну, это уже самые обычные враки.
Ороговевший палец аркканцлера продолжал скользить по карте. На секунду прервавшись, аркканцлер смахнул с карты следы мушиной деятельности.
— Да нету тут ничего, — пробормотал аркканцлер, вглядываясь в карту. — Море какое-то. И... — Он прищурился — Го-лы... Голывуд. Говорит тебе о чем-то?
— По-моему, это то самое место, куда перебрались алхимики.
— Ну-ну...
— Надеюсь, — медленно произнес казначей, — они это сделали не для того, чтобы втихомолку заняться там магией?
— Алхимики? Магией?!
— Виноват. Звучит, конечно, нелепо. Привратник мне тогда докладывал, что они затеяли какие-то показы... м-м... какой-то... то ли игры теней, то ли еще что-то придумали. Не помню. Куклы, что ли? Нет, не куклы, но что-то в этом духе. Картинки? Ну да. Я пропустил мимо ушей. Но... Алхимики... Нет, алхимики — нет! Вот, скажем, наемные убийцы... Воры... Даже, пожалуй, коммерсанты... о, коммерсанты, если захотят, могут быть такими ушлыми пронырами! Но алхимики?! Нет существа более неискушенного в жизни, более несобранного и благонамеренного...
Голос казначея затихал по мере того, как слова доходили до его мозга.
— Нет, нет... Не посмеют, ведь не посмеют?
— Так не посмеют или как?
Казначей издал сухой смешок.
— Не-е-ет... Не посмеют! Они же должны понимать, что, стоит нам прознать о какой-либо недозволенной возне с магией, мы обрушим на них всю силу...
Он снова осекся.
— Они никогда бы себе этого не позволили, — сказал казначей.
— Даже находясь так далеко от нас, — сказал казначей.
— Просто не посмеют, — сказал казначей.
— Игры с магией? Алхимики? — сказал казначей.
— Честно говоря, я никогда не доверял этим прохвостам! — взревел он. — О, это такой народ! У них ведь нет элементарного понятия о чести!

Вал толпы, хлынувший к окошку кассы, с каждой минутой становился все больше.
— Ты все карманы обыскал? — спросил завкафедрой.
— Все! — пробормотал декан.
— Проверь последний раз.
Платеж за различные виды услуг волшебники воспринимают как некую неприятность, которая происходит исключительно с другими людьми. Шляпа всегда служила им надежным средством платежа.
Пока декан лихорадочно рылся в карманах, заведующий кафедрой лучезарно улыбался девушке, сидящей за кассой.
— Заверяю вас, юная госпожа, — убеждал он, — перед вами самые настоящие волшебники!
— Ваши фальшивые бороды разглядит даже ребенок, — фыркнув, ответила девушка. — Нас так просто не надуешь. А ты вообще похож на мальчишку, который украл у своего папочки пальто и отправился погулять.
— Помилуйте!
— У меня два доллара и пятнадцать пенсов, — сообщил декан, выковыривая монеты из горсти пуха и каких-то неопределенных оккультных принадлежностей.
— Два в партере, пожалуйста, — сказала девушка, с суровым видом отрывая билеты.
Заведующий кафедрой проворно зажал их в кулак.
— Я беру Сдумса, — быстро проговорил он, поворачиваясь к коллегам. — А вы пока обойдите окрестности.
И он многозначительно пошевелил бровями вверх-вниз.
— Я, честно говоря, не понимаю... — начал было декан.
— В общем, простите, что оставляем вас сзади, — неистово гримасничая, продолжал заведующий кафедрой. — Вы пока походите вокруг.
— Слушай, это же были мои деньги... — забубнил декан, но профессор современного руносложения уже схватил его за локоть.
— Точно, мы, пожалуй, обойдем окрестности, — выразительно моргая, проговорил он. — Задним числом, это не такой уж плохой выход.
— Не понимаю, почему... — бурчал декан, когда его оттаскивали от кассы.

В волшебном зеркале аркканцлера клубились серые облака. Среди волшебников зеркала были достаточно широко распространены, но волшебники не часто прибегали к их помощи. Зеркала были слишком ненадежными и зачастую не показывали ничего, кроме серой мути. С ними было даже не побриться толком.
Однако аркканцлер проявил поразительные навыки в обращении с зеркалом.
— Через него очень удобно выслеживать дичь, — объяснил он. — Не приходится часами ползать по мокрым папоротникам. Не стесняйся, дружище, наливай. И мне тоже.
Облака заколыхались.
— Ничего не видно, — сказал аркканцлер. — Ахинея какая-то. Туман, потом вроде как вспыхнет что-то.
И аркканцлер закашлялся. А казначей вдруг начал склоняться к выводу, что, несмотря на свои манеры, аркканцлер весьма неглуп.
— А ты сам-то был когда-нибудь на этих кукло-тене-картинках? — спросил аркканцлер.
— Слуги что-то рассказывали... — отозвался казначей.
Чудакулли принял этот ответ как отрицательный:
— Тогда нам нужно самим на это взглянуть.
— Было бы замечательно, аркканцлер, — кротко промямлил казначей.

Всем зданиям, отведенным под просмотр движущихся картинок, свойствен один непреложный принцип, который выдерживается на всем пространстве множественной вселенной: гнусность архитектурного облика, который присущ задним дворикам этих зданий, должна быть обратно пропорциональна роскоши фасада. Спереди: колонны, аркады, золотая лепнина, яркий свет. Сзади: мрачные трубопроводы, безликие стены, зловонные аллеи.
И окна уборных.
Волшебники шумно возились в темноте.
— И сдались нам эти картинки... Неужели из-за них стоит так страдать? — простонал декан.
— Заткнись и лезь, — пробормотал профессор современного руносложения, находившийся уже по другую сторону окна.
— Мы могли бы превратить что-нибудь в деньги, — причитал декан. — Навести временную иллюзию. Никакого вреда бы не было...
— Это называется фальшивомонетничество, — проговорил профессор. — За такие предложения можно и в яму к скорпионам угодить. Куда я сейчас ставлю ногу?! Скажите, где моя нога?
— Там, где нужно, — сказал один из младших волшебников. — Отлично, декан. Вот и вы.
— О боги... — стонал тот, а коллеги, общими усилиями протащив декана сквозь узкое оконце, опустили его в туалетную темноту. — Ничем хорошим это не кончится.
— Ты лучше смотри, куда ставишь ногу... Ну вот, понял, что натворил?! Ты что, глухой? Я же тебе говорил — смотри, куда ставишь ногу! Ладно, чего теперь. Пошли.
И волшебники, стараясь топать как можно тише, а в случае декана — хлюпать как можно тише, проследовали по лабиринту служебных помещений и выбрались в неярко освещенный, кишащий народом зрительный зал, где Ветром Сдумс удерживал для них свободные места, угрожающе тыкая своей тростью в любого, кто осмеливался посягнуть на них. Его коллеги бочком, задевая за чужие ноги, наконец добрались до кресел и уселись.
Впереди смутно вырисовывался серый прямоугольник.
— Я пока не понимаю, на что тут смотреть, — заявил по прошествии минуты заведующий кафедрой.
— А «уродского кролика» уже показывали? — спросил профессор.
— Да нет, еще не начиналось, — прошипел профессор.
— А я голоден, — жалобно проговорил Сдумс. — Я старый человек, и я вынужден голодать.
— Знаете, что он выкинул? Представляете, что выкинул этот старый придурок? Когда одна молодая особа с факелом провожала нас к нашим местам, этот идиот ущипнул ее за... за основание!
Сдумс громко хмыкнул.
— Ой-ой-ой! — прокаркал он. — Слушай, а твоя мама знает, куда ты сегодня пошел?
— Кстати, мы же пропустим ужин! — воскликнул декан.
От этих слов волшебники оправились не скоро. Тучная женщина, пытавшаяся пройти мимо кресла Сдумса, вдруг дернулась, остановилась и стала пристально озираться по сторонам, но увидела только безобидного старика, который, по-видимому, был погружен в беспробудный сон.
— А по вторникам, между прочим, у нас гусятина, — протянул декан.
Сдумс приоткрыл один глаз и надавил грушу на своем кресле.
— Парарарарам! — воскликнул он. — Когда я ем — я глух и нем!
— Ты видишь, что происходит? — сказал заведующий кафедрой. — Он ведь даже не знает, наверное, какой сейчас век.
Сдумс уставил на него черное блестящее око.
— Я, может... м-да... уже стар... м-м... и, вероятно, глуховат, однако голодать пока не намерен. — И, запустив руку в непостижимые глубины своего кресла, он извлек на свет засаленный черный мешочек. — Я тут подъехал к одной красотке, которая продавала специальную еду. Этим, сказала она, питаются все любители картинок.
— Стало быть, у тебя были деньги?! — вскричал декан. — А ты нам ничего не сказал!
— А ты меня не спрашивал! — ответил Сдумс. Волшебники жадно уставились на мешочек.
— Эта еда включает промасленные взорвавшиеся зерна, сосиски в тесте, всякие хрустящие штучки в шоколадной глазури и прочее, — объяснил Сдумс, беззубо и язвительно улыбаясь. — Вы тоже можете купить себе, если хотите, — великодушно разрешил он.
Декан еще раз перечислил требуемое:
— Значит так. Шесть патрицианских порций попзёрна с двойным маслом, восемь сосисок в тесте, ведро шипучки и мешок с изюмом в шоколаде.
Он передал деньги девушке.
— Отлично, — кивнул завкафедрой, принимая покупки. — Э-э. Только не знаю, как ты полагаешь, может, нам и на других купить?

А в своей рубке Безам клял все на свете, пытаясь зарядить громоздкую бобину «Поднятых ураганом» в ящик для переброски картинок.
В нескольких футах от будки, восседая в своей огороженной веревкой ложе, патриций Анк-Морпорка лорд Витинари переживал отнюдь не меньший внутренний разлад.
Что и говорить, пара, конечно, симпатичная... Непонятно лишь: с чего они сидят рядом с ним и почему их считают такими важными персонами.
Патриций привык к важным персонам — или к тем, кто считает себя важной персоной. К примеру, волшебники считались важными персонами потому, что владели магией. Немалый вес в обществе могли набрать работающие по-крупному воры. Немногим от них отличались коммерсанты, которые действовали примерно такими же методами. Неудивительно, что важными персонами считают знаменитых воинов, которые, побеждая в битвах, возвращаются домой живыми. Наемные убийцы тоже относились к важным персонам, поскольку частенько работали с этими самыми важными персонами. Одним словом, вес в обществе можно было набрать при помощи множества различных ухищрений, но все они либо не представляли тайны, либо легко просчитывались.
Что же касалось этих молодых людей, то все их заслуги сводились к тому, что они красиво передвигались перед неким странным ящиком для движущихся картинок. По сравнению с ними самый заурядный актер, выходящий на сцену местного театра, был искушеннейшим и даровитейшим лицедеем, однако никому и в голову бы не пришло выстраиваться ради него в очереди и выкликать во все горло его имя.
Это было первое посещение патрицием сеанса движущихся картинок. Насколько он успел понять, Виктор Мараскино стяжал славу благодаря своему пышущему зноем взору, от которого даже солидные дамы средних лет падали без чувств в проходы между креслами, а изюминка госпожи де Грехх заключалась в ее томной грации, умении раздавать пощечины, а также приковывать мужские взоры, соблазнительно возлежа среди шелковых подушек.
Вот чем они тут занимаются, пока он, патриций Анк-Морпорка, правит своим городом, бережет его, любит и даже ненавидит. Он всю жизнь положил на служение...
Когда простолюдины, толкая друг друга, заполнили партер, его острый, как лезвие бритвы, слух выделил из общего шума следующую беседу.
— Ой, а кто это там наверху сидит?
— Это же Виктор Мараскино и Делорес де Грехх! Ты откуда свалился, парень?
— Да нет, я о том долговязом, который весь в черном.
— А-а, этого я не знаю. Но какая-нибудь важная птица, не иначе.
Очаровательно. Получается, что для того, чтобы стать знаменитостью, требуется всего-навсего... стать знаменитостью. Ему вдруг подумалось, что он столкнулся с необычайно опасной вещью, и возможно, кто знает, кое-кого придется устранить, хотя такой исход ни в коем случае нельзя было считать желательным.* [Подчеркнем, что речь идет о нежелании самого патриция. Нежелание жертвы никогда в расчет не принималось.] Но пока он вынужден был довольствоваться тем сиянием, что распространяла на него сидящая рядом пара истинных знаменитостей. И к вящему своему изумлению, патриций вдруг обнаружил, что ему нравится быть причастным к этим двум людям. Добавим к этому, что сидел он рядом с самой Делорес де Грехх, и зависть тех, кто видел их соседство, была столь осязаема, что он мог даже определить ее вкусовые качества, — чего никак не получалось с пушистыми, накрахмаленными хлопьями, которые ему предложили в качестве закуски.
Зато по другую руку сидел этот жуткий тип Достабль и беспрестанно объяснял ему о способах производства движущихся картинок, обнаруживая полную неспособность примириться с тем фактом, что патриций не слышит ни слова из его объяснений.
Внезапно по залу прокатилась дружная овация.
Патриций слегка наклонился к Достаблю.
— А почему начали гасить свет? — спросил он.
— Понимаете, повелитель, — сказал Достабль, — это для того, чтобы вы лучше разглядели картинки.
— Неужели? А я считал, что без света картинки разглядеть значительно труднее.
— С движущимися картинками все обстоит совсем иначе, — пояснил Достабль.
— Очаровательно.
И патриций нагнулся в другую сторону, к Джинджер и Виктору. Слегка удивившись, он отметил, что и Джинджер и Виктор выглядят изрядно подавленными. Впервые это бросилось ему в глаза, когда они только переступили порог «Одиоза». Юноша рассматривал расфуфыренное убранство помещения так, словно оно наводило на него ужас; когда же в ложу вошла эта девушка, то он отчетливо услышал, как она ахнула.
Теперь они сидели с вытянутыми лицами и не говорили ни слова.
— Очевидно, все эти приготовления для вас так обыденны... — сказал патриций.
— Да нет, — ответил Виктор. — Не в этом дело. Мы первый раз попадаем туда, где показывают клики.
— Второй, — мрачно проронила Джинджер.
— Да, но однако ж... вы сами участвуете в движущихся картинках, — ласково напомнил патриций.
— Что из этого, мы же никогда их не видим... Разве что разрозненные отрывки, когда их склеивают рукояторы, — пожал плечами Виктор. — Полностью я видел один-единственный клик, и показывали его на старой полинялой простыне...
— Стало быть, — спросил патриций, — для тебя это все так же ново, как и для меня?
— Не совсем, — неожиданно посерев, ответил Виктор.
— Очаровательно, — буркнул патриций, вновь выпрямляясь и продолжая не слушать то, что говорил ему Достабль.
Патриций оказался здесь вовсе не потому, что его занимали эти картинки. Он приехал сюда потому, что его всегда занимали люди.
Тем временем Солл, который сидел с самого края, нагнулся к своему дяде и положил ему на колени небольшой моток ленты.
— Возвращаю тебе твою собственность, — сладким голосом промолвил он.
— Что такое?
— Видишь ли, мне тут взбрело в голову еще раз проглядеть весь материал, перед тем как мы прокрутим его в «Одиозе», и...
— Неужели?
— И представляешь, что я там нашел? Прямо посреди сцены городского пожара в кадре на целых пять минут вдруг появляется тарелка со свиными ребрышками, приправленными особым арахисовым соусом Харги. Разумеется, таинственному появлению тарелки я совсем не удивился. Но пять минут!
Достабль смущенно ухмыльнулся.
— Видишь ли, я как рассудил, — сказал он. — Если народ после одной маленькой, быстро промелькнувшей картинки начинает валом валить за товаром, то что будет, если эту картинку показывать им целых пять минут?!
Солл долго внимательно смотрел на дядю.
— Кстати, ты меня ужасно огорчил, — продолжал Достабль. — Ты не захотел мне поверить. Ты не доверяешь собственному дяде. И это после того, как я торжественно поклялся тебе, что никогда не стану впредь связываться с этим делом! Ты плюнул мне в душу, Солл. Нанес мне тяжкое оскорбление. Что случилось с этим миром? Все понятия о достоинстве, о чести исчезли!
— Это, наверное, потому, что ты нашел для них хорошего покупателя, дядя.
— Ты меня ужасно огорчил, — повторил Достабль.
— Но ты нарушил свое обещание.
— Это совершенно разные вещи. То была чистая коммерция. А это — семья! Ты должен научиться верить членам своей семьи. В первую очередь — своему дяде.
— Ладно, ладно, впредь буду верить, — пожал плечами Солл.
— Обещаешь?
— Да, дядя, — улыбнулся Солл. — Даю торжественную клятву.
— Ну вот и умница!

На противоположном крае ложи Джинджер и Виктор таращились в слепой экран, цепенея от жуткого предчувствия.
— Ты уже понял, что сейчас начнется? — проговорила Джинджер.
— Да. Из углубления в полу послышится музыка.
— Значит, в той пещере... действительно раньше показывали клики?
— В каком-то смысле, — осмотрительно сказал Виктор.
— Но здесь, по крайней мере, экран как экран. Он не похож на... в общем, это просто экран. Хороший, добротный холст. А не...
Внезапно из передней части зала их обдало странной звуковой волной. Под клацанье механизма и шипение расступающегося воздуха из недр пола медленно восставала дочь Безама Каллиопа. Пальцы ее давили на клапаны крохотной свирели с той неподражаемой страстностью, которая сохраняется только после самых первых занятий музыкой. Два дюжих тролля, раздувающие мехи где-то за сценой, старались не уступать ей в усердии.
Внизу, в партере, декан передал заведующему кафедрой небольшой пакетик.
— Изюм в шоколаде, — пояснил он.
— А выглядит, как крысиный помет, — сказал завкафедрой.
Декан перевел взгляд на пакетик и помрачнел:
— А ведь это он и есть. Минуту назад я уронил пакет на пол. А когда собирал, то еще подумал: что-то, думаю, много рассыпалось...
— Тс-с-с! — послышалось сзади. Костлявый череп Сдумса развернулся со скоростью магнитной стрелки.
— Шик, блеск! — гаркнул он. — Еще пару пенсов, и этот ослик — ваш!
Свет в зале продолжал таять. Вспыхнул экран. Затем возникла первая цифра, и счет, быстро мигая раскадровкой, пошел по убывающей.
Каллиопа впилась глазами в раскрытую перед ней партитуру, закатала манжеты, откинула волосы, щекотавшие ей глаза, и ринулась в удалую атаку на нечто, подававшее признаки старого анк-морпоркского городского гимна.* [«Мы Правим Тобою, Ею и Им».]
Огни в зале погасли.

Небо рябило и переливалось. С туманом это явление не имело ничего общего. Над землей витал серебристый свет с сиреневыми бликами, напоминающий гибрид облака и молнии.
Дальше, по направлению к Голывуду, небо светилось все сильнее. Это бросалось в глаза даже из небольшого проулка, примыкающего к заднику заведения Шэма Харги «Реберный дом», где две собаки наслаждались еще одним особым предложением «Все-Что-Можешь-Откопать-В-Помойке-Задаром».
Лэдди вскинул морду и зарычал.
— Понимаю тебя, — кивнул Гаспод. — Но ничего не поделаешь, знамение. Помнишь, я говорил о всяких предвещаниях?
По его шкуре пробежал разряд искр.
— Пошли, — сказал он. — Надо сказать людям. Ты же у нас в этом деле большой дока.
Кликликликакликаклика...
Только этот звук раздавался в «Одиозе». Каллиопа перестала играть и вместе с другими уставилась на экран.
Рты были открыты; они закрывались лишь затем, чтобы пережевать очередную порцию попзёрна.
Краем сознания Виктор понимал, что он видит плод своих усилий. Он пытался отвернуться. Даже сейчас какой-то голосок в его голове нашептывал ему, что происходит что-то неладное, но он его почти не слышал. Все идет, как идет. Вместе с другими он затаил дыхание, когда героиня начала свою борьбу за старый семейный рудник в Охваченном Безумием Мире... Посреди сцены кровопролитной битвы его начала колотить дрожь.
А собравшееся на балу общество виделось ему сквозь романтическую дымку. Его...
...Его ужалило под коленкой что-то холодное, липкое. Будто к штанине приложили полурастаявший кубик льда. Можно было попробовать не обращать на этот кубик внимания, но ощущение не отступало.
Виктор опустил взгляд.
— Прошу прощения, — произнес Гаспод. Виктор сосредоточил взор на новом предмете.
Но спустя мгновение глаза сами собой вернулись к экрану, на котором его гигантская копия целовала гигантскую копию Джинджер.
Липучая прохлада вновь растеклась по ноге. Он опять вынырнул на поверхность.
— Если хочешь, я могу укусить, — предложил Гаспод.
— Я, э-э, я...
— Могу укусить так, что взвоешь, — уточнил пес. — Ты только скажи.
— Не надо, э-э...
— Я говорил тебе о предвещании. Предвещание, предвещание, предвещание. Лэдди лаял, пока не охрип. А никто даже ухом не пошевелил. Вот я и прибегнул к старой дедовской технике — холодным носом ткнуть. Еще ни разу не подводила.

Предыдущая страница 23 Следующая страница


Движущиеся картинки 24

Виктор огляделся. Остальная часть публики прилипла к экрану. Создавалось впечатление, что они готовы остаться здесь наве... наве...
Навечно.
Виктор приподнял руки над подлокотниками кресла. Из пальцев с треском посыпались искры. Воздух приобрел маслянистость — верный признак мощного скопления магического потенциала, о чем знают даже студенты-первокурсники магических наук. В партере клубился туман. Глупость, конечно, но туман от этого никуда не девался. Он стелился по полу подобно бледному серебристому пледу.
Виктор потряс Джинджер за плечо. Помахал перед глазами рукой. Что-то крикнул ей в самое ухо.
Затем он принялся теребить патриция, вслед за ним — Достабля. Тела их немного отклонялись, но каждый раз возвращались в прежнее положение.
— Это клик во всем виноват, — прошептал он. — Картинка имеет над ними какую-то власть. Но какую? Это самая обычная картинка, не лучше и не хуже остальных. Магия в Голывуде никогда не применялась. Во всяком случае... в обычном своем виде...
Продравшись сквозь упругие турникеты колен, Виктор выскочил в проход и бегом, по колено в тумане, припустил наверх. Мигом позже он колотил в дверь рубки Безама. Не дождавшись ответа, он выбил ее плечом.
Безам сосредоточенно внимал событиям на экране через маленькое квадратное оконце в стене. Ящик для переброски картинок издавал радостное кликанье. Его ручку никто не вращал. По крайней мере, поправился Виктор, он не видел того, кто это делал.
Вдали что-то загрохотало. Пол и стены задрожали.
Виктор взглянул на экран. Да, этот отрывок был ему знаком. Он шел как раз перед сценой пожара в Анк-Морпорке.
Бег мысли набирал обороты. Как звучит известная максима насчет богов? Дескать, боги существуют постольку, поскольку существует вера в них. Но это можно толковать шире. Реальность есть то, что происходит в головах у людей. Сейчас он видел сотни людей, искренне верящих в реальность того, что являлось их взорам.
В поисках ножниц или ножа Виктор начал копаться в хламе на верстаке Безама, но ничего путного не обнаружил. Аппарат продолжал жужжать, отматывая реальность из будущего в прошлое.
— Ну что, надеюсь, сегодня я действительно кого-то спас? — раздались где-то позади слова Гаспода, но Виктор не обратил на них внимания.
В разноголосице мыслей, обыкновенно переполняющих мозг, преобладают мысли несущественные. Лишь в случаях крайней необходимости удается заставить их умолкнуть. Так произошло и на этот раз. И наконец, в абсолютной тишине звонко пропела одна ясная, четкая мысль, которая до сей поры тщетно молила, чтобы ее выслушали. Предположим, существует такое место, где слой реальности чуть тоньше, чем повсюду. И предположим, ты сделал нечто такое, что еще больше истончило реальность. Книгам такое не под силу. Не под силу и обыкновенному театру — ибо в душе зритель всегда понимает, что смотрит на актеров, разыгрывающих пьесу. Только Голывуд через зрение проникает прямиком в мозг. И сердце подтверждает зрителю: то, что он видит, — реально. Такое под силу лишь кликам.
Вот что случилось в недрах Голывудского холма. Жители старого города использовали прореху в реальности для того, чтобы развлечься. И развлекались до тех пор, пока Твари их не настигли... История повторяется. Люди опять начали жонглировать факелами в пороховом погребе. А Твари не спускают с них глаз...
Но почему все это продолжается! ? Ведь он остановил Джинджер.
Картинка кликала не умолкая. Ящик для переброски картинок окутала, как ему показалось, таинственная дымка.
Виктор уцепился за ручку сбоку от ящика. Она было чуть-чуть поддалась, но потом переломилась. Осторожно пересадив Безама на пол, Виктор поднял стул над головой и что было сил саданул по ящику. Стул разлетелся в щепки. Тогда он открыл заднюю стенку ящика и вытащил оттуда саламандр — но на экране по-прежнему выплясывали кадры.
Здание снова содрогнулось.
«Тебе дается один-единственный шанс, — подумал он. — Либо ты его используешь, либо погибаешь».
Он снял и намотал на руку рубашку. Затем просунул руку в ящик, дотянулся до играющей бликами дорожки и схватил ее.
Раздался щелчок. Ящик рвануло назад. Мембрана, разматываясь с бобины, свила несколько лоснящихся колец, которые было метнулись в сторону Виктора, но тут же скользнули на пол.
Кликаклик... а... клик.
Бобины перестали вращаться.
Виктор опасливо поворошил ботинком спутанную ленту и почти удивился, когда она не попыталась его тем или иным способом ужалить.
— Ну что, спасли мы этот мир или нет? — поинтересовался Гаспод. — Хотелось бы наконец определиться.
Виктор взглянул на экран:
— Нет.
Движущиеся картинки не исчезли. Они были не очень четкими, но он по-прежнему видел расплывчатые очертания Джинджер и свои собственные — они отчаянно цеплялись за существование. Кроме того, сам экран пришел в движение. Он пучился, выдавался вперед — так колеблется в бассейне остывшая ртуть. Это зрелище будило неприятные воспоминания.
— Они настигли нас, — сказал Виктор.
— Кто?
— Помнишь свои разглагольствования о всяких мерзких тварях?
Гаспод наморщил лоб:
— О тех, доисторических?
— Ну, вряд ли они доисторические. Сомневаюсь, что они вообще когда-либо существовали, — поправил его Виктор. — Мир, из которого они вышли, не знает времени.
Среди публики наметилось движение.
— Надо срочно вывести всех из зала, — сказал Виктор. — Лучше поторопиться, пока не началась суматоха...
Из зала донеслись истошные вопли. Публика приходила в себя.
А с экрана сходила Джинджер. Она была в три раза крупнее своего оригинала. Плоть ее совершенно отчетливо мерцала. Она была все еще отчасти прозрачна, однако уже обладала немалым весом — пол под ее ногами прогибался и трескался.
Публика переползала друг через друга, лишь бы побыстрее выбраться наружу. Виктор с боем продрался сквозь встречный поток людей — в этом ему отчасти помогло кресло Сдумса, которое как раз неслось в противоположном направлении, сметая все на пути. Его хозяин наотмашь молотил тростью по людским спинам и вопил:
— Э-ге-гей! Все только начинается!
Заведующий кафедрой поймал в толпе руку Виктора.
— Так было задумано с самого начала? — крикнул он.
— Нет!
— А может, это какой-нибудь особый эффект? — с надеждой в голосе спросил завкафедрой.
— Может. Если только за последние двадцать четыре часа создатели эффектов сумели довести их до реального совершенства... Но вообще-то мне кажется, что это пришельцы из Подземельных Измерений.
Завкафедрой смерил его испытующим взглядом:
— Ты, если не ошибаюсь, наш воспитанник Виктор.
— Именно так. Прошу меня простить.
На этом Виктор расстался с остолбеневшим волшебником и бросился к ложе, где они сидели вместе с Джинджер. Взгляд девушки был прикован к Твари, принявшей ее образ. Монстроподобная Джинджер водила головой в стороны и мигала, но очень медленно, словно ящерица.
— Это — я?
— Нет! — вскричал Виктор. — То есть, в каком-то смысле. Да, не исключено... Но все же не вполне. Словом, вставай, уходим.
— Но она похожа на меня как две капли воды! — воскликнула Джинджер голосом, намекающим на приближающуюся истерику.
— Это только потому, что они проникли сюда через Голывуд. Именно он, насколько я понимаю, определяет их облик, — поспешно протараторил Виктор и резко дернул ее за руку.
Джинджер слетела с кресла. Ноги Виктора взбивали туман и разбрасывали попзёрн. Она послушно ковыляла за ним, временами оглядываясь.
— Знаешь, а тот, второй, тоже пытается сойти с экрана, — сообщила она.
— Не останавливайся!
— Так ведь это же ты!
— Я — это тот, кого ты держишь за руку. А это... что-то другое! Оно просто вынуждено воспользоваться моим обликом, моей наружностью!
— А какой наружностью оно пользуется у себя дома?
— Поверь мне, ты этого знать не хочешь!
— Нет, хочу! По-твоему, зачем я спрашиваю? — прокричала она.
Они перепрыгивали через завалы разрушенных кресел.
— Это гораздо хуже, чем ты можешь себе представить!
— Знаешь, я такое могу представить, мало не покажется...
— Знаю, поэтому и говорю — это гораздо хуже!
— О.
Призрачная великанша, прерывисто вспыхивая, точно ее освещал луч стробоскопа, прошествовала к стене и одним ударом пробила ее. На улице поднялся крик.
— По-моему, она продолжает расти, — прошептала Джинджер.
— Беги на улицу, — сказал Виктор. — Попроси волшебников остановить ее.
— А ты что будешь делать?
Виктор гордо вскинул голову:
— На свете есть вещи, которые настоящий мужчина должен делать в одиночку.
Она бросила на него раздраженный, непонимающий взгляд:
— Что? Что? Тут такое творится, а ты собрался в уборную?!
— Я сказал — убирайся отсюда!
Подтолкнув ее в направлении дверей, Виктор развернулся и увидел рядом с собой двух собак, терпеливо ждущих его приказов.
— Вы, двое, тоже ступайте.
Лэдди заскулил.
— Собака, она же, как это, должна ни на шаг не отходить от своего... кхм!.. хозяина, — проговорил Гаспод, покрываясь бурыми пятнами.
Виктор в бешенстве посмотрел по сторонам, подобрал с пола обломок кресла, распахнул дверь и швырнул деревяшку как можно дальше.
— Апорт!
Обе собаки, повинуясь вечному инстинкту, дружно сорвались с места. Гасподу хватило самообладания лишь для того, чтобы в последний миг успеть обернуться и прохрипеть:
— Вот сволочь!
Виктор побежал в будку и вскоре показался оттуда, прижимая к груди «Поднятых ураганом».
В то время гигантский Виктор никак не мог расстаться с экраном. Получили свободу, став трехмерными, лишь голова и одна рука. Последняя пыталась вяло отпихнуть Виктора, когда тот принялся наматывать на нее гроздья октоцеллюлозы. Покончив с этим, Виктор сломя голову бросился назад в рубку и после недолгих поисков извлек на свет целое хранилище картинок, опрометчиво устроенное Безамом под верстаком.
Действуя с той размеренной целеустремленностью, какую неизменно внушает сводящая кишки жуть, Виктор набирал груды жестяных банок и сваливал их в кучу подле экрана. Тварь, которая к тому времени вызволила из двухмерности и другую руку, попыталась эту кучу раскидать, однако то неведомое, что управляло Тварью, еще не совсем освоилось с новой формой. «Наверное, тяжело с непривычки обходиться всего двумя руками», — отметил про себя Виктор.
В кучу легла последняя жестянка.
— В нашем мире тебе придется жить по нашим законам, — сказал он. — И умирать тоже. Держу пари, что гореть ты умеешь, как и все остальное здесь.
Тварь яростными рывками вытаскивала из экрана ногу.
Виктор похлопал себя по карманам. Затем бегом вернулся в рубку, где принялся лихорадочно шарить по полкам.
Спички... Спичек нигде не было!
Он толкнул двери в фойе и стремглав бросился на улицу. Огромная толпа, леденея от ужаса, наблюдала за тем, как гигантская Джинджер неуклюже выбирается из-под обломков рухнувшего по ее вине здания.
Откуда-то сзади раздалось кликанье. Бригадир припал к ящику, желая запечатлеть роскошную сцену.
Заведующий кафедрой орал на Достабля:
— Мы не можем остановить их с помощью магии! Они ею питаются! Мы им дадим магию, и они весь город в порошок сотрут!
— Но сделайте же что-нибудь! — взвыл Достабль.
— Дорогой мой, мы, волшебники, предпочитаем не связываться с явлениями, с которыми по ряду соображений мы... мы... связываться не предпочитаем, — немного сбивчиво закончил он.
— Спички! — возопил Виктор. — Спички! Скорее же!
Все взоры обратились к нему. Завкафедрой одобрительно кивнул:
— Естественный огонь. Очень здраво. Да. Этого вполне достаточно. Молодец, парень, голова у тебя варит.
Он пошарил в кармане и достал горсточку спичек, которую всегда держали наготове волшебники, известные как заядлые курильщики.
— Не вздумай поджигать «Одиоз»! — взревел Достабль. — Там хранится до черта наших картинок.
Виктор отодрал со стены плакат, смастерил из него некое подобие факела и запалил с верхнего края.
— Вот их-то я и собираюсь поджечь в первую очередь, — сказал он.
— Прошу прощения...
— Это идиотизм! Идиотизм! — орал Достабль. — Эта штука горит, как сухой порох!
— Прошу прощения...
— Тем лучше. Я не собираюсь глазеть, как будет гореть эта штука.
— Да ты не знаешь, о чем говоришь!
— Прошу прощения, — терпеливо повторил Гаспод.
Виктор и Достабль посмотрели себе под ноги.
— Мы с Лэдди вполне справимся, — сказал пес. — Две ноги — хорошо, а четыре — лучше. Да и вообще... Пора спасать мир.
— По-моему, они справятся, — нехотя согласился Достабль.
Виктор утвердительно кивнул. Лэдди сделал виртуозную стойку, выдернул зубами факел из руки Виктора и стрелой влетел в здание. Гаспод шмыгнул следом.
— Может, у меня что-то со слухом, — проговорил Достабль. — Но мне показалось, что эта псина говорила.
— Гаспод будет это отрицать, — пожал плечами Виктор.
Достабль некоторое время колебался. Было заметно, что тревожные события немного выбили бывалого коммерсанта из колеи.
— Ну, — наконец произнес он, — ему лучше знать.

Собаки устремились прямиком к экрану. Тварь-Виктор почти отделилась от холста. Сейчас она пыталась разгрести завал из жестянок.
— Дай я это запалю, — попросил Гаспод. — Все-таки это моя работа.
Лэдди покладисто тявкнул и выронил сверток пламенеющей бумаги. Гаспод взял его в пасть и неторопливо двинулся навстречу Твари.
— Я спасаю мир, — невнятно пробубнил пес и разжал челюсти.
Кучи мембраны тут же охватило белое и удушливое пламя.
Тварь заверещала. Всякое ее сходство с Виктором вдруг исчезло, и в огненной стихии теперь бушевало и корчилось нечто, напоминающее взрыв в аквариуме. Потом наружу вырвалось щупальце и крепко обвилось вокруг лапы Гаспода.
Пес извернулся и щелкнул челюстями, но промахнулся.
Лэдди мохнатой кометой отважно кинулся на живой отросток. Тот резко отдернулся, сбив Лэдди с ног и отшвырнув Гаспода далеко в сторону.
Сделав несколько сальто, Гаспод приземлился, но тут же попытался подняться. Впрочем, после нескольких неверных шагов он снова распластался на полу.
— Хорошая была лапа, — проговорил он. Лэдди сочувственно посмотрел на него. Огни уже лизали коробки с мембранами...
— Давай топай отсюда, что пялишься, кобель несмышленый, — сказал Гаспод. — Вот-вот рвануть должно. Да нет же! Не надо меня хватать, положи меня туда, где я лежал. Ты не успеешь...

Стены «Одиоза» вспучивались с мнимой медлительностью; каждая балка, каждый кирпич в кладке, паря в воздухе совершенно самостоятельно, придерживались своего прежнего места.
Но тут Время нагнало реальность.
Виктор плашмя растянулся на земле.
Бдыщщ!
Оранжевый огненный шар, откинув кровлю, взвился в туманное небо. Обломки с грохотом ударились в соседние дома. Над головами припавших к мостовой волшебников с характерным присвистом «фьють-фьють-фьють» метнулась раскаленная докрасна жестяная коробка и, ударившись о далекую стену, взорвалась.
Раздался пронзительный горестный вопль. Потом все смолкло.
Внезапный жар подействовал на Тварь-Джинджер угнетающе. Она стояла под градом обломков; от порыва горячего воздуха раздулись млеющими, невесомыми медузами гигантские юбки.
Затем она пошатываясь развернулась и зашагала прочь.
Виктор поднял голову и увидел настоящую Джинджер. Та взирала на тонкие змейки дыма, что поднимались над грудой развалин, в недалеком прошлом носивших название «Одиоз».
— Это все неправда, — прошептала она. — Так не бывает. Все должно быть иначе. В ту минуту, когда ты уже решил, что все потеряно, из облака дыма, является чудесный всадник. — Взгляд ее остановился на Викторе. — Скажи, разве я не права?
— Ты права, так должно быть в кликах. Но только не в реальности.
— А в чем разница?
Заведующий кафедрой схватил Виктора за плечо и развернул к себе лицом.
— Эта штуковина движется к Университету! — повторил он. — Ты должен остановить ее. Если она доберется туда, магия сделает ее неуязвимой. Тогда всем нам придется туго. Она откроет дорогу своим сородичам...
— Но вы же волшебники, — сказала Джинджер. — Почему вы ее не остановите?
Виктор покачал головой.
— Твари обожают магию, — сказал он. — Они заряжаются от нее, становятся могущественнее. Но я не представляю, чем я могу помочь...
Он внезапно осекся. К нему был прикован выжидательный, испытующий взор толпы.
И взор этот не был взором надежды. В этом взоре читалась уверенность.
Виктор услышал обращенный к матери голос младенца:
— А что будет теперь, мамочка?
Полная женщина, прижимающая дитя к груди, авторитетно ответила:
— Тут все очень просто. Сейчас он бросится за этой штукой вдогонку и в последнюю секунду поймает ее. Он ведь всегда так поступает. Я это сама много раз видела.
— Ничего подобного я не делал! — вскричал Виктор.
— Ну да, я видела все собственными глазами, — заносчиво возразила женщина. — В «Смерти в среде бархан». Вот эта девушка, — он сделала легкий реверанс в сторону Джинджер, — скакала на лошади, и та вдруг сбросила ее с седла прямо на краю пропасти, а ты прискакал в последнюю минуту и успел ее схватить. Очень красивая вышла сцена.
— Только это было не в «Смерти в среде бархан», — внушительно произнес пожилой мужчина, набивая трубку табаком. — Это «Троллевая долина».
— Неправда, — сказала стоящая за его спиной худенькая женщина. — Это было в «Смерти», я двадцать семь раз эту картинку смотрела.
— Да! Но как там все нехорошо закончилось, правда? — покачала головой первая женщина. — Каждый раз, когда смотрю ту сцену, где она решает его бросить, а он к ней еще так поворачивается, а она, помните, как посмотрит на него, у меня слезы в три ручья...
— Извините, но вот это не из «Смерти», — с прежней неторопливостью и основательностью возразил им старик. — Это знаменитая сцена из «Горючих страстей».
Толстуха взяла онемевшую Джинджер под локоть и похлопала ее по ладони:
— Тебе, милая, хороший парень достался. Сама посмотри, сколько раз он тебя уже спасал. Если бы меня, к примеру, какие-нибудь безумные тролли в горы уволокли, мой старик и пальцем бы не пошевелил, только спросил бы, куда переслать мои вещи.
— Ну а мой даже из кресла бы не вылез, если бы узнал, что меня отдали драконам на съедение, — произнесла тощая женщина. Она подошла к Джинджер и ласково погладила ее. — Только тебе, пожалуй, не помешало бы потеплее одеваться. Когда в следующий раз тебя умыкнут, чтобы потом спасти, обязательно скажи, чтобы тебе дали какую-нибудь шаль. Каждый раз, когда я вижу тебя в какой-нибудь картинке, все думаю: на этот раз доходится, непременно хрипп подхватит.
— А где его меч? — захныкал младенец, лягая мать в голень.
— Меч, наверное, должен сам собой возникнуть, а он его должен поймать, — успокоила мальчика мать, воодушевляюще улыбаясь Виктору.
— Э-э. Да, пожалуй, — сказал он. — Пойдем, Джинджер.
Он потянул ее за руку.
— Освободите парню проход, — решительно потребовал старик с трубкой.
Толпа потеснилась, освобождая пространство. Тысячи глаз, следящих за Джинджер и Виктором, ждали продолжения.
— Они думают, что мы существуем на самом деле! — воскликнула Джинджер. — Все стоят как ни в чем не бывало. Они просто уверены, что ты — герой. И что нам теперь делать? Это чудовище раза в два сильнее нас обоих вместе взятых!
Виктор уставился в сырую брусчатку мостовой. «Может, я и вспомню пару заклинаний, но с обычной магией против Подземельных Измерений не повоюешь, — подумал Виктор. — И уж конечно, настоящие герои не стали бы выставлять себя напоказ ликующим толпам. У них есть дела поважнее. Настоящие герои ведут себя так, как бедолага Гаспод. О них вспоминают только тогда, когда становится слишком поздно. Это и называется, реальностью».
Виктор медленно поднял голову.
Или реальностью называется нечто совсем отличное?
В воздухе раздались щелчки. Существует иная разновидность магии. И сейчас она напоминала о себе жутким треском — так трещат кусочки порванной ленты. Если б только исхитриться да ухватить ее...
Реальность не всегда и не везде оказывается реальной. При определенных условиях она может выступать как некая сумма верований людей...
— Отойди в сторонку, — прошептал он.
— Что ты надумал? — спросила Джинджер.
— Попробую пустить в дело голывудскую магию.
— Где ты нашел в Голывуде магию?
— Думаю, она там все же есть. Только весьма необычной породы. И она давала нам о себе знать... Магия там, где ты ее находишь.
Он несколько раз вдохнул полной грудью и позволил своему уму раскручиваться. В этом и был весь фокус. Его надо было просто исполнить, его не требовалось обдумывать. Задача состояла в том, чтобы следовать поступающим извне инструкциям. Особенность ремесла. Стоило только ощутить глазок ящика для картинок, и возникал иной мир, мир, вписанный в мерцающий серебряный прямоугольник.
Вот оно, ключевое слово. Мерцание.
Обычная магия всего-навсего подменяет вещи. Создать реальный предмет она не способна, по крайней мере такой, который сможет просуществовать более одной секунды, потому что на это расходуется невероятное количество энергии.
Но Голывуд мог воспроизводить реальность бесчисленное количество раз, и длительность ее существования измерялась не секундами. Однако живучесть ее не должна была быть чрезмерной, ей были положены определенные границы.
Управление голывудской магией должно строиться на голывудских обычаях.
Виктор уверенно вскинул руку к угрюмым небесам.
— Свет!
Полыхнула зарница, осветив весь город.
— Ящик для картинок!
Бригадир приготовился.
— Крути!
Рукоятор бешено завертел ручкой.
Никто так и не понял, откуда появился конь. В одно мгновение его не было, а в следующее он уже появился, перепрыгнув через стену людей. Конь был белый, с богато разукрашенной серебряной сбруей. Когда конь галопом проносился мимо, Виктор взмыл в воздух и опустился в седло, и конь, поднявшись на дыбы, грациозно попятился задом. Виктор обнажил меч, которого за минуту до этого не существовало вовсе.
И меч, и конь едва заметно мерцали.
Виктор улыбнулся — слепящим острием блеснул зуб. Тинь! Нет, то был только блеск, но не звук. Звук они так и не сумели изобрести.
Верить тому, что видишь. Тогда все получится. Ни на секунду не терять этой веры. Ошибка зрения — обман сознания.
Он галопом направил скакуна в проход между зрителями, шумно выражающими свое обожание, и устремился к Университету, к большой сцене.

Предыдущая страница 24 Следующая страница


25 Терри Пратчетт

Рукоятор отступил от камеры. Джинджер тронула его за руку.
— Если ты, милый, — нежно улыбаясь, сказала она, — перестанешь вертеть свою ручку, я тебе в два счета шею сверну.
— Но он вот-вот выйдет из кадра...
Джинджер развернула его лицом к ископаемому креслу Сдумса, а его владельцу улыбнулась так, что из ушей Сдумса вырвались маленькие облачка серы.
— Прошу прощения, — пропела она так сладко, что у волшебников заныли кончики пальцев в остроконечных туфлях, — можно мы одолжим это на минутку?

— Хоп! Хоп! Держи хвост трубой!
...Уамм... уамм...
Думминг Тупс, разумеется, знал о существовании вазы. Все студенты Университета в то или иное время зашли взглянуть на нее.
Но сейчас Тупс крадучись передвигался по университетскому коридору и о вазе совсем не думал — готовилась еще одна попытка обрести свободу на один вечер.
...Уаммг…ажж УАММУАММУАММММММ уамм.
Всего-то и оставалось, что перебежать от одной стенки аркады до...
ПЛЮМ.
Все восемь керамических слоников произвели одновременный выброс шариков. Ресограф взорвался, изрешетив всю крышу.
Спустя минуту-другую Тупс начал медленно отрывать тело от земли. Шляпа его превратилась в некую сумму отверстий, вписанных в тулью. В одном ухе не хватало хрящика.
— Человек хотел кружку пропустить, — сказал он. — Теперь за это так наказывают?

Библиотекарь, удобно устроившись на куполе библиотеки, наблюдал за людскими потоками, заполонившими окрестные улицы, и за приближением призрачного чудовища.
Орангутан был несколько изумлен, когда за спиной чудовища объявился призрачный конь, беззвучно высекавший копытами искры из мостовой.
А по пятам за конем неслась трехколесная инвалидная коляска, — на виражах она становилась на два колеса, — которая оставляла за собой целую дорогу из искр. Сидящие в ней волшебники отчаянно голосили, а время от времени один из них срывался и падал на мостовую, после чего ему приходилось бегом настигать товарищей и запрыгивать на них сверху.
Троим это не удалось. Точнее, первый волшебник смог ухватить лишь край кожаного брызговика, подметавшего за коляской мостовую, тогда как двое других поймали мантию своего первого товарища. Теперь каждый раз, совершая поворот, коляска со звуком «уа-а-а» отбрасывала в сторону хвост из трех волшебников.
В коляске разместились не только волшебники — эти люди орали еще громче.
Библиотекарь повидал на своем веку немало дивного и загадочного, но то, что он видел, вполне могло занять пятьдесят седьмое место в списке самых поразительных чудес Диска.* [Библиотекарь был крайне обстоятельным орангутаном.]
До него доносились обрывки фраз.
— ...Продолжай, говорю, ее крутить! Если ты перестанешь ее крутить, его магия исчезнет! Это же голывудская магия! Он сумел перенести ее в реальный мир!
То был голос молодой женщины.
— Да я не против, но бесы совсем остервенеют, если... — то был голос мужчины, пребывающего в полном смятении чувств.
— Да пропади они пропадом, эти бесы!..
— Каким образом ему удалась лошадь?! — это, конечно, вопрошал декан. Орангутан без труда узнал его скуление. — Это же магия высшей пробы!
— Это не настоящая лошадь, это лошадь из движущихся картинок. И снова — девушка:
— Слушай, ты! Работай в темпе!
— Работаю, работаю! Я и так работаю как угорелый! Я их совсем загнал!
— Но не может он скакать на ненастоящей лошади!
— И это я слышу от тебя? Ты же волшебник!
— Ну, положим, не просто волшебник, а настоящий волшебник.
— Да кто угодно. В общем, эта магия не по твоей части.
Библиотекарь закивал. Слушать дальше он не стал. Ему было чем заняться.
Тварь между тем достигла самого подножия Башни Искусства и вскоре должна была свернуть к Университету. Твари всегда двигаются прямиком к ближайшему источнику магической энергии. Так уж они устроены.
В одной из зловонных университетских кладовых библиотекарь отыскал длинную железную пику, которую сейчас бережно сжимал пальцами одной из нижних лап. Передними лапами он распутывал узел крепящейся к флюгеру веревки, что протянулась до самой верхней точки на башне. На то, чтобы закрепить ее описанным способом, ушла целая ночь.
Библиотекарь окинул взглядом простирающийся внизу город, а потом несколько раз стукнул себя в грудь и прокричал:
— АаааАААаааААА — хнгх, хнгх!
Битье в грудь, наверное, все же было лишним — так, во всяком случае, показалось библиотекарю, пока он пережидал гудение и яркую рябь перед глазами.
В одной руке зажав пику, а в другой веревку, библиотекарь бросился с купола.
Самым наглядным описанием полета библиотекаря будет то, которое ограничится перечислением и толкованием звуков, изданных на разных стадиях данного полета.
Первым шел звук «АааААА аааАААааа», который, конечно, говорит сам за себя, ибо, будучи связанным с самой первой стадией, выражает удовлетворение ярким началом.
За ним прозвучало «Ааааарргххх». Это случилось в момент, когда библиотекарю стало ясно, что из-за какой-то ничтожной погрешности он промахнется мимо кренящейся вбок Твари. Также ему стало ясно, что тело, связанное веревкой с вершиной очень высокой и крайне твердой каменной башни, летит прямо на указанную башню — допущенная ошибка в расчетах относилась именно к тому виду ошибок, о которых потом жалеешь весь остаток своей искалеченной жизни.
Итак, полет подошел к завершению. Самый последней его миг был ознаменован звуком, напоминающим тот, с каким плюхается резиновый куль с маслом о каменную плитку, а этот звук еще спустя мгновение был дополнен чрезвычайно ТИХИМ «у-ук».
Пика, позвякивая, исчезла во тьме. Библиотекарь распластался по стене на манер морской звезды, вцепившись пальцами верхних и нижних конечностей во все возможные выбоинки.
Не исключено, что он смог бы одолеть ожидающий его спуск, однако здесь можно только строить предположения: Тварь протянула к библиотекарю мерцающую руку и оторвала его от стены со звуком, который можно услышать, когда водопроводчик вытаскивает из трубы какую-нибудь особо плотную затычку.
После этого Тварь поднесла библиотекаря к тому, что с некоторых пор стало ее лицом.

Толпа устремилась на прилегающую к Университету площадь. Достабли наблюдали за происходящим со стороны.
— Ты погляди, что творится! — вздохнул Себя-Режу-Без-Ножа. — Тысяча клиентов, и ведь никто им ничего не предложит!
Кресло-убийца медленно теряло скорость. Наконец, ощетинившись градом искр, оно замерло.
Виктор не спешил. Призрачный конь по-прежнему мерцал под седлом. Впрочем, вряд ли то был один конь — это была целая череда коней. И они не двигались, а просто менялись местами.
Вновь полыхнула молния.
— Что он такое делает? — спросил завкафедрой.
— Пытается преградить ей вход в университетскую библиотеку, — объяснил декан, вглядываясь сквозь завесу ливневых струй, которые начали поливать мостовую. — Чтобы продлить свое существование в реальности, Твари должны подпитываться магией. Так они сохраняют целостность своего бытия... Кхм, дело в том, что, не обладая естественным морфогенетическим полем, Тварь...
— Сделайте же что-нибудь! Взорвите ее своей магией! — вскричала Джинджер. — Я не могу больше смотреть, как мучается эта бедная обезьянка!
— Но мы не можем применить магию! Это все равно что подлить масла в огонь! — отозвался декан. — Да и потом... Я, признаться, с трудом представляю себе, каким образом можно взорвать женщину ростом в пятьдесят с лишним футов. Никогда не думал, что мне придется чем-нибудь таким заняться.
— Какая еще женщина?! Кретин, это же... это персонаж из движущихся картинок! Посмотри на меня, я что, такого же роста? — проорала Джинджер. — Эта штука использует Голывуд! Это чудовище, порожденное Голывудом, страной движущихся картинок...
— Правь, говорю! Правь, покарай тебя боги!
— Я не умею!
— Просто наклоняйся в ту или в другую сторону!
Казначей еще яростнее стиснул пальцы на черенке помела. «Тебе, небось, легко говорить, — думал он. — Ты-то у нас человек привычный».
Они вышли из Главного зала как раз в ту самую минуту, когда великанша ступила через ворота в пределы Университета. В руке она сжимала верещавшего орангутана. И вот сейчас казначей пытался управиться с помелом, позаимствованным из университетского музея, а этот умалишенный, что пристроился за его спиной, быстро заряжал арбалет.
«Воздушные силы» — так назвал аркканцлер себя и казначея, усевшихся на метлу. А еще он сказал, что «воздушные силы» решают все.
— Ты что, не можешь вести его прямо? — прорычал аркканцлер.
— Эта штука не создана для двоих, аркканцлер!
— Забери тебя холера, я не могу по-человечески прицелиться, когда ты так вихляешь!
Тлетворный голывудский дух, навалившийся на Анк-Морпорк словно тяжелое, ватное одеяло, наконец подействовал и на аркканцлера.
— Мы своих людей не бросаем! — взревел он.
— Орангутанов, аркканцлер, — машинально поправил казначей.
Тварь, пошатываясь, сблизилась с Виктором. Движения ее становились нескладными; силы реальности, что вцепились в нее страшной хваткой, начинали побеждать. Ее плоть мерцала все сильнее; удержаться в образе, в котором Тварь предстала миру, было почти невозможно, и теперь сквозь облик Джинджер проглядывало другое, извилистое и крайне отвратительное обличье.
Твари срочно требовалась магическая подпитка.
Она уставилась на Виктора, перевела взгляд на его меч. Если Тварям доступна такая сложная штука, как «понимание», то сейчас Тварь поняла свою абсолютную уязвимость.
Тварь развернулась и обрушилась на Джинджер и волшебников.
Те скрылись в клубах огня и дыма.
Декан полыхал пламенем особого, голубоватого оттенка.
— Прошу, госпожа, не беспокойтесь, — послышался из очага пламени голос заведующего кафедрой. — Того, что вы видите, не существует. Иллюзия, знаете ли.
— Это вы мне объясняете? — воскликнула Джинджер. — Нападайте же на нее!
Волшебники сдвинулись с места. Джинджер услыхала за спиной шаги. Это подоспели Достабли.
— Почему она боится огня? — спросил Солл, замечая, как пятится Тварь прочь от наступающих волшебников. — Он же не настоящий! Она не может не чувствовать, что он не излучает тепло.
Джинджер покачала головой. Она пребывала на самом гребне кипучей волны истерии, ведь не каждый день видишь гигантский слепок с собственной персоны, сметающий на своем пути все преграды.
— Эта штука использует магию Голывуда, — не унималась Джинджер. — Она ничего не чувствует, ничего не слышит. Она может только видеть. А что она видит, то для нее и действительно. А чего может бояться картинка, как не огня...
Великанша Джинджер уперлась спиной в кладку башни.
— Все, приехали. Теперь уже никуда не денется.
Яркий блеск пламени заставил Тварь сощуриться.
Потом она повернулась. Подняла вверх свободную руку. И начала карабкаться на башню.
Виктор соскочил с коня и перестал концентрироваться. Коня тут же не стало.
Паника уже обосновалась в его сердце, но оно еще могло вместить в себя злорадство. Если бы господа волшебники в свое время преодолели неприязнь к кликам, им суждено было бы сделать великое открытие.
Они бы открыли критическую частоту синтеза. Эта величина имеет универсальный характер, и реальность даже обладает ею. Если то, что вам удалось вызвать к существованию, проживает лишь неуловимую долю секунды, это совсем не значит, что вы потерпели неудачу. Это только значит, что вам следует раз за разом повторять ваш опыт.
Виктор по-крабьи, на полусогнутых ногах обежал вокруг основания башни, не упуская из виду ползущую по стене Тварь, и вдруг запнулся обо что-то металлическое. Перед ним лежало оброненное копье библиотекаря. А чуть дальше, посреди лужи, свернулся клубком кончик веревки.
Мгновение Виктор раздумывал. Затем отрезал острием копья небольшой кусок веревки и сделал плечевое крепление для оружия.
Взял в руки веревку, дернул ее, проверяя, и...
И веревка неприятно поддалась. Он вовремя отпрянул назад. Сотни футов полуистлевшей веревки смачно шлепнулись на землю, туда, где он стоял за мгновение до этого.
Виктор лихорадочно озирался. Нужно было срочно найти другой путь к вершине.
Разинув рты, Достабли смотрели на ползущую по стене Тварь. Поднималась она неторопливо — частенько, в случае отсутствия опоры, ей приходилось использовать визжащего орангутана, которого она прилепляла к стене. Но все же продвижение ее было неуклонным.
— Ух ты! М-да, м-да уж! — сипло бормотал Солл. — Что за картинка!
— Великанша, карабкающаяся с орущей макакой на крышу высокого здания! — со вздохом отозвался Достабль. — А мы не можем это использовать.
— М-да... — сказал Солл.
— М-да... — поддакнул ему дядя, в голосе его вдруг послышалась нотка неуверенности.
Солл задумался.
— М-даа... Э-э...
— Понимаю, о чем ты думаешь, — медленно сказал Достабль.
— Это все... Спору нет, это смотрится потрясающе, но... У меня, понимаешь, такое чувство...
— Да. Что-то здесь не так, — пробормотал Достабль, не сводя глаз с Твари.
— Что значит не так? — покачал головой Солл. — В целом все так! Тут, скорее, не хватает...
Он замолчал, не в силах найти подходящие слова. И глубоко вздохнул. Достабль сделал то же самое. Над их головами прогремел гром. В небе появилось помело, управляемое двумя орущими волшебниками.

Виктор рванул на себя дверь, ведущую внутрь Башни Искусства.
Стоял кромешный мрак; он слышал, как с невидимой крыши капает вода.
Башня считалась старейшим сооружением Диска. Судя по ощущениям, так оно и было. Она давно уже не использовалась; все этажные перекрытия в ней давным-давно сгнили, уцелела одна лестница.
Лестница была крученая и состояла из огромных плит, вмурованных непосредственно в стену. Впрочем, некоторые из них отсутствовали. Чтобы пуститься в путь по такой лестнице даже при дневном свете, нужно обладать известным мужеством.
А уж во тьме — нет, ни за что.
Дверь за его спиной с шумом отворилась. Внутрь ввалилась Джинджер, держа за шиворот рукоятора.
— Ну так что? — поинтересовалась она. — Давай, не тяни время. Надо срочно спасать эту несчастную макаку...
— Орангутана, — рассеянно поправил Виктор.
— Несущественно.
— Темно здесь как-то, — сказал Виктор.
— В кликах не бывает слишком темно, — твердо заявила Джинджер. — Сам подумай, что говоришь.
И она толкнула в бок рукоятора, который очень бойко протараторил:
— Она права. В кликах не бывает темно. И это можно объяснить. Чтобы увидеть тьму, нужен хоть какой-то свет. Иначе никто не поймет, что это темнота.
Виктор посмотрел наверх, а потом вновь покосился на Джинджер.
— Послушай, что я скажу, — внушительно произнес он. — Если я... если что-нибудь случится, обязательно расскажи волшебникам о... о той пещере. Ты меня поняла. В следующий раз Твари попытаются выползти именно там.
— И не подумаю туда возвращаться. Их оглушил раскат грома.
— Не стой на месте! — процедила холодным, как клинок, голосом Джинджер. — Свет! Ящик для картинок! Крути! Я правильно все сказала?
Виктор со скрипом сжал челюсти и бросился вперед. Света было как раз достаточно, чтобы тьма делилась на более светлые и более темные пятна; он перескакивал со ступени на ступень, без умолку бормоча заклинание, вызывающее голывудскую магию.
— Здесь вполне светло, — говорил он сквозь вдохи и выдохи. — Видно, как здесь темно...
Ноги его начали подкашиваться.
— А в Голывуде я никогда не уставал! — добавил он, надеясь убедить непослушные ноги.
К следующему повороту он изготовился заранее.
— А еще в Голывуде герой является тогда, когда кажется, что все уже кончено! — воскликнул он, прислоняясь спиной к стене и жадно втягивая в легкие воздух.
— Когда кажется, что все уже кончено! — пробормотал он, вновь начиная бешеную скачку по невидимым ступеням.
Сменяя одна другую, они мелькали подобно снам, подобно покорно кликающим в ящике картинкам.
О конечно, он предстанет зрителям именно тогда, когда они уже решат, что все кончено! Они ждут этого, по-другому и быть не может.
Если герои не появляются тогда, когда все вот-вот должно кончиться, то мир прекрасно обошелся бы без героев.
Идущая вниз нога не нашла под собой опоры.
А другая нога согнулась, готовая покинуть предыдущую плиту.
Виктор вложил всю свою энергию в прыжок, от которого протяжно и гнусаво взвыли его сухожилия, и его носок опустился на самый край ступеньки. Он, не останавливаясь, тут же сделал еще один прыжок, поскольку иначе мог упасть и как минимум вывихнуть ногу, а то и сломать.
— Сумасшествие, — пробормотал он.
И бросился вперед, внимательно высматривая, не попадется ли еще одна отсутствующая ступенька.
— Когда кажется, что все уже кончено, — бормотал он.
Тогда, быть может, у него есть еще время остановиться, передохнуть? Ведь он должен поспеть тогда, когда будет казаться... Разве не в этом смысл?
Нет. Играть нужно по правилам.
А впереди замаячила очередная дыра в лестнице. Виктор, перестав мигать, уставился на пустующее пространство.
Лететь вниз — далеко.
Виктор приказал себе собраться и взлетел над пустотой. Пустота вдруг породила — всего на крошечную долю мгновения — каменный мостик, ступив на который, он перескочил на следующую ступень.
Он улыбнулся, и темноту прорезало яркое, исходящее от зуба свечение.
Впрочем, предметы, порожденные голывудской магией, не обладали особой живучестью. Но просуществовать они могли ровно столько, сколько было необходимо. Да здравствует Голывуд!

Мерцание Твари угасало, она теперь все меньше напоминала укрупненную версию Джинджер и все больше — резервуар, в котором набивщик чучел держит беспозвоночных. Распластав на площадке башни свою сочащуюся влагой массу, Тварь решила передохнуть. Воздух с шелестом проникал в ее дыхательные пути. Под многотонными щупальцами медленно крошилась кладка — магия исчезала в прожорливой пасти Времени.
Тварь не знала, как ей быть. Куда подевались все остальные? Тварь осталась одна в этой дикой, враждебной среде...
...О, как она зла. Тварь вытянула глаз на отростке и уставилась на орангутана, извивающегося в ее лапе. Башня покачнулась от грозового раската. По камням застучали дождевые капли.
Тварь выпростала щупальце, которое начало быстро оплетаться вокруг библиотекаря...
...И как раз тут Тварь заметила еще одно существо — оно выползало на свет из лестничной шахты.

Виктор распутал узел за плечом и взял в руку копье. Как начинать битву, он не имел понятия. Вероятно, будь на месте его противника нечто человекоподобное, следовало бы крикнуть: «Слышишь, ты! А ну отпусти орангутана и попробуй сразиться со мной!» Или, например...
Унизанное когтями щупальце толщиной с его руку с размаху хватило по камням и оставило на них заметные борозды.
Виктор отпрянул и слева наотмашь нанес Твари ответный удар, пробуривший в шкуре противника глубокую желтоватую скважину. Тварь взвыла и с неприятной проворностью замельтешила щупальцами, готовясь к новой атаке.
«Форма, — подумал Виктор. — В этом мире у Тварей нет формы. Она вынуждена поддерживать свое обличье и тратит на это много сил. И чем больше внимания она уделит мне, тем больше шансов, что она в один прекрасный миг просто рассыплется на кусочки».
На него таращились грозди разного размера глаз, облепившие самые разнообразные придатки противника.
Сфокусировавшись на Викторе, глаза подернулись паутинкой злобных кровяных ниточек.
«Отлично, — решил он. — Итак, она уделила мне внимание. И что мне теперь делать?»
Он ткнул копьем егозящую когтями лапу. В следующий миг, когда псевдощупальце, чью форму, к огромному счастью, было не определить, предприняло попытку обмотаться вокруг его бедер, Виктор высоко подпрыгнул.
К нему, извиваясь, полз очередной отросток.
Стрела прошила его насквозь — как «прошивает насквозь» пущенный из рогатки стальной шарик мешок с заварным кремом. Тварь заскулила.
Над сторожевой площадкой башни бочкой вертелось помело. Аркканцлер лихорадочно перезаряжал оружие.
— Понимаешь, если у нее есть кровь, значит, эту кровь мы можем ей пустить! — услышал Виктор.
И тут же услышал ответ:
— Кто это мы?
Он ринулся вперед, поражая незащищенные придатки и отростки. Тварь пыталась видоизменить обличье, то утолщая кожные покровы, то наращивая щитки в том месте, куда направлялся удар, однако движения ее были нерасторопны. «Они правы, — думал Виктор. — Ее можно убить. Пусть для этого придется весь день копьем работать, но эта Тварь не так уж неуязвима...»
Вдруг перед ним возникла Джинджер — с лицом, перекошенным болью и ужасом.
Виктор застыл.
Пущенная сверху стрела, чмокнув, вонзилась в бесформенные, рыхлые телеса.
— Ха-ха! Ну-ка, казначей, еще один заход! Странный предмет расплылся и сгинул из виду.
Тварь заверещала, отшвырнула от себя, точно букашку, библиотекаря и двинулась на Виктора, выпростав вперед все здоровые щупальца. Одно из них свалило его с ног, а три прочих выдернули из его рук копье. Тварь вскинулась вверх, словно гигантская пиявка, намереваясь сбить копьем своих небесных мучителей.
Виктор приподнялся на локтях и приказал себе сосредоточиться.
Продлить реальность ровно настолько, насколько это необходимо.
Зигзаг молнии очертил силуэт Твари светло-голубым контуром. После пушечного удара грома Тварь зашаталась как пьяная а через ее туловище пробежали крошечные шипящие электрические разряды. Над некоторыми конечностями поднялись струйки дыма.
Из последних сил Тварь пыталась совладать с разрывающими ее тело стихиями. Она доковыляла на согнутых щупальцах до края башни, а затем, зловеще уставившись единственным зрячим оком на Виктора, шагнула в пустоту.
Виктор заставил себя рывком подняться на четвереньки и подполз к краю крыши.
Падая в небытие, Тварь не прекращала борьбы. На этом пути она воплотила самые разные этапы эволюции, отращивая то шерсть, то перья, то чешую; она отчаянно искала заветную модель выживания, но...
Время забуксовало. В воздухе разлилась пурпурная дымка. Смерть взмахнул своей косой.
— ДОБРО ПОЖАЛОВАТЬ В ЦАРСТВО МЕРТВЫХ, — сказал он.
...Но затем раздался звук, с каким свежевыстиранное белье хлюпается о стену, и стало ясно, что это падение мог пережить только труп.

Толпа, ежась под проливным дождем, окружила плотным кольцом место событий.
Теперь, когда удерживать тело в повиновении было некому, оно распадалась на отдельные молекулы, которые стекали в водосточные канавы, оттуда уносились в реку и, наконец, исчезали в холодных глубинах моря.
— Смотрите, она совсем расплылась, — заметил профессор современного руносложения.
— Жаль, — сказал завкафедрой. — А выглядела она неплохо.
Он ковырнул жижу носком своего башмака.
— Осторожнее! — предупредил декан. — Если тебе кажется, что перед тобой обычный мертвец, нашедший вечный покой, ты сильно ошибаешься.
Завкафедрой сделал серьезное лицо:
— Клянусь потрохами, эта тварь имеет вполне... вполне умерший вид. Хотя постой... Что-то шевелится.
Одно из щупальцев неожиданно откатилось в сторону.
— Неужели эта штука на кого-то приземлилась? — удивился декан.
Так оно и было. Из под булькающих останков извлекли полуживое тело Думминга Тупса. Волшебники, руководствуясь самыми добрыми побуждениями, принялись охаживать студента по щекам, пока тот не открыл глаза.
— Что это было? — спросил Тупс.
— На тебя упала туша пятидесятифутового монстра, — честно сказал декан. — А как ты... кхм... как ты себя чувствуешь?

Предыдущая страница 25 Следующая страница


Движущиеся картинки 26

— Всего одну кружечку хотел пропустить! — пробормотал Тупс. — Я бы тут же назад вернулся, честное слово.
— Что-что?
Но Тупс только махнул рукой, не став ничего объяснять. Он поднялся и, качнувшись из стороны в сторону, неровной походкой устремился в направлении Главного зала. Здесь надо отметить, что больше никогда он не пытался покинуть Университет, более того, всякие заманчивые предложения напрочь отвергал.
— Забавный паренек, — промолвил заведующий кафедрой.
И они вновь уставились на останки Твари.
— Красота повергла чудовище, — произнес декан, часто изрекающий подобные сентенции.
— С чего ты взял? — возразил завкафедрой. — Просто башня оказалась слишком высокой, чтобы с нее можно было безнаказанно упасть.

Библиотекарь поднялся и потер голову. У себя под носом он увидел книгу.
— Читай! — потребовал Виктор.
— У-ук.
— Умоляю тебя!
Орангутан открыл книгу на странице с пиктограммами. С минуту он невразумительно мигал. Затем палец его пробежал к нижнему правому углу страницы и начал скользить вдоль строки в левую сторону.
В левую сторону.
«Так вот, значит, как следует читать эту книгу!» — осенило Виктора.
А это, в свой черед, значило, что все это время он блуждал в потемках.
Бригадир, главный рукоятор, дал панораму стоящих волшебников, а затем резко навел ящик для картинок на быстро расползающегося монстра.
Ручка перестала вертеться. Он поднял голову и с любезной улыбкой оглядел статистов.
— Виноват, господа, не могу ли я попросить вас встать чуть-чуть поплотнее? — сказал он. Волшебники послушно сомкнули ряды. — Свет сегодня никуда не годится.
Солл взял кусок картона и написал: «Валшебники асматривают Трупп, дупль 3».
— Как же так получилось, что ты не заснял ее падение? — проговорил он голосом, который явно попахивал истерией. — Может, найдем дублера и заставим его оттуда свалиться?
А Джинджер, обняв себя за колени, сидела под башней и изо всех сил старалась унять дрожь. Среди тех обличий, что принимала Тварь перед своим приземлением, мелькнуло и ее лицо.
Джинджер заставила себя подняться. Скользя рукой по обшарпанной кладке, сумела удержать равновесие. А потом побрела прочь. Она не знала, что ждет ее в будущем, но большая чашка кофе вырисовывалась там вполне отчетливо.
Когда она проходила мимо двери, ведущей в башню, изнутри донесся частый стук шагов, и на свет выбежал Виктор, а за ним, вихляя конечностями, библиотекарь.
Виктор открыл было рот, но для того, чтобы заговорить, понадобился чересчур долгий вдох. Орангутан оттолкнул его в сторону и плотно сжал руку девушки. То был нежный, даже ласковый захват, однако в нем чувствовался намек на то, что, возникни такая надобность, рука ее в мгновение превратится в желе с молотыми косточками.
— У-ук!
— Слушай, все кончено, — сказала Джинджер. — Чудище подохло. Как еще кончаются сказки? А теперь я ужасно хочу найти какое-нибудь местечко, где можно спокойно выпить.
— У-ук!
— Сам ты у-ук!
Виктор наконец поднял голову:
— Видишь ли... дело еще не кончено.
— Для меня — кончено. Я уже один раз видела, как превращаюсь в Тварь с щупальцами и хоботками. Ты, наверное, понимаешь, что на девушку такое зрелище производит не лучшее впечатление.
— Да при чем здесь это?! — вскричал Виктор. — Мы с тобой пошли по ложному следу! Понимаешь, они скоро опять сюда явятся! Нужно срочно возвращаться в Голывуд! Потому что нужно ждать их именно там!
— У-ук! — согласился библиотекарь, чертя лиловым ногтем на листе зазубрину.
— Что ж, они замечательно обойдутся без меня.
— Не обойдутся! В смысле — еще как обойдутся! Но ты... ты можешь их остановить! Перестань так смотреть на меня! — И он подтолкнул локтем библиотекаря. — Не молчи, расскажи ей все, как есть.
— У-ук, — терпеливо повторил библиотекарь. — У-у-ук!
— Что-то я не очень понимаю его, — призналась Джинджер.
Виктор нахмурился:
— В самом деле не понимаешь?
— Он говорит со мной по-обезьяньи.
Виктор в панике огляделся:
— Э-э...
На какое-то мгновение библиотекарь превратился в образчик доисторической скульптуры. Затем он бережно взял Джинджер за руку и ласково погладил ее по ладошке.
— У-ук, — проникновенно сказал он.
— Извини... — пожала плечами Джинджер.
— Да послушай же! — вскричал Виктор. — Я все перепутал. На самом деле ты не их пособница, ты — их враг. Ты хотела им помешать. Я читал эти тексты вверх тормашками и не в ту сторону. И получается, что там говорится не о человеке за воротами, а о человеке перед воротами. А человек, стоящий перед воротами, — тут он издал глубокий вздох, — это не кто иной, как страж!
— Ну и что теперь? Да и как мы попадем в Голывуд? Он, знаешь ли, не на соседней улице!
Виктор небрежно махнул рукой:
— Тащи сюда рукоятора!
Прилегающие к Анк-Морпорку поля издавна используются под земледельческие культуры, из которых наиболее популярна капуста кочанная, которая вносит значительную лепту в знаменитый аромат, витающий над городом.
Серая предрассветная дымка, расплывшись по голубовато-зеленому полю, окутала также пару крестьян, которые решили пораньше приняться за уборку шпината.
Оба вскоре подняли головы — но не потому, что услышали какой-то звук, а чтобы присмотреться к некоему перемещающемуся образу, который, вопреки всякой логике, никакого звука не издавал.
В образе принимали участие мужчина и женщина, а также нечто, напоминающее увеличенного в пять раз человека, одетого в двенадцать раз укрупненное меховое пальто. Все они восседали в какой-то колеснице, продвигавшейся вперед в бликах и всполохах. Экипаж промчался по дороге, ведущей в Голывуд, и вскоре скрылся из видимости.
Спустя минуту или две на той же дороге показалось кресло-каталка с раскаленными докрасна осями. Сбившись в плотную кучу, на ней восседали какие-то орущие друг на друга люди, один из которых яростно крутил ручку на каком-то странном ящике.
Коляска испытывала заметные перегрузки, волшебники иногда отлеплялись от общей кучи и вынуждены были, отчаянно вопя, догонять коляску бегом, а догнав и запрыгнув обратно, снова начинали орать на соседей.
С поля было не видать, кто из волшебников отвечает за управление, однако со своей задачей он справлялся из рук вон плохо: коляску мотало во все стороны, а в конце концов и вовсе занесло на обочину, скатившись по которой, кресло проломило стенку подвернувшегося на пути сарая.
Один из крестьян тронул другого за рукав.
— Я такое дело в кликах видел, — сказал он. — Известный трюк. Влетают в сарай, а вылетают с другой стороны все в перьях и курах.
Другой поселянин задумчиво облокотился на мотыгу.
— Сейчас посмотрим, — сказал он.
— Говорю, все так и будет.
— Потому что в сарае никаких кур нет. Там капуста, тонн двадцать.
Раздался грохот, и коляска, продравшись сквозь другую стенку сарая, с бешеной скоростью устремилась к дороге. Во все стороны разлетались перепуганные куры.
Крестьяне уставились друг на друга, разинув рты.
— Вот конем меня! — проговорил один из них.
На горизонте показался Голывуд. Земные толчки стали заметно ощутимее.
Мерцающая колесница выскочила из небольшой рощицы и замерла на вершине гряды холмов, за которыми лежал городок.
Клубы тумана кружили над Голывудом. Из их нутра вырывались и скрещивались друг с другом яркие пучки света.
— Мы опоздали? — спросила Джинджер.
— Едва не опоздали, — отвечал Виктор.
— У-ук, — заключил библиотекарь.
Ноготь его метался взад-вперед, точнее справа-налево: орангутан торопливо читал древние пиктограммы.
— Я подозревал, что где-то ошибся, — говорил Виктор. — Эта уснувшая статуя... страж. Старые жрецы распевали свои песни, устраивали церемонии лишь затем, чтобы поддержать его бодрствование. Они хранили память о Голывуде.
— Но я-то ни о каком страже в жизни не слыхала!
— Ошибаешься. Если не в этой жизни, так в прошлой точно слыхала.
— У-ук! — пояснил эти слова библиотекарь, стуча ногтем по странице. — У-ук!
— Он сейчас говорит, что ты, вероятно, ведешь свою родословную от самой первой верховной жрицы. Он вообще считает, что все нынешние жители Голывуда являются потомками... Как бы тебе объяснить... Понимаешь, когда Твари первый раз просочились в это измерение, они разрушили весь город, а голывудцы рассеялись по всему Диску, но их потомки обладают способностью помнить то, что случилось с их предками... ну, представь себе огромный резервуар памяти, и вот все мы соединены с ним через особые каналы, и когда вся эта каша опять заварилась, мы все услышали зов и явились сюда, но ты одна поняла это дело правильно, только зов был слишком слаб, поэтому мог пробиться к тебе, только когда ты спала... Голос Виктора становился все тише, пока совсем не оборвался.
— И это все один «у-ук»? — подозрительно спросила Джинджер. — Это ты перевел мне его «у-ук»?
— Ну почему же один?
— В жизни я не слышала такой... такое... Пока Джинджер подбирала подходящее слово, ладонь более мягкая, чем самая бархатистая кожа, взяла ее за запястье. Она подняла глаза и увидела перед собой лицо, крайне походящее на спущенный футбольный мяч.
— У-ук, — проговорил библиотекарь. Минуту они с Джинджер смотрели друг другу в глаза.
— Да какая из меня верховная жрица? — затем сказала она.
— А как же сон, который ты мне рассказывала? — спросил Виктор. — В нем, между прочим, есть что-то очень жреческое. Я бы сказал очень... очень...
— У-ук.
— Да-да, священническое, — перевел Виктор.
— Подумаешь, сон какой-то, — раздраженно сказала Джинджер. — Я этот сон вижу с самого детства.
— У-ук, у-ук!
— Что он сказал?
— Он говорит, что, скорее всего, этот сон начал являться к тебе намного раньше, чем ты можешь представить.
Перед ними величественным сугробом или городом, сотканным из застывшего света звезд, серебрился Голывуд.
— Виктор, — позвала Джинджер.
— Что?
— А где все?
Виктор присмотрелся к городу. Там, где должны были метаться объятые ужасом людские толпы, там... там не было ни души.
Было лишь молчание, и лился свет.
— Где они? — повторила она. Он покосился на нее.
— Но ведь подземный коридор рухнул! — громко сказал он, словно считал, что тем самым превратит это в реальность. — И каменные плиты наглухо перегородили его!
— Знаешь ли, позвать пару троллей — и они его в два счета расчистят.
И Виктору вспомнилась та... как ее назвал библиотекарь... Ктхинематека. Первый сеанс, шедший без перерыва в течение нескольких тысяч лет. А еще он вспомнил людей, которые все это время сидели там. А тем временем над их головами меняли свой рисунок созвездия.
— Ну, они могли... могли куда-нибудь уйти, — предложил он малоубедительное объяснение.
— Никуда они не ушли, — возразила Джинджер. — И мы это оба понимаем.
Виктор обвел беспомощным взором искрящийся айсберг города.
— Почему мы? — спросил он. — Почему все это происходит именно с нами?
— Знаешь, все события имеют свойство с кем-нибудь происходить, — сказала Джинджер.
Виктор развел руками.
— И шанс дается только один, — сказал он. — Да?
— И когда тебе нужно спасти мир, тут же находится мир, который нужно спасти, — добавила Джинджер.
— Вот именно, — кивнул Виктор. — Повезло нам, правда?

Крестьяне осторожно сунули головы в открытую дверь сарая. Из полутьмы на них глядели стройные ряды кочанов.
— Говорил же, капуста здесь, — сказал один. — Никаких кур тут нет. Я капусту ни с чем не спутаю. Всегда ее узнаю.
В эту самую минуту, откуда-то издали и свысока, до них донеслись какие-то возгласы. Причем они приближались.
— Слушай, так тебя перетак, ты вообще понимаешь, что такое «лететь прямо»?
— Не надо было свешиваться вправо, аркканцлер!
— И куда нас занесло? Ни черта в этом тумане не видно!
— Сейчас попробую определить! Эй, эй, осторожнее! Не стоит так наклоняться! Повторяю, лучше так не наклоняться! Я же сказал, не...
Крестьяне поспешно отпрыгнули в стороны, освобождая дорогу для помела, которое, штопором ввинтившись в двери, со всего разгону врезалось в капусту. Раздался сочный капустный «чмок».
Спустя некоторое время послышался сдавленно-обреченный шепот:
— Я же предупреждал...
— О чем ты предупреждал? Да, ну и где мы очутились по твоей милости? Что это такое?
— Капуста, аркканцлер.
— А-а, овощ...
— Овощ.
— Терпеть не могу овощи. Кровь становится жидкой.
Наступило молчание. После краткой паузы снова раздался голос, звучавший на этот раз крайне решительно:
— Что ж, очень сочувствую. И вообще, ты меня уже достал своими завихрениями, ты, кровожадный, властолюбивый хам!
Повисла еще одна пауза. А затем:
— Слушай, казначей, а могу я тебя вышвырнуть из Университета?
— Нет, аркканцлер. У меня слишком большая выслуга.
— В таком случае помоги мне отсюда выбраться и пойдем куда-нибудь пропустим по стаканчику.
Крестьяне начали быстренько отползать.
— Вот конем меня, — сказал знаток капусты. — Это же волшебники. А от этих, конем их, волшебников лучше держаться подальше.
— Ага, — кивнул его товарищ. — Слушай, э-э, ты все время вспоминаешь какого-то коня... Что такого он с тобой сделал?

Пришло время тишины.
Весь Голывуд был окутан сиянием. И медленно, неторопливо мерцал. «Вот он, свет Голывуда», — подумал Виктор.
А еще здесь витало зловещее предчувствие. Если съемочную площадку считать сном, ожидающим своего воплощения, то город вышел на следующий качественный виток, представляя собой реальное место, ожидающее перерождения в нечто новое, нечто такое, чему еще не подыскали определения.
— . . . . . . . . — сказал Виктор и тут же умолк.
— . . . . . . . . . . . . . .? — спросила Джинджер.
— . . . . . . . . . . . . . .!
— . . . . . . . . . . !
Какое-то мгновение они во все глаза таращились друг на друга. Затем Виктор схватил ее за руку и увлек внутрь ближайшей постройки, оказавшейся по случаю столовой.
Представшая им сцена не поддавалась описанию — и в таком качестве пребывала бы вовек, не разыщи Виктор доску, с успехом применяемую для ознакомления посетителей с тем, что, к всеобщему смеху, именовалось здесь словом «меню». Виктор взял с подставочки мел.
— Я ГОВОРЮ НО САМ СИБЯ НЕСЛЫШУ! — накарябал он на доске и с торжественным лицом вручил мелок Джинджер.
— Я ТОЖЕ. ПАЧЕМУ?
Виктор задумчиво потеребил мелок в ладони, а потом приписал:
— НАВЕРНОЕ ПАТОМУ ЧТО МЫ НЕ СУМЕЛИ ИЗАБРЕСТИ ЗВУК. А ЕСЛИ БЫ У НАС НЕ БЫЛА БЕСОВ КАТОРЫЕ УМЕЮТ РИСАВАТЬ ЦВЕТНЫМИ МЕЛКАМИ МЫ С ТОБОЙ ЩАС ВИДЕЛИ БЫ ТОЛЬКО ЧОРНОБЕЛУЮ КАРТИНКУ.
Мало-помалу они вникали в окружающую обстановку. На столах громоздились тарелки с полусъеденными обедами, некоторые — с вовсе нетронутыми. Такая картина в заведении Нодара Боргля была не в диковинку, однако в ней неизменно фигурировали жалобно причитающие персонажи.
Джинджер осторожно окунула палец в ближайшее месиво.
— Еще теплое! — проговорила она одними устами.
— Пошли к выходу! — жестом показал Виктор.
Она попыталась сартикулировать нечто замысловатое, но ничего не получилось, поэтому она снова взяла в руки мелок.
— ДАВАЙ ДАЖДЕМСЯ ВАЛШЕБНИКОФ.
Виктор вдруг замер на месте как вкопанный. Затем уста его сформировали фразу, которую Джинджер с полным основанием могла бы отказаться понимать, и он сломя голову бросился к выходу.
Безразмерное кресло стремительно катилось по улице, выбрасывая из-под осей клубы дыма. Встав посреди дороги, Виктор принялся подскакивать и размахивать руками.
Далее произошла беседа — беззвучная, но очень обстоятельная. Стену соседнего дома испещрили разнообразные письмена. Джинджер, не будучи в силах сдерживать нетерпение, решила ознакомиться с ними лично.
Первая надпись гласила:
— ЛУЧШЕ ЕСЛИ ВЫ БУДЕТЕ ДЕРЖАЦСЯ НА РАЗСТОЯНИИ. ЕСЛИ АНИ ПРАРВУТСЯ ТО ВАС САЖРУТ.
— И ВАС ТОЖЕ, — это было написано более аккуратным почерком, принадлежавшим руке декана.
Ниже, рукой Виктора, был выведен ответ:
— Я ВАТЛИЧЬЕ ОТ ВАС ЗНАЮ КАКИЕ ТУТ ДЕЛА ТВАРЯТСЯ. НО АБЕЩАЮ НАЗВАТЬ НА ПОМОЩЬ, ЕСЛИ В ЭТОМ БУДИТ НЕАБХОДИМОСТЬ.
И, кивнув напоследок декану, Виктор поспешил вернуться к Джинджер и библиотекарю. Встретившись взглядом с орангутаном, он выразил тому свою тревогу. Номинально библиотекарь считался лицом магического звания — во всяком случае, именно это звание он носил в бытность свою человеком и, по всей видимости, мог претендовать на него и сейчас. Являясь, с другой стороны, обезьяной, библиотекарь был вполне полезным человеком. Виктор решил рискнуть.
— Идем! — проартикулировал он.
Дорогу на холм отыскать было несложно. Там, где ранее петляла тропинка, нынче пролегла размашистая колея, обильно усыпанная следами недавней суматохи. Сандалии. Сброшенный с плеча ящик для картинок. Плюмаж с припорошенными дорожной пылью красными перьями.
Дверь, ведущая внутрь холма, была сорвана с петель. Из глубины туннеля сочилось мутное зарево. Виктор глубоко вздохнул и сделал шаг вперед.
Завал не стали разбирать полностью — камни просто раскидали в стороны, после чего, очевидно, по ним прошлась огромная толпа, раздробив их в пыль. Но, к счастью, потолок не обвалился. И вовсе не благодаря предусмотрительно возведенным балкам, но благодаря плечам Детрита.
Это они поддерживали своды туннеля.
И поддерживали из последних сил. Тролль уже упал на одно колено.
Виктор, подкатив не без помощи библиотекаря уцелевшие валуны, принялся ставить их один на другой под верхние плиты до тех пор, пока тролль наконец не сбросил с плеч вес. Детрит захрипел — или, по крайней мере, Виктору показалось, что тролль захрипел, — потом качнулся и распростерся ниц. Джинджер помогла ему встать.
— Что стряслось? — одними губами спросила она.
— ..?...? — Детрит, по всей видимости, был немало изумлен отсутствием голоса и попытался выкатить глаз так, чтобы увидеть собственный рот.
Виктор невольно вздохнул. Картина вырисовывалась жутковатая. Объятые слепой, невыразимой паникой, голывудцы хлынули в туннель. Тролли, ломая когти, разгребали завал из камней. А Детрит, как самый могучий, обречен был сыграть ведущую роль. Будучи также известен тем, что мозг его служил лишь прокладкой, удерживающей в определенном положении крышку черепа, Детрит, естественно, был назначен придерживающим своды холма. Виктор представил себе картину, как тролль тщетно зовет на помощь, но толпы людей не глядя уносятся прочь.
В других обстоятельствах Виктор, пожалуй, нацарапал бы на камне что-нибудь ободряющее, но в случае Детрита это было бы пустой тратой времени. Впрочем, тролль не собирался больше здесь задерживаться. Состроив угрюмую гримасу, он вприпрыжку ринулся вглубь холма, по-видимому одержимый какими-то своими стремлениями. Костяшки суставов оставили в туннельной пыли продолговатые борозды.
Пещера, что располагалась на другом конце туннеля, представляла собой, как теперь понимал Виктор, своего рода вестибюль, предваряющий зрительный зал. Сюда, должно быть, стекались некогда страждущие толпы в надежде приобрести... ну, положим, освященные сосиски или священный попзёрн.
Теперь здесь брезжил прозрачный свет. Везде прежняя сырость и плесень, куда бы Виктор ни бросил взгляд, однако там, куда он не бросал взгляд, на самом краю зрения, мерещилось нарядное, дворцовое убранство — портьеры из красного плюша, золоченые витые украшения. Виктор то и дело вертел головой из стороны в сторону, стараясь уловить этот призрачный образ.
Когда же взор его остановился на хмуром лице библиотекаря, он написал мелом на стене пещеры:
— ЗАМЕЩЕНИЕ РЕАЛЬНОСТЕЙ?
И библиотекарь ответил ему кивком.
Виктор принял грозный вид и повел своих людей — вернее, одного человека и одного орангутана — по облупленным ступеням лестницы в зрительный зал.
Позже Виктор сообразил, что всех их спас Детрит.
Они дружно уставились на кривляющиеся фигуры на полутемном экране, и тут...
Грезы. Сны. Реальность. Вера.
Ожидание...
...И тут по ним прошелся Детрит. Образы, созданные, чтобы соблазнять и околдовывать любое бодрствующее сознание, как мячики отскакивали от окаменелой корки троллева мозга и бессильно возвращались на экран. А Детрит даже не обращал на них внимания. У Детрита были еще в этой жизни дела.* [Ср. в дословном переводе у троллей: «Немало других бешеных гриззли ждут, чтобы их оглушили».]
Шагающий по вам тролль — лучшее средство для приведения в сознание человека, который начинает задаваться вопросом, что реально, а что — нет. Реальность — это то, что периодически наступает вам на хребет.
Виктор одним рывком заставил себя подняться на ноги, другим рывком поставил на ноги своих спутников и простер руку в направлении мерцающего, переливающегося экрана в другом конце зала.
— Не смотрите!
Все согласно кивнули.
Они осторожно двинулись по проходу, и тут Джинджер со всей силы вцепилась в его рукав.
Здесь собрался весь Голывуд. Там и сям встречались знакомые лица, освещенные дрожащим светом и поглощенные происходящим на экране.
Ногти его вонзились в кожу ладоней. Утес, Морри, Фрунткин из столовой, госпожа Космопилит... Вот и Зильберкит, а за ним — целый ряд алхимиков. Тут были все плотники и рукояторы, все так и не состоявшиеся звезды, люди, которые придерживают ваших лошадей, смахивают крошки со столов, простаивают в очередях и отчаянно ждут, ждут своего заветного шанса...
Виктор вспомнил омаров. Был на белом свете большой-пребольшой город, а когда все его жители однажды умерли, в нем поселились омары.
Библиотекарь помахал у него перед носом рукой.
Детрит обнаружил в самом переднем ряду свою Рубину и теперь прилагал все усилия к тому, чтобы поднять ее с сиденья. Но в какую бы сторону он ее ни поворачивал, глаза ее зачарованно продолжали следить за пляшущими картинками. Когда же тролль попытался загородить собой экран, она несколько раз растерянно мигнула, а потом сурово отпихнула его в сторону.
Тело ее вернулось в прежнюю позу, а лицо обрело прежнюю невыразительность.
Виктор положил руку на плечо тролля и в следующее свое движение постарался вложить как можно больше нежной заботы вкупе с желанием отвлечь. Лицо Детрита показалось ему воплощением всемирного отчаяния.
А за экраном, перед тускло мерцающим диском, возлежали на гробовой плите древние доспехи.
В немом отчаянии Виктор, Джинджер и библиотекарь уставились на покоящегося здесь рыцаря.
Виктор решился провести пальцем по слою пыли. Образовался сверкающий желтизной желобок. Он поднял лицо к Джинджер.

Предыдущая страница 26 Следующая страница


27 Терри Пратчетт

— А что теперь?
Она пожала плечами. Что означало: «Откуда мне знать? Я ведь тогда спала...»
Очертания на экране, что висел над их головами, начали обретать трехмерность. Сколько времени осталось до того момента, когда Твари наконец вырвутся на свободу?
Виктор предпринял попытку расшевелить... — да, назовем это фигурой — фигуру, принадлежащую, видимо, настоящему верзиле. В цельных, без единого шва, золотых латах. С равным успехом можно было пытаться разбудить скалу.
Тогда он протянул руку и взялся за меч. Клинок, однако, был длиннее его самого и, если бы Виктору далее удалось его поднять, обладал маневренностью баржи.
Кроме того, сжимающая его хватка была поистине мертвой.
Библиотекарь, развернув книгу к экрану, пытался разглядеть письмена. Его большой палец яростно листал страницы.
Виктор взял в руки мел и написал на торце плиты:
— ПРЕДУМАЙ ЧТОНИБУДЬ НА КОНЕЦ!
— ЧТО ПРЕДУМАТЬ? ТЫ МЕНЯ РАСБУДИЛ! Я ВАЩЕ НЕ ЗНАЮ ЧТО ТУТ ДЕЛАТЬ!!!
Четвертый восклицательный знак не состоялся лишь потому, что кусок мела, наткнувшись на какой-то предмет, распался на две половинки. Послышалось далекое «пинь».
Виктор взял из рук Джинджер одну из половинок.
— МОЖЕТ ХАТЯБ В КНИШКУ ЗАГЛЯНИШЬ? — предложил он.
Библиотекарь кивнул и попытался всучить ей книгу. Она решительно отвела его лапу, но потом неожиданно застыла, глядя куда-то в сторону.
Затем она взяла книгу.
Перевела взор с орангутана на тролля, с тролля на человека.
Отвела руку за спину и с силой швырнула книгу.
На сей раз никакого «пинь» не было. Раздалось четкое, низкое и очень раскатистое «бомммм». Получалось, что некоторые предметы все-таки умудрялись издавать звуки там, где никаких звуков не существовало.
Виктор кинулся вокруг плиты.
Большой диск на самом деле оказался гонгом. Виктор легонько постучал по нему. С диска посыпались куски ржавчины, но металл, едва колыхнувшись, издал гнусавый, дребезжащий звук. Виктор опустил глаза, отыскивая некий предмет, который наверняка должен был находиться где-то поблизости. Ну да, вот он. Металлический шест длиною в шесть футов, увенчанный обитым войлоком набалдашником.
Виктор обхватил его обеими руками и поднял. Точнее, попытался это сделать. Молот, облепленный у основания ржавчиной, отказывался покидать насиженное место.
Библиотекарь зашел с другого конца молота. По знаку, поданному Виктором одними глазами, они одновременно рванули. Ладони Виктора украсились разводами ржавчины.
Молот даже не шевельнулся. Время и соленый воздух превратили его вместе с подставкой в единое металлическое целое.
И тут время забарахлило. Ход событий утратил свою плавность, в мигающем свете события начали сменять друг друга с резким щелчком, подобно тому как движется мембрана в ящике для картинок.
Клик.
Детрит перегнулся через голову Виктора, вцепился в рукоять молота и дернул, отрывая обляпанный ржавчиной штатив от камня, к которому тот крепился.
Клик.
Затем тролль перехватил молот двумя руками, напряг мускулы и обрушил на гонг страшной силы удар. Виктор, Джинджер и библиотекарь бросились на землю.
Клик.
Клик.
Клик.
Клик.
Запечатленный в череде выразительных поз, Детрит, казалось, мгновенно перемещался из одной позиции... клик... в другую. Вот он... клик... развернулся, вот молот... клик... прочертил в темноте ярчайшую дугу...
Клик.
Удар отбросил гонг так далеко, что цепи не выдержали, и диск с грохотом врезался в противоположную стену.
Звук не замедлил последовать. Он обрушился настоящей лавиной, как будто его где-то долго задерживали, а потом выпустили на свободу. Звук радостно струился в знакомый мир, бурно затопляя собой все барабанные перепонки.
Боммм.
Клик.
С надгробной плиты степенно поднималась исполинская фигура. Величавыми волнами ниспадала пыль, обнажая не растерявшее блеска золото.
Тело двигалось медленно, но вполне поступательно, словно подчиняясь некоему часовому механизму. Одна рука сжимала гигантский меч, а другая держалась за край плиты. Длинные, закованные в доспехи ноги опустились на пол.
Воин поднялся, выпрямился. В нем было футов десять росту. Ладони его оставались на рукояти меча. В общем, вид его мало отличался от того, который он сохранял в течение веков, лежа поверх плиты, однако на сей раз в нем чувствовалась некая готовность — было видно, что внутри него пробуждаются неведомые, невероятные силы. Ну а тех, кто пробудил его от вековой спячки, воин даже не заметил.
Экран вдруг перестал пульсировать. Нечто заметило пробуждение золотого воина и обратило на нового участника событий свое внимание. Это, кстати, означало, что раньше его внимание было сосредоточено на чем-то другом.
Публика пришла в движение. Пробуждение состоялось.
Виктор схватил библиотекаря и Детрита.
— Вы, двое, — сказал он, — бегом в зал! Выводите отсюда всех. И быстро, у нас мало времени.
— У-ук!
Впрочем, голывудцы не нуждались в приглашении. Стоило зрителям увидеть тени на экране в их настоящем обличье, незамутненными пеленой гипноза, как всякая особь, своим развитием равная Детриту, испытала вдруг страстное желание оказаться как можно дальше от этого места. Было видно, как, тесня и оттирая друг друга, бывшие зрители пробиваются наверх, к выходу из зала.
Джинджер попыталась было принять участие в общем исходе. Но Виктор остановил ее.
— Пока рано, — тихо сказал он. — Наша очередь еще не наступила.
— Какая очередь? — вскричала она. Он решительно покачал головой.
— Мы должны уйти отсюда последними, — произнес он. — Таковы правила игры. Голывудскую магию можно поставить на службу, но и ей нужно услужить. А потом, разве тебе не хочется посмотреть, чем все кончится?
— С удовольствием посмотрю. С расстояния этак в тысячу миль.
— Хорошо, отнесись к этому иначе. Проход освободится только через пару минут. Зато потом нас никто не будет пихать.
До их ушей долетали вопли тех, кто толкался у выхода из вестибюля в узкий туннель. Виктор поднялся по опустевшему проходу к последнему ряду и плюхнулся в ближайшее кресло.
— Будем надеяться, что на этот раз Детриту хватит ума не подпирать собой потолок.
Джинджер со вздохом присела рядом.
Виктор закинул ноги на спинку переднего кресла и запустил руки в карманы.
— Попзёрна не желаешь? — спросил он.
Сквозь экран им были видны очертания золотого воина. Воин смотрел себе под ноги.
— А знаешь, он и вправду напоминает дядю Освальда, — сказала Джинджер.
Экран потемнел с такой внезапностью, что Виктору даже показалось, будто он услышал свист нахлынувшей темноты.
«Все это происходит не впервые, — размышлял он. — Подобное происходило в иных мирах, в иных вселенных. Поднимает голову какая-то дикая идея, и навстречу ей выходит золотой воин, Освальд. Он призван ее укротить. Призван, чтобы встретить ее. Куда бы ни явился Голывуд, Освальд последует за ним».
Перед ними замаячила багровая точка. С каждым мгновением она укрупнялась. Виктора вдруг неудержимо потянуло броситься к туннелю.
Золотой воин начал поднимать голову.
Свет колыхнулся, обмяк, перешел в некое неописуемое качество. Экрана больше не существовало. Нечто расчищало себе дорогу в этот мир, отвоевывало себе право быть.
Золотой воин поднял свой клинок.
Виктор схватил Джинджер за плечо.
— Вот теперь, кажется, нам и в самом деле пора, — сказал он.
Меч поразил цель. Золотое свечение охватило пещеру.
Когда случился первый толчок, Виктор и Джинджер уже мчались по лестнице, ведущей в вестибюль. Они остановились, только когда подбежали к туннелю.
— Э нет, — сказала Джинджер. — Туда я не пойду. Не желаю снова угодить в каменный мешок.
Чуть ниже на ступеньках плескалась вода. Вне всяких сомнений, эти ступеньки вели прямо в море. Оно плескалось совсем рядом, но уж больно черными казались его воды. Как бы выразился Гаспод, они предвещали.
— Ты плавать умеешь? — спросил Виктор.
За их спинами рухнула какая-то подгнившая колонна. Из зрительного зала донесся душераздирающий вопль.
— Не очень.
— Я тоже.
Однако события, которых они опасались, разворачивались с угрожающей быстротой.
— Предлагаю взглянуть на происходящее с другой точки зрения, — сказал Виктор. — Нам выпала прекрасная возможность добиться за очень короткий срок существенных сдвигов.
И они прыгнули в воду.
Виктор выплыл на поверхность ярдах в пятидесяти от берега. Он едва не надорвал легкие. Джинджер взмыла несколькими футами дальше. Подгребая руками, они остановились и стали смотреть.
Земля содрогалась.
Голывуд, город из плохой древесины, крепленной игрушечными гвоздиками, превращался в развалины. Дома складывались точно карточные колоды; то здесь, то там короткие вспышки взрывов свидетельствовали о бурном участии в событиях запасов октоцеллюлозы. Парусиновые города и гипсовые горы рушатся с одинаковой быстротой.
И через этот хаос, увертываясь от падающих балок, но сметая все прочие преграды, спасались бегством жители Голывуда. Рукояторы и актеры, алхимики и бесы, тролли и гномы удирали, как муравьи из запаленного муравейника, — головы втянуты в плечи, ноги стремительно двигаются, глаза устремлены к горизонту...
Половина холма пропала как не было.
На мгновение Виктору почудилось, будто он видит огромную фигуру воина Освальда, которая своей нематериальностью походила на выхваченные столбом света пылинки. Воин вознесся над Голывудом и, замахнувшись, нанес страшный, уничтожающий все и вся удар.
Затем видение исчезло.
Виктор помог Джинджер выбраться на берег.
Вскоре они шли по главной улице. Здесь стояла тишина, лишь изредка доносились какие-то скрипы, да с глухим буханьем стукалась о землю какая-нибудь очередная балка.
Они забрели в съемочный павильон, загроможденный рухнувшими декорациями и растоптанными ящиками для картинок.
Где-то сзади, с грохотом сорвавшись со своих якорей, плюхнулась на песок вывеска «Мышиный Век Пикчерз».
Потом Виктор и Джинджер посетили развалины заведения Боргля. После того как столовая развалилась, общемировой средний рейтинг пищевых заведений резко повысился.
Они перешли вброд океан развевающихся на ветру кликов.
Они перешагивали через рухнувшие надежды.
На окраине местности, носившей название Голывуд, Виктор обернулся, чтобы бросить прощальный взгляд.
— Как видишь, в конечном счете они оказались правы. В этом городе мы работу больше не найдем.
Сбоку донесся всхлип. Он с удивлением посмотрел на Джинджер — она плакала. Виктор обнял ее за плечи.
— Пойдем отсюда, — сказал он. — Я провожу тебя домой.
Голывудская магия, лишившаяся своих корней и быстро увядающая, витала над окрестностями, отыскивая какую-нибудь норку в земле.

Клик...
Был уже поздний вечер. Алые лучи заходящего солнца нырнули в окна «Реберного дома» Шэма Харги, где к этому часу почти не осталось клиентов.
Детрит и Рубина осторожно сидели на угрожающе потрескивающих стульях, предназначенных для людского населения Диска.
Третьим в трактире был Шэм Харга. Он обходил с тряпкой пустовавшие столы, равномерно распределяя по их поверхностям грязь и что-то рассеянно насвистывая.
— Э, — промолвил Детрит.
— Да? — оживилась Руби.
— Э. Нет, ничего, — ответил Детрит.
Он чувствовал себя здесь не в своей тарелке, но Рубина настояла на своем. Ему казалось, что она ждет от него каких-то слов, но в данную минуту он ничего умнее, чем съездить ей по голове кирпичом, изобрести не мог.
Вдруг Харга перестал насвистывать.
Голова Детрита повернулась, и тролль широко разинул рот.
— Сыграй-ка это еще раз, Шэм, — проговорил Голывуд.
Раздался титанический аккорд. Задняя стена «Реберного дома» внезапно исчезла, скрывшись в то самое измерение, куда пропадают все исчезающие стены, а пространство, где полагалось находиться кухне Харги и прилегающей к ней зловонной аллее, уже занял несыгранный, но полномасштабный оркестрик.
Платье Рубины обернулось гейзером золотых блесток. Все прочие столы бесследно улетучились.
Детрит одернул непредвиденный смокинг и тщательно откашлялся.
— Пусть нелегким будет наш путь... — вступил он.
Голосовые связки воспроизводили слова, повинуясь чьей-то неведомой подсказке.
Детрит порывисто сжал руку своей дамы. К левому уху взмыл золотой наконечник трости. Черная шелковая шляпа, стремительно материализовавшись, крутанулась на локте. Детрит даже не посмотрел в ее сторону.
— Но в час, когда светит луна, и звуки рояля...
Тут он поперхнулся. Золотые слова растаяли. Вернулись стены. Появились прежние столы. Блестки вспыхнули и померкли.
— Э, — заметил Детрит.
Рубина внимательно посмотрела на него.
— Э... Извини. Понятия не имею, что такое нашло на меня.
Харга решительно направился к их столу.
— Можно узнать, что все это...
Не моргнув и глазом, Рубина одним взмахом древоподобной руки развернула Харгу вокруг оси и слегка подтолкнула в спину. Харга вышел на улицу сквозь стену.
— Поцелуй же меня, глупый дурачок! — велела Рубина.
На лбу Детрита обозначились складки.
— Ка-ак?
Рубина вздохнула. Нет, по-человечески с ним нельзя.
Она схватила стул и, согласно традиции, огрела Детрита по макушке. По лицу его успела расплыться счастливая гримаса. В следующий миг он распластался у ее ног.
Она легко подняла его и закинула себе на плечо. Если Рубина чему и выучилась в Голывуде, так это тому, что ни в коем случае нельзя ждать, пока объявится принц голубой крови, который хватит тебя кирпичом по темечку. Всегда бей первой.

Клик...
На гномьем руднике, отдаленном от анк-морпоркского суглинка на многие мили, один очень суровый звеньевой гном что было силы ударил по своей лопате, призывая к молчанию, и произнес примерно следующее:
— Я хочу, чтобы в одном вопросе у нас была абсолютная ясность, так? Если еще один, подчеркиваю, хотя бы еще один, так? Хотя бы еще один раз я услышу от вас, поганых украшений для лужайки, какое-нибудь «Хи-хи-хо-хо», то начинаю работать топориком с двойным лезвием, так? Мы с вами гномы, так? Вот и ведите себя соответственно. Хватит нам игр в эти снежки!

Клик...
Господин Топотун пропрыгал на вершину дюны и зорко обозрел окрестности. Затем юркнул в обратном направлении.
— Ни души, — доложил он. — Людей больше нет. Остались одни руины.
— Мы с вами стоим на пороге нового мира, — вдруг произнес кот. — Мира, где все животные, независимо от породы и размера будут жить сообща, соблюдая принципы...
Утенок крякнул.
— Утенок сказал, — перевел Господин Топотун, — что стоит попробовать. Если проявим подлинную мудрость, то даже можем преуспеть. За мной!
Но внезапно его бросило в дрожь. В воздухе повисло нечто, отдаленно напоминающее статическое электричество. Небольшой откос песчаных дюн заколыхался, точно подернутый знойным маревом.
Во второй раз крякнул утенок.
Господин Топотун сморщил нос. Все умные мысли вдруг куда-то подевались.
— Так... утенок, значит, сказал... — с заминкой произнес он. — Сказал, что... значит... сказал утенок... утенок... сказал... кря-кря?!!
Кот тем временем внимательно присматривался к мыши.
— Мя-яу? — изрек он. Мышь затряслась от ужаса.
— Писк, — отозвалась она. Кролик нерешительно сморщил нос. Утенок покосился на мышь. Кот уставился на кролика. Мышь воззрилась на утенка.
Утенок стрелой ушел в небо. Кролик неожиданно стал Господином-Быстрое-Песчаное-Облачко. Мышь шмыгнула в дюны. И, в первый раз после долгого перерыва ощутив настоящий прилив счастья, кот припустил за ней следом.

Клик...
Джинджер и Виктор сидели за угловым столиком «Залатанного Барабана». Джинджер заговорила не сразу.
— Кстати, собаки были очень милые.
— Да, — чуть слышно промолвил Виктор.
— Морри с Утесом перекопали все развалины. Говорят, что нашли там кучу погребов и разных интересных штук... Но... Мне очень жаль.
— Понимаю...
— Может, стоит поставить им какой-нибудь памятник?
— Вот этого я бы делать не стал, — покачал головой Виктор. — У собак несколько иное отношение к памятникам. И потом, собачья смерть — это ведь типичный голывудский конец.
Джинджер обвела пальцем дырку от сучка в столешнице.
— Но теперь-то все кончено, — сказала она. — Ты же и сам это понимаешь, верно? Кончено и больше никогда не повторится.
— Да.
— Патриций и волшебники пресекут любые попытки возобновить производство кликов. Патриций на этот счет выразился очень жестко.
— Не думаю, чтобы кому-то еще взбрело в голову заниматься кликами. Но ведь вскоре все всё забудут...
— В каком смысле?
— Старые жрецы сделали из Голывуда некое подобие религии. О том, каким он был на самом деле, они начисто позабыли. Но так не годится. Не думаю, что нам нужны песнопения или костры. Главное — просто вспоминать Голывуд. И нам нужен человек, который бы действительно хорошо его помнил.
— Да уж, — усмехнулась Джинджер. — Вот тысячу слонов никогда бы не забыли.
— Вот именно, — рассмеялся Виктор. — Бедняга Достабль. Он их так и не дождался...
Джинджер покручивала на тарелке кусочек картофелины. И прокручивала в голове какую-то мысль, никак с картофелиной не связанную.
— Но все-таки это было здорово! — вырвалось у нее наконец. — Согласись, мы делали потрясающее дело!
— Согласен.
— И ведь людям нравилось то, что мы делали!
— Что верно, то верно, — мрачно произнес Виктор.
— Ты не понял. Я говорю о том, что мы принесли в этот мир нечто действительно великое...
— О да.
— Перестань, я же не о том... Стать богиней экрана — это не совсем то, что об этом теперь думают люди.
— Пожалуй.
— Но голывудской магии больше не существует, — вздохнула Джинджер.
— Полагаю, кое-что еще должно было остаться.
— И где же?
— Витает где-нибудь поблизости. Выискивает, куда бы приткнуться.
Джинджер разглядывала свой стакан.
— Какие у тебя теперь планы? — спросила она.
— Еще не знаю. А у тебя?
— Скорее всего, отправлюсь домой, к себе на ферму.
— Зачем?
— Понимаешь, Голывуд был чудом, которого я ждала. А в Анк-Морпорке не так много работы для женщин. Во всяком случае, той, которая бы подошла мне, — уточнила она. — Кстати, ко мне уже трижды сватались. И все три жениха были очень завидные.
— Трижды?! Но почему? Джинджер нахмурилась:
— Ну, во-первых, я, знаешь ли, не такая уж уродина...
— Да я не это имел в виду! — поспешно вскричал Виктор.
— По-моему, дело здесь в том, что богатому торговцу лестно обзавестись знаменитой женой. Это то же самое, что обзавестись какой-нибудь дорогой побрякушкой. Она потупила взор.
— Госпожа Космопилит у меня спрашивала, может, я уступлю ей хотя бы одного из трех, того, который не подойдет мне самой. Я ответила, что готова уступить всех троих.
— Когда я стою перед необходимостью выбора, то поступаю примерно так же, — сказал Виктор, просветлев лицом.
— Да? Знаешь, если это весь выбор, я вообще выбирать не хочу. И потом, о чем вообще можно мечтать, когда ты в своей жизни успела побыть самой собой, да еще такой большой и значительной! ?
— Ни о чем, — подтвердил Виктор.
— Никто даже не представляет, что это за ощущение.
— Кроме нас.
— Да.
— Да.
Джинджер улыбнулась. И в первый раз за все время знакомства Виктор не увидел на ее лице следов раздражения, гнева, беспокойства и даже просто голывудской косметики.
— Выше нос, — сказала она. — Завтра будет еще один день.

Предыдущая страница 27 Следующая страница


Движущиеся картинки 28

Клик...
Сержант Колон, один из ночных стражей города Анк-Морпорка, был вынужден прервать свою мирную спячку, которой предавался в караульной башне над главными воротами города. Его разбудил какой-то далекий гром.
Весь горизонт, от края до края, заволокло облаком пыли. Некоторое время стражник внимательно изучал явление. Облако разрасталось, пока наконец не изрыгнуло темнокожего юношу, под седлом у которого был слон.
Слон выбежал на дорогу, ведущую к главным воротам, и грузно протопал к городской стене. Между тем от бдительного ока Колона не укрылось, что облако пыли, стелющееся вдоль горизонта, не только никуда не исчезло, но даже увеличилось в размерах.
Юноша поднес ко рту сложенные рупором ладони и прокричал:
— Кто-нибудь покажет мне дорогу на Голывуд?
— Насколько мне известно, никакого Голывуда больше не существует, — отозвался Колон.
Юноша, казалось, ненадолго задумался. Затем он опустил взгляд на лист бумаги, который держал в руке.
— Тогда где я могу найти господина С.Р.Б.Н. Достабля?
Сержант беззвучно повторил услышанные инициалы.
— А, ты про Себя-Режу говоришь? — сказал он. — Про Себя-Режу-Без-Ножа Достабля?
— Он здесь?
После этого вопроса сержант повернул голову и всмотрелся в ночной город.
— Сейчас пойду узнаю, — сказал он. — А кто его спрашивает?
— Мы доставили ему товар. Нал-плат.
— Налим-плотва? — попробовал отгадать и эту аббревиатуру Колон, не сводя глаз с угрожающе растущего облака. — Ты что же, рыбу ему гонишь?
— Нет, не рыбу.
Сквозь пыльное марево уже проступили могучие серые лбы. Столь же отчетливым стал тот неповторимый аромат, что всегда сопровождает слоновье стадо в тысячу голов, после того как оно несколько дней добывало себе пропитание в капустных полях.
— Обожди-ка здесь, — сказал стражник. — Я его сейчас доставлю.
Колон просунул голову в караульное помещение и расшевелил сонное тело, принадлежавшее капралу Шноббсу, составлявшему в данном случае вторую половину неусыпно-бдительного боевого отряда, бессменно несущего стражу у городских ворот.
— Чего там?
— Шнобби, ты сегодня утром Достабля видел?
— Видел, конечно. На Легкой улице. Купил у него «гигантскую чудо-сосиску».
— Он что, опять за старое взялся?
— А ему другого не остается. Всех своих денег он лишился. А что такое?
— Ты наружу-то выгляни и все сам узнаешь, — благодушно посоветовал Колон.
Шноббс совету последовал.
— Это ведь... Слушай, да их здесь тысяча, не меньше, а, сержант?
— Ага. На мой взгляд, где-то тысяча.
— Вот и я сразу подумал — это же целая тысяча слонов.
— Там человек внизу. Говорит, их Достабль велел пригнать.
— Да ну? Он, стало быть, с размахом за свою «чудо-сосиску» взялся!
Колон посмотрел ему в глаза. Улыбка Шноббса была крайне недоброй.
— Эй, переставай, — взмолился капрал. — Дай я ему скажу. Ну пожалуйста!

Клик...
Томас Зильберкит, алхимик и потерпевший крах производитель кликов, поворошил содержимое тигля и о чем-то печально вздохнул.
В Голывуде были похоронены несметные сокровища — лишь бы нашлись желающие взяться за раскопки. Тогда как всем нежелающим, коих было подавляющее большинство, — а Зильберкит без колебаний причислял к ним и свою особу, — оставалось довольствоваться старыми проверенными-перепроверенными, или, выражаясь точнее, перепроверенными-и-многократно-забракованными, способами добывания денег. Поэтому Зильберкит возвратился домой и решил все начать сначала.
— Ну как, есть успехи? — спросил Крюкси, проникаясь сочувствием.
— Серебристый оттенок, — помявшись, ответил Зильберкит. — Но с металлическим отливом. И тяжелее свинца. А чтобы его произвести, нужно угрохать целую тонну руды. Удивительное дело, у меня действительно зародилось чувство, что на сей раз мы близки к открытию. Я был совершенно убежден, что мы стоим на пороге новой великой эры...
— Ну, а с названием ты определился?
— Гм... Пока нет. Да и стоит ли его как-то называть? — спросил Зильберкит.
— Анкморпоркий? Зильберкитий? He-свинец?
— Ерундений, — пробормотал Зильберкит. — Больше не стану на него время убивать. Займусь чем-нибудь дельным.
Крюкси пристально вгляделся в жаровню:
— Надеюсь, обойдемся без «бдыщ»?
Зильберкит смерил его испепеляющим взглядом:
— Взгляни на это месиво повнимательнее и еще раз подумай над тем, что сказал.

Клик...
В каменном мешке было темно как в могиле.
Могильная тьма стала уже привычной.
Гаспод чувствовал, как громоздятся над маленьким клочком пространства многотонные перекрытия. Чтобы это определить, не требовалось обладать чудодейственным собачьим чутьем.
Он рывком подтянул тело к пробившей крышу погреба колонне.
Лэдди тяжело приподнял морду, лизнул Гаспода в нос и издал тишайшее, угасающее тявканье.
— Молодец Лэдди... Молодец Гаспод...
— Умница Лэдди... — пробормотал Гаспод.
Лэдди раз-другой обмахнул хвостом камень. Затем какое-то время он скулил. Каждый новый звук отделяла от предыдущего все более долгая пауза.
Потом они услыхали слабое постукивание. Как если бы костью ударили о камень.
Гаспод навострил уши. К нему направлялась фигура, видимая в кромешной тьме лишь благодаря тому, что она всегда будет чернее любой заурядной черноты.
Он вскочил на все четыре лапы. На холке ощетинилась шерсть. Из пасти вырвалось рычание.
— Еще шаг, и я откушу тебе ногу, а потом похороню ее с почестями!
Скелетоподобные пальцы, промелькнув у Гаспода перед глазами, почесали ему загривок. Из темноты донеслось затухающее тявканье:
— Молодчина Лэдди!
Гаспод со слезами на морде виновато улыбнулся Смерти.
— Он у нас трогательный... — сипло выдавил он.
— НЕ ЗНАЮ... Я С СОБАКАМИ КАК-ТО НЕ ОЧЕНЬ.
— Серьезно? А мне, если на то пошло, никогда не нравилась мысль о Смерти, — огрызнулся Гаспод. — Мы ведь умираем?
— ДА.
— Что ж, я не удивлен. Умирание — это лейтмотив всей моей биографии, — рассуждал Гаспод. — Я, правда, думал, что существует особая порода Смерти, отвечающая за собак. В виде, скажем, такого большого черного пса...
— НЕТ, — сказал Смерть.
— Забавно! — усмехнулся Гаспод. — Я-то слышал, что при каждой живности закреплен свой страхолюдный черный призрак, который должен забирать ее по окончании срока жизни. Только без обид! — предупредил он поспешно. — Ну, я и представлял себе это дело так, что, значит, подваливает к тебе эта черная псина и говорит: «Так и так, Гаспод, путь твой подошел к концу и прочее, сложи с плеч своих это тяжкое бремя, то-се и дуй за мной в страну бифштексов и отбивных».
— НЕТ, — повторил Смерть. — ЕСТЬ ТОЛЬКО Я. ДЕЙСТВИТЕЛЬНО ПОСЛЕДНЯЯ ИНСТАНЦИЯ. ПОСЛЕДНИЙ ПРЕДЕЛ.
— Но если я еще не умер, почему же я тебя вижу?
— ПОТОМУ ЧТО У ТЕБЯ ГАЛЛЮЦИНАЦИИ. Гаспод немного встревожился:
— Серьезно? Хорошенькое дельце...
— Молодец Лэдди! — На сей раз тявканье прозвучало немного увереннее.
Смерть запустил руку в неведомые складки своего одеяния и вытащил маленькие песочные часы. В верхней воронке оставались считанные песчинки. И последние мгновения жизни Гаспода с тихим шорохом утекали в прошлое.
Пока не иссякло будущее.
Смерть выпрямился:
— СТУПАЙ ЗА МНОЙ, ГАСПОД.
Вдруг послышался слабый звук. Слабый настолько, что его вряд ли можно было назвать по-звякиванием. Скорее прародичем позвякивания.
Песочные часы вспыхнули золотыми блестками.
Песок пустился в обратное странствие.
Смерть осклабился.
И тогда на том месте, где он находился, возник изумительной яркости треугольник.
— Молодец Лэдди!
— Вот она, собака эта! Вот она! Говорил тебе, что слышу его лай! — кричал Утес. — Молодец! Иди сюда, умница!
— Вот холера, сказать, что я рад вас видеть... — начал Гаспод, но тролли, сгрудившиеся возле проема в завале, не обращали на него ни малейшего внимания.
Утес отпихнул в сторону колонну и с нежностью взял на руки Лэдди.
— Ничего страшного, до свадьбы заживет, — пообещал он.
— Ну что, теперь мы его съедим? Сейчас можно? — предложил другой тролль.
— Ты совсем дурак или как? Это же геройская собака!
— Прошу прощения...
— Лэдди молодец! Молодец Лэдди!
Утес передал пса товарищам и вылез из каменного мешка.
— Прошу прощения... — прохрипел вслед ему Гаспод.
Где-то за стеной послышались радостные крики.
Спустя некоторое время, не видя другого выхода, Гаспод еле-еле вскарабкался по наклонно вставшей колонне и, подтянувшись, выбрался на завал.
Вокруг не было ни души.
Гаспод подполз к луже и сделал из нее несколько глотков.
Затем выпрямился, осторожно встав на поврежденную ногу.
Ничего, сгодится.
Наконец-то он мог от души выругаться:
— Уав, уав, уав!
Гаспод умолк. Что-то не так. Он попробовал еще раз:
— Уав!
Гаспод скользнул взглядом по сторонам...
...И все краски в одно мгновение выцвели, вылиняли из этого мира, вернув ему благословенную черно-белую гамму.
В этот же миг Гаспод подумал, что как раз сейчас Харга, наверное, выбрасывает объедки, а потом можно будет отыскать какую-нибудь теплую конюшню... О чем еще мечтать маленькой собачке?
Где-то вдали, в невидимых горах, завыли волки. Где-то в теплых домах окруженные лаской, роскошью и преданными хозяевами собаки с именными ошейниками вылизывали именные миски.
А где-то между этими двумя полюсами, испытывая необъяснимый прилив сил, Чудо-Пес Гаспод хромал навстречу чудесному черно-белому рассвету.

Примерно в тридцати милях от Анк-Морпорка, там, где Круглое море встречается с Краевым океаном, расположился небольшой клочок земли — нещадно бичуемый прибоем, обдуваемый всеми ветрами, облепленный водорослями и занесенный песком.
Морские ласточки порхали над самыми волнами. Сушеные головки морского мака шуршали под дуновением вечного бриза, уже разогнавшего тучи и построившего из песка диковинные города.
Однообразие песчаных дюн нарушал лишь странный холм — хоть и невеликий размерами, он был виден на много миль окрест. Этот холм торчал подобно перевернутой шлюпке или выкинутому на берег, крайне невезучему киту, заросшему позднее вездесущими колючками. Осадки старались здесь не выпадать.
Но вот гонимые ветром дюны подступили к рассохшимся, побелевшим руинам Голывуда.
Тот же ветер устроил самому себе прослушивание в служебных помещениях студий и ревел там на совесть.
Заносил обрывками бумаги останки гипсовых чудес света.
Громыхал досками, срывал их и зарывал в песок.
Кликакликаклика.
Ветер повздыхал над скелетом ящика для переброски картинок, что как пьяный привалился к бесхозному треножнику.
Затем подцепил торчащий из песка обрывок клика и принялся играться, таская по дюнам рассыпающуюся, лоснящуюся змею.
В стеклянном глазке ящика заплясали крошечные фигурки, ожили на один лишь миг...
Кликакликаклика.
Мембрана вырвалась наружу и, кувыркаясь, полетела прочь.
Клика... клик...
Ручка крутнулась назад, затем вперед и, наконец, замерла.
Клик.
Голывуд спит.

Предыдущая страница 28


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


Терри Пратчетт

Движущиеся картинки

Цикл: "Плоский Мир" - 10

Пер. с англ. В. Вольфсон.

 Читать книгу

Аннотация

Готовьтесь, достойные жители Анк-Морпорка, ибо вас ждет самое необычное зрелище на всем Плоском мире! Движущиеся картинки уже здесь! Так что запасайтесь попзёрном, устраивайтесь поудобнее и внимайте подлинной истории Голывуда. Волшебники и тролли, продавцы горячих сосисок и говорящий Чудо-Пес Гаспод, Твари из Подземельных измерений и отважный библиотекарь из Незримого Университета. А еще — целая тысяча слонов!

Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://fenzin.org/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru