Терри Пратчетт - Добрые предзнаменования

1 Терри Пратчетт

В НАЧАЛЕ БЫЛО

доброе утро.
Оно было добрым, как и все остальные. Как и дни, следовавшие за ними. Дней прошло намного больше семи, а дождь еще не изобрели. Но облака, собиравшиеся в небе к востоку от Эдема, предвещали, что недалека уже первая гроза, и что разыграется она не на шутку.
Ангел Восточных Врат поднял над головой крыло, чтобы укрыться от редких капель.
-- Прошу прощения, -- вежливо сказал он. -- Что ты сказал?
-- Я сказал: вот это капля. Упала, словно воздушный шарик. Свинцовый воздушный шарик, - отозвался змей.
-- А... ну да, -- сказал ангел, имя которому было Азирафель.
-- Честно говоря, я бы назвал это чрезмерно болезненной реакцией, -- сказал змей. -- То есть, на первый раз можно было бы... и все такое. И в любом случае, не понимаю, что плохого в том, чтобы различать добро и зло?
-- Должно быть что-то плохое, -- рассудительно сказал Азирафель, но по тону его было понятно, что он тоже этого не понимает и это вызывает у него некоторое беспокойство. -- Иначе ты не был бы в этом замешан.
-- Мне просто сказали: дуй наверх и устрой им неприятность, -- ответил змей, звали которого Аспид Кроулик, хотя он уже подумывал над тем, чтобы изменить фамилию. "Кроулик", по его мнению, звучало недостаточно хладнокровно.
-- Ну так ты же демон. Не уверен, что ты вообще способен творить добро, -- сказал Азирафель. -- Это в твоей, видишь ли, природе. Не хочу тебя обидеть, но ты понимаешь.
-- Ты не можешь отрицать, что в чем-то это смахивает на фарс, -- сказал Аспид. -- То есть сначала показать на Древо, а потом повесить огромную вывеску "НЕ ТРОГАТЬ!". Как тонко, а? Что стоило поместить его, к примеру на самой вершине большой горы или еще где-нибудь подальше? Остается только гадать, чего Он действительно добивается.
-- На самом деле лучше и не гадать, -- сказал Азирафель. -- Невозможно строить предположения о непостижимом, я так считаю. Есть Добро, и есть Зло. Если тебе хотят Добра, а ты противишься, ты заслуживаешь наказания. Мда...
Они сидели молча, теряясь в догадках, и смотрели, как капли дождя тяжело падают на цветы.
Вдруг Аспид сказал:
-- У тебя, вроде бы, был огненный меч.
-- Ну... -- сказал ангел. По лицу его мелькнула виноватая тень, исчезла, вернулась, и расположилась на постой.
-- Был, так ведь? -- продолжал Аспид. -- Сверкал, ярче некуда.
-- Ну, в общем...
-- Внушительный был вид, помнится мне.
-- Ну да, но...
-- Потерял?
-- Да нет! Не то, чтобы потерял, скорее...
-- Скорее...?
На Азирафеля жалко было смотреть.
-- Уж если ты так хочешь знать, -- сказал он, и в голосе его появилось раздражение, -- я его подарил.
Аспид изумленно уставился на него.
-- Не мог не подарить, -- ангел смутился и нервно потер руки. -- Когда увидел, как им холодно, бедняжкам, а она уже в положении, а там всякие жуткие звери, и гроза надвигается... ну, я и подумал, особой беды не будет, и сказал: слушайте, если вы сюда вернетесь, то будет скандал до небес, но вам может пригодиться этот меч, ну так вот он, нет-нет, не благодарите, так всем будет лучше, и да не зайдет над вами солнце.
Он заискивающе улыбнуться.
-- Так ведь правда лучше всего, а?
-- Не уверен, что ты вообще способен творить зло, -- саркастически заметил Аспид. Азирафель не заметил сарказма.
-- Надеюсь, -- сказал он. -- Правда, надеюсь. Весь вечер только об этом и думаю.
Они смотрели на струи дождя.
-- Но что смешно, -- сказал Аспид через некоторое время, -- у меня тоже есть сомнения насчет яблока. А вдруг это был добрый поступок? Демон может попасть в очень неприятную историю, если сотворит добро. -- Он толкнул ангела в бок. -- Забавно, да, как мы попались? Забавно, если я сотворил добро, а ты -- зло, а?
-- Не забавно, -- сказал Азирафель.
Аспид смотрел, как падают капли.
-- Нет, -- сказал он по здравом размышлении. -- Наверное, нет.
Эдем покрылся тяжелой черной завесой. В горах громыхал гром. Звери, которым только что дали имена, ежились под холодными каплями.
Иногда далеко внизу, меж мокрых крон, виднелись яркие резкие вспышки.
Ночь обещала быть темной и ненастной.

ДОБРЫЕ ПРЕДЗНАМЕНОВАНИЯ

Некоторые События, что произошли
в последние одиннадцать лет истории рода человеческого,
изложенные в полном соответствии с книгой
"Прекрасные и Точные Пророчества" Агнессы Псих,
составленные и отредактированные,
с Примечаниями Поучительного Рода
и Мудрыми Наставлениями,
Нилом Гэйменом и Терри Прэтчеттом.

ДЕЙСТВУЮЩИЕ ЛИЦА

Сверхъестественные сущности:
Бог (Господь)
Метатрон (Глас Божий)
Азирафель (Ангел, по совместительству букинист)
Сатана (Падший Ангел; Враг Рода Человеческого)
Вельзевул (Тоже Падший Ангел, Князь Ада)
Хастур (Падший Ангел, Великий Князь Ада)
Лигур (Опять же Падший Ангел, Великий Князь Ада)
Кроули (Ангел, не то чтобы Падший, а скорее Тихонечко Спустившийся)
Всадники Апокалипсиса:
СМЕРТЬ (Смерть)
Война (Война)
Голод (Голод)
Загрязнение (Загрязнение)
Люди:
Не-Прелюбодействуй Импульсифер (Ведьмознатец)
Агнесса Псих (Пророчица)
Ньютон Импульсифер (Бухгалтер, Армии Ведьмознатцев рядовой)
Анафема Деталь (Практикующая Оккультистка, Профессиональный Потомок)
Шедуэлл (Армии Ведьмознатцев сержант)
Мадам Трейси (Дщерь Иезавели [Только утром в четверг по предварительной договоренности.] и Медиум)
Сестра Мери Говорлива (Черная Монахиня Сатанински Болтливого Ордена св. Бериллы)
Мистер Янг (Отец)
Мистер Тайлер (Председатель Объединения жителей Нижнего Тэдфилда)
Курьер
ЭТИ:
Адам (Антихрист)
Язва (Девочка)
Уэнслидейл (Мальчик)
Брайан (Мальчик)
Хор Тибетцев, Инопланетян, Американцев, Атлантян, и прочих редких и странных Созданий Последних Дней.
А ТАКЖЕ:
Бобик (Порождение Сатаны, Гроза Кошек)

ОДИННАДЦАТЬ ЛЕТ НАЗАД

Современные теории о происхождении Вселенной утверждают, что, если она и была создана, а не зародилась сама по себе, так сказать, без разрешения, то начала существовать от десяти до двадцать миллионов лет назад. Однако общеизвестные выкладки, положенные в их основу, свидетельствуют, что Земле около четырех с половиной тысяч миллионов лет.
Это ошибка.
Средневековые каббалисты считали датой творения 3760 год до рождества Христова. Православные теологи относили ее в прошлое еще дальше, в 5508 год до Р.Х.
И это тоже ошибка.
Архиепископ Иаков Ушер (1580-1656) в 1654 году опубликовал труд Annales Veteris et Novi Testaments, в котором предположил, что небо и Земля были созданы в 4004 г. до Р.Х. Один из его учеников продолжил расчеты, и, преуспев в них, заявил, что Земля была создана в воскресенье, 21 октября 4004 г. до Р.Х., ровно в девять утра, поскольку Господь любил работать с утра пораньше, пока у него было бодрое и приподнятое настроение.
И он тоже ошибался. Почти на четверть часа.
Все доводы насчет окаменевших скелетов динозавров -- просто розыгрыш, который еще не раскусили палеонтологи.
Отсюда следует, что:
Во-первых, поступки Бога чрезвычайно необъяснимы, если не сказать "прихотливы". Не в кости играет Бог со Вселенной; он играет в неописуемо сложную игру, которую сам и придумал. С точки зрения всех прочих игроков (то есть просто -- всех), это все равно что играть в крайне запутанную разновидность покера при неограниченных ставках в абсолютно темной комнате перевернутыми картами, причем с Крупье, который не объяснил вам правил и все время загадочно улыбается.
Во-вторых, знак Земли -- Весы.
Астрологический прогноз для Весов в "Колонке астролога" ежедневного "Глашатая Тэдфилда" на тот день, в который начинается наша история, выглядел следующим образом:
ВЕСЫ. 24 сентября -- 23 октября.
Возможно, вы испытаете упадок сил и ощущение рутинности повседневных дел, которые, однако, требуют вашего самого пристального внимания. Это относится и к вашей семье, и к вашему дому. Лучше отложить важные решения до полной ясности происходящего. Сегодня возможны небольшие проблемы с желудком, поэтому старайтесь не злоупотреблять салатами. Помощь может прийти, откуда вы ее совсем не ждете.
И все это, до последнего пункта, оказалось правдой, за исключением упоминания о салатах.

x x x

Ночь не была темной и ненастной.
Должна была быть, но чего вы хотите от погоды? На каждого ученого маньяка, который радуется грозе, удачно случившейся как раз в ту ночь, когда Труд Всей Его Жизни закончен и выложен на операционный стол, приходятся десятки тех, кто в унынии смотрит, как в мирном свете звезд ассистент, которого, как правило, зовут Игор, рассчитывает сверхурочные.
Но пусть туман (который позднее сменится дождем, а температура понизится до плюс семи) не обманывает вас, внушая ложное чувство безопасности. То, что эта ночь не выдалась ненастной, еще не означает, что темные силы носа не показывают на улицу. Еще как показывают. Они повсюду.
Всегда. В этом все и дело.
Две темные силы таились на заброшенном кладбище. Две тени, одна приземистая и сгорбленная, другая зловеще сухопарая. Обе были мастерами таиться, мастерами поистине олимпийского класса. Если бы Брюс Спрингстин когда-нибудь записал альбом "Рожденный таиться", эти двое были бы на обложке. Они таились в тумане уже почти час, но сдерживали себя и вполне могли бы, если надо, таиться до самого утра, чтобы вдруг зловеще затаиться с новой силой как раз перед рассветом.
Наконец, еще через двадцать минут, один из них сказал: -- Да чтоб его, в самом деле. Он уже давно должен был быть здесь.
Того, кто это сказал, звали Хастур. Он был одним из Великих Князей Ада.

x x x

Многие явления -- войны, эпидемии, внеплановые проверки налоговой инспекции -- считаются доказательствами неявного вмешательства Сатаны в дела человеческие. Но стоит только специалистам в области демонологии собраться вместе, как они единогласно признают, что Лондонская кольцевая автодорога М25 с полным правом претендует на звание Доказательства No1.
И они, разумеется, ошибаются, но только когда предполагают, что эта мерзкая трасса -- воплощение зла просто потому, что на ней ежедневно происходит огромное количество смертей, увечий и нервных срывов.
На самом деле очень и очень немногие из обитателей этой планеты знают, что трасса М25, огибая Лондон, образует знак "одегра", который на языке Черных Жрецов древней цивилизации Мю означает "Слава Великому Зверю, Пожирателю Миров". Тысячи водителей, которые день за днем коптят небо, продвигаясь по змееподобным извивам Лондонской кольцевой дороги, подобны воде, падающей на лопасти буддистских молильных колес, только с противоположным знаком: они непрестанно вырабатывают зло самого низкого качества, отравляя метафизическую атмосферу на десятки миль вокруг.
Лондонская кольцевая дорога была одним из главных достижений Кроули. На ее создание понадобились годы, а также три атаки хакеров, два грабежа со взломом, и взятка (не особенно крупная). Потом, в одну промозглую ночь, когда все эти меры ни к чему не привели, Кроули пришлось еще два часа хлюпать по колено в грязи в чистом поле -- он вносил в разметку топографов незаметные, но невероятно значимые, с оккультной точки зрения, исправления. Зато потом, когда Кроули увидел на М25 первую пробку, растянувшуюся на полсотни километров, он испытал приятное теплое ощущение удовлетворения от отвратительно выполненной работы.
За это ему объявили благодарность.
В данный момент он ехал на скорости больше 170 км/ч где-то к западу от Слау. Ничто в нем не выдавало демона, во всяком случае, по классическим меркам. У него не было ни рогов, ни крыльев, и, хотя в машине у него и играла кассета с лучшими песнями "Квин", не стоит делать из этого никаких конкретных выводов, поскольку все кассеты, оставленные в машине больше чем на две недели, претерпевают некую метаморфозу и превращаются в "Лучшие песни "Квин"". В голове у Кроули тоже не было никаких особенно демонических мыслей. И именно в данный момент он всего-навсего чувствовал неясный интерес к тому, что же это за "скоро муж", воспеваемый в "Богемской рапсодии".
Что до внешности, Кроули был темноволос, скуласт и обут в туфли из змеиной кожи. То есть, кажется, это были туфли. А то, что он мог выделывать языком, просто умопомрачительно. И когда он забывался, в его речи временами слышалось шипение.
А еще он редко моргал.
Машина, за рулем которой он сидел, черный "бентли" 26-го года выпуска, была почти новой. Кроули купил машину подержанной, но до этого у нее был всего один владелец, а именно -- Кроули. Он об этом позаботился.
Он опаздывал потому, что ему страшно нравился двадцатый век. Он был намного лучше века семнадцатого, и неизмеримо лучше четырнадцатого. Чем хорошо Время, любил говорить Кроули, так это тем, что оно медленно, но неуклонно уносит его все дальше и дальше от четырнадцатого века, самого наискучнейшего столетия во всей истории Божьего, извините за выражение, мира. Зато уж двадцатый век никак нельзя было назвать скучным. Более того, синие вспышки мигалки, которые отражались в зеркале заднего вида последние пятьдесят секунд, давали Кроули основание предполагать, что те, кто за ним гонится, намереваются сделать двадцатый век еще менее скучным.
Он взглянул на часы. Эта модель была разработана специально для богачей-аквалангистов, которым нравится знать, который час в двадцати одном мегаполисе мира в тот момент, когда они погружаются в глубины океана [Конкретно эта модель была сделана для Кроули по спецзаказу. Производство единственной микросхемы на заказ обходится неимоверно дорого, но он мог себе это позволить. Его часы показывали время в двадцати крупнейших городах мира и в еще одном главном городе в Другом Месте, где всегда было одно и то же время, а именно: Слишком Поздно.].
"Бентли" с ревом выскочил с трассы, свернул за угол на двух колесах и ринулся вглубь леса по проселочной дороге. Мигалка не отставала.
Кроули вздохнул, снял руку с руля и, взглянув назад, покрутил пальцами над плечом в замысловатом жесте.
Огни мигалки быстро исчезли вдали, поскольку полицейская машина остановилась сама собой, к изумлению патрульных. Это, однако, лишь цветочки по сравнению с тем изумлением, которое охватит их в тот момент, когда они откроют капот и увидят, во что превратился мотор.

x x x

Хастур, демон повыше, протянул недокуренную самокрутку Лигуру, который был пониже и умел таиться искуснее.
-- Вижу свет, -- сказал он. -- Вон он едет, пижон.
-- В чем это он? -- спросил Лигур.
-- Это называется автомобиль. Машина. Безлошадная повозка, -- объяснил Хастур. -- Сдается мне, когда ты был здесь последний раз, их еще не было. Во всяком случае, не у всех и каждого.
-- А... впереди еще шел человек с красным флагом, -- сказал Лигур.
-- Ну так они, похоже, добились кой-каких успехов.
-- Что он за тип, этот Кроули? -- спросил Лигур.
Хастур сплюнул. -- Слишком долго был тут, наверху, -- сказал он. -- С самого Начала. Я лично считаю, совсем отуземился. Ездит в машине с телефоном.
Лигур попытался представить себе это. Большинство демонов, и он в их числе, имеют крайне ограниченное представление о высоких технологиях, и он только-только собирался сказать, что на это же должна уходить уйма провода, когда "бентли" остановился у кладбищенских ворот.
-- Смотри, очочки темные нацепил, -- в голосе Хастура слышалась явная издевка, -- словно они ему прямо нужны. Слава Сатане! -- добавил он, уже громче.
-- Слава Сатане! -- отозвался Лигур.
-- Привет, -- сказал Кроули, и помахал им рукой. -- Извините, что опоздал, но вы же знаете, что такое ехать по А40 у Дэнема, а потом я попытался срезать и свернул к Чорли Вуд, ну и...
-- И теперь, собравшись здесь в день сей, -- многозначительно начал Хастур, -- мы должны поведать друг другу о Делах Наших.
-- Ну да. О делах, -- сказал Кроули, и на лице у него появилось слегка виноватое выражение -- как у того, кто впервые за много лет зашел в церковь и забыл, когда именно следует креститься.
Хастур откашлялся.
-- Я искушал священника, -- сказал он. -- Он шел по улице и взглянул на загорающих красоток, и я вложил в его мысли Сомнение. Он стал бы святым, но лет через десять он будет наш.
-- Неплохо, -- ободряюще кивнул Кроули.
-- Я совратил политика, -- сказал Лигур. -- И он убедил себя, что от крошечной взятки вреда не будет. Не пройдет и года, и он -- наш.
И оба в ожидании уставились на Кроули, который широко улыбнулся.
-- Вам понравится, -- сказал он.
И улыбнулся еще более широкой улыбкой отъявленного заговорщика.
-- Я перепутал номера всех сотовых телефонов в центре Лондона на сорок пять минут во время обеда, -- сказал он.
Стало тихо, только вдали слышался шум машин.
-- Ну? -- спросил Хастур. -- А дальше что?
-- Вы что думаете -- это так просто? -- изумился Кроули.
-- Это все? -- уточнил Лигур.
-- Слушайте, ребята...
-- Так каким именно образом это привело заблудшие души в сети Владыки? -- уточнил Хастур.
Кроули взял себя в руки.
Что он мог ответить? Что двадцать тысяч человек были вне себя от ярости? Что прямо-таки физически ощущалось, как туго, до срыва, натянуты нервы у горожан? И что потом они принялись изливать свой гнев на секретарш или регулировщиков, а те, в свою очередь -- на кого-то еще? До самой ночи, тысячами разных способов, и -- что было особенно замечательно -- они придумывали эти способы сами. Эффект от такой раскачки просто невозможно рассчитать. Тысячи и тысячи душ запятнали сами себя, потеряли привычный

1 Следующая страница


Добрые предзнаменования 2

блеск -- а ты, можно сказать, палец о палец не ударил.
Но демонам вроде Хастура и Лигура это говорить бесполезно. Кругозор на уровне четырнадцатого века, почти у всех. Годы за обработкой единственной души. Наверно, это высокое искусство, но в наши дни надо смотреть на вещи по-другому. Не вглубь, а вширь. В мире пять миллиардов человек и отщипывать уродов по одному уже не приходится: надо расширять производство. Однако демонам вроде Лигура и Хастура этого не понять. Они бы никогда не придумали телеканал на валлийском языке. Или налог на добавленную стоимость. Или Манчестер.
Манчестер вызывал у него особенную гордость.
-- Силы Сущие вроде были удовлетворены, -- сказал он. -- Времена меняются. Так в чем дело?
Хастур вытащил из-за надгробия небольшую корзинку.
-- В этом, -- сказал он.
Кроули уставился на корзинку.
-- О нет, -- сказал он.
-- О да, -- ухмыльнулся Хастур.
-- Уже?
-- Да.
-- И что, я должен вроде как...?
-- Да. -- Хастур просто наслаждался своей ролью.
-- Почему я? -- в отчаянии спросил Кроули. -- Хастур, ты же знаешь, это, так сказать, не мое амплуа...
-- Твое, твое, -- ответил Хастур. -- Твой звездный час. Главная роль. Бери. Времена меняются.
-- Угу, -- осклабился Лигур. -- Недолго им осталось. Временам.
-- Но почему я?
-- Видимо, кто-то сильно тебя любит, -- злорадно сказал Хастур. -- Вот Лигур, думаю, руку бы отдал за такой шанс.
-- Точно, -- заметил Лигур. Чью-нибудь, добавил он про себя. Вокруг хватает рук. Какой смысл расставаться со своей?
Хастур вытащил из глубин своего плаща потрепанный блокнот.
-- Распишись. Здесь, -- сказал он, сделав чудовищную паузу между словами.
Кроули, рассеянно вытащил ручку из внутреннего кармана. Она была тонкая, матово-черная, и выглядела так, словно запросто могла превысить любой установленный предел скорости.
-- Ничего так ручечка, -- сказал Лигур.
-- Ей можно писать под водой, -- заметил Кроули.
-- Чего только не придумают, -- вздохнул Лигур.
-- Если не поторопятся, то ничего, -- сказал Хастур. -- Нет. Не А. Кроули. Настоящее имя.
Кроули трагически вздохнул и вывел на бумаге сложный извивающийся знак, который на мгновение тускло засветился красным во мраке кладбища и тут же погас.
-- Так что мне с этим делать? -- спросил он.
-- Получишь инструкции, -- огрызнулся Хастур. -- Чего ты беспокоишься? Столько веков работы, и вот, наконец, то, чего мы ждали.
-- Да. Точно, -- сказал Кроули. -- В его внешности не осталось и следа той ловкости, с которой он выскочил из "бентли" пару минут назад. Зато появилась некоторая затравленность.
-- Нас ждет момент вечного триумфа!
-- Момент. Вечного. Именно, -- сказал Кроули.
-- И посредством тебя свершится это славное деяние!
-- Посредством. Вот-вот, -- пробормотал Кроули. Он поднял корзинку так осторожно, словно она могла взорваться. В определенном смысле, через некоторое время как раз это она и сделает.
-- Ну, ладно, -- сказал он. -- Тогда, значит, я поехал. Ага? И покончим с этим. Не то чтобы я хотел покончить с этим, -- поспешно добавил он, представив себе, что может случиться, если Хастур в своем отчете не даст о нем положительного отзыва. -- Ну, вы же меня знаете. Легко увлекаюсь.
Старшие по званию демоны молчали.
-- Ну, так и разбежались, -- бормотал Кроули. -- Увидимся, ребята... вот... отлично. Чао.
Когда "бентли" юзом ушел в темноту, Лигур спросил:
-- Чего это он?
-- Это по-итальянски, -- ответил Хастур. -- Вроде бы это значит "еда".
-- А на кой он это сказал? -- Лигур уставился вслед удаляющейся машине. -- Ты ему доверяешь? -- спросил он.
-- Нет, -- сказал Хастур.
-- Правильно, -- сказал Лигур. Хорош был бы этот мир, подумал он, если бы демоны начали доверять друг другу.

x x x

Кроули, прокалывая своим "бентли" ночь где-то к западу от Эмершема, схватил наудачу кассету и вытряхнул ее из хрупкой пластиковой коробочки, стараясь не рухнув при этом в кювет.
В свете фар он разглядел надпись на кассете: "Времена года" Вивальди. Именно то, что нужно -- легкая, спокойная музыка.
Он вставил кассету в "блаупункт" последней модели и нажал на кнопку.
-- Ой-ей-ей-ей-ей-ей. Ну почему именно теперь? Почему именно я? - пробормотал он, а из динамиков рванулись на волю знакомые пассажи "Квин".
И вдруг Фредди Меркьюри обратился прямо к нему:
ПОТОМУ ЧТО ТЫ ЗАСЛУЖИЛ ЭТО, КРОУЛИ.
Кроули мысленно благословил магнитофон. Идею использовать электронику как средство коммуникации высказал он сам. В Преисподней, как ни странно, одобрили его предложение, но, чего и следовало ожидать, получилось как всегда. Он-то надеялся, что сможет убедить их подключиться к "Селлнет" и закупить сотовые телефоны, но вместо этого они просто влезали в середину любой песни, которую он слушал в данный момент, и заменяли слова.
Кроули откашлялся.
-- Спасибо большое, Повелитель, -- сказал он.
МЫ ВЕРИМ В ТЕБЯ, КРОУЛИ.
-- Спасибо, Повелитель.
ЭТО ОЧЕНЬ ВАЖНО, КРОУЛИ.
-- Я знаю, знаю.
ВСЕ ЭТО НЕ ПРОСТО ТАК, КРОУЛИ
-- Я не подведу тебя, Повелитель.
ВЕДЬ МЫ ДЕЛАЕМ БОЛЬШОЕ ДЕЛО, КРОУЛИ, И ЕСЛИ ОНО СОРВЕТСЯ, ВСЕ ВИНОВНЫЕ БУДУТ СТРАШНО НАКАЗАНЫ. ДАЖЕ ТЫ, КРОУЛИ. ОСОБЕННО ТЫ!
-- Ясно, Повелитель.
ДЕЙСТВУЙ ПО ИНСТРУКЦИЯМ, КРОУЛИ.
И вдруг он все понял. Вот этого он терпеть не мог. Можно же было словами сказать, а не грузить голые данные прямо в голову. Он должен был ехать в больницу.
-- Нет проблем, через пять минут я там, Повелитель.
ОТЛИЧНО.
И без всякого перехода Фредди снова затянул, как "скоро муж" пляшет фанданго.
Кроули ударил кулаком по рулю. Все так хорошо шло в последние века, все налажено, все под контролем. Вот так и бывает -- стоит впасть в эйфорию от собственных успехов, как тебя из-за угла бьют Армагеддоном по голове. Великий Бой, Последняя Битва. Рай в синем углу, Ад в красном, три раунда, Падение считается поражением, проигрыш по очкам не допускается. И все тут. Конец света. То есть -- конец мира. Нет больше мира. Один бескрайний Рай. Или, смотря кто победил, Ад. Кроули не знал, что хуже.
Нет, Ад, разумеется, был хуже по определению. Но Кроули помнил, на что был похож Рай. Его многое роднило с Адом. Для начала, ни там, ни тут не достать хорошей выпивки. А скука, царившая в Раю, была ничем не лучше адского возбуждения.
Но деваться некуда. Невозможно быть демоном и в то же время обладать свободой воли.
-- Не отпущу его (ОТПУСТИ!) -- завывал Меркьюри.
Ну, по крайней мере, все это случится не в этом году. Будет время разобраться с делами. Для начала, с государственными облигациями...
Интересно, думал он, а что бы случилось, если бы он просто остановил сейчас машину, прямо на пустой, темной, сырой дороге, взял бы эту корзинку, раскрутил бы хорошенько и бросил бы, и...
Наверняка что-то ужасное.
Когда-то он был ангелом. И у него и мысли не было о каком-то там Падении. Он просто связался с дурной компанией.
"Бентли" летел сквозь тьму. Счетчик бензина показывал "ноль", уже как минимум лет пятьдесят. Не так уж плохо быть демоном. К примеру, не надо покупать бензин. Кроули покупал его единственный раз, в 1967 году, ради бесплатных переводилок на ветровое стекло: дыры от пуль, как у Бонда. В то время ему страшно нравился Джеймс Бонд.
Что-то зашевелилось в корзинке на заднем сиденье, и послышался плач: сиреноподобное рыдание новорожденного. Пронзительное. Бессловесное. Древнее.

x x x

Неплохая больница, подумал мистер Янг. Тихое, спокойное место -- было бы, если бы не монашки.
Монашки ему, в общем, нравились. Не то чтобы они его возбуждали, или о чем вы там подумали. Не в этом смысле. Он считал, что если уж не ходить в церковь, так в церковь св. Цесилия и Всех Ангелов, добротную англиканскую церковь, и ему в голову бы не пришло не ходить в храм какой-нибудь иной разновидности христианства. Во всех других было что-то не то: дурной запах мастики для паркета (у баптистов) или довольно подозрительный аромат ладана (у католиков). И когда дух мистера Янга предавался праздным размышлениям в мягком кресле после сытного обеда, он начинал подозревать, что и у Господа это тоже вызывает некоторое недовольство.
Однако ему нравилось видеть монашек на улице, примерно также, как ему нравилось наблюдать за очередной благотворительной акцией Армии Спасения. В такие моменты всегда возникает ощущение, что все идет как надо, что в мире еще остались люди, благодаря которым Земля, собственно, пока еще не перестала вращаться.
Однако с Болтливым Орденом св. Бериллы [Святая внятномученица Берилла Краковская, предположительно принявшая мученическую смерть в середине пятого века. Согласно легенде, эту юную деву вопреки ее воле выдали замуж за язычника, принца Казимира. Перед первой брачной ночью она взмолилась Господу, чтобы тот вмешался, и смутно рассчитывала на чудесное появление у нее бороды. Более того, она уже приготовила изящную бритву с ручкой из слоновой кости, в женском исполнении, именно на этот случай; вместо этого Господь даровал Берилле чудесную способность непрерывно болтать по любому пришедшему ей на ум поводу, равно важному или нет, без перерывов на то, чтобы вздохнуть или вкусить пищи телесной. По одной версии этой легенды, принц Казимир задушил Бериллу через три недели после свадьбы, еще до формальной консуммации их брака. Она девственницей приняла мученическую смерть, не переставая болтать до последнего вздоха. По другой версии этой легенды, Казимир купил себе пару затычек для ушей, и она умерла в своей постели, рядом с ним, в возрасте шестидесяти двух лет. Монашки ордена св. Бериллы дают обет всегда следовать примеру св. Бериллы, за исключением вечеров по четвергам, когда им дозволено на полчаса заткнуться и, буде на то их желание, сыграть партию в пинг-понг.] он столкнулся впервые.
Дейдра познакомилась с берильянками, когда ездила в очередную командировку из числа тех, где ей приходилось встречаться с множеством весьма неприятных латиноамериканцев, сражавшихся с другими не менее неприятными латиноамериканцами, а священники науськивали одних на других, вместо того, чтобы заняться тем, чем следует заниматься священникам -- составлять график дежурств по церкви, к примеру.
Вообще говоря, у монашек должно быть тихо. У них такая форма, которая как нельзя лучше подходит для тишины -- как у тех штук, что стоят в студиях звукозаписи (мистер Янг не знал точно, как они называются, но смутно помнил, что их всегда применяют при испытаниях новых аудиоцентров). Во всяком случае, постоянно болтать они не должны.
Он набил трубку табаком (Теперь это называют табаком! Он бы это табаком не назвал... Да, и табак уже не тот, что был раньше.) и попытался чисто теоретически представить себе, что произойдет, если он остановит монашку и спросит ее, где здесь мужской туалет. Вполне возможно, папа римский пришлет буллу с резким осуждением, что-то вроде этого. Он неловко помялся на месте и взглянул на часы.
Одно хорошо: монашки весьма решительно возражали против его присутствия при родах. А вот Дейрдра настаивала на этом. Она снова вычитала эту идею. Она уже рожала один раз, а теперь вдруг ни с того ни с сего заявила, что совместные роды -- самое радостное переживание, которое только могут разделить родители. Вот что получается, когда позволишь жене выписывать себе газеты. Мистер Янг не доверял газетам, в которых были рубрики под названием "Новый стиль" или "Право выбора".
Не то чтобы он возражал против радостных событий, которые можно с кем-нибудь разделить. Делиться радостью -- почему бы нет? В мире, наверно, не хватает таких событий. Но на сей раз он весьма доходчиво объяснил, что конкретно в этом случае Дейрдра может радоваться и делиться в одиночку.
И монашки его поддержали. Они считали, что нет смысла привлекать отца к процессу рождения ребенка. Если подумать, рассуждал мистер Янг, они, наверное, считают, что отец вообще не должен иметь отношения к появлению детей.
Он примял так называемый табак в трубке большим пальцем, и взглянул на аккуратную вывеску на стене, которая сообщала, что для его же блага ему следует воздержаться от курения. Для моего же блага, решил мистер Янг, лучше выйти и постоять на крыльце. Если, для моего же блага, там найдется укромное место в кустиках, тем лучше.
Пройдя несколько пустых коридоров, он нашел выход под дождь, во дворик, заставленный баками с праведным мусором.
Он поежился и сложил руки лодочкой, чтобы раскурить трубку.
Бывает так с женами после определенного возраста. Двадцать пять безупречных лет, и вдруг они срываются с катушек, начинают прыгать под музыку в розовых обрезанных чулках и упрекать тебя в том, что им никогда не приходилось зарабатывать на жизнь. То ли гормоны, то ли еще что.
Большой черный автомобиль резко затормозил, его занесло, но он успел остановиться перед баками. Молодой человек в черных очках выпрыгнул под дождь, держа в руках что-то вроде детской корзинки, и проскользнул к двери.
Мистер Янг вынул трубку изо рта.
-- Вы забыли погасить фары, -- напомнил он.
На лице молодого человека появилось недоуменное выражение, ясно показывающее, что фары в данный момент его заботят меньше всего. Он небрежно махнул рукой в сторону "бентли". Фары потухли.
-- Удобно, -- заметил мистер Янг. -- Автоматика?
Он был несколько удивлен тем, что водитель "бентли" был абсолютно сух, несмотря на дождь. И что корзинка не была пустой.
-- Уже началось? -- спросил молодой человек.
Мистер Янг ощутил некоторую гордость, когда в нем безошибочно определили отца.
-- Да, -- ответил он. -- Мне не позволили остаться, -- в голосе его был оттенок благодарности.
-- Уже? Как считаете, сколько у нас времени?
У нас, отметил мистер Янг. Несомненно, это врач, у которого есть свое мнение о совместных родах.
-- Думаю, мы... э-э... уже продвинулись... -- сказал он.
-- В какой она комнате? -- нетерпеливо спросил молодой человек.
-- Мы в третьей, -- ответил мистер Янг. Он похлопал себя по карманам и нашел помятую пачку сигар, которую согласно традиции захватил с собой.
-- Не хотите разделить со мной радостное событие, выкурив сигару? -- спросил он.
Но молодой человек уже исчез.
Мистер Янг аккуратно спрятал сигары в карман и задумчиво уставился на трубку. Всегда они торопятся, эти врачи. Работают весь божий день.

x x x

Есть один фокус, для которого требуются три наперстка и шарик, за которым невозможно уследить. Сейчас произойдет что-то вроде этого, но ставки будут намного выше пригоршни мелочи.
Мы будем излагать события в замедленной записи, чтобы вы успели проследить за руками.
Миссис Дейрдра Янг в родильной палате номер три рожает златовласого мальчика, которого мы обозначим "Дитя А".
Жена американского атташе по культурным связям, миссис Харриет Даулинг, рожает златовласого мальчика, которого мы обозначим "Дитя Б".
Сестра Мери Говорлива с рождения была благочестивой сатанисткой. В школе Шаббаш она получала только черные звезды за почерк и легкомысленность. Когда ей приказали стать монахиней Болтливого ордена, она послушно подчинилась, поскольку от природы имела соответствующий талант. В любом случае она знала, что окажется среди друзей. Она стала бы вполне сообразительной девушкой, если бы ей представилась такая возможность. Однако она достаточно рано поняла, что легкомысленное отношение -- как она это формулировала -- сильно облегчает жизнь. В данный момент ей передают с рук на руки златовласое дитя мужского пола, которое мы обозначим "Враг Рода Человеческого, Низвергатель Царей, Ангел Преисподней, Великий Зверь, именуемый Дракон, Князь Мира, Отец Лжи, Отродье Сатаны и Повелитель Тьмы".
Следите за руками. Кручу, верчу...
-- Это он? -- спросила сестра Мери, вглядываясь в личико ребенка. -- А я думала, глазки у него будут интереснее. Красные, или зелененькие. Или у него будут копытца, маленькие, утю-тюшенькие копытца. Или хвостик, хвостичек вертлявенький... -- Не переставая болтать, она перевернула младенца. Рогов тоже не было. С виду дьяволово дитя было чудовищно нормальным.
-- Да, это он, -- сказал Кроули.
-- Подумать только, у меня в руках Антихрист, -- продолжала сестра Мери. -- И я его мою, и считаю ему утютюсенькие пальчики...
Теперь она обращалась к младенцу напрямую, полностью погрузившись в собственный недостижимый мир. Кроули помахал рукой перед ее глазами.
-- Эй, сестра Мери! Кто-нибудь дома?
-- Ах, извините, сэр. Он просто такой сладкусик. Ну разве он не похож на папочку? Похож, конечно. Разве мы не похожи на папочку, на папеньку своего вкусненького...
-- Нет, -- твердо сказал Кроули. -- И на вашем месте я бы уже отправился в палату.
-- Как вы думаете, сэр, он вспомнит меня, когда вырастет? -- мечтательно спросила сестра Мери, выплывая в коридор.
-- Молитесь, чтоб не вспомнил, -- сказал Кроули, и исчез.
Сестра Мери шла пустыми коридорами по ночной больнице, крепко держа в руках Врага Рода Человеческого, Низвергателя Царей, Ангела Преисподней, Великого Зверя, именуемого Дракон, Князя Мира, Отца Лжи, Отродье Сатаны и Повелителя Тьмы. Найдя свободную коляску, она уложила его туда.
Он агукнул. Она пощекотала его.
Из-за двери степенно высунулась женская голова. Она сказала:
-- Сестра Мери, что вы здесь делаете? Вы разве не должны дежурить в палате номер четыре?
-- Но господин Кроули сказал...
-- Пожалуйста, следуйте в палату, степенно, как подобает монахине. Вы нигде не видели ее мужа? Его нет в приемной.
-- Мне встретился только господин Кроули, и он мне сказал...
-- Не сомневаюсь, -- решительно оборвала ее сестра Грейс Многослофф. -- Мне, пожалуй, лучше пойти и поискать страдальца. А вы идите и присмотрите за ней, хорошо? Она еще слаба, но ребенок в порядке. -- Сестра Грейс остановилась. -- Почему вы моргаете? Вам что-то попало в глаз?
-- Вы же знаете, -- произнесла сестра Мери коварным шепотом. -- Младенцы. Подмена...
-- Конечно, конечно. Все в свое время. Но мы же не можем допустить, чтобы его отец здесь шлялся, верно? -- ответила сестра Грейс. -- Мало ли чего он может увидеть. Значит, ждите здесь и присмотрите за ребенком, вот и славно.
И она поплыла вдоль безупречно чистых стен. Сестра Мери, толкая перед собой коляску, вошла в палату.
Миссис Янг была не просто слаба. Она крепко спала, и на лице ее читалось выражение непреклонной удовлетворенности по поводу того, что хотя бы раз побегать придется кому-то другому. Рядом с ней спало Дитя А, уже взвешенное и снабженное ярлычком с именем. Сестра Мери, всегда готовая помочь (это была привычка, выработанная годами), сняла ярлычок, скопировала его и привязала копию на ножку препорученного ей младенца.
Младенцы выглядели очень похоже: оба маленькие, в пятнах и с виду -- ну вылитый Уинстон Черчилль (хотя и не совсем).
А теперь, подумала сестра Мери, я бы не отказалась от чашки чаю.
Большинство монашек в этом монастыре были правоверными сатанистками, как и все в их семьях как минимум до третьего колена. Их так воспитывали, и, если разобраться, ничего особенно плохого в них не было. В людях, по большей части, вообще нет ничего особенно плохого. Они просто склонны увлекаться новыми поветриями, например: обряжаться в сапоги и расстреливать других людей, или обряжаться в белые простыни и вешать других людей, или обряжаться в узкие джинсы, хвататься за гитары и созывать других людей на концерт. Только дайте им новый символ веры соответствующего фасона, и их умы и сердца -- ваши. А когда из тебя с детства воспитывают сатаниста или сатанистку, новизна пропадает. Сатанизмом можно заниматься вечером по субботам. В остальное время ты живешь как можешь, точно так же, как и все остальные. Кроме того, сестра Мери была медсестрой, а медсестры, во что бы они ни верили, в первую очередь медсестры: они носят часы на руке, повернув их циферблатом внутрь, сохраняют спокойствие в любой ситуации и всегда хотят чаю. Сестра Мери очень надеялась, что кто-нибудь ее вскоре сменит; она выполнила свою часть ответственного задания, а теперь хотела чаю.

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

Дела человеческие становятся намного яснее, если четко понимать, что причина великих триумфов и трагедий истории не в том, что люди по природе своей добры или злы, но в том, что по природе своей они -- люди.
В дверь постучали, и она открыла.
-- Уже все, или еще нет? -- спросил мистер Янг. -- Я отец. Муж. И то и другое. Оба.
Сестра Мери ожидала, что американский атташе по культурным связям будет выглядеть как Си-Си из "Санта-Барбары", или хотя бы Мейсон. Мистер Янг не был похож ни на одного американца из тех, которых она видела по телевизору, разве что на одного по-отечески добродушного шерифа из детективного сериала (не самого плохого) [Того, в котором в роли детектива выступает маленькая пожилая особа, и в котором нет ни одной погони. А если есть, то машины едут очень, очень медленно.]. Он ее несколько разочаровал. И куртка его тоже ей не понравилась.
Она постаралась скрыть разочарование.
-- О да, -- сказала она. -- Поздравляю. Ваша жена спит, бедняжка.
Мистер Янг заглянул ей через плечо. -- Двойня? -- спросил он. И стал доставать трубку из кармана. И не стал доставать трубку. И снова стал. -- Двойня? Никто ничего не говорил про двойню.
-- Нет-нет, -- затараторила сестра Мери. -- Этот не ваш. Этот... этот чужой. Просто смотрю за ним, пока сестра Грейс не вернулась. Нет-нет, -- повторяла она, указывая на Врага Рода Человеческого, Низвергателя Царей, Ангела Преисподней, Великого Зверя, именуемого Дракон, Князя Мира, Отца Лжи, Отродье Сатаны и Повелителя Тьмы, -- вот этот вот точно ваш. От макушки до самых копытичек... которых у него нет, -- торопливо добавила она.
Мистер Янг склонился над младенцем.
-- Ну да, -- с сомнением в голосе произнес он. -- Похоже, пошел в меня. Ну что ж, здоров и весел?
-- Разумеется, -- ответила сестра Мери. -- Абсолютно нормальный ребенок, -- добавила она. -- Очень, очень нормальный.
Они замолчали и уставились на спящего младенца.
-- У вас почти нет акцента, -- сказала сестра Мери. -- Вы у нас давно?
-- Лет десять, -- чуть-чуть озадаченно ответил мистер Янг. -- Перешел на другую работу, понимаете ли, и пришлось переехать.
-- У вас, должно быть, очень интересная работа, -- сказала сестра Мери. Мистер Янг благодарно взглянул на нее. Не всякому удается проявить интерес к животрепещущим проблемам бухгалтерского учета.
-- Наверно, там, откуда вы приехали, все было по-другому, -- продолжала сестра Мери.
-- Наверно, -- согласился мистер Янг, который никогда об этом не задумывался. Насколько ему помнилось, Лутон был очень похож на Тэдфилд. Такие же живые изгороди от дома до вокзала. Такие же люди.
-- Дома были повыше, это уж точно, -- безрассудно предположила сестра Мери.
Мистер Янг удивленно взглянул на нее. Единственный высокий дом, который ему вспомнился, был зданием банка "Альянс и Листер".
-- И вас, наверное, часто приглашают в гости. Приемы на открытом воздухе, все такое, -- монашку было не остановить.
С этой темой мистер Янг был знаком лучше. Дейрдре очень нравились вечеринки в саду.
-- О да, -- с чувством сказал он. -- Дейрдра сама варит для них варенье. А мне обычно приходится помогать с играми. "Испорченный телефон", ну вы понимаете...
Об этом аспекте жизни в Букингемском дворце сестра Мери никогда не задумывалась, но теперь поняла, почему туда невозможно дозвониться.
-- Что же они его не починят? -- удивилась она. -- А если что случится?
-- Извините?
-- Знаете, мне очень нравится семья королевы.
-- И мне тоже, -- оживился мистер Янг, с благодарностью перепрыгивая на так удачно подвернувшуюся льдину в безумном потоке сознания. По крайней мере, разговор в отношении королевской семьи не вызывал опасений. Если, конечно, речь шла о настоящих ее представителях, которые добросовестно выполняют свою работу, приветствуя народ с балкона и спуская на воду новый авианосец. Не тех, которые всю ночь шляются по клубам и блюют на папарацци [Здесь, возможно, следует заметить: мистер Янг полагал, что "папарацци" -- это разновидность итальянского линолеума.].
-- Как мило, -- сказала сестра Мери. -- А я-то думала, что вы ни в грош не ставите королевский титул после того, как ваши отцы-пионеры в Бостоне выбросили весь чай в реку.
И она продолжала болтать, следуя уставу Ордена, согласно которому его члены должны всегда говорить то, что у них на уме. Мистер Янг отдался на волю волн: он слишком устал, чтобы придавать этому значение. Возможно, в результате праведной жизни в поведении людей появляются определенные странности. Если бы миссис Янг сейчас проснулась, это была бы весьма кстати, подумал он. И тут одно понятное ему слово, мелькнувшее в болтовне сестры Мери, отозвалось в его душе благодарным эхом.
-- Скажите, не могу ли я где-нибудь, по возможности, выпить чашку чаю... если можно? -- осведомился он.
-- Ой, -- сказала сестра Мери, в ужасе закрыв рот ладонью, -- как же мне это в голову не пришло?
Мистер Янг не стал высказывать предположений на этот счет.
-- Минуточку, я сейчас сбегаю, -- залепетала она. -- Вы уверены насчет чая? Может быть, кофе? Этажом выше стоит этот... как его... кофематор.
-- Чаю, пожалуйста, -- сказал мистер Янг.
-- Ну, вы действительно отуземились, скажу я вам, -- радостно заявила сестра Мери, и выбежала из палаты.
Мистер Янг, оставшись наедине с женой и двумя младенцами, которые крепко спали, опустился на стул. Да, видимо, когда рано встаешь, и молишься, и подолгу стоишь на коленях -- это сказывается. Нет, они, конечно, добрые люди, но не совсем в трезвом уме и здравой памяти. Он однажды видел фильм Кена Рассела, так там монашки стали сатанистками. Не то чтобы здесь что-нибудь подобное, но нет дыма без огня и все такое...
Он тяжело вздохнул.
Именно в этот момент проснулось Дитя А, и разразилось добротным, отборным ревом.
Мистеру Янгу уже много лет не приходилось успокаивать ревущих детей. Честно говоря, ему это никогда и не удавалось. Он всегда питал огромное уважение к сэру Уинстону Черчиллю и похлопывать его уменьшенные копии по попке представлялось ему, мягко говоря, неподобающим.
-- Добро пожаловать в наш мир, -- устало сказал он. -- Потерпи, привыкнешь.
Дитя закрыло рот и уставилось на мистера Янга так, словно тот был генералом, докладывающим о крупном поражении.
Сестра Мери не могла найти более подходящего момента, чтобы вернуться с подносом в руках. Сатанистка она была или нет, но она даже разыскала блюдце, на котором разложила печенье с глазурью -- такое всегда оказывается на самом дне пакета с надписью "К чаю" или "Бабушкина сдоба". Мистеру Янгу досталось печенье хирургически розового цвета, украшенное глазурованным снеговиком.
-- У вас, наверно, таких почти нет, -- сказала сестра Мери. -- Вы это называете "печенье". А мы -- бисквиты.
Мистер Янг едва успел открыть рот, чтобы сказать, что он тоже использует второе из приведенных слов, и не только он, но и большинство жителей Лутона, как в комнату, задыхаясь, ворвалась другая монашка.
Она взглянула на сестру Мери, сообразила, что мистер Янг никогда не заглядывал внутрь пентаграммы, начерченной мелом на полу, и ограничилась тем, что указала на Дитя А и подмигнула сестре Мери.
Сестра Мери кивнула и подмигнула в ответ.
И вторая монашка увезла младенца.
Подмигивание как метод общения между людьми -- довольно универсальное средство. Многое можно сказать, просто подмигнув собеседнику. Например, в данном случае подмигивание второй монашки означало:
Ангел тебя раздери, ты где ходишь? Дитя Б родилось, мы готовы подменить младенцев, а ты тут не в той палате вместе с Врагом Рода Человеческого, Низвергателем Царей, Ангелом Преисподней, Великим Зверем, именуемым Дракон, Князем Мира, Отцом Лжи, Отродьем Сатаны и Повелителем Тьмы чаи распиваешь. До тебя не доходит, что меня только что чуть не пристрелили?
А, ответное подмигивание сестры Мери, с ее точки зрения, означало:
Вот он, Враг Рода Человеческого, Низвергатель Царей, Ангел Преисподней, Великий Зверя, именуемый Дракон, Князь Мира, Отец Лжи, Отродье Сатаны и Повелитель Тьмы, и я не могу с тобой говорить при посторонних.
Тогда как сестра Мери решила, что подмигивание второй монашки означает скорее:
Отлично проделано, сестра Мери -- вы сами подменили младенцев. Теперь покажите мне лишнего, и я избавлю вас от него, и вы можете продолжать пить чай с его Королевским Превосходительством Американским Культуристом.
И, соответственно, ее ответное подмигивание означало:
Вот он, дорогая моя; это Дитя Б, забирайте его, и дайте мне поболтать с Его Превосходительством. Я всегда хотела спросить у него, зачем им эти высоченные дома, которые они обделывают зеркалами.
Все эти тонкости прошли на цыпочках мимо внимания мистера Янга, который был необычайно смущен вниманием, проявленным заговорщиками к его собственной персоне, и в данный момент думал о том, что мистер Рассел, похоже, знал, о чем снимал свое кино.
Вторая монашка могла бы заметить ошибку сестры Мери, если бы ее не вывели из себя охранники в палате миссис Даулинг, которые смотрели на нее с нескрываемым и все возрастающим недоверием. Вызвано это было тем, что их специально обучали реагировать особым образом на людей в длинных балахонах и головных платках, и теперь они страдали конфликтом сигнальных систем. Людям, страдающим конфликтом сигнальных систем, лучше бы не давать в руки оружие, особенно если они только что присутствовали при рождении ребенка естественным путем, что абсолютно не соответствует их представлениям об американском способе появления на свет новых граждан Соединенных Штатов. Кроме того, краем уха они слышали, что в здании курят фимиам.
Миссис Янг пошевелилась.
-- Вы уже выбрали для него имя? -- хитро прищурилась сестра Мери.
-- А? -- отозвался мистер Янг. -- Да. Нет. Нет, еще не выбрали. Если бы была девочка, мы бы назвали ее Люсиндой в честь моей мамы. Или Жерменой. Это Дейрдра так решила.
-- Девочку можно было бы назвать Полынь, -- сказала сестра Мери, вспомнив школьный курс литературы. -- А мальчика -- Дамиан, или Демьен, если по-вашему. Очень модное нынче имя.
* * * * *
Анафема Деталь -- ее мать была не слишком начитана в вопросах религии и, когда ей однажды встретилось красивое слово, она решила, что это прелестное имя для девочки -- была восьми с половиной лет от роду, и она читала Книгу, спрятавшись под одеяло с фонариком.
Другие дети учатся читать по детским книжкам с цветными картинками, на которых изображены арбузы, белки, вараны и так далее. Но не в семье Анафемы Деталь. Анафема училась читать по Книге.
Там не было ни арбузов, ни белок. Хотя одна картинка была: неплохая гравюра на дереве восемнадцатого века, на которой была изображена Агнесса Псих, сжигаемая на костре, и, с виду, немало этим довольная.
Первое слово, которое прочла Анафема, было "прекрасныя". Очень немногие дети в возрасте восьми с половиной лет знают, что "прекрасные" может означать также "абсолютно правильные", но Анафема была именно из числа очень немногих.
Вторым словом было "точныя".
Первой фразой, которую оно прочла вслух, было следующее:
"Истинно говорю вамъ, и поручаю вамъ слова мои: Поскачутъ Четверо, и Четверо также поскачутъ, и Трое поскачутъ в Небесах промежъ, и Одинъ поскачетъ в пламене, и не остановитъ Их ни рыба, ни гроза, ни путь, ни Дiаволъ, ни Ангелъ. И ты будешь с ними, Дитя мое".
Анафеме нравилось читать про себя.
(Есть такие детские книги, которые могут заказать родители, читающие правильные воскресные газеты. В них можно впечатать имя их ребенка вместо имени главного героя или героини. Предполагается, что это будет способствовать поднятию интереса ребенка к книге. В этом конкретном случае в Книге рассказывалось не только про Анафему -- причем без малейшей ошибки -- но и про ее родителей, и бабушек с дедушками, и всех ее предков вплоть до семнадцатого века. На данный момент Анафема еще слишком мала, чтобы думать о ком-то, кроме себя, и придавать значение тому, что в книге не упоминаются ни ее дети, ни, если уж об этом зашла речь, какие-либо события после одного определенного момента, который наступит через одиннадцать лет. Когда тебе восемь с половиной, одиннадцать лет -- это целая жизнь, и разумеется, если верить Книге, так оно и есть.)
Анафема была способным ребенком. У нее было бледное лицо, черные волосы и черные глаза. Как правило, рядом с ней люди чувствовали себя неудобно: эту особенность, вместе со слишком талантом экстрасенса, проявлявшимся, как правило, некстати, она унаследовала от своей пра-пра-пра-пра-прабабушки.
Она была развита не по летам и хорошо владела собой. Единственное, за что учителям хватало мужества корить Анафему -- это правописание, хотя здесь все ее проблемы были в не в ужасных ошибках, а в том, что писала она по правилам, устаревшим лет этак на триста.

x x x

Монашки взяли Дитя А и подложили вместо него Дитя Б под носом жены атташе по культурным связям и ее охранников, искусно изъяв из палаты одного младенца ("надо взвесить, дорогуша, это обязательно, так полагается") и через некоторое время вернув в палату другого.
Сам атташе по культурным связям, Тадеуш Дж. Даулинг, отсутствовал, поскольку его несколько дней назад срочно вызвали в Вашингтон. Однако он связался с миссис Даулинг по телефону и на всем протяжении родов не отрывался от трубки, помогая ей дышать ровнее.
На пользу делу, правда, не пошло то, что он одновременно разговаривал по другому телефону со своим советником по инвестициям. В какой-то момент он даже был вынужден переключить жену в режим ожидания на двадцать минут.
Ничего страшного.
Рождение ребенка -- самое радостное событие из всех, которые могут разделить два человека, и он не собирался пропустить ни единой секунды.
Уезжая, он поручил одному из охранников записать роды на видео.

x x x

Зло, как правило, не дремлет, и, соответственно, плохо понимает, почему вообще кто-то должен спать. Но Кроули поспать любил, и для него это было одной из мелких радостей жизни. Особенно после сытного обеда. Он проспал, к примеру, большую часть девятнадцатого столетия. И не потому, что так было надо, просто ему это нравилось [Хотя ему и пришлось подняться в 1832 году, чтобы сходить в туалет.].
Мелкие радости жизни. Пожалуй, стоит обратить на них больше внимания, пока еще есть время.
"Бентли" рычал и вгрызался в ночь, направляясь на восток.
Разумеется, Кроули поддерживал идею Армагеддона -- вообще говоря. Если бы у него спросили, зачем он торчал тут столько веков и, спустя рукава, вмешивался в дела человеческие, он бы ответил: "Ну конечно, чтобы приблизить Армагеддон и победу Преисподней". Но одно дело -- готовить Армагеддон, и совсем другое -- видеть, что он вот-вот действительно случится.
Кроули всегда знал, что никуда не денется, когда наступит конец света, потому что был бессмертен, и никакого выбора у него не было. Но он все равно надеялся, что до конца света еще далеко.
Потому что ему порядком нравились люди. А это большой недостаток для демона.
Нет, конечно, он делал все, что мог, чтобы ухудшить их и без того краткую жизнь. В этом была суть его работы, но он не мог придумать ничего настолько плохого, чтобы хоть в чем-то сравняться с теми гадостями, которые они придумывали сами. Похоже, это был просто талант, каким-то образом встроенный в них с самого начала. Они приходили в мир, который в любой из тысячи мелочей был настроен против них, а потом все свои силы тратили на то, чтобы сделать его еще хуже. С течением времени Кроули испытывал все большие трудности, пытаясь придумать что-нибудь настолько дьявольское, чтобы выделиться на общем омерзительном фоне. В последнюю тысячу лет ему иногда хотелось послать в Преисподнюю письмо примерно следующего содержания: "Слушайте, здесь, наверху, уже можно прекращать работу; можно вообще закрыть Дис, Пандемониум и прочие адские города и перебраться сюда на постоянное место жительства; мы не можем сделать ничего, чего они сами уже не сделали, а они делают такое, что нам и в голову никогда бы не пришло, причем нередко используют электричество. У них есть то, чего нет у нас. У них есть воображение. И, разумеется, электричество."
Один из них так и написал, правда ведь? "Ад пуст! Все дьяволы сюда слетелись!" [У. Шекспир "Буря", акт I, сцена 2 (пер. М. Донской) - прим. переводчика]
За испанскую инквизицию Кроули получил благодарность. Он и правда был в то время в Испании, большей частью околачиваясь в тавернах, выбирая места поживописнее, и знать ничего не знал, вплоть до того момента, пока ему не сообщили о занесении благодарности в его личное дело. Он отправился посмотреть, что к чему, вернулся, запил и неделю не просыхал.
К примеру, Иероним Босх. Чудовищно, право слово.
И именно в тот момент, когда начинаешь думать, что в них больше зла, чем даже в Преисподней, в них вдруг обнаруживается больше благодати, чем могут представить себе ангелы в Раю. Причем нередко в одной и той же особи. Тут, конечно, сказывалась абсолютная свобода человеческой воли. В этом вся проблема.
Азирафель однажды попытался объяснить ему, в чем тут дело. Все дело в том, сказал он -- это было примерно в 1020 году, когда впервые зашла речь об их маленькой Договоренности -- все дело в том, что человек становится добрым или злым, потому что сам хочет этого. А такие, как Кроули, или, разумеется, сам Азирафель, с самого начала настроены на что-то одно. Люди не смогут достичь истинной святости, сказал он, если им не будет предоставлена возможность решительно обратиться к пороку.
Кроули некоторое время думал над этим, а потом, примерно в 1023 году, заметил: -- Постой, но ведь это сработает только, если с самого начала ставить их в равные условия. Вряд ли можно ожидать, что тот, кто появится на свет в грязной лачуге в зоне боевых действий, окажется столь же добродетелен, как и тот, кто родился во дворце.
-- Ну да, -- ответил Азирафель, -- это-то и хорошо. У тех, кто начинает с самого низа, больше возможностей.
-- Идиотизм, -- сказал Кроули.
-- Нет, -- сказал Азирафель. -- Непостижимость.
Азирафель. Безусловно, Враг. Но он был врагом уже шесть тысяч лет и уже стал в какой-то степени другом.
Кроули достал телефон.
Если ты демон, это, вообще говоря, означает, что у тебя нет свободы воли. Но когда общаешься с людьми столь долгое время, поневоле чему-нибудь научишься.

x x x

Мистер Янг не испытал восторга по поводу предложенных ему вариантов: ни Дэмьен, ни, разумеется, Полынь его не устраивали. Равно как и прочие предложения сестры Мери, которая успела упомянуть половину Преисподней и большую часть классики Голливуда.
-- Ну, не знаю, -- несколько обиженно заявила она в конце концов, -- что уж такого плохого в имени Кларк. Или Хамфри. Прекрасные американские имена, что одно, что другое.
-- Я бы предпочел более, скажем так, традиционные варианты, -- объяснил мистер Янг. -- У нас в семье принято давать старые добрые простые имена.
Сестра Мери просияла.
-- Отлично! Старые имена лучше всего, я лично так считаю.
-- Приличные английские имена, как в Библии, -- продолжал мистер Янг. -- Марк, к примеру, или Лука, -- задумчиво перебирал он.
-- Лукас, -- вставила сестра Мери.
-- Только они никогда не казались мне настоящими библейскими именами, -- добавил мистер Янг. -- Больше похожи на имена ковбоев и футболистов.
-- Соломон звучит неплохо, -- сделал еще одну попытку сестра Мери.
-- Мне бы не хотелось ничего слишком старомодного, -- сказал мистер Янг.
-- Тогда Каин. Очень современно звучит, в самом деле: Каин.
-- Мда? -- недоверчиво протянул мистер Янг.
-- Ну, в конце концов... в конце концов есть еще Адам, -- сказала сестра Мери. Уж от этого вреда не будет, подумала она.
-- Адам? -- задумался мистер Янг.

x x x

Как было бы хорошо предположить, что монашки-сатанистки втихомолку отдали лишнее дитя -- Дитя Б -- в хорошие руки. Что его усыновили, и младенец стал нормальным, счастливым и веселым ребенком, деятельным и жизнерадостным; и что потом он продолжал расти и стал нормальным, довольным жизнью мужчиной.
Может быть, так все и было.
Не останавливайтесь, представьте себе, как он получает почетную грамоту за чистописание в начальной школе; как проходят его ничем не примечательные, но веселые студенческие годы; как он работает в отделе начисления заработной платы Строительного общества Тэдфилда и Нортона; представьте себе его прелестную жену. Возможно, вам захочется придумать ему детей, и какое-нибудь

Предыдущая страница 3 Следущая страница


Добрые предзнаменования 4

увлечение: реставрировать старинные мотоциклы, например, или держать аквариумных рыбок.
Нет, вам не хочется знать, что могло ожидать Дитя Б.
И нам все равно больше нравится ваша версия.
Может быть, его рыбки получат приз на выставке.

x x x

В домике на окраине Доркинга, в графстве Саррей, в окне спальни горел свет.
Ньютону Импульсиферу было двенадцать лет. Он был тощ, близорук, и давно должен был быть в постели.
Однако его мать была убеждена в том, что ее сын -- гений, и разрешала ему ложиться спать позже, чтобы он мог "делать свои эксперименты".
В данный момент целью его эксперимента являлась замена предохранителя в древнем радиоприемнике, который, судя по бакелитовому корпусу, был выпущен не позднее тридцатых годов двадцатого столетия. Теперь матушка Ньютона отдала его сыну поиграть. Ньютон сидел за своим почти развалившимся столом -- "вирстаком", как он его называл -- и перед ним были аккуратно разложены мотки провода, батарейки, маленькие лампочки и самодельный детекторный приемник, который так и не заработал.
Бакелитовую древность Ньютону тоже еще не удалось заставить включиться, хотя, говоря откровенно, ему еще ни разу не удалось добраться до этого великого момента.
К потолку его комнаты на бечевках были подвешены три кривобоких самолетика. Даже не очень внимательный наблюдатель заметил бы, что они вышли из-под руки мастера, который был старателен, аккуратен, и в то же время абсолютно не способен строить модели самолетов. Ньютон безнадежно гордился каждым из своих творений, даже "Спитфайром", которому он особенно искусно испортил крылья.
Ньютон поправил очки, прищурился, уставившись на предохранитель, и положил отвертку.
На этот эксперимент он возлагал очень большие надежды; он следовал всем инструкциям по замене предохранителей со страницы пятой книжицы "Советы юному мастеру по прикладной электронике (и сто один познавательный опыт с электричеством)". Он тщательно подключил провода соответствующих цветов к соответствующим контактам; он проверил, на какую силу тока рассчитан предохранитель; он поставил его на место и прикрутил обратно заднюю крышку. Пока никаких проблем.
Он включил приемник в сеть. И щелкнул выключателем.
Свет во всем доме погас.
Ньютон просиял. Уже лучше, с гордостью подумал он. В прошлый раз свет погас во всем Доркинге, и к ним приходил электрик и имел с мамой серьезный разговор.
Ньютон питал жгучую и абсолютно безответную любовь ко всему, что связано с электричеством. В школе был компьютер и несколько особо прилежных учеников оставались после уроков, чтобы повозиться с перфокартами. Когда, наконец, учитель информатики снизошел до просьб Ньютона и позволил ему войти в число избранных, Ньютон успел скормить машине всего одну маленькую карточку. Компьютер задумчиво пожевал ее, подавился и скончался в муках.
Ньютон свято верил, что будущее за компьютерами, и был готов встретить его во всеоружии, на переднем краю новых технологий.
У будущего на этот счет были свои планы. И все это вошло в Книгу.

x x x

Адам, подумал мистер Янг. А потом произнес это имя, чтобы послушать, как оно звучит. -- Адам. Хмм...
Он опустил взгляд на золотистые кудри Врага Рода Человеческого, Низвергателя Царей, Ангела Преисподней, Великого Зверя, именуемого Дракон, Князя Мира, Отца Лжи, Отродья Сатаны и Повелителя Тьмы.
-- А знаете, -- заявил он, немного подумав, -- мне кажется, "Адам" ему действительно подходит.

x x x

Та ночь не была темной и ненастной.
Темной и ненастной была ночь через два дня и четыре часа после того, как и миссис Даулинг, и миссис Янг (и соответствующие младенцы) покинули здание монастыря. Вот эта ночь была исключительно темной и ненастной и сразу после полуночи, когда гроза разбушевалась не на шутку, шальная молния ударила в монастырь Болтливого ордена св. Бериллы и подожгла крышу ризницы.
От пожара никто серьезно не пострадал, но его не удавалось потушить несколько часов, и он успел причинить монастырю немалый ущерб.
Поджигатель наблюдал за пожаром, укрывшись на холме неподалеку. Он был тощ и высок. Он был Князь Ада. Это было его последнее задание перед возвращением в Преисподнюю, и он его выполнил.
Остальное вполне мог доделать Кроули.
А Хастур отправился домой.

x x x

С точки зрения небесной иерархии Азирафель был в чине Власти, но сами знаете, какое нынче отношение к властям.
Вообще говоря, ни он, ни Кроули не стали бы водить знакомство друг с другом, однако оба были людьми (или, по крайней мере, человекоподобными созданиями) светскими (Азирафель в прямом, а Кроули в переносном смысле), и все это время Договоренность, безусловно, шла на пользу им обоим. Кроме того, в любом случае можно привыкнуть к единственному лицу, которое попадается тебе на глаза шесть миллионов лет подряд.
Их Договоренность была очень простой; настолько простой, что обзавелась прописной буквой только потому, что существовала так долго. Это была договоренность из разряда тех, что нередко заключаются между работниками конкурирующих организаций, когда они работают в трудных условиях, вдали от начальства, и вдруг понимают, что у них больше общего с непосредственными противниками, чем с далекими союзниками. Договоренность эта состояла в безмолвном невмешательстве в дела друг друга. В результате никто реально не выигрывал, но зато никто, собственно, и не проигрывал, и обе стороны могли докладывать начальству о тех неимоверных усилиях, которые они затрачивают на борьбу с хитроумным и хорошо информированным врагом.
На деле это значило, что Кроули занялся разработкой Манчестера, в то время как Азирафель получил свободу действий в Шропшире. Кроули забрал Глазго, а Азирафель -- Эдинбург (ни тот, ни другой не взяли на себя ответственность за Милтон Кейнз [Примечание для американцев и прочих пришельцев: Милтон Кейнз -- новый город, примерно на полпути между Лондоном и Бирмингемом. Его строили в расчете на то, что это будет современный, здоровый, рационально спланированный город, в котором, к тому же, будет приятно жить. Многие британцы находят это забавным.], но оба доложили о нем начальству как о несомненном успехе).
Вполне естественно, что им приходилось прикрывать друг друга, если возникала такая необходимость. В конце концов, они оба были ангелами. И если один из них отправлялся в Гулль на рутинное искушение, был определенный смысл в том, чтобы пробежаться по городу и параллельно устроить стандартный сеанс божественного озарения. Так все равно бы произошло, и их разумный подход к этим вопросам экономил обоим и время, и деньги.
Азирафель периодически начинал терзаться угрызениями совести по этому поводу, но столетия работы с человечеством оказали на него то же действие, что и на Кроули, только с другим знаком.
Помимо всего прочего, начальству, похоже, было все равно, кто именно и чем именно занимался, если работа шла надлежащим порядком.
В данный момент Азирафель занимался тем, что стоял рядом с Кроули над прудом в Сент-Джеймском парке и кормил уток.
Утки в Сент-Джеймском парке настолько привыкли к тому, что их кормят тайные агенты, назначающие здесь свои явки, что у них выработался условный рефлекс, совсем по Павлову. Посадите утку из Сент-Джеймского парка в клетку и покажите ей фотографию двух мужчин -- один обычно в пальто с меховым воротником, другой в чем-нибудь темном и с шарфом на шее -- и она сразу поднимет голову и выжидательно уставится кверху. Утки с более утонченным вкусом предпочитают ржаной хлеб от русского атташе по культурным связям, в то время как настоящие знатоки с восторгом отзываются о непропеченных булочках "ховис", намазанных солоноватой пастой "мармайт", которыми делится с ними глава Девятого отдела Управления военной разведки Великобритании, более известного как MИ9.
Азирафель бросил корку взъерошенному селезню. Тот схватил ее и тут же утонул.
Ангел повернулся к Кроули.
-- Знаешь ли, дорогой мой... -- начал он.
-- Извини, -- сказал Кроули. -- Забылся. -- Селезень моментально всплыл, и сердито огляделся.
-- Мы, разумеется, знали, что что-то происходит, -- сказал Азирафель. -- Но всегда почему-то кажется, что такое может быть только в Америке. У них это излюбленное занятие.
-- Может, так оно и есть, -- угрюмо проворчал Кроули. Он оглянулся на свой "бентли", на заднем колесе которого уже красовался искусно прилаженный блокиратор.
-- Ах, да. Американский дипломат, -- отозвался ангел. -- Я бы сказал, слишком броско. Как будто Армагеддон -- это новый фильм, который надо продать. И в как можно больше стран.
-- Во все страны, -- сказал Кроули. -- Все царства земные.
Азирафель бросил уткам последний кусок хлеба и они поплыли приставать к болгарскому военно-морскому атташе и вороватому типу в галстуке с эмблемами Кембриджа. Ангел аккуратно выбросил пакетик в урну и повернулся к Кроули.
-- Мы победим, разумеется, -- сказал он.
-- Ты же не хочешь этого, -- парировал демон.
-- Будь любезен, объясни, с чего ты это взял?
-- Послушай, -- с отчаянием в голосе спросил Кроули, -- сколько музыкантов на вашей стороне, а? Настоящих, первоклассных музыкантов?
Судя по лицу Азирафеля, его застали врасплох.
-- Ну, я бы сказал... -- начал он.
-- Два, -- сказал Кроули. -- Эдвард Элгар и Ференц Лист. И все. Все остальные -- наши. Бетховен, Брамс, Бах со всем семейством, Моцарт, просто все. Ты можешь вообразить себе вечность в компании Элгара?
Азирафель прикрыл глаза.
-- Легко, -- простонал он.
-- То-то и оно, -- торжествующе заявил Кроули. Он прекрасно знал слабые места Азирафеля. -- Ни тебе компакт-дисков. Ни тебе Альберт-Холла. Ни тебе "променадных концертов". Ни Ла Скалы, ни Большого театра. Только гармония небесных сфер с утра до вечера.
-- Непостижимо, -- пробормотал Азирафель.
-- Как яйца без соли, ты сказал. Так вот: ни яиц, ни соли. Ни лосося "гравлакс" с укропом. Ни ресторанчиков, где тебя узнают на входе. Ни кроссвордов из "Дейли Телеграф". Ни антикварных магазинов, ни книжных. И никаких раритетных изданий. Не говоря уже о (Кроули почти исчерпал запас знаний об увлечениях Азирафеля) серебряных табакерках эпохи Регентства!
-- Но когда мы победим, жить станет лучше! -- хрипло проговорил ангел.
-- Но не так интересно. Послушай, ты же знаешь, что я прав. Ты будешь не более счастлив с арфой в руках, чем я с вилами.
-- Ты прекрасно знаешь, что мы не играем на арфах.
-- А мы не пользуемся вилами. Это была фигура речи.
Они молча уставились друг на друга.
Азирафель молитвенно сложил перед лицом ухоженные ладони.
-- Понимаешь, наши просто в восторге от того, что произойдет. Это же то, чего мы добивались. Главное испытание. Огненные мечи, Четыре Всадника, моря крови, и прочие неприятности. -- Он пожал плечами.
-- А потом "конец игры, бросьте монету"? -- спросил Кроули.
-- Иногда мне становится трудно понять твою манеру выражаться.
-- Моря мне нравятся такими, как они есть. И совсем не обязательно, чтобы это случилось. Совсем не обязательно устраивать испытание на прочность только для того, чтобы убедиться, прав ли ты был с самого начала.
Азирафель снова пожал плечами.
-- Боюсь, для тебя это останется непостижимой мудростью. -- Он зябко поежился и поплотнее запахнул пальто. Над городом собирались серые тучи.
-- Пойдем куда-нибудь, где потеплее, -- сказал он.
-- Ты меня приглашаешь? -- угрюмо уточнил Кроули.
Некоторое время они шагали в угрюмой тишине.
-- Не то, чтобы я не был с тобой согласен, -- сказал ангел, шагая по траве. -- Просто я не могу не подчиниться. Мне сие не дозволено, и ты знаешь об этом.
-- Мне тоже, -- буркнул Кроули.
Азирафель глянул на него искоса. -- Неужели? -- сказал он. -- Ты же все-таки демон.
-- Угу. Но наши одобряют только неподчинение самого общего свойства. А в конкретных случаях они принимают самые жесткие меры.
-- То есть в случае неподчинения их конкретным приказам?
-- Вот-вот. Ты даже представить себе не можешь. Или можешь. Как ты думаешь, сколько у нас времени? -- Кроули махнул рукой в сторону "бентли" и тот отворил двери.
-- В разных пророчествах по-разному, -- сказал Азирафель, усаживаясь в машину. -- До конца века, это точно, хотя можно ожидать некоторых необычных явлений и до этого. Большинство пророков в прошлом тысячелетии больше заботились о размере стиха, чем о точности.
-- Не понял, -- удивился Кроули, показал на ключ зажигания и тот повернулся.
-- Ну как же, -- разъяснил ангел. -- "И кончится время на круге своем, в та-ТА-та та-ТА-та та-ТА-та седьмом". Или восьмом. Или шестом. Для "четвертом" не слишком много хороших рифм, так что, это, наверно, будет не самый плохой год.
-- А что за необычные явления?
-- Двухголовые телята, знамения в небе, гуси, летящие задом наперед, дожди из рыб и все такое. Антихрист, придя в мир, влияет на естественные причинно-следственные связи.
-- Мда...
Кроули переключил скорость, и тут же вспомнил еще кое о чем. Он щелкнул пальцами. Блокиратор как ветром сдуло.
-- Поедем обедать, -- сказал он. -- Я тебе остался должен, еще с... когда это было?
-- Париж, год 1793, -- ответил Азирафель.
-- А, ну да. Царство террора. Это наша работа или ваша?
-- Разве не ваша?
-- Уже не помню. А ресторанчик был неплох.
Когда они проезжали мимо потерявшего дар речи инспектора дорожного движения, блокнот у того неожиданно загорелся, к большому удивлению Кроули.
-- Мне кажется, я не собирался этого делать, -- сказал он.
Азирафель покраснел.
-- Это я, -- объяснил он. -- Я всегда думал, что эти типы -- ваше изобретение.
-- Неужели? А мы думали на вас.
Кроули, глядя в зеркало, с интересом разглядывал дым позади.
-- Поехали, -- сказал он. -- Давай в "Риц".
Конечно, заказывать столик Кроули не собирался. В этом мире заказ столика -- не его удел.

x x x

Азирафель коллекционировал книги. И хотя он был владельцем книжного магазина, даже себе самому он не признался бы в том, что его магазин -- всего лишь место, где он хранит свою коллекцию. (В этом, кстати, он был не одинок.) Поддерживая свою легенду обычного торговца подержанными книгами, он использовал все способы, чтобы отвратить возможных покупателей, кроме разве что прямого физического насилия: отвратительный запах отсыревшей бумаги, враждебные взгляды, меняющиеся самым причудливым образом часы работы -- все шло в дело, и как нельзя лучше соответствовало его намерениям.
Собиранием книг он занимался уже очень давно и у него, как и у всех коллекционеров, появились определенные пристрастия.
У него было более шестидесяти различных собраний пророчеств на тему последних веков второго тысячелетия. Его очень интересовали первые издания Оскара Уайльда. А также у него было полное собрание Нечестивых Библий, каждая из которых получила название, соответствующее ошибкам наборщиков.
Среди этих Библий была Неправедная Библия, называемая так из-за опечатки, вследствие которой известный стих в Первом послании Павла Коринфянам звучал так: "Или не знаете, что неправедные Царства Божия наследуют?"; Порочная Библия, изданная Баркером и Лукасом в 1632 году, в которой из седьмой заповеди пропала частица "не", и теперь она читалась "желай жены ближнего твоего"; Библия Проклинающая ("проклинаю" вместо "заклинаю"), Библия Паточная ("разве нет патоки в Гилеаде?"), Библия Стоящих Рыб ("И будут стоять подле него рыболовы" превратилось в "И будут стоять подле него рыбы"), Библия Крестозадвижения, и так далее. Азирафель собрал их все. Даже самую редкую -- Библию, изданную в 1651 году в Лондоне Билтоном и Скэггсом.
Издание этой Библии было первым из трех крупных просчетов, которые привели к банкротству их издательства.
Изданная ими Библия получила название Библия Далеко Посылающая. Пространная ошибка наборщика, если это можно так назвать, вкралась в книгу Иезекииль, глава 48, стих пятый (орфография, для удобочитаемости, современная):
2 Подле границы Дана, от восточного края до западного, это один удел Асиру.
3 Подле границы Асира, от восточного края до западного, это один удел Неффалиму.
4 Подле границы Неффалима, от восточного края до западного, это один удел Манассии.
5 Да пошло Оно Все во все эти Уделы, воистину достало меня стоять за этим Столом. Хозяин Билтонн Слова не держит, Хозяин же Скэггс Скряга отменный, и Скупердяй, Псу подобно оголодавшему. Истинно говорю Вам, в день такой каждый из Вас, в ком есть Мозгов на полмеры, на Солнышко вылезет, а не будет Торчать здесь весь Божий день за Рухлядью этой, за Набором этим, в три Предела, четыре Края, пять Границ
НА *******!
6 Подле границы Ефрема, от восточного края до западного, это один удел Рувиму.
[Библия Далеко Посылающая была известна также тем, что в ней, в третьей главе Бытия, было двадцать семь стихов, вместо канонических двадцати четырех. За стихом 24, который в каноническом тексте звучит так: "И изгнал Адама, и поставил на востоке у сада Едемского Херувима и пламенный меч обращающийся, чтобы охранять путь к дереву жизни." следует:
25 И обратился Господь Бог к Ангелу, что охранял врата восточные, говоря: Где пламенный меч твой, что был дан тебе?
26 И сказал Ангел: Только что был здесь, наверно, лежит где-нибудь, я скоро голову свою с вами забуду.
27 И Господь не спрашивал его больше.
Судя по всему, эти стихи попали в текст уже при вычитке. В те времена общепринятой практикой печатников было вывешивать гранки перед входом в типографии, для вящего просвещения народа и бесплатной вычитки, и лишь поскольку весь тираж в конце концов пошел в печку, никто не обращался с вопросами по этому поводу к некоему господину А. Зирафелю, который держал книжную лавку по соседству, всегда любезно помогал с переводами, и чей почерк был легко узнаваем.]
Второй крупный просчет издательского дома Билтона и Скэггса случился в 1653 году. По неимоверно счастливой случайности им в руки попался один из пресловутых "Утраченных ин-кварто", то есть трех пьес Шекспира, которые не вошли в издание ин-фолио, и признавались безнадежно утраченными как в ученых кругах, так и в среде театралов. До нас дошли только их названия. Та, которую приобрели Билтон и Скэггс, называлась "Комедiя о Робiнъ Гуде, или Шервудскiй лесъ" [А две другие называются "Мышиная западня" и "Возвращение принца Датского".].
Хозяин Билтон уплатил за книжечку ин-кварто почти шесть гиней, и рассчитывал выручить едва ли не вдвое больше за переиздание ин-фолио в твердой обложке.
Потом он ее потерял.
Причину своего третьего крупного просчета не смогли понять даже сами Билтон и Скэггс. Куда ни глянь, пророчества брали нарасхват. Перевод "Центурий" Нострадамуса на английский только что переиздали в третий раз, и по всей Англии при полных залах шли гастроли по меньшей мере пяти Нострадамусов, каждый из которых утверждал, что он -- единственный настоящий. И "Собрание пророчеств" матушки Шиптон тоже разбирали с лету.
Во всех крупных лондонских издательствах -- а их было восемь -- вышло хотя бы по одной книге прорицаний. Каждое из этих изданий страдало чудовищными неточностями, но благодаря присущей им всем атмосфере недоговоренности и универсального всеведения, все они стали неимоверно популярны. Их раскупали тысячами и десятками тысяч.
-- Воистину, это что денги печатать! -- сказал хозяин Билтон хозяину Скэггсу [У которого были свои соображения на этот счет, и после их воплощения в жизнь он последние несколько лет жизни провел в Ньюгейтской тюрьме.]. -- Народу потребна сiя белибердень! Нужно и намъ срочно разыскать колдунью, и напечатать томъ ея пророчествъ!
На следующее утро к их дверям была доставлена рукопись, автор которой, как обычно, точно рассчитал время.
И хотя ни хозяин Билтон, ни хозяин Скэггс этого не знали, та рукопись,

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

которую им прислали, была единственной книгой во всей истории человечества, состоящей из абсолютно точных прогнозов на следующие триста сорок с чем-то лет. И эти прогнозы точно и аккуратно описывали все события, кульминацией которых станет Армагеддон. Все, до мельчайших деталей.
Билтон и Скэггс выпустили ее в сентябре 1655 году, как раз к предрождественской распродаже [Еще один великолепный маркетинговый ход: пуританский парламент Кромвеля объявил Рождество вне закона в 1654 году.], и она стала первой книгой в истории Англии, тираж которой остался нераскупленным.
Ее не покупали.
Ее не покупали даже в крохотной книжной лавке в Ланкашире, где рядом с ней гордо красовалась вывеска "Ланкаширскiй авторъ!".
Автор книги, некая Агнесса Псих, ничуть не была этим удивлена. Хотя трудно представить себе, что могло удивить Агнессу Псих.
А вообще-то она писала свою книгу не для того, чтобы ее раскупали или чтобы получить гонорар. Даже не для того, чтобы прославиться. Она написала ее для того, чтобы получить единственный авторский экземпляр, на который имел право автор.
Никто не знает, что произошло с нераспроданными экземплярами, имя которым было легион. Точно известно, что их нет ни в одном музее, ни в одной частной коллекции. Даже у Азирафеля не было этой книги; более того, его ухоженные руки задрожали бы при одной мысли о том, что она может в них попасть.
Так вот: во всем мире остался только один экземпляр пророчеств Агнессы Псих.
Он стоял на полке в шестидесяти километрах от того места, где в данный момент наслаждались обедом Кроули и Азирафель, и, выражаясь метафорически, в нем как раз начал тикать часовой механизм.

x x x

Было три часа пополудни. Антихрист пришел в мир пятнадцать часов назад, а некий ангел и некий демон целенаправленно напивались последние три из них.
Они сидели друг напротив друга в задней комнате неуютного с виду магазинчика Азирафеля в самом богемном районе Лондона, в Сохо.
В большинстве книжных магазинов в Сохо есть задние комнаты. По большей части они заполнены редкими или, по крайней мере, очень дорогими книгами. В книгах Азирафеля не было картинок. У них были старые рыжие обложки и похрустывающие страницы. Изредка, если не было другого выхода, он продавал одну-другую.
Время от времени к нему заходили серьезные мужчины в темных костюмах и очень вежливо осведомлялись, не намерен ли он продать свой магазин, из которого сделали бы торговое заведение, более приличествующее своему окружению. Иногда они предлагали деньги, толстые пачки потрепанных пятидесятифунтовых купюр. А иногда, пока одни говорили с Азирафелем, другие прогуливались по магазину, рассматривали книги из-под темных очков, качали головами и делали туманные намеки на то, что бумага -- очень огнеопасный материал, и если что случится, и пожарные не помогут.
В таких случаях Азирафель кивал, улыбался, и говорил, что он подумает над их предложением. И они уходили. И никогда не возвращались.
То, что ты ангел -- совсем не обязательно означает, что ты еще и дурак.
Стол между ними был уставлен бутылками.
-- Я говорю, -- Кроули попытался сфокусировать взгляд на Азирафеле. -- Я говорю... я говорю...
Он сосредоточился и вспомнил, о чем он говорил.
-- Вот о чем я говорю, -- радостно заявил он. -- О дельфинах. Вот о чем.
-- О рыбах? -- рассеянно удивился Азирафель.
-- Нет-нет-нет, -- Кроули погрозил ему пальцем. -- Млек-питающие. Как есть млек-питающие. Разница в том... -- Он попытался выбраться из трясины собственного сознания на возвышенное сухое место и вспомнить, в чем же, собственно разница. -- Разница в том, что они...
-- Для того, чтобы спариваться, выходят на сушу? -- подсказал Азирафель.
Кроули нахмурился.
-- Не думаю. Уверен, что нет. Что-то у них с детенышами. Короче. -- Он взял себя в руки. -- Я говорю. Я говорю. У них мозги.
Он потянулся за бутылкой.
-- Что у них с мозгами? -- спросил ангел.
-- Большие мозги. Вот что я говорю. Большие. Большие. Большие-большие. А есть еще киты. Мозговые центры, точно говорю. Представляешь, океан, полный мозгов?
-- Кракен, -- угрюмо заметил Азирафель, уставившись в стакан.
Кроули пристально и холодно посмотрел на него, давая понять, что только что на рельсы его сознания прямо перед паровозом подбросили огромное бревно.
-- Что?
-- Большущий сукин сын, -- пояснил Азирафель. -- Под грохотом чудовищных валов. Он в глубине среди поли... среди полип... чтоб их, среди кораллов!... спит. И предположительно, всплывет на поверхность, когда закипят моря.
-- Ну да?
-- Факт.
-- Вот такие дела, -- Кроули с трудом сел прямо. -- Океан кипит, бедные дельфинчики свариваются в уху, и никому до этого нет дела. То же самое с гориллами. Ух ты, скажут они, небо покраснело, звезды падают, что они такое добавляют в бананы? А потом...
-- Ты знаешь, они вьют гнезда. Гориллы.
Азирафель налил себе еще. Это ему удалось с третьей попытки.
-- Да ну.
-- Истинная правда. В кино видел. Гнезда.
-- Это птицы, -- сказал Кроули.
-- Гнезда, -- настаивал Азирафель.
Кроули решил не настаивать.
-- Вот такие дела, -- сказал он. -- Все создания, большие и мертвые. То есть малые. Большие и малые. И у многих есть мозги. И тут -- ба-ДАММ!
-- Ты же приложил к этому руку, -- сказал Азирафель. -- Ты искушаешь людей. Искусно искушаешь.
Кроули стукнул стаканом по столу.
-- Это другое. Они не обязаны соглашаться. В этом вся и непостижимость. Это ваши придумали. Все бы вам испытывать людей. Вплоть до полного уничтожения.
-- Ладно. Ладно. Мне это не больше нравится, чем тебе, но я же говорил: я не могу не повиновы... повинови... не делать, что сказано. Я -- анх-хел.
-- А в Раю нет театров, -- сказал Кроули. -- И почти нет кино.
-- Меня искушать даже не пытайся, -- сказал Азирафель несчастным голосом. -- Знаю я тебя, змей старый.
-- Только представь, -- безжалостно продолжал Кроули. -- Ты знаешь, что такое вечность? Знаешь, что такое вечность? Нет, скажи, ты знаешь, что такое вечность? Вот смотри: стоит большая скала, представил? В милю высотой. Огромная скала, высотой в милю, на краю Вселенной. И вот каждые тысячу лет -- птичка.
-- Какая птичка? -- с подозрением в голосе спросил Азирафель.
-- Такая птичка. И каждую тысячу лет.
-- Одна и та же птичка каждую тысячу лет?
-- Ну... да, -- неуверенно сказал Кроули.
-- Нехилый возраст у птички...
-- Ладно. И каждую тысячу лет эта птичка летит...
-- Ковыляет. С трудом.
-- ... летит к этой скале, и точит себе клюв...
-- Постой-ка. Не выйдет. Отсюда до края Вселенной просто куча... -- ангел, шатаясь, помахал руками, чтобы показать, сколько именно, -- куча чего только не! Вот...
-- А она все равно туда добирается, -- настаивал Кроули.
-- Как?!
-- Неважно!
-- Наверно, на ракете, -- сказал ангел.
Кроули решил несколько ослабить напор.
-- Ладно, -- сказал он. -- Пусть так. Короче, эта птичка...
-- Но мы же говорим о крае Вселенной, -- рассуждал Азирафель. -- Так что если это ракета, тогда такая, из которой на другом конце вылезают твои потомки. Так что ты им должен об этом сказать: И, взойдя на гору, сделайте вот что... -- Он неуверенно взглянул на Кроули. -- Что им там делать?
-- Поточить клюв о камень, -- подсказал Кроули. -- Потом она летит обратно...
-- ... в ракете...
-- А через тысячу лет она прилетает, и снова точит себе клюв, -- скороговоркой выпалил Кроули.
Над столом повисла особая, нетрезвая тишина.
-- Столько сил -- только чтобы поточить клюв? -- задумчиво произнес Азирафель.
-- Дослушай, -- упорствовал Кроули. -- Смысл в том, что когда птичка сточит скалу до основания...
Азирафель открыл рот. Кроули был просто уверен, что он собирается сделать замечание об относительной твердости ороговевших тканей птичьих клювов и гранитных скальных пород, и рванулся в атаку.
-- ... обязательный просмотр "Звуков музыки" еще не закончится!
Азирафель замер.
-- А ты будешь получать от этого удовольствие, -- неумолимо продолжал Кроули. -- Искреннее удовольствие.
-- Милый мой, но...
-- Выбора у тебя не будет.
-- Но послушай...
-- Вкус у Рая отсутствует начисто.
-- Но...
-- И ни одного японского ресторана. Даже суши-баров нет.
По внезапно посерьезневшему лицу ангела скользнула гримаса боли.
-- Мне это не под силу, когда я пьян, -- сказал он. -- Ты как хочешь, я трезвею.
-- Я тоже.
Оба зажмурились, пережидая, пока алкоголь улетучится из организма, и сели прямее. Азирафель поправил галстук.
-- Я не могу вмешиваться в божественный план, -- хрипло сказал он.
Кроули несколько секунд задумчиво созерцал стакан, а потом вновь наполнил его.
-- А в дьявольский можешь? -- спросил он.
-- Прошу прощения?
-- Так ведь это дьявольский план, разве нет? Мы по нему работаем. В смысле -- наши работают.
-- Ну конечно, только он -- часть общего божественного плана, -- сказал Азирафель. -- Вы просто ничего не можете сделать, если это не является частью непостижимого божественного плана, -- добавил он, с ноткой самодовольства в голосе.
-- Ага, как же!
-- Нет, в этом-то все и дело, если зреть... если... -- Азирафель раздраженно щелкнул пальцами. -- Как это ты любишь выражаться? Если зреть в корне.
-- Зреть в корень.
-- Да, именно так.
-- Ну... если ты в этом так уверен, -- сказал Кроули.
-- Абсолютно.
Кроули лукаво взглянул на Азирафеля.
-- Значит, ты не можешь быть уверен -- поправь меня, если я ошибаюсь -- ты не можешь быть уверен, что противостоять ему не является частью этого самого плана. Я хочу сказать, предполагается, что ты противостоишь дьявольским козням на каждом шагу, разве нет?
Азирафель колебался.
-- В общем, да...
-- Как увидишь козни, сразу им противостоишь. Правильно?
-- Ну, в широком смысле, конечно. На самом деле я подвигаю людей, чтобы козням противостояли они. Непостижимость, ты же понимаешь.
-- Именно, именно. Значит, все что тебе нужно делать -- это противостоять козням. Потому что если я хоть что-нибудь понимаю, рождение -- это только начало. Важно воспитание. Влияние. Иначе ребенок никогда не научится использовать свои силы. -- Он запнулся. -- Во всяком случае, именно так, как предполагалось.
-- Разумеется, наши не будут возражать против того, чтобы я расстраивал твои планы, -- задумчиво произнес Азирафель. -- Совсем не будут.
-- Именно. Еще одно перышко в крыло добавят. -- Кроули подмигнул Азирафелю.
-- Что же случится, если ребенок не будет воспитан в сатанинском духе? -- размышлял Азирафель.
-- Может быть, ничего. Он ни о чем и не узнает.
-- Но наследственность...
-- Не надо мне про наследственность. Она-то тут при чем? -- наседал на него Кроули. -- Посмотри на Сатану. Создан ангелом, вырос Главным Врагом. Если уж говорить про генетику, можно с таким же успехом утверждать, что малыш вырастет ангелом. В конце концов, его отец в прежние времена занимал немалый пост в небесах. Так что говорить, что он вырастет демоном только потому, что его папаша демоном стал -- все рано, что считать, что если отрезать мыши хвост, она будет рожать бесхвостых мышей. Нет. Воспитание -- это все. Можешь мне поверить.
-- А без не встречающего сопротивления сатанинского влияния...
-- Ну, в худшем случае Преисподней придется все начать заново. И у Земли будет по меньшей мере еще одиннадцать лет. Стоит того, чтобы попытаться, а?
Азирафаль снова задумался.
-- Так ты говоришь, в самой природе ребенка не заложено зла? -- медленно проговорил он.
-- В нем заложена возможность зла. И, точно так же, возможность добра -- скорее всего. Всего лишь две могущественные возможности, дожидающиеся своего часа, -- пожал плечами Кроули. -- В любом случае, почему мы говорим о добре и зле? Это всего лишь названия команд. Мы-то знаем.
-- Думаю, следует попытаться, -- сказал ангел. Кроули одобряюще кивнул.
-- Договорились? -- спросил он, протягивая руку.
Ангел осторожно пожал ее.
-- Это наверняка будет поинтереснее, чем возиться со святыми, -- сказал он.
-- И в конечном итоге, это все для его же блага, -- сказал Кроули. -- Мы этому младенцу будем как крестные отцы. Можно сказать, будем руководить его религиозным воспитанием.
Азирафель просиял.
-- Ты знаешь, мне это даже в голову не приходило, -- сказал он. -- Крестные отцы. Будь я проклят.
-- Это не так страшно, -- заметил Кроули. -- Когда привыкнешь.

x x x

Ее звали Ала Рубин. Сейчас она торговала оружием, хотя это начинало ей приедаться. Она никогда не занималась одним и тем же делом слишком долго. Три, ну максимум, четыре сотни лет. Нельзя же всю жизнь идти по одной проторенной дорожке.
Ее волосы были настоящего медного цвета, не рыжего, и не рыжеватого, но глубокого цвета гладкой меди, и она носила их длинными, так что локоны спускались до пояса, и за эти локоны мужчины были готовы на убийство, и нередко решались на него. У нее были удивительные глаза -- оранжевые. На вид ей было лет двадцать пять, и она оставалась такой очень, очень давно.
У нее был пыльный, кирпично-красного цвета, фургон, набитый самым разнообразным оружием, и просто невообразимый талант пересекать на этом фургоне любую границу мира. Она направлялась в маленькую страну в Западной Африке, где как раз шла не имеющего особого значения гражданская война, чтобы доставить туда свой товар. В результате не имеющая особого значения гражданская война могла, при определенном везении, стать войной, имеющей особое значение. К несчастью, ее фургон сломался, причем так, что даже она не могла его починить.
А она, в эти-то дни, отлично умела обращаться с техникой.
В данный момент она стояла в центре города [Городом он считался только формально. Размером он был с большую деревню в Англии, или, переходя на американскую систему мер, с небольшой супермаркет.]. Город, о котором идет речь, был столицей Кумболаленда, одной африканской страны, в которой не было войн вот уже три тысячи лет. Одно время, лет тридцать из этих трех тысяч, эта страна именовалась Сэр-Хамфри-Кларксон-лендом, но поскольку в ней не было абсолютно никаких полезных ископаемых, а ее стратегическое значение не превышало стратегического значения связки бананов, ее переход к независимости совершился просто с неприличной быстротой. Кумболаленд был бедной, и, безусловно, на редкость скучной, но зато мирной страной. Племена, населявшие его, жили дружно и вполне счастливо, и давным давно перековали мечи на орала; в 1952 году, правда, на главной площади столицы подрались пьяный погонщик скота и не менее пьяный похититель скота. Эта драку вспоминали и по сей день.
Ей было жарко. Она зевнула, обмахнулась широкополой шляпой, бросила неподвижный фургон посреди пыльной улицы, и отправилась в бар.
Она купила банку пива, проглотила ее одним глотком и широко улыбнулась бармену.
-- Моему фургону нужен ремонт, -- сказала она. -- Есть здесь кто-нибудь, с кем это можно обсудить?
Бармен улыбнулся в ответ -- широко, белозубо, роскошно. На него произвел впечатление ее способ употребления пива.
-- Только Натан, мисси. Но Натан уехал в Каунду, к тестю на ферму.
Она взяла себе еще пива. -- Значит, Натан. Не знаешь, когда вернется?
-- Может, через неделю. Может, через две. Дорогая мисси, этот Натан, он бездельник и плут, а?
Он наклонился к ней через стойку.
-- Мисси ездит одна? -- спросил он.
-- Да.
-- Опасно, а? На дорогах нынче странные люди, плохие люди. Не местные, -- быстро добавил он.
Ала подняла бровь. Бровь была безупречна.
Несмотря на жару, бармена бросило в дрожь.
-- Спасибо за предупреждение, -- промурлыкала она. При звуках ее голоса на ум приходило нечто притаившееся в высокой траве, заметное только по дрожанию кончиков ушей, и ожидающее, пока рядом, по неосторожности, не пройдет нечто молодое, нежное, сочное.
Она небрежно прикоснулась к шляпе, прощаясь с барменом, и неторопливо вышла наружу.
Жаркое африканское солнце обрушилось на нее. Фургон, набитый оружием, боеприпасами и противопехотными минами, все так же неподвижно стоял посреди улицы.
Ала задумчиво посмотрела на него.
На крыше фургона сидел стервятник. Он следовал за ней уже три сотни миль. Он посмотрел на нее и тихонько рыгнул.
Она огляделась вокруг: на углу оживленно болтали женщины; скучный торговец сидел перед грудой раскрашенных бутылей из тыкв, изредка отгоняя мух; дети лениво возились в пыли.
-- Какого черта, -- спокойно сказала она. -- Устроим себе праздник.
Это было в среду.
В пятницу город был объявлен закрытой зоной.
Через неделю экономика Кумболаленда была окончательно развалена, двадцать тысяч человек убито (включая бармена, которого пристрелили повстанцы, штурмуя баррикады на рынке), почти сто тысяч -- ранено, весь ее ассортимент оружия выполнил свои штатные функции, а стервятник умер от скоротечного ожирения.
А она уже сидела в последнем поезде, который выпустили из Кумболаленда. Пора двигаться дальше, думала она. Она и так уже слишком долго торговала оружием. Ей хотелось перемен, причем с возможностями карьерного роста. К примеру, она вполне могла представить себя в роли журналистки. Неплохая идея. Она обмахнулась шляпой, и вытянула длинные ноги.
Где-то в поезде вспыхнула потасовка. Ала Рубин усмехнулась. Люди всегда дрались, воевали, и убивали друг друга вокруг нее -- и из-за нее. Что, безусловно, было приятно.

x x x

У Соболя были черные волосы, аккуратно подстриженная черная бородка, и намерение основать компанию.
Он пригласил своего бухгалтера выпить.
-- Как у нас дела, Фрэнни? -- спросил он ее.
-- Уже продано двадцать миллионов экземпляров. Невероятно.
Они сидели в ресторане, который назывался "Три шестерки", на верхнем этаже дома номер 666 по Пятой авеню в Нью-Йорке. Название это почти не казалось Соболю забавным. Из окон ресторана был виден весь Нью-Йорк, а по ночам весь Нью-Йорк имел возможность наблюдать огромное красное "666" на всех четырех стенах небоскреба. Хотя это, конечно, был всего-навсего номер дома. Если начать считать, в конечном итоге доберешься и до него. Но все равно забавно.
Соболь и его бухгалтер пришли сюда сразу из маленького, дорогого, и чудовищно престижного ресторана в Гринич Виллидж, где подавали только блюда новой французской кухни, к примеру: фасолину, горошину, и пару волокон курячьей грудки, со вкусом расположенные на квадратной тарелке из тонкого фарфора.
Соболь изобрел новую французскую кухню в последний свой приезд в Париж.

Предыдущая страница 5 Следущая страница


Добрые предзнаменования 6

Его спутница слизнула курятину с двойным овощным гарниром меньше, чем за пятьдесят секунд, и остальное время за обедом провела, разглядывая тарелку, столовое серебро, и, время от времени, остальных посетителей ресторана. Во взгляде ее ясно читалось желание попробовать их на вкус, что, кстати, соответствовало истине. Это неимоверно забавляло Соболя.
Он повертел в руках бокал с минеральной водой "Перье".
-- Двенадцать миллионов... Неплохо, а?
-- Это великолепно.
-- Значит, мы основываем компанию. Время играть по-крупному, верно? Я думаю, начнем с Калифорнии. Мне нужны заводы, рестораны, все по полной. Издательский отдел у нас останется, но пора заняться и новыми направлениями. Как считаешь?
Фрэнни кивнула.
-- Отлично, Вран. Нам понадобится...
Ее фразу прервало явление скелета. Скелет был одет в платье от Диора, над которым виднелся череп, обтянутый загорелой кожей так туго, что она, казалась, вот-вот порвется. Скелет был блондинкой с искусно накрашенными губами. Она идеально подходила для того, чтобы заботливые родители во всем мире могли показывать на нее и шептать детям: "Вот что с тобой будет, если ты не будешь есть овощей"; она словно сошла с плаката "Помоги голодающей Африке!", который по ошибке заказали модному салонному фотографу.
Это была нью-йоркская топ-модель и в руках у нее была книга, на которой красовалась фамилия Соболя, вытесненная серебряной фольгой. Она сказала: -- Ах, извините, мистер Соболь, простите, что я вас прерываю, но ваша книга -- она изменила всю мою жизнь, и не могли бы вы ее подписать для меня? -- Она умоляюще уставилась на него глазами, глубоко запавшими в тщательно подведенные глазницы.
Соболь благосклонно кивнул и взял книгу.
Ничего удивительного в том, что она его узнала: с фотографии на обложке смотрели его темно-серые глаза. Книга называлась "Диета без еды: Похудей красиво!". И чуть ниже подзаголовок: "Лучший курс для похудания за все столетие!"
-- Как пишется ваше имя? -- спросил он.
-- Шеррил. Две "р", одно "л".
-- Вы похожи на одного моего старого доброго приятеля, -- сказал он ей, быстро и аккуратно строча на титульной странице. -- Вот, держите. Рад, что вам понравилось. Так приятно встречаться с поклонниками.
Вот что он ей написал.
"Шеррил, хиникс пшеницы за динарий, и три хиникса ячменя за динарий; елея же и вина не повреждай. Откр. 6:6.
Д-р Вран Соболь"
-- Это из Библии, -- пояснил он.
Она почтительно закрыла книгу и попятилась от стола, шепча, как она благодарна Соболю, он даже и не знает, как много это для нее значит, он изменил всю ее жизнь, точно изменил...
На самом деле он никогда не получал степени доктора медицины, на которую претендовал, потому что в то время еще не было университетов и академий, но он все равно видел, что она умирает с голоду. Он бы дал ей еще пару месяцев, не больше. Избавьтесь от лишнего веса. Навсегда.
Фрэнни с жадностью вцепилась в компьютер и занялась планированием следующего этапа тех преобразований, которое Соболь намеревался привнести в рацион питания западного мира. Соболь сам подарил ей этот ноутбук. Он был очень, очень дорогой, очень мощный, супер-тонкий и очень изящный. А ему нравились именно изящные вещи.
-- Есть европейская компания, которую мы можем приобрести для зацепки: группа компаний "Корпорация "Холдинг"". Тогда у нас будет налоговая база в Лихтенштейне. Теперь, если мы проводим фонды через Каймановы острова в Люксембург, а оттуда в Швейцарию, мы можем оплатить заводы в...
Но Соболь уже не слушал. Он погрузился в приятные воспоминания о том престижном ресторанчике, в котором они обедали. Ему пришло в голову, что он никогда еще не видел столько очень богатых и очень голодных людей в одном месте.
Соболь ухмыльнулся. Это была честная, широкая ухмылка, с сознанием просто идеально выполненного долга. Он просто убивал время в ожидании главного мероприятия, но при этом он убивал его такими изысканными способами. Время, ну и людей иногда.

x x x

Иногда его звали Уайт, иногда Бланк, иногда Альбус, Вайсс, Белов -- любым из сотен прочих имен. Он был светлокожим светлоглазым блондином. С первого взгляда ему было чуть больше двадцати, а потом, как правило, никто на него и не глядел.
Его было почти невозможно запомнить.
В отличие от двух своих коллег, он никогда не задерживался ни на одной работе слишком долго.
Зато он работал с интересными людьми в интересных местах.
(Он работал на ядерных станциях в Чернобыле, и в Уиндскейле, и на Три-Майл-Айленде, всегда на подхвате, никогда не вылезая в руководство).
Он внес скромный, но высоко оцененный вклад в ряд научных разработок.
(Он помог создать двигатель внутреннего сгорания, некоторые виды новых пластмасс, а также банку с кольцом на крышке).
Он был на все руки мастер.
Впрочем, его никто не замечал. Он вел себя очень скромно, но его присутствие всегда сказывалось впоследствии, причем все сильнее и сильнее. Если тщательно подумать, можно было определить, к чему он приложил руку, и где он был. Может быть, он говорил и с вами. Но мистера Уайта так легко забыть.
Сейчас он работал палубным матросом на нефтяном танкере, который шел в Токио.
Капитан пил в своей каюте. Танкером управлял первый помощник. Второй помощник сидел на камбузе. Собственно, это и была почти вся команда: танкер был полностью автоматизированным судном. Человеку на нем, можно сказать, почти нечего делать.
Однако, если бы некий человек вдруг зашел на мостик и случайно нажал на кнопку "Аварийный сброс груза", автоматика танкера позаботилась бы о том, чтобы немедленно слить огромное количество черной слизи, миллионы тонн сырой нефти, прямо в море. Это, разумеется, самым чудовищным образом повлияло бы на растения, птиц, рыб, зверей и людей данного региона. Конечно, танкер был оснащен десятками аварийных блокираторов и защищенных от ошибок персонала резервных систем, так что с того? Обычное дело.
После случившегося много спорили, кто же в действительности виноват. Виновника, однако, так и не установили, и возложили вину на всех поровну. Ни капитан, ни первый помощник, ни второй помощник больше никогда не ходили в море.
Почему-то никто не вспомнил о матросе Уайте, который был уже на полпути в Индонезию на борту грузового парохода, специально нанятого для перевозки партии ржавых бочек с особенно токсичным гербицидом.

x x x

И был Еще Один. Он был на главной площади столицы Кумболаленда. И в ресторане. И в рыбе, и в воздухе, и в бочках с гербицидом. Он был на дорогах, в домах, во дворцах и хижинах.
Нет места, где он был бы чужим, и уйти от него невозможно. Он делал то, что умел делать лучше всего, и то, что он делал, было тем, чем он был.
Он не проводил время в ожидании. Он работал.

x x x

Гарриет Даулинг вернулась домой вместе с сыном. По совету сестры Веры Нуден, которая оказалась более настойчивой, чем сестра Мери, и с согласия мужа, полученного по телефону, она назвала его Магом.
Атташе по культурным связям вернулся домой через неделю, и заявил, что малыш -- точная копия всех его предков. А еще поручил секретарю дать объявление о поиске няни в "Леди", самом старом британском журнале для женщин,.
Однажды на Рождество Кроули посмотрел "Мери Поппинс" по телевизору (кстати, он приложил руку практически ко всей ТВ-индустрии, не слишком явно, разумеется; больше всего он гордился изобретением игровых шоу). Поначалу его развлекла идея применить ураган в качестве эффективного и невероятно стильного способа избавиться от стаи нянечек, которая, безусловно, будет кружить над лужайкой перед резиденцией мистера Даулинга в Риджентс-Парк, ожидая разрешения на посадку.
Однако он сдержался, ограничился несанкционированной забастовкой работников метро, и в результате к назначенному сроку явилась всего одна няня.
Трикотажный твидовый костюм и скромные жемчужные серьги -- что-то в ней говорило о том, что она действительно няня. Это что-то, однако, выражалось с неким подтекстом -- так обычно говорят английские дворецкие в известного сорта американских фильмах. Еще оно неодобрительно покашливало и невнятно намекало на то, что она вполне может оказаться из тех нянечек, которые предлагают свои не оговоренные, но вполне недвусмысленные услуги в известного сорта журналах.
Ее туфли без каблуков скрипели на посыпанной песком дорожке перед домом. Рядом с ней безмолвно трусил серый пес, и белая слюна капала с его челюстей. Глаза у него светились алым, и он окидывал окрестности голодным взглядом.
Она подошла к тяжелой двери, коротко и удовлетворенно улыбнулась, и потянула за шнурок звонка. Угрюмый удар колокола послышался в доме.
Дверь открыл дворецкий, что называется, старой школы [Вечерняя школа неподалеку от Тотнем-Корт-Роуд. Занятия в ней ведет престарелый актер, который играл английских дворецких в кино, театре и на телевидении, начиная с 1920-х годов.].
-- Я няня Ашторет, -- сказала она. -- А это, -- продолжала она, кивнув на пса, который внимательно разглядывал дворецкого, возможно, прикидывая, где он зароет кости, -- это Пират.
Пес остался в саду, а она без заминки прошла собеседование, и миссис Даулинг повела ее знакомиться с ее новым подопечным.
Няня Ашторет неприятно улыбнулась.
-- Какой прелестный ребенок, -- сказала она. -- Скоро ему понадобится трехколесный велосипед.
По очередной странной случайности, в тот же день в доме появился еще один новый работник. Это был садовник, причем, как оказалось, на удивление хороший садовник. Никто не мог понять, в чем причина, но он, похоже, вообще не брался за лопату, и даже не делал попыток избавиться от многочисленных птичьих стай, которые вдруг облюбовали сад, и рассаживались по веткам при малейшей возможности. Он просто сидел в тенечке, а все вокруг него цвело, как будто само собой.
Когда Маг подрос настолько, что мог ковылять самостоятельно, он приходил к нему, если няня Ашторет брала выходной и отлучалась по своим делам.
-- Вот братец Слизняк, -- говорил ему садовник, -- а этот малыш -- братец Колорадский Жук. Всегда помни, Маг, что на широком жизненном пути, на всех его дорогах и тропках, надо любить и уважать все сущее.
-- А няня говофит, фто ффе фуффее надо только давить и гнетать, дядя Ффанцифк, -- замечал Маг, гладил братца Слизняка, и добросовестно вытирал руку о комбинезон с Кермитом из "Маппет-шоу" на кармашке.
-- Не слушай ты эту женщину, -- обычно говорил Франциск. -- Ты меня слушай.
По вечерам няня Ашторет пела Магу песенки.
По склону вверх король повел
Полки своих стрелков.
И сокрушил все народы мира
И отдал их под власть Сатаны, владыки нашего.
Эта свинка отправилась в Ад,
Эта свинка осталась дома,
Эта свинка ела парную человечину,
Эта свинка насиловала девственниц,
А эта свинка взобралась на кучу трупов, и была выше всех.
-- А дядя Ффанцифк гофовит, я доффен беффаветно и цефомудфенно фюбить ффе фуффее, -- говорил Маг.
-- Не надо слушать этого дядю, -- шептала тогда няня, и поплотнее укрывала его одеяльцем. -- Слушай меня.
И вот так оно и шло.
Договоренность работала великолепно. Счет так и не был открыт. Няня Ашторет купила Магу трехколесный велосипед, но не смогла убедить его покататься на нем в доме. А Пирата Маг просто боялся.
Кроули и Азирафель наблюдали за происходящим издали и обменивались впечатлениями, встречаясь на верхних этажах автобусов, в художественных галереях и на концертах. При встрече они сравнивали свои достижения и улыбались.
Когда Магу было шесть, няня Ашторет уехала и забрала с собой Пирата; в тот же день уволился и садовник. Уходили они совсем не такой легкой походкой, какой шесть лет назад пришли сюда.
Теперь Мага учили два преподавателя.
Мистер Гаррисон рассказывал ему про Аттилу, Влада Дракула, и Непостижимую Тьму Человеческой Души [Он избегал упоминаний о том, что Аттила любил свою матушку, а Влад Дракул пунктуально начинал каждый день с молитвы.]. Он пытался научить Мага, как преуспеть в искусстве грубой демагогии и завоевать сердца и умы миллионов.
Мистер Кортезе рассказывал ему про Флоренс Найтингейл [Не упоминая о сифилисе.], Авраама Линкольна и понимание искусства. Он пытался привить своему ученику уважение к свободе воли, самопожертвованию, и другим людям, и научить его, чтобы во всем, как хотел он, чтобы с ним поступали люди, так поступал бы и он с ними.
И тот, и другой широко использовали примеры из текста Откровения.
Несмотря на все их усилия, Маг проявлял удручающе хорошие математические способности. Ни тот, ни другой из его учителей не были полностью удовлетворены его успехами.
Когда Магу было десять, ему нравился бейсбол; ему нравились пластмассовые роботы, которые, если повернуть вот здесь и нажать вот здесь, превращаются в совсем других пластиковых роботов, которых может отличить от первых только самый искушенный знаток; ему нравилась его коллекция марок, банановая жевачка, комиксы, мультики и вседорожный велосипед "BMX".
Кроули забеспокоился.
Они сидели в кафе в Британском музее, еще одном прибежище для усталых рядовых на фронтах холодной войны. За столиком слева два американца в штатском, но с военной выправкой, тайком передавали кейс, полный неучтенных в бюджете долларов, маленькой даме в темных очках; за столиком справа заместитель начальника Седьмого отдела Управления военной разведки и руководитель местного отделения КГБ спорили, кто заберет счет за чай с булочками.
Наконец, Кроули сказал то, что ни один из них не решался сказать последние десять лет.
-- Я лично так считаю, -- сказал он ангелу, -- он, чтоб его, слишком нормальный.
Азирафель сунул в рот очередной кусочек яйца в остром соусе "а ля дьябло", запил его глотком кофе, и промокнул губы бумажной салфеткой.
-- Это мое хорошее влияние, -- лучезарно улыбнулся он. -- Точнее -- им следует отдать должное -- моей маленькой команды.
Кроули покачал головой.
-- Это я учитываю. Но смотри: на данный момент он уже должен пытаться изменять мир вокруг себя, подгонять его под свои желания, творить его по своему образу и т.д. Даже не то, чтобы пытаться. Он будет делать это, сам того не замечая. А ты видел хоть какие-нибудь признаки этого?
-- Ну, вообще-то нет, но...
-- Он уже должен стать средоточием грубой силы. И что, стал?
-- Во всяком случае, я этого не заметил, но...
-- Он слишком нормальный. -- Кроули побарабанил пальцами по столу. -- Мне это не нравится. Что-то здесь не так. Никак не могу понять, в чем тут загвоздка.
Азирафель переложил на свою тарелку кусок торта "сердце ангела" с тарелки Кроули.
-- Мальчик еще растет. Ну и потом, на него влияли силы небесные.
Кроули вздохнул.
-- Просто хотелось бы верить, что он знает, как справиться с адским псом.
Азирафель поднял бровь.
-- С адским псом?
-- Ему исполняется одиннадцать. Вчера ночью я получил послание из Ада.
Послание передали в середине очередной (неимоверно смешной, как обычно) серии любимого сериала Кроули "Будем здоровы!". Бармену Вуди понадобилось десять минут, чтобы изложить простейшее сообщение, и к тому моменту, когда возобновилось не-адское вещание, Кроули полностью потерял представление о сюжете.
-- Они посылают адского пса, чтобы он шел с ним рядом и защищал его от всех напастей. Самого крупного, какого только нашли.
-- А что скажут люди, если вдруг откуда ни возьмись появится огромная черная собака? Хотя бы даже его родители.
Кроули вдруг вскочил, наступив на ногу болгарского атташе по культурным связям, который вел оживленную беседу с хранителем древностей Ее Величества.
-- Никто не заметит ничего необычного. Это же реальность, ангел мой. А юный Маг может делать с ней все, что захочет, догадывается он об этом или нет.
-- Так когда она появится, эта собака? Кличка у нее есть?
-- Я тебе уже сказал: в день его рождения, когда ему исполнится одиннадцать. В три часа пополудни. Пес как бы настроится на хозяина. А кличку мальчик должен дать сам. Это очень важно, чтобы он сам назвал его. Тогда у пса будет цель. Я думаю, малыш назовет его Палач, или Террор, или Хватай-Терзай.
-- Ты там будешь? -- как бы вскользь спросил ангел.
-- Еще как буду, -- сказал Кроули. -- Надеюсь, что с мальчиком все не слишком плохо. В любом случае, посмотрим, как он среагирует на пса. Тогда что-нибудь да выяснится. Я надеюсь, что он его отошлет обратно, или хотя бы испугается. Если он даст ему кличку, все пропало. Он будет в полной силе, а Армагеддон -- сразу за углом.
-- Ну что ж, -- проронил Азирафель, пригубив вино (которое только что из слегка отдающего уксусом "божоле" стало вполне приемлемым, но очень удивленным, "шато-лафит" урожая 1875 года), -- там и увидимся.

СРЕДА

Над Лондоном нависла дымная августовская жара.
Гостей на одиннадцатом дне рождения Мага было множество.
Там было двадцать мальчиков и семнадцать девочек. Там было много коротко стриженных блондинов в одинаковых темно-синих костюмах и с кобурами. Там была толпа официантов, которые привезли мармелад, печенье и чипсы. Во главе процессии грузовиков гордо ехал антикварный "бентли".
"Удивительные Гарви и Ванда" (Детские праздники -- наш профиль!), однако, не приехали. У них вдруг что-то случилось с желудком, но очень удачно, хотя и неожиданно, тут же нашлась замена -- иллюзионист.
У всех есть свое хобби. Как его ни отговаривал Кроули, Азирафель намеревался продемонстрировать свое.
Он очень гордился своими магическими способностями. В 1870-х годах он даже брал уроки у знаменитого Джона Маскелина и больше года практиковался в ловкости рук и фокусах с исчезновением монеты и выуживанием кроликов из шляп. Ему казалось, он весьма в этом преуспел. Проблема, однако, была в том, что хотя Азирафель был способен на трюки, при виде которых небезызвестный Кружок Волшебников тут же удрученно сдал бы свои волшебные палочки в музей, он никогда не применял свои, так сказать, скрытые таланты при демонстрации ловкости рук. Это грозило крупными неприятностями. Азирафель начинал жалеть, что бросил репетиции.
Хотя, размышлял он, это все равно что ездить на велосипеде -- разучиться невозможно. Волшебная мантия немного запылилась, но сидела по-прежнему безупречно. Он даже смог вспомнить некоторые выражения, приличествующие случаю.
Дети смотрели на него с выражением нескрываемого и презрительного непонимания. Кроули, напяливший белую куртку официанта, выглянул из-за стойки с чипсами, и поежился -- ему стало неловко за бедного ангела.
-- Итак, юные господа и дамы, перед вами этот старый цилиндр! Что за отвратительная шляпа, скажете вы! Как видите, в ней ничего нет. О, подождите-ка, а это что за подозрительный субъект? Ба, да это наш мохнатый дружок, кролик Гарри!
-- Он был у вас в кармане, -- Маг пальцем показал на фокусника. Остальные дети согласно кивнули. За кого он их держит? За малышню?
Азирафель вспомнил, что говорил Маскелин по поводу реплик из зала.
-- Обратите все в шутку, недотепы, -- говорил он, обращаясь к своим ученикам, -- и вас, мистер Пергамент (Азирафель тогда взял себе именно это имя), я тоже имею в виду! Заставите их смеяться -- они все вам простят!
-- Ха-ха-ха, разгадали фокус со шляпой, -- добродушно рассмеялся он. Дети бесстрастно смотрели на него.
-- Полное фуфло, -- сказал Маг. -- А я мультики хотел.
-- И он прав, -- согласилась малышка с хвостиком на затылке. -- Вы полное фуфло. А может, и гомосек к тому же.

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

Азирафель в отчаянии оглянулся на Кроули. По его мнению, юный Маг без всякого сомнения подвергся тлетворному инфернальному влиянию, и чем скорее объявится Черный Пес и можно будет убраться отсюда, тем лучше.
-- Хорошо, а нет ли у вас при себе, юные друзья мои, монеты в три пенса? Нет, дружок? А что это у тебя за ухом...?
-- У меня на дне рождения были мультики, -- заявила юная особа с хвостиком. -- А еще трансформер -- а еще маленький пони -- а еще десептикон-трансформер -- а еще...
Кроули застонал. Детские праздники, безусловно, были тем видом мероприятий, само упоминание о котором должно вызывать нервную дрожь у любого ангела, в ком есть хотя бы капля здравого смысла. Визгливые детские голоса стали особенно невыносимы, когда их обладатели пришли в циничный восторг при виде Азирафеля, уронившего три сцепленных кольца.
Кроули отвернулся, и его взгляд упал на стол, заваленный подарками. Посреди стола возвышалась странная пластиковая конструкция, и из нее на Кроули смотрели два маленьких, как бусинки, глаза.
Кроули внимательно изучил их, ища следы красного отблеска. Ни в чем нельзя быть уверенным, когда имеешь дело с адской бюрократией. Всегда остается шанс, что они пришлют тебе тушканчика вместо собаки.
Это и был тушканчик, но самый обычный, и он сидел в замечательной башне из каких-то трубок, шаров и беговых колес. Нечто подобное могли бы придумать испанские инквизиторы, если бы получили доступ к штамповочному прессу.
Он проверил часы. Ему еще ни разу не пришло в голову заменить батарейку, которая высохла три года назад, но они все равно показывали точное время: без двух минут три.
Азирафель занервничал.
-- А нет ли, по чистой случайности, у кого-нибудь из числа уважаемой публики в кармане носового платка? Нет? -- Во времена королевы Виктории выйти на улицу без носового платка было немыслимо, а делать фокус с волшебным появлением голубя, который уже исклевал Азирафелю всю руку, без носового платка невозможно. Ангел попытался привлечь внимание Кроули, но это ему не удалось, и он в отчаянии обратился к одному из охранников, который смущенно переступил с ноги на ногу.
-- Вот вы, дорогой мой, подойдите-ка сюда. Посмотрите у себя в кармане -- я уверен, что вы храните там замечательный шелковый платок.
-- Нет, сэр. Никак нет, сэр, -- отчеканил охранник, глядя прямо перед собой.
Азирафель безнадежно подмигнул ему. -- Ну же, молодой человек, взгляните, пожалуйста...
Охранник засунул руку во внутренний карман, на его лице появилось удивленное выражение, и он вытащил оттуда платок, темного сине-зеленого цвета, с кружевами ко краю. Азирафель почти сразу же понял, что кружева были лишней деталью, потому что пистолет, который в них запутался, вылетел из кармана, вращаясь, перелетел через весь зал и тяжело опустился в блюдо с мармеладками.
Дети разразились восторженными аплодисментами. -- А вот это неплохо, -- заявила юная особа с хвостиком.
Маг уже ринулся через зал, и схватил пистолет.
-- А ну, козлы, воткнули руки в небо! -- радостно завопил он.
Охрана не знала, что делать.
Некоторые полезли за оружием; другие начали осторожно двигаться -- кто к Магу, кто от него. Остальные дети принялись жаловаться, что тоже хотят пистолеты, и некоторые, развитые не по годам, уже пытались выхватить их из рук тех охранников, которым хватило ума вытащить их на всеобщее обозрение.
Потом кто-то бросил в Мага мармеладку.
Тот взвизгнул и нажал на спусковой курок. У него в руках был "магнум 32", стоящий на вооружении в ЦРУ -- серое, тяжелое, не понимающее шуток орудие, способное разнести человека в клочки с тридцати шагов, и не оставить от него ничего, кроме кровавого пятна, лишней работы уборщикам, и предписанного уставом отчета.
Никто и глазом не успел моргнуть. Кроме Азирафеля.
Из дула "магнума" вылетела тонкая струйка воды, и ударила в спину Кроули, который как раз смотрел в окно, пытаясь разглядеть в саду огромного черного пса.
Азирафель смущенно огляделся.
И ему в лицо ударил кремовый торт.
Было почти пять минут четвертого.
Махнув рукой, Азирафель обратил остальные настоящие пистолеты в водяные и вышел из зала.
Кроули догнал его за воротами, где он рылся в многочисленных складках своего плаща.
-- Куда же он делся? -- бормотал Азирафель.
-- Он в рукаве, -- сказал Кроули, и вытащил на свет быстро остывающий и весьма потрепанный птичий трупик. -- Вот что получается, когда фокусы продолжаются слишком долго. -- Он вдохнул жизнь в голубя, тот что-то благодарно проворковал, и, осторожно оглядываясь, улетел.
-- Да не голубь, -- раздраженно сказал ангел. -- Пес. Его до сих пор нет.
Кроули задумчиво покачал головой. -- Посмотрим.
Он открыл дверку машины и включил радио. -- ...выбросить тебя из головы, и не выбросить тебя из головы, -- защебетала Кайли Миноуг, -- выбросить тебя из ПРИВЕТ, КРОУЛИ.
-- Привет. Алло, кто это?
-- ДАГОН, ПОВЕЛИТЕЛЬ МУК, ХРАНИТЕЛЬ ЛИЧНЫХ ДЕЛ, ПОДКНЯЖИЙ СЕДЬМОГО КРУГА. ЧЕМ МОГУ БЫТЬ ПОЛЕЗЕН?
-- Адский пес... просто проверяю. Он нормально отбыл?
-- ВЫПУСТИЛИ ДЕСЯТЬ МИНУТ НАЗАД. А ЧТО? ПРОБЛЕМЫ? НЕ ПРИБЫЛ?
-- Нет-нет, никаких проблем. Все нормально. А, вот он, вижу. Хороший пес. Отличный пес. Все круто. Отлично вы там внизу работаете, ребята. Ладно, рад был поговорить, Дагон. Увидимся...
Он выключил радио.
Они посмотрели друг на друга. В доме раздался выстрел, и одно из окон разлетелось вдребезги. -- Какая досада, - проворчал Азирафель, воздерживаясь от более крепких выражений с легкостью, которая достигается только после шести тысяч лет воздержания от более крепких выражений, и становится второй натурой. -- Видимо, один не заметил.
-- А пса нет, -- сказал Кроули.
-- Пса нет, -- подтвердил Азирафель.
Демон тяжело вздохнул. -- Садись в машину, -- сказал он. -- Это надо обсудить. Нет, погоди, еще...
-- Что?
-- Счисти сначала крем.

x x x

Безмолвная августовская жара нависла не только над Лондоном. Вдали от него, вдоль дороги в Тэдфилд, пыль тяжело садилась на заросли высоких лопухов. Над живыми изгородями жужжали пчелы. Воздух пах так, словно вчера его забыли убрать в холодильник, а с утра подогрели в той же сковородке.
Над пустынной дорогой разнесся странный звук -- словно тысяча железных глоток одновременно собирались рявкнуть "Слава!", но вдруг заткнулись.
На дороге стояла черная собака.
Это точно была собака. Во всяком случае, с виду. Если смотреть издали.
Есть собаки, которые с первого взгляда напоминают вам, что несмотря на тысячи лет искусственного отбора, любой пес отошел от волка не дальше, чем на две кормежки. Они надвигаются на вас неторопливо и целенаправленно -- зов предков во плоти, клыки желты, из пасти смердит, а их хозяева жизнерадостно кричат с безопасного расстояния, что "он душка, просто отгоните его, если будет надоедать", и в зелени его глаз плещется алый огонь костров плейстоцена...
Но при виде этого пса даже такие собаки бесстыдно забились бы под диван и притворились, что в данный момент в этом мире их не интересует ничего, кроме резиновой косточки.
Он уже рычал, и в этом рыке слышалась свернутая тугой пружиной угроза. Такой рык рождается глубоко в глотке, а выбравшись наружу, не теряет даром ни секунды, и умирает в первой попавшейся по соседству глотке.
С челюстей пса капала слюна и с шипением падала на асфальт.
Пес шагнул вперед и понюхал недвижный воздух.
Его уши встали торчком.
Он услышал вдали голоса. Голос. Голос мальчишки, однако этот пес был создан именно для того, чтобы повиноваться ему, он не мог ему не повиноваться. Если этот голос скажет "Рядом!", он пойдет рядом; если скажет "Убей!" -- убьет. Голос Его Хозяина.
Пес склонил голову набок, словно сидел перед фонографом на эмблеме фирмы грамзаписи HMV. Потом он перепрыгнул через изгородь и неторопливо потрусил по полю, мимо пасшегося там быка. Бык насупился, вгляделся в пса, взвесил шансы и торопливо отошел на дальний конец пастбища.
Голоса слышались из неопрятной рощицы поодаль. Черный пес оскалился и подкрался поближе.
Один голос сказал:
-- Да нипочем не подарит. Ты всю дорогу говоришь, что подарит, и ничего. Вот пусть тебе папа кого-нибудь подарит. Кого-нибудь интересного. А то ведь будут какие-нито жуки жалючие. Вот тебе интересное -- так твой папа думает.
На морде пса появилось выражение, которое с собачьего переводится как "недоуменная ухмылка", но он тут же потерял интерес к этим словам, потому что заговорил Хозяин, Центр Его Вселенной:
-- Собаку, вот кого.
-- Как же. Ты нипочем не знаешь, что это собака. Никто не говорил, что это собака. А почем ты знаешь, что это собака, если никто не говорил? Папа твой будет ворчать, что он только и делает, что жрет.
-- Кусты. Бирючину, к примеру. -- Если судить по голосу, обладатель третьего голоса был гораздо аккуратнее, чем первые два. Такой голос мог принадлежать человеку, который, занявшись сборкой пластиковой модели, не только тщательно подсчитает все детали, прежде чем начать, но и, в соответствии с инструкцией, покрасит все части, подлежащие покраске, и оставит их сохнуть на точно оговоренное время. Короче говоря, в этом голосе проявлялись все качества, необходимые для успешной карьеры бухгалтера высшей квалификации.
-- Не едят они бирючину, Уэнсли. Ты что, видел когда-нибудь, чтобы собаки жрали кусты?
-- Я жуков имею в виду. Они, кстати, довольно интересные. Они поедают друг друга, когда спариваются.
Наступила напряженная, полная работы мысли тишина. Пес подполз поближе, и понял, что голоса доносятся из большой ямы.
Дело в том, что деревья скрывали старый меловой карьер, который уже наполовину зарос вьюном и терновником -- старый, но явно не заброшенный. Повсюду его пересекали тропинки; на гладких склонах виднелись следы, свидетельствующие о регулярных тренировках скейтбордистов и велосипедистов на Стене Смерти, или, по крайней мере, Стене Серьезно Поврежденных Коленок. С нависших над карьером ветвей, тех, до которых можно было добраться, свисали куски изрядно потрепанных веревок. Там и здесь среди листвы виднелись укрепления из железных листов и старых досок. Из зарослей крапивы торчал выгоревший и проржавевший кузов монументального "триумф-геральда".
Куча помятых колес и скрученной проволоки в дальнем углу карьера была знаменитым Затерянным Кладбищем, куда приезжали умирать тележки из супермаркета.
Если вы ребенок, это место -- рай. Взрослое местное население называло его Ямой.
Пес выглянул из-за куста крапивы, и увидел четыре маленькие фигуры, которые сидели посреди карьеры на трибуне из непременного атрибута всех потайных убежищ и секретных штабов: обычных ящиках из-под молочных бутылок.
-- Да врешь!
-- Не вру.
-- Спорим, врешь, -- сказал первый из говоривших. Точнее, первая, поскольку некоторые нотки ее голоса позволяли предположить, что это юное существо женского пола. Другие нотки свидетельствовали, что услышанное привело ее в ужас и вызвало крайний интерес.
-- Они точно едят друг друга. У меня их было шесть, а потом мы уехали на каникулы, и я забыл сменить у них бирючину, а когда мы приехали, у меня остался один. Большой и толстый.
-- Да ну. Это, наверно, пауки. Я по телику видел, как паучиха, когда спарится, сразу сжирает мужа. А может, богомолы.
Еще одна полная задумчивости пауза.
-- А о чем они молятся? -- послышался голос Хозяина.
-- Кто ж их знает. Наверно, чтоб не жениться.
Пес ухитрился подобраться еще ближе, нашел в покосившемся заборе дыру от вывалившегося сучка, и заглянул в нее одним глазом.
-- Это как с великом, -- авторитетно заявил первый голос. -- Хочешь получить велик с семью скоростями, с высоким седлом, фиолетового цвета, все такое -- а тебе дарят голубенький. С корзинкой. Девчачий велик.
-- Ну, ты же девчонка, -- сказал другой.
-- Это дискринация просто, вот что. Когда дарят девчачьи подарки только потому, что ты девчонка.
-- А у меня будет собака, -- твердо заявил Хозяин. Хозяин сидел спиной, и пес не мог разглядеть его лица.
-- Ага, такой большущий бульбультерьер, что ли? -- с уничтожающим сарказмом спросила девочка.
-- Нет, это будет собака, с которой можно поиграть, -- сказал Хозяин. -- Не большая собака...
(... глаз в зарослях крапивы стремительно рванулся к земле...)
--... а щенок, но очень умный, и чтоб мог залезть в кроличью нору, и чтоб одно ухо у него всегда заворачивалось, как наизнанку. И настоящая дворняжка, вот. Породистая дворняжка.
Четверо в карьере не слышали негромкое "бум!" на краю карьера. Такое "бум!" может получиться, скажем, когда воздух внезапно заполняет вакуум, образовавшийся в результате превращения очень большой собаки в не очень большую.
А совсем тихое "щелк!" сразу за "бум!" вполне могло быть вызвано тем, что одно ухо у нее вывернулось наизнанку.
-- А назову я его... -- сказал голос Хозяина, -- Я назову его...
-- Ну? -- спросила девочка. -- И как же ты его назовешь?
Пес неподвижно замер. Настал тот самый момент. Момент Наречения. Сейчас он получит цель в жизни, узнает свое назначение, станет самим собой. Его глаза -- значительно ниже над землей -- засветились тусклым красным огнем и слюна закапала на крапиву.
-- Я назову его Бобик, -- решительно сказал Хозяин. -- И никаких проблем с таким именем.
Адский пес застыл. В глубине своего дьявольского собачьего сознания он понимал, что что-то здесь не так, но не мог ослушаться, и внезапно проснувшаяся огромная любовь к Хозяину преодолела все дурные предчувствия. В конце концов, кто решает, какого ему быть роста?
И он поскакал вниз по склону навстречу своей судьбе.
И странное дело -- ему и раньше хотелось бросаться на людей, но теперь он вдруг понял, что, вопреки всем ожиданиям, ему хочется одновременно вилять хвостом.

x x x

-- Ты же говорил, что это он! -- простонал Азирафель, рассеянно подбирая пальцем остатки крема с лацкана. Он облизал палец.
-- Это был он, -- сказал Кроули. -- То есть, я-то знаю, правда ведь?
-- Значит, вмешался кто-то другой.
-- Кто другой? Кроме нас, больше никого нет, так? Добро и Зло. Или одно, или другое.
Он ударил кулаком по рулю.
-- Ты даже представить себе не можешь, что с тобой могут сотворить там, внизу, -- сказал он.
-- У меня сильное подозрение, что это не сильно отличается от того, что могут сотворить там, наверху, -- заметил Азирафель.
-- Да брось. Все ваши непостижимо милосердны, -- ядовито сказал Кроули.
-- Неужели? В Гоморре бывать не приходилось?
-- Приходилось. Там была одна таверна, где подавали отменные коктейли из перебродивших фиников, с мускатным орехом и толченым лимонником...
-- Нет, позже.
-- А-а...
-- Видимо, что-то случилось в больнице, -- сказал Азирафель.
-- Ничего там не могло случиться! Там было полно наших людей!
-- Чьих людей? -- холодно спросил Азирафель.
-- Моих людей, -- поправился Кроули. -- Хорошо, не моих людей. Ну, ты сам знаешь. Сатанистов.
Он попытался сказать это слово, как бы оправдываясь. Оба признавали, что мир был замечательно интересным местом, получать удовольствие от которого оба они собирались как можно дольше, но в остальном было не так уж много вопросов, по которым их мнение совпадало. Однако они полностью соглашались друг с другом в том, что касалось людей, по той или иной причине желающих поклоняться Князю Тьмы. Кроули всегда становилось за них неудобно. Не то чтобы они заслуживали грубого обхождения, но смотрел он на них примерно также, как смотрит ветеран вьетнамской войны на соседа, явившегося на собрание "Объединения соседей для поддержки порядка" в полной боевой выкладке.
К тому же их энтузиазм нагонял тоску. Демоны, по большей части, не могли взять в толк, зачем нужна вся эта возня с перевернутыми распятиями, пентаграммами и петухами. Все это не нужно. Все, что нужно, для того чтобы стать сатанистом -- это усилие воли. Ты можешь быть одним из них всю жизнь и не догадываться о о том, что такое пентаграмма, а с убиенными представителями семейства куриных сталкиваться только во фрикасе по-наваррски.
Кроме того, многие сатанисты старого толка на самом деле были вполне приятными людьми. Как было заведено, они собирались вместе и произносили речи, точно так же как те, кого они считали своими оппонентами, а потом отправлялись домой и всю неделю жили себе тихой, непритязательной жизнью, и у них в головах даже не появлялось особенно неправедных мыслей.
Что же до остальных...
Были люди, называвшие себя сатанистами, от которых Кроули просто корчило. И дело не в том, что они делали, а в том, что они винили в этом Ад. Стоило им забрать в голову очередную тошнотворную идею, какую ни один демон не придумал бы за тысячу лет, какую-нибудь безумную и мрачную гадость, способную появиться только в полноценном человеческом мозгу, и заорать "Дьявол заставил меня сделать это!" -- как тут же симпатии присяжных были на их стороне. При этом Дьявол вряд ли кого-нибудь когда-нибудь заставлял. Нужды не было. Вот чего некоторые никак не могли взять в толк. Ад -- не трясина зла, точно так же как и Рай, по мнению Кроули -- не водопад добра: это просто имена игроков в великой космической шахматной партии. А вот настоящее, неподдельное, неповторимое добро -- и равно кровавое, кошмарное, катастрофическое зло -- можно найти только в глубинах человеческого сознания.
-- А-а, -- протянул Азирафель. -- Сатанисты.
-- Ну и что же они могли напутать? -- сказал Кроули. -- То есть, берем двух младенцев. Не так уж трудно их... -- Он вдруг замолчал. Из туманных глубин его памяти выплыл образ монашки, которая тогда, в больнице, произвела на него впечатление на редкость безмозглой особы, даже для сатанистки. И там был еще кто-то. Кроули смутно вспомнил мужчину с трубкой и в куртке покроя, вышедшего из моды в 1938 году. По всему его виду было понятно, что он готовится стать отцом.
Значит, должен был быть и третий ребенок.
Кроули сказал об этом Азирафелю.
-- Почти не за что уцепиться, -- заметил ангел.
-- Мы знаем, что ребенок должен быть жив, -- сказал Кроули, -- так что...
-- Откуда мы это знаем?
-- Ты думаешь, если бы он вернулся Туда, Вниз, я бы все еще сидел здесь?
-- И верно.
-- Значит, нам всего-то нужно его найти, -- заявил Кроули. -- Для начала просмотрим больничные записи. -- Мотор "бентли", кашлянув, завелся, и машина рванулась вперед, втиснув Азирафеля в сиденье.
-- А потом? -- спросил Азирафель.
-- А потом мы найдем ребенка.
-- А потом что? -- Машина резко свернула за угол, и ангел крепко зажмурился.
-- Не знаю.
-- Следи за дорогой!
-- Думаю -- уйди с дороги, урод! -- ваши вряд ли согласятся -- вместе с самокатом! -- предоставить мне убежище?
-- Я как раз собирался спросить тебя о том же -- Осторожно, пешеход!
-- Раз вышел на дорогу, значит знает, чем рискует! -- заявил Кроули, и "бентли" протиснулся между припаркованной на обочине машиной и притормозившим такси так, что между ними не влезла бы и лучшая из кредитных карточек.
-- Следи за дорогой! За дорогой следи! А где эта больница?
-- Где-то к югу от Оксфорда!
Азирафель уцепился за ручку на двери.
-- Сто пятьдесят километров! Так нельзя ездить в центре Лондона!
Кроули, прищурившись, глянул на спидометр.
-- Почему? -- спросил он.
-- Мы разобьемся! Насмерть! -- Азирафель подумал, и неуверенно поправился: -- Развоплотимся. Что вызовет определенные неудобства, -- добавил он, и немного расслабился. -- Ну и потом, ты можешь задавить кого-нибудь другого.

Предыдущая страница 7 Следущая страница


Добрые предзнаменования 8

Кроули пожал плечами. Ангелу так и не удалось полностью вжиться в двадцатое столетие, и он не понимал, что по Оксфорд-стрит вполне можно передвигаться со скоростью сто пятьдесят километров в час. Просто надо устроить так, чтобы никто не лез под колеса. А тогда -- поскольку все знали, что по Оксфорд-стрит невозможно ехать с такой скоростью -- никто этого и не замечал.
Уж лучше машины, чем лошади. Изобретение двигателя внутреннего сгорания было для Кроули Божьим да... благослове... подарком судьбы, вот. В старые времена, отправляясь по делам, он ездил только на огромных конях черной масти, глаза которых сверкали, освещая путь, а из-под копыт летели искры. Этого требовал этикет. А Кроули обычно с них падал, поскольку никогда не умел обращаться с животными.
Где-то возле Чизуика Азирафель принялся рыться в россыпях кассет в бардачке.
-- Что такое "Велвет Андерграунд"? -- спросил он.
-- Тебе не понравится, -- ответил Кроули.
-- А, -- великодушно кивнул ангел. -- Бибоп.
-- Слушай, Азирафель, а ты знаешь, что если бы вдруг у миллиона людей спросили, каким словом они назовут современную музыку, ни один из них не употребил бы термин "бибоп"? -- съязвил Кроули.
-- А, вот это уже лучше. Чайковский, -- сказал Азирафель, вытащил кассету и вставил ее в "блаупункт".
-- Вряд ли, -- вздохнул Кроули. -- Она провалялась в машине больше двух недель.
Тяжелый ритм бас-барабана поплыл через салон "бентли", как раз когда они миновали Хитроу.
Азирафель нахмурился.
-- Не узнаю, -- признался он. -- Что это за вещь?
-- Это "День на скачках" Чайковского, -- сказал Кроули и закрыл глаза. Они проезжали Слау.
Чтобы скоротать время, свернув на Чилтерн, они прослушали "Мы -- чемпионы" зачинателя английского мадригала Уильяма Берда и "Шоу должно продолжаться" Бетховена. Однако ни то, ни другое не могло сравниться с "Радио Га-Га" Вогана Уильямса.

x x x

Говорят, все лучшие мелодии принадлежат Дьяволу.
В общем, это правда. Зато все лучшие балетмейстеры -- на небесах.

x x x

Равнина между Лондоном и Оксфордом уходила далеко на запад, и редкие огоньки, тут и там видневшиеся на ней, говорили о том, что вот сейчас честные селяне укладываются спать после долгого дня, полного забот, редакционных совещаний, консультаций по финансовым вопросам, и разработки программного обеспечения.
На вершине холма зажглось несколько огоньков.
Теодолит -- один из самых ужасных символов двадцатого века. Тренога со зрительной трубкой сверху, установленная в чистом поле, означает только одно: грядут работы по Расширению Трассы (единогласно) и Разметке Участков Под Жилищное Строительство на две тысячи домов, в полном соответствии с Духом Деревенской Жизни. С духом подготовки руководящих кадров, точнее.
Однако даже самые трудолюбивые геодезисты не работают по ночам, а тут именно посреди ночи тренога прочно стояла на торфянистом пригорке. Далеко не все теодолиты, правда, украшены резьбой с кельтскими рунами и увенчиваются ореховым прутом, привязанным сверху. И не со всех свисают хрустальные маятники.
Ветерок пытался трепать плащ на стройной фигурке девушки, которая как раз подкручивала колесики на треноге, однако это был хороший, тяжелый плащ, благоразумно непромокаемый и на теплой подкладке.
В большинстве книг о ведьмовстве написано, что ведьмы работают нагишом. Это потому, что большинство книг о ведьмовстве написали мужчины.
Девушку звали Анафема Деталь. Она не была сногсшибательной красавицей. Если рассматривать черты ее лица по отдельности, они были весьма миловидны, но в целом ее лицо производило впечатление комплекта, наспех собранного из наличных частей без какого-либо определенного плана. Возможно, к ней лучше всего подходило слово "очаровательная", хотя люди, которые знают, что означает это слово, и могут его написать без ошибки, добавили бы еще "милочка"; с другой стороны, слово "милочка" звучит в духе чуть ли не пятидесятых годов, поэтому они, возможно, не стали бы его добавлять.
Молодым девушкам не стоит гулять в одиночку темной ночью, даже в окрестностях Оксфорда. Однако любой маньяк, жаждущий жертвы и попытавшийся обработать Анафему Деталь, обнаружил бы, что лишился не только сознания. Она ведь все-таки была ведьма. И именно будучи ведьмой, и, следовательно, девушкой разумной, она мало доверяла защитным амулетам и заклинаниям, а больше -- длинному и тонкому ножу для резки хлеба, который носила за поясом.
Она заглянула в теодолит и еще немного подкрутила колесико.
Она что-то пробормотала.
Геодезисты часто что-то бормочут: например, "В два счета построим здесь объезд" или "На три семьдесят пять метра, плюс-минус два пальца".
Ничего подобного здесь не бормотали.
-- Ночь темна... Светла Луна, -- бормотала Анафема, -- Юг на Восток... На Запад и юго-запад... запад-юго-запад... есть, поймала...
Она достала аккуратно сложенную топографическую карту и посветила фонариком. Потом она вынула прозрачную линейку и карандаш, и провела на карте аккуратную прямую до пересечения с другой прямой.
Она улыбнулась, не потому, что в этом было что-то смешное, но потому, что сложная работа была выполнена с блеском.
Затем она сложила свой странный теодолит, привязала его к раме черного старомодного велосипеда с высоким рулем, прислоненного к кусту, убедилась, что Книга в корзинке на руле, и вывела нагруженный велосипед на тропинку, теряющуюся в тумане.
Велосипед был настоящей древностью: рама его, по всей видимости, была сделана из водопроводных труб. Его соорудили задолго до изобретения трехступенчатой передачи и, возможно, сразу после изобретения колеса.
Анафема уселась поудобнее, и двухколесное чудовище, набирая скорость, загромыхало под горку, направляясь обратно в деревню. Теплый ветер трепал волосы Анафемы, и ее плащ раздувался сзади, словно тормозной парашют. Хорошо еще, что так поздно ночью на дороге не было машин.

x x x

Мотор "бентли" остывал, тихо потрескивая. Кроули, напротив, медленно закипал.
-- Ты сказал, что видел указатель, -- процедил он.
-- Мы слишком быстро пролетели его. И вообще я думал, что ты там уже был.
-- Одиннадцать лет назад!
Кроули швырнул карту на заднее сиденье, и снова завел мотор.
-- Давай спросим, как туда проехать, -- предложил Азирафель.
-- Ну конечно, -- отозвался Кроули. -- Просто остановимся и спросим у первого же прохожего, который попадется нам на этом... на этой просеке далеко за полночь, да?
Он переключил скорость и направил "бентли" на дорожку между буками.
-- Что-то здесь не то, в этом месте, -- сказал Азирафель. -- Ничего не чувствуешь?
-- Что именно?
-- Притормози на минуту.
"Бентли" притормозил.
-- Странно, -- пробормотал ангел. -- Явно чувствуется...
Он поднял руки к вискам.
-- Чувствуется что? -- спросил Кроули.
Азирафель уставился на него.
-- Любовь, -- сказал он. -- Кто-то очень любит это место.
-- Прошу прощения?
-- Здесь чувствуется очень большая любовь. Не могу объяснить лучше. Тебе особенно.
-- Ты имеешь в виду... -- начал Кроули.
Послышался удар, крик, и лязг. "Бентли" остановился.
Азирафель зажмурился, опустил руки, и осторожно открыл дверь.
-- Ты на кого-то налетел, -- сказал он.
-- Нет, не я, -- отозвался Кроули. -- Это на меня кто-то налетел.
Они вышли из машины. Позади "бентли" на дороге лежал велосипед, переднее колесо которого превратилось в неплохое подобие ленты Мебиуса, а заднее все еще зловеще крутилось.
-- Да будет свет, -- сказал Азирафель. Бледное голубое свечение повисло меж буками.
Из канавы за их спинами донесся голос:
-- Как, черт побери, вы это сделали?
Свечение исчезло.
-- Что сделали? -- виновато спросил Азирафель.
-- Ох, -- теперь в голосе явно слышалось замешательство. -- Наверно, я стукнулась головой.
Кроули взглянул на длинную свежую царапину на блестящем боку "бентли" и на вмятину в бампере. Вмятина выправилась сама собой. Царапина затянулась.
-- Поднимайтесь, юная леди, -- ангел выудил Анафему из зарослей папоротника. -- Переломов нет. -- Это было утверждение, а не предположение: небольшой перелом все-таки был, но Азирафель не мог устоять перед возможностью сотворить добро.
-- Вы ехали без фар, -- начала Анафема.
-- Вы тоже, -- извиняющимся тоном заметил Кроули. -- Все по-честному.
-- Астрономией интересуетесь? -- спросил Азирафель, поднимая велосипед. Что-то посыпалось из корзинки. Ангел указал на потрепанный теодолит.
-- Нет, -- сказала Анафема. -- То есть да. Глядите, что вы сделали с бедным старым Фаэтоном.
-- Извините? -- не понял Азирафель.
-- С моим велосипедом. Его весь...
-- Старые механизмы на редкость прочны, -- радостно возразил ангел, подтягивая велосипед поближе. Переднее колесо блестело в лунном свете, напоминая своей идеальной формой один из Кругов Ада.
Она уставилась на него.
-- Ну, раз мы все уладили, -- быстро сказал Кроули, -- нам, пожалуй, пора ехать в... да. Вы, случайно, не знаете, как проехать в Нижний Тэдфилд?
Анафема разглядывала велосипед. Она была почти уверена, что, выезжая из дома, не видела укрепленной на раме сумки с инструментами.
-- Сразу за холмом, -- сказала она. -- Это точно мой велосипед?
-- Разумеется, -- сказал Азирафель, начиная подозревать, что немного переусердствовал.
-- Но у Фаэтона точно не было насоса.
На лице ангела снова появилось виноватое выражение.
-- Но вот же для него место, -- беспомощно сказал он. -- Два крючочка.
-- Сразу за холмом, вы сказали? -- Кроули толкнул его в бок.
-- Наверно, я все-таки стукнулась головой, -- сказала девушка.
-- Мы бы, конечно, вас подвезли, -- быстро среагировал Кроули, -- но велосипед не влезет в машину.
-- Его можно положить наверх, на багажник, -- сказал Азирафель.
-- У "бентли" нет... а! Хмм...
Ангел наспех побросал содержимое велосипедной корзинки на заднее сиденье, и туда же усадил с трудом приходящую в себя Анафему.
-- И не оставишь в беде нуждающегося, -- сказал он Кроули.
-- Кто не оставит? Я не оставлю? У нас полно других дел! -- Кроули злобно посмотрел на новый багажник на крыше "бентли". Ко всему прочему, на нем были клетчатые, под шотландку, ремни.
Велосипед взмыл в воздух и прочно привязался к багажнику. Кроули сел за руль.
-- Где вы живете, милочка? -- любезно спросил Азирафель.
-- И фар у моего велосипеда тоже не было. То есть они были, но в них надо вставлять по две батарейки, знаете, а они потекли, и я их сняла, -- сказала Анафема. Потом она свирепо посмотрела на Кроули. -- Кстати, у меня есть нож, -- заявила она. -- Должен быть...
Судя по выражению лица Азирафеля, он был потрясен несправедливостью подобного предположения.
-- Мадам, уверяю вас...
Кроули включил фары. Ему они были не нужны, но на дорогах встречаются и люди, и им спокойнее, когда у машину зажжены фары. Потом он переключил скорость и медленно двинулся под гору. Дорога вынырнула из-под деревьев и примерно через полмили они оказались на окраине аккуратной деревушки.
В ней определенно было что-то знакомое. Хотя прошло одиннадцать лет, но тем не менее...
-- Здесь нет поблизости больницы? -- спросил Кроули. -- При монастыре?
Анафема пожала плечами.
-- Вроде бы нет, -- отозвалась она. -- Здесь единственный большой дом: поместье Тэдфилд. Не знаю, что там теперь.
-- Божий промысел, -- тихо пробормотал Кроули.
-- А тормоза? -- вдруг сказала Анафема. -- У моего велосипеда не было тормозов. Я точно знаю, что у моего велосипеда не было тормозов.
Кроули наклонился к ангелу.
-- Боже, исцели велосипед, -- саркастически прошептал он.
-- Извини, увлекся, -- прошипел Азирафель в ответ.
-- С шотландкой тоже?
-- Шотландка -- это стильно.
Кроули тихо зарычал. Если ангелу и удавалось настроиться на двадцатое столетие, он никогда не заходил дальше пятидесятых.
-- Высадите меня здесь, -- послышался сзади голос Анафемы.
-- Пожалуйста, -- радостно повернулся к ней ангел. Как только "бентли" остановился, он выскочил из машины, открыл заднюю дверь и склонился в поклоне, словно пожилой чернокожий слуга, приветствующий юного хозяина, вернувшегося на плантацию.
Анафема собрала свои вещи, и вышла из машины, стараясь выглядеть как можно надменнее.
Она была абсолютно уверена, что ни один из мужчин не прикасался к багажнику, но велосипед уже стоял у калитки.
В них определенно было что-то очень странное, решила она.
Азирафель снова поклонился.
-- Рады были вам помочь, -- сказал он.
-- Благодарю вас, -- ледяным тоном проговорила Анафема.
-- Мы уже можем ехать? -- осведомился Кроули. -- Спокойной ночи, мисс. Ангел, в машину.
Ну что ж, это многое объясняет. Значит, она все-таки была в полной безопасности.
Она посмотрела вслед "бентли", направившемуся в центр, и повела велосипед по тропинке к коттеджу. Дверь была не заперта. Анафема была уверена, что Агнесса упомянула бы о том, что ее собираются ограбить, она всегда была очень точна в таких мелочах.
Анафема сняла дом с мебелью, что означало, что мебель была особого сорта, который встречается только в таких случаях просто потому, что ей побрезговали сборщики добровольных пожертвований в пользу неимущих. Но это не имело значения. Она не собиралась задерживаться здесь надолго.
Если Агнесса была права, она вообще нигде надолго не задержится. Как и все остальные.
Анафема положила свои вещи на древний стол под единственной лампочкой без абажура, свисавшей с потолка в кухне.
Ну и что ей удалось узнать? Она пришла к выводу, что ничего особенного. По всей вероятности, ЭТО было на северном краю деревни, но она и так это подозревала. Если подходить слишком близко, засветка от сигнала слишком сильная, если отходить дальше, невозможно снять точные показания.
От этого можно было прийти в ярость. Ответ должен быть где-то в книге. Вся проблема в том, что чтобы понять Предсказания, нужно было думать также, как думала полубезумная ведьма с неимоверно высоким коэффициентом умственного развития, которая жила в семнадцатом веке. Ко всему прочему, для того, чтобы разобраться в ее манере выражения, нужен был словарь для любителей кроссвордов. Прочие члены ее семейства считали, что Агнесса намеренно затемняла смысл своих высказываний, чтобы чужаки не смогли их понять; Анафема же, полагавшая, что иногда она способна мыслить, как Агнесса, лично для себя решила, что причиной этому было то, что Агнесса была просто врединой с отвратительным чувством юмора.
У нее даже не было...
Где книга?
Анафема в ужасе смотрела на стол. Карта. Самодельный бого-теодолит. Термос с горячим бульоном. Фонарик.
Пустой квадрат, где должна была лежать Книга Пророчеств.
Она ее потеряла.
Да не может этого быть! Агнесса была неимоверно щепетильной во всем, что касалось судьбы ее книги.
Анафема схватила фонарь и выбежала из дому.

x x x

-- Такое ощущение, как... в точности такое же ощущение, когда говорят "такая жуть, что мороз по коже подирает" -- только наоборот, -- сказал Азирафель. -- Вот так, примерно.
-- Я никогда так не говорю, -- заметил Кроули. -- Лично я за жуть обеими руками.
-- Светлое чувство, -- еще раз попытался объяснить Азирафель.
-- Нет, ничего не ощущаю, -- притворно веселым голосом заявил Кроули. -- Ты просто чрезмерно чувствителен.
-- Это моя работа, -- сказал Азирафель. -- Ангелы не могут быть чрезмерно чувствительны.
-- Скорее всего тем, кто здесь живет, просто нравится здесь жить. А ты перехватываешь это ощущение.
-- Никогда не перехватывал ничего подобного в Лондоне, -- сказал Азирафель.
-- Именно. Это доказывает, что я прав, -- отозвался Кроули. -- А вот то самое место. Я помню львов перед воротами.
Фары "бентли" выхватили из темноты двух каменных львов и заросли рододендронов вдоль аллеи. Под шинами заскрипел гравий.
-- Мне кажется, еще слишком рано наносить визит монахиням, -- с сомнением в голосе сказал Азирафель.
-- Ерунда. Монахини чуть свет на ногах, -- возразил Кроули. -- Что там у них по распорядку -- офферториум? Или я путаю, и это слабительное?
-- Фи, как грубо, -- сказал ангел. -- Не надо так шутить.
-- Да ладно тебе. Я же говорю, они из наших. Черные монашки. Нам нужна была больница по соседству с военной базой, вот и все.
-- Не понял.
-- Ты что думаешь -- жены американских дипломатов всегда рожают у черта на рогах, в маленьких больницах при монастыре? Все должно выглядеть естественно. В Нижнем Тэдфилде есть военная база, она поехала туда на открытие, тут все и началось. Военный госпиталь не готов ее принять, и тут подворачивается наш человек, и очень кстати говорит: "Есть тут одно местечко неподалеку", и все дела. На мой взгляд, неплохо сработано.
-- Если не считать пары мелких деталей, -- вставил Азирафель.
-- Так ведь почти получилось, -- возмутился Кроули, почувствовав, что должен вступиться за честь фирмы.
-- Видишь ли, в зле всегда заложены ростки его поражения, -- сказал ангел. -- Сама его природа -- отрицание, и именно поэтому включает в себя уничтожение, даже в минуты кажущейся победы. И не имеет значения, насколько его план грандиозен, отлично спланирован, защищен от ошибок -- по определению свойственная злу греховность обрушится на самих злоумышленников. И не имеет значения, насколько они преуспеют в делах своих, ибо в конце сами они призовут гибель на головы свои. И замыслы их разобьются о скалы неправедности, и низринутся они в пучину забвения, и исчезнут бесследно.
Кроули задумался.
-- Да нет, -- сказал он, наконец. -- Готов поспорить, кто-то просто прокололся. Ого!
Он тихонько присвистнул.
Усыпанная гравием площадка перед входом была сплошь заставлена машинами. И они не походили на машины монашек. "Бентли" был посрамлен начисто. Многие из этих машин могли похвастаться гордым "турбо" или "гранд" в названии и телефонными антеннами на крыше. И почти всем было меньше года от роду.
У Кроули зачесались руки. Азирафель исцелял велосипеды и сращивал кости; а он жаждал стащить пару-другую магнитол, спустить пару-другую шин, и прочее в том же духе. Но он устоял перед соблазном.
-- Ну и ну, -- сказал он. -- Помнится, раньше монахини ездили в "моррисе-мини". Как раз вмещалось четыре штуки.
-- Не может этого быть, -- сказал Азирафель.
-- Может, они приватизировали монастырь? -- предположил Кроули.
-- Или ты приехал не в то место.
-- Это то место, я точно говорю. Пошли.
Они вышли из машины. Через тридцать секунд кто-то пристрелил их обоих. Со снайперской меткостью.

x x x

Лучше всего Мери Ходжес, в прошлом Говорлива, умела подчиняться приказам. Она обожала приказы и любила подчиняться им. Когда подчиняешься приказам, жить намного проще.
А вот перемен она терпеть не могла. Ей так нравился Болтливый Орден. Она первый раз в жизни завела друзей. У нее первый раз в жизни была своя

Предыдущая страница 8 Следущая страница


9 Терри Пратчетт

комната. Конечно, она знала, что орден замешан в делах, которые с определенной точки зрения могли считаться дурными, но за тридцать лет своей жизни Мери Ходжес видела вполне достаточно и не питала иллюзий о том, чем занимаются большинство людей, чтобы скоротать время, неделю за неделей. К тому же кормили здесь хорошо, и вокруг было много интересных людей.
После пожара их орден, или то, что от него осталось, переехал. Выполнив свое единственное назначение, монашки разошлись кто куда.
А она не уехала. Ей нравился этот дом. И, по ее словам, кто-то должен остаться и проследить за ремонтом, потому что нельзя в наши дни доверять рабочим, пока не стоишь у них над душой, если можно так выразиться. Это означало, что ей придется нарушить обет, но мать-настоятельница сказала, что здесь нет особой беды, это в правилах черной общины -- нарушать обеты, и так оно и останется до конца дней, то есть еще одиннадцать лет, так что раз уж ей так хочется, пусть она принимает дела, вот адрес, куда пересылать письма, если, конечно, они не в официальных желтых конвертах.
А потом с ней произошла странная вещь. Когда она осталась одна в полуразрушенном доме, в одной из комнат, не затронутых пожаром, и день за днем спорила с мужчинами, которые носили за ухом карандаши и сигареты, уже не пытались отряхнуть побелку со штанов и считали на калькуляторах, показывавших другую сумму, если расплачивались наличными, она открыла в себе нечто, о существовании чего даже и не подозревала.
Под налетом глупости и готовности услужить она открыла Мери Ходжес.
Она обнаружила, что нет ничего сложного в толковании выкладок строителей и вычислении НДС. Затем, прочитав несколько книг из библиотеки, она обнаружила, что финансы -- область деятельности как интересная, так и не слишком сложная. Она перестала читать женские журналы про любовь и вязание и взялась за другие женские журналы, про виды оргазма. Однако, взяв себе на заметку, что, пожалуй, надо будет заняться оргазмом, как только представится такая возможность, она все же решила, что это -- те же любовь и вязание, только в более продвинутой форме. И тогда она взялась за журналы, где обсуждались вопросы слияния корпораций.
Тщательно все продумав, она купила в Нортоне небольшой домашний компьютер, чем немало позабавила молодого и снисходительного продавца. После бурно проведенных выходных она отвезла его обратно. Не потому, что на сетевой кабель забыли поставить вилку, как было подумал продавец, когда она вошла в магазин, а потому что в компьютере не было 387-го сопроцессора. Это он еще понял -- в конце концов, он ведь все же был продавцом и понимал некоторые длинные слова, но после этого разговор, с его точки зрения, приобрел удручающий характер. Мери Ходжес выложила перед ним журналы еще одного сорта, с буквами "ПК" в названиях, и продемонстрировала множество статей и обзоров с аккуратными пометками красной ручкой.
Она начала читать про новых женщин. Она никогда не осознавала себя старой женщиной, но по некотором размышлении пришла к выводу, что подобного рода ярлыки -- все те же любовь и вязание, а на самом деле надо просто стараться быть собой, причем изо всех сил. Ей всегда нравилось одеваться в черное с белым. Оставалось сделать подол покороче, каблуки подлиннее и снять монашеский платок.
И в один прекрасный день, когда она листала очередной журнал, ей на глаза попалась статья об огромном и, видимо, неудовлетворенном спросе на просторные здания с обширными прилегающими участками, которые принадлежат людям, понимающим, что именно нужно деловому сообществу. На следующий день она поехала и заказала канцелярские товары с логотипом "Центр подготовки менеджеров "Усадьба Тэдфилд"", рассудив, что к тому времени, когда они будут готовы, она будет знать все, что необходимо для того, чтобы управлять этим центром.
А на следующей неделе вышла реклама.
Ее начинание оказалось потрясающе успешным, поскольку еще в самом начале Собственной Карьеры Мери Ходжес поняла, что "подготовка менеджеров" не означает демонстрацию малопонятных слайдов в учебных классах. В наши дни серьезным компаниям нужно намного больше.
Что она им и предоставила.

x x x

Кроули, опершись спиной о постамент, тяжело опустился на землю. Азирафель уже лежал навзничь в кусте рододендронов, и по его пальто расплывалось темное пятно.
Кроули почувствовал, что его рубашка тоже намокает.
Просто смешно. Меньше всего ему сейчас хотелось попасть под пулю. Придется долго и нудно объяснять, что произошло. Новые тела так просто не выдают -- всегда требуют сообщить, куда ты дел старое. Это все равно, что пытаться получить новый карандаш в особенно гнусном отделе снабжения.
Не веря своим глазам, он уставился на руку.
Демоны обязаны видеть в темноте. И он видел, что его рука -- желтая. Он истекал кровью. Желтой.
Он осторожно лизнул палец.
Потом он подполз к Азирафелю и потрогал его рубашку. Если это была кровь, значит, что-то чудовищное произошло с законами биологии.
-- Ой, как больно, -- простонал павший ангел. -- Прямо под ребро.
-- Похоже, что так. А кровь у тебя всегда синяя?
Азирафель открыл глаза. Он потрогал грудь. Он сел. И повторил все действия, совершенные Кроули несколько секунд назад.
-- Краска? -- удивился он.
Кроули кивнул.
-- Что это за игра? -- спросил Азирафель.
-- Не знаю, -- сказал Кроули, -- но лично мне кажется, что она называется "тупые уроды". -- Судя по его тону, он тоже умел играть в эту игру. И был более опытным игроком.
Да, это была игра. И что за игра! Найджел Томпкинс, заместитель начальника отдела снабжения, полз, прячась в подлеске, и в мозгу его проносились лучшие сцены из незабываемых (но не всех) фильмов с Клинтом Иствудом. А он-то считал, что на курсах менеджеров будет тоска смертная...
Нет, одна лекция все же была, но на ней объясняли, каким оружием пользуются при игре в пейнтбол, и чего именно не надо с ним делать. Томпкинс взглянул на свежие молодые лица своих конкурентов по курсам, и они, как один, приняли решение сделать все, чего не надо делать, если появится хотя бы малейшая возможность, что это сойдет с им рук. Если тебе говорят, что закон бизнеса -- это закон джунглей, а потом дают тебе в руки ружье, то вполне очевидно, думал Томпкинс, что от тебя не ждут, что ты будешь целиться только в грудь; смысл в том, чтобы повесить голову председателя правления у себя над камином.
Кроме того, ходили слухи, что в фирме "Ассоциация" кто-то немало способствовал своему продвижению по служебной лестнице, анонимно обеспечив наличие соответствующего количества краски в левом органе слуха своего непосредственного начальника. Последний в результате стал жаловаться на то, что во время важных совещаний ему постоянно кто-то звонит, и в конце концов ему пришлось отправиться в отставку по медицинским показаниям.
А еще рядом сидели другие слушатели -- эдакие, метафорически выражаясь, сперматозоиды, и все они стремились вперед, прекрасно понимая, что в живых останется только один Председатель правления Открытого акционерного общества "Группа компаний "Корпорация "Холдинг""", и им станет, скорее всего, самый главный член. Правления, разумеется.
Разумеется, девушка из Отдела подготовки персонала рассказывала им, что курсы, на которые их отправляют, имеют целью развитие и укрепление качеств лидера, навыков работы в команде, групповой инициативы, и так далее. Слушатели старались не смотреть друг на друга.
До сих пор все складывалось весьма удачно. Каноэ и сплав по "белой воде" потопили Джонстона (пробитая барабанная перепонка). Уиттейкер отпал при восхождении на гору в Уэльсе (растяжение в паху).
Томпкинс вложил в ружье очередной шарик краски и принялся повторять про себя бизнес-мантры. Во Всем, Как Не Хочешь, Чтобы С Тобой Поступали Люди, Так Поступай Ты с Ними -- И Раньше Их. Убей или Умри. Стреляй Первым. Выживает Сильнейший. Ты Слишком Много Знал.
Он подполз поближе к двум темным фигурам у постамента. Видимо, они его не замечали.
Когда подлесок кончился и прятаться было уже негде, он набрал в легкие побольше воздуху и вскочил на ноги.
-- Что, сявки, не ждали? Вот ва-АААААААААААА...
Вместо одной из фигур у постамента вдруг оказалось что-то чудовищное. Он отключился.
Кроули вернул себе свое любимое обличье.
-- Ненавижу, когда приходится так делать, -- пробормотал он. -- Всегда боюсь, что забуду, как превратиться обратно. Да и костюм можно испортить.
-- С моей точки зрения, с червями ты чуть-чуть перестарался, -- сказал Азирафель, почти беззлобно. Ангелы обязаны соблюдать определенные моральные устои, так что он, в отличие от Кроули, предпочитал покупать одежду, а не творить ее небрежным усилием воли из тверди земной. И рубашка его, кстати, была достаточно дорогой.
-- Ты только посмотри, -- сокрушался Азирафель. -- Мне никогда не вывести этих пятен.
-- Сотвори чудо, -- рассеянно предложил Кроули, вглядываясь в кусты в поисках очередных слишком ретивых слушателей.
-- Но я-то всегда буду знать, что здесь было пятно. Ты же понимаешь. В глубине души, так сказать, -- пояснил ангел. Он поднял ружье и повертел его в руках. -- Я такого никогда не видел, -- сказал он.
Раздался хлопок, и у статуи, возвышавшейся на постаменте, отлетело ухо.
-- Давай-ка убираться отсюда, -- сказал Кроули. -- Он был не один.
-- Очень странное ружье. Посмотри-ка, действительно забавно.
-- Мне казалось, ваши не одобряют оружия, -- заметил Кроули. Он взял ружье из пухлых ладошек ангела и поглядел сквозь короткий обрубленный ствол.
-- Отнюдь, -- возразил Азирафель. -- Сейчас считают, что оружие придает вес словесным доводам. В хороших руках, разумеется.
-- Неужели? -- рука Кроули поползла к спусковому крючку. -- Ладно. Пошли.
Он не без сожаления бросил ружье на грудь павшего в неравном бою Томпкинса и направился к дому прямо через сырую лужайку.
Парадная дверь "Замка Тэдфилд" была незаперта, и они беспрепятственно проникли внутрь. Там, где раньше была монастырская трапезная, теперь сидело несколько полноватых молодых людей в камуфляже, заляпанном краской, и перед ними дымились кружки с какао. Некоторые им приветственно помахали.
У входа было что-то вроде гостиничной стойки. Во всем чувствовалась спокойная, деловитая, уверенная атмосфера. Азирафель уставился на доску, стоявшую на алюминиевой треноге.
На черной ткани, которой была обтянута доска, белыми пластиковыми буковками было аккуратно выложено: 20-21 августа: Открытое акционерное общество "Группа компаний "Корпорация "Холдинг""" -- Курс "Инициативы по разрешению конфликтов".
Кроули тем временем разглядывал рекламные буклеты на стойке. На глянцевой обложке красовались фотографии "Замка", а внутри особо упоминались джакузи и крытый бассейн с подогревом. Сзади была дана традиционная для бизнес-центров карта-схема проезда, которая в результате искусного нарушения масштаба давала понять, что усадьба Тэдфилд удобно расположена в непосредственной близости ко всем крупнейшим автомагистралям страны, одновременно умалчивая о лабиринте проселочных дорог, простиравшемся на много километров вокруг нее.
-- Не то место? -- спросил Азирафель.
-- То самое.
-- Значит, не то время?
-- Именно. -- Кроули полистал буклет, пытаясь найти хоть какой-нибудь ключ к разгадке. Он зашипел сквозь зубы. Возможно, слишком глупо надеяться на то, что здесь все еще обитает Болтливый орден. В конце концов, свою миссию они выполнили. Может быть, они уехали в черную Америку или еще куда-нибудь, чтобы обращать христиан. Но он продолжал читать. Иногда в таких буклетах была краткая историческая справка -- просто потому, что компании, которые снимают такие здания на выходные для проведения курса "Интерактивный анализ кадровой политики" или семинара "Стратегическая динамика маркетинга" желают чувствовать, что занимаются стратегическим анализом в том же самом здании (плюс-минус пара капитальных ремонтов, гражданская война и два крупных пожара), которое было построено на пожертвования некоего финансиста эпохи Елизаветы I в качестве чумного барака.
Не то, чтобы он всерьез ожидал найти что-нибудь вроде "всего одиннадцать лет назад усадьба Тэдфилд была прибежищем сатанинского монашеского ордена, который, впрочем, провалил все дело", но мало ли...
К ним подошел пухленький человечек в наряде "камуфляж-пустыня". В руках у него был пластиковый стакан с кофе.
-- Кто выиграл? -- дружелюбно спросил он. -- Мне, гляньте-ка, молодой Эвансон из перспективного планирования как саданет в правый локоть...
-- Проиграем все, -- рассеянно ответил Кроули.
В парке послышалась стрельба. Не веселое "свисть-шлеп" шариков краски, а злобное шипение кусочков свинца, которым придали обтекаемую форму и очень высокую скорость.
В ответ раздалась пулеметная очередь.
Слушатели-резервисты посмотрели друг на друга. Еще одна очередь разнесла в куски отвратительный викторианский витраж над дверью, и рядом с головой Кроули появился ряд черных круглых дырочек.
Азирафель схватил его за руку.
-- Это еще что за чертовщина? -- спросил он.
Кроули улыбнулся змеиной улыбкой.

x x x

Найджел Томпкинс пришел в себя и почувствовал легкую головную боль и некоторую пустоту в воспоминаниях о том, что только что произошло. Он вряд ли знал, что при встрече с чем-то слишком ужасным в сознании человека просыпается невероятная способность стереть это впечатление из памяти методом насильственной амнезии. Так что он приписал ее попаданию шарика прямо в голову.
Ему показалось, что его ружье стало немного тяжелее, но, пребывая в слегка заторможенном состоянии, он никак не мог понять, почему. До тех пор, пока через несколько минут не прицелился в слушателя Норманна Уэзерда из службы внутреннего аудита и не нажал на спусковой крючок.

x x x

-- Ну и что тебя возмущает? -- пожал плечами Кроули. -- Он хотел настоящее ружье. У него в голове была одна мысль -- дайте мне настоящее ружье!
-- Но ты же напустил его на беззащитных людей!
-- Ну нет, -- ответил Кроули. -- Не совсем так. Все по-честному.

x x x

Боевая группа финансового планирования лежала лицом книзу в мокрой траве за развалинами сортира, но склонности к аллегориям не испытывала.
-- Всегда говорил: нельзя доверять этим уродам из снабжения, -- сказал заместитель финансового директора. -- Ублюдки!
Над его головой раздался резкий визг срикошетившей пули.
Он торопливо подполз к бойцам, собравшимся у тела павшего Уэзерда.
-- Как там? -- спросил он, заглянув в изможденное лицо заместителя главного бухгалтера по начислению заработной платы.
-- Плохо, -- отозвался тот. -- Почти навылет. "Аксесс", "Барклай-кард", "Дайнерс" -- в общем, все.
-- Остановилась только на золотой "Америкен Экспресс", -- сказал Уэзерд.
Все в безмолвном ужасе уставились на бумажник, практически насквозь пробитый пулей.
-- Зачем они так? -- спросил замглавбух.
Начальник службы внутреннего аудита открыл было рот, чтобы сказать что-нибудь осмысленное, и замолчал. У всех есть своя точка предельного внутреннего напряжения. По его точке только что был нанесен легкий, но точный удар. Двадцать лет беспорочной службы. Он хотел быть дизайнером, но консультант по профориентации об этом не знал. Двадцать лет выверки формы BF-18. Двадцать лет за этим поганым арифмометром, когда даже в перспективном планировании уже стояли компьютеры. А теперь, без всякого повода -- а вдруг поводом служила реорганизация и желание покончить с практикой преждевременного ухода на пенсию? -- его послали под пули!
Его глаза затянулись поволокой паранойи.
Он взглянул на собственное ружье. Сквозь туман ярости и отчаяния он увидел, что оно больше и чернее, чем то, которое ему дали сначала. И тяжелее к тому же.
Он прицелился в ближайший куст, нажал на спуск и увидел, как очередь стерла куст с лица земли.
Ага. Такие, значит, правила. Ладно, тогда кто-то будет победителем.
Он оглянулся на своих солдат.
-- Отлично, ребята, -- сказал он, -- давайте покажем этим педикам!

x x x

-- Лично мне кажется, -- сказал Кроули, -- что здесь никого не заставляют стрелять. -- И он улыбнулся Азирафелю наивной и недружелюбной улыбкой.
-- Пошли, -- сказал он. -- Оглядимся, пока у них есть чем заняться.

x x x

Пули свистели в ночи.
Джонатан Паркер (отдел снабжения) по-пластунски полз через кусты, и вдруг один из них провел ловкий удушающий прием.
Найджел Томпкинс выплюнул маскировочную веточку рододендрона.
-- Может, где-то там и есть законы о компаниях, -- прошипел он из-под слоя грязевой раскраски, -- а здесь я -- закон...

x x x

-- Ты поступил просто низко, -- сказал Азирафель, шагая по пустому коридору.
-- А что я такого сделал? -- удивился Кроули, открывая одну дверь за другой.
-- Там люди стреляют друг в друга!
-- Именно, и что с того? Их никто не заставлял. Они сами этого хотели. Я просто помог им. Рассматривай это, как мир в миниатюре. Свобода воли для всех. И полная непостижимость, разве не так?
Азирафель молча смотрел на него.
-- Ну ладно. На самом деле никого не убьют, -- сокрушенно признался Кроули. -- Все чудесным образом спасутся. Иначе какое же тут веселье?
Азирафель успокоился.
-- Знаешь, Кроули, -- начал он, -- я всегда говорил, что на самом деле, глубоко внутри, ты...
-- Ладно, ладно! -- оборвал его Кроули. -- Может, растрезвонишь теперь на весь божий свет?

x x x

Вскоре появилось некое подобие группировок. Большая часть отделов, имеющих отношение к финансам, обнаружила, что у них есть общие интересы, заключила перемирие и совместными силами обрушилась на перспективное планирование.
Когда в воротах появилась первая полицейская машина, шестнадцать пуль с разных сторон поразили ее радиатор прежде, чем она успела проехать половину пути до дома. Еще две пули срезали антенну на ее крыше, но было уже поздно, слишком поздно.

x x x

Мери Ходжес повесила трубку, и тут Кроули открыл дверь в ее офис.
-- Это террористы, -- заявила она. -- Или браконьеры. -- Она внимательно посмотрела на вошедших. -- Вы из полиции? -- спросила она.
Кроули увидел, как ее глаза полезли на лоб.
Как у всех демонов, у него была хорошая память на лица, несмотря даже на прошедшие десять лет, отсутствие платка и толстый слой косметики. Он щелкнул пальцами. Мери откинулась в кресле, и на лице у нее появилось отсутствующее, но дружелюбное выражение.
-- Не стоило этого делать, -- заметил Азирафель.
-- Ладно, -- Кроули взглянул на часы. -- Доброе утро, мэм, -- затараторил он , повернувшись к Мери. -- Мы с другом -- две сверхъестественных сущности и просто зашли узнать, не можете ли вы нам помочь найти печально известного Сына Сатаны. -- Он холодно улыбнулся ангелу. -- Так я ее бужу? И ты сможешь это сказать.
-- Ну, если ты так ставишь вопрос... -- проговорил ангел.
-- Иногда проверенный способ самый лучший, -- заметил Кроули, и повернулся к неподвижной Мери.
-- Вы были монашкой одиннадцать лет назад? -- спросил он.
-- Да, -- отозвалась Мери.
-- Вот! -- сказал Кроули Азирафелю. -- Видишь? Я знал, что не ошибаюсь.
-- Чертовское везение, -- пробормотал ангел.
-- Вас тогда звали сестра Разговорчива. Или что-то вроде этого.
-- Говорлива, -- глухо сказала Мери.
-- Помните случай с подменой новорожденных? -- спросил Кроули.
Мери Ходжес запнулась. Когда она заговорила, голос ее звучал так, словно давно зарубцевавшиеся воспоминания побеспокоили ее первый раз за

Предыдущая страница 9 Следущая страница


Добрые предзнаменования 10

долгие годы.
-- Да, -- сказала она.
-- Может ли быть, что при подмене произошли какие-то ошибки?
-- Не знаю.
Кроули подумал.
-- У вас должны быть записи, -- сказал он. -- Записи остаются всегда. В наши дни -- везде и у всех. -- Он гордо посмотрел на Азирафеля. -- Одна из моих лучших идей.
-- Конечно, -- сказала Мери Ходжес.
-- И где они? -- вкрадчиво спросил Азирафель.
-- Сразу после родов был пожар.
Кроули застонал и в отчаянии воздел руки.
-- Наверно, Хастур, -- сказал он. -- Это в его стиле. Вот и доверяй им! Бьюсь об заклад, он еще считает, что это было очень умно с его стороны.
-- Не могли бы вы вспомнить что-нибудь о другом ребенке? -- спросил Азирафель.
-- Конечно.
-- Расскажите, будьте добры.
-- У него были утютюсенькие пальчики.
-- А?
-- И он вообще был такой хорошенький, -- мечтательно добавила Мери Ходжес.
Со двора послышался звук полицейской сирены, тут же оборванный метким попаданием крупнокалиберной пули. Азирафель толкнул Кроули в бок.
-- Давай быстрее, -- сказал он. -- Сейчас здесь будет полиция, и тогда мы завязнем надолго. Мой моральный долг -- помочь в расследовании. -- Он подумал, и добавил: -- Может, она сможет вспомнить, не рожал ли здесь в ту ночь еще кто-нибудь...
Судя по звукам, в холл ворвался отряд полицейских.
-- Останови их, -- сказал Кроули. -- Нам нужно еще немного времени!
Азирафель покачал головой.
-- Еще одно чудо -- и нас могут заметить Сверху. Если ты и правда хочешь, чтобы Гавриил или кто другой заинтересовался, с чего бы это вдруг заснул отряд из сорока полицейских...
-- Ладно, -- махнул рукой Кроули. -- Или так. По, крайней мере, попытались. Давай выбираться отсюда.
-- Через тридцать секунд вы проснетесь, -- Азирафель повернулся к бывшей монахине, все еще не вышедшей из транса. -- И вспомните, что вам снился чудесный сон про то, что вам больше всего нравится, и...
-- Хорошо, хорошо, -- вздохнул Кроули. -- Так мы идем?

x x x

Никто не заметил, как они скрылись. Полиция была слишком занята, собирая сорок опьяненных адреналином и очень инициативных ветеранов с фронтов современного менеджмента.
Три полицейских фургона испортили газон глубокими рытвинами. Азирафель заставил Кроули пропустить первую из машин скорой помощи, но потом "бентли" сразу рванулся в ночь. Позади летний домик и бельведер уже полыхали в полную силу.
-- Все-таки мы оставили бедняжку в ужасном положении, -- сказал ангел.
-- Ты думаешь? -- рассеянно произнес Кроули. Он как раз пытался переехать ежа, и это ему не удалось. -- Попомни мои слова, клиентов у нее будет в два раза больше. Если она разыграет расклад правильно, разберется с отказавшимися, уладит все юридические склоки... Курсы по развитию инициативы с настоящим оружием! Да к ней очереди стоять будут.
-- Почему ты всегда такой циник?
-- Я уже говорил. Это моя работа.
Они помолчали. Потом Азирафель сказал:
-- Как считаешь, он объявится? Наверно, мы могли бы как-нибудь его обнаружить.
-- Он не объявится. Во всяком случае, не нам. Защитная маскировка. Он даже не осознает этого, но может скрыться от любой оккультной силы, которая попытается вмешаться.
-- Что значит -- оккультные силы?
-- Ты и я, -- объяснил Кроули.
-- Я не оккультный, -- обиделся Азирафель. -- Ангелы -- не оккультные. Мы -- эфирные.
-- Да как хочешь, -- отрезал Кроули, который слишком нервничал, чтобы спорить.
-- Есть еще какой-нибудь способ найти его?
Кроули пожал плечами.
-- Понятия не имею, -- сказал он. -- Как ты думаешь, много ли у меня опыта в таких делах? Армагеддон, понимаешь, бывает только раз. И тебе никто не даст пробовать, пока не получится.
Ангел уставился на пролетавшие мимо живые изгороди.
-- Все так тихо и мирно, -- заметил он. -- По-твоему, как это произойдет?
-- Ну, термоядерное побоище, к примеру, всегда было довольно популярным. Хотя в последнее время большие шишки вроде бы довольно вежливы друг с другом.
-- Падение астероида? -- предложил Азирафель. -- Я так понимаю, сейчас очень модно. Прямо в Индийский океан, огромная туча пара и пыли -- и прощайте, высшие формы жизни.
-- Да уж, -- пробормотал Кроули, стараясь превышать ограничение скорости. Сейчас каждая мелочь имела значение.
-- Даже представлять не хочется, -- угрюмо проворчал Азирафель.
-- Все высшие формы жизни под нож. Под косу, то есть.
-- Ужасно.
-- И больше ничего, только пыль и ортодоксы.
-- Опять грубо.
-- Извини, не удержался.
Они уставились на дорогу.
-- Может, начнут террористы...? -- предположил Азирафель.
-- Не из наших, -- заявил Кроули.
-- И не из наших, -- сказал Азирафель. -- Хотя наши, разумеется -- борцы за свободу.
-- Так вот что я тебе скажу, -- сказал Кроули в тот момент, когда остатки шин задымились на объезде у Тэдфилда. -- Время открыть карты. Я назову своих, если ты назовешь ваших.
-- Ладно. Ты первый.
-- Ну уж нет. Ты первый.
-- Но ты же демон.
-- Да, но я демон слова, как мне кажется.
Азирафель назвал пять ведущих политиков. Кроули назвал шесть. Три имени совпадали.
-- Видишь? -- вздохнул Кроули. -- Именно так, как я всегда говорил. Хитрые бестии, эти людишки. Ни на грош нельзя доверять.
-- Но я не думаю, что у наших есть какие-то крупные планы на ближайшее будущее, -- сказал Азирафель. -- Разве что мелкие терр... ммм, акции политического протеста, -- поправился он.
-- Ага, -- съязвил Кроули. -- То есть никакой дешевки с конвейера? Только ручная работа, каждая пуля заботливо положена в цель опытными работниками?
Азирафель решил быть выше этого.
-- Так что нам теперь делать?
-- Попробовать выспаться.
-- Тебе не нужен сон. И мне не нужен сон. Зло никогда не спит, а Добро неусыпно.
-- Зло вообще -- может быть. Что до моего конкретного случая, у него выработалась привычка иногда прилечь на пару часиков. -- Он взглянул на дорогу в свете фар. Скоро наступят времена, когда сну просто не будет места. Стоит им там, Внизу, узнать, что это он несет личную ответственность за пропажу Антихриста, они, скорее всего, поднимут все его отчеты об испанской инквизиции и проверят их, сначала каждый по отдельности, потом все вместе, а он будет выступать в роли подопытного образца.
Он порылся в бардачке, вытащил кассету наугад, и сунул ее в плеер. Немного музыки наверняка окажет...
-- И в аду есть местечко для меня, для меня... -- взвыл Фредди.
-- Для меня, -- пробормотал Кроули. С его лица вдруг исчезло всякое выражение. Потом он приглушенно вскрикнул и выломал регулятор громкости.
-- Мы, конечно, можем напустить на него других людей, -- задумчиво сказал Азирафель.
-- Что? -- потрясенно спросил Кроули.
-- Люди отлично умеют разыскивать себе подобных. Они этим занимались тысячи лет. А этот ребенок -- человек. Так же, как и... ну, ты знаешь. Мы его не увидим, но другие люди, может быть, смогут... ну, как бы почувствовать его. Возможно. Или заметить то, что нам и в голову не придет.
-- Не получится. Это же Антихрист! У него... ну, что-то вроде автоматической защиты, так ведь? Даже если он понятия об этом не имеет. Она просто не даст другим подозревать его. Пока не даст. Подозрения будут просто соскальзывать с него, как... с чего там вода? -- неловко закончил Кроули.
-- Есть идеи получше? Хотя бы одна идея получше?
-- Нет.
-- То-то и оно. Может сработать. И не говори, что у тебя нет каких-нибудь подпольных групп, которые могут пригодиться. У меня есть, к примеру. Можно попробовать пустить их по его следу.
-- Что они могут сделать такого, чего не можем мы?
-- Ну, для начала, они не будут заставлять людей стрелять друг в друга, они не будут гипнотизировать уважаемую даму, они...
-- Ладно. Ладно. Но шансов у них не больше, чем у сосульки в Аду. Можешь поверить, я знаю о чем говорю. Все равно больше ничего в голову не приходит. -- Кроули свернул на шоссе и направил "бентли" в сторону Лондона.
Через некоторое время Азирафель сказал:
-- У меня есть... есть, скажем так, агентурная сеть. По всей стране. Хорошо вымуштрованная, хотя и небольшая, армия. Я могу приказать им заняться поисками.
-- У меня тоже есть что-то вроде этого, -- признался Кроули. -- Сам знаешь, вдруг пригодится и все такое...
-- Их нужно поднять по тревоге. Как ты думаешь, они могут работать вместе?
Кроули покачал головой.
-- Вряд ли это разумно, -- сказал он. -- С политической точки зрения они не настолько продвинуты.
-- Тогда давай пусть, каждый свяжется со своими людьми, и посмотрим, что они могут сделать.
-- Видимо, стоит попробовать, -- сказал Кроули. -- Словно мне больше нечем заняться, прости Господи...
Он наморщил лоб, и вдруг торжествующе хлопнул ладонью по рулю.
-- С гуся! -- воскликнул он.
-- Что?
-- Вот как с чего вода -- с гуся!
Азирафель громко втянул воздух сквозь зубы.
-- Веди машину, будь добр, -- устало сказал он.
И они поехали обратно в лучах рассвета, а из динамиков струилась Месса Си-минор Иоганна Себастьяна Баха, вокальная партия -- Фредди Меркьюри.
Кроули любил город ранним утром. В этот момент все его население почти полностью состоит из людей, имеющих пристойную работу и настоящую причину для того, чтобы быть здесь, в отличие от никому не нужных миллионов, наводняющих город после восьми утра. И на улицах более или менее тихо. На узкой мостовой перед магазинчиком Азирафеля четко виднелись двойные желтые линии, означавшие "Не парковаться". Впрочем, когда "бентли" затормозил, они послушно скрутились и пропустили его к обочине.
-- Ну что ж, -- начал Кроули, когда Азирафель полез за пальто на заднее сиденье. -- Будем держать связь. Договорились?
-- Это что? -- спросил Азирафель, поднимая с сиденья какой-то продолговатый предмет.
Кроули прищурился.
-- Книга? -- хмыкнул он. -- Не моя.
Азирафель перевернул несколько желтых страниц. В его мозгу зазвенел маленький библиографический колокольчик.
-- Это, должно быть, принадлежит той юной леди, -- сказал он медленно. -- Нам нужно было взять у нее адрес.
-- Слушай, у меня и так полно проблем, а ты хочешь, чтобы пошли слухи, будто я занимаюсь тем, что возвращаю потерянное имущество? -- вопросил Кроули.
Азирафель открыл титульную страницу. Возможно, это было что-то интересное. Кроули не мог разглядеть выражение на его лице.
-- Я считаю, ты вполне можешь послать ее туда прямо на почту, -- сказал демон. -- Если уж думаешь, что это твой долг. В графе "Кому" напиши: "Сумасшедшей с велосипедом". Никогда не доверяй женщинам, которые дают дурацкие клички средствам передвижения...
-- Да-да, разумеется, -- рассеянно сказал ангел. Он порылся в карманах, достал ключи, уронил их на мостовую, поднял, снова уронил, и торопливо направился к дверям.
-- Так мы будем держать связь? -- крикнул Кроули ему вслед.
Азирафель замер, вставив ключ в замок.
-- Что? -- отозвался он. -- А, да. Да. Конечно. Отлично. Прекрасно. -- И он захлопнул дверь.
-- Вот так, -- пробормотал Кроули, внезапно ощутив себя очень, очень одиноким.

x x x

На тропинке мигал фонарик.
Весь ужас поисков книги в рыжей обложке среди рыжих листьев и луж рыжей воды в рыжей канаве в рыжих (ну хорошо, пусть серых!) рассветных сумерках -- в том, что найти ее невозможно.
Ее просто не было.
Анафема испробовала все способы, которые приходили ей в голову: методичное разбиение местности на квадраты, ускоренное шурование папоротника вдоль дороги, притворно беззаботное расхаживание туда-сюда с косыми взглядами исподтишка, и даже тот метод, который, по мнению наиболее романтической части ее натуры, должен был сработать обязательно -- то есть театрально махнуть рукой, безнадежно опуститься на траву, и как бы случайно взглянуть на тот клочок земли, где (по законам любого уважающего себя повествования) должна была бы обнаружиться книга.
А ее не было.
Это означало (чего она с самого начала опасалась), что книга, по всей вероятности, осталась на заднем сиденье автомобиля, принадлежащего двум сердобольным мастерам по ремонту велосипедов.
Анафеме казалось, что в эту минуту все поколения наследников Агнессы Псих смеются над ней.
Даже если тем двоим хватит честности, чтобы вернуть книгу, они вряд ли возьмут на себя труд отыскать домик, который они видели всего один раз, и то ночью.
Можно было надеяться только на то, что они не поймут, что именно попало им в руки.
* * * * *
В магазинчике Азирафеля, как и у большинства других книготорговцев Сохо, которые специализировались на добывании раритетных изданий для придирчивых знатоков, была задняя комната, однако ее содержимое было гораздо эзотеричнее, чем то, что обычно оказывается в непрозрачных пластиковых пакетах для Тех Клиентов, Которые Знают, Чего Хотят.
Азирафель особенно гордился своими сборниками пророчеств.
Как правило, это были первые издания.
И каждое -- с подписью автора.
Здесь были и Роберт Никсон [Недоумок, живший в шестнадцатом веке; не родственник ни одному из президентов США.], и Цыганка Марта, и Игнациус Сибилла, и Старый Оттуэлл Биннс. Нострадамус написал: "Старому Другу моему, Азирафелю, с наилучшими Пожеланиями". Матушка Шиптон уронила на подаренный экземпляр своих сочинений полный бокал. В отдельной кондиционируемой витрине в углу комнаты хранился оригинал рукописи, начертанной на Патмосе дрожащей рукой св. Апостола Иоанна Богослова, "Откровение" которого всегда оставалось в списке бестселлеров. По мнению Азирафеля, он был славный малый, хотя несколько злоупотреблял редкими грибами.
Однако в этой коллекции недоставало "Прекрасных и точных пророчеств Агнессы Псих", и сейчас Азирафель шел словно филателист, который только что получил от тетушки открытку с небрежно наклеенным раритетным "Голубым Маврикием" 1847 года.
Ему еще ни разу не приходилось держать в руках ни одного экземпляра "Пророчеств", но он слышал об этой книге. О ней слышал любой из его собратьев -- принимая во внимание столь узкую специализацию, любой из примерно дюжины его собратьев. Даже вопрос самого ее существования был своего рода вакуумом, вокруг которого, как спутники, сотни лет вращались самые странные истории. Азирафель понимал, что не уверен, могут ли спутники вращаться вокруг вакуума, но это его ни мало не заботило: по сравнению с "Прекрасными и точными пророчествами" печально известные "Дневники Адольфа Гитлера", опубликованные в журнале "Штерн" в середине 80-х годов выглядели просто... ну, скажем, примитивной подделкой (чем они, впрочем, и оказались).
Руки Азирафеля почти не тряслись, когда он бережно опустил книгу на стол, натянул пару резиновых перчаток, и почтительно открыл ее. Азирафель был ангелом, но при этом боготворил книги.
Вот что говорилось на титульном листе:
ПРЕКРАСНЫЯ И ТОЧНЫЯ ПРОРОЧЕСТВА АГНЕССЫ ПСИХЪ
Далее, чуть мельче:
Или Исторiя,
Самымъ Безупустительнымъ
и Аккуратнымъ Образом Изложенная,
от Наших Дней до Окончанiя Мiра,
Потом чуть крупнее:
И в оной Прiводится
Множество Разнообразных Чудесъ
и Наставленiй Жене.
Другим шрифтом:
Самая Полная из раньше Издававшихся!
Шрифтом помельче, но прописными:
КАСАТЕЛЬНО УДИВИТЕЛЬНЫХЪ
ВРЕМЕНЪ, ОЖИДАЮЩИХЪ НАСЪ
Почти доведенным до отчаяния курсивом:
и событiй Чудеснаго Рода.
Снова покрупнее:
"В лутчих традицiяхъ Нострадамуса" -- Урсула Шиптон
Пророчества были пронумерованы и всего их было более четырех тысяч.
-- Спокойно, спокойно, -- пробормотал Азирафель себе под нос. Он прошел в кухоньку по соседству, приготовил себе какао и несколько раз глубоко вздохнул.
Потом он вернулся к столу и прочел первый попавшийся ему на глаза абзац.
Сорок минут спустя он так и не притронулся к кружке.

x x x

Рыжеволосая женщина, сидевшая в баре отеля, была лучшей из всех военных корреспондентов мира. У нее был паспорт на имя Кармин Шарлах, и она была везде, где шли войны.
Более или менее.
Точнее, она была там, где еще не шли войны. Там, где шли войны, она уже побывала.
Она была широко известна в узких кругах. Соберите полдюжины военных корреспондентов в баре в аэропорту, и в беседе, с той же неизменностью, с какой стрелка компаса указывает на север, рано или поздно всплывут имена Мерчисона из "Нью-Йорк Таймс", или Ван Хоума из "Ньюсуик", или Анфорта из "Ай-Ти-Эн". Тех, кого сами военные корреспонденты считают Военными Корреспондентами.
Но когда Мерчисон, Ван Хоум и Анфорт натыкаются друг на друга в установленной на скорую руку палатке в Бейруте, Афганистане или Судане, когда они похвастаются новыми шрамами и пропустят по стаканчику -- тогда они начинают благоговейно обмениваться историями о Рыжей Кармин из "Нэшнл Уорлд Уикли".
-- Эти идиоты из этой идиотской газетенки, -- обычно заявлял Мерчисон, -- просто сами, мать их, не знают, какое чудо, мать их, у них есть.
На самом деле руководство "Нэшнл Уорлд Уикли" прекрасно знало, что у них есть: у них есть Военный Корреспондент. Они только не знали, почему он у

Предыдущая страница 10 Следущая страница


11 Терри Пратчетт

них есть, и что с ним, точнее, с ней, делать.
Обычно "Нэшнл Уорлд Уикли" рассказывал миру, как на булочке в "биг-маке", купленном в Де-Мойне, появилось лицо Христа, приводя также и высокохудожественный рисунок булочки; как недавно Элвиса Пресли видели в Де-Мойне, где он работает в "Бургер-Лорде"; как одна домохозяйка из Де-Мойна вылечилась от рака, слушая записи Элвиса; как оборотни, наводнившие Средний Запад США, произошли от гордых жен первопоселенцев в результате изнасилования их снежным человеком; и как Элвиса забрали с собой пришельцы из космоса в 1976 году, потому что он был слишком хорош для этого мира [Следует заметить, что одна из этих историй не выдумана.].
Вот такой вот "Нэшнл Уорлд Уикли", тираж четыре миллиона экземпляров еженедельно, и ему был так же нужен Военный Корреспондент, как эксклюзивное интервью с Генеральным Секретарем ООН [Состоялось в 1983 году; беседа проходила следующим образом:
Вопрос: -- Так вы и есть Секретарь Объединенных Наций? Ответ: -- Si. Вопрос: -- Элвиса ни разу не видели?].
Итак, они платили Кармин Шарлах немалые деньги за то, чтобы она ездила и разыскивала войны, и не обращали внимания на толстые конверты с плохо напечатанными рукописями, которые она время от времени присылала из самых разнообразных горячих точек, чтобы оправдать свои -- впрочем, вполне разумные -- расходы.
Они находили это вполне справедливым, поскольку, с их точки зрения, она не была настолько уж хорошим военным корреспондентом, хотя она, безусловно, была самым привлекательным из них, что уже немало, если разговор идет о "Нэшнл Уорлд Уикли". В ее сообщениях о военных действиях всегда рассказывалось о каких-то типах, паливших друг в друга, но при этом в них начисто отсутствовало понимание глубинных политических связей и следствий происходящего, а главное -- понимание Того, Что Интересно Аудитории.
Иногда они передавали очередную ее историю на литературную обработку. ("Иисус явился девятилетнему Мануэлю Гонзалесу во время решительного сражения на Рио Конкорса, и сказал, чтобы тот шел домой, потому что его мать беспокоится. "Я знаю, что это был Иисус," -- рассказал нам храбрый мальчик, -- "потому что он был в точности такой, когда его картинка чудом появилась на моей коробке с бутербродами."")
Хотя по большей части "Нэшнл Уорлд Уикли" оставлял ее в покое и тщательным образом помещал все ее сообщения в корзину для мусора.
Мэрчисону, Ван Хоуму и Анфорту не было до этого дела. Они знали одно: где бы ни разразилась война, мисс Шарлах оказывалась там первой. Практически до того, как.
-- Как ей это удается? -- вопрошали они, теряясь в догадках. -- Как, мать их, ей это удается?
А их взгляды, встречаясь, безмолвно кивали друг другу: если бы она была машиной, это был бы "феррари". Эта женщина скорее подходила на роль красавицы-супруги продажного генералиссимо из терпящей крах страны третьего мира -- и она здесь, среди нас! Повезло нам, ребята, а?
А мисс Шарлах молча улыбалась и заказывала всем еще по одной за счет "Нэшнл Уорлд Уикли". И смотрела, как из-за нее начинают не на шутку разворачиваться боевые действия. И улыбалась.
Она оказалась права. Она создана для журналистики.
Пусть даже так, но отдыхать нужно всем, и Кармин как раз устроила себе первый отпуск за одиннадцать лет.
Она отправилась на маленький остров в Средиземном море, получавший основной доход от туризма. Выбор ее было довольно странным, поскольку при взгляде на мисс Шарлах было ясно, что она может провести отпуск на любом острове размером меньше Австралии только в том случае, если владелец этого острова -- ее личный друг. А если бы вы за месяц до этого сказали любому из туземцев, что надвигается война, он бы посмеялся над вами, и попробовал бы всучить вам подставку для бутылки, сделанную из пальмового волокна, или картинку с видом на залив, выложенную из морских ракушек. Так было месяц назад.
А вот как было теперь...
...теперь раскол по религиозно-политическим соображениям (а именно -- частью какого из четырех миниатюрных государств на материке не является их остров) разделил страну на три враждующих группировки, уничтожил статую Девы Марии на главной площади единственного города и покончил с туризмом.
Мисс Шарлах сидела в баре отеля "Паломар дель Соль" за бокалом того, что здесь именовалось коктейлем. В углу усталый пианист перебирал клавиши, а официант в парике с начесом тянул в микрофон:
О-о-о-о-о-о-однажды жил на свиии-ете
Бии-еееееленький бы-чооооооооооок...
О-о-о-о-о-отчень-отчень грууууууштный
Бии-еееееленький бы-чооооооооооок ...
В окно влетел человек с ножом в зубах, автоматом Калашникова в одной руке и гранатой в другой.
-- Менем Тювкфкой Фганивации Ффобоввения убъяввяю этот фотевь... -- начал он, и остановился. Он вынул нож изо рта, и начал снова: -- Именем Тюркской Организации Освобождения объявляю этот отель нашей собственностью!
Два последних туриста, оставшихся на острове [Мистер Томас Трелфол с супругой, проживавшие по адресу 9, Элмс, Пейнтон, Девоншир. Они всегда придерживались того мнения, что самое лучшее в отпуске -- это возможность не читать газет и не слушать новости, то есть полностью отрешаться от мира. Вследствие расстройства желудка у мистера Трелфола и легкого солнечного удара, случившегося с миссис Трелфол после ее первого дня на пляже, они вышли из номера первый раз за десять дней.], нырнули под столик. Мисс Шарлах невозмутимо выудила вишенку-мараску из коктейля, поднесла к алым губам и слизнула ее с черешка так, что присутствующих мужчин бросило в холодный пот.
Пианист встал, залез под крышку рояля и достал оттуда музейный пулемет.
-- Этот отель уже захвачен Греческой Территориальной Бригадой! -- завопил он. -- Один неверный шаг и в тебе появится несколько лишних дырок!
В дверях показались новые действующие лица: огромный чернобородый индивидуум с золотозубой ухмылкой и древней картечницей Гатлинга в руках. За его спиной виднелся отряд его соратников, столь же огромных, хотя и не столь же внушительно вооруженных.
-- Этот стратегически важный отель, годами служивший символом греко-турецких фашистских империалистов, разграблявших страну своим поганым туризмом, переходит в собственность итало-мальтийских борцов за свободу! -- учтиво пробасил он. -- Теперь мы вас всех прикончим!
-- Чушь! -- сказал пианист. -- Тоже мне -- стратегически важный! Просто здесь лучший винный погреб.
-- Он прав, Педро, -- сказал обладатель "калашникова". -- Именно поэтому он нашим и нужен. Иль хенерал Эрнесто де Монтойя вызвал меня и говорит: Фернандо, говорит, война кончится к субботе, парни захотят отметить это дело. Будь так добр, дуй в "Паломар дель Соль" и захвати его как трофей.
Чернобородый побагровел.
-- Он стратегически важный, Фернандо Кьянти! Я сделал большую карту острова, и этот отель точно посередине, так что он чертовски дьявольски стратегически важный! Можешь мне поверить!
-- Как же! -- парировал Фернандо. -- Ты еще скажи, что если из дома Малыша Диего виден загнивающий капиталистический частный нудистский пляж, так это тоже стратегически важный объект!
Пианист залился глубоким румянцем.
-- Наши заняли его сегодня утром, -- признался он.
Наступила тишина.
И в тишине раздалось громкое шуршание шелка. Кармин положила ногу на ногу.
Кадык пианиста прыгнул вверх-вниз.
-- Это очень стратегический объект, -- выдавил он, стараясь не обращать внимания на женщину на высоком стуле у барной стойки. -- То есть, если кто-нибудь решит высадить туда десант с подлодки, нужно занять место, откуда все видно.
И тишина.
-- В любом случае, он стратегически важнее, чем этот отель, -- выдавил пианист.
Педро зловеще кашлянул.
-- Следующий, кто что-нибудь скажет. Все равно что. Умрет. -- Он ухмыльнулся. И поднял ружье. -- Отлично. А теперь -- все к дальней стене!
Никто не двинулся с места. Они уже его не слушали. Они слушали, как кто-то тихо и невнятно бормочет что-то монотонно неразборчивое у входа в отель.
По стройным рядам борцов за свободу внезапно пробежала некая рябь, несмотря на все их попытки не сходить с места. Через них непреклонно протискивалось все то же бормотание, начинавшее превращаться в более или менее разборчивые фразы:
-- Вы, господа, не обращайте на меня внимания, жаркий выдался денек, а? Три раза обошел весь остров, никак не мог найти адрес, кто-то здесь считает, что улицы на домах писать не надо, или что? Нет, нашел, конечно, четыре раза спрашивал-переспрашивал, плюнул, пошел на почту, на почте уж точно знают, и то им пришлось мне план нарисовать, где уж он у меня...
С невозмутимостью щуки, заглянувшей в садок с форелью, из-за спин тяжеловооруженных мужчин появился человечек в очках. В руках он держал длинный, узкий, завернутый в оберточную бумагу пакет, перевязанный бечевкой. Единственной уступкой местным климатическим условиям в его облике были коричневые открытые сандалии, однако теплые зеленые носки, выглядывавшие из них, демонстрировали глубокое врожденное недоверие к переменам погоды за рубежом.
На голове его была форменная фуражка, на которой большими белыми буквами было написано: "Интернешнл Экспресс".
Он не был вооружен, но никто его не тронул. Никто даже не направил на него ружье. Они просто изумленно смотрели на него.
Человечек огляделся, разглядывая живописную компанию, заглянул в свой блокнот, а потом подошел прямо к Кармин, все еще сидевшей у стойки.
-- Вам посылка, мисс, -- сказал он.
Кармин взяла ее и начала развязывать бечевку.
Курьер из "Интернешнл Экспресс" сдержанно кашлянул и положил перед ней замусоленную книжку квитанций и желтую шариковую ручку, привязанную к книжке куском шпагата.
-- Распишитесь, мисс. Вот тут. Полное имя печатными буквами, а тут -- подпись.
-- Да, конечно, -- Кармин поставила неразборчивую подпись, а потом печатными буквами вписала свое имя, которое оказалось намного короче, чем "Кармин Шарлах". Намного короче.
Человечек любезно поблагодарил ее и направился к выходу, бормоча по дороге, что неплохое тут у вас местечко, господа, всегда собирался сюда в отпуск приехать, извините за беспокойство, прошу прощения, сэр... И он исчез из их жизни так же тихо, как и появился в ней.
Кармин наконец развернула пакет. Борцы за свободу из задних рядов начали тихонько пробираться вперед, чтобы было лучше видно. В пакете был большой меч.
Она осмотрела его. Это был очень простой меч, длинный и острый. Судя по виду, его выковали очень давно, но с тех пор ни разу не пускали в ход. В нем не было ничего декоративного или хотя бы внушительного -- не волшебный меч, не таинственное оружие, наделенное силой и могуществом. Это был меч, самым очевидным образом предназначенный для того, чтоб им рубили, резали, ранили -- предпочтительно убивали, а если не выйдет, то наносили непоправимые увечья. При этом рассчитан он был на очень большое число жертв. Он был окружен неописуемой аурой угрозы и ненависти.
Кармин сжала эфес искусно наманикюренными пальцами и подняла меч на уровень глаз. Лезвие ярко блеснуло.
-- Ну... что ж! -- сказала она и поднялась со стула. -- Наконец-то.
Она допила коктейль, удобно пристроила лезвие на плече, и оглядела плотный круг лиц, одинаково озадаченных независимо от политической ориентации.
-- Извините, ребята, мне пора бежать, -- сказала она. -- Жаль, что не могу остаться и познакомиться с вами поближе.
Борцы за свободу внезапно поняли, что не хотят знакомиться с ней ближе. Она была прекрасна, но красотой лесного пожара: восхитительное зрелище издали, и не дай Бог оказаться поблизости.
И она подняла меч. И она улыбнулась узкой, как нож, улыбкой.
Все ружья в баре медленно, дрожа, нацелились на нее. В грудь, спину, голову Кармен Шарлах.
Они со всех сторон окружили ее.
-- Стоять! -- рявкнул Педро.
Остальные согласно кивнули.
Кармин пожала плечами. И пошла вперед.
И пальцы на спусковых крючках сжались у всех сразу, сами собой. Воздух наполнился свинцом и запахом пороха. Бокал в руке Кармин разлетелся вдребезги. Еще не разбитые зеркала взорвались дождем осколков. Часть потолка обрушилась на пол.
А затем все кончилось.
Кармин Шарлах медленно повернулась и посмотрела на тела, лежавшие вокруг, так, словно она не имела ни малейшего понятия, откуда они взялись.
Она слизнула каплю крови -- чужой крови -- с тыльной стороны ладони алым кошачьим язычком. И улыбнулась.
И вышла из бара, и ее каблучки стучали по мостовой, как отзвук далекого барабанного боя.
Супруги Трелфол вылезли из под стола и осмотрелась.
-- Этого бы не случилось, если бы мы, как обычно, поехали бы в Торремолинос, -- жалобно сказала миссис Трелфол.
-- Иностранцы, -- вздохнул мистер Трелфол. -- Они просто абсолютно не похожи на нас, Патриция.
-- Значит, решено. В следующем году мы едем в Брайтон, -- заявила миссис Трелфол, что доказывает, что смысл произошедшего остался ей абсолютно непонятен.
Смысл в том, что следующего года не будет.
Да что там: шансы на то, что будет следующая неделя, устремились к нулю.

ЧЕТВЕРГ

В деревне появилось новое лицо.
Новые люди всегда интересовали ЭТИХ [Как ЭТИ называли свою банду, не имело значения, поскольку частые перемены названия обычно зависели от того, что Адам читал или смотрел накануне (Взвод Адама Янга; Адам и Со.; Банда "Меловая кошка"; Конкретно Знаменитая Четверка; Легион Конкретных Супергероев; Банда из Карьера; Тайная Четверка; Тэдфилдское Общество Справедливости; Галаксатроны; Четыре Справедливых Человека; Повстанцы). Все остальные мрачно называли их просто "ЭТИ".] и становились темой оживленных разговоров, но на этот раз Язва сообщила особенно впечатляющие известия.
-- Она въехала в Жасминный Домик, и она ведьма, -- рассказывала Язва. -- Я точно знаю, потому что у нее прибирается миссис Хендерсон и она говорила маме, что она получает ведьминскую газету. Обычные газеты она тоже получает, кучи прямо, а еще эту специальную, ведьминскую.
-- Мой папа говорит, что ведьм не бывает, -- заявил Уэнслидейл. У него были светлые кудрявые волосы, и на жизнь он смотрел очень серьезно -- через толстые очки в черной оправе. Все знали, что при крещении ему дали имя Джереми, но никто и никогда не звал его так, даже родители, называвшие его Младшим. Они подсознательно надеялись, что Уэнслидейл, возможно, поймет этот намек: он производил такое впечатление, словно ум его в момент рождения сразу шагнул на сорок семь лет вперед.
-- Почему бы и нет? -- сказал Брайан. Его круглое жизнерадостное лицо было покрыто слоем грязи, словно бы никогда не исчезающей. -- В смысле, почему у ведьм не может быть своей газеты? Со статьями про все новейшие заклятья, и все такое. У меня папа получает "Вестник рыболова". Могу спорить, ведьм больше, чем рыболовов.
-- Она называется "Новости парапсихологии", -- добавила Язва.
-- Это не ведьминская, -- сказал Уэнслидейл. -- У моей тети тоже такая есть. Это просто про то, как сгибают ложки взглядом, и про гадание, и про людей, которые думают, что они в другой жизни были Елизавета Первая. На самом деле ведьм уже не бывает. Когда люди изобрели всякие лекарства, ведьмам сказали, что они больше не нужны, и стали их сжигать на кострах.
-- А еще там могли бы быть картинки со всякими лягушками, -- продолжал Брайан, которому не хотелось, чтобы хорошая идея пропала зря. -- А еще... еще про новые метлы, с ходовыми испытаниями. И колонка про кошек.
-- И вообще, может, твоя тетя тоже ведьма, -- сказала Язва. -- Тайная. Днем она вроде как твоя тетя, а по ночам идет и ведьмит.
-- Только не моя тетя, -- мрачно сказал Уэнслидейл.
-- А еще рецепты, -- не умолкал Брайан. -- Что еще можно приготовить из холодной лягушатины...
-- Ой, да заткнись, -- бросила Язва.
Брайн фыркнул. Если бы это сказал Уэнсли, началась бы дружеская возня без особого энтузиазма. Но трое из четверых ЭТИХ давно поняли, что Язва, будучи хорошим парнем, тем не менее не считала себя связанной неписаными традициями дружеской возни. Она могла пинаться и кусаться с физиологической меткостью, удивительной для девочки одиннадцати лет. К тому же ЭТИ, в свои одиннадцать лет, уже начали смутно ощущать, что распустить руки с Язвой означало перейти в область отношений, которые, будучи упомянуты, вызывали серьезное учащение дыхания, но при этом пока еще оставались территорией почти неизведанной. А еще это означало молниеносный тумак, который мог оставить без чувств самого способного из юных последователей Брюса Ли.
И все же было хорошо, что она в их шайке. Они с гордостью вспоминали тот случай, когда Жирняга Джонсон и его банда стали дразнить их за то, что они играют с девчонкой. Это вызвало такой взрыв ярости у Язвы, что матушке Жирняги пришлось в тот же вечер идти к ним домой и жаловаться [Жирняга Джонсон был грустным крупногабаритным ребенком. Такой ребенок есть в каждой школе -- не то чтобы жирный, а просто огромный, который даже одежду носит почти того же размера, что и отец. Бумага рвалась в пальцах Жирняги; ручки разлетались на куски. Дети, с которыми он пытался играть в тихие спокойные игры, в конце концов попадали под его огромные ножищи, и он стал задирой едва ли не из самозащиты. В конце концов, лучше слыть задирой (в этом есть определенная доля уважения и обожания), чем заработать прозвище "слона" или "бегемота". Он был бедой учителя физкультуры: если бы Жирняга Джонсон питал хоть малейший интерес к спорту, школьная команда могла бы выйти в чемпионы. Но Жирняге никак не удавалось найти вид спорта себе по душе. Вместо этого он предавался своей тайной страсти -- коллекции тропических рыбок, за которую уже успел получить несколько призов. Жирняге Джонсону было столько же лет, сколько Адаму Янгу, с разницей буквально в несколько часов, и его родители никогда не говорили, что усыновили его. Так что, видите -- вы оказались правы насчет младенцев.].
С точки зрения Язвы, Жирняга, огромный мужик, был ее естественным врагом.
У самой Язвы были короткие рыжие волосы и лицо не то чтобы все в веснушках, а скорее как одна большая веснушка с редкими белыми пятнышками.
При рождении ей дали другое имя, а именно "Звездочка Пиппин Галадриэль". Ее назвали так на торжественном обряде, проведенном в слякотной долине посреди сооруженных из пластика и постоянно текущих вигвамов. За церемонией наблюдали три больных овцы. Ее мать выбрала эту валлийскую долину, именовавшуюся Рзин-Ка-ап-Труусоф, в качестве идеального места для Возврата к Природе. (Через шесть месяцев, пресытившись дождем, комарами, мужчинами, овцами, которые забредали в вигвамы и сожрали сначала весь урожай марихуаны на общинном поле, а потом и древний фургончик, и к этому моменту начав понимать, почему практически весь ход развития человеческой цивилизации был попыткой уйти от Природы как можно дальше, она вернулась в Тэдфилд, к весьма удивленным этим фактом бабушке и дедушке Язвы, купила лифчик и с глубоким вздохом облегчения записалась на курсы изучения социологии).
У ребенка, которого так зовут, есть только два способа выжить. Язва выбрала второй. Трое ЭТИХ мужского пола поняли это в первый же день на детской площадке, в возрасте четырех лет.
Они спросили, кто она такая, и она, в невинности своей, ответила: "Я -- Звездочка Пиппин Галадриэль".
В результате понадобилось ведро воды, чтобы отделить зубы Звездочки Пиппин Галадриэль от ботинка Адама. Уэнсли сломал себе первые очки, а свитер Брайана пришлось латать в пяти местах.
С этого момента ЭТИ не расставались, а Язва навсегда стала Язвой. Полным именем ее звала только мать и (когда они ощущали в себе прилив храбрости и ЭТИ были почти вне пределов слышимости) Жирняга Джонсон со своими Джонсонитами, второй из двух банд в деревне.
Адам стучал каблуками по ящику, служившему им сиденьем, прислушиваясь к их ленивой перепалке со снисходительным видом короля, не обращающего внимания на болтовню своего двора.
Он лениво жевал травинку. Утро четверга было началом еще одного дня каникул, бесконечных и ничем не запятнанных. Их следовало заполнить.
Он пропускал беседу остальных ЭТИХ мимо ушей, словно стрекотанье кузнечиков, или, если искать более точное сравнение, словно пустую породу, в которой, подобно старателю, выискивал проблески золотых самородков.
-- У нас в воскресной газете писали, что в Англии тысячи ведьм, -- сказал Брайан. -- Они поклоняются Природе, едят здоровую пищу, и все такое. Так почему бы одной не быть у нас? Там говорилось, что они наводняют страну Волной Бессмысленного Зла.
-- Когда поклоняются Природе и едят здоровую пищу, что ли? -- спросил Уэнслидейл.
-- Так там говорилось.
ЭТИ приняли сообщенные сведения к тщательному рассмотрению. Однажды они -- по наущению Адама -- попробовали питаться только здоровой пищей и продержались целых полдня, после чего сообща пришли к выводу, что безбедно прожить на здоровой пище можно, но только если предварительно съесть

Предыдущая страница 11 Следущая страница


Добрые предзнаменования 12

полноценный обед.
Брайан с заговорщицким видом наклонился вперед.
-- А еще там говорилось, что они пляшут, совсем раздевшись, -- добавил он. -- Идут там в холмы или в Стоунхендж, и пляшут там, совсем голые.
Рассмотрение этой информации было еще более тщательным. ЭТИ как раз достигли той точки, где вагончик на американских горках жизни замирает, взобравшись к началу созревания, и уже готов рухнуть под откос и продолжить безудержное сумасшедшее скольжение, и дух захватывает от ужаса и ожидания восхитительных перспектив.
-- Хы, -- сказала Язва.
-- Только не тетя. -- Слова Уэнсли нарушили очарование момента. -- Никак не она. Она просто пытается поговорить с дядей.
-- Твой дядя умер, -- сказала Язва.
-- Она говорит, что он еще может двигать рюмку. -- Уэнсли отошел на оборонительные позиции. -- А папа говорит, что уж если речь о рюмке, так он из-за нее и умер. Не знаю, зачем ей нужно с ним говорить, -- добавил он. -- Они почти и не разговаривали, пока он был жив.
-- Это не-кромантия, вот это что, -- заявил Брайан. -- Как в Библии. Нельзя ей этим заниматься. Бог согласен только с кромантией. А за не-кромантию можно и в Ад залететь.
Король на троне -- на ящике -- лениво повел плечами. Адам собирался сказать речь.
ЭТИ затихли. Адама всегда стоило послушать. Глубоко в душе ЭТИ знали, что их не четверо. Их трое и Адам. Но если тебе хотелось интересной, наполненной событиями жизни, то никто из ЭТИХ не променял бы свое скромное положение в шайке Адама на пост вожака в любой другой.
-- И что это все так набросились на ведьм? -- сказал Адам.
Остальные ЭТИ переглянулись. Начало было многообещающим.
-- Ну, они портят посевы, -- начала Язва. -- И топят корабли. И еще говорят тебе, что ты будешь королем, и вообще. И варят из трав всякую гадость.
-- Моя мама кладет травы, -- сказал Адам. -- И твоя тоже.
-- Ну, это-то другое дело, -- оживился Брайан, намереваясь поддержать свою репутацию специалиста по оккультным вопросам. -- Бог вроде как сказал, что можно пользоваться мятой, шалфеем и так далее. То есть понятно, что ничего нет плохого в мяте и шалфее.
-- А еще они могут на тебя просто посмотреть, и ты заболеешь, -- вставила Язва. -- Это называется "сглазить". Они на тебя посмотрят, и ты болеешь, и никто не знает, почему. А еще сделают с тебя куклу и натыкают в нее булавок, и у тебя будет болеть, где они воткнули, -- жизнерадостно добавила она.
-- Такого больше не бывает, -- парировал Уэнслидейл, приверженец рационального образа мышления. -- Потому что мы изобрели науку, и все викарии жгли ведьм для их собственного блага. Это называлось "испанская инквизиция".
-- Тогда я так понимаю, нужно разобраться, ведьма она, в Жасминном Домике, или нет. Если ведьма, скажем мистеру Пикерсгиллу, -- рассудил Брайан. Мистер Пикерсгилл был викарием. В данный момент он расходился во мнениях с ЭТИМИ по многим вопросам, начиная с того, что залезать на тисовое дерево во дворе церкви нельзя, и заканчивая тем, что звонить в колокола и убегать -- тоже нельзя.
-- Не думаю, что можно просто ходить и жечь людей, -- сказал Адам. -- А то люди все время бы так делали.
-- Можно, если веришь, -- успокоил его Брайан. -- К тому же если ведьму сжечь, она не попадет в ад, так что лично я считаю, они еще спасибо сказали бы, если бы все понимали правильно.
-- Не представляю я, чтобы Пикки кого-нибудь сжег, -- сказала Язва.
-- Ну, не знаю, -- многозначительно протянул Брайан.
-- Не будет он их прямо жечь, прямо на костре, -- Язва шмыгнула носом. -- Уж скорее он скажет родителям, а те сами решат, кого жечь, кого нет.
ЭТИ покачали головами, сокрушаясь, насколько опустилась планка моральной ответственности лиц духовного звания. Потом трое из них выжидательно уставились на Адама.
Они всегда смотрели на Адама выжидательно. Именно у него появлялись новые идеи.
-- Может быть, нам стоит самим этим заняться, -- сказал он. -- Кто-то же должен что-то делать, если вокруг столько ведьм. Это будет как "Организация общей бдительности".
-- Общей Ведьмительности, -- вставила Язва.
-- Нет, -- отрезал Адам.
-- Мы не можем быть испанской инквизицией, -- сказал Уэнслидейл. -- Мы не испанцы.
-- А что -- испанская инквизиция бывает только у испанцев? -- осведомился Адам. -- А шотландка -- только у шотландцев? Или гамбургеры -- только у американцев? Она просто с виду должна быть испанская. Мы должны сделать так, чтобы она с виду была испанская. Тогда все будут знать, что это испанская инквизиция.
Наступила тишина.
И в ней особенно громко хрустнул пустой пакетик из-под жареной картошки, один из тех, что имели обыкновение скапливаться в тех местах, где сидел Брайан. Все посмотрели на него.
-- У меня есть плакат с боем быков, а на нем мое имя, -- медленно сказал Брайан.

x x x

Наступило и прошло время обеда. Новая испанская инквизиция открыла заседание.
Верховный Инквизитор критически осмотрел синклит.
-- Это что? -- сурово вопросил он.
-- Ими щелкают друг о друга, когда пляшут, -- попытался оправдаться Уэнслидейл. -- Тетя привезла их из Испании, давно уже. По-моему, они называются маракасы. Смотри, на них нарисована танцовщица. Испанская.
-- А зачем она пляшет с быком? -- спросил Адам.
-- Чтоб показать, что они испанские, -- объяснил Уэнслидейл. Адам снисходительно принял это объяснение.
Брайан не обещал ничего, кроме плаката с боем быков.
Язва принесла нечто похожее на соусник, сплетенный из рафии.
-- Здесь вино хранят, -- вызывающе заявила она. -- Мама привезла из Испании.
-- Здесь нет быка, -- строго сказал Адам.
-- А что, обязательно должен быть? -- нанесла встречный удар Язва и почти незаметно для глаза встала в боевую стойку.
Адам колебался. Его сестра Сара и ее парень тоже были в Испании. Сара вернулась с набивным фиолетовым осликом огромного размера, который, будучи безусловно испанским, не соответствовал инстинктивным представлениям Адама об испанской инквизиции. Друг Сары, напротив, привез богато изукрашенный меч, якобы из толедской стали, несмотря на свою склонность сгибаться, как только его пытались поднять, и мгновенно тупиться, когда требовалось резать бумагу. Адам с пользой потратил полчаса за обедом на изучение энциклопедии и чувствовал, что это именно то, что нужно инквизиции. Однако тонкие намеки не возымели действия.
В конце концов Адам взял с собой связку лука с кухни. Он вполне мог быть испанским. Но даже Адаму пришлось бы признать, что в качестве декорации для инквизиционных сцен связке луковиц чего-то явно не хватало. Так что вряд ли его позиции были достаточно сильны, чтобы предъявлять серьезные возражения подставке для вина из пальмового волокна.
-- Очень хорошо, -- сказал он.
-- Ты уверен, что это испанский лук? -- уже спокойнее спросила Язва.
-- А то, -- уверенно заявил Адам. -- Испанский лук. Всем известно.
-- А вдруг французский? -- не отставала Язва. -- Всем известно, во Франции тоже полно лука.
-- Ну и ладно, -- отрезал Адам, который был сыт луком по горло. -- Франция -- это почти Испания. А ведьмы вообще вряд ли их различают, раз все время летают только по ночам. Для них все один сплошной котинент. И вообще, если тебе не нравится, можешь идти и завести себе собственную инквизицию.
Тут Язва решила остановиться. Ей был обещан пост Верховного Палача. Кто будет Главным Инквизитором, ни у кого не вызывало сомнений.
Роль Стражей Инквизиции, отведенная Брайану и Уэнслидейлу, вызывала у них меньший энтузиазм.
-- Вы испанского не знаете, -- заявил им Адам. Он успел, кроме изучения энциклопедии заглянуть в разговорник, который Сара купила в Аликанте в приступе романтической восторженности.
-- А это неважно, потому что на самом деле надо говорить на латыни, -- ответил Уэнслидейл, который тоже уделил некоторое время дополнительным занятиям, причем чуть более углубленным.
-- И по-испански, -- твердо сказал Адам. -- Поэтому инквизиция и называется испанской.
-- Не пойму я, почему не может быть британской инквизиции, - сказал Брайан. -- Не пойму, чего ради было сражаться с Испанской Армадой и все такое, и все равно оставаться с их занюханной инквизицией.
Эти соображения слегка смущали и Адама, в целом настроенного весьма патриотически.
-- Вот что, -- сказал он. -- Давайте начнем с как будто испанской инквизиции, а потом сделаем британскую, как наберемся опыта. А теперь, -- быстро добавил он, -- пусть Стражи Инквизиции пойдут и приведут первую ведьму, пор фавор.
Новая обитательница Жасминного Домика может и подождать, решили они. Нужно начинать с малого и усложнять задачи постепенно.

x x x

-- Ведьма ли ты, арриба? -- спросил Великий Инвизитор.
-- Да, -- ответила младшая сестра Язвы. Ей было шесть лет, и с виду она была похожа на золотоволосый футбольный мяч.
-- Не говори "да", ты должна отвечать "нет", -- прошипел Верховный Палач, толкая подозреваемую в бок.
-- А потом что? -- потребовала ответа подозреваемая.
-- А потом мы будем пытать тебя, чтобы ты сказала "да", -- объяснил Верховный Палач. -- Тебе же говорили. Так весело, когда пытают. И совсем не больно. Аста лявиса, -- быстро добавила она.
Маленькая подозреваемая оглядела оформление зала инквизиции с нескрываемым пренебрежением. Здесь сильно пахло луком.
-- Фи, -- сказала она. -- А я хочу быть ведьмой ш бородавкой на ношу и зеленым лицом и котиком а звать его Мурзик и вшякими жельями и...
Верховный Палач кивнул Великому Инквизитору.
-- Слушай, -- отчаявшись, сказала Язва, -- никто не говорит, что тебе нельзя быть ведьмой, нужно просто сказать, что ты не ведьма. Какой нам смысл всем этим заниматься, -- сурово добавила она, -- если ты собираешься сказать "да", как только мы тебя спросим?
Подозреваемая поразмыслила над этим.
-- А я хочу быть ведьма, -- завопила она в голос. Представители ЭТИХ мужского пола обессиленно переглянулись. Это была не их весовая категория.
-- Если ты скажешь "да", -- предложила Язва, -- я тебе отдам набор для Синди, с конюшней. Я с ним даже не играла, -- добавила она, вызывающим взглядом предотвращая любые комменарии остальных ЭТИХ.
-- Нет, играла! -- нагло заявила ее сестра. -- Я ее видела и она вшя штарая а куда кладут шено шовшем шломато и...
Адам сухо и крючкотворно кашлянул.
-- Ведьма ли ты, вива эспаня? -- повторил он.
Подозреваемая поглядела на выражение лица Язвы, и передумала.
-- Нет, -- вздохнула она.

x x x

То, что пытка была великолепна, ни у кого не вызывало сомнения. Вся проблема была в том, как теперь отделаться от предполагаемой ведьмы.
После обеда жара еще усилилась, и Стражи Инквизиции начали подозревать, что их дурачат.
-- Не пойму, с чего это мне и брату Брайану приходится делать всю грязную работу, -- сказал брат Уэнслидейл, утирая пот со лба. -- Я считаю, пора бы ей слезть, а нам самим попробовать. Графино Бенедиктине.
-- Хочу еще! -- заявила подозреваемая, из сандалек которой струилась вода.
В результате тщательных изысканий Верховный Инквизитор пришел к выводу, что Британская инквизиция, возможно, еще не готова снова ввести в обиход "железную деву" и "испанский сапожок". Однако, судя по гравюре, на которой изображалось, как ведьму опускают в пруд, привязав к сиденью, укрепленному на длинном бревне, "позорный стул" -- это именно то, что им было нужно. А для "позорного стула" нужен был только пруд, доски и веревки -- сочетание, которое всегда привлекало ЭТИХ, поскольку у них не было недостатка ни в одном из трех компонентов.
Подозреваемая ведьма уже позеленела. От кончиков сандалий до пояса.
-- Как на качельках! -- радостно заявила она. -- У-ух!
-- Лично я пошел домой, если мне не дадут попробовать, -- пробормотал брат Брайан. -- С чего это все веселье только злобным ведьмам?
-- Инквизиторам не дозволено пытаться самим, -- непреклонно, но без особой уверенности в голосе, заявил Верховный Инквизитор. После обеда жара еще усилилась, от колючих инквизиторских одеяний несло запахом затхлого ячменя, и пруд выглядел на редкость зазывно.
-- Ладно, ладно, -- сказал он, и повернулся к подозреваемой. -- Значит, ты ведьма, так и есть, больше так не делай, а теперь слезай, твоя очередь кончилась. Арриба! -- добавил он.
-- А теперь что? -- спросила сестра Язвы.
Адам медлил с ответом. Поджигать ее, пожалуй, было чревато самыми неприятными последствиями, рассудил он. Кроме того, она слишком промокла.
А еще где-то в глубине души он подозревал, что в отдаленном будущем возникнут вопросы по поводу грязи в сандалиях и заляпанного ряской розового платьица. Но будущее лежало по ту сторону необозримого жаркого дня, наполненного досками, веревками и прудами. Оно могло подождать.

x x x

Будущее наступило, огляделось, и скрылось из виду несколько обескураживающим образом: у мистера Янга хватало забот помимо грязных платьев, и он всего лишь запретил Адаму включать телевизор, что означало, что придется пока смотреть старый, черно-белый, в своей комнате. Выходя на пыльную улицу, Адам слышал, как мистер Янг продолжает возмущаться.
-- Не пойму, почему нужно ограничивать расход воды на полив? -- выговаривал он жене, словно это она ущемляла его права. -- Я точно так же плачу за воду, как и все остальные. У нас газон уже похож на Сахару. Как в пруду осталась вода, вообще непонятно. Это все запрет на ядерные испытания, лично я так считаю. Когда я был маленький, помнится, лето было правильное. Все время шел дождь.
Его голос стих вдали, и Адам в одиночку побрел по пустынной улице. Брел он просто прекрасно. Адам умел бродить так, что всем здравомыслящим людям становилось не по себе от одного его вида. Не то, чтобы он брел, просто сгорбившись или поникнув головой. Он умел брести с выражением, и в данный момент его понурый вид как нельзя лучше отражал уязвленное самолюбие и оскорбленные чувства безвинного страдальца, чье самоотверженное желание помочь роду человеческому так и не было понято.
Пыль тяжело опускалась на листву.
-- Вот захватят ведьмы всю Англию, заставят всех есть здоровую пищу, не ходить в церковь и плясать голыми -- вот так им и надо, -- пробормотал он и пнул подвернувшийся под ноги камешек. Он не мог не признать, что, за исключением здоровой пищи, перспектива была не слишком пугающей.
-- Вот спорим, если бы нам дали начать как надо, мы бы им нашли сотни ведьм, -- продолжил он, и снова пнул камешек. -- Спорим, старику Тыркивмаде не пришлось бросать дело в самом начале из-за того, что какой-то дуре-ведьме испачкали платье.
Бобик послушно брел за Хозяином. Если предположить, что у Адского Пса в принципе есть какие-либо ожидания, то он мог бы счесть их обманутыми: его нынешняя жизнь была совсем не похожа на последние дни перед Армагеддоном. Однако, вопреки себе самому, он начал получать от нее удовольствие.
Он услышал, как Хозяин пробормотал: -- Вот спорим, даже виктрианцы не заставляли людей смотреть нецветной телик.
Форма определяет содержание. Мелким лохматым собакам присущи вполне определенные модели поведения, вписанные им чуть ли не в гены. Невозможно принять форму мелкой собачонки и в то же время надеяться, что ты останешься тем же, что и был; некая собачонкость начинает пронизывать все твое существо.
Он уже гонялся за крысой. И это оказалось самым приятным моментом его жизни.
-- Так им и надо, если всех нас захватят Злые Силы, -- ворчал Хозяин.
А еще есть кошки, подумал Бобик. Он застал врасплох соседского рыжего котяру и вознамерился обратить его в трясущееся желе с помощью обычного пылающего взгляда и глубокого горлового рыка, которые всегда безупречно действовали на его обреченных оппонентов. На этот раз он добился только меткого удара по морде, от которого слезы брызнули из глаз. Кошки, решил Бобик, намного хуже пропащих душ. Он составил план дальнейших экспериментов с кошачьим населением, в который, в качестве основного элемента, входило наскакивание издалека и оживленное обтявкивание. План был, безусловно, смелый, но мог и сработать.
-- И пусть даже не бегут за мной, когда старого Пикки превратят в лягушку, вот и все, -- бормотал Адам.
Именно в этот момент до него дошло, во-первых, что он мрачно добрел прямо до Жасминного Домика, а во-вторых, что кто-то горько плачет.
Адама легко было взять на слезы. Пару минут он еще колебался, а потом осторожно заглянул через изгородь.
Анафеме, которая сидела в складном кресле и как раз доставала очередную салфетку из полупустой пачки, показалось, что над изгородью взошло маленькое косматое солнце.
А Адаму показалось, что она вряд ли может быть ведьмой. У Адама в уме сложилось очень четкое представление, какой должна быть настоящая ведьма. (Семейство Янгов ограничило свой выбор воскресных газет единственным разумным изданием из тех, что классом повыше, и поэтому столетие просвещенного оккультизма благополучно прошло мимо внимания Адама.) У нее не было ни носа крючком, ни бородавок, и она была молодая... ну, вполне молодая. И этого было вполне достаточно.
-- Привет, -- сказал он, рассутуливаясь.
Анафема высморкалась и уставилась на него.
Здесь следует описать, что именно она увидела над изгородью. То, что увидела Анафема, как она рассказывала позднее, было похоже на несовершеннолетнего греческого бога. Или на картинку из Библии, на которой мускулистый ангел добродетельно поражает зло. Это лицо не имело отношения к двадцатому веку. И оно было окружено сияющими золотистыми кудрями. Микеланджело мог бы дать такое лицо одной из своих скульптур.
Хотя вряд ли он позаимствовал бы стоптанные кроссовки, затертые до дыр джинсы и не первой свежести майку.
-- Ты кто? -- спросила она.
-- Адам Янг, -- ответил Адам. -- Живу на этой улице, по соседству.
-- А-а. Да. Я слышала о тебе. -- Анафема приложила платок к глазам. Адам приосанился.
-- Миссис Хендерсон говорила, что мне следует ожидать твоего появления, -- продолжила Анафема.
-- Меня здесь все знают, -- сказал Адам.
-- Она сказала, что ты родился только для того, чтобы тебя повесили, -- объяснила Анафема.
Адам ухмыльнулся. Дурная слава, возможно, не столь хороша, как добрая, но куда лучше полной безвестности.
-- Она сказала, что ты -- худший из ЭТИХ, -- сказала Анафема, уже чуть веселее. Адам кивнул.
-- Она сказала: "С ними держите ухо востро, мисс, они просто шайка заводил. А этого не зря Адамом зовут -- грешит и не раскаивается". Так она сказала.
-- А почему вы плакали? -- прямо спросил Адам.
-- Я? Я просто кое-что потеряла, -- всхлипнула Анафема. -- Книгу.
-- Я могу помочь вам ее искать, -- галантно предложил Адам. -- Я вообще много про книги знаю. Я однажды даже написал книгу. Супер, а не книга. Чуть не восемь страниц. Там было про одного пирата, который был знаменитым сыщиком. А еще я нарисовал картинки. Если хотите, могу дать почитать, -- добавил он в порыве щедрости. -- Спорим, она куда интереснее, чем та, что вы потеряли. Особенно то место, на космическом корабле, когда вылезает динозавр и начинает поедать ковбоев. Спорим, она вам поднимет настроение. Брайану вон подняла. Он говорит, никогда у него такого высокого настроения не было.
-- Спасибо. Я уверена, у тебя очень хорошая книга, -- сказала Анафема, и навсегда завоевала сердце Адама. -- Но не думаю, что ты можешь мне помочь. Наверно, уже слишком поздно.
Она, задумавшись, взглянула на Адама.
-- А ты хорошо знаешь эти места? -- спросила она.
-- Всю округу, целиком! -- уверенно заявил Адам.
-- Ты не видел двух мужчин в большой черной машине? -- спросила Анафема.
-- Они ее украли? -- тут же оживился Адам. Преследование международной банды похитителей книг могло стать достойным завершением дня.
-- Не то, чтобы украли. Как бы украли. То есть они не хотели ее красть. Они искали усадьбу, но я была там сегодня, и никто о них ничего не знает. Мне показалось, что там был какой-то несчастный случай, или что-то вроде этого.
Она вгляделась в Адама. В нем было что-то странное, но ей никак не

Предыдущая страница 12 Следущая страница


13 Терри Пратчетт

удавалось взять в толк, что именно. У нее появилось острое ощущение, что он имеет огромное значение, и что его нельзя отпускать просто так. Было в нем что-то такое...
-- А как называлась книга? -- спросил Адам.
-- "Прекрасные и точные пророчества". Ее написала Агнесса Псих. Ведьма.
-- Где ведьма?
-- Нет, это она была ведьма. Как в "Макбете", -- объяснила Анафема.
-- Это я смотрел, -- сказал Адам. -- Вообще здорово, как эти короли себе бесились. Вот еще. Чего в них прекрасного?
-- "Прекрасные" значит... ну, полезные. И подробные. -- В нем определенно было что-то странное. Что-то вроде глубоко спрятанной напряженности. Когда он был рядом, появлялось ощущение, что все вокруг -- и все вокруг, даже пейзаж -- были для него лишь фоном.
Анафема жила здесь уже месяц. Если не считать миссис Хендерсон, которая теоретически присматривала за домиком, а практически не отказалась бы присмотреть и некоторые из ее вещей, если бы ей представилась такая возможность, она ни с кем и парой слов не перемолвилась. Ее принимали за художницу, чему она не препятствовала. Здесь была именно такая местность, которая могла нравиться художникам.
Дело в том, что эта местность была неимоверно живописной. Окрестности деревни были великолепны. Предположим, Тернер и Лэндсир повстречали в пабе Сэмюеля Палмера и решили написать один большой пейзаж все вместе; а потом позвали Стаббса, чтобы он пририсовал лошадей -- даже у них не получилось бы лучше.
И это было самое печальное, потому что именно здесь все и произойдет. По мнению Агнессы, во всяком случае, которое она высказала в той книге, которую Анафема позволила себе потерять. Конечно, осталась картотека, но это было уже совсем не то.
Если бы Анафема полностью контролировала свои мысли -- а рядом с Адамом никто не мог полностью контролировать свои мысли -- она бы заметила, что как только она пытается более глубоко задуматься о том, что в нем странного, ее мысли сразу же ускользают в сторону, как гуси по воде.
-- Оп-па! -- вдруг заявил Адам, проигрывая в голове возможности, которые предоставляет книга прекрасных и точных пророчеств. -- А она говорит, кто выиграет чемпионат Англии?
-- Нет, -- сказала Анафема.
-- А в ней есть космические корабли?
-- Не слишком много, -- сказала Анафема.
-- А роботы? -- со слабой надеждой в голосе спросил Адам.
-- Извини...
-- Тогда мне это не годится, -- заявил Адам. -- Что же такого в будущем, если в нем нет роботов и космических кораблей?
Примерно три дня, печально подумала Анафема. В будущем есть примерно три дня.
-- Хочешь лимонаду? -- предложила она.
Адам колебался. А потом решил взять быка за рога.
-- Слушайте, извините, что спрашиваю, ну, в общем, это не личный вопрос, вы -- ведьма? -- прямо спросил он.
Анафема прищурилась. Так, миссис Хендерсон придется перестать совать свой нос, куда не следует.
-- Некоторые могут сказать и так, -- ответила она. -- На самом деле я оккультист.
-- А-а. Ну так! Тогда конечно. Отлично! -- воодушевился Адам.
Она оглядела его с ног до головы.
-- Ты точно знаешь, кто такие оккультисты? -- спросила она.
-- Ну конечно, -- заверил ее Адам.
-- Ну, если тебе так спокойнее, -- улыбнулась Анафема. -- Пошли, я и сама, пожалуй, выпью лимонаду. Да, и... Послушай-ка, Адам Янг...
-- Что?
-- Ты подумал: "У меня с глазами все нормально, и не надо их проверять", правда ведь?
-- Кто, я? -- смутился Адам.

x x x

С Бобиком вышла осечка. Он никак не хотел заходить в дом. Он припал к земле перед крыльцом и глухо рычал.
-- Да пошли, глупыш, -- уговаривал его Адам. -- Это же просто Жасминный Домик. -- Он смущенно повернулся к Анафеме. -- Обычно он сразу все делает, как только я скажу.
-- Его можно оставить в саду, -- сказала Анафема.
-- Нет, -- сказал Адам. -- Нужно заставить, чтобы он слушался -- я читал. Там говорилось, что дрессуровка -- дело важное. И еще там было, что любую собаку можно выдрессуровать. Папа сказал, что его можно оставить, только если он будет дрессурованный. Ну, пошли, Бобик. Заходи.
Бобик жалобно взвыл и умоляюще посмотрел на Адама. Короткий хвост пару раз ударил по земле.
Голос Хозяина.
С неимоверным трудом переставляя лапы, словно шагая против ураганного ветра, Бобик прокрался в дом.
-- Ну вот, -- гордо сказал Адам. -- Молодец!
С шипением потух еще один уголек Преисподней...
Анафема закрыла дверь.
Над дверью Жасминного Домика всегда висела подкова. Ее повесил самый первый хозяин, сотни лет тому назад, когда Черная Смерть была последним криком, и он посчитал, что лучше предохраняться любым способом.
Подкова покрылась ржавчиной и вековыми наслоениями краски, поэтому ни Адам, ни Анафема не обратили на нее никакого внимания. И не услышали легкого потрескивания, которое всегда издает, остывая, металл, только что разогретый добела.

x x x

Какао Азирафеля совсем остыло.
Тишину в комнате нарушало только шуршание переворачиваемых страниц.
Время от времени с улицы доносился стук, когда потенциальные покупатели магазинчика "КИС: Книги Интимного Свойства", расположенного по соседству, ошибались дверью. Азирафель не обращал на это внимания.
Время от времени он открывал рот, чтобы выругаться, но вовремя останавливался.

x x x

Анафема так и не расположилась здесь, как дома. Ее инструментарий был кучей свален на столе. Очень интересной с виду кучей. Такая куча получится, если шамана вуду на полчаса запустить в магазин научного оборудования.
-- Круто! -- вымолвил Адам, с горящими глазами устремившись к столу. -- А это что за треногая штука?
-- Это бого-теодолит, -- отозвалась Анафема из кухни. -- Чтобы размечать лей-линии.
-- Чего? -- озадаченно спросил Адам.
Она рассказала про лей-линии.
-- Ну да, -- сказал он. -- Неужто?
-- Именно.
-- Везде-везде?
-- Да.
-- Ни разу не видел. А здорово -- кругом всякие невидимые силовые линии, а я их не вижу.
Не так уж часто Адам слушал, что ему говорят, но это были самые увлекательные двадцать минут всей его жизни. Во всяком случае, всей его жизни за этот день. Никто в семействе Янгов не имел привычки стучать по дереву или сплевывать через плечо. Единственная уступка, которую они делали сверхъестественному, состояла в том, что когда Адам был чуть младше, они притворялись, что Санта-Клаус залезает в дом через каминную трубу [Если бы Адам в те дни был уже в полной силе, Рождество в доме Янгов было бы безнадежно испорчено обнаружением трупа толстого старика, головой вниз воткнутого в дымоход.].
Так что он изголодался по любым вещам, имевшим к оккультным учениям большее отношение, чем Праздник урожая, и ум его впитывал все, что она говорила, как стопка промокашек впитывает воду.
Бобик свернулся под столом и глухо рычал. Он начинал всерьез сомневаться в себе.
Анафема верила не только в лей-линии, но и в котиков, китов, велики, джунгли, хлеб из немолотого зерна, бумагу из макулатуры, белых южноафриканцев из Южной Африки и американцев практически отовсюду, вплоть до Лонг-Айленда и включая последний. Она не подвергала свои убеждения классификации. Все они были спаяны в одну огромную, цельную веру, по сравнению с которой та вера, которая двигала Жанной д'Арк, выглядела бы праздным пустословием. Что же до передвижения гор, то по этой шкале она достигала по меньшей мере пол-альпа [Следует заметить, что большинство людей редко достигают больше 0,3 альпа (30 сантиальпов). Для измерения силы веры Адама понадобилась бы шкала от 2 до 15.640 эверестов.].
Еще никто в присутствии Адама ни разу не употреблял слова "окружающая среда". Вырубка лесов Южной Америки оставалась для него закрытой книгой, равно как и то, какое отношение они имеют к макулатуре.
Он прервал Анафему всего один раз, только для того, чтобы согласиться с ее взглядами на ядерную энергию:
-- Я однажды был на экскурсии на ядерной станции. Та еще скучища. Зеленого дыма нету, ядовитых отходов нету, чтоб булькали в трубах. Запрещать надо такое, когда ничего не булькает, как надо, а ты едешь специально, чтобы на это посмотреть, а там только стоит полно народу в белых скафандрах, и все тут.
-- Там все булькает, когда уходят экскурсии, -- сурово сказал Анафема.
-- А! -- сказал Адам.
-- Их бы закрыть сию же минуту.
-- И поделом им, раз не булькают, -- заключил Адам.
Анафема кивнула. Она все еще пыталась нащупать, что же такого странного в Адаме, и наконец ее озарило.
У него не было ауры.
Анафема неплохо разбиралась в аурах. Она их видела, если тщательно всматривалась. Выглядели они как небольшой ореол вокруг головы, и если верить тому, что она однажды прочла, по цвету ауры можно было судить о здоровье и общем благосостоянии людей. Аура была у всех. У злобных и неприветливых людей она была похожа всего лишь на жалкий, дрожащий контур, а у людей творческих, открытых ее слой мог быть в несколько дюймов толщиной.
Ей ни разу не приходилось слышать о людях без ауры, однако она не могла разглядеть ее у Адама. И тем не менее, он был весел, бодр и не менее уравновешен, чем гироскоп.
Может быть, я просто устала, подумала она.
Во всяком случае, она с удовольствием и удовлетворением познакомилась с таким стоящим слушателем и даже дала ему почитать несколько номеров "Нового Водолея", журнальчика, который выпускал ее приятель.
И это изменило его жизнь. Во всяком случае, на тот день.
К изумлению родителей, он рано отправился спать, забрался под одеяло с фонариком, журналами и пакетиком лимонных леденцов, и читал едва ли не до рассвета. Иногда с его слипающихся губ срывалось очередное "Круто!".
Когда в фонарике кончились батарейки, он вынырнул из-под одеяла, заложил руки за голову, уставился в темноту комнаты, и как будто принялся разглядывать эскадрилью истребителей из "Звездных войн", свисавшую с потолка. Они тихонько качали двойными, похожими на букву "Х", крыльями на полуночном сквозняке.
На самом деле он на них не смотрел. Перед глазами Адама разворачивалась многоцветная панорама его собственного воображения, бурлящая, словно ярмарочная площадь.
Это вам не тетка Уэнслидейла с рюмкой. Такое оккультство намного интереснее.
И потом, ему понравилась Анафема. Конечно, она была очень стара. Но когда Адаму кто-нибудь нравился, ему хотелось сделать что-нибудь, чтобы обрадовать их.
Он думал о том, что бы сделать такое, чтобы обрадовать Анафему.
Раньше считалось, что мир способны изменить только большие бомбы, политики-безумцы, страшные землетрясения, переселение народов, и все такое прочее; теперь, однако, признается, что это весьма старомодная точка зрения, разделяемая лишь ретроградами, полностью отставшими от прогресса. На самом деле, согласно теории хаоса, мир изменяют мелочи. Бабочка взмахнет крыльями в джунглях Амазонки -- и в результате на пол-Европы обрушивается стихийное бедствие.
Глубоко в сонной голове Адама появилась на свет бабочка.
Анафема смогла бы -- а может, и нет -- понять в чем тут дело, если в ее силах было определить, по какой именно, вполне очевидной, причине она не видит ауру Адама.
По той же самой, по которой, когда стоишь в центре Трафальгарской площади, не видишь Англию.

x x x

Сработала сигнализация.
Конечно, в том, что сигнал тревоги раздался в центре управления ядерной электростанцией, нет ничего особенного. Это происходит все время -- просто потому, что там так много табло, индикаторов и прочих подобных штук, что можно не заметить чего-то важного, если при этом не слышится хотя бы "би-ип".
А начальник смены на ядерной электростанции должен быть умен, невозмутим и хладнокровен. На человека, годящегося на такую работу, можно положиться. Он не бросится туда, где поставил машину, при первых признаках чрезвычайного положения. Он выглядит так, словно курит трубку, даже если он ее не курит.
В три часа ночи в центре управления ядерной станцией в Тернинг Пойнт обычно тихо и спокойно и делать там, в общем, нечего -- только заполнять журнал дежурств и прислушиваться к приглушенному гулу турбин.
Так было до сих пор.
Хорэс Гусс поглядел на мигающие красные огоньки. Потом он поглядел на табло на пульте. Потом он поглядел на лица коллег. Потом он поднял глаза на другое табло, побольше, на дальней стене. Со станции уходило четыреста двадцать практически безопасных и почти недорогих мегаватт. Судя по другим индикаторам, их ничто не производило.
Он не сказал: "Этого не может быть". Он не сказал бы "Этого не может быть", даже если бы мимо него проехало стадо овец на велосипедах, играя на скрипках. Инженеры, которые чувствуют свою ответственность, такого не говорят.
Поэтому он сказал только:
-- Альф, звони директору.
Прошло три очень насыщенных часа, наполненных телефонными, телексными и факсовыми сообщениями. С постели подняли двадцать семь человек, одного за другим, в быстрой последовательности. Они, в свою очередь, подняли с постели еще пятьдесят три человека, просто потому, что если тебе и хочется что-то знать, проснувшись в панике в четыре часа утра, так только то, что ты такой не один.
В любом случае, для того, чтобы поднять крышку ядерного реактора и заглянуть внутрь, нужно получить множество всяческих разрешений.
Они их получили. Они ее подняли. Они заглянули внутрь.
Хорэс Гусс сказал:
-- Этому должно быть разумное объяснение. Пятьсот тонн урана не могут просто так сняться с места и исчезнуть бесследно.
Счетчик в его руках должен был бешено верещать. Вместо этого он время от времени издавал тихие ленивые щелчки.
Там, где должен был быть реактор, было пусто. В этом зале вполне можно было играть в сквош.
В середине зала, на чистом холодном полу, лежал лимонный леденец.
За стеной, в зале, похожем на огромную пещеру, продолжали гудеть турбины.
А в сотне миль от станции Адам Янг перевернулся на бок, не просыпаясь.

ПЯТНИЦА

Вран Соболь, чернобородый и одетый во все черное, сидел на заднем сиденье своего изящного черного лимузина и говорил по изящному черному телефону со своей базой на Западном побережье.
-- Как дела? -- спросил он.
-- Очень неплохо, шеф, -- ответил начальник маркетингового отдела. -- На днях завтракаю с покупателями из всех главных сетей супермаркетов. Никаких проблем. На этот раз "ЕДА" будет во всех магазинах в следующем месяце.
-- Отлично, Ник.
-- Все путем, шеф. Мы знаем, что это все ты, Вран. Работать под твоим началом -- одно удовольствие, старина. Просто чудо, я так считаю.
-- Спасибо, -- сказал Соболь и повесил трубку.
"ЕДА"® была предметом его особой гордости.
Одиннадцать лет назад корпорация "Диетэтика" начала с малого: с нескольких ученых-диетологов, армии специалистов по маркетингу и связям с общественностью и запоминающегося логотипа.
Через два года исследований и капиталовложений "Диетэтика" явила миру "ПИЩУ". "ПИЩА"® состояла из скрученных, спутанных и ссученных белковых молекул, кодированных и капсулированных, самым тщательным образом рассчитанных на то, чтобы их не замечали даже самые прожорливые ферменты пищеварительного тракта, а также бескалорийных подсластителей, минеральных масел (вместо растительных), искусственной клетчатки, красителей и ароматизаторов. Полученный продукт питания было почти невозможно отличить от других. Почти, потому что, во-первых, он стоил чуть дороже, а во-вторых, по своей питательной ценности он был примерно эквивалентен питательной ценности плеера "Сони". Сколько бы "ПИЩИ"® ни поглощал конечный потребитель, он только худел [И лысел. И бледнел. И, если потреблял ее достаточно много и достаточно долго, переставал подавать признаки жизни.].
Ее покупали толстые. Ее покупали худые, которые не хотели стать толстыми. "ПИЩА"® была вершиной диетического питания -- искусно скрученной, сбитой и измолотой таким образом, чтобы имитировать все, что угодно, от картофельного пюре до оленины. Хотя лучше всего продавались куриные окорочка.
В руки Соболя, без особых усилий с его стороны, рекой потекли деньги. Он с удовольствием наблюдал, как "ПИЩА"® постепенно вытеснила старомодные, не помеченные значком торговой марки, продукты из соответствующей рыночной ниши.
Вслед за "ПИЩЕЙ" он выпустил "СНЕДЬ"® -- продукт быстрого приготовления, приготавливаемый из обычных отбросов с неимоверной быстротой.
"ЕДА"® была новейшей идеей Соболя.
"ЕДА"® представляла собой "ПИЩУ"® с добавлением сахара и жира. Теоретически, если есть много "ЕДЫ"®, можно было: а) неимоверно растолстеть; б) умереть от недоедания.
Этот парадокс весьма забавлял Соболя.
Сейчас "ЕДА"® проходила проверку по всей Америке: "ЕДА"-пицца, "ЕДА"-рыба, "ЕДА" по-сычуаньски, вегетарианская "ЕДА" с рисом. Даже "ЕДА"-бургеры.
Лимузин Соболя остановился на стоянке перед рестораном "Бургер-Лорд" в Де-Мойне, штат Айова, одним из огромной сети ресторанов быстрого обслуживания, которая полностью принадлежала его организации. Именно здесь он последние полгода проводил пилотные испытания "ЕДА"-бургеров. Теперь он хотел видеть, чего они добились.
Он наклонился вперед и легонько постучал по стеклянной перегородке за спиной шофера. Тот нажал на кнопку, и стекло опустилось.
-- Да, сэр?
-- Я собираюсь посмотреть, как мы работаем, Марлон. Десять минут. Потом обратно в Лос-Анджелес.
-- Да, сэр.
Соболь неторопливо вошел в "Бургер-Лорд". Этот ресторан выглядел в точности так же, как любой другой "Бургер-Лорд" в Америке [Но не во всем мире. Скажем, в Германии в "Бургер-Лордах" подавали светлое пиво, а не темную газировку, а в Англии все достоинства американской системы быстрого обслуживания (собственно, скорость, с которой подавался заказ) были гордо отвергнуты; в результате то, что вы заказали, приносили через полчаса, остывшим до комнатной температуры, и булочку удавалось отличить от котлеты только благодаря листику салата, проложенному между ними. Во Франции Бургер-Лордовских первопроходцев отстреливали через двадцать пять минут после прибытия.]. В Детском уголке приплясывал клоун Мак-Лорди. Весь персонал щеголял дружелюбными улыбками, которые не отражались в глазах. А в дальнем углу толстяк средних лет, облаченный в форму "Бургер-Лорда", швырял котлеты на противень и тихонько насвистывал, наслаждаясь работой.
Соболь подошел к прилавку.
-- Привет-меня-зовут-Мери, -- сказала девушка за прилавком. -- Что-будем-заказывать?
-- Большой "громобой", двойной гарнир, без горчицы, -- ответил он.
-- Что-пить?
-- Особый густой, с шоколадом и бананом.
Девушка нажала на несколько кнопок с рисунками. (Уметь читать уже не требовалось при приеме на работу в эти рестораны. А вот уметь улыбаться -- требовалось). Потом она повернулась к толстяку у плиты.
-- БГ, ДГ, без горчицы, -- сказала она. -- Шокобанан.
-- У-угу-у, -- протянул повар. Он быстро рассовал заказ по бумажным пакетикам и тряхнул головой, чтобы роскошный седеющий вихор не падал на

Предыдущая страница 13 Следущая страница


Добрые предзнаменования 14

глаза.
-- Держи, крошка, -- сказал он.
Она, не глядя на него, взяла поднос, и он радостно вернулся к своей плите, мурлыча под нос что-то про голубые замшевые ботинки.
Эта мелодия, по мнению Соболя, не гармонировала с фоновой музыкой, звучащей во всех "Бургер-Лордах" -- бесконечно повторяющейся фирменной мелодией из их рекламного ролика -- и он мысленно взял себе на заметку, что толстяка надо уволить.
Привет-меня-зовут-Мери выдала Соболю ЕДУ, сказала ему "спасибо", и, подняв руку, отчаянно выкрикнула: -- Свободная касса!
Соболь нашел свободный пластиковый столик, уселся на пластиковый стул и внимательно оглядел поднос.
Искусственная булочка. Искусственная котлета. Гарнир, которому была искусно придана форма ломтиков картофеля, никогда даже не лежал рядом с настоящей картошкой. Соусы не имели отношения к еде. А в гамбургере (что доставило Соболю особенное удовольствие) виднелся ломтик искусственного маринованного огурчика. Обследовать коктейль смысла не было. Питательной ценности он не имел, как и те коктейли, которые продавались у конкурентов.
Он огляделся вокруг. Процесс "питания" шел полным ходом. Посетители, если и не выказывали явного наслаждения, то во всяком случае ели не с большим отвращением, чем в любом другом подобном заведении в любой точке земного шара.
Он встал, отнес "ЕДУ"® к баку под вывеской "Пожалуйста, будьте аккуратны, выбрасывая мусор" и ссыпал туда все, что было на подносе. Если бы ему напомнили, что в Африке голодают дети, он был бы польщен этим замечанием.
Кто-то потянул его за рукав.
-- Вы, часом, не Соболь? -- спросил человечек в очках, форменной кепке "Интернешнл Экспресс" и с коричневым свертком в руках.
Соболь кивнул.
-- Так и думал. Смотрю, вы стоите, с бородой, в хорошем костюме, таких не так уж много. Вам посылка, сэр.
Соболь расписался в квитанции настоящим именем: одним словом из пяти букв. Рифмуется с "молод".
-- Спасибо большое, сэр, -- сказал курьер и уже собрался уйти, но вдруг остановился. -- Смотрите-ка, -- сказал он. -- Вон тот тип, за прилавком -- он вам никого не напоминает?
-- Нет, -- ответил Соболь. Он дал курьеру на чай (пять долларов), и вскрыл пакет.
В нем были миниатюрные медные весы.
Соболь улыбнулся узкой, почти мгновенно исчезнувшей улыбкой.
-- Как раз вовремя, -- сказал он. Он сунул весы в карман, не обращая внимания на складки, появившиеся на изящном узком пиджаке, и направился к машине.
-- Назад в контору? -- спросил водитель.
-- В аэропорт, -- ответил Соболь. -- И позвоните им прямо сейчас. Мне нужен билет в Англию.
-- Да, сэр. Билет в Англию, в оба конца.
Соболь нащупал весы в кармане.
-- Пожалуй, в один конец, -- сказал он. -- Обратно я доберусь сам. Кстати, позвоните в контору, пусть отменят все встречи.
-- Надолго, сэр?
-- На предсказуемое будущее.
А у плиты в "Бургер-Лорде" толстяк с роскошным вихром бросил еще полдюжины котлет на противень. Он был счастливее всех в мире и тихо напевал себе под нос.
-- Полюби меня нежней, -- мурлыкал он, -- не бросай меня...

x x x

Трое ЭТИХ с интересом слушали. Моросил мелкий дождичек, которому с трудом противостояли листы проржавевшего железа и потертого линолеума, служившие крышей их штабу в карьере. В такие дни они всегда полагались на Адама по части придумывания, чем бы заняться, пока идет дождь. И они не были разочарованы. Глаза Адама сверкали, полные нового знания.
Когда он ночью заснул под грудой "Нового Водолея", на часах уже давно было три.
-- А еще был тип, которого звали Чарльз Форт, -- продолжал Адам. -- Он мог устроить дождь из рыб, и из лягушек, и еще из всякого.
-- Гы, -- сказала Язва. -- Как же. Вживых лягушек?
-- Ага, -- заверил ее Адам и оживился, развивая тему. -- И они скакали, и квакали, и все такое. И потом ему даже платили, чтобы он убрался, и... и... -- Он запнулся, пытаясь вспомнить что-то такое, что сможет удовлетворить его аудиторию. По его меркам, он впитал за раз огромную кучу новых сведений. -- И он уплыл на "Марии Челесте" и основал Бермудский треугольник. Это в Бермуде, -- добавил он, чтобы было понятно.
-- Не мог он этого сделать, -- серьезно заявил Уэнслидейл, -- потому что я читал про "Марию Челесту", и там никого не было. Она и прославилась, потому что там никого не было. Ее нашли, когда она плыла сама по себе, а на ней никого не было.
-- А я разве сказал, что он там был, когда ее нашли? -- срезал его Адам. -- Конечно, его там не было. Потому что НЛО приземлилось и забрало его. Я-то думал, это все знают.
Троим ЭТИМ стало легче. С НЛО они чувствовали себя намного увереннее. Конечно, с НЛО в стиле "нью-эйдж" было сложнее; из вежливости они слушали Адама, но этим обновленческим НЛО явно не хватало живости.
-- Если бы я была инопланетянин, -- высказалась за всех Язва, -- я бы не стала расхаживать и рассказывать людям про таинственную гармонию космоса. Я бы сказала, -- голос ее стал хриплым и сдавленным, словно ей мешала зловещая черная маска, -- "У меня в руках лажер-блаштер, так что делай, что шкажано, повштанчешкая швинья".
Все дружно закивали. Игра, в которую они любили играть в карьере, была основана на чрезвычайно популярном кино, в котором были лазеры, мечи, роботы и принцесса с прической, похожей на стереонаушники. (Без всякого обсуждения сразу было решено, что если кто и будет какой-нибудь дурацкой принцессой, так точно не Язва.) Однако обычно игра заканчивалась общей потасовкой за право носить на голове Черное Ведерко™ и взрывать планеты. Адаму это удавалось лучше всех -- когда злодеем был Адам, казалось, словно он и впрямь может взорвать мир. Все ЭТИ, разумеется, по характеру своему вставали на сторону разрушителей миров, при том условии, что в то же время им можно будет спасать принцесс.
-- Похоже, раньше было так, -- сказал Адам. -- А теперь по-другому. Они все излучают вокруг яркий синий свет и повсюду творят добро. Типа галактической полиции -- ходят и всех учат жить во всеобщей гармонии, и так далее.
Несколько секунд они молчали, размышляя о том, как совсем новые НЛО гоняют впустую.
-- Вот чего никогда не мог понять, -- сказал Брайан, -- так это почему они называются НЛО, когда все точно знают, что это летающие блюдца. Ну то есть, тогда они Опознанные Летающие Объекты.
-- Это потому, что правительство норовит замять все разговоры, -- объяснил Адам. -- Миллионы летающих блюдец все время у нас садится, а правительство хочет все это замять.
-- Зачем? -- спросил Уэнслидейл.
Адам запнулся. В том, что он успел прочитать, не было прямого ответа на этот вопрос: "Новый Водолей" просто принимал это как данность, как символ веры, равно своей и своих читателей -- правительство норовит все замять.
-- Потому что они правительство, -- решительно заявил Адам. -- Правительства всегда так делают. У них в Лондоне огромный дом, в котором полно книг и прочего, чего они хотят замять. Когда премьер-министр утром приходит на работу, он первым делом читает длиннющий список, что случилось за ночь, и ставит на него такой огромный красный штамп.
-- Вот стопроцентно, он сначала пьет чай, а потом еще читает газету, -- сказал Уэнслидейл, который однажды на каникулах (этот день надолго остался в его памяти) явился без предупреждения к отцу на работу и пришел ко вполне определенным выводам. -- И еще обсуждает, что вчера было по телику.
-- Ну и ладно, а потом он точно достает список и большущий штамп.
-- А на штампе написано: "Замять", -- добавила Язва.
-- На штампе написано "Совершенно секретно"! -- Адам пресек все поползновения к совместному творчеству. -- Это как с ядерными станциями. Они все время взрываются, а никто не замечает, потому что правительство их замяло.
-- Ничего они не взрываются все время, -- строго заметил Уэнслидейл. -- Папа говорит, они совсем безопасны, и что это благодаря им мы живем не в парнике. И вообще, в моей книжке есть большая картинка такой станции, и там ничего не говорится ни про какие взрывы [Книжка, на которую, предположительно, ссылается Уэнслидейл, называлась "Чудеса науки и техники", и получалась из приложений к одному научно-популярному еженедельнику. Он собрал их все, и попросил на день рождения подарить ему для них специальную папку. Брайан мог читать что угодно, если на обложке было больше одного восклицательного знака, как, например, в словах типа "Вззз!!!" или "Буммм!!!". То же относилось и к Язве, хотя она и под самой изощренной пыткой не призналась бы, что еще она покупает журнал "Мне 17", предусмотрительно завернутый в оберточную бумагу. Адам вообще не читал детских журналов. Они не выдерживали сравнения с тем, что он мог придумать сам.].
-- Ага, -- встрял Брайан. -- То-то там одной стены нет и полкрыши снесло, и трубы разорваны. Ты же мне давал эту книжку!
Уэнслидейл сжал зубы, а потом, с трудом сдерживаясь, объяснил: -- Брайан, это рисунок в разрезе...
Началась обычная потасовка.
-- Так, -- весомо произнес Адам. -- Мне рассказывать про Эру Водолея, или нет?
Потасовка, никогда не заходящая слишком далеко среди ЭТИХ, сразу закончилась.
-- Отлично, -- продолжал Адам. Он почесал в затылке. -- Теперь из-за вас я забыл, на чем остановился, -- заявил он.
-- Летающие блюдца, -- подсказал Брайан.
-- Точно. Значит, так. Значит, если ты видел летячий НЛО, из правительства приезжают и устраивают тебе разнос, -- сказал Адам, снова нащупав нить повествования. -- В большой черной машине. В Америке такое то и дело случается.
Остальные ЭТИ понимающе кивнули. В этом-то они не сомневались. Америка для них была тем местом, куда отправляются добрые люди после смерти. Они были готовы верить, что в Америке может случиться почти все, что угодно.
-- Наверно, из-за этого и пробки на дорогах, -- продолжал Адам. -- Все в черных машинах, и все ездят и устраивают людям разносы за то, что те видели НЛО. Вот ты его видел, и они к тебе приходят и говорят, что если будешь об этом рассказывать, попадешь в Серьезную Аварию.
-- Типа тебя задавит большая черная машина, -- заметил Брайан, расковыривая царапину на грязной коленке. Вдруг он оживился. -- А знаете, мой двоюродный брат говорил, что в Америке есть магазины, где продают тридцать девять сортов мороженого!
Тут замолчал даже Адам, правда, ненадолго.
-- Не бывает тридцать девять сортов мороженого, -- сказала Язва. -- Во всем мире нет столько разных вкусов.
-- Есть, если смешивать, -- вставил Уэнслидейл, хлопая глазами, как сова. -- Ну там клубничное и шоколадное. Шоколадное и ванильное. -- Он попробовал вспомнить, какие еще бывают вкусы у английского мороженого. -- Клубничное и ванильное и шоколадное, -- менее уверенно добавил он.
-- А еще есть Атлантида, -- прервал его Адам.
Вот этим он их заинтересовал. Атлантида им очень нравилась. Города, потонувшие в океане, были как раз для них. Они внимательно прослушали весьма запутанную лекцию о пирамидах, зловещих культах и древних секретах.
-- А она вдруг затонула или медленно? -- спросил Брайан.
-- Вроде как вдруг и медленно тоже, -- пояснил Адам, -- потому что их много уплыло на лодках во все другие страны, и там всех научили математике, английскому и истории. Ну и там еще всему.
-- И чего в этом такого? -- спросила Язва.
-- А там, наверно, здорово было, когда она тонула, -- завистливо произнес Брайан, вспомнив, как однажды затопило Нижний Тэдфилд. -- Молоко привозили на лодках, и газеты тоже, и в школу никто не ходил.
-- Если б я был атлантянин, я бы там и остался, -- сказал Уэнслидейл. Это предположение было встречено презрительными смешками, но он воодушевленно продолжал: -- Просто надо ходить в водолазном шлеме, и все. И все окна забить и напустить в дома воздух. Тоже было бы здорово.
Адам уставился на него леденящим взглядом, приберегаемым для любого из ЭТИХ, кто осмелится раньше его предложить идею, которую ему хотелось бы высказать самому.
-- Может, они так и сделали, -- с нарочитым сомнением в голосе ответил он. -- После того, как отослали учителей на лодках. Все, может, так там и остались, когда она потонула.
-- Мыться не надо, -- размечтался Брайан, которого принуждали мыться значительно чаще, чем, по его мнению, полезно для его здоровья. Не то, чтобы от этого был толк. В Брайане от природы было что-то приземленное. -- Потому что все и так было бы чистое. А в огороде можно сажать водоросли и все такое, и охотиться на акул. И держать дома осьминогов, и все такое. А школы и все такое закрыли бы. Потому что избавились от учителей.
-- А может, они и сейчас там? -- сказала Язва.
Они представили себе, как атлантянины, облаченные в таинственно струящиеся одеяния и круглые аквариумы, живут себе под бурными океанскими волнами.
-- Хы, -- сказала Язва, подытоживая их размышления.
-- Что будем делать? -- спросил Брайан. -- Дождь вроде бы кончился.
В конце концов они стали играть в Чарльза Форта, как будто Он Открывает Тайны и Секреты. Игра состояла в том, что кому-то из ЭТИХ поручалось ходить с останками древнего зонтика в руках, а остальные устраивали дождь из лягушек, точнее -- лягушки. Единственной, которую можно было поймать в пруду. Это была лягушка почтенного возраста, давно знакомая с компанией ЭТИХ и терпевшая их интерес к собственной персоне исключительно в обмен на возможность спокойно жить в пруду без щук и цапель. Некоторое время она добродушно сносила их выходки, прежде чем ускакать в потайное, до сих пор не обнаруженное укрытие в старой канализационной трубе.
А ЭТИ отправились по домам обедать.
Адам испытывал полное удовлетворение от плодотворно проведенного утра. Он всегда чувствовал, что наш мир -- очень интересное место, и его воображение населяло его пиратами, бандитами, шпионами, астронавтами и прочими подобными персонажами. Однако с другой стороны его терзали сомнения, и он подозревал, что если подходить к жизни всерьез, все это было только в книгах, и уже не существовало на самом деле.
А вот насчет Эры Водолея -- это было на самом деле на самом деле. Взрослые написали о ней множество книг (в "Новом Водолее" было полно рекламы), и не только о ней. Там были еще и большеног, и человек-мотылек, и йети, и морские чудовища, и пума, которую видели в Саррее, и все они существовали на самом деле. Если бы у Кортеса на вершине Дариена, откуда он увидел Тихий океан, были бы сырые ноги из-за того, что он ловил лягушку, он бы чувствовал себя точно так же, как Адам в этот момент.
Мир был прекрасен и неизведан, и в середине его был Адам.
Он залпом проглотил обед и удалился к себе в комнату. У него еще оставалось вполне достаточно номеров "Нового Водолея", которые он не успел прочесть.

x x x

Полчашки какао свернулось в светло-коричневую слизь.
Сотни лет многие пытались разобраться в пророчествах Агнессы Псих -- люди, по большей части, весьма умные. Анафема Деталь, которая была Агнессой настолько, насколько это позволяла игра генов, была лучшей из всех. Но ангелов среди них не было.
У большинства из тех, кто видел Азирафеля в первый раз, складывалось о нем следующее впечатление: во-первых, что он англичанин; во-вторых, что он весьма умен; и в-третьих, что он настолько голубой, что любой тропический остров нанял бы его, чтобы подсвечивать небо в разгар туристического сезона. Два мнения из этих трех были неверны: небеса не Англия, что бы там себе ни думали некоторые поэты, а ангелы не имеют пола, если только всерьез этим не озаботятся. А вот умен он был -- это правда. И это был ангельский ум, который, возможно, не намного острее человеческого, но зато значительно глубже и к тому же имеет за плечами тысячелетний опыт использования.
Азирафель был первым среди ангелов, кто приобрел компьютер -- дешевую, неторопливую, несерьезную модель, усиленно рекламируемую как лучший выбор для предприятий малого бизнеса. Он с пылом новообращенного использовал его для того, чтобы вести счета, которые отличались такой аккуратностью, что налоговые инспекторы проверяли их пять раз, пребывая в полной уверенности, что он пытается где-то скрыть пару трупов.
Но те вычисления, которыми он был занят сейчас, не смог бы сделать ни один компьютер. Иногда он что-то быстро записывал на листе бумаги, лежащем перед ним. Лишь восемь человек во всем мире были способны понять эти символы. Из них двое были нобелевскими лауреатами, а одному из оставшихся шести приходилось постоянно утирать слюни и не давать в руки ничего острого, чтобы не поранился.

x x x

Пообедав на скорую руку соевым супом из банки, Анафема погрузилась в изучение карт. Без сомнения, в окрестностях Тэдфилда проходило множество лей-линий, и даже преподобный Уоткинс, авторитет в свой области, отметил некоторые из них. Вся проблема была в том, что, если только она не ошибалась, эти линии начали двигаться.
Последнюю неделю она с помощью теодолита, маятника и топографической карты снимала показания, и теперь карту почти сплошь покрывали точки и стрелочки.
Она помедлила, разглядывая то, что у нее получилось. Потом она взяла фломастер и, иногда сверяясь с блокнотом, начала соединять точки на карте.
Хотя радио было включено, она его не слушала. В результате она не услышала начало репортажа. Уже потом, когда отдельные ключевые слова достучались до ее сознания, она обратила на него внимание.
Некто, кого представили как пресс-секретаря Электроэнергетического общества, судя по голосу, был близок к истерике.
-- ... опасности ни для работников станции, ни для общественности, -- сказал он.
-- Так сколько точно исчезло ядерных материалов? -- спросил журналист.
После продолжительной паузы пресс-секретарь ответил: -- Мы бы не стали говорить "исчезло". Не исчезло. Временно отсутствует.
-- Вы имеете в виду, что они все еще на территории станции?
-- У нас нет точных предположений на счет того, каким образом они могли быть перемещены за ее пределы, -- сказал пресс-секретарь.
-- Вы, разумеется, рассматривали вариант террористического акта?
Снова наступила пауза. Затем пресс-секретарь заговорил, очень спокойно, тоном человека, который сыт всем по горло, и, как только это закончится, уйдет в отставку и займется разведением кур.
-- Да, -- сказал он, -- видимо, надо рассматривать и этот вариант. Только при этом нам надо выяснить, какие именно террористы способны изъять работающий ядерный реактор из кожуха целиком так, чтобы этого никто не заметил. Его вес -- около тысячи тонн, а в высоту он двенадцать с половиной метров. Так что это очень сильные террористы. Возможно, вам стоит позвонить им, сэр, и задать несколько вопросов таким же презрительно-обвиняющим тоном.
-- Но вы сказали, что станция все еще производит электричество? -- репортер чуть не задохнулся от неожиданности.
-- Производит.
-- Как же она может его производить, если на ней нет реактора?
Безумная ухмылка пресс-секретаря была видна даже по радио. Более того, видно было, как он обводит объявления на странице "Фермы на продажу" в журнале "Куроводство". -- Этого мы не знаем, -- сказал он. -- Мы надеялись, что ответ нам подскажут умники с Би-Би-Си.
Анафема взглянула на карту.
То, что у нее получилось, было похоже на галактику или на рисунок, вырезанный на надгробии древнего кельтского вождя -- из тех, что побогаче.
Лей-линии действительно двигались. Они закручивались спиралью.
Центром которой -- не совсем точно, с учетом возможных ошибок, но без всякого сомнения -- был Нижний Тэдфилд.

x x x

В нескольких тысячах миль от Тэдфилда, почти в тот же момент, когда Анафема взглянула на свои спирали, лайнер "Морбилли" сел на мель на глубине в триста морских саженей.
Для капитана Винсента это означало лишь, что у него стало одной проблемой больше. К примеру, он точно знал, что сейчас нужно связаться с владельцами судна, но никогда не мог со всей увереностью сказать, кому оно принадлежит в данный момент и кому будет принадлежать на следующий день -- или на следующий час, принимая во внимание глобальную компьютеризацию.
Одна беда с этими компьютерами. Вся документация на судне велась в компьютерном виде, и оно могло перейти под более выгодный (на данный момент) флаг за доли секунды. Навигационными системами тоже управлял компьютер и постоянно обновлял данные о положении судна через спутники. Капитан Винсент пытался терпеливо объяснить владельцам, кто бы они ни были, что лучше вложить деньги в покупку нескольких сот квадратных метров обшивочной стали и бочки заклепок, но ему вежливо сообщили, что эти рекомендации не соответствуют текущим прогнозам соотношения расходов и прибыли.
Капитан Винсент питал сильное подозрение, что, несмотря на всю его

Предыдущая страница 14 Следущая страница


15 Терри Пратчетт

электронику, "Морбилли" стоил бы больше, затонув, чем оставаясь на плаву. При этом, возможно, когда он отправится на дно, он войдет в историю мореплавания как пример самого точного определения места крушения.
Отсюда следовал еще один вывод -- что мертвый капитан Винсент был более ценен, чем живой.
Сейчас он сидел за столом и неторопливо просматривал приложение к "Международному кодексу мореплавания", на шестистах с лишним страницах которого были даны образцы коротких, но содержательных фраз, специально разработанных для передачи сообщений о любых происшествиях на море, которые только можно было себе представить, по всему миру с минимальными искажениями и, прежде всего, по минимальной цене.
Он хотел сообщить следующее: "Шел курсом ЮЮЗ, координаты 33°N 47°72'W. Первый помощник (если помните, взят на борт в Новой Гвинее вопреки моему желанию; возможно, он из племени охотников за головами) знаками показал, что что-то неладно. Обнаружили, что обширный участок океанского дна ночью поднялся на поверхность. На нем большое количество зданий, многие из которых по архитектуре напоминают пирамиды. Сели на мель во дворе одного из них. Вокруг статуи очень неприятного вида. На борт поднялись дружелюбные пожилые люди в длинных плащах и водолазных шлемах и радостно общаются с пассажирами, которые считают, что это организовано нами. Жду рекомендаций."
Он перевернул еще одну страницу. Его палец остановился. Добрый старый "Кодекс" снова не подвел. Пусть его придумали восемьдесят лет назад, но в те дни люди всерьез думали о том, с чем может столкнуться мореплаватель вдали от земли.
Он взял ручку и написал: "XXXV QVVX.".
Что в переводе означало: "Нашли Атлантиду. Верховный жрец только что выиграл состязание по метанию колец".

x x x

-- Да ни фига!
-- А вот фиг!
-- Да вот ни фига!
-- А вот фиг тебе!
-- Да ни... ладно, а как тогда насчет вулканов? -- Уэнслидейл откинулся назад, торжествующе сложив руки на груди.
-- И что насчет вулканов? -- спросил Адам.
-- Из них вся пена идет прямо из центра Земли, а там жарища, -- объяснил Уэнслидейл. -- Я программу по телику видал. А вел ее Дэвид Аттенборо, так что это правда.
Остальные ЭТИ дружно повернулись к Адаму. С их точки зрения, это походило на соревнования по теннису.
Теория Полой Земли не имела особого успеха в меловом карьере. Соблазнительная идея, которая выдержала поддержку таких замечательных мыслителей, как Сайрус Тид, Бульвер-Литтон и Адольф Гитлер, трещала по швам под напором уничтожающе очкастой логики Уэнслидейла.
-- А я говорил, что она везде кругом пустая? -- защищался Адам. -- Никто не говорил, что она везде кругом пустая! Она, может, на целые мили не пустая, чтобы хватило места и на твою пену, и на нефть, и на уголь, и на тибетские туннели, и все такое. А потом она пустая. Так они думают. А на Северном полюсе дыра, чтобы воздух проходил.
-- Не видел я в атласе никакой дыры, -- хмыкнул Уэнслидейл.
-- Правительство не разрешает ее рисовать на карте, чтобы кто-нибудь туда не полез, -- объяснил Адам. -- Потому что те, кто живут внутри, не хотят, чтобы на них все время смотрели с высока.
-- Какие такие тибетские туннели? -- спросила Язва. -- Ты сказал про тибетские туннели.
-- Ну да. Я что, не рассказывал еще?
Все ЭТИ замотали головами.
-- Ну, это здорово! Что такое Тибет, знаете?
Они, кивнули, с некоторым сомнением. В их сознании промелькнула серия смутных образов: яки, Эверест, люди с именами типа "Золотой Дракон", старички на вершинах гор, еще какие-то люди в пижамах, изучающие кунг-фу в древних храмах, и снег.
-- Ладно, помните тех учителей, которые уехали из Атлантиды, когда она потонула?
Они снова кивнули.
-- Так вот некоторые забрались в Тибет и теперь правят миром. С помощью Тайного Учения -- раз они учителя. Я так думаю. И у них там потайной город под землей, называется Шамбала, а под всем миром прорыты туннели, так что они знают все, что творится, и всем управляют. Кое-кто считает, что они на самом деле живут под пустыней Гобби, -- свысока заметил он, -- но более компентентные специалисты думают, что все же Тибет. Опять же, с туннелями проще.
Все ЭТИ инстинктивно уставились под ноги, на белый камень, прикрытый тонким слоем грязи.
-- А как это они все знают? -- спросила Язва.
-- А им только прислушаться -- и все, -- предположил Адам. -- Им-то что: сиди себе в туннеле и слушай. Ты же знаешь, какой слух у учителей. В классе только шепнешь -- они в другом углу услышат.
-- У меня бабушка приставляла стакан к стене, -- сказал Брайан. -- Она говорила, что ей все слышно, что за стеной творится, просто отвратительно.
-- И эти туннели везде-везде? -- спросила Язва, не отрываясь взгляда от земли.
-- По всему миру, -- твердо заявил Адам.
-- Долго же они их тогда копали, -- с сомнением в голосе произнесла Язва. -- Помните, мы однажды пробовали выкопать туннель в поле? Полдня копали, и все равно, чтобы залезть, чуть не втрое надо было складываться.
-- Ну так они же миллионы лет их строили. Знаешь, какие туннели можно построить, когда у тебя миллионы лет?
-- А я думал, что тибетцев завоевали китайцы, и Дай-Лай-Лайме пришлось переехать в Индию, -- сказал Уэнслидейл, но без особой убежденности. Уэнслидейл каждый вечер читал папину газету, но прозаическая повседневность мира, видимо, таяла на жаровне объяснений Адама.
-- Стопроцентно, они и сейчас там. -- Адам не обратил на Уэнслидейла внимания. -- Они сейчас уже везде. Сидят себе под землей и слушают.
Все ЭТИ поглядели друг на друга.
-- А если быстро-быстро прокопать ход... -- начал Брайан. Язва, соображавшая значительно быстрее, издала стон.
-- Ну и чего ради это говорить? -- осведомился Адам. -- Как же, так мы их и застанем теперь врасплох, когда ты так орешь! Я как раз думал, что мы могли бы прокопать ход, а тебе, конечно, понадобилось их предупредить.
-- Вряд ли станут они копать эти туннели, -- упрямо сказал Уэнслидейл. -- Какой в этом смысл? От нас до Тибета сотни миль.
-- Ну да, конечно. Ты, значит, в этом больше понимаешь, чем мадам Блатвататская? -- хмыкнул Адам.
-- Вот если бы я был тибетец, -- продолжал свои рассуждения Уэнслидейл, -- я бы просто прокопался до того пустого места в середине, а потом перебежал бы на другое место, и стал бы копать наверх, туда, куда мне нужно.
Они обдумали и это предложение.
-- Похоже, в этом больше смысла, чем в туннелях, -- сказала Язва.
-- Ну, может, так они и делают, -- согласился Адам. -- Ну просто не могут они не додуматься до такой простой вещи.
Брайан задумчиво уставился в небо. Его палец, видимо, живший собственной жизнью, погрузился в изучение содержимого правого уха хозяина.
-- Вообще смешно, -- сказал он. -- Всю жизнь ходишь в школу, учишь всякую ерунду, и никогда тебе не расскажут ни про Бермудский треугольник, ни про НЛО, ни про этих Старых Учителей, которые бегают внутри Земли. Так вот мне и непонятно: на фиг надо учить всю эту скучищу, когда можно учить столько интересностей?
Все хором согласились.
А потом они пошли играть в Чарльза Форта и атлантянинов против Древних Учителей с Тибета, и тибетяне заявили, что стреляться из древних мистических лазеров нечестно.

x x x

Когда-то ведьмознатцы были в почете, хотя и не очень долго.
К примеру, Мэтью Хопкинс, Армии Ведьмознатцев генерал, занимался розыском ведьм по всей Восточной Англии в середине семнадцатого века, по цене девять пенсов за ведьму с города или села.
И в этом была вся проблема. Они не получали почасовой оплаты. Любому ведьмознатцу, потратившему целую неделю на то, чтобы обследовать каждую старую каргу в округе и с полной уверенностью заявить старосте, что тому нечего бояться уведомления, причитался полный комплект заверений в сердечной благодарности, миска супу и недвусмысленное пожелание счастливого пути.
Следовательно, чтобы его ремесло приносило прибыль, Хопкинсу приходилось обнаруживать изрядное количество ведьм. Это привело к тому, что его отношения с органами местного самоуправления резко ухудшились, и его самого повесили по обвинению в ведьмовстве в одной деревне, староста которой не без основания пришел к выводу, что сможет снизить накладные расходы, избавившись от посредника.
Многие считают, что Хопкинс был последним Армии Ведьмознатцев генералом.
И здесь, строго говоря, они правы. Хотя, возможно, и не совсем так, как они себе представляют. Армия Ведьмознатцев продолжала боевые действия, лишь чуть-чуть более скрытно.
Сейчас в ней уже нет ни одного настоящего Армии Ведьмознатцев генерала.
Равно как и ни одного Армии Ведьмознатцев полковника, Армии Ведьмознатцев майора, Армии Ведьмознатцев капитана, или даже Армии Ведьмознатцев лейтенанта (последний разбился насмерть в 1933 году, свалившись с очень высокого дерева в Кэтерхеме при попытке получше разглядеть действо, которое он принял за сатанинский шабаш самого извращенного пошиба; на самом деле это был ежегодный обед Ассоциации рыночных торговцев Кэтерхема и Уайтлифа, с играми и танцами).
Зато все еще есть один Армии Ведьмознатцев сержант.
А еще теперь есть один Армии Ведьмознатцев рядовой. Его зовут Ньютон Импульсифер.
В Армию Ведьмознатцев его привело объявление на задней странице "Газетт", между "Продается холодильник" и "Отдам в хорошие руки почти чистопородных щенков-далматинцев".
"Вступай в ряды профессионалов!
Требуется на почасовую работу ассистент
для борьбы с силами тьмы. Форма и обучение
предоставляются. Быстрый карьерный рост.
Стань мужчиной!"
Во время обеда он набрал номер, указанный под объявлением. Ему ответил женский голос.
-- Алло, -- неуверенно сказал он. -- Я по объявлению.
-- По которому, дорогуша?
-- Э-э... по объявлению в газете.
-- Понятно, дорогуша. Значит, так: мадам Трейси Снимает Покровы каждый день после обеда, кроме четверга. Принимаются групповые заявки. Когда бы вам хотелось Снять Покров Тайны, дорогуша?
Ньютон застеснялся.
-- Это то объявление, где сказано "Вступай в ряды профессионалов!", -- объяснил он. -- Там не говорится про мадам Трейси.
-- Ах, так вам нужен мистер Шедуэлл! Минутку, я посмотрю, дома ли он.
Уже позже, чуть ближе познакомившись с мадам Трейси, Ньют узнал, что, если бы он упомянул другое объявление, то, что было в журнале, мадам Трейси сообщила бы ему, что предоставляет услуги типа "интим и бичевание" каждый вечер, кроме четверга. Еще одно объявление было размещено где-то в телефонной будке. Когда, много позже, Ньют спросил ее, про что говорится в том объявлении, она ответила: "Про четверги". В трубке послышались шаги, громко отдающиеся в незастеленном ковром коридоре, громкий кашель, и, наконец, голос оттенка старого плаща:
-- Ага?
-- Я прочел ваше объявление. "Вступай в ряды профессионалов". Мне хотелось бы побольше узнать об этом.
-- Ага. Многим хотелось бы узнать об этом поболе, а многим... -- последовала многозначительная пауза, и окончание фразы прозвучало на полной громкости, -- НЕ ХОТЕЛОСЬ БЫ!
-- Ой! -- вскрикнул Ньютон.
-- Как тебя звать, паренек?
-- Ньютон. Ньютон Импульсифер.
-- ЛЮЦИФЕР? Ты сказал -- Люцифер? Так ты Отродье Тьмы, лукавый искуситель из Преисподней, блудное орудие кипящих адских котлов, похотливый раб повелителя мерзкого Пандемониума?
-- Импульсифер, -- по слогам произнес Ньютон. -- Начинается с "И". Насчет остального не уверен, но мы родом из Саррея.
В голосе на другом конце линии послышалось легкое разочарование.
-- А... Ага. Ну, значит, Импульсифер. Импульсифер. Раньше мне твое фамилие часом не попадалось?
-- Не знаю, -- сказал Ньютон. -- У моего дяди магазин игрушек в Хьюнслоу, -- добавил он, на всякий случай.
-- Да ну-у? -- протянул Шедуэлл.
Опознать говор мистера Шедуэлла было невозможно. Он галопом несся по всей Британии, словно общенациональная велогонка -- тут озлобленная рожа служаки-валлийца на плацу, там кислая физиономия шотландского пресвитерианца, узревшего, что кто-то работает в воскресенье, а где-то между ними угрюмый пастух из Йоркшира в компании скряги из Сомерсета. При этом кто бы ни выныривал на поверхность, общение не становилось более приятным.
-- Зубы у тя все целы?
-- Да, конечно. Правда, есть пломбы.
-- Здоровье как?
-- Вроде бы нормально, -- смутился Ньют. -- Ну, то есть, я тут хотел вступить в резервисты. Брайан Поттер из бухгалтерии уже вступил и здорово накачался. Может сделать упражение на пресс почти сто раз. И участвовал в параде для королевы-матери.
-- Сосков скока?
-- Что-что?
-- Сосков, паренек, сосков, -- пробрюзжал мистер Шедуэлла. -- Скока у тебя сосков?
-- Э-э... два, а что?
-- Ладно. Ножницы свои имеются?
-- Что?
-- Ножницы! Ножницы! Глухой, что ль?
-- Нет. Да. То есть... у меня есть ножницы. Я не глухой.

x x x

Какао почти высохло. На стенках чашки появилась зеленоватая плесень.
А на Азирафеле -- тонкий слой пыли.
Стопка карточек перед ним росла. "Прекрасные и точные пророчества" ощетинились закладками, на скорую руку оторванными от "Дейли Телеграф".
Азирафель пошевелился и ущипнул себя за нос.
Он почти все понял.
Во всяком случае, в общих чертах.
Он никогда не был знаком с Агнессой. Видимо, она была чересчур умна. Обычно или Рай, или Ад быстро распознавали личность, склонную к прорицанию, и глушили ее ментальный канал, чтобы предотвратить любую неподобающую точность предсказаний. Вообще говоря, в этом почти не было смысла: чаще всего сами предсказатели, из чувства самозащиты, прибегали к различным способам генерации помех, достаточных для того, чтобы снизить интенсивность образов в собственном мозгу.
Бедняга св. Иоанн, к примеру, для этой цели использовал грибы. Матушка Шиптон -- эль. У Нострадамуса была целая коллекция нетривиальных восточных снадобий. У пророка Малахии -- самогонный аппарат.
Добрый старый Малахия. Сидеть бы тебе, старина, и видеть сны про то, кто наследует папский престол. А у тебя дня не проходило, чтобы ты не нажрался в хлам. Мог бы стать настоящим философом, если бы не самогон.
Печально. Иногда в голову приходят непрошеные мысли о том, что непостижимый план следовало бы продумать получше.
Продумать. Именно. Вот что надо сделать. Позвонить своим людям и все уладить.
Он встал, потянулся и позвонил.
А потом он подумал: почему бы нет? Надо попробовать.
Он вернулся к столу и порылся в своих записях. Агнесса действительно была точна. И умна. Кому нужны точные пророчества?
Прихватив с собой листок бумаги, он снова подошел к телефону и позвонил в справочную.
-- Алло? Добрый день. Спасибо. Да, так вот: мне нужен номер в Тэдфилде. Или, я думаю, в Нижнем Тэдфилде... или, может быть, в Нортоне, я не уверен насчет кода. Да. Янг. Фамилия -- Янг. Нет, имени не знаю, извините. Не могли бы вы подсказать все их номера? Благодарю вас.
Карандаш на столе подскочил и бешено забегал по бумаге.
На третьем номере он сломался.
-- А! -- сказал Азирафель и продолжал уже автоматически, потому что в мозгу у него словно вспыхнула сверхновая. -- Мне кажется, это тот самый номер. Благодарю вас. Спасибо. До свидания.
Он почти благоговейно повесил трубку, сделал несколько глубоких вздохов и набрал номер. Рука у него так сильно дрожала, что последние три цифры дались ему с трудом.
В трубке послышались гудки, а потом ему ответил, судя по голосу, мужчина средних лет: не то чтобы недружелюбно, но пребывая не в лучшем настроении -- словно он прилег на минутку и звонок его разбудил.
Он сказал: -- Тэдфилд, шесть -- шестьдесят шесть.
Азирафель чуть не уронил телефон.
-- Алло? -- послышалось в ней. -- Алло?
Азирафель взял себя в руки.
-- Извините, -- сказал он. -- К сожалению, не ошибся.
И повесил трубку.

x x x

Ньютон не был глух. И у него были собственные ножницы.
И еще -- огромная куча газет.
Если бы он знал, что армейская жизнь состоит главным образом из применения одного к другому (как думалось ему все чаще), он бы никогда не пошел в эту армию.
Армии Ведьмознатцев сержант Шедуэлл составил для него список и приклеил его липкой лентой на стену крохотной захламленной комнаты над магазинчиком "Раджит: Газеты, журналы, видеопрокат". В списке значилось:
"1. Ведьмы.
2. Ниобъяснимые феномении. Феномени. Феномения. Ну, ты понял."
Ньют вел поиск в соответствии с этим списком. Он вздохнул, и взялся за следующую газету. Он быстро просмотрел первую страницу, открыл газету, пропустил страницу номер два (тут никогда ничего интересного) и зарделся, пересчитывая, как того настоятельно требовал Шедуэлл, соски на фотографии полуголой девицы на странице номер три.
-- Им верить нельзя, этим коварным тварям, -- объяснял ему Шедуэлл. -- Как раз по-ихнему будет выставиться напоказ, словно они нас и в грош не ставят.
На странице номер девять парочка в черных свитерах с воротом под горло улыбалась в камеру. В статье под фотографией они уверяли, что руководят самым большим шабашем в Саффрон Уолден и восстанавливают потенцию с помощью маленьких, но в фаллическом смысле весьма одаренных куколок. Далее набор из десяти таких куколок предлагался в подарок всем читателям, которые пришлют им свои истории на тему "Самый неловкий момент в моей жизни, связанный с импотенцией". Ньют вырезал статью и вложил ее в альбом.
В дверь глухо стукнули.
Ньют открыл. На пороге стояла огромная кипа газет.
-- Шевелись, рядовой Импульсифер! -- рявкнула она и протиснулась в комнату. Газеты посыпались на пол, и из них появился Армии Ведьмознатцев сержант Шедуэлл. Он мучительно закашлялся и зажег успевшую потухнуть самокрутку.
-- За ним глаз да глаз. Он тоже один из этих, -- сказал Шедуэлл, успокоившись.
-- Кто, сэр?
-- Вольно, солдат. Он. Этот черный типчик. Мистер, так скать, Раджит. Ох уж мне эти жуткие заморские колдовства! Рубиновый глаз косого желтого божка. Богини те еще, и у каждой слишком много рук. Ведьмы они, почти все.
-- Однако он отдает нам газеты бесплатно, сержант, -- заметил Ньют. -- И даже не слишком старые.
-- И вуду. Он точно творит вуду. Жертвует кур своему Барону Субботе. Этому чернокожему верзиле в цилиндре. Воскрешает мертвецов, значит, и заставляет их работать в день субботний. Вуду. -- И Шедуэлл глубокомысленно хмыкнул.
Ньют попытался представить себе мистера Раджита, который сдавал комнату Шедуэллу, в роли исполнителя вудуистских ритуалов. Конечно, мистер Раджит работал по субботам. Более того, вместе со своей тихой кругленькой женой и своими веселыми кругленькими детьми он вообще работал день и ночь, невзирая на календарь и прилежно удовлетворяя спрос жителей квартала на лимонад, хлеб, сигареты, сладости, газеты, журналы и материалы порнографического свойства, которые, впрочем, он размещал на самой верхней полке, вне пределов досягаемости. У Ньюта слезы наворачивались на глаза при одной мысли о них.

Предыдущая страница 15 Следущая страница


Добрые предзнаменования 16

Худшее, что мог сделать мистер Раджит с курицей, насколько Ньют мог себе представить -- это продать ее после истечения срока годности, указанного на упаковке.
-- Но мистер Раджит вроде бы из Бангладеш, -- сказал Ньют. -- Я думал, вуду появилось в Вест-Индии.
-- Ага, -- отозвался Армии Ведьмознатцев сержант Шедуэлл, и опять глубоко затянулся. По крайней мере, так показалось Ньюту. Ему никогда не удавалось разглядеть сигареты своего непосредственного начальника -- Шедуэлл умел каким-то особенным образом складывать ладонь так, что их не было видно. Даже окурки исчезали таинственным образом. -- Ага.
-- Так не из Вест-Индии?
-- Тайное знание, паренек. Военная тайна Армии Ведьмознатцев. Вот пройдешь посвящение, как должно, будешь знать все секреты. Какое-то вуду, может, и из Вест-Индии. Тут я, так и быть, с тобой соглашусь. Ага, соглашусь. Но вуду худшего рода, самого черного рода, оно из этого... как там...
-- Бангладеш?
-- Во-во, из Бангладеш! Точно, паренек, оттуда. Ну ты прямо вперед меня сказал. Бангладеш. Точно.
Шедуэлл докурил самокрутку (при этом окурок непостижимым образом бесследно исчез) и ухитрился сразу же свернуть следующую. Ньют снова не успел разглядеть ни бумаги, ни табака.
-- Ну, так. Нашел чего, Армии Ведьмознатцев рядовой?
-- Вот, вроде бы, -- Ньютон протянул ему вырезку.
Шедуэлл, прищурясь, взглянул на нее.
-- А-а, эти... -- протянул он. -- Вздор. Это они себя называют ведьмами? Я их прошлым годом проверил. Взял с собой весь добродетельный арсенал и кой-чего на растопку, забрался к ним, а они чистые, что твой младенец. К горло-носу не ходи, это они нас просто дразнят. Вздор. Да они дедушки родного призрак не узнают, хоть он им из штанов вылезет. Чистый вздор. Вот раньше, паренек, все было по-другому.
Он уселся и налил себе чашку сладкого чая из липкого термоса.
-- Я тебе уже рассказывал, как меня завербовали в Армию? -- спросил он.
Ньют решил принять это за разрешение сесть. Он покачал головой. Шедуэлл прикурил от видавшего виды "ронсона" и со вкусом откашлялся, прежде чем начать.
-- Сидели мы с ним вместе, вот как. Армии Ведьмознатцев капитан Ффолк. Десять лет за поджог. Хотел сжечь сборище ведьм в Уимблдоне. Всех бы там и спалил, да днем ошибся. Добрый человек. Все мне рассказал про войну: про великую битву Небес и Преисподней... Вот, значит, и про Военные Тайны Армии Ведьмознатцев. Про семейных духов. Соски. И прочее... Он, понимаешь, помирал. И ему нужно было, чтобы кто-то продолжил традицию. Ну вот как ты сейчас... -- И Шедуэлл покачал головой.
-- Вот ведь до чего дошло, паренек, -- продолжил он. -- А ведь всего пару сотен лет назад мы были в силе. Мы стояли между нашим миром и тьмой. Как тонкая красная линия. Тонкая красная линия огня, понимаешь?
-- Я думал, церковь... -- начал Ньют.
-- Фуй! -- сморщился Шедуэлл. Ньют встречал это слово в книгах, но действительно услышать, как кто-то его сказал, ему довелось впервые. -- Церковь? А на что вообще когда-нибудь годилась церковь, а? Что одни, что другие. И работа у них почти что одна и та же. Что, церковникам можно доверить покончить с нечистым? Как же! Они ведь если с ним покончат, так сразу потеряют работу. Если идешь на тигра, тебе не по пути с тем, кто думает, что лучший способ на него охотиться -- бросить ему кусок мяса. Нет уж, паренек. Это наше дело -- сражаться с силами тьмы.
Наступила тишина.
Ньют всегда старался видеть в людях только хорошее, но вскоре после вступления в АВ ему показалось, что его начальник и единственный соратник по своей уравновешенности напоминает перевернутую пирамиду. ("Вскоре" в данном случае означает "меньше, чем через пять секунд".) Штаб АВ размещался в вонючей комнатушке со стенами цвета никотина, которым, по всей вероятности, они и были покрыты, и полом цвета табачного пепла, из которого, по всей вероятности, он и состоял. Посреди комнаты лежал квадратный коврик. Ньют старательно обходил его, потому что он любовно лип к подошвам.
На одной из стен висела пожелтевшая карта Британских островов, и в нее кое-где были воткнуты самодельные флажки. По большей части они отмечали места, куда можно было доехать из Лондона, по самым дешевым льготным билетам.
Однако Ньют торчал здесь уже несколько недель потому, что, скажем так, сначала он был потрясенно очарован. Потом в его душе появилась потрясенная жалость, и наконец -- что-то вроде потрясенной привязанности. Оказалось, что в Шедуэлле чуть больше полутора метров росту, а одевался он во что-то неописуемое -- в том смысле, что во чтобы он ни одевался, описание, даже сделанное с натуры, сводилось бы к словам "старый длинный плащ". Зубы у него, наверно, были свои, но только потому, что они больше никому не были нужны: если бы он положил любой из них под подушку, чтобы Зубная Фея его забрала, она бы тут же уволилась.
Жил он, похоже, исключительно на сладком чае, сгущенном молоке, самокрутках и особой строптивой разновидности внутренней энергии. У Шедуэлла была Цель Жизни, и он шел к ней, задействовав все ресурсы души и льготного проездного билета для пенсионеров. Он верил в эту Цель. Именно она приводила его в движение.
У Ньютона Импульсифера никогда не было цели в жизни. А еще, насколько ему было известно, сам он ни во что не верил и из-за этого ощущал определенную неловкость, потому что ему давно уже хотелось во что-нибудь поверить, с того самого момента, когда он осознал, что вера -- это спасательный круг, благодаря которому большинство людей держится на плаву в бурных водах Жизни. Он хотел бы поверить в Бога-Вседержителя, хотя ему казалось нелишним, прежде чем связывать себя обязательствами, сначала поговорить с Ним хотя бы полчаса, чтобы выяснить некоторые сомнительные вопросы. Он пробовал ходить в самые разные храмы, ожидая вспышки яркого синего озарения, и ничего не произошло. Потом он попробовал официально стать атеистом, но ему не хватало твердокаменной и самодостаточной уверенности даже для этого. Любая из политических партий казалась ему столь же бессовестной, как и все остальные. От идей "зеленых" он отказался, когда прочел статью про планировку экологически чистого сада в выписанном журнале об охране окружающей среды. На иллюстрации к этой статье было показано, как экологически чистый козел пасется на привязи в метре от экологически чистого улья. Ньют провел достаточно времени у бабушки в деревне, чтобы узнать кое-что о повадках как козлов, так и пчел, и пришел к выводу, что редакция этого журнала состоит исключительно из пациентов психиатрической клиники. К тому же в нем слишком часто упоминалась "общественность"; Ньют всегда подозревал, что люди, постоянно употребляющие слово "общественность", имеют в виду его какое-то особое значение, подразумевающее, что ни он, ни кто-либо из его знакомых не имеют к этой общественности никакого отношения.
Потом он пытался поверить во Вселенную, что казалось достаточно разумным до тех пор, пока он, в невинности своей, не начал читать новые книги, в названии которых мелькали слова типа "Хаос", "Время", и "кванты". Он обнаружил, что даже те люди, которые, так сказать, по роду занятий занимаются Вселенной, всерьез в нее не верят и даже едва ли не гордятся тем, что не знают, что она собой представляет и даже существует ли на самом деле, пусть даже чисто теоретически.
Для неизощренного сознания Ньюта это было просто невыносимо.
Ньют не верил в младших скаутов, а потом, когда подрос, и в старших скаутов тоже.
Он однако, начинал верить в то, что работа бухгалтера по начислению заработной платы в группе компаний "Корпорация "Холдинг"", вероятно, самая скучная во всем мире.
Как мужчина, Ньютон Импульсифер выглядел следующим образом: если бы он вбежал бы в телефонную будку и переоделся, ему бы, возможно, удалось слегка походить на Кларка Кента. Настоящий Кларк Кент, конечно, мог вбежать в будку еще раз, и, как обычно, явиться оттуда Суперменом -- но не Ньютон Импульсифер.
Однако Шедуэлл, к его собственному удивлению, ему понравился. Так часто случалось с теми, кто знакомился с мистером Шедуэллом, к крайнему раздражению последнего. Семья Раджита любила его, потому что он иногда все же платил за комнату и не доставлял особых хлопот, и был расистом такого развесистого и всеобъемлющего толка, что становился абсолютно безвредным; говоря попросту, Шедуэлл ненавидел всех в этом мире, вне зависимости от расы, цвета кожи, или вероисповедания, и не собирался делать исключения ни для кого.
Он нравился мадам Трейси. Ньют был поражен, когда узнал, что в комнатах по соседству проживает добрейшая женщина средних лет, которая по-матерински относится ко всем своим клиентам мужского пола. А запросы ее клиентов не превышали чашки чая и, в качестве интимного бичевания, беседу по душам -- собственно, все, на что она была способна. Иногда, приняв стаканчик "Гиннеса" вечером в субботу, Шедуэлл выбирался в общий коридор и принимался вопить что-то про "блудницу Ввилонскую", но с глазу на глаз мадам Трейси призналась Ньюту, что она даже благодарна ему за это, хотя ближе Торремолинос ("это в Испании") к Вавилону она не была ни разу. Так что это все равно, что бесплатная реклама, считала она.
Еще она сказала, что ей абсолютно не мешает то, что он колотит в стенку и ругается, когда у нее идет сеанс. Коленки у нее уже не те, что раньше, и ей не всегда удается вовремя изобразить, как духи стучат в стол, так что когда мистер Шедуэлл барабанит в стенку, это оказывается даже кстати.
По воскресеньям она ставила ему под дверь тарелку с едой, заботливо накрыв ее другой тарелкой, чтобы не остыло.
Шедуэлла нельзя не любить, говорила она. Что до его благодарности, впрочем, так она могла с равным успехом отпускать хлебные крошки по космическим течениям.
Ньют вспомнил, что у него есть и другие вырезки. Он выложил их на заляпанный клееем стол.
-- Это еще что? -- подозрительно уставился на них Шедуэлл.
-- Явления, -- ответил Ньют. -- Вы сказали, что я должен искать явления. Боюсь, в наши дни больше явлений, чем ведьм.
-- И что, никто не подстрелил зайца серебряной пулей, а на следующий день какая-нибудь старуха в деревне вдруг охромела? -- с надеждой в голосе спросил Шедуэлл.
-- Боюсь, что нет.
-- Может, корова пала, когда старуха на нее посмотрела?
-- Нет.
-- А что тогда? -- насупился Шедуэлл. Он прошаркал к липкому рыжему шкафчику и вытащил банку сгущенки.
-- Странные происшествия, -- сказал Ньют.
Он занимался ими уже несколько недель. Шедуэлл серьезно запустил дела с газетами. Некоторые из них копились годами. У Ньюта была неплохая память: может быть, просто за двадцать шесть лет его жизни произошло слишком мало, чтобы заполнить ее, и в некоторых эзотерических вопросах он стал настоящим специалистом.
-- Такое впечатление, что каждый день происходит что-то новое, -- сказал Ньют, роясь в квадратиках газетной бумаги. -- Что-то непонятное происходит с ядерными станциями, и никто не знает, в чем дело. Некоторые уверяют, что всплыла Атлантида. -- Ньют с гордостью поглядел на Шедуэлла.
Тот был занят тем, что протыкал перочинным ножом банку сгущенки. В коридоре зазвенел телефон. Оба инстинктивно не обратили на него внимания. Все равно все звонившие спрашивали исключительно мадам Трейси, и некоторые звонки явно не предназначались для мужского уха. Ньют однажды, в первый свой рабочий день, добросовестно снял трубку, внимательно выслушал вопрос, ответил: "Как ни странно, трусы-плавки из отдела мужского нижнего белья в "Маркс и Спенсер", 100%-ный хлопок", и трубку тут же повесили.
Шедуэлл глубоко затянулся.
-- Да не, не те это явления, -- сказал он. -- Чтоб ведьмы этим занимались? У них все больше тонет, чем всплывает. Ну, ты знаешь.
Ньют открыл рот. Закрыл его. Снова открыл, и снова безмолвно закрыл.
-- Если мы из последних сил боремся с ведьмовством, нечего разбрасываться на всякое такое, -- продолжал Шедуэлл. -- Про ведьмовство ничего больше нету?
-- Но там высадились американцы, чтобы от чего-то ее защитить! -- простонал Ньют. -- На несуществующем континенте!
-- Ведьмы там есть? -- внезапно заинтересовался Шедуэлл.
-- Не сообщается, -- ответил Ньют.
-- Да чтоб их, тогда это просто политика с географией, -- отмахнулся Шедуэлл.
Мадам Трейси заглянула в дверь.
-- Ау, мистер Шедуэлл! -- сказала она, приветственно помахав Ньюту. -- Вас к телефону какой-то джентльмен. Здравствуйте, мистер Ньютон.
-- Прочь, распутница, -- автоматически отозвался Шедуэлл.
-- Такой интеллигентный голос, -- продолжала мадам Трейси, не обратив на это никакого внимания. -- И у нас в воскресенье будет печеночка.
-- Я уж с чертом скорее буду обедать, женщина.
-- Так что если вы мне отдадите тарелки, которые я принесла на прошлой неделе, вы окажете мне услугу, родной мой, -- улыбнулась мадам Трейси и, неуверенно переступая на шпильках высотой не меньше шести сантиметров, вернулась к себе и к тому, от чего ее оторвал телефон.
Шедуэлл, ворча, пошел к телефону, а Ньют мрачно уставился на свои газетные вырезки. Сверху лежала заметка о том, что камни Стоунхенджа начали двигаться, словно железные опилки в магнитном поле.
Он рассеянно прислушался к тому, как Шедуэлл говорит по телефону.
-- Кто? А. Ну. Ну. Чего говорите? Какого рода явления? Ну. Как скажете, сэр, да. А где, говорите, это место?
По всей видимости, Шедуэлл считал, что таинственное движение камней -- не в его вкусе. Вот если бы это были банки сгущенки...
-- Ладно-ладно, -- заверил Шедуэлл своего собеседника. -- Прямо вот сейчас и займемся. Отправлю лучших людей и сразу доложу, что все получилось, можете быть спокойны. Угу, сэр, до свиданья. И вас да благословит, сэр. -- Трубка стукнула о телефон, и голос Шедуэлла, видимо, освободившись от необходимости почтительно гнуть спину, расправил плечи, и зазвучал громогласно: -- Да чтоб тебя! Эти мне южане-чистоплюи! [Шедуэлл ненавидел всех уроженцев юга, и, рассуждая логически, сам, видимо, родился на Северном полюсе.]
Мистер Шедуэлл, шаркая, вернулся в комнату и уставился на Ньюта так, словно забыл, что тот здесь делает.
-- И чего это ты мне тут рассказывал? -- спросил он.
-- Происходят всякие странные вещи... -- начал Ньют.
-- Ага, -- Шедуэлл по-прежнему глядел сквозь него, задумчиво постукивая пустой банкой по передним зубам.
-- Вот, к примеру, в одном городке уже несколько лет стоит удивительная погода, -- безнадежно продолжал Ньют.
-- Чего? Дожди из лягушек и все такое? -- оживился Шедуэлл.
-- Нет. Просто погода нормальная для любого времени года.
-- Это что, явление, по-твоему? -- хмыкнул Шедуэлл. -- Я вот такие явления видал, что у тебя волосы без бигудей завьются, парень. -- И он снова постучал банкой о зубы.
-- Вы можете вспомнить, чтобы когда-нибудь была нормальная погода? -- Ньютон даже чуть-чуть разозлился. -- Нормальная погода в любое время года -- это ненормально, сержант. Там на Рождество идет снег. Когда вы последний раз видели снег на Рождество? А чтобы летом подолгу стояла жара? Каждый год? А ясное осеннее утро? Такая погода, о которой вы мечтали в детстве? Чтобы в ноябре, в день Порохового заговора, никогда не шел дождь и можно было спокойно запускать фейерверк? Чтобы всегда в вечер перед Рождеством шел снег?
Шедуэлл все также рассеянно смотрел куда-то вдаль. Пустая банка остановилась на полпути.
-- Я ни о чем не мечтал в детстве, -- спокойно заметил он.
Ньют почувствовал себя так, словно стоял на краю глубокой, мрачной пропасти, и мысленно попятился назад.
-- Просто это очень странно, -- сказал он. -- Вот здесь метеоролог пишет про средние температуры, нормы, микроклимат и все такое.
-- И чего это значит? -- спросил Шедуэлл.
-- Это значит, что он не может ничего понять, -- объяснил Ньют, который не зря провел юные годы на побережье делового моря и успел поднатореть в понимании подобного рода текстов. Он искоса взглянул на Ведьмознатцев Армии сержанта.
-- Ведьмы, как известно, могут влиять на погоду, -- попробовал он зайти с другого конца. -- Об этом рассказывали по телевизору, в "Дискавери".
О Боже, подумал он, или любое другое подходящее существо, не дай мне провести очередной вечер за резкой газет в лапшу в этой огромной пепельнице. Выпустите меня на свежий воздух. Пошлите меня на задание, и лучше такое, которое в Армии Ведьмознатцев служит эквивалентом катания на водных лыжах в Германии.
-- Это отсюда меньше, чем в часе езды, -- осторожно предложил он. -- Я подумал, может, мне просто взглянуть, что там происходит, скажем, завтра? Посмотреть, оглядеться. Я сам заплачу за бензин, -- добавил он.
Шедуэлл задумчиво вытер верхнюю губу.
-- Место это, -- сказал он, -- часом не Тэдфилд зовется?
-- Именно, мистер Шедуэлл, -- сказал Ньют. -- Откуда вы знаете?
-- Ну и в чего теперь играются эти южане? -- произнес Шедуэлл как бы про себя. -- Ладно! -- громко добавил он. -- А чего бы нет?
-- Кто играется? -- спросил Ньют.
Шедуэлл не обратил на него внимания.
-- Ага, так. Вреда, значит, вроде как от этого не будет. Говоришь, за бензин сам заплатишь?
Ньют кивнул.
-- Тогда зайдешь сюда в девять утра, -- сказал Шедуэлл, -- перед тем, как ехать.
-- Зачем? -- спросил Ньют.
-- За добродетельным арсеналом.

x x x

Как только Ньютон ушел, телефон зазвонил еще раз. На этот раз звонил Кроули, и дал примерно те же инструкции, что и Азирафель. Шедуэлл для порядка записал их, а мадам Трейси восторженно порхала за его спиной.
-- Два звонка за день, мистер Шедуэлл! -- умилялась она. -- Ваша маленькая армия прямо как на войну собралась!
-- Да чтоб тебя ящуром поразило, потаскуха, -- пробормотал Шедуэлл и захлопнул за собой дверь. Тэдфилд, подумал он. Да хоть Тэдфилд, лишь бы платили вовремя...
Ни Азирафель, ни Кроули не управляли Армией Ведьмознатцев, но и тот, и другой с одобрением относились к ее существованию. По крайней мере, они знали, что так к ней отнеслось бы их начальство. Таким образом, она значилась в списке организаций, подведомственных Азирафелю, потому что была, понятно дело, Армией Ведьмознатцев, а поддерживать любого, кто называет себя ведьмознатцем, нужно по той же причине, по которой США поддерживают любого, кто называет себя антикоммунистом. В списке Кроули она значилась по несколько более сложным соображениям, а именно: люди наподобие Шедуэлла не причиняли делу Зла никакого вреда. Даже совсем наоборот, по общему мнению.
Строго говоря, Шедуэлл тоже не управлял Армией Ведьмознатцев. По его зарплатной ведомости, ей управлял АВ генерал Смит. Ему подчинялись АВ полковники Грин и Джонс, и АВ майоры Джексон, Робинсон и Смит (не приходившийся генералу родственником). Далее следовали АВ майоры Сковорода, Банка, Молоко и Шкаф (в этот момент ограниченное воображение Шедуэлла начало сдавать сбои), а также АВ капитаны Смит, Смит, Смит, Смиит и Онже. И еще пять сотен АВ рядовых, капралов и сержантов. Многих из них звали Смит, но это не имело особого значения, поскольку ни Кроули, ни Азирафель до них уже не дочитывали. Они просто давали деньги.
В конце-то концов, с них обоих получалось всего фунтов шестьдесят в год.
Шедуэлл ни в коей мере не считал это уголовщиной. Его армия была святым делом. Что-то же нужно делать. Грошики с неба не сыплются, как то раньше бывало.

СУББОТА

Суббота, последний день мироздания, начиналась самым ранним утром, и небо было краснее крови.
Курьер службы срочной доставки "Интернешнл Экспресс" аккуратно снизил скорость до пятидесяти пяти, свернул за угол, переключился на вторую передачу и остановил фургончик на траве у дороги.
Здесь курьер вышел из фургона и немедленно бросился в придорожную канаву, чтобы избежать смерти под колесами грузовой машины, вылетевшей из-за поворота на скорости, значительно превышавшей сто десять километров в час.
Он встал на ноги, поднял очки, надел их, подобрал выпавшие из рук пакет и блокнот, стряхнул траву и грязь с форменной куртки, и, спохватившись, погрозил кулаком вслед стремительно удаляющемуся грузовику.
-- И чего их не запретят, эти, чтоб их, грузовики, никакого уважения на дороге, я вот всегда говорю, всегда говорю: ты, сынок, когда не за рулем -- так ты пешеход...
Он осторожно спустился с насыпи, поросшей травой, перебрался через невысокую изгородь и оказался у речки Ук.
Он пошел вдоль берега, взяв пакет под локоть.
Ниже по течению на берегу сидел молодой человек, одетый во все белое. Кроме него, никого вокруг не было. Волосы у него тоже были белые, а лицо и руки -- бледные, как мел, и он сидел, уставившись на реку так, словно наслаждался видом. Он выглядел так, как выглядели поэты-романтики времен королевы Виктории как раз перед тем, как уступить напору общества потребления и наркомании.
Этого курьер тоже никак не мог понять. Вот в старые добрые времена, и

Предыдущая страница 16 Следущая страница


17 Терри Пратчетт

не так уж, то есть, давно, так чуть не на каждом шагу на берегу сидели рыболовы, играли дети, парочки приходили сюда поворковать и послушать плеск волн, держась за руки на фоне суссекского заката. Он и сам сюда приходил, с хозяйкой своей, Мод, до того только, как они, это, поженились. Они приходили сюда помиловаться, и даже, единожды, не только...
Не те пошли времена, думалось курьеру.
Теперь желто-белые скульптуры из слизи и пены неторопливо скользили вниз по течению, иногда покрывая по несколько ярдов водной глади. А там, где между ними была видна вода, она была покрыта микроскопически тонким нефтехимическим глянцем.
Послышалось громкое хлопанье крыльев: пара гусей, радуясь возвращению в Англию после долгого, изматывающего полета над Северной Атлантикой, опустилась на радужную поверхность и тут же исчезла под ней без следа.
Смешной у нас мир, размышлял курьер. Вот тебе Ук, был когда-то самой красивой рекой в этой части света -- а теперь всем известная сточная канава. Лебеди идут ко дну, рыбы всплывают брюхом кверху.
Вот это и называется прогресс. Его не остановишь.
Он подошел к человеку в белом.
-- Прошу прощения, сэр, вас не Мел звать, часом?
Белый кивнул, но не произнес ни звука. Не отрывая глаз от реки, он следил за монументальными статуями из слизи и пены.
-- Как красиво, -- прошептал он. -- Безумно красиво.
Курьер на несколько секунд утратил дар речи. Потом у него включился автопилот.
-- Смешной у нас мир, это точно, ну то есть езди вот по всему свету с пакетами, и тут ты чуть не у себя дома, это точно, ну то есть я тут родился и вырос, сэр, а ездил и к Средиземному морю, и в этот Де-и-Мойн, в Америке, сэр, вот, а теперь вот тут, и вот вам посылка, сэр.
Тот, кого часом звали Мел, взял посылку, взял блокнот и расписался в получении. При этом ручка вдруг потекла, и большое грязное пятно расплылось поверх его подписи, так что прочесть ее уже не было никакой возможности. Было ясно только, что это длинное слово начиналось с буквы "З", потом шла огромная клякса, а потом -- каракули, которые были похожи на "-араза", хотя, возможно, и на "-рязнение".
-- Премного благодарен, сэр, -- сказал курьер.
Он повернулся, снова пошел вдоль реки, стараясь не смотреть на нее, и вышел к дороге, где оставил свой фургон.
За его спиной Мел вскрыл посылку. В ней была корона -- обруч белого металла с алмазами. Он внимательно осмотрел ее и удовлетворенно одел на голову. Она блеснула в лучах восходящего солнца, и тут же пятна, которые начали разъедать серебристую гладь в тех местах, где ее коснулись пальцы, расплылись по всей поверхности; и корона стала черной.
Он поднялся на ноги. В защиту загрязнения атмосферы можно сказать одно: восход солнца становится поистине восхитителен. Небеса полыхали так, словно их подожгли.
И всего одной случайно непотушенной спичкой можно было поджечь и эту реку, но времени на это не оставалось. Теперь он знал, где встретятся Четверо, и когда, и что ему придется поторопиться, чтобы успеть туда сегодня к вечеру.
Может быть, мы и подожжем небеса, подумал он. И исчез, практически незаметно.
Срок приближался.
Курьер из "Интернэшнл Экспресс" оставил фургон на обочине дороги, по середине которой проходила разделительная полоса. Он обошел его (очень осторожно, потому что навстречу беспрестанно летели легковые машины и грузовики), протянул через окошко руку и взял со щитка список.
Значит, еще всего один адресат.
Он тщательно прочитал инструкции, данные в квитанции.
Он еще раз прочитал их, уделив особое внимание адресу и тому сообщению, которое надлежало доставить. В адресе было всего одно слово: Везде.
Потом он взял подтекающую ручку и написал короткую записку Мод, своей жене. В ней было только: Я люблю тебя.
Потом он аккуратно положил список на место, посмотрел направо, посмотрел налево, снова направо, и целеустремленно зашагал через дорогу. Он дошел до ее середины, когда из-за угла вынырнул огромная немецкая фура, за рулем которой сидел водитель, одуревший от кофеина, маленьких белых таблеток и правил дорожного движения ЕЭС.
Он посмотрел ей вслед.
Ну, подумал он, этот чуть меня не достал.
Потом он посмотрел вниз, в канаву под насыпью.
Ого, подумал он.
ИМЕННО, согласился голос, прозвучавший за его левым плечом, или по крайней мере за тем, что осталось у него в памяти, как левое плечо.
Курьер обернулся, и взглянул, и увидел. Сначала он не мог найти слов, сначала он вообще ничего не мог найти, но потом подключился весь его богатый рабочий опыт, и он произнес: -- Вам сообщение, сэр.
МНЕ?
-- Да, сэр. -- Жаль, что у него уже не было горла. Он бы сглотнул, если бы оно еще было. -- Посылки, к сожалению, нет, мистер... э, сэр. Только сообщение.
ТАК ГОВОРИ.
-- Вот, значит, оно, сэр. Кхм. Иди и смотри.
НАКОНЕЦ. На лице адресата появилась ухмылка. По крайней мере, на таком лице вряд ли появилось бы что-то другое.
БЛАГОДАРЮ, сказал адресат. ПОХВАЛЬНАЯ ПРЕДАННОСТЬ РАБОТЕ.
-- Как, сэр? -- Покойный курьер падал сквозь серый туман, и все, что он мог разглядеть, были две синие точки -- они могли быть глазами, а могли быть и далекими звездами.
СЧИТАЙ, ЧТО НЕ УМИРАЕШЬ, сказал адресат, имя которому было Смерть. ПРОСТО УХОДИШЬ ПОРАНЬШЕ, ЧТОБЫ ИЗБЕЖАТЬ ТОЛКОТНИ.
У курьера еще был момент, чтобы подумать, не шутит ли его новый знакомый, и решить, что не шутит, а потом не было ничего.

x x x

Красное небо с утра. Собирался дождь.
Именно так.

x x x

Армии Ведьмознатцев сержант Шедуэлл отступил на шаг и склонил голову набок.
-- Ну и отлично, -- сказал он. -- Готов, значит, полностью. У тебя все есть?
-- Да, сэр.
-- Маятник обнаружения?
-- И маятник обнаружения.
-- Тиски для пальцев?
Ньют судорожно сглотнул и похлопал по карманам.
-- Есть тиски.
-- Растопка?
-- Но, сержант, в самом деле...
-- Растопка?
-- Растопка [Примечание для американцев и других форм жизни, обитающих в городской местности: сельское население Британии, отринув идею центрального отопления, как чрезмерно усложненную или, в любом случае, ослабляющую боевой дух, предпочитают метод, основанный на складывании небольших деревяшек и кусочков угля, поверх которых размещаются большие сырые поленья, изготовленные, возможно, из асбеста, в кучки, которые именуются "Что может сравниться с веселым гуденьем живого огня?". Поскольку ни один из вышеупомянутых ингредиентов естественной склонности к горению не проявляет, в основании каждой такой кучи размещаются небольшие, белые, внешне напоминающие воск кубики, которые радостно горят до тех пор, пока не погаснут под тяжестью "дров". Эти маленькие белые кубики и называются растопкой. Почему -- никто не знает.], -- грустно сказал Ньют. -- И спички.
-- Колокольчик, книга, свеча?
Ньют хлопнул по другому карману. В нем был бумажный пакет, а в нем колокольчик (именно такие выводят из себя волнистых попугайчиков), розовая свечка (словно бы снятая с именинного пирога) и крошечная книжечка под названием "Молитвы для самых маленьких". Шедуэлл, давая Ньюту инструкции, особенно напирал на то, что, хотя основной целью Армии Ведьмознатцев являются, естественно, ведьмы, но настоящий ведьмознатец никогда не должен упускать возможности по-быстрому изгнать пару-другую нечистых сил, и, следовательно, всегда должен иметь при себе полевой набор экзорциста.
-- Колокольчик, книга, свеча, -- сказал Ньют.
-- Шпилька?
-- Шпилька.
-- Молодец, парень. Никогда не забывай про булавку. Она -- как штык в твоей артиллерии сил света.
Шедуэлл отступил еще на шаг. Ньют с изумлением увидел, что в его глазах появились слезы.
-- Жаль, что не могу отправиться с тобой, -- сказал старик. -- Конечно, ничего такого не случится, но как было бы здорово снова двинуться в поход. Это, знаешь, тяжелая жизнь: лежишь в сыром подлеске, следишь за танцульками на шабаше. Кости, значит, сгрызает начисто.
Он встал по стойке "смирно" и отдал честь.
-- Ну так за работу, рядовой Импульсифер. И пусть воинство прославления шагает за тобой.
После того, как Ньют отбыл, Шедуэлл подумал, что теперь стоит сделать то, на что ему раньше все времени не хватало. Теперь ему нужна была булавка. Не противо-ведьменная шпилька армейского образца, а самая обычная булавка, которую можно воткнуть в карту.
Карта на стене была старой. На ней не было ни Милтон Кейнз, ни Харлоу -- программа по созданию новых, современных, удобных городов началась позже. Да что там, на ней было трудно разглядеть даже Манчестер с Бирмингемом. Эта карта висела на стене в штабе АВ уже три сотни лет. В ней все еще торчало с десяток булавок, по большей части в Йоркшире и Ланкашире, и несколько штук -- в Эссексе, но они проржавели почти насквозь. В других местах лишь темно-рыжие обломки обозначали далекие миссии давнишних ведьмознатцев.
Наконец Шедуэлл нашел булавку в пепельнице, среди прочего мусора. Он подышал на нее, отполировал до блеска, сощурившись, нашел на карте Тэдфилд и с торжеством вогнал булавку в центр кружка на карте.
Она сияла.
Шедуэлл отступил на шаг и снова отдал честь. В глазах у него стояли слезы.
Потом он совершил четкий поворот "на месте кругом" и отдал честь застекленному шкафу в углу. Стекло в этом старом, потертом шкафу было разбито, но в определенном смысле это и была АВ. В нем стоял полковой Серебряный кубок (приз межбатальонного турнира по гольфу, увы, так и оставшегося незавершенным семьдесят лет назад); там стоял Громовик, мушкет, заряжавшийся с дула и принадлежавший Армии Ведьмознатцев полковнику Не-Ешь-Ничего-Живого-В-Чем-Есть-Кровь-Равно-И-Не-Сотвори-Заклятья-И-Не-Будь-Занудой Далримплу; на полках там были аккуратно разложены предметы, с виду напоминавшие грецкие орехи, но на самом деле это была коллекция ссохшихся черепов охотников за черепами, любезно подаренная одним из командиров АВ, старшим сержантом Горацием Масстером, по прозвищу "Сделай их, пока тебя не сделали!", который много путешествовал в дальних странах; короче говоря, это была память.
Шедуэлл громко шмыгнул носом и вытер нос рукавом.
И уселся завтракать, открыв банку сгущенного молока.

x x x

Если бы солдаты воинства прославления попытались бы шагать за Ньютом, многие из них быстро отстали бы. А причиной этому было то, что, если не считать Ньюта и Шедуэлла, они все давно уже были мертвы.
Будет ошибкой считать, что Шедуэлл (Ньют так и не выяснил, есть ли у него имя) -- просто одинокий чокнутый бедолага.
Просто все остальные уже умерли, многие -- несколько веков назад. Когда-то численность его Армии соответствовала цифрам в нынешней бухгалтерии Шедуэлла, к которой он подходил настолько творчески. Ньют в свое время был весьма удивлен, обнаружив, что история Армии Ведьмознатцев не менее длинна и почти столь же кровава, как и история ее мирского аналога.
Размер оплаты труда ведьмознатцев в последний раз был установлен Оливером Кромвелем и с тех пор ни разу не пересматривался. Офицеры получали крону, генерал -- соверен. Это, конечно, были только разовые выплаты, потому что за каждую обнаруженную ведьму полагалось по девять пенсов плюс право первым выбрать трофей из ее имущества.
В общем, рассчитывать приходилось на эти девять пенсов. Так что Шедуэллу приходилось нелегко, пока ему не удалось пристроиться в зарплатную ведомость Небес и Преисподней.
Жалованье Ньюта составлял один шиллинг в год [Примечание для молодых людей и американцев: Один шиллинг = пять пенсов. Понять старомодную бухгалтерию Армии Ведьмознатцев легче, если знать прежнюю денежную систему Великобритании: Два фартинга = один полпенни. Два полпенни = один пенс. Три пенни = один трехпенсовик. Два трехпенсовика = один шестипенсовик. Два шестипенсовика = один шиллинг, или, в разговоре, "боб". Два шиллинга = один флорин. Один флорин и один шестипенсовик = одна полукрона. Четыре полукроны = бумажка в десять шиллингов. Две бумажки в десять шиллингов = один фунт (или 240 пенсов). Один фунт и один шиллинг = одна гинея.].
За это на него была возложена обязанность постоянно держать при себе "огонь, кремень с кресалом, трутницу, або спички огненосные", хотя Шедуэлл высказал предположение, что газовая зажигалка "ронсон" тоже вполне сгодится. Шедуэлл приветствовал появление такого хитроумного изобретения, как зажигалка, примерно с тем же энтузиазмом, с каким солдаты обычной армии приветствовали принятие на вооружение многозарядного карабина.
С точки зрения Ньюта его служба в АВ была сродни членству в "Тугом узле" или любой подобной организации, посвятившей себя воссозданию битв гражданской войны в Америке: тебе есть чем заняться в выходные, и при этом ты чувствуешь себе хранителем добрых старых традиций, благодаря которым западная цивилизация и стала тем, чем она стала.

x x x

Через час после того, как Ньют вышел из штаба АВ, он заехал в "карман" на обочине дороги и принялся рыться в коробке, стоявшей на соседнем сиденье.
Потом он открыл окно, для чего ему пришлось воспользоваться плоскогубцами, поскольку соответствующая ручка давно отвалилась.
Описав красивую дугу, пакет с растопкой скрылся в кустах. Через секунду там же исчезли и тиски.
Он с сомнением поглядел на то, что осталось, и сложил все обратно в коробку. Шпилька состояла на вооружении Армии Ведьмознатцев и увенчивалась добротной головкой из черного дерева.
Он знал, для чего она нужна. На эту тему он прочел вполне достаточно. Шедуэлл при первой же встрече снабдил его листовками АВ, но помимо этого в штабе Армии скопилось немало книг и документов, которые, как подозревал Ньют, стоили бы целое состояние, если бы вдруг появились на рынке.
Шпилькой следовало колоть подозреваемых. Если на их теле обнаруживалось место, укола в которое они не чувствовали, это и была ведьма. Кое-кто из ведьмознатцев, склонных к мошенничеству, пользовался специальными шпильками, острие которых втягивалось внутрь при уколе, но ему выдали честную, кованую шпильку. Он не смог бы смотреть старому Шедуэллу в глаза, если бы ее выбросил. Кроме всего прочего, это могло оказаться плохой приметой.
Он включил зажигание и продолжал путь.
Ньют ездил на "васаби", которому дал имя "Дик Терпин" в надежде, что однажды кто-нибудь спросит, почему он назвал его в честь знаменитого разбойника с большой дороги.
Лишь самый дотошный историк сможет точно определить тот день, когда японцы бросили производить дьявольские устройства, рабски следуя западным образцам, и стали искусными и хитроумными инженерами, при виде которых Запад почтительно встает и снимает шляпу. Однако "васаби" разработали именно в этот поворотный момент, в результате чего в нем традиционные дурные стороны большинства западных автомобилей сочетались со всеми современными неудобствами, которые с таким успехом проигнорировали дизайнеры "хонды" и "тойоты".
Ньюту еще ни разу не встретился другой "васаби", несмотря на то, что он изо всех сил старался найти товарища по несчастью. Много лет он восторженно (но, видимо, недостаточно убедительно) расписывал друзьям, как экономен и удобен "васаби", лелея безумную надежду, что кто-нибудь из них тоже купит себе такой: уж страдать, так вместе.
Тщетно он рассказывал про великолепный объем двигателя (0,8 литра), про изумительную коробку передач (три скорости), про невероятные технические новшества, хотя бы подушку, раздувающуюся при аварии: например, когда неторопливо едешь по сухой прямой дороге и падаешь в кювет, потому что обзор вдруг закрывает огромная подушка безопасности. Он поднимался до поэтических высот, описывая корейскую магнитолу, которая исключительно хорошо принимала "Радио Пхеньян", и синтезированный голос, предупреждавший, что "вы забыри пристегать привязный ремень", даже когда ты его уже пристегнул; тот, кто программировал его, не знал не только английского языка, но и, по всей видимости, японского тоже. "Васаби", по словам Ньюта, был вершиной новых технологий.
Под новой технологией здесь, видимо, подразумевалось гончарное дело.
Друзья Ньюта вежливо кивали, соглашались с ним, но, обсуждая дело между собой, приходили к общему выводу, что если встанет вопрос, купить "васаби" или ходить пешком, они скорее вложат деньги в лишнюю пару обуви. Еще одним аргументом в пользу этого соображения было то, что необычайная экономность "васаби" в смысле расхода топлива объяснялась его длительными простоями в ремонте, когда подолгу приходилось ждать, пока единственная оставшаяся в живых фирма, торгующая запчастями для него, пришлет коленвал или прочие детали прямо из Нигири-суши, Япония.
Пребывая в несколько рассеянном, дзеноподобном состоянии, свойственном большинству людей за рулем, Ньют вдруг поймал себя на том, что размышляет о том, как наилучшим образом можно использовать шпильку. Просто сказать: "У меня есть шпилька, и я готов ей воспользоваться?" Имею шпильку -- готов путешествовать... Шпилька Зорро... Человек с золотой шпилькой... Шпильки острова Наварон...
Ньютa мог бы заинтересовать тот факт, что из тридцати девяти тысяч женщин, подвергшихся испытанию шпилькой за все столетия охоты на ведьм, двадцать девять тысяч сказали "ай!", девять тысяч девятьсот девяносто девять ничего не почувствовали вследствие применения вышеупомянутых шпилек со втягивающимся острием, а одна заявила, что благодаря уколу она чудесным образом исцелилась от артрита в ноге.
Ее звали Агнесса Псих.
Она была самым тяжелым поражением Армии Ведьмознатцев.

x x x

Одна из ранних записей в "Прекрасных и точных пророчествах" имеет отношение к смерти самой Агнессы Псих.
Вообще говоря, англичане, будучи народом недалеким и ленивым, не придавали такого большого значения сжиганию женщин, как прочие нации Европы. В Германии костры сооружались и использовались по назначению с истинно тевтонской педантичностью. Даже набожные шотландцы, вся история которых представляла собой затяжное и непрестанное сражение со своими заклятыми врагами (шотландцами), устроили себе несколько сожжений, чтобы скоротать долгие зимние вечера. Но англичанам, видимо, никогда не хватало на это решимости.
Одной из причин этому могло быть то, каким именно образом Агнесса Псих рассталась с жизнью. Ее смерть в какой-то степени ознаменовала собой конец расцвета моды на ведьмоборчество в Англии. Однажды апрельским вечером в ее дом ворвалась орущая толпа, разъяренная донельзя ее манерой расхаживать по всей округе, давать разумные советы и лечить людей, и обнаружила, что она уже сидит в накидке, ожидая их.
-- Не больно-то вы поспешали, -- сказала она. -- Мне уж десять минут как полыхать надлежит.
Потом она поднялась, прихрамывая, медленно прошла сквозь мигом стихшую толпу, вышла из домика и подошла к костру, который на скорую руку соорудили на общинном лугу. Рассказывали, что она с трудом вскарабкалась на него, встала спиной к столбу и обхватила его руками.
-- Крепче вяжи, -- сказала она изумленному ведьмознатцу. А потом, увидев, как жители деревни потихоньку собираются вокруг костра, она подняла красивую голову, озаренную светом факелов, и сказала: -- Подойдите ближе, добрые люди. Ближе, и пусть вас даже опалит этим огнем, потому что всем должно видеть, как умирает последняя истинная ведьма в Англии. Ибо я ведьма, по рассуждению моему, хоть и не знаю, в чем мое преступление. И да будет смерть моя посланием всему миру. Идите ближе, как только можете, говорю я вам, и узрите все, что за судьба ждет тех, кто не внял мне.
А потом, говорят, она улыбнулась, оглядела деревню, подняла глаза к небу над головой, и добавила: -- И ты тоже, старый полоумный дурак.
И после этой странной богохульной фразы она не промолвила ни слова. Она позволила засунуть себе в рот кляп, и, словно с трона, смотрела, как факелы летят в кучу хвороста.
Толпа подошла поближе, и кое у кого из собравшихся появилось смутное сомнение, праведное ли дело они сотворили, по здравом размышлении.
Еще через тридцать секунд мощный взрыв начисто уничтожил общинный луг вместе со всем живым, что на нем было, и виден он был даже в Галифаксе.
Впоследствии много спорили, было это деянием Господа или же Сатаны, но записка, найденная в домике Агнессы Псих, ясно доказывала, что любому божественному или сатанинскому вмешательству оказало серьезную подмогу содержимое нижних юбок Агнессы, в которых она, с известной долей предусмотрительности, спрятала восемьдесят фунтов оружейного пороху и сорок

Предыдущая страница 17 Следущая страница


Добрые предзнаменования 18

фунтов кровельных гвоздей.
Еще, помимо записки молочнице, чтобы завтра молока не приносила, Агнесса оставила на кухонном столике шкатулку и книгу. К ним были приложены подробные указания, что следует сделать со шкатулкой, и не менее подробные указания, что следует сделать с книгой. Последнюю надлежало послать сыну Агнессы, которого звали Джон Деталь.
Те, кто нашел их -- они были из соседней деревни, и их разбудил взрыв -- подумывали о том, чтобы не обращать внимания на эти указания и просто сжечь домик дотла, но потом пригляделись к тлеющим, утыканным гвоздями останкам вокруг и решили этого не делать. Кроме того, письмо Агнессы заканчивалось подробными до тошноты предсказаниями, что именно произойдет с теми, кто не выполнит ее распоряжений.
Человек, который сжег Агнессу Псих, был Армии Ведьмознатцев майором. Его шляпу нашли на дереве в двух милях от бывшего луга.
Его имя, вышитое на довольно длинной ленте внутри шляпы, было Не-Прелюбодействуй Импульсифер. Он был одним из самых усердных ведьмознатцев, и ему, возможно, принес бы некоторое удовлетворение тот факт, что последний из его рода ехал сейчас, пусть и не зная этого, по направлению к последней из рода Агнессы Псих. Может быть, он решил бы, что наконец свершится месть, уходящая корнями в глубокую древность.
Если бы он знал, что произойдет на самом деле, когда он и она встретятся, он перевернулся бы в могиле. Если бы у него была могила.

x x x

Сначала, правда, Ньюту пришлось иметь дело с летающим блюдцем.
Оно приземлилось перед ним как раз тогда, когда он пытался найти поворот на Тэдфилд и разворачивал карту прямо на руле. Ему пришлось со всей силы нажать на тормоз.
Оно выглядело в точности так, как летающее блюдце из любого комикса, который когда-либо видел Ньют.
Он смотрел на него поверх карты, открыв рот, а в блюдце с довольным шипением открылся люк, и на дорогу автоматически выдвинулся блестящий мостик. В синем сиянии, излившемся из люка, появились три неземных силуэта и пошли вниз по мостику. По крайней мере, два из них пошли. Третий, похожий на перечницу, скользнул вниз и свалился у края мостика навзничь.
Двое других не обратили внимания на его неистовые "бип-бип" и неторопливо двинулись к машине походкой, которая среди полицейских любой страны мира считается наиболее подходящей для того момента, когда у них в голове уже складывается список нарушений. Тот, что был повыше, похожий на желтого жаба, завернутого в кулинарную фольгу, постучал в окошко "васаби". Ньют опустил стекло и увидел свое отражение в зеркальных очках на жабьей морде. Такие, как ему всегда казалось, Пол Ньюмен носил в "Хладнокровном Люке".
-- Доброе утро, сэр, мадам, или бесполая особь, -- сказало существо в очках. -- Это ведь ваша планета?
Другой пришелец, зеленый и коренастый, отошел в рощицу у дороги. Краем глаза Ньют видел, как он пнул дерево, поднял слетевший с него лист и засунул его в какое-то сложное устройство, висевшее у него на поясе. Похоже, результаты анализа не вызвали у него удовольствия.
-- Думаю, что так, -- сказал Ньют.
Жаб в очках задумчиво уставился на горизонт.
-- И давно она у вас, сэр? -- спросил он.
-- Э, не лично у меня. То есть, у нас, как у вида, она примерно полмиллиона лет. Около того.
Пришелец обменялся взглядами с коллегой.
-- Так, значит, про уровень кислотности дождей не для вас писано, а, сэр? -- спросил он. -- И на старые добрые углеводороды тоже можно внимания не обращать?
-- Прошу прощения?
-- Можете сказать мне показатель альбедо вашей планеты, сэр? -- продолжал жаб, не отрывая взгляда от горизонта, словно там происходило что-то очень интересное.
-- Э-э... нет.
-- Так вот, мне очень жаль, сэр, но я вынужден сообщить вам, что ваши полярные шапки меньше номинального размера, предписанного для планет этой категории.
-- Какая досада, -- сказал Ньют. Он попытался прикинуть, кому сможет потом рассказать о том, что с ним происходит, и понял, что на целом свете нет ни одного человека, который бы ему поверил.
Жаб наклонился поближе. Похоже, он был чем-то обеспокоен, насколько Ньют мог судить о выражении лица у инопланетян, с которыми ему еще ни разу не приходилось вступать в контакт.
-- На этот раз, так и быть, мы закроем глаза на эти нарушения, сэр.
Ньют начал бормотать какую-то невнятицу:
-- Э-э... да... я обязательно этим займусь, ну, то есть, в общем, Антарктида или что там, она принадлежит всем странам, или...
-- А впрочем, сэр, дело в том, что нас попросили передать вам послание.
-- Да?
-- Оно гласит: "Мы несем вам послание вселенского мира и космической гармонии и все такое". Конец сообщения, -- сказал жаб.
-- Ага. -- Ньют сделал попытку одновременно осмыслить эту фразу с разных точек зрения. -- Ага. Спасибо большое.
-- Есть у вас предположения, зачем нас попросили передать вам это послание, сэр? -- спросил жаб.
Ньют приободрился.
-- Ну, в общем, вроде как... -- начал он, -- это насчет того, что род человеческий, э-э... обуздывает энергию атома, ну и...
-- Вот и у нас нет, сэр, -- жаб выпрямился. -- Это и называется "феномен", я бы так сказал. Ну, нам пора. -- Он недоуменно покачал головой, повернулся и, не сказав больше ни слова, вразвалку направился обратно к блюдцу.
Ньют высунул голову в окно.
-- Спасибо!
Пришелец-коротышка как раз проходил мимо машины.
-- Уровень СО2 на полпроцента выше нормы, -- бросил он на ходу, окинув Ньюта многозначительным взглядом. -- Вы, разумеется, в курсе, что вас можно привлечь за то, что вы являетесь господствующим видом, находясь в состоянии стимулирования потребительского интереса?
Двое пришельцев подняли третьего, втащили его вверх по мостику и захлопнули люк.
Ньют подождал еще немного, ожидая увидеть второе действие светового шоу, но блюдце просто стояло посреди дороги, и ничего не происходило. В конце концов он обогнул его, проехав по обочине. Когда он взглянул в зеркало заднего вида, блюдца уже не было.
Похоже, я хватил лишнего, подумал Ньют. Но чего именно?
И даже Шедуэллу не расскажешь, потому что он отчитает меня за то, что я не пересчитал их соски.

x x x

-- И вообще, -- сказал Адам, -- ничего вы не поняли насчет ведьм.
ЭТИ сидели на воротах в изгороди вокруг поля и смотрели, как Бобик валяется в коровьих лепешках. Юный пес, похоже, получал от этого неизмеримое удовольствие.
-- Я про них прочитал, -- продолжал Адам, чуть погромче. -- На самом деле, они-то как раз были везде правы, и нельзя их преследовать с британской инквизицией и всякими этими штуками.
-- Мама говорила, что они были просто умные женщины, и что они протестовали против подавляющей несправедливости социальной ирархии, которой заправляли мужчины, единственным доступным им путем, -- сказала Язва.
Мама Язвы читала лекции в Нортонском Политехническом институте [Днем. А по вечерам она предсказывала судьбу по полной колоде карт Таро нервным бизнесменам, потому что от старых привычек не так-то просто избавиться.].
-- Ну так твоя мама всегда говорит такие вещи, -- заметил Адам, через некоторое время.
Язва, не расположенная пререкаться, кивнула.
-- И еще она говорила, что в худшем случае они были вольнодумными поклонницами прогенеративного принципа.
-- Кто такой дегенеративный принцип? -- спросил Уэнслидейл.
-- Не знаю. Наверно, это про шесты, которые ставят на майские праздники, -- туманно ответила Язва.
-- Ну, я-то думаю, они поклонялись дьяволу, -- сказал Брайан, однако в голосе его не было бессознательного осуждения. ЭТИ относились к вопросу поклонения дьяволу без какой-либо предвзятости. ЭТИ к любым вопросам относились без какой-либо предвзятости. --Дьявол, во всяком случае, получше, чем эти дурацкие майские шесты.
-- А вот и неправда, -- сказал Адам. -- Это не дьявол. Это другой бог, или что там у них. С рогами.
-- Дьявол, -- настаивал Брайан.
-- Нет, -- терпеливо объяснил Адам. -- Их просто перепутали. У него тоже есть рога, вот и все. Его зовут Пан. И он наполовину козел.
-- На которую половину? -- спросил Уэнслидейл.
Адам задумался.
-- На нижнюю, -- наконец сказал он. -- А ты не знаешь, что ли? Я-то думал, это все знают.
-- У козлов нет нижней половины, -- заметил Уэнслидейл. -- У них есть передняя половина и задняя половина. Как у коров, вот.
Они снова уставились на Бобика, лениво барабаня пятками по воротам. Думать было слишком жарко.
-- Я, что ли, его придумал? -- обиженно сказал Адам. -- Я же просто рассказываю. Как будто я его сам придумал. И нечего тут на меня...
-- И вообще, -- сказала Язва. -- Чего теперь этот дурацкий Бан ходит и жалуется, что люди думают, будто он дьявол. Рога же у него есть! Люди просто точно скажут -- а, вон дьявол идет.
Бобик принялся разрывать кроличью нору.
Адам, который, похоже, так и не снял камень с души, тяжело вздохнул.
-- Да не надо все понимать так букварно! Вот вся беда нынче в этом, -- сказал он. -- Стихийный материлизм. Такие, как вы, всю дорогу вырубают джунгли в Амазонке и делают дыры в озоновом слое. И теперь в озоновом слое огроменная дыра, из-за того, что у таких вот -- стихийный материлизм.
-- А я чего могу сделать? -- сразу возмутился Брайан. -- Мне и так приходится выплачивать за теплицу для огурцов.
-- В журнале так написано, -- продолжал Адам. -- Чтобы сделать один гамбургер, нужны миллионы гектаров джунглей. А весь озон утекает потому что... -- он запнулся, -- потому что все аэрозолят окружающую среду.
-- А еще киты, -- сказал Уэнслидейл. -- Их тоже надо спасать.
Адам озадаченно поглядел на него. Жадно глотая один номер "Нового Водолея" за другим, он не нашел ничего про китов: его редактор был так же свято уверен в том, что все его читатели, как один, встанут на защиту китов, как в том, что все его читатели дышат воздухом и ходят на двух ногах.
-- В программе по телику было про китов, -- объяснил Уэнслидейл.
-- Их-то зачем спасать? -- спросил Адам. В голове у него мелькнула мысль о том, сколько китов надо спасти, чтобы получить значок.
Уэнслидейл напрягся, пытаясь вспомнить, о чем говорилось в той программе.
-- Они умеют петь. И у них огромные мозги. Их почти не осталось. Тем более, что их и убивать не надо, потому что из них, кроме корма для кошек там и собак, ничего не сделаешь.
-- Если они такие умные, -- медленно начал Брайан, -- чего ж они не вылезут из моря?
-- Ну, не знаю, -- задумчиво сказал Адам. -- Плаваешь себе день за днем, рот откроешь -- еда тут как тут... не так уж глупо, я считаю...
Его прервал визг тормозов и протяжный хруст. Все Четверо мигом слетели с калитки и ринулись по тропинке к перекрестку, возле которого, в конце долгого тормозного пути, виднелся перевернутый автомобильчик.
Чуть дальше, прямо на дороге, зияла дыра. Похоже, водитель автомобильчика пытался ее объехать. Когда Четверо посмотрели на эту дыру, в ней как раз исчезла физиономия откровенно восточного вида.
Четверо с трудом открыли дверь машины и вытащили из нее Ньюта, потерявшего сознание. В голове Адама мелькнула мысль о медалях за героизм, проявленный при спасении. В голове Уэнслидейла мелькнула мысль об оказании первой помощи.
-- Не надо его трогать, -- сказал он. -- Потому что вдруг у него переломы. Нужно кого-нибудь позвать.
Адам огляделся. Среди деревьев чуть дальше по дороге виднелась крыша Жасминного Домика.
А в самом домике Анафема Деталь уже час сидела за столиком, на котором были разложены бинты, аспирин и все остальное, необходимое для оказания первой помощи.

x x x

Анафема как раз посмотрела на часы. Вот-вот появится, подумала она.
А когда он появился, он был совсем не похож на того, кого она ожидала. Точнее, он был не такой, как она надеялась.
Она надеялась, смущаясь самой себя, на высокого красивого брюнета.
Ньют был высоким, но словно бы растянутым в длину, словно проволока. И хотя волосы у него, безусловно, были темными, но никакого отношения к современным тенденциям парикмахерского искусства не имели: это были просто тонкие черные пряди, казалось, растущие из одной точки на макушке. И Ньют не был виноват в этом. В юности он каждые несколько месяцев приходил в парикмахерскую на углу, сжимая в ладошке фотографию, тщательно вырванную из модного журнала, на которой кто-то с невообразимо модной стрижкой ухмылялся в объектив. Ньют показывал фотографию парикмахеру и просил постричь его именно так. Парикмахер, который прекрасно знал свое ремесло, бросал беглый взгляд на фото и стриг Ньюта универсальным, классическим образом: "сзади и с боков коротко, спереди подлиннее". Через год таких попыток Ньют понял, что стрижка, видимо, ему не идет в принципе. Лучшее, на что может надеяться Ньютон Импульсифер после похода в парикмахерскую -- что его волосы станут короче.
Симпатичным он тоже не был, даже когда снимал очки (становилось еще хуже, потому что тогда он постоянно спотыкался и ходил весь забинтованный). А когда она сняла с него ботинки, чтобы положить его на кровать, она обнаружила, что на нем разные носки: один синий, с дыркой на пятке, а другой серый, с дыркой на большом пальце.
Здесь на меня, наверно, должна накатить теплая-женская-материнская волна или что-то вроде этого, подумала она. Жаль, правда, что он их давно не стирал.
Итак... высокий, брюнет, но не красавец. Она пожала плечами. Ну и ладно. Два из трех, не так уж и плохо.
Тело на кровати пошевелилось. И Анафема, по самой природе своей всегда думая о будущем, подавила в себе разочарование и спросила:
-- Ну, как мы себя чувствуем?
Ньют открыл глаза.
Он лежал на постели в спальне, причем чужой. Он это понял, едва лишь увидев потолок. С потолка его спальни все еще свисала модель самолета на шнурке. У него так и не дошли руки до того, чтобы снять ее.
А здесь на потолке были только трещины в штукатурке. Ньюту еще ни разу не приходилось бывать в спальне женщины, но он чувствовал, что он именно у женщины, по большей части благодаря сложному набору нежных запахов. Чуть-чуть пахло тальком и ландышем и не было и следа зловония старых маек, которые уже забыли, как выглядит бак стиральной машины изнутри.
Он попытался поднять голову, застонал и снова опустил ее на подушку. Розовую, кстати, отметил он про себя.
-- Вы стукнулись головой об руль, -- сказал голос, призвавший его из глубин беспамятства. -- Но переломов нет. Что случилось?
Ньют снова открыл глаза.
-- Машина в порядке? -- спросил он.
-- Похоже, да. Только кто-то в ней все время говорит тоненьким голосом: "Пожарюста, пристегайте ремени".
-- Вот видите? -- обратился Ньют к невидимым слушателям. -- Умели раньше делать машины. Даже царапины на пластике не осталось.
Он моргнул и попытался посмотреть на Анафему.
-- Я хотел свернуть, чтобы объехать тибетца, который вдруг вылез на дорогу, -- объяснил он. -- По крайней мере, мне так показалось. Наверно, я просто сошел с ума.
В поле его зрения появилась некая фигура. У фигуры были темные волосы, красные губы, зеленые глаза, и она была, без сомнения, женского пола. Ньют изо всех сил пытался не пялиться на нее. Фигура сказала:
-- Даже если и так, никто не заметит. -- А потом она улыбнулась. -- Знаете, еще ни разу не встречала ведьмознатца.
-- Э-э... -- начал Ньют. Анафема показала ему его бумажник.
-- Мне пришлось заглянуть внутрь, -- объяснила она.
Ньют почувствовал себя до крайности неловко, что случалось с ним довольно часто. Шедуэлл выдал ему официальное удостоверение ведьмознатца, в котором, помимо всего прочего, требовалось, чтобы все церковные сторожа, магистраты, епископы и бейлифы предоставляли ему право свободного прохода и столько сухого хворосту на растопку, сколько ему может понадобиться. Это удостоверение производило невероятно сильное впечатление и было настоящим шедевром каллиграфии, к тому же, по всей вероятности, весьма древним. Ньют совсем о нем забыл.
-- Это у меня просто хобби, -- сокрушенно признался он. -- На самом деле я... я... -- он просто не мог сказать "бухгалтер по начислению заработной платы", не здесь, не сейчас, не на глазах у такой девушки, -- ... инженер-компьютерщик, -- в конце концов соврал он. Хочу, хочу, всем сердцем хочу быть компьютерщиком, вот только мозги подводят. -- Прошу прощения, а вы...
-- Анафема Деталь, -- сказала Анафема. -- Я оккультист, но это просто хобби. На самом деле я ведьма. Ну хорошо. Вы опоздали на полчаса, -- продолжала она, протянув ему кусочек картона, -- так что лучше прочтите это. Сэкономим массу времени.

x x x

Дома у Ньюта действительно был компьютер (не очень мощный), несмотря на весь печальный опыт его детских опытов. И даже не один. Какие у него были компьютеры, становилось ясно с первого взгляда. Это были настольные аналоги его "васаби". Это были, к примеру, модели, цены на которые снижались в два раза сразу после того, как он их покупал. Или те, которые появлялись во всем блеске рекламной кампании и бесследно исчезали в глубинах забвения не позже, чем через год. Или те, которые работали, только если засунуть их в морозильник. Или, если по случайному удачному недосмотру они были в целом вполне приличными машинами, Ньюту всегда доставались именно те, которые продавались с предустановленными ранними, кишащими недоделками версиями операционной системы. Но он упорно продолжал бороться с ними, потому что в нем была вера.
У Адама тоже был недорогой компьютер. Он пробовал играть на нем, но каждый раз быстро бросал это занятие. Он загружал игру, внимательно изучал ее несколько минут, а потом продолжал играть до тех пор, пока в верхней строке счетчика лучших результатов не оставалось места для новых цифр.
Однажды, заметив, что этот замечательный талант вызвал законное удивление у остальных ЭТИХ, Адам выразил недоумение по поводу того, что кто-то играет не так.
-- Все, что здесь нужно -- научиться играть, потом становится совсем просто, -- сказал он.

x x x

Большую часть гостиной в Жасминовом Домике, как вдруг с замиранием сердца заметил Ньют, занимали кипы газет. По всем стенам были развешаны газетные вырезки. Кое-где заголовки были обведены красной ручкой. Несколько вырезок, со слабым удовлетворением отметил для себя Ньют, были теми же, которые он показывал Шедуэллу.
Мебели у Анафемы было, прямо скажем, очень немного. Единственное, что она решила привезти с собой -- часы, перешедшие ей по наследству: не огромные напольные часы в высоченном корпусе, а настенные, с маятником, под который Э.А. По привязал бы кого-нибудь с немалым удовольствием.
Ньют обнаружил, что не может оторвать от них глаз.
-- Их сконструировал мой предок, -- сказала Анафема, выставляя на стол кофейные чашки. -- Сэр Джошуа Деталь. Не слыхали? Он изобрел особую качающуюся пластинку, и так появились часы, которые шли сравнительно точно и стоили сравнительно недорого. В честь его ее и назвали.
-- Ее назвали "Джошуа"? -- осторожно спросил Ньют.
-- Нет. Деталь.
За последние полчаса Ньют услышал массу всего, во что практически невозможно поверить, но где-то надо было провести черту.
-- Деталь назвали в чью-то честь? -- уточнил он.
-- Да, конечно. Старая добрая ланкаширская фамилия. Французского происхождения, по всей вероятности. Вы мне еще скажете, что вам не известен сэр Хамфри Агрегат...
-- Да ладно вам...
-- ...который изобрел агрегат для откачки воды из затопленных шахт. Может, вы и русского крепостного Василия Фиговина не знаете? Или чеха Ладислава Штучку -- он работал в Америке? Томас Эдисон говорил, что из его современников, занимавшихся изобретательством, наибольшее уважение у него вызывают Ладислав Штучка и Юфимия Г. Прибамбас. А еще...
Она поняла, что Ньют не имеет о них ни малейшего представления.
-- Я писала о них диплом, -- сказала она. -- О людях, которые изобрели вещи настолько простые и всем нужные, что все забыли, что их на самом деле

Предыдущая страница 18 Следущая страница


19 Терри Пратчетт

нужно было изобрести. Сахар?
-- Э-э...
-- Вы обычно кладете два кусочка, -- улыбнулась Анафема.
Ньют уставился на карточку, которую она ему дала.
По всей видимости, Анафема считала, что из нее все станет ясно.
Не стало.
Посередине карточки, по линейке, была проведена черта. Слева от черты черными чернилами было написано что-то похожее на стихи. Справа, уже красными чернилами, приводились комментарии и примечания. Выглядело это примерно так:
3819. Когда четыре колеса
экипажа с Востока пребудут ! (Японский автомобиль? Перевернулся.)
в небе, муж в синяках на Твоей ! (Авария... не очень серьезно пострадал?)
Постели, жаждая головой ! (...приютить...)
в нос перин, муж, ! (...нос перин = аспирин)
что пытает иглой, ! ((ср. 3757 игла = ведьмознатец (ср. 102))
но сердцем он чист, ! (Хороший ведьмознатец?)
и все же семя уничтожения ! (Ссылка на Импульсифера (ср. 002))
моего, отнять огонь и огни ! (Обыщи и забери спички, и т.д. В 1990-х!)
у него надлежит, и справить ! (...хмм...)
исправно и будете вместе ! (...меньше суток...)
до самого Конца, что придет. ! ((ср. 712, 3803, 4004).)
Ньют автоматически сунул руку в карман. Зажигалки не было.
-- Что это значит? -- хрипло спросил он.
-- Ты когда-нибудь слышал про Агнессу Псих? -- спросила Анафема.
-- Нет, -- процедил Ньют, и сделал отчаянную попытку применить сарказм в качестве средства защиты. -- Сейчас, видимо, вы мне скажете, что она изобрела сумасшедших.
-- Еще одна старая добрая ланкаширская фамилия, -- ответила Анафема с холодком в голосе. -- Если не веришь, почитай про процессы ведьм в начале семнадцатого века. Она была моей прародительницей. Кстати, один из твоих прародителей сжег ее живьем. Или пытался сжечь.
И Ньют выслушал ужасный, но полностью захвативший его рассказ о смерти Агнессы Псих.
-- Не-Прелюбодействуй Импульсифер? -- переспросил он, когда она закончила.
-- Вполне типичное для тех дней имя, -- объяснила Анафема. -- Насколько нам известно, их было десять детей в семье, а семья была крайне религиозная. Там были и Алчность Импульсифер, и Лжесвидетельствование Импульсифер, и...
-- Кажется, я понял, -- сказал Ньют. -- То-то мне помнится, что Шедуэлл говорил, что уже слышал это имя. Наверно, оно осталось в архивах Армии. Думаю, если бы мне пришлось зваться Прелюбодействуй Импульсифер, мне бы хотелось придушить как можно больше народу.
-- Наверно, он просто недолюбливал женщин.
-- Спасибо, что ты не приняла все это слишком близко к сердцу, -- сказал Ньют. -- Я хочу сказать, он точно мой предок. Не так уж много Импульсиферов на свете. Может... может, я поэтому оказался в Армии Ведьмознатцев? Может, это судьба? -- с надеждой в голосе спросил он.
Анафема покачала головой. -- Нет, -- сказала она. -- Ничего такого просто не существует.
-- А впрочем, охота на ведьм в наши дни уже не та, что была раньше. Я думаю, что даже старый Шедуэлл в худшем случае только пару раз перевернул баки с мусором у Дорис Стоукс.
-- Между нами, Агнесса была довольно сложным человеком, -- туманно заметила Анафема. -- Легко впадала в крайности.
Ньют помахал карточкой.
-- А какая здесь связь с этим?
-- Она это написала. Ну, то есть, исходный текст -- мы сильно осовременили написание. Это номер 3819 из "Прекрасных и точных пророчеств" Агнессы Псих, первое издание -- 1655 год.
Ньют снова уставился на карточку. Он открыл рот, потом снова закрыл его.
-- Она знала, что я разобью машину? -- спросил он.
-- Да. Нет. Может быть, нет. Трудно сказать. Видишь ли, Агнесса была худшим пророком за все времена. Потому что она всегда оказывалась права. Именно поэтому ее книгу никто и не покупал.
* * * * *
Большая часть паранормальных способностей вызвана лишь простым недостатком темпоральной координации. Сознание же Агнессы Псих настолько свободно отдавалось на волю волн Времени, что ее считали совсем спятившей даже по стандартам Ланкашира семнадцатого столетия, где безумные пророчицы представляли собой быстро растущую отрасль промышленности.
Но с тем, что слушать ее было одно удовольствие, соглашались все.
Она без умолку рассказывала, как надо лечить болезни с помощью особой плесени и как важно мыть руки, чтобы удалить маленьких зверушек, которые эти болезни вызывают (и это когда любой здравомыслящий человек знает, что единственный способ отпугнуть демонов недомогания -- это посильнее вонять). Она также говорила, что бег неторопливой трусцой способствует продлению жизни, что вызывало сильнейшие подозрения, и, собственно, и привлекло внимание ведьмознатцев к ней, а еще подчеркивала важность клетчатки в диетическом питании. Вот здесь она точно слишком опередила свое время, когда люди меньше думали о диетической клетчатке в еде, а больше -- о простой грязи на ней. И она не сводила бородавки.
-- Это все у тебя в Уме, -- говорила она. -- Не будешь о них думать, они и сами сойдут.
То, что Агнесса была на прямой связи с будущим, вполне очевидно. Только связь это была односторонняя и слишком своеобразная. Иными словами, абсолютно бесполезная.

x x x

-- В каком смысле? -- спросил Ньют.
-- Ей лучше всего удавались такие предсказания, которые можно понять уже после того, как случится предсказанное, -- объяснила Анафема. -- Например, "Не должно покупать Бетамакса". Это было предсказано на 1972 год.
-- То есть она предсказала видеомагнитофоны?
-- Нет! Она просто выхватила маленький фрагмент из потока информации. В этом-то все и дело. Чаще всего ее предсказания такие расплывчатые, что невозможно понять, что к чему, пока все это не произойдет, а тогда уже все становится на свои места. А еще она не знала, что будет важным, а что нет, так что по большей части все это очень неточно. На 22 ноября 1963 года, например, она предсказала, что в Кингз Линн обрушится дом.
-- Да? -- вежливо, но без особого интереса спросил Ньют.
-- Убийство президента Кеннеди, -- подсказала Анафема. -- Однако Далласа в то время еще не было, понимаешь? И Кингз Линн был намного важнее.
-- Да...
-- В том, что касается ее потомков, однако, дело обстоит значительно лучше.
-- Да?
-- Про двигатель внутреннего сгорания она тоже ничего не знала. Машины для нее были просто забавными экипажами. Даже моя матушка думала, что в этом стихе говорится о том, что перевернется карета какого-нибудь императора. Понимаешь, недостаточно знать, что случится в будущем. Надо еще знать, что это означает. Агнесса словно бы смотрела на огромную картину через тоненькую соломинку. Она записывала то, что ей казалось добрыми советами, основываясь на том, что могла понять в этих беглых впечатлениях.
-- Иногда могло и повезти, -- продолжала она. -- К примеру, мой прадед догадался насчет биржевого краха в 1929 году за два дня до того, как он действительно произошел. Сколотил состояние. Мы, можно сказать, профессиональные потомки.
Она внимательно посмотрела на Ньюта. -- Видишь ли, никто не догадался двести лет назад, что Агнесса рассматривала "Прекрасные и верные пророчества" как своего рода фамильную реликвию. Многие из ее предсказаний имеют прямое отношение к жизни и здоровью ее потомков. Она как будто пыталась присматривать за нами, когда ее не стало. И мы думаем, именно поэтому она написала про Кингз Линн. Отец как раз в это время туда поехал, поэтому, с точки зрения Агнессы, он вряд ли мог попасть под шальную пулю в Далласе, а здесь у него было немало шансов получить кирпичом по голове.
-- Какая милая дама, -- заметил Ньют. -- Ей можно даже простить то, что она разнесла в клочья целую деревню.
Анафема не обратила на это внимания. -- Вот так и обстоят дела, -- сказала она. -- С тех пор мы вплотную занялись расшифровкой ее пророчеств. В конце концов мы выяснили, что приходится примерно по одному пророчеству на месяц -- на данный момент, чем ближе к концу света, тем больше.
-- И когда же у нас намечается конец света? -- спросил Ньют.
Анафема многозначительно посмотрела на часы.
Ньют издал чудовищный смешок, который, как он надеялся, звучал светски обходительно. После всех сегодняшних происшествий он чувствовал себя не вполне в здравом уме. И еще его смущал запах духов Анафемы.
-- Можешь считать, тебе повезло, что мне не нужен секундомер, -- сказала Анафема. -- У нас есть, так... примерно пять-шесть часов.
Ньют тщательно обдумал ее слова. Потом обдумал еще раз. До сих пор у него ни разу в жизни не появлялось жгучее желание выпить, но что-то подсказывало ему, что сейчас самое время.
-- А ведьмы держат дома выпивку? -- осторожно спросил он.
-- Да, конечно, -- она улыбнулась так, как, возможно, улыбалась Агнесса Псих, роясь в ящике комода с нижним бельем. -- Зеленое бурлящее варево, покрытое пенкой, на которой кишат всякие Твари. Ты же знаешь.
-- Отлично. А лед?
На самом деле это оказался джин. И лед тоже нашелся. Анафема, воспитанная в лучших традициях ведьмовства, в целом не одобряла употребления крепких напитков, но не имела ничего против того, чтобы употреблять их самой.
-- Я тебе рассказал о том, как из ямы на дороге вылез тибетец? -- сказал Ньют, несколько успокоившись.
-- Я про них знаю, -- ответила она, роясь в бумагах на столе. -- Вчера двое вылезли на лужайке у меня перед домом. Бедняги никак не могли взять в толк, что с ними произошло и что они должны делать, я напоила их чаем, они попросили у меня лопату и снова полезли в яму.
Ньют слегка расстроился, почувствовав, что его обошли. -- А откуда ты знаешь, что они с Тибета? -- спросил он.
-- Если на то пошло, откуда ты знаешь, что твой оттуда же? Он что, кричал "Омм!", когда ты его давил?
-- Ну, он... он был похож на тибетца, -- объяснил Ньют. -- Оранжевый балахон, выбрит налысо... ну, в общем... вылитый тибетец.
-- Один из моих неплохо говорил по-английски. По его словам, он чинил приемник в Лхасе и вдруг -- раз! -- и он в каком-то тоннеле. И без малейшего понятия, как добраться домой.
-- Если бы ты посоветовала ему дойти до поворота, его могли бы подвезти на летающем блюдце, -- мрачно сказал Ньют.
-- С тремя пришельцами? И один из них -- робот-недомерок?
-- Они что, тоже сели на твоей лужайке?
-- Судя по новостям, это единственное место, где они не сели. Они приземляются повсюду, во всем мире и ко всем встречным обращаются с короткой банальной фразой о космическом мире и гармонии, а когда эти встречные говорят: "Да? Ну и что?", они тупо смотрят на них и снова улетают. Знамения и знаки, точно как говорила Агнесса.
-- И сейчас ты мне скажешь, что это она тоже предсказала, да?
Анафема порылась в старом картотечном ящике, который стоял перед ней.
-- Я все собиралась занести это в компьютер, -- сказала она. -- Поиск по словам, и так далее, понимаешь? Сильно облегчило бы работу. Пророчества расположены как попало, но есть намеки, пометки от руки и так далее.
-- Она писала пророчества в картотеку? -- удивился Ньют.
-- Нет, в книгу. Но я... ну, не могу ее найти. У нас, конечно, всегда были копии.
-- Так ты ее потеряла? -- вскричал Ньют, пытаясь привнести в беседу хотя бы тень юмора. -- Спорим, она этого не предвидела!
Анафема одарила Ньюта таким взглядом, что он понял: если бы взглядом можно было убить, его тело уже лежало бы на столе в морге.
Потом она продолжила:
-- За все эти годы мы составили неплохой алфавитный указатель, а дедушка разработал очень полезную систему перекрестных ссылок... ага. Вот оно.
Она бросила карточку через стол.
3988. Когда люди крокуса выйдут ! ...Крокус = шафран (см. 2003)
из Земли, а зеленые люди ! ...Пришельцы?
сойдут с Небес, не зная зачем, ! Парашютисты?
и копья Плутона покинут ! ...ядерные электростанции (см.
крепости молний, и всплывут ! вырезки. NoNo 798-806)
затопленные земли, ! ...Атлантида, выр. 812-819
и вырвется на свободу Левиафан, ! ...левиафан = кит (ср. 1981)
и Бразилия пойдет в лист, ! ...Южная Америка? в газеты?
тогда Трое сойдутся и выйдут ! 3 = 4?
Четверо, на скакунах из железа; ! Железные дороги?
говорю вам, конец уже близко. ! ("чугунный путь", ср. 2675)
-- Это, конечно, расшифровано не заранее, -- призналась Анафема. -- Толкования я записывала, когда слушала новости по радио.
-- Кроссворды, наверно, ваше семейство решает с невероятной легкостью, -- заметил Ньют.
-- Мне вообще кажется, Агнесса здесь уже выходит за рамки понимания. Фразы насчет Левиафана, Южной Америки, трех и четырех могут значить все, что угодно. -- Она вздохнула. -- Вся проблема в газетах. Попробуй-ка разберись: а вдруг Агнесса говорит о каком-нибудь мелком происшествии, на которое ты не обратила внимания? Знаешь, сколько времени утром уходит на то, чтобы тщательно просмотреть каждую утреннюю газету?
-- Три часа десять минут, -- без запинки ответил Ньют.

x x x

-- Я так думаю, нам дадут медаль или еще что, -- радостно заявил Адам. -- За спасение человека из пылающих обломков машины.
-- Они не пылали, -- сказала Язва. -- Они даже не очень-то и разломались, когда мы ее перевернули обратно.
-- Но ведь могли, -- заметил Адам. -- С чего это нам не полагается медаль только потому, что чья-то старая машина не может вовремя запылать?
Они стояли, склонившись над ямой на дороге. Анафема вызвала полицию. Прибывшие полицейские объяснили появление ямы проседанием почвы и наставили вокруг ярко-оранжевые предупредительные конусы. В яме было темно и очень глубоко.
-- А здорово было бы смотаться в Тибет, -- сказал Брайан. -- Изучить военные искусства, и все такое. Я смотрел старый фильм про одну долину в Тибете, там все живут сотни лет. Она называется Шангри-Ла.
-- У моей тети домик называется "Шангри-Ла", -- сказал Уэнслидейл.
Адам хмыкнул.
-- Тоже мне умники, назвать долину в честь какого-то домика, -- сказал он. -- Еще бы "Дом, милый дом" назвали. Или "Родные пенаты".
-- Все лучше, чем "Шомпола", -- мягко заметил Уэнслидейл.
-- Шамбала, -- поправил его Адам.
-- Это, наверно, одно и то же место. Может, просто и так, и так, -- с неожиданной дипломатичностью сказала Язва. -- Как у нас дом. Мы поменяли имя с "Хижины" на "Прекрасный вид", когда туда переехали, а нам все равно приходят письма на адрес "Тео К. Купьер, Хижина". Может, они ее решили назвали "Шамбала", а люди все равно говорят -- "Родные пенаты".
Адам бросил в яму камешек. Тибетская тема начала ему надоедать.
-- Чем займемся? -- спросила Язва. -- На ферме в Нортон-Боттом овец купают. Сбегаем, поможем?
Адам бросил в яму камень побольше и прислушался, ожидая звука удара о дно. Звука не было.
-- Не знаю, -- рассеянно сказал он. -- Я считаю, надо что-то делать с китами, лесами, и всяким таким прочим.
-- А что? -- спросил Брайан, который обычно получал большое удовольствие от такого развлечения, как настоящее купание овец. Он принялся вытаскивать из карманов пакетики из-под чипсов и бросать их в яму, один за другим.
-- Можно после обеда пойти в Тэдфилд и не съесть по гамбургеру, -- предложила Язва. -- Если каждый из нас четверых не съест по гамбургеру, им не придется вырубать миллионы гектар джунглей.
-- Все равно ведь вырубят, -- отозвался Уэнслидейл.
-- Вот опять стихийный материлизм, -- повернулся к нему Адам. -- То же самое с китами. Вокруг просто ужас что творится. -- Он взглянул на Бобика.
Ему было как-то очень не по себе.
Бобик, заметив внимание к себе, радостно вскочил на задние лапы.
-- Такие, как вы, и едят всех китов, -- сурово сказал ему Адам. -- Могу поспорить, на твою долю приходится уже чуть ли не целый кит.
Бобик, ненавидя себя последней оставшейся в душе сатанинской искрой, склонил голову набок и жалобно завыл.
-- Ничего себе мир, в котором придется расти, -- сказал Адам. -- Ни китов, ни воздуха, и все плавают в лодках, потому что уровень моря поднимается.
-- Тогда атлантянам только и будет хорошо, -- жизнерадостно заметила Язва.
-- Угу, -- отозвался Адам, хотя на самом деле не слушал.
В голове у него творилось что-то странное. Она болела. В ней появлялись мысли, которых он не собирался думать. Они шептали ему: Ты можешь что-то сделать, Адам Янг. Ты можешь все исправить. Ты можешь сделать все, что захочешь. А то, что говорило ему это, было... им самим. Частью его, спрятанной глубоко-глубоко. Частью, которая была с ним все эти годы, причем оставаясь незамеченной, словно тень. Она говорила: да, это никудышный мир. Он мог быть лучше. Но он отвратителен, и настало время что-то с ним сделать. Для этого ты здесь. Чтобы все исправить.
-- Потому что они смогут отправиться куда угодно, -- продолжала Язва, с беспокойством глядя на него. -- Атлантяне, то есть. Потому что...
-- Я сыт по горло всеми этими атлантянами и тибетцами, -- резко заявил Адам.
Остальные ЭТИ уставились на него. Им еще не приходилось видеть его таким.
-- Им-то хорошо, -- продолжал Адам. -- Они все ходят, расходуют всех китов, и уголь, и нефть, и озон, и джунгли, и все прочее, а нам ничего не останется. Нам надо лететь на Марс, и все такое, а не сидеть тут в темноте и сыри, и ждать, пока улетучится весь воздух.
Это был не тот Адам, которого знали ЭТИ. Они старались не смотреть друг другу в глаза. В присутствии такого Адама мир казался холодным и враждебным.
-- Лично мне кажется, -- Брайан попробовал подойти к делу прагматично, -- лично мне кажется, что лучшее, что ты можешь сделать -- перестать читать об этом.
-- Ты уже это говорил, -- ответил Адам. -- Или что-то похожее. Растешь себе, читаешь про пиратов, ковбоев, космонавтов и так далее, и как раз когда начинаешь думать, сколько всего удивительного в мире, тебе говорят, что на самом деле здесь одни мертвые киты, вырубленные леса, и тема-ядерные отходы, и все это на миллионы лет. Не стоит и расти в таком мире, если хотите знать.
Остальные ЭТИ обменялись взглядами.
На мир действительно упала тень. На севере в небе клубились грозовые облака, и лучи солнца просачивались сквозь них, словно небо раскрашивал любитель-энтузиаст.
-- Я считаю, с этим пора кончать и начинать все заново, -- сказал Адам.
Этот голос не был похож на голос Адама.
Холодный ветер пронесся в летней листве.
Адам посмотрел на Бобика, который пытался встать на голову. Вдали послышался раскат грома. Адам наклонился и рассеянно погладил собаку.
-- И поделом им, если все эти тема-ядерные бомбы взорвутся, и все начнется заново. Только нужно правильно все сорганизовать, -- сказал Адам. -- Иногда я думаю, что мне хочется, чтобы так и случилось. А потом мы сможем все исправить.
Снова послышался гром. Язву бросило в дрожь. Это не было похоже на обычную бесконечную, словно записанную на ленте Мебиуса, болтовню, за которой ЭТИ могли проводить час за часом. В глаза у Адама появилось выражение, которое его друзья не могли постичь -- не то, чтобы в них чертики плясали, это как раз было бы как всегда, более или менее -- у него в глазах была какая-то серая пустота. И это было намного хуже.
-- Ну, не знаю насчет нас, -- отважилась Язва. -- Насчет нас не знаю, потому что если все эти бомбы подвзорвутся, нас всех разнесет на кусочки. Я, как мать нерожденных поколений, против.
Остальные ЭТИ с интересом поглядели на нее. Она пожала плечами.
-- И тогда миром будут править гигантские муравьи, -- с дрожью в голосе сказал Уэнслидейл. -- Я видел этот фильм. Или все будут ездить с обрезами на машинах, утыканных пулеметами, и ножами, и пушками...
-- Я бы не допустил никаких гигантских муравьев, и вообще ничего подобного, -- Адам оживился, что выглядело жутковато. -- И с вами все было бы в порядке. Я бы об этом позаботился. Вот это была бы шутка -- заполучить весь мир только для нас, а? Мы могли бы поделить его. Устроить такие игры! Играть в войну -- настоящими армиями, и все такое.
-- Но ведь людей-то никого не будет, -- пискнула Язва.
-- А, людей бы я нам сделал, -- отмахнулся Адам. -- Тех, из кого можно

Предыдущая страница 19 Следущая страница


Добрые предзнаменования 20

набрать армию -- легко. Каждый мог бы взять себе четверть мира. Ты, к примеру, -- он ткнул пальцем в Язву, и она отшатнулась, словно палец Адама был раскаленной кочергой, -- могла бы взять себе Россию. Она красная, и ты красная -- ну, рыжая, какая разница? А Уэнсли может взять Америку, а Брайан пусть берет... пусть берет Африку и Европу, и тогда...
Даже охваченные все усиливающимся ужасом, ЭТИ мысленно рассмотрели такое заслуживающее внимание предложение.
-- Э-э... -- начала, заикаясь, Язва, а внезапно налетевший ветер хлестнул по ее майке, -- а с чего это Уэнсли получит Америку, а я -- только Россию? В России скучно.
-- Можешь взять еще Китай, Японию и Индию, -- ответил Адам.
-- Тогда мне останется только Африка и кучка унылых крошечных стран, -- сказал Брайан, торгуясь даже на грани срыва в катастрофу. -- От Австралии я бы не отказался, -- добавил он.
Язва толкнула его в бок, и со значением затрясла головой.
-- Австралию получит Бобик, -- заявил Адам, и в глазах у него зажегся огонь творения, -- потому что ему нужно много места, чтобы бегать. А еще там полно кроликов и кенгуру, за которыми он сможет гоняться, и...
Тучи расплывались по небу во все стороны, словно чернила в миске с чистой водой, двигаясь быстрее ветра.
-- Да не будет никаких кро... -- взвизгнул Уэнслидейл.
Адам не слышал его. Он слышал только тот голос, что звучал в его голове. -- Ничего хорошего не вышло, -- сказал он. -- Надо начинать заново. Просто спасем тех, кого хотим спасти, и начнем снова. Это лучше всего. Если подумать, этим мы окажем Земле услугу. Я начинаю гневаться, когда вижу, до чего эти старые психи ее довели...

x x x

-- Это память, понимаешь, -- сказала Анафема. -- Она работает как назад, так и вперед. Генетическая память, я имею в виду.
Ньют смотрел на нее вежливо, но абсолютно непонимающе.
-- Вот что я пытаюсь объяснить, -- терпеливо продолжила она. -- Агнесса не видела будущее. Это просто метафора. Она помнила его. Не очень хорошо, конечно, и пока это фильтровалось через ее собственное понимание, все немного перепутывалось. Мы считаем, что ей лучше всего запоминалось то, что случится с ее потомками.
-- Но ведь если вы отправляетесь именно туда, и делаете именно то, что она описала, а то, что она описала -- это ее воспоминания о том, где вы были и что делали, -- сказал Ньют, -- тогда...
-- Я знаю. Но есть, ну... своего рода свидетельства, что это именно так, -- сказала Анафема.
Они склонились над картой, развернутой на столе. В углу бормотал приемник. Ньют четко осознавал, что рядом с ним сидит женщина. Будь профессионалом, сказал он себе. Ты солдат, так ведь? Ну, практически солдат. Так и веди себя как солдат. Он долю секунды подумал над этим предложением. Ну, то есть как уважающий себя солдат примерного поведения. Он принудил себя снова вернуться к обсуждаемой теме.
-- Почему Нижний Тэдфилд? -- спросил Ньют. -- Меня заинтересовала только погода. Оптимальный микроклимат, как ее называют. Это означает, что здесь -- крошечное место, в котором своя собственная хорошая погода.
Он посмотрел в ее записи. Что-то с этим местом явно было не то, даже если не обращать внимания на тибетцев и НЛО, которые на данный момент, похоже, расплодились уже по всему миру. Район вокруг Тэдфилда отличался не только погодой, по которой можно было проверять календарь: он также удивительным образом не поддавался никаким переменам. Здесь, казалось, никто не строил новых домов. Не наблюдалось никаких переездов. Доля лесов и живых изгородей была явно выше современной нормы. Единственная птицефабрика, которую здесь открыли, прогорела пару лет назад, и ее место заняла старомодная ферма, хозяин которой занимался разведением свиней, позволяя им без всякого присмотра бегать по огромному яблоневому саду, и продавал свинину по рекордно высоким ценам. Обе местные школы, по всей видимости, с потрясающим успехом сопротивлялись новым тенденциям в педагогике. Скоростное шоссе, которое превратило бы Нижний Тэдфилд в подобие кучки забегаловок с названиями типа "Беспечный едок" у перекрестка No18, свернуло в сторону, не дойдя до Тэдфилда пяти миль, обогнуло его по огромной дуге и пошло дальше, не подозревая о существовании этого маленького островка деревенской безмятежности, который оно миновало. О причинах этого, видимо, никто не догадывался: у одного из проектировщиков шоссе вдруг случился нервный срыв, другой ушел в монахи, а третий отправился на Бали рисовать обнаженных женщин.
Словно бы двадцатый век сделал широкий жест, и объявил эти несколько квадратных милей запретной зоной.
Анафема вытащила из картотеки еще одну карточку и положив ее на стол, подтолкнула к Ньюту.
2315. Кто говорит, будет то ! ...на 4 года раньше (до
в городе Лондоне, кто в Нью-Йорке, ! 1664 г. Новый Амстердам)
но все они Неправы, место это ! ...Тэдвилль, Норфолк
Таддес Фильд, велика его сила, ! ...Тардесфильд, Дэвоншир
пребудет словно рыцарь ! ...Тэдфилд, Оксфордшир
на земле своей, и делит мир ! ...!... см. Откровение, 6-10.
на четыре части, и приносит он бурю.
-- Мне пришлось перерыть кучу справочников по графствам, -- сказала Анафема.
-- Почему здесь номер 2315? Это раньше, чем другие.
-- Агнесса не слишком заботилась о правильной последовательности. Я думаю, она вообще не всегда понимала, что куда относится. Я же говорю: мы столько лет потратили на то, чтобы разработать хоть какое-то подобие системы, как их расставить.
Ньют просмотрел еще несколько карточек. Например:
1111. И придет Великий Пес, ! ? Что-то про Бисмарка?
И Две Силы будут тщетно взирать ! [А.Ф. Деталь, 8 июня 1888 г.]
ибо он идет за гласом Хозяина, ! ...?
а куда им неведомо, и он наречет
его, по природе его, и Ад ! Шлезвиг-Гольштейн?
избегнет его.
-- Здесь Агнесса выражается очень туманно. Для нее это необычно, -- заметила Анафема.
3017. Вижу, как Скачут ! Всадники Апокалипсиса
Четверо, близя Конец, и ! Муж = Пан, Дьявол, "Процессы ведьм
Ангелы Ада едут с ними, и ! в Ланкашире", изд. Брюстер, 1782 (??)
Трое Восстанут. А Четыре ! Похоже, добрая Агнесса здорово набралась
и Четыре вместе будут Четыре, ! той ночью [Кв. Деталь, 15 окт. 1789 г.]
и Темный Ангел своего Поражения, ! Согласна. Все мы люди, увы
но Муж тщится взять Свое. ! [Мисс О. Джей Деталь, 5 янв. 1854 г.]
-- Почему прекрасные и точные? -- спросил Ньют.
-- "Прекрасные" значит полезные или аккуратные, -- сказала Анафема таким скучным тоном, словно ей уже приходилось это объяснять. -- Раньше было и такое значение.
-- Слушай... -- начал Ньют.
Он уже почти убедил себя в том, что никакого НЛО не было, что это была игра его воображения, а тот тибетец мог быть... ну, еще немного и придумается, в любом случае это точно был никакой не тибетец, но он все сильнее и сильнее ощущал, что находится в одной комнате с очень привлекательной женщиной, которой, похоже, нравился, или, по крайней мере, не был противен, что с Ньютом, без всякого сомнения, случилось впервые. Надо признать: здесь, похоже, происходит масса всяких странностей, но если сильно постараться и искусно направить лодку здравого смысла против бушующего течения очевидных доказательств, можно притвориться, что это все, скажем, метеозонды, или Венера над горизонтом, или массовая галлюцинация.
Короче говоря, чем бы сейчас ни думал Ньют, только не собственными мозгами.
-- Слушай, -- сказал он. -- Не может быть, чтобы конец света наступил прямо сейчас. Ну погляди вокруг. Никакой особенной международной напряженности... ну, то есть, не больше обычного. Почему бы не оставить это, как есть, на некоторое время, и, ну, не знаю, может, сходим на прогулку, или... ну, то есть...
-- Ты что, не понимаешь? Здесь что-то есть! Что-то влияет на все это место! -- воскликнула Анафема. -- Оно искривило лей-линии. Оно защищает Тэдфилд от любых перемен. Оно... оно... -- Она снова почувствовала, как от нее ускользает мысль, которую ей никак не удавалось уловить, которую ей было запрещено уловить, как сон, который забывается при пробуждении.
Окна задребезжали. Ветка жасмина под ветром принялась настойчиво стучать в стекло.
-- Но я никак не могу на него настроиться, -- сказала Анафема, сжав пальцы. -- А я пыталась по-всякому.
-- Настроиться? -- переспросил Ньют.
-- Я пробовала маятником. И теодолитом тоже. Я ведь экстрасенс. Но он как будто все время движется.
Ньют все еще достаточно владел собственным сознанием, чтобы перевести ее слова на доступный ему язык. Когда тебе говорят "я ведь экстрасенс", по большей части имеется в виду, что "у меня чрезмерное, но банальное воображение" или "я крашу ногти в черный цвет" или "мне нравится разговаривать с моим попугайчиком"; однако когда это говорила Анафема, это звучало так, словно она признавалась в болезни, передавшейся ей по наследству и причиняющей немало неудобств.
-- Армагеддон все время движется? -- спросил Ньют.
-- Во многих пророчествах говорится, что сначала должен явиться Антихрист, -- сказала Анафема. -- Агнесса всегда пишет "он". А я не могу его...
-- Или ее, -- заметил Ньют.
-- Что?
-- Может, это она? В конце концов, на дворе двадцатый век. Век равных возможностей.
-- Мне кажется, ты недостаточно серьезно все это воспринимаешь, -- сухо сказала Анафема. -- В любом случае, здесь совсем нет зла. Вот чего я не понимаю. Только любовь.
-- Прошу прощения?
Она беспомощно посмотрела на него. -- Это очень трудно описать, -- сказала она. -- Что-то или кто-то любит это место. Любит каждую его частичку, и с такой силой, что эта любовь защищает и охраняет его. Любит глубоко, мощно, яростно. Как может здесь начаться что-то плохое? Как может в таком месте начаться конец света? В таком городке хочется растить детей. Это рай для ребенка. -- Она слабо улыбнулась. -- Ты бы видел местных детей. Таких не бывает! Они как будто из журнала для мальчишек! Разбитые коленки, "круто!", "стопроцентно!"... и...
Она уже была совсем близко. Она уже почти ухватила ту самую важную мысль за хвост, она...
-- Что это за место? -- спросил Ньют.
-- Что? -- вскрикнула Анафема, и мысль, весело помахивая недосягаемым хвостом, снова скрылась из виду.
Ньют постучал пальцем по карте.
-- Здесь написано -- "заброшенный аэродром". Вот здесь, смотри, к западу от Тэдфилда...
Анафема фыркнула.
-- Заброшенный? Не верь глазам своим. Во время войны там была база истребителей. А уже десять лет там располагается американская база ВВС "Верхний Тэдфилд". И пока ты не успел ничего сказать, ответ -- нет. Я терпеть не могу это, чтоб его, заведение, но полковник, который там командует, в здравом уме. Намного более здравом, чем ты, скажем. Господи, да у него жена йогой занимается!
Итак. Что же она только что говорила? Дети здесь...
Она почувствовала, как поток мысли уходит в песок бессознания, и вернулась к более личным соображениям, которые как раз, запыхавшись, догнали ее. Ньют, если смотреть непредвзято, был вполне ничего. А что еще лучше, хотя ей предстояло провести с ним остаток жизни, не так уж долго он будет рядом, чтобы успеть надоесть.
По радио говорили о джунглях Амазонки.
Только что выросших.
Пошел град.

x x x

Градины рвали в клочья листву над тропинкой, по которой Адам повел ЭТИХ в карьер.
Бобик трусил рядом, поджав хвост, и скулил.
Так нечестно, думал он. Я только-только приноровился к крысам. Только почти уже разобрался с этой вонючей овчаркой через дорогу. И вот Он собирается покончить с этим, а мне опять бегать с горящими глазами за заблудшими душами? В чем смысл? Они не убегают, и вкуса в них никакого...
Мысли Уэнслидейла, Брайана и Язвы были не столь упорядочены. Они понимали лишь, что пытаться не идти за Адамом столь же бессмысленно, как пробовать взлететь: попытка противиться той силе, которая вела их за собой, приведет лишь к многочисленным переломам ног, а идти все равно придется.
Адам вообще ни о чем не думал. Что-то вскрылось в его сознании и полыхало ярким пламенем.
Повинуясь его безмолвному приказу, они уселись на ящик.
-- Здесь мы все будем в безопасности, -- сказал он.
-- Э-э... -- сказал Уэнслидейл, -- а ты не думаешь, что наши мамы и папы...
-- О них не беспокойтесь, -- величественно заявил Адам. -- Я могу сделать вам новых. И тогда не будет никаких "полдесятого чтоб уже спал". Вам можно будет вообще никогда не ложиться спать, если не хочется. Или прибираться в комнате, и все такое. Просто предоставьте это мне, и все будет отлично. -- Он одарил их безумной ухмылкой. -- Сюда едут друзья, -- доверительным тоном сказал он. -- Они вам понравятся.
-- Но... -- начал Уэнслидейл.
-- Вы только представьте, как потом будет здорово! -- с воодушевлением продолжал Адам. -- Америку можно будет заполнить новыми ковбоями, и индейцами, и полицейскими, и гангстерами, и мультяшками, и космонавтами и так далее. Круто, а?
Уэнслидейл с несчастным видом посмотрел на остальных. У всех появилась одна и та же мысль, которую они не смогли бы внятно высказать даже при обычных обстоятельствах. В общих чертах она сводилась к тому, что когда-то были настоящие ковбои и гангстеры, и это было здорово. И всегда будут какбудтошные ковбои и гангстеры, и это тоже здорово. Но настоящие какбудтошные ковбои и гангстеры, живые -- а неживых можно сложить обратно в коробку, когда надоедят -- это уже как-то совсем не здорово. Весь смысл гангстеров, ковбоев, пришельцев и пиратов в том, что можно перестать ими быть и пойти домой.
-- Но до этого, -- мрачно сказал Адам, -- мы им еще покажем...

x x x

Посреди торгового центра росло дерево. Оно было не очень большое, и листья у него пожелтели под неверным светом, который с трудом доходил до него сквозь потрясающе модерновую крышу из дымчатого стекла. Удобрений в него вбухивали больше, чем допинга в спортсмена-олимпийца, а в ветвях были развешаны динамики. Но это все равно было дерево, и если прикрыть глаза и посмотреть на него поверх искусственного водопада, можно было почти поверить, что ты смотришь на больное дерево сквозь пелену слез.
Хайме Эрнез любил обедать под этим деревом. Когда старший смены заставал его за этим занятием, поднимался крик, но Хайме вырос на ферме, и очень неплохой ферме, и он всегда любил деревья, и ему и в голову не приходило, что придется перебраться в город, а что делать? У него была не такая уж плохая работа, и зарабатывал он столько денег, сколько его отцу даже не снилось. А деду вообще не снились деньги. Он даже не знал, что такое деньги, пока ему не исполнилось пятнадцать. Однако случается, что тебе нужны деревья, и просто позор, думал Хайме, что его дети растут, думая, что деревья -- это только топливо, а его внуки будут думать, что деревья -- это старые сказки.
И что тут поделаешь? Где раньше были деревья, теперь большие фермы, где были небольшие фермы -- торговые центры, а где были торговые центры -- теперь опять-таки торговые центры. Такие дела.
Он спрятал тележку за стойку с газетами, огляделся, украдкой присел на скамейку и открыл коробку с обедом.
Именно в этот момент он понял, что слышит шелест и видит движение теней на полу. Он снова огляделся.
Дерево двигалось. Он с интересом наблюдал. Хайме еще никогда не видел, как растет дерево.
Почва у ствола, которая на самом деле была просто кучей искусственных окатышей, буквально шевелилась -- в ней двигались корни. Хайме увидел, как тонкий белый побег выполз наружу и слепо ткнулся в цементный пол.
Сам не понимая, совсем не понимая, зачем, он осторожно подтолкнул его ногой поближе к трещине между плитами. Побег ощупал края трещины и протиснулся в нее.
Ветки извивались самым невероятным образом.
Хайме услышал скрип тормозов на улице, но не обратил на это никакого внимания. Кто-то что-то кричал, но рядом с Хайме всегда кричали, причем нередко на него.
Побег, видимо, все же нашел настоящую землю под слоем бетона. Он потемнел и набух, как шланг, по которому пошла вода. А искусственный водопад перестал течь. Хайме ясно представил себе разорванные трубы, к которым жадно присосались новые корни.
Теперь он видел, что творится снаружи. Улица шла волнами, как море. Мостовая трескалась, и в трещины прорывались молодые деревца.
Конечно, понял он, у них ведь был настоящий свет. А у его дерева не было. У него был только мутный серый свет, оседавший с купола четырьмя этажами выше. Мертвый свет.
И что тут поделаешь?
Вот что.
Лифты не ездили, потому что электричество отключилось, но подняться надо было всего на четыре этажа. Хайме аккуратно закрыл коробку, не торопясь вернулся к тележке и выбрал самую длинную щетку.
Из здания центра, не переставая вопить, выбегали люди. Хайме, мило улыбаясь, шел им навстречу, словно лосось, плывущий против течения.
Купол дымчатого стекла поддерживался каркасом из белых балок, который, по мнению архитектора, должен был привносить какую-то там динамику во все строение. Оказалось, что стекло на самом деле -- пластик, поэтому Хайме, когда он взобрался на одну из балок поудобнее, понадобилась вся его сила и вся длина рычага из ручки щетки, чтобы сломать его. Еще несколько ударов -- и вниз полетели длинные, смертельно острые полосы пластмассы.
Под купол ворвался свет, и в его потоках заплясала пыль -- так, что весь торговый центр словно наполнился светлячками.
Далеко внизу дерево разорвало стенки своей тюрьмы из фактурного бетона и рванулось кверху, как курьерский поезд. Хайме никогда не осознавал, что деревья, когда растут, издают особый звук. Этого вообще никто не осознавал, потому что если нарисовать график этой звуковой волны, от одного пика до другого будет двадцать четыре часа.
Проиграйте этот звук на огромной скорости и услышите, что деревья растут со звуком "вжж-уух!"
Хайме смотрел, как оно надвигается на него, словно зеленое грибовидное облако. Из-под корней вырывался пар.
У балок не было ни малейшего шанса. Остатки купола взлетели в небо, словно шарик для пинг-понга на струе из фонтана.
И во всем городе творилось то же самое, только города больше не было. Видно было только сплошное зеленое покрывало -- во все стороны, до самого горизонта.
Хайме уселся на своей ветви поудобнее, уцепился за лиану и засмеялся. Он смеялся, и смеялся, и смеялся.
Вскоре пошел дождь.

x x x

Исследовательское китобойное судно "Каппамаки" занималось исследованиями на тему "Сколько китов можно поймать за неделю?".
Только вот сегодня китов не было вообще. Команда бессмысленно глазела на экраны, на которых с помощью новых высоких технологий показывались любые объекты крупнее сардины и рассчитывалась их чистая стоимость на международном нефтяном рынке, но ничего на них не видела. Если там и показывалась случайная рыбешка, она удалялась с такой скоростью, словно куда-то опаздывала.
Капитан побарабанил пальцами по пульту. Он подозревал, что вскоре ему придется проводить свое собственное исследование, чтобы выяснить, что происходит со статистически небольшой выборкой капитанов китобойных плавбаз, вернувшихся в порт с пустыми трюмами и без материалов для исследования. Что, интересно, с ними делают? Может, запирают в комнате наедине с гарпунной пушкой, и ожидают, что ты поступишь, как честный человек?
Этого просто не могло быть. Хоть что-то должно обнаруживаться.
Навигатор оторвал лист с принтерной распечаткой и уставился на него.
-- Досточтимый господин, -- сказал он.
-- Что еще? -- раздраженно повернулся к нему капитан.
-- По-видимому, к большому несчастью у нас серьезные неполадки с аппаратурой. В этом месте глубина дна должна быть двести метров.

Предыдущая страница 20 Следущая страница


21 Терри Пратчетт

-- И что с того?
-- По моим показаниям глубина получается пятнадцать тысяч метров, досточтимый господин. И становится все глубже и глубже.
-- Ерунда. Такой глубины не бывает.
Капитан уставился на скопище высоких технологий стоимостью в несколько миллионов йен, и ударил по пульту кулаком.
Навигатор нервно улыбнулся.
-- А, вот, господин, -- сказал он, -- становится уже мельче.
"Где никогда не слышен грохот волн,/ В бездонной пропасти, что глубже глубины", как было известно Азирафелю и Теннисону, "/ Спит крепко Кракен."
А теперь он проснулся.
Миллионы тонн глубоководного ила обрушились с его боков, когда он начал подъем.
-- Видите? -- сказал навигатор. -- Уже три тысячи метров.
У кракена нет глаз. Ему просто не на что смотреть. Но подымаясь в струях ледяной воды, он слышит неслышимый нами шум моря, горестные свисты и переливы песен китов.
-- Э-э..., -- замялся навигатор. -- Одна тысяча метров.
И он начинает сердиться.
-- Пятьсот метров.
"Каппамаки" подхватывает внезапно вздувшейся волной.
-- Сто метров!
Над кракеном -- какая-то железная крошка. Кракен поворачивается.
И десять миллиардов банок собачьих консервов вопиют о мщении.

x x x

Стекла из окон домика посыпались внутрь. Это была уже не буря -- это было побоище. Хлопья цветов жасмина полетели через комнату, вперемешку с дождем из карточек.
Ньют и Анафема прижались друг к другу в крошечном закутке между перевернутым столом и стеной.
-- Ну давай, -- пробормотал Ньют. -- Скажи, что Агнесса и это предсказала.
-- Она же писала "и приносит он бурю"!
-- Да это ураган какой-то! А она говорила, что случится дальше?
-- С номера 2315 есть ссылка на 3477, -- ответила Анафема.
-- И ты помнишь это в таких подробностях в такой момент?
-- Раз уж ты заговорил об этом, то да, -- сказала она. И протянула ему карточку.
3477. Пусть вертится колесо ! ? Боюсь, какая-то мистика.
Судьбы, пусть говорят сердца, ! [А.Ф. Деталь, 17 окт. 1889 г.]
есть другие огни помимо моего;
когда ветр раздует цветы, !
откройте друг другу объятья,
ибо покой придет, когда
Красный и Белый и Черный ! Цветы -- цвета? [О.Ф.Д., 1929, 4 сент.]
и Бледный прибудут. ! Предполагаю, снова Откровение, гл. 6
МИГ -- НАША РАБОТА. ! [д-р Том. Деталь, 1835]
Ньют перечитал предсказание еще раз. Снаружи послышался такой звук, словно лист гофрированного железа перекатывался между кустов, что он, собственно, и делал.
-- Значит ли это, -- медленно начал он, -- что мы с тобой, по ее предположению, э-э... входим в программу? Ну и шуточки у Агнессы.
Ухаживать за девушкой особенно трудно, если в доме, где живет предмет ухаживания, проживает еще и пожилая родственница: она все время что-то бормочет, или хихикает, или стреляет сигаретку, или, в худшем случае, вытаскивает семейный альбом с фотографиями -- проявление агрессии в войне полов, которое следует запретить Женевской конвенцией. Но когда такая родственница умерла триста лет назад -- все намного хуже. Ньют на самом деле вынашивал определенные планы насчет Анафемы; не просто вынашивал -- он их лелеял, холил, буквально трясся над ними и сдувал с них пылинки. Однако мысль о том, что ему в затылок вонзается предвидящий взгляд Агнессы, обрушивалась на его мужское либидо, словно ведро холодной воды.
Он даже подумывал о том, чтобы пригласить Анафему поужинать вместе, но его просто затрясло, стоило ему подумать, что какая-то ведьма времен Кромвеля будет за триста лет до этого сидеть в своем домике и смотреть, как он ест.
Он был в таком настроении, в котором обычные люди начинают жечь ведьм. У него и так хватало проблем в жизни, и без того, чтобы какая-то спятившая старуха манипулировала им через целых три века.
Судя по звукам, доносящимся из камина, труба, похоже, начинала разваливаться.
А потом он подумал: нет у меня никаких проблем в жизни. Я не хуже Агнессы могу ее предвидеть. Она вся простирается передо мной, и в конце ее -- досрочный выход на пенсию, деньги, собранные сослуживцами на подарок по этому случаю, аккуратная чистенькая квартирка, аккуратная чистенькая могилка. Если не считать того, что я умру под развалинами домика во время того, что вполне может быть концом света.
И у Ангела, что отмечает добрые и злые дела людей, не будет со мной никаких проблем, потому что в книге моей жизни на каждой странице будет написано "см. выше", год за годом. Ну что я действительно успел сделать? Ни разу не ограбил банк. Ни разу даже не был оштрафован за неправильную парковку. Ни разу не был в тайском ресторане...
Где-то с веселым звоном разбилось стекло, вылетев из еще одного окна. Анафема обняла Ньюта со вздохом, в котором не было и тени разочарования.
Я никогда не был в Америке. И во Франции не был, потому что Кале все-таки не считается. Я не научился ни на чем играть.
Приемник замолк, потому что наконец не выдержали провода.
Он зарылся лицом в ее волосы.
Я никогда...

x x x

Послышалось тонкое "пинь!".
Шедуэлл, который обновлял зарплатные ведомости Армии, поднял глаза, не расписавшись за младшего капрала Смита.
Ему понадобилось некоторое время на то, чтобы заметить, что сияющей булавки Ньюта на карте не было.
Он слез со стула, бормоча что-то себе под нос, и, пошарив по полу, нашел ее. Он потер ее о рукав и воткнул обратно в Тэдфилд.
Он как раз расписывался за рядового Стола, который получал сверх обычного еще два пенни в год на сено, когда снова послышалось "пинь!".
Он поднял булавку, с подозрением оглядел ее и с такой силой вонзил в карту, что она вошла в штукатурку на стене. Потом он вернулся к своей бухгалтерии.
И услышал "пинь!".
На этот раз булавка на шаг отлетела от стены. Шедуэлл поднял ее, осмотрел острие, воткнул в карту и принялся наблюдать.
Еще через пять секунд она едва не пронзила ему ухо.
Он снова пошарил на полу, снова воткнул ее в карту и стал держать ее рукой.
Она двигалась. Он налег на нее, не отпуская.
От карты поднялась тонкая струйка дыма. Шедуэлл взвизгнул и сунул пальцы в рот, а раскаленная докрасна булавка рикошетом отскочила от стены напротив и разбила стекло в форточке. Она не хотела оставаться в Тэдфилде.
Через десять секунд Шедуэлл уже рылся в жестянке, служившей Армии Ведьмознатцев кассой. Результатом выемки наличности были пригоршня медных монет, бумажка в десять шиллингов и маленькая фальшивая монетка времен правления Иакова I. Не думая о личной безопасности, он вывернул свои карманы. Добычи, даже c учетом льготного пенсионного проездного, едва хватило бы на то, чтобы выйти из дома, не говоря уже о Тэдфилде.
Из тех, кого он еще знал, деньги могли быть только у мистера Раджита и мадам Трейси. Что до семейства Раджитов, при любой беседе на финансовые темы, которую он мог бы начать в данный момент, неизбежно всплыл бы вопрос оплаты квартиры за семь недель; что же до мадам Трейси, которая была бы просто счастлива занять ему пригоршню потрепанных десяток...
-- Да будь я проклят, если приму плоды греха из рук повапленной Иезавели, -- сказал он.
Что означало, что больше никого не осталось.
Если не считать...
...этого педика-южанина.
Они оба здесь были, каждый всего по разу, стараясь сократить свой визит как только возможно, причем Азирафель еще пытался не касаться ни одной горизонтальной поверхности. Другого, шикарного южанина-ублюдка в темных очках, обижать -- по мнению Шедуэлла -- не следовало. В его простой вселенной каждый, кто носил темные очки не на пляже, был, по всей вероятности, преступником. Он подозревал, что Кроули связан с мафией или с теневой экономикой, хотя немало бы удивился, если бы узнал, насколько он близок к почти правильному предположению. Однако другой, не столь крутой, в пальто из верблюжьей шерсти -- совсем другое дело. Шедуэлл даже рискнул однажды проследить за ним до самого дома и мог вспомнить, где тот живет. Он считал, что Азирафель -- русский шпион. У него можно было попросить денег. Припугнуть слегка.
Это было страшно рискованно.
Шедуэлл взял себя в руки. Может быть, в этот самый момент Ньют терпит невообразимые пытки от рук дочерей тьмы, и это он, Шедуэлл, послал его туда.
-- Мы не можем бросить наших ребят, -- сказал он, натянул вытертый плащ и бесформенную шляпу и бросился на улицу.
Погода, похоже, портилась.
* * * * *
Азирафель пребывал в смятении. Он пребывал в нем почти двенадцать часов. Нервы у него, как он сам сказал бы, растянулись по всему дому. Он расхаживал по своему магазинчику, подбирая листки бумаги, снова их роняя, бесцельно перебирая карандаши.
Он должен был все рассказать Кроули.
Нет, не то. Он хотел все рассказать Кроули. А должен был рассказать Небесам. В конце концов, он ведь ангел. Он должен был поступать правильно. Это встроенная функция. Видишь зло -- бей без промаха. Кроули, конечно, приложил здесь руку, это точно. Надо было сразу поставить Небеса в известность.
Но он же знал его тысячи лет. Они прекрасно ладили. Они почти понимали друг друга. Иногда он подозревал, что у них больше общего, чем у каждого из них со своим, соответственно, начальством. Например, им обоим нравился этот мир, на который они смотрели не просто как на шахматную доску, на который идет игра космических сил.
Ну конечно, так оно и есть. Вот он, ответ, прямо перед ним. Он останется верен духу своего договора с Кроули, если тихонько намекнет Небесам, и тогда они смогут без особого шума что-нибудь сделать с этим ребенком -- ничего слишком плохого, разумеется, мы ведь все Божьи создания, если разобраться, даже такие, как Кроули и Антихрист, и мир будет спасен, и не будет нужды во всем этом Армагеддоне, который все равно никому добра не принесет, потому что всем известно, что Небеса, в конце концов, победят, и Кроули обязательно его поймет.
Именно. И тогда все будет в порядке.
В дверь магазинчика постучали, хотя на дверях висела табличка "Закрыто". Он не обратил на это внимания.
Провести сеанс двусторонней связи с Небесами -- дело непростое: для Азирафеля это было существенно сложнее, чем для людей, которые не ожидают ответа и почти всегда очень удивляются, если им отвечают.
Азирафель отодвинул в сторону стол с бумагами и скатал потертый ковер на полу магазина. Под ним, на дощатом полу, оказался небольшой, начерченный мелом круг, по краю которого шли подходящие выдержки из Каббалы. Ангел зажег семь свечей, и торжественно расставил их по кругу в определенном порядке, в полном соответствии с ритуалом. Он зажег ароматическую палочку, в чем, в общем-то, не было необходимости, зато потом в комнате приятно пахло.
А потом он вошел в круг и произнес Слова.
Ничего не произошло.
Он еще раз произнес Слова.
Наконец с потолка опустился яркий луч голубого света и заполнил собой весь круг.
Интеллигентный голос произнес:
-- Ну?
-- Это я, Азирафель.
-- Мы знаем, -- сказал голос.
-- У меня важные новости! Я нашел Антихриста! Я могу сообщить его адрес и вообще все!
Пауза. Голубой свет мерцал вокруг ангела.
-- Ну? -- снова сказал голос.
-- Ну так вы же можете его у... можете все это предотвратить! В самый последний момент! У вас всего несколько часов! Все это можно остановить, и тогда не нужно войны, и все спасутся!
Он лучезарно улыбнулся, глядя вверх.
-- Ну и...? -- сказал голос.
-- Так он в деревеньке под названием Нижний Тэдфилд, и его адрес...
-- Отличная работа, -- сказал голос скучно и безжизненно.
-- И не нужно возиться с тем, чтобы треть морей превратились в кровь и все такое, -- радовался Азирафель.
В ответе, когда Азирафель его дождался, звучало легкое раздражение.
-- Почему нет?
Азирафель почувствовал, что его радость катится во внезапно разверзшуюся ледяную пропасть, и попытался притвориться, что этого не происходит.
Он сделал еще одну попытку. -- Ну, вы можете просто сделать так, чтобы...
-- Мы победим, Азирафель.
-- Да, но...
-- Силы тьмы должны быть низвергнуты. У тебя какие-то неправильные представления. Смысл не в том, чтобы избежать войны, а в том, чтобы ее выиграть. Мы очень долго ждали, Азирафель.
Азирафель почувствовал, что его сознание скрылось в ледяных глубинах. Он открыл рот, чтобы сказать "не кажется ли вам, что неплохой идеей, возможно, было бы не устраивать войну на Земле?", но передумал.
-- Понятно, -- мрачно сказал он. В дверь стали царапаться, и если бы Азирафель смотрел в ту сторону, он бы увидел потрепанную фетровую шляпу, хозяин которой пытался заглянуть в окошко над дверью.
-- Это не значит, что ты плохо выполнил задание, -- сказал голос. -- Получишь благодарность с занесением. Отличная работа.
-- Спасибо, -- сказал Азирафель таким кислым тоном, что молоко, будь оно поблизости, точно бы свернулось. -- Очевидно, я забыл о непостижимости.
-- Мы так и думали.
-- Можно узнать, -- спросил ангел, -- с кем я говорил?
Голос ответил:
-- Мы Метатрон [Глас Божий. Не голос Бога. Самостоятельная сущность. Примерно как представитель президента.].
-- А, ну да. Конечно. Разумеется. Прекрасно. Огромное спасибо. Спасибо.
За спиной Азирафеля приоткрылась щель почтового ящика, в которой виднелась пара глаз.
-- И вот еще что, -- сказал голос с Небес. -- Ты, конечно, к нам присоединишься?
-- Э-э, конечно. Сколько веков уже не брал в руки огненный меч... -- начал Азирафель.
-- Да, мы помним, -- сказал голос. -- Прекрасная возможность обновить навыки.
-- Ах-хмм... Какого рода событие послужит толчком к военным действиям?
-- Нам кажется, обмен ядерными ударами между несколькими странами будет неплохим началом.
-- Да. Разумеется. Очень изобретательно, -- без всякого выражения безнадежно отозвался Азирафель.
-- Хорошо. Ждем твоего скорого прибытия, -- сказал голос.
-- Да-да, безусловно. Я только закончу кое-какие дела, ладно? -- в голосе Азирафеля звучало отчаяние.
-- Не думаю, что в этом есть необходимость, -- заметил Метатрон.
Азирафель взял себя в руки. -- Я полагаю, что честность, если даже не говорить о принципах, требует, чтобы я, как деловой человек с хорошей репутацией...
-- Ну да, да, -- чуть-чуть брюзгливо ответил Метатрон. -- Намек понял. Так мы тебя ждем.
Свет померк, но не исчез совсем. Остаются на связи, подумал Азирафель. Так просто мне не выбраться.
-- Алло? -- тихонько сказал он. -- Есть там кто-нибудь?
Тишина.
Стараясь ступать очень тихо, он перешагнул через границу круга и подкрался к телефону. Он открыл записную книжку и набрал номер.
После четырех гудков послышалось покашливание, снова стало тихо, а потом голос, настолько ровный, что на нем можно было проводить чемпионат мира по футболу, произнес: -- Привет. Это телефон Антониуса Кроули. Да. Меня...
-- Кроули! -- Азирафель попытался одновременно шептать и вопить, -- Слушай! У меня нет времени! Анти-...
--...возможно, нет дома, или я сплю, или занят, в общем...
-- Заткнись! Слушай! Это Тэдфилд! Это все в той книге! Ты должен остановить...
-- ...после гудка, и я сразу вам перезвоню. Пока.
-- Мне нужно поговорить с тобой прямо...
Биииииииииииииип.
-- Прекрати пищать! Это Тэдфилд! Вот что я чувствовал! Поезжай туда, и...
Азирафель бросил трубку.
-- Ублюдок! -- выругался он, первый раз за четыре с лишним тысячи лет.
Стой. У демона ведь есть еще один номер, не может не быть. Азирафель принялся рыться в книжке, едва не уронив ее на пол. Наверху скоро уже потеряют терпение.
Он нашел другой номер. Он набрал его. Ответили почти сразу, в тот самый момент, когда колокольчик над дверью магазина тихо звякнул.
Голос Кроули становился громче: видимо, трубку подносили ко рту. Кроули сказал: -- ...не шучу. Алло?
-- Кроули, это я!
-- Ммм. -- Неимоверно уклончивый ответ. Даже в том состоянии, в котором пребывал Азирафель, он почувствовал беду.
-- Ты один? -- осторожно спросил он.
-- Нет. Ко мне зашел старый приятель.
-- Слушай, я...
-- Изыди, адово отродье!!!
Азирафель очень медленно обернулся.

x x x

Шедуэлл был настолько возбужден, что его била дрожь. Он все видел. Он все слышал. Он ничего не понял, но точно знал, для чего нужны круги, свечи и благовония. Прекрасно знал. Он смотрел "Явление дьявола" пятнадцать раз, даже шестнадцать -- если считать тот раз, когда его выкинули из зала за то, что он выкрикивал нелестные отзывы в адрес ведьмознатца-любителя Кристофера Ли.
Эти гады выставляли его дураком. По-ихнему, значит, выходило, что можно насмехаться над славными традициями нашей Армии!
-- Я тебя достану, адский ублюдок! -- вопил он, надвигаясь на Азирафеля, как молью траченый ангел. -- Мне известно, чего тебе надо, явился сюда соблазнять женщин, заставлять их повиноваться своей злобной воле!
-- Мне кажется, вы ошиблись магазином, -- сказал Азирафель. -- Я перезвоню, -- добавил он в телефон и положил трубку.
-- Я прекрасно видел, чем ты тут развлекаешься, -- рычал Шедуэлл. У него на губах выступила пена. На своей памяти он еще ни разу не был настолько зол.
-- Э-э, видите ли, внешность обманчива... -- начал было Азирафель, и еще не договорив, понял, что в качестве завязки разговора этой фразе явно не хватает божьей искры.
-- Уж это точно! -- торжествующе заявил Шедуэлл.
-- Да нет, я имею в виду...
Не отрывая глаз от ангела, Шедуэлл попятился назад и захлопнул дверь с такой силой, что колокольчик над ней жалобно зазвенел.
-- Колокол, -- сказал он.
Он схватил "Прекрасные и точные пророчества" и тяжело хлопнул книгой об стол.
-- Книга, -- процедил он сквозь зубы.
Он порылся в кармане и вытащил свой верный "ронсон".
-- Свеча, практиццки! -- вскричал он и пошел на Азирафеля.
На его пути оказался круг, мерцающий слабым голубым светом.
-- Э-э, -- сказал Азирафель, -- мне кажется, это не самая лучшая идея...
Шедуэлл не слушал его. -- Властью, данной мне службой и долгом ведьмознатца, -- нараспев начал он, -- я приказываю тебе покинуть место сие...
-- Осторожно, там круг...
-- ... и вернуться отсель в места, изрыгнувшие тебя, без всякого промедления...

Предыдущая страница 21 Следущая страница


Добрые предзнаменования 22

-- ... я бы не сказал, что для человека безопасно вступать в него...
-- ... и избави нас от лукавого...
-- Отойди от круга, глупец!
-- ... и не вздумай являться больше, дабы изводить...
-- Да, да, пожалуйста, отойди от...
Азирафель ринулся к Шедуэллу, размахивая руками.
-- Сгинь БЕЗ ВОЗВРАТА! -- закончил Шедуэлл. И наставил на Азирафеля обличающий, украшенный траурной каймой под ногтем палец.
Азирафель поглядел под ноги и выругался второй раз за пять минут. Он вступил в круг.
-- Срань господня, -- сказал он.
Раздался резкий звук, словно лопнула струна, и голубое сияние исчезло. И Азирафель тоже.
Прошло тридцать секунд. Шедуэлл стоял, не двигаясь. Потом он поднял левую руку, которая сильно дрожала, и с ее помощью аккуратно опустил правую.
-- Эй! -- сказал он. -- Эй, ты!
Никто не ответил.
Шедуэлл содрогнулся. Затем он вытянул руку вперед, словно в ней был пистолет, из которого он не решался выстрелить и не знал, как его разрядить, и вышел на улицу. Дверь за ним захлопнулась сама.
От легкого толчка одна из свечей Азирафеля опрокинулась, и капли горящего воска упали на старое сухое дерево.
* * * * *
Лондонская квартира Кроули была квинтэссенцией образа стильной квартиры. Она была именно такой, какой должна быть квартира -- просторной, белой, элегантно обставленной, и производила именно то нежилое впечатление, которое производят все обставленные дизайнером на заказ квартиры, когда в них не живут.
Потому что Кроули в ней не жил.
Это было просто место, куда он возвращался по вечерам, когда был в Лондоне. Постели всегда были заправлены, а холодильник -- полон деликатесов, которые никогда не портились (собственно, именно для этого Кроули и нужен был холодильник). Холодильник, кстати, никогда не нужно было ни размораживать, ни даже включать в сеть.
В гостиной стояли: огромный телевизор, диван белой кожи, проигрыватель видеодисков, телефон с автоответчиком, еще один -- на частной линии (номер которой еще не был обнаружен телефонными продавцами, изо всех сил пытавшимися уговорить Кроули купить окна со стеклопакетом, которые у него уже были, или застраховать собственную жизнь, в чем он не нуждался; и имя им -- легион) и угловатый, матово-черный музыкальный центр, из числа моделей, основанных на столь передовых технологиях, что на них есть только кнопка "Сеть" и регулятор громкости. Кстати, что касается аудиоаппаратуры, у Кроули не было только колонок: он о них просто забыл. Разницы, собственно, никакой, воспроизведение и без них было практически идеальным.
Еще у Кроули был неподключенный факс, сообразительный как компьютер, и компьютер, сообразительный как умственно отсталая старая дева. Несмотря на это, Кроули делал апгрейд каждые несколько месяцев, потому что, по его ощущениям, у такого человека, которым он пытался быть, был бы очень навороченный компьютер. Компьютер Кроули был похож на "порше" с экраном. Руководства к нему все еще лежали в пластиковых пакетах нераспечатанные [Вместе со стандартным гарантийным соглашением на этот компьютер, в котором говорилось, что если он 1) не работает; 2) не делает того, что обещано в дорогой рекламе; 3) убивает током любого, кто пойдет к нему ближе чем на три шага, и 4) вообще отсутствует, когда вы вскрыли дорогущую упаковочную коробку, то это служит явным, прямым, абсолютным, косвенным и неотменяемым свидетельством того, что производитель не несет за это ответственности, что покупатель должен чувствовать глубокую благодарность за то, что ему позволено передать свои деньги производителю, и что последствием любых попыток расценивать только что оплаченное как личную собственность покупателя будет визит серьезных мужчин в очень тонких наручных часах и с угрожающе выглядящими портфелями. Условия гарантии, предлагаемые компьютерной индустрией, произвели на Кроули столь сильное впечатление, что он даже послал несколько образчиков Вниз, в отдел разработки соглашений о продаже бессмертных душ, наклеив на конверт желтую бумажку с короткой надписью: "Учитесь, ребята!".].
На самом деле единственное, на что Кроули лично обращал внимание в этой квартире -- комнатные растения. Они были огромные, зеленые, раскидистые, с гладкими, здоровыми, глянцевитыми листьями.
А все потому, что раз в неделю Кроули обходил квартиру с зеленым пластмассовым пульверизатором, опрыскивал листья и говорил со своими питомцами.
Первый раз он услышал о том, что надо говорить с растениями, в начале семидесятых по Четвертому каналу Би-Би-Си, и решил, что это замечательная идея. Хотя, пожалуй, вряд ли можно было назвать то, что делал Кроули, разговором.
На самом деле он вселял в них страх гнева господня.
Точнее, страх гнева Кроули.
Кроме того, каждые два-три месяца Кроули выбирал растение, которое росло слишком медленно, или умудрялось подцепить серую гниль, или начинало сохнуть, или просто выглядело не слишком хорошо по сравнению с соседями, и показывал его всем остальным. -- Попрощайтесь со своим товарищем, -- говорил он им. -- Он сломался...
Потом он уходил из квартиры с осужденным под мышкой и возвращался через час-полтора с большим пустым цветочным горшком, который оставлял где-нибудь на видном месте.
И растения у него были самые роскошные, цветущие и красивые во всем Лондоне. И самые запуганные.
Гостиную освещали маленькие лампочки и белые неоновые трубки, которые можно небрежно прислонить к креслу или поставить в угол.
Единственным украшением на стене был рисунок в рамке под стеклом -- набросок для "Моны Лизы", оригинал. Кроули купил его у Леонардо да Винчи однажды жарким вечером во Флоренции, и считал, что он намного лучше самой картины [Леонардо тоже так считал. -- Вот в набросках я ее чертову улыбку уловил, -- говорил он Кроули, пригубив холодного вина под почти прямыми лучами солнца, -- а как взялся за краски, все насмарку. Ее муж начал было проходиться по этому поводу, когда я принес картину, но я ему говорю, синьор дель Джокондо, ну и кроме вас, кто еще это разглядит? Ну и в общем... так объясни-ка мне еще раз насчет этого... как ты сказал? Да, вертолета!].
В квартире Кроули были спальня, кухня, кабинет и туалет: везде и всегда абсолютная чистота и порядок.
Кроули попробовал, каково ждать конца света в каждой из этих комнат, и всюду было неудобно.
Он еще раз позвонил своим оперативным агентам в Армии Ведьмознатцев, однако его связной, сержант Шедуэлл, только что вышел, а тупая секретарша никак не могла взять в толк, что Кроули хочет поговорить с кем угодно из АВ.
-- Мистера Импульсифера тоже нет, дорогуша, -- сказала она. -- Он сегодня утром уехал в Тэдфилд. Он на задании.
-- Дайте хоть кого-нибудь, -- попытался объяснить Кроули.
-- Я все передам мистеру Шедуэллу, -- ответила она ему, -- когда он вернется. А теперь, извините, у меня утренний сеанс, и я не могу заставлять джентльмена ждать так долго, так ведь можно его и до смерти довести. А в два на другой сеанс ко мне придут миссис Ормерод и мистер Скрогги, и юная Джулия, а до этого мне еще нужно прибраться. Но я передам мистеру Шедуэллу ваше сообщение.
Кроули сдался. Он попытался почитать книжку, но не мог сосредоточиться. Он попробовал занять себя расстановкой своих компакт-дисков в алфавитном порядке, но пришлось отказаться и от этого, когда он обнаружил, что они уже стоят в алфавитном порядке, равно как и книги в шкафу, и его коллекция музыки в стиле "соул" [Он очень гордился своей коллекцией, которую собирал, можно сказать, веками. Это был настоящий "соул". Джеймса Брауна, пусть его и зовут "крестным отцом соул", в ней не было.].
Наконец он уселся на диван белой кожи и махнул рукой в сторону телевизора.
-- Нам сообщают, -- с озабоченным видом говорил ведущий, -- э-э... нам сообщают, что... э-э... похоже, никто не знает, что происходит, но те сообщения, которые мы получаем, видимо, означают, что международная напряженность нарастает. Безусловно, еще на прошлой неделе это показалось бы абсолютно невозможным, когда всем... э-э... прекрасно удавалось договориться между собой. Э-э... Возможно, в какой-то степени это можно объяснить волной необычных событий, захлестнувшей мир в последние несколько дней. У берегов Японии... КРОУЛИ!?
-- Да, -- нехотя признался Кроули.
ЧТО, ЧЕРТ ПОДЕРИ, ПРОИСХОДИТ, КРОУЛИ!? ЧЕМ ТЫ ТАМ ЗАНИМАЛСЯ ВСЕ ЭТО ВРЕМЯ?
-- В каком смысле? -- спросил Кроули, хотя уже знал ответ.
ЭТОТ МАЛЬЧИК ПО ИМЕНИ МАГ! МЫ ПРИВЕЗЛИ ЕГО НА ПОЛЕ ПОД МЕГГИДО. ПСА С НИМ НЕТ. ОН НЕ ЗНАЕТ НИЧЕГО О ВЕЛИКОЙ ВОЙНЕ. ОН НЕ СЫН НАШЕГО ПОВЕЛИТЕЛЯ.
-- А, -- сказал Кроули.
ЭТО ВСЕ, ЧТО ТЫ МОЖЕШЬ СКАЗАТЬ, КРОУЛИ? НАШИ ВОЙСКА СТОЯТ НАГОТОВЕ, ЧЕТЫРЕ ЗВЕРЯ ТРОНУЛИСЬ В ПУТЬ, НО КУДА ИМЕННО? НАШИ ЗАМЫСЛЫ ПРОВАЛИЛИСЬ, КРОУЛИ, А ОТВЕТСТВЕННОСТЬ ЗА НИХ БЫЛА ВОЗЛОЖЕНА НА ТЕБЯ, КРОУЛИ. КАК, ПО ВСЕЙ ВЕРОЯТНОСТИ, БУДЕТ ВОЗЛОЖЕНА И ВИНА. МЫ НАДЕЕМСЯ, У ТЕБЯ ЕСТЬ РАЗУМНЫЕ ОБЪЯСНЕНИЯ ТОГО, ЧТО ПРОИСХОДИТ...
-- Конечно, -- с готовностью подтвердил Кроули. -- Самые разумные.
...ПОТОМУ ЧТО У ТЕБЯ БУДЕТ ВОЗМОЖНОСТЬ ВСЕ ЭТО ОБЪЯСНИТЬ. У ТЕБЯ БУДЕТ НА ЭТО СТОЛЬКО ВРЕМЕНИ, СКОЛЬКО ПОНАДОБИТСЯ, И МЫ С БОЛЬШИМ ИНТЕРЕСОМ ВЫСЛУШАЕМ ВСЕ, ЧТО ТЫ ЗАХОЧЕШЬ РАССКАЗАТЬ. И ТВОЙ РАССКАЗ, КРОУЛИ, И СОПУТСТВУЮЩИЕ ЕМУ ОБСТОЯТЕЛЬСТВА ПОСЛУЖАТ К ВЯЩЕМУ РАЗВЛЕЧЕНИЮ И УДОВОЛЬСТВИЮ ВСЕХ ПРОКЛЯТЫХ ДУШ В АДУ, ПОТОМУ ЧТО КАК БЫ НИ ТЕРЗАЛИСЬ ОНИ СТРАШНЫМИ ПЫТКАМИ, КАКИЕ БЫ ЖУТКИЕ СТРАДАНИЯ НИ ТЕРПЕЛИ БЫ ДАЖЕ ПОСЛЕДНИЕ ИЗ ПРОКЛЯТЫХ, КРОУЛИ, ТЕБЕ БУДЕТ ХУЖЕ...
Махнув рукой в сторону телевизора, Кроули выключил его.
Экран погас и стал мутно-серым, однако телевизор продолжал, сминая тишину в слова:
ДАЖЕ НЕ ДУМАЙ О ТОМ, ЧТОБЫ ПОПЫТАТЬСЯ СБЕЖАТЬ ОТ НАС, КРОУЛИ. ТЫ НЕ СМОЖЕШЬ СБЕЖАТЬ. ОСТАВАЙСЯ НА МЕСТЕ. ЗА ТОБОЙ... ПРИДУТ.
Кроули подошел к окну и выглянул на улицу. Что-то черное и похожее на машину двигалось по направлению к его дому. Во всяком случае, достаточно похожее на машину, чтобы обмануть невнимательного прохожего. Кроули, который был очень внимателен, заметил, что колеса не только не крутятся, но и вообще движутся отдельно от корпуса. У каждого дома "машина" притормаживала, из чего он сделал вывод, что пассажиры в ней (водителя, конечно же не было, ни один из них не умел ее водить) разглядывают номера домов.
У него еще было немного времени. Кроули ринулся на кухню, достал из-под раковины пластиковое ведро и вернулся в гостиную.
Инфернальное Управление прервало связь, но Кроули все равно на всякий случай повернул телевизор экраном к стене.
Он подошел к "Моне Лизе".
Он снял ее со стены. За картиной оказалась дверца сейфа. Это не был обычный встроенный сейф -- этот экземпляр он купил у компании, которая специализировалась на обслуживании ядерной промышленности.
Он отпер дверцу, за которой была еще одна, с круглым цифровым замком. Он набрал 4-0-0-4 (очень простой код, легко запомнить год, когда ты скатился на эту дурацкую замечательную планету, совсем еще новенькую и чистенькую).
В сейфе были: большой термос, две толстые перчатки из ПВХ, такие, которые закрывают руки до локтей, и длинные щипцы.
Кроули с опаской поглядел на термос.
(Снизу послышался треск. Это уже дверь в подъезд...)
Он натянул перчатки и с крайней осмотрительностью вытащил из сейфа термос, щипцы и ведро. Проходя мимо роскошного фикуса, он прихватил еще и пульверизатор и направился в кабинет, двигаясь с предельной осторожностью, как человек, несущий термос с веществом, которое, если он случайно уронит термос или хотя бы представит себе, как он его роняет, вызовет такой взрыв, что седобородые старцы из малобюджетных фантастических боевиков будут потом говорить лишь, "А там, где сейчас этот кратер, раньше был город Ваш-Инг-Таун".
Он дошел до кабинета и локтем открыл дверь. Потом он осторожно присел и опустил свою ношу на пол. Ведро... щипцы... пульверизатор... и, наконец, рассчитывая каждое движение, термос.
На лбу Кроули собралась капля пота, и скатилась ему прямо в глаз. Он смахнул ее.
Потом он взял щипцы и открутил ими крышку с термоса, аккуратно... очень аккуратно... вот так...
(На лестнице послышались тяжелые шаги и кто-то приглушенно вскрикнул. Это, наверно, та милая пожилая дама, его соседка снизу.)
Он не мог позволить себе торопиться.
Он захватил термос в щипцы и, изо всех сил стараясь не пролить ни одной, самой маленькой капельки, вылил содержимое термоса в ведро. Одно неверное движение -- и все будет кончено.
Вот так.
Потом он приоткрыл дверь в кабинет и поставил на нее ведро.
Снова взявшись за щипцы, он завернул термос, потом (треск рухнувшей двери в коридоре), стянул перчатки, взял с пола пульверизатор и уселся за письменный стол.
Послышался гнусавый голос. -- Кроулик? -- Это Хастур.
-- Он за стенкой, -- прошипел другой голос. -- Я его чую, выползка-недомерка.
Хастур и Лигур.
Кстати, демоны -- и Кроули был бы первым, кто бросился оспаривать это -- в большинстве своем не являются олицетворением зла. В большой вселенской игре они ощущают себя примерно также, как сборщики налогов -- не самая популярная профессия, но необходимая для работы системы в целом. Если уж на то пошло, некоторые из ангелов тоже не были образцами совершенства: Кроули встречались такие, которые, когда речь заходила о том, чтобы поразить отступников мощью божьего гнева, разили существенно сильнее, чем это было необходимо. А в целом у всех была своя работа, и все делали то, что положено.
С другой стороны, были и такие, как Хастур и Лигур, которым доставляло такое удовольствие делать гадости, что их можно было по ошибке принять за людей.
Кроули откинулся на спинку своего директорского кресла. Он попытался заставить себя расслабиться и не достиг ни малейшего успеха.
-- Сюда, ребята, -- крикнул он.
-- Удели нам минутку, -- отозвался Лигур (таким тоном, из которого явно следствовало, что слово "минутка" в данном случае употреблялось как синоним к "чудовищно мучительная вечность"), и демон-коротышка распахнул дверь в кабинет.
Ведро зашаталось и обрушилось на голову Лигура.
Брось кусок натрия в воду и увидишь, как он займется пламенем, вспыхнет и будет метаться по поверхности воды, шипя и плюясь. С Лигуром было тоже самое. Только хуже.
С демона клочьями слезала кожа. Он пылал и пенился. От него пошел жирный бурый дым, а сам он визжал, визжал, визжал. Наконец он съежился, провалился внутрь себя самого, и все, что от него осталось, осталось лежать посреди выжженного дымящегося круга на ковре, похожее на пригоршню раздавленных слизней.
-- Привет, -- сказал Кроули Хастуру, который шел следом за Лигуром и, к несчастью, почти не забрызгался.
Есть немыслимые вещи; есть такие глубины падения, что даже демоны не могут поверить, что другие демоны могут так низко пасть.
-- ... Святая вода. Ах ты сволочь, -- сказал Хастур. -- Ну ты полная сволочь. Он тебе даже ничего не сделал.
-- Пока не сделал, -- поправил его Кроули, который почувствовал себя увереннее, когда шансы стали почти равными. Почти, но не совсем. Далеко не совсем. Хастур был Князем Ада. А Кроули -- даже не младшим советником.
-- Рассказами о твоей судьбе матери будут по ночам пугать своих малышей, -- начал Хастур и почувствовал, что язык Ада не слишком соответствует ситуации. -- Ты, приятель, отправишься прямиком к гребаным чистильщикам, -- продолжил он.
Кроули поднял пульверизатор из зеленого пластика и угрожающе покачал им в воздухе. -- Убирайся, -- сказал он. Снизу послышался телефонный звонок. После четвертого звонка включился автоответчик. Кто бы это мог быть? -- подумал Кроули.
-- Ты меня не испугаешь, -- сказал Хастур. Он смотрел, как с носика пульверизатора стекает капля и медленно скользит по горлышку к пальцам Кроули.
-- Знаешь, что это? -- спросил Кроули, ощущая себя Грязным Гарри. -- Это пульверизатор из супермаркета "Сейнсбери", самый дешевый и надежный пульверизатор в мире. Он может выбрасывать в воздух тонкую струю воды. Надо уточнять, что в нем? Ты можешь превратиться в такое же, -- Кроули указал на пятно на полу. -- А теперь убирайся.
В этот момент капля на горлышке пульверизатора доползла до плотно сжатых пальцев Кроули и остановилась. -- Блефуешь, -- сказал Хастур.
-- Может, и блефую, -- сказал Кроули тоном, в котором, как он надеялся, ясно звучало, что блеф -- последнее, что могло придти ему в голову. -- А может, и нет. Думаешь, тебе повезет?
Хастур махнул рукой, и пульверизатор в руке Кроули растворился, словно промокашка. Поток воды залил стол и костюм Кроули.
-- Повезет, -- сказал Хастур. И улыбнулся. Зубы у него были слишком острые, и между ними мелькал длинный язык. -- А тебе?
Кроули ничего не ответил. План А сработал. План Б -- нет. Все зависело от Плана В, в котором был только один недостаток: Кроули дошел только до буквы Б.
-- Ну-сссс, -- прошипел Хастур, -- нам пора, Кроули.
-- Мне кажется, тебе следует кое-что узнать, -- сказал Кроули, пытаясь выиграть время.
-- Что именно? -- улыбнулся Хастур.
И в этот момент зазвонил телефон на столе.
Кроули поднял трубку и предупредил Хастура: -- Не двигайся. Ты должен знать что-то очень важное, и я не шучу. Алло?
-- Ммм, -- сказал Кроули. Потом он сказал: -- Нет. Ко мне зашел старый приятель.
И Азирафель повесил трубку. Кроули попытался представить себе, чего он хотел.
И вдруг у него в голове возник План В. Он не стал вешать трубку. Вместо этого он сказал: -- Ладно, Хастур. Ты выдержал испытание. Теперь тебе можно играть с большими ребятами.
-- Ты что, спятил?
-- Ничуть. Не понял? Это была проверка. Властители Ада хотели убедиться, что тебе можно верить, прежде чем мы поставим тебя во главе Проклятых Легионов в грядущей войне.
-- Кроули, ты или лжешь, или сошел с ума, или, может быть, и то и другое, -- заявил Хастур, но в голосе его не было уверенности.
Всего лишь на секунду Хастур допустил такую возможность. Кроули взял свое. Владыки Преисподней действительно могли испытывать его, а Кроули мог оказаться не тем, кем казался. Хастур был параноиком, то есть абсолютно нормальным здравомыслящим обитателем Ада, где все только и думают о том, как бы обойти соседа.
Кроули начал набирать номер. -- Все нормально, герцог Хастур. Я, конечно, не ожидал, что ты поверишь мне, -- признался он. -- Но почему бы нам не поговорить с Советом Тьмы -- я уверен, они смогут убедить тебя.
В трубке послышались щелчки переключений и, наконец, гудки.
-- Пока, сосунок, -- сказал Кроули.
И исчез.
Почти в то же мгновение исчез и Хастур.

x x x

Сотни лет огромное количество теологических человеко-часов тратилось на разрешение знаменитого вопроса: Сколько ангелов могут танцевать на кончике иглы?
Чтобы получить ответ, следует принять во внимание следующие факты.
Во-первых, ангелы просто-напросто не танцуют. Это одна из отличительных особенностей ангела, как такового. Он может со всем уважением внимать Музыке Сфер, но не испытывает потребности в том, чтобы начать откалывать под нее коленца. Отсюда вывод: нисколько.
Во всяком случае, почти нисколько. Азирафель научился танцевать гавот в одном тайном клубе для джентльменов в Потртленд-Плейс, в конце 1880-х, и хотя сначала он смыслил в гавоте не больше, чем гусь в банковском деле, через некоторое время у него стало весьма неплохо получаться, а чуть позже, через пару десятков лет, он немало расстроился, когда гавот навсегда вышел из моды.
Итак, при условии, что под танцем имеется в виду гавот, и при наличии подходящей пары (исходя из того, что она также способна, во-первых, танцевать гавот, а во-вторых, танцевать его на кончике иглы), ответ очевиден: один.
Кстати, можно точно также задать вопрос, сколько демонов могут танцевать на кончике иглы. В конце концов, происхождение у них одно и то же. А демоны, по крайней мере, танцуют [Хотя это совсем не то, что мы с вами назвали бы умением танцевать. По крайней мере, хорошо танцевать. Демон движется хуже, чем оркестр из белых музыкантов на церемонии вручения призов "Грэмми" за музыку в стиле "соул".].
И, если уж мы заговорили об этом, то ответ: много, при том условии, что они сбросят свои физические тела, а это для демона -- как на пикник сходить. Демоны не связаны законами физики. Если смотреть с достаточного расстояния, Вселенная маленькая и круглая, как те наполненные водой стеклянные шары, в которых поднимается метель, если их потрясти [Но в том случае, если непостижимый план не значительно более непостижим, чем принято считать, на

Предыдущая страница 22 Следущая страница


23 Терри Пратчетт

дне Вселенной нет гигантского пластикового снеговика.]. А если, напротив, посмотреть поближе -- совсем близко -- то танцевать на кончике иглы трудно только из-за огромных пустот между электронами.
Для существ ангельского, равно как и демонского, племени размер, форма и химический состав -- вопросы лишь добровольного выбора.
В данный момент Кроули с невероятной скоростью мчался по телефонной линии.
ЗВОНОК.
Кроули прошел два телефонных соединения на скорости, составлявшей очень приличную долю скорости света. Хастур отставал от него совсем ненамного, всего на четыре-пять дюймов, но при таких размерах Кроули намного его обгонял. Что, разумеется, не поможет, когда он вылезет на другом конце провода.
Для передачи звука они были слишком малы, но демонам не обязательно нужен звук, чтобы общаться. Кроули слышал, как Хастур вопит ему вслед:
-- Сволочь! Я тебя достану! От меня не сбежишь!
ЗВОНОК.
-- Где бы ты ни вылез, я там тоже вылезу! Не уйдешь!
Кроули пролетел больше тридцати километров кабеля меньше, чем за секунду.
Хастур догоняет. Кроули придется очень, очень аккуратно рассчитать весь маршрут.
ЗВОНОК.
Третий звонок. Итак, подумал Кроули, дальше -- тишина. Он внезапно остановился и посторонился, чтобы Хастур мог пролететь мимо. Хастур обернулся, и...
ЗВОНОК.
Кроули рванулся вон из кабеля, прошиб пластиковую изоляцию и материализовался, в полный рост и едва дыша, в своей гостиной.
Щелчок.
Автоответчик начал проигрывать запись о том, что Кроули нет. Потом послышалось "би-ип", и, уже с кассеты, в динамике взревел голос: -- Ага! Что? Ах ты змий поганый!
Индикатор приема нового сообщения замигал.
Он мигал яростно, словно крохотный, багровый, разъяренный глаз.
Жаль, что у меня уже нет ни святой воды, ни времени, чтобы бросить в нее кассету и подождать, пока она растворится, подумал Кроули. Однако и ту воду, которая пошла на последний душ Лигура, Кроули добыл с большим риском, она стояла в сейфе уже много лет, просто на всякий случай, и даже сам факт ее наличия в доме уже вызывал у Кроули известное беспокойство. А может... а может... да, а что случится, если он вставит кассету в магнитолу в машине? Тогда можно будет проигрывать Хастура снова и снова, пока он не превратится в Фредди Меркьюри. Нет. Хастур, конечно, гад, но нужно знать меру.
Где-то вдалеке послышались раскаты грома.
Времени у него не было.
Ехать ему было некуда.
И он поехал куда-нибудь. Он прыгнул в "бентли" и ринулся в сторону Вест-Энда, словно за ним гнались все демоны ада. Как оно, в общем-то, и было.
* * * * *
Мадам Трейси услышала, как Шедуэлл медленно взбирается по лестнице -- медленнее обычного и поминутно останавливаясь. Обычно он несся по лестнице так, словно ненавидел каждую ступеньку.
Она открыла дверь. Шедуэлл стоял, прислонившись к стене на площадке.
-- Ах, мистер Шедуэлл, -- воскликнула она, -- что с вашей рукой?
-- Отойди прочь, женщина, -- прорычал Шедуэлл. -- Я сам не знаю всей своей силы!
-- Но почему вы ее так странно держите?
Шедуэлл попытался втиснуться спиной в стену.
-- Отойди, говорю, чтоб мне за тебя потом не отвечать!
-- Да что такое с вами стряслось, мистер Шедуэлл? -- спросила мадам Трейси, пытаясь взять его под руку.
-- Ничего не стряслось! Ничего!
Ей удалось схватить его. И он, Шедуэлл, орудие гнева Господня, не смог ей противиться, и она втащила его в свое жилище.
Он еще ни разу не заходил к ней, по крайней мере, не наяву. Ему снилось, что в ее комнатах кругом шелка, богатые портьеры и то, что он мысленно называл "благовонными фимиамками". И в самом деле, в дверях кухоньки висели занавески из бисера. Еще там была лампа, чьей-то весьма неопытной рукой сделанная из бутылки из-под кьянти (как и у Азирафеля, представления мадам Трейси о том, что такое шик, относились примерно к 1953 году). А посреди комнаты стоял стол, покрытый бархатной скатертью, и на скатерти лежал хрустальный шар, все чаще и чаще служивший мадам Трейси единственным источником дохода.
-- Мне кажется, вам сейчас очень нужно лечь, мистер Шедуэлл, -- сказала она тоном, не терпящим пререкательств, и повела его в спальню. Он был слишком сбит с толку, чтобы протестовать.
-- Но там юный Ньют, -- бормотал Шедуэлл, -- один, а супротив него языческие страсти и оккультные пороки.
-- Тогда, я уверена, он знает, что с ними делать, -- отрезала мадам Трейси. Ее представления о том, что в данный момент происходит с Ньютом, возможно, были намного ближе к реальности, чем мысли Шедуэлла. -- И еще я уверена, что ему не понравится, когда вы доводите себя работой до такого состояния. Просто прилягте, а я приготовлю по чашечке чаю.
И за ее спиной с негромким треском сомкнулись бисерные занавески.
Шедуэлл неожиданно оказался один. При этом, насколько он мог сообразить остатками своего вдруг пошатнувшегося сознания, он лежал на ложе греха -- один, но в данный момент он не мог придти к определенному мнению, лучше это или хуже, чем лежать на ложе греха не одному. Он повернул голову, чтобы осмотреться.
Представление мадам Трейси о том, что является эротичным, уходило корнями в те годы, когда молодые люди росли в полной уверенности, что женщины анатомически отличаются укрепленными спереди мячиками, Бриджитт Бардо можно было назвать "сексуальной кошечкой" без опасения вызвать смех, и действительно издавались журналы с названием вроде "Барышни в подвязках". Из одного из этих котлов распущенности она, кстати, почерпнула идею о том, что мягкие игрушки в спальне создают интимно-кокетливую атмосферу.
Шедуэлл остановил взгляд на большом потертом плюшевом медведе, у которого не хватало одного глаза и пол-уха. Вполне возможно, его звали "мистер Баггинз".
Он повернулся в другую сторону. Его глазам предстал мешок для пижамы в форме животного, которое могло быть собакой, хотя, с другой стороны, могло быть и скунсом. Оно жизнерадостно улыбалось.
-- Фу, -- сказал он.
Память никак не желала отпускать его из цепких лап. Он сделал это. Насколько ему было известно, еще никому в Армии не удавалось изгнать демона. Ни Хопкинсу, ни Сифтингсу, ни Дайсмену. Может быть, даже старшему сержанту Мастеру [В истории Армии Ведьмознатцев был недолгий период возрождения в дни роста Британской империи. В своих бесконечных походах британская армия то и дело сталкивалась со знахарями, шаманами, колдунами и прочими неприятелями оккультного толка. Вот в чем причина создания специального корпуса, в который, помимо прочих, входил и АВ ст. с-т Масстер: когда этот примечательный персонаж, под два метра ростом, больше центнера весом, с ревом шагал вперед, сжимая в руках бронированное Писание, Колокол весом в восемь фунтов, и Свечу со специальной арматурой внутри, вельдт очищался от врага быстрее, чем под огнем картечницы Гатлинга. Пресловутый Сесиль Родс писал о нем: "Некоторые племена в дебрях континента считают его чем-то вроде бога, и только без меры отважный либо безумно отчаянный знахарь не отступит перед натиском старшего сержанта Масстера. Я бы не променял его на два батальона гуркхских стрелков".], которому принадлежал абсолютный рекорд по числу обнаруженных колдунов и ведьм. Рано или поздно любой армии попадает в руки абсолютное оружие и, по мнению Шедуэлла, в данный момент оно пребывало в его руке.
И пошла она подальше, доктрина ненанесения первого удара. Вот он только чуть передохнет, раз уж он здесь, а потом, наконец, Силы Тьмы встретятся с достойным противником...
Когда мадам Трейси принесла чай, он храпел. Она тактично прикрыла дверь, с чувством большой благодарности, потому что через двадцать минут у нее должен был начаться сеанс, а отказываться от денег в наши-то дни по меньшей мере неумно.
Хотя мадам Трейси по любым меркам была весьма недалекой особой, в некоторых делах у нее был своего рода инстинкт и в том, что касается любительского подхода к вещам оккультным, он ее не обманывал. Она прекрасно понимала, что ее клиентам нужен именно любительский подход. Они не хотели полностью погружаться в многоплановую природу Пространства-Времени, они лишь хотели убедиться, что мама, расставшись с жизнью, чувствует себя в целом неплохо. Им нужна была лишь чуточка Тайного Знания, чтобы придать остроты пресным блюдам повседневности; при этом желательно, чтобы подавались они порциями максимум по сорок пять минут и перемежались чаем с печеньем.
И им уж точно не нужны всякие там свечи, благовония, заклинания или таинственные руны. Мадам Трейси даже убрала большую часть Старшего Аркана из своей колоды Таро, потому что картинки на картах расстраивали клиентов.
И перед сеансом она обязательно ставила вариться брюссельскую капусту. Ничто так не успокаивает, ничто так не соответствует уютному духу английского чернокнижия, как запах капусты, что варится на кухне.

x x x

Почти сразу после полудня тяжелые грозовые тучи затянули небо в цвет старого свинца. Скоро пойдет дождь, тяжелый, беспросветный. Пожарные очень надеялись на то, что скоро пойдет дождь. Чем скорее, тем лучше.
Они прибыли на место почти сразу и те, что помоложе, суетились, раскатывая пожарные рукава и готовя топоры, хотя те, что постарше, с первого взгляда поняли, что этот дом не спасти, и нет никакой уверенности даже в том, что дождь не даст огню распространиться на соседние здания. В этот момент черный "бентли" юзом вылетел из-за угла прямо на тротуар на скорости, несколько превышающей девяносто километров в час, и со скрежетом тормозов остановился в полудюйме от стены книжного магазина. Из него выскочил неимоверно возбужденный молодой человек в черных очках и ринулся в дверь пылающего здания.
Его перехватил один из пожарных.
-- Вы владелец этого заведения? -- спросил пожарный.
-- Да ты сдурел! Я что, похож на хозяина магазина?
-- Вряд ли смогу утверждать это, сэр. Внешность весьма обманчива. Я, к примеру, пожарник. Однако, встречаясь со мной в компании, люди, которым неизвестна моя профессия, зачастую предполагают, что я на самом деле бухгалтер-аудитор или директор фирмы. Представьте, что я не в форме, сэр, и, тогда, по вашему мнению, на кого я был бы похож? Только честно?
-- На урода, -- рявкнул Кроули и вошел в магазин.
Сказать, что он просто вошел в магазин, значительно легче, чем на самом деле туда войти. Кроули пришлось избежать столкновения с полдюжиной пожарных, двумя полицейскими и довольно большой группой интересных обитателей ночного Сохо [Во многих других районах Лондона, кроме Сохо, зеваки на пожаре были бы скорее заинтересованными, чем интересными.], выбравшихся на улицу еще засветло и занятых горячей беседой о том, какие именно слои общества стали самым ярким впечатлением на сегодняшний день и почему.
Кроули протиснулся сквозь эту толпу. Они даже не посмотрели в его сторону.
Потом он рывком открыл дверь и вошел в ад кромешный.
Книжный магазинчик ангела пылал ярким пламенем. -- Азирафель! -- крикнул Кроули.
-- Азирафель, ты... ты сошел с ума, Азирафель? Ты здесь?
Нет ответа. Лишь шорох горящей бумаги, звон лопающегося стекла в комнатах наверху, до которых добрался огонь, и треск рушащихся балок.
Кроули бросил беглый, отчаянный взгляд вокруг. Ему нужен был ангел, ему нужна была помощь.
В дальнем углу комнаты рухнул книжный шкаф, разбросав пылающие книги по всему полу. Кроули стоял в самом сердце пожара и не обращал на него внимания. Левая штанина начала дымиться; он посмотрел на нее, и она погасла.
-- Ау!? Азирафель! Ради Бо... Ради Дья... ради кого угодно! Азирафель!
Витрина разлетелась вдребезги от мощного удара снаружи. Кроули, вздрогнув, обернулся, и в грудь ему неожиданно ударил тугой поток воды, сбив его с ног.
Очки отлетели в дальний угол комнаты, превратились в лужицу горящего пластика и уже не могли скрыть желтые глаза с вертикальными змеиными зрачками. Весь мокрый, в облаках пара, с перемазанной пеплом физиономией, утратив, насколько это возможно в его случае, всякое хладнокровие, Кроули стоял на четвереньках посреди пылающего магазина и почем зря клял Азирафеля, непостижимый план, и все, что Сверху, и все, что Снизу.
Потом он опустил взгляд и увидел ее. Книгу. Ту книгу, которую девушка из Тэдфилда забыла в машине ночью в среду. Переплет у нее чуть-чуть обгорел, но в остальном она чудесным образом не пострадала. Он поднял ее, сунул в карман куртки, шатаясь, поднялся на ноги и принялся чистить брюки.
И над ним обвалился потолок. Обреченное здание повело плечами, словно недоуменный великан, и с ревом обрушилось внутрь дождем из кирпича, головешек и пылающих углей.
На улице полиция оттесняла прохожих в сторону, а один из пожарных объяснял любому, кто был готов выслушать:
-- Я не смог остановить его. Он словно сошел с ума. Или крепко напился. Просто вбежал в дом. Я не мог его остановить. С ума сошел. Вбежал, и все тут. Жуткая смерть. Жуткая, жуткая... Просто вбежал...
И тут Кроули вышел из огня.
Полицейские и пожарники взглянули на него, увидели выражение его лица и не тронулись с места.
Он уселся в "бентли", задним ходом выехал на Уордор-Стрит, на полном ходу обогнул пожарную машину и исчез во внезапно сгустившихся сумерках.
Все уставились ему вслед. Наконец один из полицейских заговорил:
-- В такую погоду ему надо бы включить фары, -- оцепенело сказал он.
-- Особенно раз он так ездит. Это может быть опасно, -- безжизненно заметил другой, и все они стояли, озаряемые и согреваемые горящими останками книжного магазина, и не могли понять, что же происходит с миром, который им казался таким простым и понятным.
Иссиня-белая молния прорезала затянутое черными тучами небо, раздался болезненно тяжелый удар грома, и хлынул ливень.
* * * * *
Она ехала на мотоцикле красного цвета. Не дружелюбного фирменного красного цвета "хонды", а глубокого, кровавого красного цвета, темного, густого, злобного. Во всех прочих отношениях этот мотоцикл выглядел абсолютно обычно, если не считать меча, торчащего из притороченных к седлу ножен.
Ее шлем был ал, а кожаная куртка -- цвета старого вина. На спине рубиновыми клепками была выведена надпись: АНГЕЛЫ АДА.
Несмотря на то, что было всего десять минут второго, было сумрачно, влажно, мокро. Шоссе было почти пустым, и женщина в красном летела прямо посередине на своем красном мотоцикле, лениво улыбаясь.
День складывался удачно. Видимо, в красивой женщине верхом на мощном мотоцикле, к седлу которого приторочен меч, есть что-то такое, что оказывает сильное действие на определенный тип мужчин. Четыре коммивояжера пытались угнаться за ней, и обломки "форда-сьерра" украсили собой ограждение и опоры моста на протяжении шестидесяти километров вдоль автострады.
Она доехала до перекрестка и зашла в забегаловку под названием "Беспечный едок" рядом с автосервисом. Там было почти пусто. За стойкой официантка скучно вязала носок, а кучка байкеров в черной коже, огромных, волосатых, вонючих и крутых, столпилась в углу вокруг еще одного черно-кожаного собрата, который был еще выше их ростом. Он полностью погрузился в игру, стоя перед устройством, которое в дни иные показывало бы комбинации плодов и ягодок, но теперь было оснащено монитором и названием "Викторина "Эрудит"".
Из угла доносились реплики примерно следующего содержания:
-- Это D! Жми D -- у "Крестного отца" точно больше Оскаров, чем у "Унесенных ветром"!
-- "Марионетка"! Сенди Шоу! Это ее песня, чесслово, чтоб мне сдохнуть!
-- 1666!
-- Да иди ты, недоумок! Это Большой пожар! А чума была в 1665!
-- Жми B: Великая Китайская стена -- не одно из семи чудес света!
Тем было четыре: "Поп-музыка", "Спорт", "События в мире", и "Разное". Высокий байкер, не снявший шлема, жал на кнопки, не обращая ни малейшего внимания на советчиков. Во всяком случае, он неуклонно выигрывал.
Красная наездница подошла к стойке.
-- Чашку чая, пожалуйста. И сэндвич с сыром, -- сказала она.
-- Одна едете, дорогуша? -- спросила официантка, выставив на стойку чашку с чаем и тарелку с кусочком чего-то белого, сухого и твердого.
-- Жду друзей.
-- А-а, -- приглушенно отозвалась официантка, откусывая шерстяную нитку. -- Ну так лучше ждите здесь. На улице -- просто ад.
-- Нет, -- ответила она. -- Еще нет.
Она выбрала столик у окна, откуда хорошо было видно стоянку, и стала ждать.
До нее доносились голоса викторин-эрудитов.
-- А вот, новый пошел: "Сколько раз Англия официально была в состоянии войны с Францией с 1066 года?"!
-- Двадцать? Ну щас! Двадцать тебе... Ух ты. Ну, никогда бы...
-- Война Америки с Мексикой? Знал ведь. Июнь 1845 года. D! Видишь -- говорил я тебе!
Самый высокий, если не считать играющего, байкер по прозвищу Боров (192 см), шепнул самому низкорослому из них, Жирняку (188 см):
-- А куда делся "Спорт"? -- На костяшках пальцев у него была татуировка: на одной руке LOVE (любовь), на другой -- HATE (ненависть).
-- Да это случайный, чтоб его, выбор, так, что ли? Это у них все на микрочипах. У них там, может, мильон разных тем, в памяти. -- У этого на костяшках было написано FISH (рыба) на одной руке, и CHIP (чипсы) -- на другой.
-- "Поп-музыка", "События в мире", "Разное", и "Война". Просто я "Война" раньше не видал. Потому и говорю, -- Боров громко хрустнул пальцами, потянул за колечко на банке с пивом, опрокинул полбанки в глотку, рыгнул без задней мысли и вздохнул. -- Жаль, что у них мало вопросов из этой гребаной Библии.
-- Чего? -- Жирняк никогда не подозревал в Борове эрудированности по части библейских вопросов.
-- Да это... помнишь заварушку в Брайтоне?
-- А то! Тебя еще по Би-Би-Си показывали, в "Криминальной хронике", -- ответил Жирняк, и в голосе его звучала зависть.
-- Ну и пришлось мне ошиваться в отеле, где мамаша работала, помнишь, нет? Ты-РИ месяца! А читать-то нечего, только какой-то шибздик по имени Гидеон забыл в номере Библию. Ну, так вот прямо в уме и оседает.
На стоянку въехал еще один мотоцикл, сияющий черной, как смоль, краской.
Дверь открылась, и сквозь комнату пронесся порыв холодного ветра. Вошел мужчина с черной бородкой, с ног до головы одетый в черную кожу, подошел к столику, за которым сидела женщина в красном, и сел рядом с ней, и байкеры рядом с эрудит-машиной вдруг заметили, как им захотелось есть, и отрядили Скунса в поход за едой для всех, кроме того, что играл, потому что он ничего не сказал, только продолжал нажимать кнопки, безошибочно находя правильные ответы, и выигрыш его копился в поддоне на дне автомата.
-- Последний раз мы виделись в Мейфкинге, в Трансваале, -- сказала Красная. -- Как дела?
-- Много работы, -- ответил Черный. -- В основном в Америке. Краткие турне по всему миру. Убиваю время, в общем.
(-- Это что такое значит, что у вас нет пирогов с мясом и почками? -- спрашивал у стойки потерпевший афронт Скунс.
-- Мне казалось, что у нас они есть, но, видимо, кончились, -- ответила официантка.)
-- Забавно, что мы наконец собрались все вместе, -- сказала Красная.
-- Забавно?
-- Ну, сам знаешь. Когда тысячи лет год за годом ждешь одного главного дня, и он наконец наступает. Это как ждать Рождества. Или дня рождения.
-- У нас нет дня рождения.
-- Я же не говорила, что есть. Я сказала, на что это похоже.
(-- Если честно, -- призналась официантка, -- у нас, похоже, вообще все закончилось. Есть только вот этот кусок пиццы.
-- С анчоусами? -- мрачно спросил Скунс. Никто из их компании терпеть не мог анчоусы. Или оливки.
-- Да, дорогуша. С анчоусами и оливками. Возьмете?
Скунс печально покачал головой. Когда он вернулся в игру, в желудке у него урчало. Большой Тед легко выходил из себя, когда хотел есть, а когда Большой Тед выходил из себя, доставалось всем.)
На мониторе появилась новая тема. Теперь вопросы делились на такие категории: "Поп-музыка", "События в мире", "Голод", и "Война". Байкеры, по всей видимости, имели существенно меньшее представление о голоде, который вызвал недород картофеля в Ирландии в 1846 году, недород всего в Англии в 1315 году, и недород травки в Сан-Франциско в 1969 году, чем о Войне, но игрок неизменно зарабатывал высшие очки под аккомпанемент жужжания, бряцания и звона, с которым машина время от времени срыгивала фунтовые монеты в поддон.
-- Переменчивая здесь, на юге, погода, -- сказала Красная.

Предыдущая страница 23 Следущая страница


Добрые предзнаменования 24

Черный, прищурясь, поглядел на сгущающиеся тучи. -- А мне нравится. Вот-вот будет буря.
Красная посмотрела на ногти.
-- Это хорошо. Без хорошей бури совсем не то. Не знаешь, далеко нам ехать?
Черный пожал плечами.
-- Пару сотен миль.
-- Я почему-то думала, дальше. Столько ждать, а ехать всего пару сотен миль.
-- Не важно, сколько ехать, -- сказал Черный. -- Важно прибыть на место.
Снаружи послышался рев. Такой рев издает мотоцикл, когда у него не работает выхлоп, не отрегулирован мотор и течет карбюратор. Даже не нужно было видеть этот мотоцикл, чтобы представить себе клубы черного дыма, которыми он окутывался на ходу, пятна масла, расплывающиеся на асфальте, и хвост из болтов, винтиков и прочих мелких деталей, усеивавших дорогу позади.
Черный подошел к стойке.
-- Четыре чая, пожалуйста, -- сказал он. -- Три с молоком, один без.
Дверь открылась. Вошел молодой человек, затянутый в пыльно-белую кожу, и в порыве ветра следом за ним полетели пустые пакетики из-под чипсов, рваные газеты и обертки со следами мороженого. Они радостно и беззаботно, словно дети, пустились в пляс у его ног, а потом упали в изнеможении.
-- Так вас четверо, дорогуша? -- спросила женщина за стойкой. Она пыталась найти чистые чашки и ложки: вся посуда вдруг словно покрылась тонкой пленкой машинного масла и засохшего желтка.
-- Будет четверо, -- сказал человек в черном, взял чай и вернулся к столику, где его ждали два остальные двое.
-- Он не появлялся? -- спросил юноша в белом.
Они покачали головой.
У монитора разгорелся спор (в данный момент на экране было: "Война", "Голод", "Загрязнение", и "Поп-музыка 1962--1979").
-- Элвис Пресли? Да это С! Он же в семьдесят седьмом окочурился, разве нет?
-- Пошел ты! Это D. Семьдесят шестой. Однозначно.
-- Ну да -- в том же году, когда и Бинг Кросби.
-- И Марк Болан. Чтоб мне сдохнуть, так он мне нравился. Нажимай D, короче. Ну давай.
Высокий стоял, не двигаясь, и не нажимал ни на одну из кнопок.
-- Чего такое? -- раздраженно вопросил Большой Тед. -- Давай, что ли, жми D. Элвис Пресли умер в семьдесят шестом.
МЕНЯ НЕ ВОЛНУЕТ, ЧТО ЗДЕСЬ НАПИСАНО, ответил высокий байкер в шлеме. Я ЕГО И ПАЛЬЦЕМ НЕ ТРОНУЛ.
Трое за столиком повернулись, как один. Красная заговорила первой.
-- Когда ты прибыл? -- спросила она.
Высокий подошел к столику, не обращая внимания на пораженных байкеров в углу и на забытый выигрыш.
Я ВСЕГДА БЫЛ ЗДЕСЬ, сказал он, и голос его звучал, как мрачное эхо в ночи, как цельный монолит звука, серый и безжизненный. Если бы этот голос был камнем, на нем с древних времен была бы вырезана очень короткая надпись: имя и две даты.
-- Твой чай остывает, повелитель, -- сказал Голод.
-- Давно не виделись, -- сказала Война.
Блеснула молния, и почти сразу гулко прогремел гром.
-- Погода в самый раз, -- прошуршал голос Загрязнения.
ДА.
Этот разговор вызывал у байкеров у автомата все возрастающее недоумение. С Большим Тедом во главе они двинулись к столику и уставились на четверых незнакомцев.
От их внимания не ускользнуло то, что на куртках всех четверых было написано "Ангелы Ада". А выглядели эти дохляки очень подозрительно, если уж речь зашла об "Ангелах": во-первых, слишком чисто, а во-вторых, судя по их виду, ни одному из них ни разу не довелось сломать кому-нибудь руку только потому, что вечером в воскресенье нечего смотреть по ящику. А еще с ними была баба, только она, в натуре, ехала сама, а не на заднем сиденье с кем-нибудь, и вообще у нее был свой байк, типа у нее есть на это право.
-- Так вы, значит, Ангелы Ада? -- саркастически спросил Большой Тед. Если и есть что-то, чего терпеть не могут настоящие Ангелы Ада, так это уродов, которые становятся байкерами только на выходные [Настоящие Ангелы Ада еще много чего терпеть не могут. В список входят: полицейские, мыло, автомобили "форд кортина", и, что касается конкретно Большого Теда, анчоусы и оливки.].
Четверо незнакомцев кивнули.
-- Ну и из какой книжки сбежали?
Высокий Незнакомец взглянул на Большого Теда. Потом он поднялся. Это был очень сложный процесс. Если бы на пляжах у океана тьмы выдавали бы шезлонги, они раскладывались бы примерно так же.
Казалось, Высокий разворачивался в полный рост целую вечность.
На нем был темный шлем, полностью скрывающий черты лица. И Большой Тед увидел, что сделан он был из такого жуткого пластика, в который, типа, смотришь, и все, что видишь -- собственную рожу.
ОТКРОВЕНИЕ, сказал Высокий. ГЛАВА ШЕСТАЯ.
-- Стихи со второго по восьмой, -- вежливо подсказал юнец в белом.
Большой Тед уставился на всех четверых. Его нижняя челюсть пошла вперед, а на виске заплясала тонкая синяя жилка. -- Че? -- зарычал он. -- Это че значит?
Кто-то потянул его за рукав. Это был Боров. Лицо его под слоем грязи стало необычно серым.
-- Это значит, мы вляпались, -- сказал Боров.
А потом Высокий медленно поднял руку в байкерской перчатке из бледной кожи и открыл забрало шлема, и Большой Тед в первый раз за все время, проведенное им в этом мире, пожалел, что не вел себя праведнее.
-- Иисусе! -- простонал он.
-- Он, наверно, тоже вот-вот появится, -- зачастил Боров. -- Может, он просто ищет, где поставить байк. Пошли, вступим в молодежный клуб, или еще...
Однако непобедимое невежество Большого Теда защищало его, словно доспехи. Он не тронулся с места.
-- Ну, ясно, -- сказал он. -- Ангелы Ада.
Война лениво откозыряла ему.
-- Вот они мы, Большой Тед, -- сказала она. -- Без обмана.
Голод кивнул. -- Старая компания, -- сказал он.
Длинные белые волосы рассыпались по плечам Загрязнения, когда он снял свой шлем. Он заступил на место после того, как Мор, бормоча что-то про пенициллин, в 1936 году ушел на пенсию. Если бы только он знал, какие возможности открываются в будущем...
-- Прочие обещают, -- сказал он. -- Мы выполняем.
Большой Тед посмотрел на четвертого Всадника. -- Слушай, я тебя уже видел, -- сказал он. -- Ты был на обложке альбома "Блю Ойстер Калт". И у меня еще есть кольцо с твоим... твоей... твоей головой.
ГДЕ МЕНЯ ТОЛЬКО НЕТ.
-- А то. -- Большая физиономия Большого Теда скривилась в припадке мысли.
-- А байк у тебя какой марки? -- спросил он.

x x x

Над карьером бушевала гроза. Веревка со старой лысой покрышкой плясала под ударами ветра. Иногда листы ржавого железа -- все, что осталось от очередной попытки соорудить штаб -- срывались с шаткой основы и, словно паруса, исчезали из виду.
ЭТИ сбились в кучку, глядя на Адама. Он словно бы вырос. Бобик сел на задние лапы и зарычал. Он думал о всех тех запахах, которые у него отнимут. В Аду нет запахов, если не считать запаха серы. А те, что были здесь, были... были... кстати, сучек в аду тоже нет.
Адам расхаживал взад и вперед, возбужденно размахивая руками. -- Эх и повеселимся же мы, -- говорил он. -- Будем ходить в походы на расследования, и все такое. Похоже, я скоро смогу сделать так, чтобы джунгли опять выросли на старом месте.
-- А... а... а кто будет, ну, знаешь, готовить там, и стирать, и так далее? -- дрожащим голосом спросил Брайан.
-- А никто, -- ответил Адам. -- Потому что это будет не нужно. Будет полно еды, все, что тебе нравится: чипсы мешками, жареный лук, все, что душе угодно. И не нужно будет надевать новый костюм или идти мыться, когда не хочешь, вообще ничего. Или в школу ходить. Или вообще делать то, чего не хочешь, никогда. Шалости, говорите? Будут вам шалости!

x x x

Над холмами Кукамунди поднялась луна. Этой ночью она была очень яркой.
Джонни Две-Кости сидел во впадине посреди пустыни. Это было священное место: здесь лежали два камня предков, родившиеся еще во Время Снов, лежали нетронутые с самого Начала. Срок ритуального бродяжничества для Джонни Две-Кости подходил к концу. Его щеки и грудь были покрыты пятнами красной охры, и он пел древнюю песню, своего рода стихотворную карту этих холмов, и своим копьем он рисовал узоры в пыли.
Он не ел два дня. Он не спал. Скоро он впадет в транс, и станет единым целым с Пустыней и сможет общаться со своими предками.
Уже скоро.
Уже вот-вот...
Он моргнул. И удивленно осмотрелся.
-- Прошу прощения, юноша, -- громко сказал он сам себе безукоризненно вежливым тоном. -- Не могли бы вы подсказать, где именно я нахожусь?
-- Кто это сказал? -- спросил Джонни Две-Кости.
Его рот открылся. -- Я.
Джонни задумчиво почесался. -- Я так понимаю, ты из моих предков, приятель?
-- О, несомненно, мальчик мой. Да-да, несомненно. Можно и так сказать. Но вернемся к исходному вопросу. Где я?
-- Только если ты из моих предков, -- продолжал Джонни Две-Кости, -- чего это ты говоришь, как какой-нибудь пидор из Мельбурна?
-- А! Австралия, -- произнес рот Джонни так, словно в следующий раз, прежде чем сказать это, его следовало бы подвергнуть основательной дезинфекции. -- Неужели? И тем не менее, большое спасибо.
-- Эй! Ау? -- сказал Джонни Две-Кости.
Он сидел на песке, и ждал, и ждал, но так и не ответил.
Азирафель уже двинулся дальше.

x x x

Ситроэн де Шево был тонтон-макут, странствующий унган [Колдун или жрец вуду. Вуду -- очень интересная религия для всей семьи, даже для тех ее членов, которые уже умерли.]. За плечами у него висел мешок, в котором были волшебные травы, лечебные травы, кусочки мяса дикой кошки, черные свечи, порошок, извлекаемый в основном из кожи сушеной рыбы определенной породы, мертвая сороконожка, полбутылки виски "Чивас Регал", десять сигарет "Ротманс" и почти свежий выпуск "Гаитянской афиши".
Он взвесил на руке нож и одним искусным движением отрезал голову черному петуху. Кровь хлынула ему на правую ладонь.
-- Лоа правят мной, -- нараспев начал он. -- Приди ко мне, Большой-Хороший-Ангел.
-- Где я? -- спросил он.
-- Ты мой Большой-Хороший-Ангел? -- спросил он себя.
-- Мне представляется, что это очень личный вопрос, -- ответил он. -- Если, конечно, вы в этом смысле. Но надо стараться. Стараться изо всех сил.
Ситроэн увидел, как его рука тянется к петуху. -- Вам не кажется, что не следует готовить пищу в столь антисанитарных условиях? То есть в джунглях. Или у нас пикник с барбекю? Что это за место?
-- Гаити, -- ответил он.
-- Проклятье! Все дальше и дальше. Ладно, могло быть и хуже. Ведите себя хорошо, и извините, мне пора.
И в голове Ситроэна де Шево остался только он сам.
-- Да пошли они, эти Лоа, -- пробормотал он себе под нос. Еще некоторое время он смотрел в пустоту, а потом потянулся к мешку и достал бутылку "Чивас". Есть по меньшей мере два способа превратить человека в зомби. Он собирался использовать простейший.
На пляжах бушевал прибой. Пальмы содрогались.
Надвигалась буря.

x x x

Зажегся свет. Евангелический хор "Прямая линия" из Небраски затянул "Он аппарат исправит моей больной души" и почти заглушил завывание ветра.
Марвин О. Продалл поправил галстук, проверил, глядя в зеркало, качество ухмылки, хлопнул по заду личного помощника (мисс Синди Келлерхальс, которой в прошлом июле исполнилось три года с того момента, когда она стала Девушкой месяца журнала "Пентхауз"; однако она бросила все это, занявшись Карьерой) и пошел на сцену.
Иисус не бросит трубку, пока не кончишь разговор,
И если связь плохая, звони ему скорей
Он телефонный мастер Небес и всей Земли.
Он аппарат исправит моей больной души, --
-- пел хор. Марвину нравилась эта песня. Он сам написал ее. Среди прочих написанных им песен были: "Счастливый мистер Иисус", "Иисус, пусти меня пожить в свой светлый дом", "Старый добрый крест", "Господь -- наклейка яркая на бампер жизни всей", и "Когда наступит Просветленье, Иисус, хватай скорее руль". Все они входили в альбом "Дружище Иисус" (виниловая пластинка, компакт-диск, аудиокассета), который каждые четыре минуты предлагался в рекламе на евангелическом радиоканале Продалла [Пластинка или кассета 12,95 долларов, компакт-диск 24,95 долларов, но пластинку можно получить бесплатно, если передать в дар миссии Марвина Продалла минимум 500 долларов, за каждые следующие 500 долларов -- еще одна пластинка.].
Несмотря на то, что в стихах не было рифмы, да и, как правило, особого смысла, а также на то, что Марвин, не отличавшийся музыкальными способностями, воровал мелодии из старых песенок в стиле кантри, было распродано уже больше четырех миллионов записей "Дружище Иисуса".
Марвин начинал именно как певец в стиле кантри и исполнял старые песни Конуэя Твитти и Джонни Кэша.
Его концерты передавали в прямом эфире из тюрьмы Сен-Квентин, пока активисты-правозащитники не подвели его под статью о жестоком обращении с заключенными.
И тогда Марвин обрел веру. Не ту тихую, личную веру, которая требует совершать добрые дела и вести праведную жизнь, и даже не ту, которая требует надеть темный костюм и звонить в двери незнакомым людям, а ту, которая требует завести собственный телеканал и заставлять других людей присылать тебе деньги.
Он нашел идеальную формулу для своей передачи, которая называлась "Особое рвение Марвина Продалла" ("Мы расскажем вам, как ВЕСЕЛО верить!"). Четыре песни длиной по три минуты из его альбома, двадцать минут адского огня, пять минут на излечение страждущих. (Остальные двадцать три минуты уходили на то, чтобы выклянчить, выманить, выудить, вымолить, наконец, просто выпросить деньги у зрителей.) В начале своей телекарьеры ему еще приводили больных для исцеления прямо в студию, но потом он счел это слишком сложным и теперь просто заявлял, что на него снизошли видения чудесным образом исцелившихся зрителей со всех концов Америки. Так было намного проще: не надо было нанимать актеров и к тому же способа проверить эффективность его исцелений просто не существовало [Марвин сам удивился бы, узнав, что оказывает хоть какое-то действие. Некоторым больным становится лучше буквально от чего угодно.].
Мир гораздо сложнее, чем считает большинство его обитателей. Многие не верили, к примеру, что Марвин был истинно верующим, потому что он делал на этом столько денег. Они заблуждались. Он верил всем сердцем, верил истово, и большую часть денег, сплошным потоком лившихся на его счет, тратил на то, что считал делом, угодным Богу.
Номер Иисуса не бывает занят,
Он всегда ответит, ночью или днем.
И когда звонишь Иисусу, исходящие бесплатно.
Он аппарат исправит души моей больной.
Кончилась первая песня, и Марвин встал перед камерами и скромно поднял руки, ожидая тишины. Звукооператор в своей кабинке медленно приглушил фонограмму с аплодисментами.
-- Братья и сестры, спасибо, спасибо, не прекрасно ли это? Запомните, эту песню и другие, столь же поучительные, вы можете услышать на диске "Дружище Иисус", просто наберите 1-800-CASH и внесите свой вклад.
Он сменил тон, и заговорил более серьезно.
-- Братья и сестры! Я должен передать вам послание, важное послание Господа нашего всем нам, мужчинам, женщинам и малолетним детям. Я расскажу вам об Апокалипсисе, вот так вот. Все это есть у вас в библиях, в Откровении, данном Господом нашим святому Иоанну на Патмосе, и еще в книге пророка Даниила. Господь всегда прямо говорит об этом, друзья мои -- о том, что с нами случится, ага. И что же ждет нас в будущем?
Война. Мор. Голод. Смерть. Реки крови. Страшные землетрясения. Ядерные ракеты. Грядут страшные времена, братья и сестры. И есть только один способ избежать этого, вот.
Прежде, чем начнется Уничтожение -- прежде, чем поскачут четыре всадника Апокалипсиса -- прежде, чем ядерные ракеты дождем обрушатся на неверящих, ага -- наступит Просветление.
Я слышу, как вы кричите мне -- что за Просветление такое?
Когда наступит Просветление, братья и сестры, всех истинно верующих поднимет на воздух -- чтоб вы ни делали, лежите вы в ванне, или вы на работе, или вы в своей машине, или просто сидите дома и читаете Библию, вот. И вы вдруг подниметесь в воздух, в идеальных телах, не подверженных разложению. И вот вы висите в воздухе, ага, и смотрите сверху на весь этот мир, и видите наступление сроков Уничтожения. И только истинно верующие спасутся, вот, только те из вас, кто будет рожден заново, избегнут боли и смерти и ужаса и огня этих лет, ага. И грядет великая война между Небом и Адом, и Небо разобьет силы Ада, и Господь утрет слезы страдальцев, и не будет больше ни смерти, ни горя, ни плача, ни боли, ага, и только свет славы Господней во веки ве...
Внезапно он замолчал.
-- Неплохо изложено, -- сказал он, абсолютно непохожим голосом. -- Только все это будет не так. Совсем не так.
Что касается огня, войны и всего прочего, здесь вы правы. Но вот этот момент с Просветлением -- если бы вы могли действительно увидеть в Небесах сомкнутый строй нашего воинства, и как он тянется, насколько можно себе это представить и намного дальше, легион за легионом, и у всех у нас огненные мечи и прочее... я просто хочу сказать, что вряд ли у кого-нибудь найдется время на то, чтобы ходить, выбирать нужных людей и подбрасывать их в воздух, чтобы они оттуда могли спокойно глумиться над теми, кто остался умирать от лучевой болезни на выжженной, запекшейся земле. Если уж, помимо всего прочего, вы считаете подобное поведение морально приемлемым.
А насчет неизбежной победы Неба... Давайте честно, если бы все было настолько банально, никакой Небесной Войны вообще не было бы, так ведь? Это пропаганда. Чистая и неприкрытая. Шансов одержать верх у нас не более пятидесяти процентов. Так что для страховки можете с тем же успехом послать деньги по номеру сатанистов, хотя, откровенно говоря, когда с небес падет огонь и воды морские обратятся в кровь, вы в любом случае будете считаться потерями среди мирного населения. Наша война, ваша война -- убьют всех, и пусть Господь разбирается, правда?
Впрочем, простите, заболтался. Я, собственно, собирался спросить только: где я?
Марвин О. Продалл медленно багровел.
-- Это дьявол! Господи, защити меня! Это дьявол говорит через меня! -- взорвался он, и тут же прервал себя: -- Нет-нет, совсем наоборот. Я ангел. Ах, так это Америка, верно? Извините, мне нужно бежать...
Наступила тишина. Марвин пытался открыть рот, но ничего не происходило. Тот, кто сидел у него в голове, кто бы он ни был, огляделся по сторонам. Он посмотрел на съемочную группу -- тех, кто не был занят тем, что звонил в полицию или тихо рыдал в углу. Он посмотрел на мертвенно бледного оператора.
-- Вот так штука, -- сказал он. -- Меня снимают?

x x x

Кроули мчался по Оксфорд Стрит на скорости под двести километров.
Он полез в бардачок за запасными темными очками, но там были только кассеты. Он раздраженно схватил первую попавшуюся и сунул ее в магнитолу.
Ему хотелось услышать Баха, но сгодились бы и сладкозвучные "Тревелинг Уилберриз".
Все, что нам нужно -- Радио Га-га, -- запел Фредди Меркьюри.
Все, что мне нужно -- убраться отсюда, подумал Кроули.
Он обогнул Мраморную арку против движения, снизив скорость до ста пятидесяти. Вспышки молний превращали небо над Лондоном в вышедшую из строя лампу дневного света.
Багрово небо Лондона, подумал Кроули, конец уж недалек. Кто это написал. Честертон, верно? Единственный поэт двадцатого века, хоть немного приблизившийся к Истине.
"Бентли" летел прочь из Лондона, а Кроули откинулся на сиденье водителя

Предыдущая страница 24 Следущая страница


25 Терри Пратчетт

и листал опаленные "Прекрасные и точные пророчества" Агнессы Псих.
Ближе к концу книги ему попался сложенный листок, покрытый заметками, которые, судя по мелкому каллиграфическому почерку, делал Азирафель. Он развернул его (в этот момент ручка переключения скоростей дернулась сама собой, включилась третья скорость, и "бентли" ловко обогнул фургон зеленщика, неожиданно показавшийся из переулка) и прочитал.
И еще раз -- и сердце у него замерло, дернулось и начало неспешно погружаться в желудок.
Автомобиль внезапно свернул и направился в сторону деревни Тэдфилд в Оксфордшире. Он будет там примерно через час, если поторопится.
Все равно ехать было больше некуда.
Кассета доиграла, и включилось радио.
-- ... и в разделе "Вопросы радиослушателей" вопрос нам задает представитель Тэдфилдского Клуба садоводов. Мы были там в 1953 году, прекрасным летом, и, как помнят наши специалисты, собравшиеся в студии, почвы здесь -- это жирный суглинок, характерный для Оксфордшира, на востоке прихода, с переходом к мелу на западе; в таком месте, вообще говоря, сажай все что угодно -- все вырастет. Не так ли, Фред?
-- Ага, -- сказал профессор Фред Уиндбрайт из Королевского Ботанического сада. -- Сам бы лучше не сказал.
-- Отлично... Итак, первый вопрос нашим специалистам, и его задает, э-э... мистер Р.П. Тайлер, э-э... председатель Объединения жителей Нижнего Тэдфилда.
-- Кхм. Да, верно. В общем, я страстный цветовод, выращиваю розы, и моя "Молли Макгуайр" даже брала призы. Однако вчера с нее облетело несколько бутонов под дождем, который со всей очевидностью состоял из рыбы. Что порекомендуют для данного случая специалисты помимо размещения над цветником рыболовной сети? Я... да, написал письмо в совет...
-- Я бы сказал, интересный случай. Гарри?
-- Мистер Тайлер, у меня вопрос: это была свежая рыба или консервы?
-- Мне показалось, свежая.
-- Ну тогда у вас никаких проблем, друг мой. Я слышал, у вас там шли дожди из крови -- жаль, что у нас в Долинах, где у меня сад, такие не идут. Я бы здорово сэкономил на удобрениях. Так вот, вам нужно сделать вот что: закапываете их в вашем... КРОУЛИ!
Кроули не отозвался.
КРОУЛИ, ВОЙНА НАЧАЛАСЬ, МЫ С ИНТЕРЕСОМ ОТМЕЧАЕМ, КРОУЛИ, ЧТО ТЕБЕ УДАЛОСЬ СБЕЖАТЬ ОТ СИЛ, ПОСЛАННЫХ НАМИ ЗА ТОБОЙ.
-- Угум, -- согласился Кроули.
КРОУЛИ... МЫ ВЫИГРАЕМ ЭТУ ВОЙНУ. НО ДАЖЕ ЕСЛИ МЫ ПРОИГРАЕМ, В ТВОЕМ СЛУЧАЕ НИКАКОЙ РАЗНИЦЫ НЕ БУДЕТ. ПОТОМУ ЧТО ПОКА ХОТЯ БЫ ОДИН ДЕМОН ОСТАНЕТСЯ В АДУ, КРОУЛИ, ТЫ БУДЕШЬ ЖАЛЕТЬ, ЧТО НЕ БЫЛ СОЗДАН СМЕРТНЫМ.
Кроули молчал.
СМЕРТНЫЕ МОГУТ НАДЕЯТЬСЯ НА СМЕРТЬ ИЛИ ИЗБАВЛЕНИЕ. ТЕБЕ НАДЕЯТЬСЯ НЕ НА ЧТО.
РАЗВЕ ЧТО НА МИЛОСТЬ АДА.
-- Неужто?
ШУТКА. ПРОСТО ШУТКА.
-- Тьфу, -- сказал Кроули.
-- ... и как известно всем заядлым садоводам без исключения, они хитрые малые, эти тибетцы. Не успеешь оглянуться -- сразу тебе пророют туннель прямо через бегонии. Их можно отвлечь чашкой чая с прогорклым ячьим маслом, думаю, его можно найти в любом хорошем...
Уиии... Взззз.... Конец программы пропал в хаосе помех.
Кроули выключил радио и закусил губу. Под слоем пепла и сажи лицо его было очень усталым, очень бледным и очень испуганным.
И вдруг на нем появилось выражение крайней ярости. Вот, значит, как с тобой разговаривают. Как будто ты -- фикус, который вдруг стал ронять листья прямо на ковер.
А потом он свернул за угол, предполагая, что по объездной дороге он доберется до М25, откуда махнет напрямую в Оксфордшир по М40.
Однако с М25 что-то случилось. На нее можно было смотреть только искоса, а если смотреть прямо -- начинали болеть глаза.
Над местом, где раньше была Лондонская кольцевая автомобильная дорога М25, висел, словно облако, гулкий напев, ритмичный шум, слагавшийся из многих отдельных звуков: сигналов машин, рева моторов, завываний сирен, нудного писка сотовых телефонов и воя младенцев, навечно попавших в плен ремней безопасности на задних сиденьях. "Слава Великому Зверю, Пожирателю Миров", без конца говорилось в этом напеве на тайном языке Черных Жрецов древнего Мю.
Чудовищный знак "одегра", думал Кроули, развернув машину и направляясь к Северной кольцевой. Я это сделал -- моя вина. Могло ведь быть просто еще одно шоссе. Безусловно, хорошая работа, но стоило ли того? Все вырвалось из-под контроля. Ни Небеса, ни Преисподняя уже ничего не могут с этим поделать, вся планета -- словно страна третьего мира, заполучившая, наконец, ту самую Бомбу...
А потом он вдруг улыбнулся. И щелкнул пальцами. Из глаз у него сами собой выросли темные очки. Пепел исчез с его лица и костюма.
Какого черта! Если пришел конец, так встретим его стильно!
И, тихонько насвистывая, он взялся за руль.

x x x

Они летели по внешней полосе шоссе, словно ангелы на крыльях гибели, что было весьма близко к истине.
На самом деле нельзя сказать, что они сильно торопились. Четверо из них держались точно на скорости в сто семьдесят километров в час, так, словно они были уверены, что без них все равно не начнут. И они были правы. В их распоряжении было сколько угодно времени -- точнее, ровно столько, сколько оставалось.
И сразу за ними ехали еще четверо: Большой Тед, Жирняк, Боров и Скунс.
Настроение у них было приподнятое. Вот теперь они были настоящие Ангелы Ада и неслись вперед в полной тишине.
То есть вокруг -- и они это знали -- бушевала буря, ревели машины, выл ветер и хлестал дождь. Но за Всадниками была полоса тишины, мертвой и чистой тишины. Ну, почти чистой. Но абсолютно мертвой.
Тишину нарушил голос Борова.
-- Так ты кто будешь? -- хрипло проорал он.
-- Чего?
-- Я говорю, ты кто...
-- Я слышал, чего ты сказал. Мало ли чего ты сказал. Все слышали, чего ты сказал. В каком смысле, вот чего?
Боров пожалел, что не уделил Книге Откровения должного внимания.
Если бы он знал, что попадет в нее, он читал бы с гораздо большим интересом. -- В смысле, это они -- Четыре Всадника Покалипсиса, правильно?
-- Байкера, -- сказал Жирняк.
-- Ладно. Четыре Байкера Покалипсиса. Война, Голод, Смерть, и этот еще... как его? Грязнение.
-- Ну и чего?
-- Так они сказали, что типа не против, если мы с ними поедем, так?
-- И чего?
-- Значит, мы еще другие Четыре Всад... то есть, Байкера Покалипсиса. Так мы тогда кто?
Пауза. Мимо мелькали фары машин на встречной полосе, и им вторили молнии среди туч, и тишина была близка к абсолютной.
-- Может, я тоже буду Война? -- спросил Большой Тед.
-- Да не можешь ты быть Война. Как ты можешь быть Война? Война -- это вон она. А ты должен быть чего-то другое.
Лицо Большого Теда скривилось от мыслительного усилия. -- ТТП, -- сказал он, наконец. -- Я буду Тяжкие Телесные Повреждения. Это я. А вы кто будете?
-- Может, я буду Падаль? -- предположил Скунс. -- Или Нескромные Личные Вопросы?
-- Падаль нельзя, -- сказал Тяжкие Телесные Повреждения. -- Этот уже застолбил, Сгрязнение который. А вот другое -- это пожалуйста.
Они ехали в тишине и темноте, и впереди виднелись только красные огоньки задних фар на четырех байках в сотне метров впереди.
Тяжкие Телесные Повреждения, Нескромные Личные Вопросы, Боров и Жирняк.
-- Хочу Жестокое Обращение с Животными, -- сказал Жирняк. -- Боров попытался сообразить, что имел в виду Жирняк: что он за такое обращение или против. Не то, чтобы это имело какое-либо значение.
Пришла очередь Борова.
-- Я, это... Я, наверно, вот кто буду: Автоответчики. Хуже не бывает, -- сказал он.
-- Чего это -- Автоответчик? Нашел тоже, имечко для Байкера Покалибзиса -- Автоответчик! Идиот, в натуре.
-- Сам идиот, -- Боров был уязвлен до глубины души. -- Это все равно что Война, Голод, и прочее. Еще одна гадость в жизни, разве нет? Автоответчики. Ненавижу эти гребаные автоответчики.
-- Я тоже ненавижу автоответчики, -- сказал Жестокое Обращение с Животными.
-- А ты заткнись! -- рявкнул ТТП.
-- А давайте, я себя поменяю, -- вдруг встрял Нескромные Личные Вопросы, напряженно думавший все время с момента своей последней фразы. -- Я хочу быть Все Равно Не Работает, Даже Если Пнуть Хорошенько.
-- Ладно, меняй. А ты, Боров, не можешь быть Автоответчик. Выбери чего другое.
Боров задумался. Он уже пожалел, что начал этот разговор. Он чувствовал себя, словно на собеседовании в центре профессиональной ориентации, на которое ходил однажды в школе. Он колебался.
-- Типа Крутые, -- наконец сказал он. -- Ненавижу.
-- Типа Крутые? -- переспросил Все Равно Не Работает, Даже Если Пнуть Хорошенько.
-- Ага. Ну, знаешь, эти, которых показывают по ящику, все подстрижены по-дурацки, только, чтоб их, на них это совсем не по-дурацки, потому что они такие типа крутые. И костюм на них висит мешком, а ты им даже не скажи, что все они -- толпа чмошников. Вот если спросите меня, так мне всегда вот чего хотелось, когда я таких вижу: взять такого за шкирку, и так рожей медленно по забору с колючей проволкой. И я вот чего скажу. -- Он набрал воздуху в грудь. Насколько он помнил, это была самая длинная речь в его жизни [Если не считать той, которую он произнес десять лет назад, отдаваясь на добрую волю суда присяжных.]. -- Я вот чего думаю. Если они меня так достали, так тогда они, наверное, и всех так же достали.
-- Ну точно, -- сказал Жестокое Обращение с Животными. -- Они еще все носят темные очки, даже когда не нужно.
-- Жрут вонючий сыр и пьют гребаное дурацкое безалкогольное пиво, -- добавил Все Равно Не Работает, Даже Если Пнуть Хорошенько. -- Ну ненавижу. Чего лить в глотку всякую гадость, если даже блевать потом не тянет? Я вот чего подумал. Давайте я еще раз поменяюсь. Буду Безалкогольное Пиво.
-- Да вот хрена с два, -- заявил Тяжкие Телесные Повреждения. -- Ты уже раз менялся.
-- Короче вот, -- заявил Боров. -- Вот почему я хочу быть Типа Крутые.
-- Ладно, -- сказал вожак.
-- Ну, а чего мне нельзя зваться Безалкогольное Пиво, если мне так нравится?
-- Заткни пасть.
Смерть, Голод, Война и Загрязнение ехали в Тэдфилд.
И за ними следовали Тяжкие Телесные Повреждения, Жестокое Обращение с Животными, Все Равно Не Работает, Даже Если Пнуть Хорошенько (но в душе -- Безалкогольное Пиво), и Типа Крутые.

x x x

В этот грозовой субботний вечер у мадам Трейси было очень оккультное настроение.
Она надела платье, ниспадающее свободными складками, и поставила на огонь кастрюлю с капустой. Комнату освещали четыре свечи, аккуратно воткнутые в почти скрывшиеся под потеками воска бутылки, расставленные по углам гостиной.
На сеансе, кроме нее, присутствовали еще трое: миссис Ормерод с Белсайз Парк, в темно-зеленой шляпке, которая в предыдущей жизни вполне могла быть цветочным горшком, мистер Скрогги, худой и бледный, с бесцветными глазами навыкате, и Джулия Петли из парикмахерского салона "Вольный ветер" [Раньше именовавшимся "Выше голову", "Львиная грива", "Покрасил и забыл", "Чик, и готово!" "От-куафюр мистера Брайана", "Парикмахерская Робинсона" и "Такси-вызов".] на Хай-стрит, только что окончившая школу и пребывавшая в полной уверенности, что она сама раскупорила эзотерические тайны. Чтобы усилить оккультный аспект собственной личности, Джулия стала носить слишком много украшений из чеканного серебра ручной работы и зеленые тени. Самой себе она казалась персоной таинственной, романтичной и обуреваемой призраками, и была бы таковой, если бы ей удалось сбросить еще с десяток килограмм. Она была убеждена, что питает отвращение к еде, потому что из зеркала на нее всякий раз смотрела толстуха.
-- Будьте добры, возьмитесь за руки, -- попросила Мадам Трейси. -- И сохраняйте полную тишину. Мир духов очень чувствителен к любым вибрациям.
-- Спросите, здесь ли мой Рон, -- сказала миссис Ормерод. Ее нижняя челюсть была похожа на кирпич.
-- Спрошу обязательно, дорогуша, только, пожалуйста, помолчите, пока я не войду в контакт.
Наступила тишина, только в желудке у мистера Скрогги не переставало урчать. -- Прошу прощения, дамы, -- пробормотал он.
За годы Снятия Покровов и Прикосновения к Тайнам Мадам Трейси удалось определить, что две минуты составляют ровно столько, сколько нужно посидеть в тишине, ожидая контакта с Миром Духов. Если ждать дольше, клиенты начинают беспокоиться, если меньше -- считают, что ты не отработал свои деньги.
Она начала мысленно составлять список покупок.
Яйца. Лук. Полфунта тертого сыру. Четыре помидора. Масло. Рулон туалетной бумаги. Не забыть бы, почти кончилась. И хорошенький кусочек печенки для мистера Шедуэлла, вот бедняга, просто стыд...
Самое время.
Мадам Трейси откинула голову назад, уронила ее на плечо, и медленно подняла снова. Глаза ее почти закрылись.
-- Она погружается, дорогая моя. -- Мадам Трейси услышала, как миссис Ормерод шепотом объясняет происходящее Джулии Петли. -- Не беспокойтесь. Она просто строит Мост на Другую Сторону. Скоро появится ее дух-проводник.
Мадам Трейси, не без легкого раздражения, почувствовала, что теряет общее внимание, и издала низкий протяжный стон: -- О-ооооооо...
А потом произнесла высоким дрожащим голосом: -- Здесь ли ты, проводник мой?
Она подождала еще немного, чтобы усилить напряжения. Средство для мытья посуды. Две банки фасоли. Да, еще картошки.
-- Хао! -- сказала она мрачно и сурово.
-- Это ты, Джеронимо? -- спросила она у себя.
-- Я сказал, умм, -- ответила она.
-- У нас сегодня новый член нашего кружка, -- сказала она.
-- Хао, мисс Петли, -- сказала она, уже как Джеронимо. Она всегда считала, что индеец в роли духа-проводника -- безусловно необходимый инвентарь, к тому же ей очень нравилось это имя. Она как-то объясняла это Ньюту. Тот понял, что про Джеронимо она ничего не знает, но ему не хватило духу рассказать ей про кровожадного вождя, безжалостно истреблявшего бледнолицых.
-- Ой, -- визгнула Джулия. -- Очень рада с вами познакомиться.
-- Мой Рон там, Джеронимо? -- спросила миссис Ормерод.
-- Хао, скво Берил, -- ответила мадам Трейси. -- О, здесь столько бедных заблудших душ, умм, толпятся под дверью моего вигвама. Может быть, и ваш Рон среди них. Хао.
Несколькими годами раньше мадам Трейси поняла, что выводить Рона на сцену надо в самом конце сеанса. В противном случае Берил Ормерод займет все оставшееся время, рассказывая покойному Рону все, что с ней произошло со времени их последнего разговора. ("...да Рон а ты помнишь у нашего Эрика младшенькая Сибилла ты ее и не узнал бы так вот она стала заниматься макраме а наша Летиция ну ты помнишь старшая нашей Карен она стала лесбиянкой но в наши дни в этом нет ничего дурного и она пишет диссертацию о вестернах Серджо Леоне с точки зрения феминизма а Стэн ну ты знаешь братик нашей Сандры я тебе о нем в тот раз еще говорила так он выиграл чемпионат по игре в дартс и это так мило мы-то боялись что из него растет маменькин сынок а желоб над сараем почти совсем оторвался но я поговорила с этим новым мужем Синди он занимается всяким ремонтом от случая к случаю и он придет посмотреть в воскресенье и кстати раз уж мы заговорили...")
Нет, Берилл Ормерод придется подождать. Вспыхнула молния, и почти сразу вдалеке прогремел гром, отметила про себя Мадам Трейси не без гордости, словно сама приложила к этому руку. Такое для привлечения внимания амбулатории даже лучше, чем свечи. Амбулатория -- это главное в медиумствовании.
-- Итак, -- сказала мадам Трейси собственным голосом. -- Мистер Джеронимо хочет знать, нет ли здесь кого-нибудь, кого зовут мистер Скрогги.
В водянистых глаза Скрогги мелькнула искра интереса. -- Хмм, вообще-то меня так зовут, -- с надеждой в голосе сказал он.
-- Отлично, вас тут кое-кто ждет. -- Мистер Скрогги ходил к ней уже почти месяц, а она никак не могла придумать, что же ему сказать. Но его время пришло. -- Вы не знаете кого-нибудь по имени, умм... Джон?
-- Нет, -- сказал мистер Скрогги.
-- Видимо, помехи в высших сферах. Может быть, Том? Или Джим. Или, умм... Дейв?
-- Я знал одного Дейва, когда жил в Хемел Хемпстед, -- сказал мистер Скрогги, но не очень уверенно.
-- Да-да, он как раз говорит про Хемел Хемпстед, вот именно, -- сказала мадам Трейси.
-- Но я видел его на прошлой неделе, он выгуливал собаку и на вид был абсолютно здоров, -- недоуменно произнес мистер Скрогги.
-- Он говорит, чтоб вы не беспокоились и что ему лучше по ту сторону завесы, -- схалтурила мадам Трейси. Она считала, что клиентам приятнее слышать хорошие вести.
-- Скажите моему Ронни, что мне нужно рассказать ему про свадьбу Кристел, -- заявила миссис Ормерод.
-- Скажу, дорогуша, скажу. Подождите-ка минутку, я слышу что-то еще...
Чуть позже что-то еще услышали все. Что-то еще удобно устроилось в голове мадам Трейси и выглянуло наружу.
-- Шпрехен зи дойч? -- спросило оно, используя рот мадам Трейси как рупор. -- Парле ву франсе? Во бу хуи дзянь жонь-вень?
-- Это ты, Рон? -- спросила миссис Ормерод. Ответ, когда последовал, звучал весьма раздраженно.
-- Нет. Со всей определенностью, нет. Тем не менее, вопрос, отличающийся столь очевидным идиотизмом, могут задать в одной-единственной стране на этой отсталой планете -- с большей частью которой, кстати говоря, я бегло ознакомился за последние несколько часов. Дорогая моя, это не Рон.
-- А мне надо поговорить с Роном Ормеродом, -- довольно брюзгливо заявила миссис Ормерод. -- Он такой невысокий, с лысинкой на затылке. Не могли бы вы позвать его?
После недолгого молчания они услышали: -- Один дух, соответствующий данному вами описанию, действительно витает здесь неподалеку. Хорошо, соединяю, только говорите покороче. Я пытаюсь предотвратить Апокалипсис.
Миссис Ормерод и мистер Скрогги посмотрели друг на друга. Ничего подобного на сеансах мадам Трейси еще не случалось. Джулия Петли была в восторге. Это было совсем другое дело. Она начала надеяться, что дальше из мадам Трейси пойдет эктоплазма.
-- А... алло? -- сказала мадам Трейси совсем другим голосом. Миссис Ормерод вздрогнула. Голос был в точности как у Рона. При всех предыдущих разговорах Рон говорил, как мадам Трейси.
-- Рон, это ты?
-- Д-да, Б-берил.
-- Отлично. У меня для тебя масса новостей. Для начала, я была на свадьбе Кристел в прошлую субботу а старшенькая нашей Мерилин...
-- Б-берил! Т-ты м-мне н-ни с-слова не давала с-с-сказать, пока я... б-был жив. Т-теперь я у... у-умер, и могу с-с-с-сказать только о...о-одно...
Берил Ормерод недовольно нахмурилась. Раньше, когда появлялся Рон, он всегда говорил ей, что он счастлив там, за завесой, и рассказывал, как ему живется в том, что по описанию напоминало хижину в раю. Теперь его голос был больше похож на голос Рона, и она не была уверена, что ей хотелось именно этого. И она сказала то, что всегда говорила мужу, когда он начинал говорить с ней таким тоном.
-- Рон, не забывай -- у тебя сердце.
-- У меня уже н... н-нет с-сердца. Заб-б... б-была? Так вот, Б... Б-берил...
-- Да, Рон?
-- Заткнись. -- И дух исчез. -- Как мило. Итак, большое спасибо, дамы и господин. Боюсь, мне пора.
Мадам Трейси встала, подошла к двери и включила свет.
-- Все вон! -- приказала она.
Ее клиенты поднялись, пребывая в состоянии полного недоумения (кроме миссис Ормерод, которая еще была и жутко рассержена), и вышли в коридор.
-- Мы еще не закончили разговор, Марджори Поттс, -- прошипела миссис Ормерод, прижимая сумочку к груди, и захлопнула за собой дверь.
С лестницы донесся ее приглушенный голос:
-- А Рону можете передать, что с ним мы тоже не закончили!
Мадам Трейси (которая значилась в правах на вождение мотороллера -- и только мотороллера -- действительно как Марджори Поттс) пошла на кухню и выключила огонь под капустой.
Она поставила чайник. Она заварила чай. Она села за стол, достала две чашки и налила чай в обе. В одну она положила два кусочка сахара. И замерла.

Предыдущая страница 25 Следущая страница


Добрые предзнаменования 26

-- Мне без сахара, пожалуйста, -- сказала мадам Трейси.
Она аккуратно поправила чашки на столе так, чтобы они стояли на одной линии, а потом сделала большой глоток из той, где был чай с сахаром.
-- А теперь, -- сказала она голосом, в котором каждый, кто ее знал, опознал бы ее собственный, хотя вряд ли ему был знаком этот тон, а именно, тон ледяного бешенства, -- почему бы вам не рассказать мне по порядку, что происходит!? И постарайтесь найти объяснение получше.

x x x

Груз разлетелся по всему шоссе М6. Согласно транспортной накладной, грузовик был полон листовым гофрированным железом, однако обоим патрульным было трудно признать этот факт.
-- И я хочу знать точно, откуда здесь вся эта рыба, -- произнес один из них, в звании сержанта.
-- Я же вам сказал. С неба свалилась. Еду я себе спокойно, скорость под сотню, и вдруг: бац! Ветровое стекло вдребезги, и мне в кабину влетает лосось, килограмм на пять! Ну, я тогда выруливаю на обочину, меня вот здесь вот заносит, -- шофер показал на останки рыбы-молота под опрокинувшимся грузовиком, -- и я влетаю вот сюда. -- Вот здесь была куча рыбы самых разнообразных пород и размеров высотой примерно с трехэтажный дом.
-- Что пили, сэр? -- спросил сержант без тени надежды в голосе.
-- Да ничего я не пил, недоумок! Ты что, сам рыбу не видишь?
Довольно крупный осьминог вяло помахал им щупальцем с самого верха кучи. Сержант с трудом удержался, чтобы не помахать в ответ.
Другой патрульный наклонился к своей машине и докладывал по радио: "... листы железа и рыба загородили проезд по М6 в южном направлении примерно в полумиле к северу от десятого перекрестка. Нам придется перекрыть все южное направление для грузовых машин. Ага."
Дождь стал вдвое сильнее. Юная форель, чудесным образом выжившая при падении, отважно пустилась в плаванье на Бирмингем.

x x x

-- Это было чудесно, -- сказал Ньют.
-- Отлично, -- сказала Анафема. -- И тогда Земля тронулась с места. Для всех. -- Она поднялась с пола, и, не собрав одежду, разбросанную по ковру, пошла в ванную.
-- То есть просто чудесно, -- крикнул ей вдогонку Ньют. -- Просто просто чудесно. Я всегда надеялся, что так и будет. Так оно и было.
Послышался шум воды.
-- Что ты делаешь? -- спросил он.
-- Стою под душем.
-- А. -- Ньют пустился в неясные размышления: всем надо мыться после этого или только женщинам. И у него появились подозрения, что какое-то отношение к этому имеют биде.
-- Знаешь, что я тебе скажу? -- начал Ньют, когда Анафема вышла из ванной, завернувшись в пушистое розовое полотенце. -- Можем повторить.
-- Нет, -- ответила она, -- не сейчас. -- Она вытерлась и принялась собирать одежду с пола. Потом, не стесняясь Ньюта, она стала одеваться. Ньют, обычно готовый при посещении бассейна полчаса ждать, пока освободится кабинка для переодевания, лишь бы не разоблачаться в присутствии других, почувствовал легкий шок и сильный душевный трепет.
Тело Анафемы то открывалось его взору, то снова скрывалось из виду, словно руки иллюзиониста. Ньют все пытался пересчитать ее соски, и это ему никак не удавалось, хотя он не имел ничего против.
-- Почему нет? -- спросил он. Он собирался добавить, что это не займет слишком много времени, но внутренний голос посоветовал ему не делать этого. Он очень быстро взрослел.
Анафема пожала плечами -- не самый простой трюк, если одновременно ты пытаешься влезть в скромную черную юбку. -- Она сказала, это будет всего один раз.
Ньют молча открыл рот два или три раза, а потом сказал:
-- Нет. Не могла она так сказать. Она не могла предсказать этого. Я не верю.
Анафема, которая уже оделась, подошла к картотеке, вытащила карточку и протянула ему.
Ньют прочел ее, зарделся и, не открывая рта, отдал обратно.
Не потому, что Агнесса все знала заранее и выразилась самым незамысловатым образом. Его больше смутило то, что за сотни лет различные представители семейства Деталей оставили на полях свои одобрительные комментарии.
Анафема передала ему сырое полотенце. -- Держи, -- сказала она. -- И поторопись. Я займусь сэндвичами, а потом нам надо еще приготовиться.
Он посмотрел на полотенце. -- А это для чего?
-- Для душа.
А. Так значит, это делают и мужчины, не только женщины. Он обрадовался, что ему удалось это выяснить.
-- Только не задерживайся, -- сказала она.
-- Почему? Нам что, нужно убраться отсюда, потому что дом взорвется через десять минут?
-- Да нет, у нас есть еще пара часов. Просто я использовала почти всю горячую воду. А у тебя в волосах полно штукатурки.
Еще один порыв ветра, уже из числа отставших, налетел на Жасминовый Домик, и Ньют, заняв стратегическую позицию за сырым розовым полотенцем, уже не таким пушистым, бочком пробрался в ванную и полез под холодный душ.

x x x

Сон Шедуэлла: он летит над деревенским лугом. В центре луга -- огромная куча щепок и хвороста. Из середины кучи торчит деревянный столб. Мужчины, женщины, дети стоят в траве вокруг, глаза горят, щеки раскраснелись в предвкушении зрелища.
Неожиданное оживление в толпе: десять мужчин идут по лугу и ведут приятную женщину средних лет; в молодости она, по всей вероятности, была весьма мила, и сквозь сонное сознание Шедуэлла проплывает слово "хорошенькая". Перед ней шагает Армии Ведьмознатцев рядовой Ньютон Импульсифер. Нет, это не Ньют. Этот старше и одет в черную кожу. Шедуэлл с удовлетворением узнает древний мундир Армии Ведьмознатцев майора.
Женщина взбирается на кучу мусора, охватывает столб за спиной руками, и ее привязывают к столбу. Поджигают хворост. Она обращается к толпе, что-то говорит, но Шедуэлл слишком высоко, чтобы расслышать, что именно. Толпа подходит ближе к костру.
Ведьма, думает Шедуэлл. Они сжигают ведьму. В груди у него теплеет. Вот это хорошо, это правильно. Так и должно было быть.
Только...
Она поднимает голову, смотрит прямо на него, и говорит: -- И ты тоже, старый полоумный дурак.
Только она же умрет. Она сгорит заживо. И Шедуэлл, во сне, понимает, что это ужасная смерть.
Языки пламени поднимаются выше.
И женщина смотрит вверх. Она смотрит прямо на него, хотя он и невидим. И она улыбается.
А потом раздается БУМ!
Удар грома.
Это гром, подумал Шедуэлл, проснувшись в непоколебимой уверенности, что на него все еще кто-то смотрит.
Он открыл глаза, и тринадцать стеклянных глаз уставились на него с разносортных пушистых мордочек на многочисленных полочках будуара мадам Трейси.
Он отвел глаза и взглянул прямо в лицо кому-то, кто не отрывал от него взгляда. Это был он.
Ох, в ужасе подумал он, это у меня, значит, дух от тела отделился. Я себя самое вижу со стороны, ну, на этот раз мне точно конец...
Он судорожно замахал руками, пытаясь подплыть поближе к своему неподвижному телу, и в этот момент, как оно иногда бывает, точка зрения сместилась и встала на прежнее место.
Шедуэлл успокоился и попытался понять, зачем нужно вешать зеркало на потолок в спальне. Так и не найдя ответа, он покачал головой.
Он сел, натянул ботинки и, покачиваясь, встал на ноги. Чего-то не хватало. Ага, покурить. Он порылся в карманах, вытащил жестянку с табаком и стал сворачивать самокрутку.
Ему снился сон, это точно. О чем был сон, Шедуэлл не помнил, но о чем бы в этом сне ни шла речь, ему стало тревожно на душе.
Он прикурил, и увидел свою правую руку: идеальное боевое средство. Оружие судного дня. Он наставил палец на одноглазого мишку на каминной полке.
-- Ба-бах! -- сказал он и издал неубедительный смешок. Он не привык издавать смешки и поэтому закашлялся, что знаменовало возвращение на более привычные позиции. Ему хотелось выпить. Скажем, сгущенки.
Наверняка у мадам Трейси есть сгущенка.
Громко топая, он вышел из ее будуара и направился в кухню.
У входа в кухню он остановился. Она с кем-то говорила. С мужчиной.
-- Так что именно вы просите меня сделать? -- спрашивала она.
-- Ах ты, карга, -- пробормотал Шедуэлл. У нее явно был один из этих посетителей, которые ей все время звонят.
-- Откровенно говоря, дорогая моя, в данный момент в силу обстоятельств мои планы несколько туманны.
У Шедуэлла кровь застыла в жилах. Он ринулся вперед прямо сквозь бисер с воплями:
-- Грехи Содома и Гоморры! Думаете, врасплох взяли!? Прямо над моим хладным трупом!
Мадам Трейси взглянула на него и улыбнулась. В комнате больше никого не было.
-- Ихде он? -- выдохнул Шедуэлл.
-- Кто? -- спросила мадам Трейси.
-- Какой-то чистоплюй-южанин, -- сказал Шедуэлл. -- Я его слышал. Он здесь был, предлагал всякое. Я его слышал.
Рот мадам Трейси открылся, и тот же голос, который Шедуэлл уже слышал, сказал: -- Не КАКОЙ-ТО чистоплюй, сержант Шедуэлл. ТОТ САМЫЙ чистоплюй.
Шедуэлл выронил сигарету. Слабо содрогаясь, он вытянул перед собой руку и направил указательный палец на мадам Трейси.
-- Демон, -- хрипло заявил он.
-- Нет, -- ответила мадам Трейси голосом демона. -- Послушайте, сержант Шедуэлл, я знаю, что вы думаете. Вы думаете, что сейчас в любую секунду эта голова может закрутиться вокруг своей оси, и я начну изрыгать гороховый суп ведрами. Так вот, не начну. Я не демон. И мне бы хотелось, чтобы вы меня выслушали.
-- Молчи, дьявольское отродье, -- приказал Шедуэлл. -- Не желаю слушать твоих лживых увещаний. Знаешь, что это такое? Это рука. Пять пальцев, один большой. Она уже изгнала одного из ваших легионов сегодня утром. А теперь вылезай из головы этой доброй женщины, или я отправлю тебя прямым ходом в царствие небесное.
-- В этом как раз и проблема, мистер Шедуэлл, -- сказала мадам Трейси своим обычным голосом. -- В царствии небесном. Оно уже совсем рядом. В этом вся проблема. Мистер Азирафель мне как раз об этом и рассказывал. Не будьте дурачком, мистер Шедуэлл, садитесь, выпейте чаю, он и вам все объяснит.
-- Не буду я слушать его льстивых речей, женщина! -- взъярился Шедуэлл.
Мадам Трейси улыбнулась ему. -- Глупенький, -- сказала она.
И это было последней каплей.
Он сел.
Но руку не опустил.

x x x

Качающиеся над головой знаки сообщали, что проезд грузового транспортного транспорта в южном направлении закрыт, и посреди шоссе выросла рощица оранжевых конусов заграждения, уводящих водителей на отведенную им полосу на противоположной стороне дороги. Другие знаки указывали, что водители должны снизить скорость до сорока километров в час. Полицейские машины рыскали вокруг автомобильного стада, как овчарки в красную полоску.
Четыре байкера не обратили на знаки, заграждение и полицейские машины никакого внимания, и поехали по пустой полосе шоссе М6 на юг. Еще четыре байкера, едущие следом, притормозили.
-- А нам, типа, не надо остановиться или там свернуть? -- спросил Типа Крутые.
-- Угу. Там, может, пробка, -- согласился Собачье Дерьмо Посреди Дороги (он же Все Приезжие, Особенно Французы; он же Все Равно Не Работает, Даже Если Пнуть Хорошенько; он же, к известному неудовольствию окружающих; Безалкогольное Пиво; он же, очень краткое время, Нескромные Личные Вопросы; он же, исходно, Скунс).
-- Мы же другие Четыре Всадника Покалипсиса, -- сказал ТТП. -- Мы делаем то, что они. Мы едем за ними.
И они поехали на юг.

x x x

-- Это будет мир только для нас, -- сказал Адам. -- Другие его всегда портили, а теперь мы можем все исправить, и начать заново. Ну не здорово ли?

x x x

-- Я надеюсь, вы знакомы с Книгой Откровения? -- спросила мадам Трейси голосом Азирафеля.
-- Угу, -- ответил Шедуэлл, покривив душой. Его знакомство с Библией началось и закончилось с Исхода, Гл. 22, стих 18, где говорилось о ворожеях и о том, как следует с ними поступать. Однажды его взгляд упал и на стих 19, предписывающий предавать смерти скотоложников, но это он посчитал выходящим за рамки его юрисдикции.
-- И вы слышали об Антихристе?
-- Угу, -- сказал Шедуэлл, который однажды смотрел кино, и речь там шла именно об этом. Как ему помнилось, там было про то, как стекла летят с грузовиков и начисто срезают людям головы. И ни одной нормальной ведьмы. Он заснул на середине.
-- Живой Антихрист сейчас идет по земле, сержант. Он готовит Армагеддон, Судный День, даже если сам об этом не знает. Рай и Ад готовятся к войне, и война эта будет очень грязной.
Шедуэлл только фыркнул в ответ.
-- Мне, вообще говоря, не дозволено напрямую вмешиваться в то, что происходит, сержант. Но я уверен, что вы понимаете: ни один разумный человек не может допустить неизбежную гибель мира. Прав ли я?
-- Угу. Наверно, -- сказал Шедуэлл, прихлебывая сгущенку из чуть поржавевшей банки, которую мадам Трейси нашла в шкафчике под мойкой.
-- Тогда нам поможет только одно. Вы единственный человек, на которого я могу положиться. Антихриста нужно убить, сержант Шедуэлл. И вы должны это сделать.
Шедуэлл нахмурился. -- Ну, это я не знаю, -- сказал он. -- Армия Ведьмознатцев убивает только ведьм. Правило такое. В крайнем случае колдунов. Ну, еще демонов и бесов, конечно.
-- Да, но Антихрист -- это хуже, чем просто ведьма или колдун. Он... он как Самый ГЛАВНЫЙ колдун. Хуже его вообще не бывает.
-- А, от него, значит, трудней отделаться, чем, скажем, от демона? -- спросил Шедуэлл, оживившись.
-- Ненамного, -- ответил Азирафель. Единственным способом отделаться от демона, к которому он когда-либо прибегал, был весьма недвусмысленный намек, что у него, Азирафеля, еще много работы, а ведь уже довольно поздно, не правда ли? И Кроули всегда правильно это понимал.
Шедуэлл посмотрел на свою правую руку и ухмыльнулся. И вдруг его охватило сомнение.
-- А у этого Антихриста -- сосков у него сколько?
Цель оправдывает средства, подумал Азирафель. А дорога в Ад вымощена добрыми намерениями [Что не совсем верно. Дорога в Ад вымощена замороженными коммивояжерами, которые при жизни приставали к вам на улицах. По выходным многие демоны помоложе катаются там на коньках.]. И он соврал, жизнерадостно и убедительно: -- Тысячи. Хоть мешками собирай. У него вся грудь в сосках -- по сравнению с ним у Дианы Эфесской вообще нет сосков.
-- Про эту вашу Диану знать не знаю, -- буркнул Шедуэлл, -- но если он хуже ведьмы, а мне сдается, что так оно и есть, тогда, как я есть АВ-сержант, я в вашем распоряжении.
-- Отлично, -- сказал Азирафель через мадам Трейси.
-- Я не очень уверена насчет того, что нужно убивать, -- сказала мадам Трейси уже сама. -- Но если это тот человек, тот Антихрист, или кто там еще, тогда, видимо, у нас нет никакого выбора.
-- Именно, дорогая моя, -- ответила она. -- Итак, сержант Шедуэлл: у вас есть оружие?
Шедуэлл потер правую ладонь левой, сжал и разжал пальцы. -- Есть, -- сказал он. -- У меня есть вот это. -- И он поднял два пальца к губам и нежно дунул на воображаемое дуло.
После некоторого замешательства Азирафель спросил: -- Ваша рука?
-- Угу. Страшное оружие. На тебе ведь сработало, дьявольское отродье, а?
-- Нет ли у вас чего-нибудь более, э-э... существенного? Золотого Кинжала из Меггиддо? Или Шивы Кали?
Шедуэлл покачал головой. -- Есть еще шпильки, -- предложил он. -- И Громовик полковника Не-Ешь-Ничего-Живого-В-Чем-Есть-Кровь-Равно-И-Не-Сотвори-Заклятья-И-Не-Будь-Занудой Далримпла... Могу зарядить его серебряными пулями.
-- Кажется, это от оборотней, -- сказал Азирафель.
-- А чеснок?
-- От вампиров.
Шедуэлл пожал плечами. -- Да у меня и пуль-то таких нету. Но Громовик будет стрелять чем угодно. Пойду принесу.
Он, шаркая, двинулся к себе, думая по пути: зачем мне нужно еще какое-нибудь оружие? У меня умелые руки. Особенно правая.
-- Итак, дорогая моя, -- продолжал Азирафель, -- у вас ведь есть надежное средство передвижения?
-- Ну конечно, -- сказала мадам Трейси. Из шкафчика в углу она вытащила розовый мотоциклетный шлем с нарисованным на нем подсолнухом и надела его, застегнув ремешок под подбородком. Потом она извлекла из шкафа две-три сотни пластиковых пакетов и кипу пожелтевших газет, и, наконец, пыльный шлем особого, режущего глаза оттенка зеленого цвета, на котором сверху было написано "ВОЛЬНЫЙ ГУЛЯКА". Его подарила племянница миссис Трейси Петулия двадцать лет назад.
Шедуэлл, вернувшись с Громовиком на плече, уставился на нее, не веря глазам своим.
-- И нечего на меня так смотреть, мистер Шедуэлл, -- сказала она. -- Он стоит внизу, на обочине. -- Она протянула ему шлем. -- Это надо надеть. Это закон. Навряд ли разрешается ездить на мотороллере втроем, даже если двое из них, э-э... спарены. Но это экстренный случай. И с вами ничего не случится, если вы будете крепко за меня держаться. -- И она улыбнулась. -- Развлечемся?
Шедуэлл побледнел, пробормотал что-то невнятное и надел зеленый шлем.
-- Что вы сказали, мистер Шедуэлл? -- Мадам Трейси строго взглянула на него.
-- Я сказал: чтоб тебе в аду окаянный брюховицу раскаленным сошником скаргыкал, -- пояснил Шедуэлл.
-- Надеюсь, что это было последнее из подобных ваших высказываний, мистер Шедуэлл, -- заметила мадам Трейси, выпроводила его из квартиры и вывела вниз по лестнице на Крауч-Энд-Хай-стрит, где стоял немолодой мотороллер, на котором им вдвоем -- хорошо, втроем -- и предстояло пуститься в путь.

x x x

Грузовик мешал проезду. Листы железа мешали проезду. И куча рыбы высотой с трехэтажный дом тоже мешала проезду. На памяти сержанта еще ничто с таким успехом не мешало проезду по дорогам Англии.
Дождь только осложнял ситуацию.
-- Кто-нибудь знает, когда сюда смогут добраться бульдозеры? -- кричал сержант в рацию.
-- Мы... кррршшш... как можем... кррршшшш..., -- слышалось в ответ.
Он почувствовал, что кто-то тянет его за брючину, и посмотрел вниз.
-- Омары? -- Он дернул ногой, а потом подпрыгнул и приземлился на крыше полицейской машины. -- Омары, -- повторил он. Их было штук тридцать -- некоторые больше полуметра длиной. Большинство из них ползли вдаль по шоссе; с полдюжины, однако, заинтересовались его машиной.
-- Что случилось, сержант? -- крикнул патрульный, который, отведя водителя грузовика на обочину, записывал его рассказ во всех подробностях.
-- Просто не люблю омаров, -- мрачно ответил сержант, зажмурившись изо всех сил. -- У меня от них мурашки по всему телу. У них слишком много ног. Я тут посижу пока, а ты мне скажи, когда они уберутся.
И он сидел под дождем на крыше машины и чувствовал, как тяжелеют под дождем его брюки.
Послышался рокот. Гром? Нет, этот рокот не умолкал и становился все ближе. Мотоциклы. Сержант приоткрыл один глаз.
Боже праведный!
Их было четверо, и скорость у них была больше под двести километров. Он было собрался слезть, махнуть им, крикнуть, чтобы они остановились, но они уже проехали мимо, прямо к перевернутому грузовику.
Сержант уже ничего не мог сделать. Он снова закрыл глаза и стал ждать

Предыдущая страница 26 Следущая страница


27 Терри Пратчетт

столкновения. Ему было слышно, как они приближались. Потом:
Вжжжшшш.
Вжжжшшш.
Вжжжшшш.
И в голове у него прозвучал голос: Я ВАС ДОГОНЮ.
(-- Видел!? -- спросил Типа Крутые. -- Они прямо над ним пролетели!
-- Ну, в натуре! -- восхитился ТТП. -- Если они так могут, мы тоже можем!)
Сержант открыл глаза. Он повернулся к патрульному и открыл рот.
Патрульный сказал: -- Они. Они, это... Они пролетели прямо...
Бац. Бац. Бац.
Шлеп.
Их снова обдало потоком рыбы, на этот раз не таким обильным и имевшим более понятное происхождение. Из кучи рыбы перед ним торчала рука, обтянутая кожаным рукавом. Она слабо шевелилась. Рядом беспомощно вертелись колеса мотоцикла.
Это был Скунс, который почти потерял сознание, но успел придти к выводу, что если он и ненавидит что-нибудь больше, чем французов, так это кучу рыбы, в которую тебя зарыли с переломом ноги. Вот это он ненавидел по-настоящему.
Он хотел сказать ТТП о своем новом имени, но не мог пошевелиться. Что-то мокрое и скользкое нырнуло ему в рукав.
Потом, когда его вытащили из смердящей кучи, и он увидел остальных трех байкеров, укрытых простынями с головой, он понял, что уже ничего не сможет им сказать.
Вот почему их не было в этой Книге Откровения, о которой все время трепался Боров. Они не смогли проехать дальше по шоссе.
Скунс что-то пробормотал. Сержант наклонился к нему. -- Ничего не говори, сынок, -- сказал он. -- Сейчас приедет скорая помощь.
-- Слушай, -- прохрипел Скунс. -- Я должен сказать... это очень важно. Четыре Всадника Покалипсиса... они настоящие, гады, все четверо.
-- Это бред, -- выпрямился сержант.
-- Сам ты Бред! Я -- По Горло В Рыбе, -- прохрипел Скунс и отключился.

x x x

Транспортная система Лондона в сотни раз сложнее, чем можно себе представить.
И дело тут не в том, что ей занимались демоны или ангелы. Дело скорее в географии, истории и архитектуре.
Большей частью это обстоятельство идет людям на благо, хотя они никогда бы в это не поверили.
Лондон строился не для автомобилей. Если уж на то пошло, и не для людей тоже. Все происходило как бы само собой, что, естественно, порождало проблемы. Решения этих проблем в свою очередь становились проблемами: через пять, десять или сто лет.
Самым последним решением было шоссе М25, неровным кругом огибающее весь город. До сих пор все проблемы были, в общем-то, простейшего характера, как, например, то, что оно устарело задолго до того, как закончилось его строительство, или то, что пробки у въездов на него, в полном соответствии с теорией относительности Эйнштейна, становились в конце концов пробками у выездов, ну и так далее.
Но на этот раз проблема была в том, что теперь его больше не существовало, по крайней мере, в привычном пространстве человеческой вселенной. Хвосты машин, водители которых об этом не знали или пытались найти другой путь, чтобы выбраться из Лондона, тянулись чуть ли не до центра со всех направлений. Впервые за всю свою историю транспортную сеть Лондона перемкнуло начисто. Город был одной гигантской пробкой.
Теоретически автомобиль является способом изумительно быстро передвигаться с одного места на другое. Транспортные пробки, напротив, являются изумительным способом не двигаться с места вообще -- под дождем, в темноте, под какофоническую симфонию сигналов, звучащую все громе и отчаяннее.
Кроули уже начинало тошнить от всего этого.
Он воспользовался возможностью перечесть пометки Азирафеля, пролистать пророчества Агнессы Псих и серьезно над ними подумать.
Его умозаключения сводились к следующему:
1) Надвигался Армагеддон.
2) И с этим Кроули ничего не мог поделать.
3) Армагеддон будет в Тэдфилде. По крайней мере, начнется в Тэдфилде. После этого он будет везде.
4) Кроули занесли в черный список Ада [Не то чтобы в Аду есть какие-нибудь другие списки.].
5) Азирафеля -- насколько он мог судить -- вынесли за скобки.
6) Кругом было темно, мрачно и плохо. В конце туннеля света не было -- а если был, то только от фонаря идущего навстречу состава.
7) С равным успехом он может найти приятный ресторанчик и приложить все силы к тому, чтобы упиться до беспамятства, ожидая конца света.
8) И все же...
Тут стройная картина распадалась.
Потому что глубоко внутри Кроули был оптимистом. Если и было что-то способное поддержать его в трудные времена -- ему вдруг вспомнился четырнадцатый век -- так это полная уверенность в том, что он все равно выкарабкается, что мироздание за ним присмотрит.
Итак: он впал в немилость у Преисподней. Близится конец света. Кончилась холодная война, и начинается -- взаправду -- Война Великая. И надежды остаться в живых у него не больше, чем у листка промокашки с каплей "Старого Бальзама Оулсли", залетевшего в размалеванный фургончик хиппи. Но шанс все-таки был.
Все дело в том, чтобы оказаться в нужное время в нужном месте.
Нужное место: Тэдфилд. В этом он был уверен, отчасти из-за прочитанного в книге, отчасти по другой причине -- на карте мира, которую Кроули нарисовал в своем сознании, Тэдфилд дергало, как нарывающий палец.
Нужное время: до конца света. Он проверил часы. У него было два часа на то, чтобы добраться до Тэдфилда, хотя, вполне вероятно, обычный ход времени уже был нарушен.
Кроули швырнул книгу на сиденье. Безвыходные положения толкают на крайние меры. За шестьдесят лет его "бентли" не получил ни одной царапины.
Да пошло оно.
Он вдруг переключился на заднюю скорость, нанеся существенные повреждения бамперу красного "рено-5", стоявшего за ним, и выехал на тротуар.
Он включил фары и нажал на сигнал.
Этого должно хватить, чтобы предупредить любого пешехода, что он собирается здесь ехать. Ну, а если они не поторопятся убраться с дороги... через несколько часов это уже не будет иметь значения. Возможно. Вероятно.
-- В путь! -- сказал себе Кроули и уехал.

x x x

Их было десять: шесть женщин и четверо мужчин. Перед каждым из них стоял телефон и лежала толстая стопка компьютерных распечаток с колонками фамилий и телефонных номеров. Рядом с номерами были карандашные пометки с указанием, не отключены ли эти номера в данный момент, взяли ли владельцы телефона трубку, и, что было важнее всего, жаждут ли они, чтобы в их жизнь вошли новейшие технологии окностроения.
Большей частью не жаждали.
Десять человек сидели на телефонах час за часом и убеждали, обещали, просили, растягивая губы в поролоновых улыбках. Между звонками они делали пометки в списках, пили кофе и дивились дождю, сплошным потоком струившемуся по окнам. Они оставались на посту, словно оркестр с "Титаника". Если вы не сможете продать стеклопакеты с установкой в такую погоду, вы не сможете продать их никогда.
Лиза Морроу говорила в трубку: -- ... да-да, сэр, если позволите, я договорю, нет, сэр, я вас прекрасно поняла, но если бы вы только... -- Услышав в трубке короткие гудки, она закончила: -- Ну и пошел сам подальше, соплежуй.
И положила трубку.
-- У меня еще один из ванной, -- сообщила она своим собратьям по ремеслу. По результатам дня она далеко опережала остальных по количеству Вытащенных из Ванной, и ей не хватало всего двух очков, чтобы выиграть еженедельный приз "Облом Оргазма".
Она набрала следующий номер в списке.
Лиза никогда не собиралась стать телефонным продавцом. На самом деле она хотела стать всемирно известной прожигательницей жизни и звездой модных курортов, но ей не удалось закончить и девяти классов.
Если бы она была достаточно усидчивой, чтобы преуспеть в карьере всемирно известной прожигательницы жизни и звезды модных курортов или медсестры в кабинете дантиста (вторая профессия, которую она указала в профориентационной анкете), или, впрочем, в любой другой карьере, кроме карьеры телефонного продавца, работающего именно в этом офисе, ее жизнь была бы дольше и, возможно, намного интереснее.
Может быть, ненамного дольше, принимая во внимание, что сегодня -- день Армагеддона, но уж на несколько часов наверняка.
А для того, чтобы продлить себе жизнь на эти несколько часов, ей нужно было просто не набирать тот номер, который она только что набрала, и который числился в ее списке как дом мистера А. Дж. Колли (фамилию переврали в лучших традициях передаваемых в десятые руки списков для почтовых рассылок) в районе Мейфэр.
Но она его набрала. И подождала, пока он не позвонил четыре раза. И сказала:
-- Вот фигня, опять автоответчик, -- и уже опускала трубку.
И тут из трубки что-то вылезло. Что-то очень большое и очень злобное.
Оно было похоже на жирного короткого червя. Огромного жирного червя, состоящего из тысяч и тысяч крохотных жирных червей, и все они извивались и издавали один и тот же вопль. Миллионы крошечных ртов яростно открывались и закрывались, и каждый кричал одно:
-- КРОУЛИ!
Оно замолчало. Оно слепо качнулось взад-вперед, словно оценивая обстановку.
Потом оно распалось.
Оно распалось на тысячи тысяч извивающихся серых червей. Они потоком хлынули на ковер, на столы, на Лизу Морроу и девять ее сослуживцев, они хлынули в их рты, ноздри, легкие, они вгрызлись им в плоть, в мозг, в глаза и уши и внутренности, бешено размножаясь при этом, заполняя комнату, как смерч извивающейся плоти и слизи. Потом они вновь слились, свернулись комками в одно огромное целое, заполнившее комнату от пола до потолка и нежно дрожащее.
В этой бесформенной массе плоти открылось подобие огромного рта (с каждой из почти-губ тянулись какие-то мокрые и липкие пряди) и Хастур сказал:
-- Вот что мне было нужно.
Ему пришлось провести полчаса в плену автоответчика, имея в качестве собеседника только сообщение Азирафеля, и это не улучшило ему настроения.
Равно и как то, что теперь придется объяснять Преисподней, почему он не вернулся полчаса назад, и, главное, почему с ним нет Кроули.
В аду и так полно неудачников.
С другой, хорошей, стороны, он, по крайней мере знал, что говорится в сообщении Азирафеля. И этим он мог заплатить за то, чтобы его существование не прекратилось.
В любом случае, продолжал он свои размышления, если ему придется испытать на себе возможный гнев Повелителя Тьмы, то, по крайней мере, не на пустой желудок.
Комната заполнилась густым сернистым дымом. Когда он рассеялся, Хастур уже исчез. В комнате не осталось ничего: только десять чисто обглоданных скелетов, несколько лужиц расплавившегося пластика и, кое-где, блестящие железки, которые когда-то могли быть деталями телефона. Намного лучше было бы стать медсестрой в зубном кабинете.
Однако нет худа без добра, и все это доказывает лишь то, что в самом Зле таится семя его уничтожения. В этот момент по всей стране те, кто в противном случае могли впасть в гнев или ярость, когда их вытащили из горячей ванны или переврали их имя, испытывали полную безмятежность и пребывали в мире со всем сущим. То, что сделал Хастур, вызвало экспоненциальное распространение волны добра малой интенсивности, и миллионы людей, душам которых могла бы быть нанесена мелкая повседневная травма, не пострадали. Так что все в порядке.

x x x

Вы бы не опознали в нем тот же самый автомобиль. На нем не было ни одного непомятого места. Обе передние фары разбились. Колпаки с колес давно слетели. Он был похож на ветерана доброй сотни гонок на выживание.
Ехать по тротуарам оказалось тяжело. Еще хуже было в подземных переходах. Хуже всего пришлось при переезде через Темзу. По крайней мере, ему хватило разумения поднять стекла в окнах.
И все же он был здесь. И сейчас.
Через пару сотен метров он выедет на М40, а по ней, практически напрямую, доберется в Оксфордшир. Оставалась единственная загвоздка: снова между Кроули и большой дорогой пролегло шоссе М25. Истошно вопящая, пылающая лента боли и темного света ["Темный свет" -- не совсем оксюморон. Это цвет, следующий за ультрафиолетом. По-научному он называется "ультрачерный". Его очень просто увидеть, если поставить следующий эксперимент: найдите прочную кирпичную стенку, перед которой достаточно места, чтобы хорошенько разбежаться, пригните голову и со всех сил бегите. Тот цвет, на фоне которого у вас в глазах расцветет вспышка боли во лбу в момент, непосредственно предшествующий смерти, и называется ультрачерным.].
Одегра. Ничто не может пересечь этот знак и остаться в живых.
Ничто смертное, разумеется. Что случится с демоном, Кроули не мог утверждать с полной уверенностью. Его, конечно, не убьет, но приятного все равно мало.
Впереди, перед въездом на эстакаду, полиция перекрыла дорогу. Выгоревшие остовы машин -- некоторые еще горели -- ясно демонстрировали, что случилось с машинами, которые попытались проехать по эстакаде над темным шоссе.
Особой радости на лицах полицейских не было.
Кроули переключился на вторую скорость и нажал на газ.
Полицейский кордон он проехал на скорости под сто километров. Это было проще всего.
Случаи самопроизвольного возгорания человека отмечаются во всем мире. Идет себе кто-нибудь по жизни, вполне довольный собой, вдруг раз -- и от него остается только грустная фотография, на которой кучка пепла и чудесным образом нетронутая огнем одинокая кисть или ступня. Свидетельств самопроизвольного возгорания автомобиля намного меньше.
Каковы бы ни были статистические данные, они только что пополнились еще одним случаем.
Кожаная обивка задымилась. Глядя прямо перед собой, Кроули пошарил левой рукой на соседнем сиденье, нашел "Пророчества" Агнессы Псих и положил к себе на колени, в безопасное место. Жаль, что она этого не предсказала, подумал он [Предсказала. Вот что она записала: "И будет плач улицы,/ полной света,/ и черная колесница Змия/ займется огнем,/ и Меркурий не споет/ больше удалых песен". Большинство членов семейства Деталей согласилось с Джелаттой Деталь, которая в 30-х годах XIX века написала небольшую монографию, объясняющую этот стих как метафору высылки Иллюминатов Адама Вайсхаупта из Баварии в 1785 г.].
А потом пламя охватило машину.
Он должен был ехать дальше.
На другом конце эстакады был еще один полицейский кордон, не пропускавший машины, направлявшиеся в Лондон. Собравшиеся в кучку полицейские хохотали над новостями, в которых только что сказали, что патрульный на мотоцикле остановил на М6 украденную полицейскую машину и, к своему изумлению, увидел, что за рулем сидит крупный осьминог.
Некоторые полицейские готовы поверить чему угодно. Только не столичные. Столичная полиция -- самая здравомыслящая, самая приземленная, самая цинически прагматичная часть полицейских сил Британии.
Нужно немало, чтобы лишить столичного полицейского душевного равновесия.
Нужен, например, огромный, разбитый вдребезги автомобиль, скорее -- не больше, но и не меньше -- огненный метеор, пылающий, скрежещущий, сыпящий каплями расплавленного металла механический апельсин Преисподней, за рулем которого в языках пламени сидит, дико ухмыляясь, безумец в темных очках, и чтобы этот автомобиль, оставляя за собой хвост жирного черного дыма, ехал сквозь хлещущий дождь и ветер прямо на них на скорости сто тридцать километров в час.
Тогда конечно.

x x x

Карьер был центром спокойствия в бущующем мире.
Гром не просто гремел над головой, он рвал воздух в клочья.
-- Сюда едут мои новые друзья, -- повторил Адам. -- Они скоро будут здесь, и тогда мы сможем начать.
Бобик завыл. Это был не сиреноподобный вой одиного волка, но жуткие рыдания маленькой собачки, попавшей в большую беду.
Язва сидела, не поднимая глаз.
Казалось, она о чем-то напряженно думает.
Наконец, она подняла голову и взглянула прямо в пустые серые глаза Адама.
-- А что возьмешь себе ты, Адам? -- спросила она.
Вместо бури над миром внезапно нависла звенящая тишина.
-- Что? -- повернулся к ней Адам.
-- Ну, ты же разделил мир, правда ведь, и каждый из нас получит свою часть -- так какая часть будет твоя?
Тишина пела, словно струна -- резко и звонко.
-- Точно, -- подтвердил Брайан. -- Ты нам так и не сказал, что достанется тебе.
-- Язва права, -- сказал Уэнслидейл. -- Мне сдается, не так уж много останется, если мы заберем себе все эти страны.
Адам открыл рот и снова закрыл.
-- Что? -- спросил он.
-- Какая часть твоя, Адам? -- повторила Язва.
Адам смотрел на нее. Бобик перестал выть и уставился на хозяина пристальным, полным работы мысли дворняжьим взглядом.
-- Я? -- переспросил он.
Тишина не умолкала и тянула единственную ноту, способную заглушить весь грохот мира.
-- У меня же будет Тэдфилд, -- сказал Адам.
Они смотрели на него.
-- Ну... и Нижний Тэдфилд, и Нортон, и Нортонский лес...
Смотрели во все глаза.
Адам переводил взгляд с одного лица на другое.
-- Это все, что мне когда-нибудь было нужно, -- сказал он.
Они покачали головами.
-- Я могу их взять, если хочу, -- с угрюмым вызовом в голосе сказал Адам, но в этом вызове вдруг мелькнуло сомнение. -- И я могу сделать их лучше. Деревья, чтобы лучше лазать, пруды, чтобы...
Его голос неуверенно стих.
-- Не можешь, -- решительно сказал Уэнслидейл. -- Они не то что Америка и всякие эти страны. Они по-настоящему настоящие. И потом, они принадлежат всем нам. Они наши.
-- И ты не сможешь сделать их лучше, -- добавил Брайан.
-- И даже если попробуешь, мы все узнаем, -- вставила Язва.
-- Ну, если вас только это заботит, не волнуйтесь, -- беззаботно начал Адам, -- потому что я могу сделать так, чтобы вы делали все, чего мне хочется...
Он остановился, когда его уши с ужасом услышали те слова, что произнес рот. ЭТИ попятились.
Бобик прикрыл лапами голову.
Лицо Адама выглядело как символ крушения империи.
-- Нет, -- хрипло сказал он. -- Нет. Вернитесь! Я приказываю!
Они замерли, готовые броситься прочь.
Адам смотрел на них
-- Нет, я не то хотел... -- начал он. -- Вы же мои друзья...
Его передернуло. Голова откинулась назад. Он поднял руки и ударил кулаками в небо.
Его лицо исказилось. Меловое дно карьера под кроссовками пошло трещинами.
Адам открыл рот и издал вопль. Такой вопль не мог родиться в простом смертном горле. Он взмыл из карьера, слился с бурей, и тучи свернулись новыми, отвратительными на вид комками.
Он длился и длился и длился.
Он эхом летел через всю вселенную, которая намного меньше, чем верят физики. Он сотрясал небесные сферы.
В нем звучала утрата, и долго не было ему конца.
Потом он кончился.
Словно что-то лопнуло.
Голова Адама опустилась. Он открыл глаза.
Что бы ни стояло в центра карьера до этого, теперь там стоял Адам Янг. Адам Янг, который стал мудрее, но тем не менее -- Адам Янг. Возможно, даже более Адам Янг, чем когда бы то ни было.
Жуткая тишина в карьере сменилась привычной, уютной тишиной -- всего

Предыдущая страница 27 Следущая страница


Добрые предзнаменования 28

лишь простым отсутствием звука.
Освободившись, ЭТИ прижались к меловой стене, не отрывая от Адама глаз.
-- Все нормально, -- тихо сказал Адам. -- Язва... Уэнсли... Брайан... Идите сюда. Все нормально. Все хорошо. Теперь я все знаю. И вы должны мне помочь. Иначе это случится. На самом деле случится. Случится, если мы чего-нибудь не сделаем.

x x x

Водопровод Жасминового Домика рычал и плевался и обдавал Ньюта водой цвета светлого хаки. Холодной водой. Вероятно, это был самый холодный из всех холодных душей, которые когда-либо приходилось принимать Ньюту.
Однако нужного действия он не оказал.
-- Небо красное, -- сказал он, вернувшись в комнату. Он ощущал себя немного маньяком. -- Полчетвертого вечера. В августе. Что это значит? С точки зрения мореходных дел мастера, скажем? "Если небо красно вечером, моряку бояться нечего..." Я хочу сказать -- если красное небо по вечерам вызывает восторг у моряка, то что вызывает восторг у оператора компьютерных систем на супертанкере? Или это пастухи не боятся красного небом по вечерам? Никогда не мог запомнить.
Анафема разглядывала штукатурку в его волосах. Душ не помог -- он ее только размочил и она расползлась по всей голове, так что Ньют теперь был словно в белой шляпе, из которой торчали волосы.
-- Здорово тебя ударило, -- сказала она.
-- Да нет, это я сам, когда стукнулся головой о стену. Ну, помнишь, когда ты...
-- Помню. -- Анафема выглянула в разбитое окно и вопросительно посмотрела на Ньюта. -- Как ты считаешь, оно цвета крови? -- спросила она. -- Это очень важно.
-- Я бы не сказал, -- отозвался Ньют, выхваченный из потока собственных мыслей. -- Не то, чтобы крови. Оно скорее розоватое. Наверно, буря подняла много пыли в воздух.
Анафема рылась в карточках с прекрасными и точными пророчествами.
-- Что ты делаешь? -- спросил он.
-- Пытаюсь найти перекрестные ссылки. И до меня никак не...
-- Можешь не беспокоиться, -- сказал Ньют. -- Я знаю, что означает последняя строка из стиха 3477. Сообразил, когда...
-- Что ты хочешь сказать этим "я знаю, что означает..."?
-- Я видел ее, когда ехал сюда. И не надо на меня кричать. У меня голова болит. Я хочу сказать, я ее видел. На вывеске на воротах вашей авиабазы. Только она совсем не про миг. Там написано: "МИР -- НАША РАБОТА". Такое обычно пишут на вывесках рядом с авиабазами. Типа "Стратегическое авиационное командование, 8657745-я эскадрилья "Орущие Синие Дьяволы", МИР -- НАША РАБОТА", или что-нибудь такое. -- Ньют схватился за голову. Состояние эйфории бесповоротно проходило. -- Если Агнесса права, в этот момент какой-нибудь маньяк, наверно, расчехляет ракеты и вскрывает стартовые шахты. Или что там у них?
-- Ничего подобного, -- твердо сказала Анафема.
-- Да точно! Что я, кино не смотрю? Назови хотя бы одну причину, по которой ты настолько в этом уверена!
-- Там нет никаких бомб. Ракет тоже. Всем в округе это известно.
-- Но это же воздушная база! Там есть посадочные полосы!
-- Только для транспортных самолетов и так далее. У них там оборудование для связи, и все. Радио и прочее. И ничего, что может взорваться.
Ньют уставился на нее.
* * * * *
Перед нами Кроули. Он едет по шоссе М40 в сторону Оксфордшира на скорости 180 км/ч. Даже самый намеренно невнимательный наблюдатель отметит ряд странностей в его внешности. Например, плотно сжатые оскаленные зубы или тусклое красное сияние из-под стекол темных очков. И машину. Его машина была самым недвусмысленным намеком.
Кроули начал путь в своем "бентли" и, черт побери, собирался завершить его в том же "бентли". При этом даже такой любитель автомобилей, у которого в личной коллекции есть пара мотоциклетных очков времен королевы Виктории, не смог бы опознать в его машине антикварный "бентли". Уже не смог бы. Он вообще не узнал бы в нем "бентли" -- ни одну из моделей. Он смог бы только предположить -- пятьдесят на пятьдесят -- что это когда-то было автомобилем.
Для начала, на нем не осталось ни следа краски. Когда-то, вероятно, он был черным, и оставался черным в тех местах, где не был покрыт ржавыми разводами, но это был матовый, обугленный черный цвет. Он летел, окруженный облаком огня, словно космический корабль, выполняющий особенно сложное приземление.
На стальных ободьях колес осталась лишь тонкая запекшаяся корка горелой резины, однако, поскольку ободья каким-то образом двигались, на дюйм не доставая до земли, особого влияния на подвеску это не оказывало.
Он должен был развалиться много километров тому назад.
Именно усилия, которые Кроули тратил на то, чтобы мысленно скреплять части "бентли", были причиной его оскала, а красное свечение в глазах обуславливалось биопространственной обратной связью. А еще необходимостью постоянно напоминать себе, что дышать нельзя.
С четырнадцатого века ему еще ни разу не было так тяжело.

x x x

Общее настроение в меловом карьере стало более дружелюбным, но все еще оставалось напряженным.
-- Вы должны помочь мне все исправить, -- сказал Адам. -- Люди пытались разобраться с этим тысячи лет, но теперь разбираться придется нам.
Они с готовностью кивнули.
-- Понимаете, дело вот в чем, -- продолжал Адам, -- это как... ну, Жирнягу Джонсона знаете?
ЭТИ кивнули. Все, конечно, знали Жирнягу Джонсона и членов его банды -- другой банды Нижнего Тэдфилда. Они были постарше и довольно противные. Стычки между двумя тэдфилдскими бандами происходили почти каждую неделю.
-- Так вот, -- сказал Адам. -- Мы всегда побеждаем, так ведь?
-- Почти всегда, -- заметил Уэнслидейл.
-- Почти всегда, -- согласился Адам. -- И...
-- Чаще, чем каждый второй раз, во всяком случае, -- сказала Язва. -- Потому что, помните, когда был шум насчет вечеринки у стариков в школьном зале, когда мы...
-- Это не считается, -- заявил Адам. -- Их ругали точно так же, как и нас. И вообще: старикам вроде как должно нравиться, когда они слышат, как дети играют, я читал где-то, и с чего это нас надо ругать, если у нас старики неправильные... -- Он остановился. -- И вообще... мы их лучше.
-- Мы их точно лучше, -- подтвердила Язва. -- Тут ты прав. Мы их стопроцентно лучше. Просто не всегда побеждаем.
-- А теперь представьте, -- медленно продолжил Адам, -- что мы можем побить их так, как надо. Услать их куда-нибудь или еще что. Просто сделать так, чтоб в Нижнем Тэдфилде банд, кроме нашей, не было. Как вам такое?
-- То есть... ты хочешь сказать... он умрет? -- спросил Брайан.
-- Нет. Просто... ну, просто его не будет.
ЭТИ подумали. Жирняга Джонсон был правдой жизни с того самого момента, когда они выросли настолько, что смогли начать драться игрушечными паровозиками. Они попытались представить себе картину мира, в центре которой зияла дыра, имеющая форму Джонсона.
Брайан почесал нос. -- Лично мне кажется, без Жирняги Джонсона было бы здорово, -- сказал он. -- Помните, что он натворил у меня на дне рождения? А досталось мне.
-- Ну, не знаю, -- заметила Язва. -- Я хочу сказать, без этого Жирняги Джонсона и его банды не так интересно. Если подумать. Мы очень неплохо развлеклись с этим Жирнягой Джонсоном и Джонсонитами. А так придется искать другую банду или еще чего.
-- А мне кажется, -- сказал Уэнслидейл, -- что если спросить в Нижнем Тэдфилде, так вам скажут, что им лучше и без Джонсонитов, и без ЭТИХ.
Даже Адам был потрясен этими словами. Однако Уэнслидейл стоически продолжал:
-- Во всяком случае, клуб пенсионеров точно скажет. И Пикки. И...
-- Но мы-то ведь хорошие, -- начал Брайан, и осекся. -- Ну, ладно, -- сказал он. -- Но точно подумают, что будет ни фига не так интересно, если ни нас, ни их не будет.
-- Нет, -- сказал Уэнслидейл. -- Я про другое.
-- Людям здесь не нужны ни мы, ни Джонсониты, -- угрюмо продолжал он, -- раз они все время ворчат, что мы катаемся на великах или там досках у них на тротуарах, и что от нас столько шуму, и все такое. Это как тот тип сказал, в учебнике истории: "Чума нам оба ваших дома".
Эта фраза была встречена молчанием.
-- Какие дома? -- наконец спросил Брайан. -- У Джонсонитов что, есть собственный дом?
Обычно такое замечание служило началом бурного обсуждения минут на пять, когда у ЭТИХ было соответствующее настроение, но Адам чувствовал, что сейчас не самое подходящее время.
-- Короче, вы все считаете, -- подытожил он, самым председательским голосом, -- что нет никакого смысла, если Жирные Джонсониты побьют ЭТИХ или наоборот?
-- Правильно, -- ответила Язва. -- Потому что, -- добавила она, -- если мы их побьем, нам придется стать самим себе смертельными врагами. И тогда будет: я и Адам против Брайана и Уэнсли. -- Она выпрямилась. -- Всем нужен свой Жирняга Джонсон.
-- Угу, -- сказал Адам. -- Я так и думал. Нет смысла, чтобы кто-нибудь побеждал. Я так и думал. -- Он уставился на Бобика, или, возможно, сквозь Бобика.
-- Вроде бы так просто, -- сказал Уэнслидейл и тоже выпрямился. -- И на что здесь могли уйти тысячи лет?
-- Это потому что те, кто пытался разобраться, были мужчины, -- многозначительно заметила Язва.
-- С чего это вдруг тебе понадобилось вставать на чью-то сторону? -- прищурился Уэнслидейл.
-- Понадобилось, -- отрезала Язва. -- Каждый должен в чем-нибудь встать на чью-нибудь сторону.
Адам, по всей видимости, определился с решением.
-- Да. Только мне кажется, можно еще придумать свою собственную. Идите за великами, -- спокойно продолжил он. -- Думаю, нам лучше поговорить кое с кем.

x x x

Чух-чух-чух-чух-чух-чух-чух. Мотороллер мадам Трейси пыхтел, пробираясь по Крауч-Энд-Хай-стрит. Это было единственное транспортное средство, движущееся по пригородной лондонской улице, забитой неподвижными машинами, такси и красными двухэтажными автобусами.
-- Ни разу не видела такой пробки, -- заметила мадам Трейси. -- Наверно, где-то авария.
-- Очень может быть, -- отозвался Азирафель. -- Мистер Шедуэлл, если вы не обнимете меня двумя руками, вы упадете. Мой мотороллер не рассчитан на двоих, понимаете?
-- На троих, -- пробормотал Шедуэлл, одной рукой мертвой хваткой ухватившийся за седло, а в другой сжимавший Громовик.
-- Мистер Шедуэлл, я повторять не буду.
-- Тогда вам придется остановиться, чтобы я мог поправить свое орудие, -- вздохнул Шедуэлл.
Мадам Трейси смущенно хихикнула, но все же свернула к обочине и остановила мотороллер.
Шедуэлл уселся поудобнее, пристроил мушкет, и, глухо ворча, обнял мадам Трейси обеими руками. Громовик оказался между ними, словно дуэнья на свидании.
Они молча ехали под дождем еще десять минут -- чух-чух-чух-чух-чух-чух-чух -- и мадам Трейси очень аккуратно протискивалась между машинами и автобусами.
Потом она почувствовала, что ее глаза косятся на спидометр. Это довольно глупо, подумала она, потому что он не работает с семьдесят четвертого года, да и до того работал не слишком правильно.
-- Дорогая моя, как бы вы оценили нашу скорость? -- спросил Азирафель.
-- А что?
-- Просто мне кажется, что мы добрались бы чуть быстрее, если бы шли пешком.
-- Ну, если бы я ехала одна, то полная скорость была бы приблизительно двадцать пять километров в час, но сейчас здесь еще мистер Шедуэлл, так что видимо, примерно...
-- Шесть-семь километров в час, -- прервала она себя.
-- Наверно, так, -- согласилась она.
За ее спиной послышалось покашливание, а потом мертвенно-бледный голос спросил:
-- Ты не можешь ехать на этой адовой машине помедленнее, женщина? -- В дьявольском пантеоне, который, само собой разумеется, Шедуэлл ненавидел всем скопом и со всей силой праведности, особого отвращения удостаивались демоны скорости.
-- И в этом случае, -- продолжал Азирафель, -- мы доберемся до Тэдфилда менее чем за десять часов.
Мадам Трейси ответила не сразу. -- А как далеко этот Тэдфилд, кстати?
-- Километров шестьдесят.
-- Хмм, -- заметила мадам Трейси, которая единственный раз ездила к племяннице в Финчли, километрах в пяти от дома, но с тех пор пользовалась исключительно автобусом, потому что мотороллер стал как-то смешно чихать на обратном пути.
-- Так что нам нужна скорость примерно в сто пятнадцать километров, если мы хотим прибыть вовремя, -- сказал Азирафель. -- Мда. Сержант Шедуэлл! Держитесь как можно крепче.
Чух-чух-чух-чух-чух-чух-чух, и контуры мотороллера и седоков на нем вдруг окутались мягким голубым светом, словно нимбом.
Чух-чух-чух-чух-чух-чух-чух, и мотороллер неловко, чуть дергаясь, оторвался от земли и повис в воздухе на высоте полутора метров без всякой видимой опоры.
-- Не смотрите вниз, сержант Шедуэлл, -- посоветовал Азирафель.
-- ... ..., -- отозвался Шедуэлл. Глаза его были плотно закрыты. На лбу неестественно серого цвета проступили капли пота. Он не смотрел вниз. Он вообще никуда не смотрел.
-- Итак... ПОЕХАЛИ!
В любом крупнобюджетном фантастическом фильме есть кадры, в которых космический корабль размером с Нью-Йорк вдруг разгоняется до скорости света. Гнусавый звук, словно дребезжит деревянная линейка, прижатая к краю стола, потрясающая игра света, и в один момент все звезды превращаются в тонкие прямые линии и исчезают вовсе. Здесь было точно также, только вместо сверкающего корабля длиной в двадцать километров был не совсем белый мотороллер двадцати лет от роду. И не было радужных спецэффектов. И скорость у него была, пожалуй, лишь чуть больше трехсот километров в час. И вместо завывания, скачущего вверх по октавам, он издавал простое чух-чух-чух-чух-чух-чух-чух...
ВЖЖЖУУУУУХХХХ.
И все равно это было точно также.

x x x

К пересечению шоссе М25, превратившегося в пронзительно застывший круг, с М40, ведущим в Оксфордшир, подтягивались все новые и новые полицейские силы. За полчаса, прошедшие с того момента, когда Кроули пересек этот рубеж, их численность удвоилась. Во всяком случае, на стороне М40. Из Лондона никто не выезжал.
Кроме полицейских, здесь стояло еще примерно две сотни человек, разглядывая М25 в бинокли. Среди них были представители армии Ее Величества, спецотряда по обезвреживанию бомб, служб военной разведки MИ5 и MИ6, Особого отдела и ЦРУ. А еще продавец горячих сосисок.
Всем было холодно, мокро, жутко и нечего сказать, за исключением одного офицера полиции, которому было холодно, мокро, и жутко, но зато было что сказать.
-- Слушайте, меня не волнует, верите вы мне или нет, -- раздраженно заявил он, -- но я вам говорю то, что сам видел. Старая машина, "роллс-ройс" или "бентли", из этих антикварных моделей. Ей удалось переехать через мост.
Его прервал старший сержант технических войск. -- Она не могла этого сделать. Наши приборы показывают, что температура над М25 больше семисот градусов по Цельсию.
-- Или минус сто сорок, -- вставил его помощник.
-- ... или минус сто сорок, -- согласился старший сержант. -- Действительно, есть какое-то расхождение в показаниях -- я думаю, его можно без всякого риска отнести на счет какой-то инструментальной ошибки [И это правильно. Во всем мире нет термометра, который можно убедить одновременно показывать температуру в +700°C и --140°С; а температура была именно такой.], но факт остается фактом: если мы даже запустим вертолет над М25, мы рискуем получить вертолет-фри. Так как же тогда вы можете утверждать, что антикварный автомобиль проехал здесь и остался цел?
-- Я не говорил, что он остался цел, -- поправил его полицейский. Он уже подумывал о том, чтобы уволиться из рядов столичной полиции и начать собственный бизнесом на паях с братом, который как раз уходил с должности пресс-секретаря Электроэнергетического совета и собирался заняться разведением кур. -- Он загорелся. Но не остановился.
-- И вы серьезно считаете, что кто-то из нас поверит... -- начал кто-то.
Раздался резкий рыдающий звук, призрачный и странный: словно тысяча стеклянных гармоник взяли один, чуть-чуть фальшивый аккорд; словно сами молекулы воздуха завопили от боли.
И Вжжжууууухххх.
И над их головами, примерно на высоте четвертого этажа, охваченный темно-синим, бледнеющим в красное по краям нимбом, проплыл маленький белый мотороллер, а на нем -- женщина средних лет в розовом шлеме и плотно прижавшийся к ней коротышка в плаще, тоже в шлеме, только химически зеленого цвета (мотороллер летел слишком высоко, чтобы с земли можно было разглядеть, что глаза у него судорожно закрыты, однако так оно и было). Женщина кричала. Кричала она вот что:
-- Джерооооооооо-нимо!

x x x

Одним из достоинств "васаби", о котором Ньют всегда упоминал особо, была почти полная невозможность определить, насколько серьезна поломка. Он направил своего "Дика Терпина" на обочину, чтобы объехать толстую упавшую ветку.
-- Я из-за тебя все карточки рассыпала!
Машина вернулась на дорогу; откуда-то из-под "бардачка" послышался тонкий голосок: -- Проверьте даврение масра.
-- Я их никогда не смогу теперь разложить правильно, -- простонала Анафема.
-- И не надо, -- с уверенностью безумца заявил Ньют. -- Возьми любую. Первую попавшуюся. Без разницы.
-- В каком смысле?
-- Если Агнесса права и мы сейчас здесь потому, что она это предсказала, значит, любая карточка, которую ты возьмешь прямо сейчас, и будет нужной. Просто логика.
-- Просто ерунда.
-- Да? Ты ведь здесь только потому, что она это предсказала. А ты подумала, что мы скажем полковнику? Если, конечно, нас к нему пустят, что вряд ли.
-- Если мы объясним разумно....
-- Слушай, я знаю, что это за место. У них огромные шлагбаумы из цельного тиса перед воротами, Анафема, и белые шлемы, и настоящие автоматы -- понимаешь? -- с настоящими пулями из настоящего свинца, которые могут в тебя залететь, поплясать внутри и вылететь в ту же дырку раньше, чем ты успеешь сказать даже "Извините, у нас есть основания считать, что здесь будет начало Третьей Мировой войны, и торжественная церемония вот-вот начнется", и еще там есть такие серьезные ребята в штатских пиджаках, топырящихся под мышкой, которые отведут тебя в комнатку без окон и будут спрашивать: являетесь ли вы, или являлись ли раньше членом какой-нибудь радикальной подрывной организации, к примеру, одной из политических партий Великобритании. И...
-- Мы почти приехали.
-- Ну вот, видишь -- и ворота, и колючая проволока, и все остальное! Может, даже собаки-людоеды!
-- Мне кажется, ты чересчур возбудился, -- спокойно заметила Анафема, подбирая последние карточки из-под сидений.
-- Возбудился? Ну нет! Я просто очень хладнокровно беспокоюсь, что меня кто-нибудь пристрелит!
-- Я уверена, что Агнесса предсказала бы, что нас пристрелят. Такое у нее получалось лучше всего. -- Она принялась рассеянно тасовать колоду карточек.
-- Знаешь, -- сказала она, тщательно подсняв колоду и снова перемешивая карточки, -- я где-то читала, что есть секта, члены которой верят, что компьютеры -- орудие Дьявола. Они говорят, что Армагеддон наступит, потому что Антихрист отлично управляется с компьютерами. И что в Откровении об этом говорится. Кажется, в какой-то газете не столь давно...

Предыдущая страница 28 Следущая страница


29 Терри Пратчетт

-- "Дейли Мейл". "Письмо из Америки". Э-э... номер за третье августа, -- сказал Ньют. -- Сразу после сообщения о том, что в городе Черви, штат Небраска, живет женщина, которая научила утку играть на аккордеоне.
-- Угум. -- Анафема раскладывала карточки на коленях рубашкой кверху.
Так значит, компьютеры -- орудие Дьявола? -- подумал Ньют. Легко поверить. Компьютеры должны быть чьим-то орудием, и он точно знал, что этот кто-то -- не он.
"Васаби", дернувшись, остановился.
Авиабаза выглядела так, словно подверглась налету. Возле ворот упало несколько больших деревьев и несколько человек вместе с экскаватором пытались сдвинуть их с места. Часовой у ворот без особого интереса наблюдал за ними, но взглянул и на машину -- искоса и неприветливо.
-- Ладно, -- сказал Ньют. -- Выбирай карту.
3001. Там, за Гнездом
Орла, пал велик Ясень.
-- И это все?
-- Да. Мы всегда думали, что это как-то связано с революцией в России. Поезжай дальше по дороге и сверни налево.
За поворотом вдоль забора базы шла узкая дорога.
-- Здесь остановись. Тут часто бывают машины, никто не обратит внимания, -- сказала Анафема.
-- А что здесь за место?
-- Местная Аллея Любви.
-- Поэтому она вымощена резиной?
Они отошли по дороге в тени забора метров на сто, и наткнулись на ясень. Агнесса была права. Он был велик. И пал прямо поперек изгороди.
На нем сидел часовой и курил. Он был негром. В присутствии черных американцев у Ньюта всегда появлялось чувство вины -- на тот случай, если они будут попрекать его двумястами годами работорговли.
Негр вскочил на ноги, когда они подошли, но почти сразу из его позы пропала настороженность.
-- А, привет, Анафема, -- сказал он.
-- Привет, Джордж. Ужасная буря, правда?
-- А то!
Они пошли дальше. Он глядел им вслед.
-- Ты его знаешь? -- спросил Ньют с наигранным равнодушием.
-- Ну конечно. Иногда некоторые заходят к нам в паб. Приятные ребята, всегда чисто вымытые и аккуратные.
-- Он бы выстрелил, если бы мы просто полезли внутрь? -- спросил Ньют.
-- Сначала, наверно, угрожающе наставил бы на нас автомат, -- предположила Анафема.
-- С меня бы хватило. Ну и что ты предлагаешь?
-- Наверно, Агнессе что-то было известно. Так что я предлагаю просто подождать. Ветер стих, стало не так уж плохо.
-- А, -- Ньют посмотрел на тучи, собирающиеся у горизонта. -- Милая старая Агнесса, -- пробормотал он.

x x x

Адам целеустремленно жал на педали. Бобик бежал сзади и периодически, просто от возбуждения, пытался ухватить зубами колесо.
Послышалось громкое трещание и из-за угла вынырнула Язва на своем усовершенствованном велике. Его невозможно было не услышать. Она усовершенствовала его, прицепив кусок картонки на колесо с помощью бельевой прищепки. Кошки мгновенно научились выполнять команду "в укрытие!", за два квартала услышав тарахтенье ее боевой машины.
-- Я так думаю, можно срезать по Дроверс-Лейн, а потом через рощу в Раундхед, -- крикнула Язва.
-- Там грязно, -- ответил Адам.
-- Это да, -- нервно вздохнула Язва. -- Там всегда грязно после дождя. Надо, значит, ехать вдоль карьера. Там всегда сухо, потому что мел. А потом через орошительные поля.
Их догнали Брайан и Уэнслидейл. Велосипед Уэнслидейла был черный, блестящий и очень аккуратный. Велосипед Брайана когда-то, наверно, был белым, но цвет его давно стал неразличим под толстым слоем грязи.
-- Глупость такая, когда у них это называется "военная база", -- сказала Язва. -- Я туда ходила, у них был открытый день, и у них там ни пушек, ни ракет, вообще ничего. Только кнопки всякие, цифер... циферблаты и духовный оркестр играет.
-- Угу, -- сказал Адам.
-- Чего такого военного в кнопках с циферблатами? -- продолжала Язва.
-- Не знаю, если честно, -- отозвался Адам. -- Но представляешь, что можно сделать одними только кнопками и циферблатами?
-- Мне на Рождество подарили такой набор, -- пришел на помощь Уэнслидейл. -- Электрический. В нем тоже есть кнопки и циферблаты. Можно сделать радио или такую штуку, которая пищит.
-- Не знаю, -- задумчиво произнес Адам. -- Меня больше заботят типы, которые могут пробраться в мировую военную коммуникационную сеть и дать компьютерам и так далее приказ начинать сражаться.
-- Ого, -- сказал Брайан. -- Вот это шуточки!
-- Это точно, -- отозвался Адам.

x x x

Быть председателем Объединения жителей Нижнего Тэдфилда -- высокий и очень одинокий удел.
Р.П. Тайлер, низенький, кругленький, самодовольный, шагал по узкой дороге через рощицу в сопровождении карликового пуделя Шутци, принадлежащей его жене. Р.П. Тайлер знал разницу между добром и злом: моральных оттенков серого цвета, о чем бы ни шла речь, для него не существовало. Однако он не удовлетворялся лишь тем, что ему была дарована способность видеть разницу между добром и злом. Он считал своей святой обязанностью указать на эту разницу всему остальному миру.
Однако проповедовать, стоя на ящике в парке, писать сатирические стихи, расклеивать плакаты -- не для Р.П. Тайлера. Трибуной ему стала колонка "Письма читателей" в "Глашатае Тэдфилда". Если дерево на соседнем участке проявит несознательность и уронит листья в сад Р.П. Тайлера, Р.П. Тайлер, во-первых, аккуратно заметет их в кучку, соберет в коробку и оставит ее на крыльце соседа, прикрепив к крышке записку с суровой отповедью. Во-вторых, он напишет письмо в "Глашатай". Если он заметит подростков, которые, сидя на общинном лугу, слушают магнитофон и прекрасно проводят время, он сочтет своим долгом указать им, что они поступают неправильно. После того, как он сбежит из-под града насмешек, он напишет письмо в "Глашатай" по поводу Падения Нравов и Современной Молодежи.
С того момента, когда он вышел на пенсию, количество писем возросло в такой степени, что даже "Глашатай Тэдфилда" не мог печатать их все, так что письмо, которое Р.П. Тайлер закончил как раз перед выходом на вечернюю прогулку, начиналось следующим образом:
"Уважаемые господа,
С глубоким прискорбием отмечаю тот факт, что в наши дни газеты уже не помнят о своих обязательствах перед общественностью, перед нами, людьми, которые платят им зарплату..."
Он осмотрел сломанные ветви, загромождавшие проход по дороге. Вряд ли, подумал он, они там вспоминают о счетах за уборку территории, когда посылают нам эти грозы. А совету прихода приходится платить по этим счетам за то, чтобы здесь прибирались. И мы, налогоплательщики, платим им зарплату...
Они в его размышлениях были синоптиками с Четвертого канала Радио Би-Би-Си, на которых Р.П. Тайлер возлагал ответственность за погоду [Телевизора у него не было. Как говорила его жена: -- Рональд не потерпит эту гадость в доме, правда, Рональд? -- и он всегда соглашался, хотя в глубине души был бы не прочь посмотреть, на какие именно сцены секса, разврата и насилия жалуется Национальная Ассоциация Зрителей и Слушателей. Разумеется, не потому, что ему хотелось смотреть на эти сцены, а просто чтобы знать, от чего следует ограждать других людей.].
Шутци подбежал к березе у обочины и задрал ногу.
Р.П. Тайлер смущенно отвернулся. Очень возможно, что единственной целью его вечернего променада было дать возможность собаке облегчиться, но он скорее умрет, чем в этом признается, пусть даже самому себе. Он смотрел на тучи. Они громоздились выше и выше, целыми башнями, нарисованными размашистыми мазками серого и черного. И не в том дело, что в них мелькали ломаные ветви молний, словно на титрах к фильму про Франкенштейна; настораживало то, что они останавливались, дойдя до границ Нижнего Тэдфилда. И среди них был круглый лоскут ясного неба, но свет в нем был какой-то изжелта напряженный, словно натянутая улыбка.
Было так тихо.
И вдруг послышался гулкий рев.
На узкой проселочной дороге показались четыре мотоцикла. Они пронеслись мимо и скрылись за поворотом, спугнув фазана, который, хлопая крыльями, рванулся через дорогу нервной рыже-зеленой полосой.
-- Вандалы! -- крикнул им вслед Р.П. Тайлер.
Деревня создавалась не для таких, как эти четверо. Деревня создавалась для таких, как он.
Он дернул Шутци за поводок, и они двинулись дальше.
Через пять минут он дошел до поворота и увидел, что трое из мотоциклистов стоят перед поваленным дорожным указателем, жертвой бури. Четвертый, высокий, в шлеме с зеркальным щитком, не слез с мотоцикла.
Р.П. Тайлер оценил ситуацию и без особых усилий сделал соответствующие выводы. Эти вандалы -- он, как всегда, оказался прав -- ездили по деревням, чтобы осквернять памятники павшим на войне и валить дорожные указатели.
Он уже собирался решительно двинуться в их сторону, когда ему в голову пришло, что их было в четыре раза больше, чем его одного, и что они были выше ростом, чем он, и что они, без всякого сомнения, были психопатами, склонными к насилию. В мире Р.П. Тайлера на мотоциклах ездили только психопаты, склонные к насилию.
Так что он гордо поднял голову, чтобы прошествовать мимо них с таким видом, словно он их не замечает [Хотя как член (читай -- основатель) местного "Объединения соседей для защиты порядка" он попытался запомнить номера мотоциклов.], одновременно не прекращая составлять в уме соответствующее письмо (Господа, сегодня вечером я с негодованием отметил, что Нашу Прекрасную Деревню одолевает огромное количество мотоциклистов с хулиганскими наклонностями. Почему же, ПОЧЕМУ правительство не может ничего сделать с этой чумой, которая...).
-- Привет, -- сказал один из мотоциклистов, поднимая щиток, за которым оказались худое лицо и аккуратная черная бородка. -- Мы вроде бы заблудились.
-- А! -- неодобрительно сказал Р.П. Тейлор.
-- А указатель, видно, повалило, -- сказал мотоциклист.
-- Видимо, повалило, -- согласился Р.П. Тейлор. Он с удивлением отметил, что ему захотелось есть.
-- Ага. Ну так вот, мы едем в Нижний Тэдфилд, о'кей?
Бровь добровольного защитника порядка взмыла кверху. -- Так вы американцы! Видимо, с авиабазы? (Господа, когда я служил в армии, моя страна могла мной гордиться. С ужасом и тревогой я вижу, что авиаторы с военной базы в Тэдфилде разъезжают по моей благородной деревне, одетые словно головорезы самого худшего пошиба. Признавая их решающее значение в деле защиты свободы западного мира...)
Затем его страсть к поучениям взяла верх.
-- Поезжайте обратно по этой дороге метров примерно восемьсот, потом первый поворот налево, боюсь, дорога там в прискорбно плохом состоянии, я уже неоднократно писал в местный совет по этому поводу, кто вы -- слуги народа или его хозяева, спрашивал я их, в конце концов, кто платит вам зарплату? -- потом второй поворот направо, только не совсем направо, на самом деле налево, но вы увидите, что он потом поворачивает направо, там стоит указатель "Поррит-Лейн", только, разумеется, это не Поррит-Лейн, если вы посмотрите на официальную полевую карту, вы увидите, что это просто-напросто восточный конец Форест-Хилл-Лейн, тогда вы выедете в деревню, потом проедете мимо "Быка и скрипки" -- это местный паб -- и потом, когда доедете до церкви (я указывал топографам, которые составляли карту, что это церковь со шпилем, а не церковь с колокольней, я даже написал в "Глашатай Тэдфилда" и предложил, чтобы редакция объявила кампанию по сбору подписей с требованием исправить карту, и я имею все основания надеяться, что когда они там поймут, с кем имеют дело, то сразу увидят, что им не удастся дать нам от ворот поворот), потом вы выедете на перекресток, и через него надо ехать прямо, и вы сразу выезжаете на второй перекресток и независимо от того, свернете ли вы на развилке налево или поедете прямо, вы в любом случае попадете на базу (хотя если свернуть налево, это почти на полтораста метров короче), там уже не ошибетесь.
Голод тупо уставился на него. -- Э-э... я не уверен, что точно понял... -- начал он.
Я ПОНЯЛ. ПОЕХАЛИ.
Шутци заскулил и бросился за спину Р.П. Тайлера, где и прижался к его ногам, дрожа всем телом.
Мотоциклисты уселись на свои машины. Тот, что в белом (по виду явный хиппи, подумал Р.П. Тайлер) бросил в траву на обочине пустой пакетик из-под хрустящего картофеля.
-- Прошу прощения, -- рявкнул Тайлер. -- Это не ваш ли пакетик?
-- О, не только мой, -- ответил паренек в белом. -- Он общий.
Р.П. Тайлер выпрямился в полный рост [171 см.]. -- Молодой человек, -- начал он, -- что бы вы сказали, если бы я пришел в ваш дом и стал повсюду разбрасывать мусор?
-- Я был бы страшно, страшно рад, -- мечтательно прошуршал в ответ голос Загрязнения. -- Это было бы прекрасно.
На мокрой земле под его байком расплывалась радужно масляная лужица.
Взревели моторы.
-- Я что-то не поняла, -- сказала Война, -- так почему мы должны разворачиваться у ворот церкви?
ПРОСТО СЛЕДУЙТЕ ЗА МНОЙ, сказал высокий, и все четверо сорвались с места.
Р.П. Тайлер уставился им вслед, и смотрел, пока его внимание не привлек непонятный треск. Он обернулся. Мимо него мелькнули четыре фигуры на велосипедах, за которыми весело неслась собака.
-- Эй вы! А ну-ка остановитесь! -- вскричал Р.П. Тайлер.
ЭТИ притормозили, остановились и поглядели на него.
-- Я знал, что это ты, Адам Янг, и твоя, уф... клика. Могу я узнать, что вы, дети, делаете на дороге так поздно ночью? Знают ли ваши отцы, что вас нет дома?
Ехавший первым велосипедист повернулся к Р.П. Тайлеру. -- Я что-то не понимаю, почему вы говорите, что уже поздно, -- сказал он, -- мне так кажется, мне так кажется, что если солнце еще не село, значит, еще не поздно.
-- В любом случае вы уже давно должны быть в постели, -- сообщил им Р.П. Тайлер, -- и не надо показывать мне язык, юная леди, -- это адресовалось Язве, -- или я напишу письмо твоей матери и сообщу ей о прискорбном поведении и недостойных настоящей леди манерах ее отпрыска.
-- Ну извините, пожалуйста, -- обиженно буркнул Адам. -- Язва просто на вас посмотрела. Я не знал, что где-то запрещается смотреть.
В траве на обочине началось какое-то волнение. Шутци, кобелек из тех особенно утонченных карликовых пуделей, которых заводят только люди, неспособные включить строку "Дети" в расходную часть семейного бюджета, подвергся нападению со стороны Бобика.
-- Господин Янг, -- приказал Р.П. Тайлер, -- будьте добры отогнать свою... свою шавку от моего Шутци. -- Тайлер не доверял Бобику. Когда он встретился с ним первый раз три дня назад, Бобик зарычал на него, и собачьи глаза засветились красным. Это подвигло Тайлера на сочинение письма, в котором он указывал, что Бобик, без сомнения, болен бешенством, безусловно представляет собой опасность для жителей, и его следует решительно пресечь для Общего Блага; в этот момент его жена напомнила, что светящиеся красным глаза не являются симптомом бешенства и вообще бывают только в таких кинокартинах, которые никто из Тайлеров не будет смотреть под страхом смертной казни, но о которых им известно достаточно, чтобы иметь собственное суждение, благодарим покорно.
Адам потрясенно поглядел на мистера Тайлера. -- Бобик не шавка. Бобик -- замечательный пес. Он умный. Бобик, отойди от этого пуделе-позорища.
Бобик не обратил на него внимания. Он пытался взять от собачьей жизни как можно больше.
-- Бобик, -- угрожающе сказал Адам. Пес виновато, бочком, подобрался к велосипеду хозяина.
-- Мне кажется, вы так и не ответили на мой вопрос. Куда вы направляетесь вчетвером?
-- На авиабазу, -- сказал Брайан.
-- Если вы не возражаете, -- добавил Адам, надеясь, что в его голосе звучит едкий и уничтожающий сарказм. -- То есть мы туда не захотим, если вы будете возражать.
-- Ты дерзкая мартышка, -- процедил Р.П. Тайлер. -- Когда я встречусь с твоим отцом, Адам Янг, я сообщу ему в самых недвусмысленных выражениях, что...
Но ЭТИ уже изо всех сил жали на педали, направляясь на авиабазу в Нижнем Тэдфилде собственным путем, который был короче, прямее и живописнее, чем путь, предложенный мистером Тайлером.

x x x

Р.П. Тайлер сочинил в уме пространное письмо о недостатках воспитания современной молодежи. В нем он говорил о понижающихся стандартах в образовательной системе, о недостатке уважения к старшим по возрасту и положению, о том, как они все сейчас ходят, сгорбившись, а не блюдут должным образом правильную осанку, о преступности несовершеннолетних, о возобновлении обязательного всеобщего призыва в армию, о введении розг, телесных наказаний и лицензий на заведение собак.
Он был очень доволен этим письмом. У него появилось смутное подозрение, что для "Глашатая Тэдфилда" оно слишком хорошо, и он решил послать его в "Таймс".
Чух-чух-чух-чух-чух-чух-чух...
-- Извините, дорогуша, -- раздался рядом с ним нежный женский голос. -- Похоже, мы заблудились.
Рядом с ним стоял престарелый мотороллер, за рулем которого сидела женщина средних лет. За ее спиной, изо всех сил прижимаясь к ней, сидел человечек в плаще и ядовито-зеленом шлеме. Глаза у человечка были закрыты. Между ними торчало что-то вроде древнего ружья с дулом воронкой.
-- Да? А куда вы направляетесь?
-- В Нижний Тэдфилд. Я не знаю точного адреса, но мы ищем одного человека, -- объяснила женщина и тут же, совсем другим голосом, добавила: -- Его зовут Адам Янг.
Р.П. Тайлер отшатнулся. -- Вам нужен этот мальчишка? -- спросил он. -- Что он натворил на этот раз -- нет, нет, не говорите, и знать не хочу.
-- Мальчишка? -- переспросила женщина. -- Вы не сказали мне, что это ребенок. Сколько ему лет? -- И ответила: -- Одиннадцать. Знаете, вам следовало сказать об этом раньше. Все это теперь выглядит совсем в другом свете.
Р.П. Тайлер просто смотрел на нее и молчал. Потом он понял, что происходит. Женщина была чревовещательницей. Теперь он ясно видел, что то, что он принял за человечка в зеленом шлеме, на самом деле было ее манекеном. Он даже удивился, как он мог вообще принять его за человека. И вообще этот номер, по его мнению, был не в лучшем вкусе.
-- Я видел Адама Янга меньше пяти минут назад, -- сказал он. -- Он вместе со всеми ЭТИМИ поехал на американскую авиабазу.
-- Вот незадача, -- женщина на мотоцикле чуть побледнела. -- Мне никогда не нравились янки. Знаете, они совсем неплохие люди. Да-да, но нельзя доверять людям, которые норовят схватить мяч руками каждый раз, когда играют в футбол.
-- Э-э, прошу прощения, -- сказал Р.П. Тайлер. -- Мне понравилось. Впечатляет. Я заместитель председателя местного Ротари-клуба, и позвольте спросить, вы работаете частным образом?
-- Только по четвергам, -- ответила мадам Трейси. В ее голосе слышалось осуждение. -- За дополнительную плату. И не могли бы вы показать нам дорогу в...
Это мистер Тайлер уже слышал. Он безмолвно простер палец в нужном направлении.
И крошка-мотороллер поехал -- чух-чух-чух-чух-чух-чух-чух -- по дороге.
И тут серая кукла в зеленом шлеме обернулась и открыла один глаз. -- Ну ты и урод, южанин, -- прохрипела она.
Р.П. Тайлер обиделся и разочаровался. Он надеялся, что эта кукла будет больше похожа на человека.

x x x

Р.П. Тайлер оставалось идти до деревни всего минут десять, когда он остановился, чтобы дать Шутци возможность выполнить очередную из его широкого набора экскреторных функций, и посмотрел поверх изгороди.
В народных приметах он ориентировался с известным трудом, но был почти уверен, что если коровы ложатся -- это к дождю. Если они встают, то, возможно, будет ясно. А те коровы, на которых он смотрел сейчас, крутили сальто, медленно и торжественно взмывая в воздух. Интересно, что это предвещает в смысле погоды, подумал Тайлер.
Он принюхался. Что-то горело -- воняло каленым железом, паленой кожей и горелой резиной.

Предыдущая страница 29 Следущая страница


Добрые предзнаменования 30

-- Прошу прощения, -- сказал голос за его спиной. Р.П. Тайлер обернулся.
Посреди дороги горел большой, когда-то черный автомобиль, из окна которого высунулся молодой человек в темных очках, окруженный клубами дыма. Он сказал: -- Извините, я, видимо, ухитрился заблудиться. Не могли бы вы подсказать, как проехать на авиабазу в Нижнем Тедфилде? Я знаю, что она должна быть где-то здесь.
У вас машина горит.
Нет. Тайлер просто не мог заставить себя это сказать. Этот молодой человек ведь должен об этом знать, правда? Он ведь сидит прямо в ней. Это, наверно, какой-то розыгрыш.
Так что вместо этого он сказал: -- Наверно, километра полтора назад вы свернули не в ту сторону. Указатель там повалило ветром.
Незнакомец улыбнулся и сказал: -- Да, видимо, так. -- Его лицо освещали снизу оранжевые огненные змейки, что придавало ему вид едва ли не инфернальный.
Неожиданный порыв ветра пронесся над машиной в сторону Тайлера, и, как тому показалось, подпалил ему брови.
Извините, молодой человек, но ваша машина пылает, а вы в ней сидите и не сгораете, а, там, между прочим, такая жара, что...
Нет.
Может быть, он должен был спросить у водителя, не хочет ли он, чтобы Тайлер позвонил в Ассоциацию анонимных алкоголиков?
Вместо этого Тайлер тщательно объяснил путь, стараясь не пялиться на машину во все глаза.
-- Великолепно! Я вам очень признателен, -- сказал Кроули и начал поднимать стекло.
И все-таки Р.П. Тайлер должен был что-то сказать.
-- Простите, молодой человек, -- начал он.
-- Да?
В конце концов, когда твоя машина горит -- это невозможно не заметить.
-- С погодой просто какие-то чудеса творятся, -- запинаясь, выговорил он.
-- Неужели? -- удивился Кроули. -- Честное слово, не заметил. -- И он развернул свою горящую машину и поехал обратно.
-- Возможно, это потому, что у вас горит машина, -- резко сказал Тайлер ему вслед. Он дернул Шутци за поводок так, что пуделиха едва не повисла на нем.
"В Редакцию
Господа,
Хотелось бы привлечь ваше внимание к пристрастию не обращать внимания на элементарные и абсолютно разумные предосторожности вождения автомобилей, которое, по моим наблюдениям, становится все более характерным для нынешней молодежи. Сегодня вечером водитель, машина которого...
Нет.
...сидевший за рулем машины, которая...
Она горела..."
Настроение у него пропало бесповоротно. И он пошел в деревню.

x x x

-- Эй! -- крикнул Р.П. Тайлер. -- Янг!
Мистер Янг сидел на лужайке перед домом в шезлонге и курил трубку.
Объяснять соседям, что это было вызвано тем, что Дейрдра недавно узнала о вреде пассивного курения и запретила ему курить в доме, ни в коей мере не входило в его планы. Настроение от этого только ухудшалось. А еще от того, что мистер Тайлер называл его просто "Янг".
-- Что?
-- Я про вашего сына, Адама.
Мистер Янг вздохнул. -- Что он сделал на этот раз?
-- Вы знаете, где он?
Мистер Янг взглянул на часы. -- Рискну предположить, что ложится спать.
Тайлер с торжеством улыбнулся, не разжимая губ. -- Я в этом сомневаюсь. Я видел, как он со всеми ЭТИМИ и своей отвратительной шавкой не более получаса назад ехал на велосипеде в сторону авиабазы.
Мистер Янг затянулся.
-- Вы знаете, как там все строго, -- сказал мистер Тайлер, на тот случай, если до мистера Янга не дошел его намек.
-- И вы знаете склонность вашего сына нажимать на кнопки и тому подобное, -- добавил он.
Мистер Янг вынул трубку изо рта и задумчиво осмотрел мундштук.
-- Хмм, -- сказал он.
-- Ясно, -- сказал он.
-- Ладно, -- сказал он.
И пошел в дом.

x x x

Именно в этот момент четыре мотоцикла с визгом затормозили в метрах в ста от главных ворот. Всадники заглушили моторы и подняли забрала на шлемах -- трое из четверых.
-- А я надеялась, что мы поедем прямо через ограду, -- с сожалением сказала Война.
-- И были бы одни неприятности, -- заметил Голод.
-- Ну и хорошо.
-- У нас, я имею в виду. Конечно, электричество и телефон отключились, но у них должны быть запасные генераторы и наверняка есть радио. Если кто-то выйдет в эфир и начнет кричать, что на базу вторглись террористы, люди станут действовать логично и весь План рухнет.
-- Да ну.
ВХОДИМ, ДЕЛАЕМ СВОЕ ДЕЛО, УХОДИМ, И ПУСТЬ ПРИРОДА ЧЕЛОВЕКОВ БЕРЕТ СВОЕ, сказал единственный, кто не поднял забрало.
-- Нет, ребята, не так я все это представляла, -- сказала Война. -- Что же -- я ждала тысячи лет, только чтобы играться с проводочками? Эффектным это не назовешь. И Альбрехт Дюрер тоже не стал тратить время на гравюру с Четырьмя Хакерами Апокалипсиса, я точно знаю.
-- Мне казалось, что кто-то должен вострубить, -- голос Загрязнения был еле слышен.
-- Просто расценим это как подготовку, -- сказал Голод. -- А над миром понесемся уже потом. По-настоящему понесемся. На крыльях бури и так далее. Надо быть гибче.
-- Разве мы не должны были встретиться... кое с кем? -- спросила Война.
Ответом ей была тишина, в которой особенно громко было слышно, как потрескивают, остывая, двигатели мотоциклов.
Тишину нарушило покашливание Загрязнения. Откашлявшись, он медленно сказал:
-- Знаете, я тоже никак не ожидал, что это будет где-нибудь в таком месте. Я думал, это будет в большом городе, скажем. Или большой стране. Может, в Нью-Йорке. Или Москве. Или в самом Армагеддоне.
Снова наступила тишина.
Потом Война спросила:
-- А где вообще этот Армагеддон?
-- Ты тоже не знаешь? -- хмыкнул Голод. -- Всегда собирался посмотреть по карте...
-- Армагеддон есть в Пенсильвании, -- голос Загрязнения набрал силу. -- Или в Массачусетсе. Где-то там, в общем. Где много народу ходит с длинными бородами и в очень черных шляпах.
-- Да нет, -- сказал Голод. -- По-моему, это где-то в Израиле.
ГОРА КАРМЕЛЬ.
-- Я думал, гора Кармель -- это откуда авокадо.
И КОНЕЦ СВЕТА.
-- Неужто? Ничего себе авокадо.
-- Кажется, я там был однажды, -- мотоцикл Загрязнения жалобно звякнул и сделал масляную лужицу. -- Старый город Мегиддо. Я там был как раз перед тем, как он рухнул. Красивые места. Интересная царская галерея.
Война посмотрела на заросли вокруг.
-- Что-то мы не туда заехали, ребята, -- пробормотала она.
ТОЧКА НА КАРТЕ НЕ ИМЕЕТ ЗНАЧЕНИЯ.
-- Что ты сказал, повелитель?
ЕСЛИ АРМАГЕДДОН ГДЕ-НИБУДЬ ЕСТЬ, ОН ВЕЗДЕ.
-- Это точно, -- поддакнул Голод, -- речь уже не о клочке голой земли с редкими кустиками и голодными козами.
Снова наступила тишина.
ПОШЛИ.
Война кашлянула. -- Я просто думала, что... что он пойдет с нами...
Всадник, имя которому было Смерть, поправил раструб перчатки.
ЭТО, твердо сказал он, РАБОТА ДЛЯ ПРОФЕССИОНАЛОВ.

x x x

Вспоминая о том, что произошло у ворот, сержант Томас А. Дейзенбургер излагал события примерно так:
К воротам подъехал большой штабной автомобиль. Он был длинный, лощеный и очень официальный с виду, хотя впоследствии сержант никак не мог вспомнить, почему ему пришло в голову или послышалось, что звук двигателя у этой машины был похож на звук мотоциклетного мотора.
Из машины вышли четыре генерала. И снова сержант никак мог дать разумных объяснений, почему он так решил. Бумаги у них были в порядке. Что за бумаги, он тоже не мог утверждать с полной уверенностью, но в порядке. Он взял под козырек.
И один из них сказал:
-- Проверка без предупреждения, солдат.
На что сержант Томас А. Дейзенбургер ответил:
-- Сэр, на данный момент не имело места получение информации касательно проверки без предупреждения, сэр.
-- Разумеется, нет, -- ответил один из генералов. -- Она же без предупреждения.
Сержант снова взял под козырек.
-- Сэр, разрешите произвести запрос на подтверждение этих данных командованию базы, сэр, -- в замешательстве сказал он.
Самый высокий и худой из генералов сделал несколько шагов в сторону, повернулся спиной к остальным и сложил руки на груди.
Другой генерал дружески обнял сержанта за плечи и заговорщически наклонился к нему.
-- Вот что... -- он, прищурясь, всмотрелся в ярлычок с именем сержанта, -- Дейзенбургер, да? Давай я тебя успокою. Это внезапная проверка, понятно? Внезапная. Это значит -- не вздумай хвататься за трубку, как только мы пройдем внутрь, ясно? И не вздумай покинуть пост. Если ты, солдат, хочешь получить новое звание, ты меня поймешь, верно? -- добавил он. И подмигнул. -- Иначе тебя понизят до того, что тебе придется добавлять "сэр", обращаясь к бесенятам.
Сержант Томас А. Дейзенбургер смотрел на него пустым взглядом.
-- Рядовым! -- прошипел сквозь зубы еще один генерал. Судя по ярлычку, ее звали Вайна. Сержант Дейзенбургер еще ни разу не видел таких генералов женского пола, как она, но тенденция показалась ему благоприятной.
-- Что?
-- Рядовым. Не бесенятам.
-- А! Ну да, их я и имел в виду. Точно. Рядовым. Ясно, солдат?
Сержант рассмотрел все возможные варианты действий, которые он мог бы предпринять.
-- Сэр, внезапная проверка, сэр? -- спросил он.
-- Условно предварительно отнесенная на данный момент к сведениям совершенно секретным, -- заявил Голод, который много лет заключал контракты с федеральным правительством и чувствовал, как к нему возвращается знакомая терминология.
-- Сэр, ответ положительный, сэр, -- сказал сержант.
-- Молодец, -- сказал Голод, наблюдая, как поднимается шлагбаум. -- Далеко пойдешь. -- Он взглянул на часы. -- И очень скоро.

x x x

Иногда люди очень похожи на пчел. Пчелы яростно защищают свой улей, пока ты снаружи. Когда же ты внутри улья, рабочие пчелы, видимо, считают, что с этим разобралось руководство и не обращают на тебя внимания; многие насекомые, не имеющие ничего против того, чтобы угоститься на дармовщинку, в процессе эволюции наловчились и мед пить, и битым не быть именно благодаря этому факту. Люди ведут себя точно также.
Никто не остановил этих четверых, когда они решительно направились к одному из приземистых длинных строений под сенью леса радиобашен. Никто не обратил на них никакого внимания. Может быть, никто их не видел. Может быть, все видели только то, что было доступно их сознанию, потому что человеческий мозг не приспособлен видеть Войну, Голод, Загрязнение и Смерть, когда они не желают этого, и так преуспел в этом не-видении, что зачастую не замечает их, даже если они обступают его со всех сторон.
У систем сигнализации, однако, мозгов не было, поэтому они посчитали, что видят четырех человек там, где людям делать нечего, и сработали во весь дух.

x x x

Ньют не курил, потому что не позволял никотину осквернить храм своего тела, или, точнее, в методистскую часовенку своего тела, собранную из листов гофрожелеза. Если бы он был курильщиком, он бы точно подавился сигаретой, которую как раз закурил бы, чтобы немного успокоиться.
Анафема решительно встала и расправила складки на юбке.
-- Успокойся, -- сказал она. -- Это не из-за нас. Видимо, что-то творится внутри.
Она улыбнулась при виде его бледной физиономии. -- Пошли, -- сказала она, -- это все же не "Перестрелка в Корале О.К.".
-- Нет, конечно. Для начала, оружие у них получше, чем в вестернах, -- сказал Ньют.
Она помогла ему встать. -- Не бери в голову, -- сказала она. -- Я уверена, ты что-нибудь придумаешь.

x x x

И конечно, никак нельзя было ожидать, что все четверо внесут одинаковый вклад в общее дело, думала Война. Она сама удивлялась своей природной способности обращаться с современными видами оружия, которые были настолько эффективнее полосок заостренного металла. У Загрязнения, разумеется, ничего, кроме смеха, не вызывали даже самые надежные, полностью защищенные от ошибок устройства. Голод хотя бы знал, что такое компьютеры. А вот... а вот он вообще ничего не делал, просто ошивался рядом, хотя, конечно, получалось это у него довольно стильно. Ей пришло в голову, что однажды может придти конец Войне, Голоду, может быть, даже Загрязнению, и возможно, именно поэтому четвертый и величайший из всадников никогда не был, что называется, свойским парнем. Это как играть в одной команде с налоговым инспектором. Отлично, когда он играет за нас, но это не тот тип, с кем после игры хочется завалиться в бар и славно потрепаться за кружечкой. Все равно приходится все время быть начеку.
Сквозь него пробежало несколько солдат, когда он посмотрел поверх костлявого плеча Загрязнения.
ЧТО ЭТО ЗА СВЕТЯЩИЕСЯ ШТУКИ? Таким тоном говорят, когда точно знают, что не смогут понять ответ, но хотят показать, что им интересно происходящее.
-- Семисегментные индикаторы на светодиодах. -- Белая рука Загрязнения любовно легла на ближайший блок реле, который сразу оплавился. В следующую секунду саморазмножающиеся вирусы лентами потянулись в электронное пространство.
-- Как мне надоела эта поганая тревога, -- пробормотал Голод.
Он рассеянно щелкнул пальцами. Десяток клаксонов подавилось и умерло.
-- Ну не знаю, мне нравилось.
Услышав слова Загрязнения, Война покачала головой и протянула руку внутрь еще одного блока. Да, ей немного не так это представлялось, признала она, но, когда она проводила рукой по проводам и иногда сквозь провода, ощущение было знакомым -- словно отзвук меча в руке. Ее охватила дрожь предвкушения при мысли о том, что этот меч навис над всем миром, включая еще и изрядный кусок неба. Он любил ее.
Пылающий меч.
До человечества с большим трудом, и то не до конца, дошел тот факт, что мечи, если они валяются без присмотра -- опасная вещь. Людям, однако, удалось сделать все возможное (по людским и, разумеется, весьма ограниченным представлениям) для повышения вероятности того, что мечом такого размера можно будет завладеть по чистой случайности. Очень утешительная мысль. Было приятно думать, что люди различают возможность разнести свою планету на куски случайно от возможности взорвать ее намеренно.
Пальцы Загрязнения погрузились в очередную стойку с дорогой электроникой.

x x x

Вид у часового на посту возле дыры в ограждении был озадаченным. Он понимал, что на базе творится что-то непонятное, но его радио не принимало ничего, кроме шума помех. Его взгляд снова и снова возвращался к документу, который он держал в руках.
Этому молодому солдату еще только предстояло понять (хотя за время службы ему приходилось видеть много удостоверений -- армейских, ЦРУ, ФБР, даже КГБ), что чем меньше и незначительнее организация, тем более внушительное впечатление производят ее удостоверения.
А это удостоверение было чертовски внушительным. Часовой безмолвно двигал губами, снова перечитывая его, с самого начала ("Лорд-протектор Содружества Британии, властью, данной ему..."), вплоть до пункта о реквизиции всех наличных средств растопки, хвороста кострового, веревок и огненосных масел, и дальше -- до самой подписи Первого АВ Лорда-адъютанта, Восхвалим-Же-Все-Творения-Господа-И-Избежим-Прелюбодеяния Смита. Ньют прикрыл большим пальцем абзац, предписывающий начислять девять пенсов за каждую ведьму, и постарался походить на Джеймса Бонда.
Наконец пытливый интеллект часового наткнулся на слово, которое, как ему показалось, было знакомым.
-- А это что, -- с подозрением в голосе спросил он, -- насчет педо... педа...?
-- Ах, это, -- сказал Ньют. -- Сжигать.
-- Чего?
-- Педантично. Сжигать.
Лицо часового расплылось в ухмылке. А говорили, в Англии мягкие законы... -- Так им и надо! -- сказал он.
Что-то ткнулось ему в поясницу.
-- Бросай оружие, -- сказала Анафема за его спиной, -- или я пожалею о том, что мне придется сделать.
И это правда, подумала она, когда часовой в ужасе замер. Если он не бросит автомат, он увидит, что у меня в руках палка, и я пожалею о том, что мне придется расстаться с жизнью.

x x x

У сержанта Томаса А. Дейзенбургера, что стоял у главных ворот, тоже были проблемы. Человечек в грязном плаще тыкал ему в лицо пальцем и что-то бормотал, а женщина, чем-то похожая на его матушку, говорила с ним очень настойчивым тоном, постоянно вставляя реплики совсем другим голосом.
-- Послушайте, нам абсолютно необходимо получить разрешение поговорить с кем угодно из начальства, -- говорил Азирафель. -- Очень вас прошу, и он говорит чистую правду, я бы поняла, если б врал, благодарю вас, мне кажется, мы сможем чего-нибудь добиться, если вы любезно разрешите мне продолжить, ладно, благодарю вас, я просто пыталась поддержать... Да! Э-э... Вы просили его да, отлично... итак...
-- Палец видишь? -- кричал Шедуэлл, который, хотя и был все еще в своем уме, но забился глубоко под лестницу в самом дальнем его углу. -- Видишь палец? Этот, значит, палец, парень, может запросто послать тебя к праотцам!
Сержант Дейзенбургер рассматривал багрово-черный ноготь, пляшущий в нескольких сантиметрах от своего носа. В качестве наступательного оружия он, безусловно, мог расцениваться очень высоко, особенно если хотя бы раз появится на кухне в момент приготовления пищи.
Телефон издавал исключительно шум помех. Пост покидать запретили. Начала сказываться рана, полученная во Вьетнаме [Он поскользнулся и упал в душе в отеле, когда ездил туда в отпуск в 1983 г. С тех пор вид простого куска желтого мыла мог вызвать у него приступ почти фатальных воспоминаний.]. Он стал прикидывать, сколько у него будет проблем, если он откроет прицельную стрельбу по штатским лицам, не являющимся гражданами США.

x x x

Четыре велосипеда остановились на некотором отдалении от базы. Судя по следам шин в пыли и лужице масла, здесь уже кто-то недавно останавливался.
-- Чего мы остановились? -- спросила Язва.
-- Я думаю, -- ответил Адам.
Это было непросто. Та часть его сознания, которая была ему известна, как он сам, с трудом держалась на плаву над бездной бушующей тьмы. Он, однако, понимал, что трое его спутников -- на сто процентов люди. Они уже не

Предыдущая страница 30 Следущая страница


31 Терри Пратчетт

раз попадали из-за него в беду, но порванные штаны или лишение карманных денег и все такое вряд ли могли сравниться с тем, что их ожидало. За это почти наверняка накажут сильнее, чем просто запретят выходить из дома и заставят прибираться в комнате.
С другой стороны, больше никого не было.
-- Ладно, -- сказал он. -- Видимо, нам кое-что будет нужно. Нам нужен меч, а еще корона и весы.
Они молча смотрели на него.
-- Прямо тут? -- наконец сказал Брайан. -- Где мы это здесь найдем?
-- Не знаю, -- ответил Адам. -- Если подумать про всякие игры, в которые мы играли, помните...

x x x

Чтобы у сержанта Дейзенбургера осталось полное ощущение, что день удался, к воротам подъехал автомобиль и завис в нескольких сантиметрах над землей. Завис, потому что у него не было шин. Краски на нем тоже не было. Зато за ним тянулся хвост голубоватого дыма, и, когда он остановился, послышалось потрескивание металла, остывающего после того, как его разогрели до очень высокой температуры.
Казалось, у него дымчатые стекла, хотя при ближайшем рассмотрении становилось ясно, что это обманчивое впечатление создавалось потому, что за самыми обычными стеклами вся машина была полна дыма.
Открылась дверь и наружу вырвался клуб удушливого дыма, а за ним -- Кроули.
Он помахал рукой перед лицом, разгоняя дым, мигнул и без труда превратил свой жест в дружеское приветствие.
-- Привет, -- сказал он. -- Как дела? Конец света наступил?
-- Он не пропускает нас, Кроули, -- сказала мадам Трейси.
-- Азирафель, это ты? Симпатичное платье, -- рассеянно заметил Кроули. Ему было нехорошо: последние пятьдесят километров пришлось воображать, что тонна горящего металла, резины и кожи -- автомобиль в рабочем состоянии, чему "бентли" яростно сопротивлялся. Самое сложное было заставить его двигаться после того, как сгорели всепогодные шины с радиальным кордом. А теперь он вдруг рухнул на покореженные обода колес, когда Кроули перестал думать, что у него вообще есть шины.
Кроули похлопал его по капоту, раскаленному настолько, что на нем можно было жарить яичницу.
-- От новых машин такого нипочем не добьешься, -- любовно сказал он.
Собравшиеся у ворот смотрели на него во все глаза.
Послышалось легкое электронное "клик!", и шлагбаум стал подниматься. Корпус электромотора издал механический стон, но быстро сдался, столкнувшись с неодолимой силой, поднимающей шлагбаум.
-- Эй! -- заорал сержант Дейзенбургер. -- Ну и кто из вас, уродов, это сделал?
Вжик. Вжик. Вжик. Вжик. И еще собачка, лапы которой на бегу сливались в неясное пятно.
Теперь все смотрели вслед четырем велосипедистам, которые, изо всей силы давя на педали, нырнули под шлагбаум и скрылись в лабиринте авиабазы.
Сержант взял себя в руки.
-- Слушайте-ка, -- сказал он, и голос его был на этот раз намного слабее, -- у кого-нибудь из этих детишек была на багажнике корзина, а в ней пришелец с мордой, смахивающей на мирно настроенную какашку?
-- Не думаю, -- ответил Кроули.
-- Тогда, -- сказал сержант Дейзенбургер, -- у них будут проблемы. -- Он поднял автомат. Хватит с ними цацкаться; у него из головы не выходило мыло. -- И у вас тоже, -- добавил он.
-- Остерегись... -- начал Шедуэлл.
-- Все это слишком затянулось, -- заметил Азирафель. -- Разберись с ним, Кроули, будь любезен.
-- Хмм? -- Кроули вопросительно поднял брови.
-- Я -- Добро, -- объяснил Азирафель. -- От меня нельзя ждать, что я... да что ж такое? Хочешь вести себя прилично, и что это дает? -- Он щелкнул пальцами.
Что-то с шумом вспыхнуло, словно старомодная фотовспышка, и сержант Томас А. Дейзенбургер исчез.
-- Э-э... -- сказал Азирафель.
-- Видите? -- встрял Шедуэлл, который так и не вник во все подробности раздвоения личности мадам Трейси. -- Ничего такого. Держитесь меня, не пропадете.
-- Отличная работа, -- заметил Кроули. -- Никогда не думал, что ты на это способен.
-- Да, -- сказал Азирафель. -- Я тоже, кстати. Надеюсь, что не послал его в какое-нибудь дурное место.
-- Привыкай, -- пожал плечами Кроули. -- Ты их просто посылаешь. Куда они отправляются, тебя волновать не должно. -- Он очаровательно улыбнулся. -- Ты не познакомишь меня со своим новым телом?
-- Что? Ах, да. Да, конечно. Мадам Трейси, это Кроули. Кроули -- мадам Трейси. Очень, очень приятно.
-- Ну, пошли внутрь, -- сказал Кроули. Он грустно посмотрел на останки "бентли" и вдруг просиял. К воротам решительно направлялся джип, нагруженный людьми, готовыми задавать вопросы и палить из автоматов, не разбираясь, по чьему приказу это делается.
Кроули просиял. Это уже больше относилось к его компетенции.
Он вытащил руки из карманов, встал, как Брюс Ли, и улыбнулся, как Гэри Олдмен. -- Ага, -- сказал он. -- Средство передвижения.

x x x

Они поставили велосипеды у одного из приземистых бараков. Уэнслидейл аккуратно продел цепочку от велосипеда в скобу на стене и запер замок. Вот такой у него был характер.
-- А какие они с виду? -- спросила Язва.
-- Они могут быть какие угодно, -- неуверенно сказал Адам.
-- Но они взрослые?
-- Да, -- ответил Адам. -- Думаю, самые взрослые из всех, что ты видела.
-- Драться со взрослыми никакого толку, -- мрачно заметил Уэнслидейл. -- Только наживешь неприятностей.
-- Не нужно с ними драться, -- сказал Адам. -- Просто сделайте то, что я вам сказал.
ЭТИ поглядели на то, что было у них в руках. В то, что этим можно исправить мир, верилось с трудом.
-- Так как мы их найдем? -- с опаской спросил Брайан. -- Вот когда мы приходили сюда на открытый день, я помню, тут кругом были комнаты и всякое барахло. Полно комнат и огни мигают.
Адам задумчиво посмотрел на бараки. Сигналы тревоги все еще завывали, как тирольские пастухи.
-- Ну, -- начал он, -- мне кажется...
-- Эй, ребята, а вы что тут делаете?
Нельзя сказать, что этот голос был полон угрозы на все сто процентов, но он принадлежал доведенному до предела офицеру, который уже десять минут пытался понять, что происходит в мире, который понять невозможно в принципе, в котором срабатывала сигнализация, а двери не открывались. Позади него стояло два не менее взвинченных солдата, не слишком ясно представлявших себе, что делать с четырьмя подростками, маленького роста и безусловно белой расы, один из которых к тому же в какой-то, пусть и самой минимальной степени, напоминал существо женского пола.
-- Не обращайте на нас внимания, -- беззаботно заявил Адам. -- Мы просто посмотрим.
-- Вы сейчас просто... -- начал лейтенант.
-- Спать, -- сказал Адам. -- Вы хотите спать и засыпаете. Все эти солдаты засыпают. Тогда с вами ничего не случится. Вы просто спите. Прямо сейчас.
Лейтенант уставился на него, пытаясь сфокусировать взгляд уже сонно косящих глаз. Потом он повалился ничком.
-- Ух ты, -- восхитилась Язва, когда свалились и другие, -- ты как это сделал?
-- Ну, -- осторожно сказал Адам, -- помните, в "Сто одном занятии для мальчишек" было про гипноз, а у нас никогда не получалось?
-- Ну и?
-- Ну и что-то вроде этого, только теперь я понял, как это делается. -- Он повернулся к дверям барака.
Он собрался с духом. Его спина распрямилась. Он уже не сутулился, привычно и удобно, а стоял прямо, так, что даже мистер Тайлер мог бы им гордиться.
-- Так, -- сказал он.
Он помедлил.
А потом сказал:
-- Иди и смотри.

x x x

Если убрать весь мир, а оставить только электричество, оно будет похоже на филигранную игрушку самой тонкой работы: шар из поблескивающих серебряных нитей, а кое-где -- сияющий конус луча со спутника. Даже темные части светились бы волнами радаров и коммерческих радиопередач. Это могло бы быть нервной системой огромного зверя.
Здесь и там в этой паутине переплетениями светятся города, но по большей части электричество -- это мышцы, занятые лишь грубой работой. Однако уже пятьдесят с лишним лет человечество создавало для него мозги.
И теперь оно жило, примерно так же, как живет огонь. Переключатели запаивались намертво. Сгорали реле. В сердцевинах кремниевых кристаллов, архитектура которых похожа на фото Лос-Анджелеса с высоты птичьего полета, появлялись новые проспекты, и за сотни миль от них звенели сигналы в бункерах глубоко под землей, и люди в ужасе смотрели на то, что появлялось на самых важных дисплеях. Тяжелые стальные двери в секретных пещерах наглухо захлопывались и люди по другую сторону тщетно колотили в них, сражаясь с оплавившимися предохранителями. Кусочки пустыни и тундры отъезжали в сторону, впуская свежий воздух в гробницы с вентиляцией, и тяжелые тупоносые тени угрюмо ложились на направляющие.
И поскольку электричество текло не там, где должно течь, его обычные русла пересыхали. В городах выключились светофоры, потом фонари, потом вообще все освещение. Вентиляторы стали вращаться медленнее, потом совсем медленно, потом остановились. Нагреватели, мерцая, остыли. Лифты застряли в шахтах. Радиостанции захлебнулись успокаивающей музыкой и замолчали.
Кто-то сказал, что цивилизацию от варварства отделяют двадцать четыре часа и два приема пищи.
Ночь медленно растекалась над вращающейся Землей. Ночь должна быть вся в точках света. Но не на этот раз.
Внизу было пять миллиардов человек. По сравнению с тем, что произойдет, варварство -- не более, чем обычная вылазка на природу: жарко, скучно, и в конце концов все достается муравьям.
* * * * *
Всадник, имя которому было Смерть, выпрямился. Казалось, он к чему-то прислушивается. Чем именно, сказать было невозможно.
ОН ЗДЕСЬ, сказал он.
Остальные поглядели на него. В них произошла едва ощутимая перемена. За секунду до того, как раздался голос Смерти, они той своей частью, которая не ходила и не говорила, подобно смертным, плыли над миром. Теперь они вернулись.
Более или менее.
В них появилось что-то странное: словно вместо плохо сидящих костюмов на них были плохо сидящие тела. Голод выглядел так, как будто его не смогли настроить на нужную волну и ясный доселе сигнал -- образ приятного, навязчивого, добившегося успеха бизнесмена -- теперь забивался древним жутким шумом его исходной личности. Кожа Войны блестела от пота. Кожа Загрязнения просто блестела.
-- Мы... обо всем позаботились, -- запинаясь, словно ей трудно было говорить, сказала Война. -- Все... пойдет своим чередом.
-- Не только ядерным, -- голос Загрязнения был еле слышен. -- Химическим тоже. Тысячи литров... в бочках по всему миру. Прекрасные химикаты... с именами длиной в восемнадцать слогов. И... старые запасы тоже. На любой вкус. После плутония горевать тысячи лет... мышьяк -- навсегда.
-- А потом... зима, -- сказал Голод. -- Я люблю зиму. В ней есть что-то... очищающее.
-- Что... посеешь... -- начала Война.
-- А пожинать будет некому, -- отрезал Голод.
Лик Смерти не изменился. Есть вещи, которые не меняются.

x x x

Четыре Всадника вышли из барака. Было видно, что Загрязнение, в новом обличье, хотя и шагало, но при этом словно бы сочилось вперед.
И это заметили Анафема и Ньютон Импульсифер.
Это был самый первый барак, к которому они прибежали. Внутри должно было быть безопаснее, чем снаружи, во всей этой неразберихе. Анафема подошла к двери, покрытой вывесками, сообщающими, что подходить к двери опасно для жизни. Дверь открылась. Стоило им войти внутрь, как она захлопнулась, и они услышали, как щелкнул замок.
После того, как они видели Четверых, времени на разговоры оставалось немного.
-- Кто это был? -- спросил Ньют. -- Какие-нибудь террористы?
-- Прекрасное и точное слово, -- кивнула Анафема. -- Думаю, ты прав.
-- О чем весь этот жуткий разговор?
-- Скорее всего, о конце света. Ты видел их ауры?
-- Вроде бы нет.
-- Ничего хорошего.
-- А...
-- То есть у них отрицательные ауры.
-- А?
-- Как черные дыры.
-- Это плохо, да?
-- Да.
Анафема поглядела на ряды металлических шкафов. В первый и единственный раз, именно потому что это было не понарошку, а всерьез, средства разрушения мира (или, по крайней мере, те их части, которые расположены на два метра в глубину и вплоть до озонового слоя в высоту) вели себя не по обычному сценарию: ни красных цистерн с мигающими лампочками, ни мотков провода, которые так и просят "обрежь меня", ни подозрительно больших индикаторов, на которых отсчитываются секунды до взрыва. Нет, шкафы с виду были очень надежными, тяжелыми и способными успешно сопротивляться героям, прибывшим в последнюю минуту.
-- Что именно пойдет своим чередом? -- спросила Анафема. -- Они что-то сделали, да?
-- Может, здесь есть выключатель? -- беспомощно огляделся Ньют. -- Думаю, надо поискать...
-- Такие штуки подсоединяют напрямую. Не говори глупостей. Я думала, ты знаешь про эти вещи.
Ньют кивнул, в полном отчаянии. Это было совсем не похоже на страницы "Электроники для начинающих". Просто чтобы представить себе, о чем идет речь, он снял заднюю стенку с одного из шкафов.
-- Связь со всем миром, -- через секунду неразборчиво послышалось из глубины шкафа. -- Можно сделать все, что угодно. Изменить напряжение в сети, подключиться к спутникам. Абсолютно все. Можно... "шшп!"... ай!... можно... "ззж!"... ой!... сделать так, чтобы... "жжик!"... ой-ей!... или даже... "зззииззз!"... уй-юй-юй-юй!!!
-- Как ты там?
Ньют сунул обожженные пальцы в рот. Ему не удалось найти ничего, похожего на транзистор. Он обернул руку носовым платком и вытащил несколько плат из гнезд.
Один журнал по электронике, который он выписывал, как-то опубликовал схему шуточного прибора, который гарантированно не работал. По крайней мере, было написано в забавном сопроводительном тексте, вот вам, господа радио-ЛЮБИТЕЛИ, схема, которую вы можете собрать с полной уверенностью, что если после включения ничего не происходит, она работает. В этой схеме контакты у диодов были перепутаны, транзисторы надо было впаивать вверх ногами, и все это запитывалось от разряженного аккумулятора. Ньют собрал этот прибор и сразу же поймал передачу "Радио Москва". Он написал письмо с жалобой в журнал, но ему не ответили.
-- Не уверен, что у меня что-то получается, -- сказал он.
-- Джеймс Бонд просто откручивает что-нибудь, -- подсказала Анафема.
-- Не просто откручивает, -- отозвался Ньют, быстро теряя уверенность. -- И я не... "жжжп!"... Джеймс Бонд. Если бы я был... "взззз!"... Джеймс Бонд, плохие парни сразу бы повели меня на пульт управления мега-смерть-ракетой, и рассказали бы, как она, чтоб их всех, работает, правда? ... "Фффззззжжжб!"... Только почему-то в реальном мире такого не бывает! Я не знаю, что происходит, и не могу остановить это.

x x x

На горизонте клубились облака. Небо над головой все еще было чистым, и только легкий ветерок колебал воздух. Но это был не обычный воздух. Он был кристально чист, но так, что, казалось, стоит чуть-чуть наклонить голову -- и увидишь новые грани. Он искрился. Если бы нужно было найти слово, чтобы описать это, то в голову украдкой пролезло бы "толчея". Толчея нематериальных существ, только и ждущих момента, чтобы стать материальными.
Адам поглядел наверх. В каком-то смысле над головой был только чистый воздух. В другом смысле, отсюда и в бесконечность стояли, ряд за рядом, воинства Рая и Ада, крыло к крылу. С близкого расстояния и при соответствующей подготовке можно было даже отличить одних от других.
Тишина сжимала пузырь земли в объятьях.
Дверь барака распахнулась и из нее вышли Четверо. В троих не осталось почти ничего человеческого -- лишь человекоподобные формы, составленные из того, чем они были или казались. По сравнению с ними облик Смерти был весьма скромен: кожаное пальто и шлем с зеркальным щитком превратились в плащ с капюшоном, но это уже детали. Скелет, пусть даже ходячий скелет, по крайней мере похож на человека; смерть такого сорта таится почти в каждом живом существе.
-- Самое главное, -- напряженно сказал Адам, -- что по-настоящему они не настоящие. По-настоящему они как кошмарные сны.
-- Н-но... мы же не спим, -- пискнула Язва.
Бобик завыл и попытался спрятаться позади Адама.
-- А вон тот как будто тает, -- сказал Брайан, указывая на надвигающуюся на них фигуру, если это еще можно было так назвать, Загрязнения.
-- Вот видите, -- подбодрил их Адам. -- Разве такое бывает по-настоящему? Где здравый смысл? По-настоящему, на самом деле такого быть не может.
Четверо остановились в нескольких метрах от них.
ВСЕ СДЕЛАНО. Скелет в плаще наклонился вперед и его безглазый взгляд остановился на Адаме. Трудно было сказать, был ли он удивлен.
-- Ну что ж, -- сказал Адам. -- Дело в том, что я не хочу, чтобы что-то было сделано. Я не просил, чтобы это было сделано.
Взгляд Смерти скользнул по остальным трем всадникам и вернулся к Адаму.
За спиной Адама с визгом затормозил джип. Они не обратили на него внимания.
НЕ ПОНИМАЮ. САМО ТВОЕ СУЩЕСТВОВАНИЕ ОБУСЛОВИЛО КОНЕЦ СВЕТА. ТАК ЗАПИСАНО.
-- Не вижу, почему это кому-то надо такое писать, -- спокойно заявил Адам. -- В мире полно всяких отличных вещей, а я еще не успел все про них узнать, так что не хочу, чтобы кто-нибудь его портил или там кончал раньше, чем я смогу узнать о нем все. Так что вы можете просто исчезнуть.
(-- Вон он, мистер Шедуэлл, -- вскричал Азирафель, но голос его становился все неувереннее, -- в майке...)
Смерть и Адам смотрели друг на друга.
-- Ты... один... из нас, -- прошипела Война сквозь зубы, похожие на прекрасные пули.
-- Все уже сделано. Мы... строим... новый... мир. -- Голос Загрязнения был тих, словно капли из проржавевшей бочки стекали в придорожную канаву.
-- Веди... нас, -- сказал Голод.
Адама охватили сомнения. Голоса в его голове кричали, что это правда, и что ему принадлежит весь мир, и все, что нужно сделать -- повернуться и повести их по этому спятившему миру. Он был одним из них.
И, ярус за ярусом, небесное воинство ждало Слова.
(-- И чего, вы хотите, чтоб я в него стрельнул!? Это же мальчонка!
-- Э-э... -- сказал Азирафель. -- Э-э... Да. Может быть, нам лучше немного подождать, как вы думаете?
-- Ты имеешь в виду, пока он вырастет? -- спросил Кроули.)
Бобик завыл.
Адам поглядел на ЭТИХ. Он был и одним из них тоже.
Просто надо решить, кто же на самом деле твои друзья.
Он снова повернулся к Четверым.
-- Задайте им, -- спокойно сказал он.
Его голос уже не был вял и невнятен. В нем была странная гармония. Ни один человек не смог бы устоять перед этим голосом.
Война засмеялась и выжидающе посмотрела на ЭТИХ.
-- Мальчики, -- сказала она, -- играют в игрушки. Представьте, какие

Предыдущая страница 31 Следущая страница


Добрые предзнаменования 32

игрушки я могу вам предложить... какие игры. Я могу заставить вас влюбиться в меня, мальчики. Маленькие мальчики с маленькими ружьями.
Она снова засмеялась, но пулеметная дробь стихла, когда вперед выступила Язва и, дрожа, подняла руку.
Не бог весть какой меч был в ее руке, но это было лучшее, что можно соорудить из двух досок и куска веревки. Война уставилась на него.
-- Ага, -- сказала она. -- Значит, врукопашную? -- Она выхватила свой клинок и подняла его кверху, и клинок зазвенел так, как звенит бокал, по краю которого провели пальцем.
Блеснула вспышка, когда мечи соприкоснулись.
Смерть и Адам смотрели друг на друга.
Послышалось жалобное звяканье.
-- Не трогай его! -- резко сказал Адам, не поворачивая головы.
ЭТИ уставились на меч, который замер на бетонной дорожке.
-- Маленькие мальчики, -- с отвращением пробормотала Язва. Рано или поздно каждому приходится выбирать, в какой ты банде.
-- Но... но... -- запинаясь, произнес Брайан, -- ее просто как будто затянуло в меч...
Воздух между Адамом и Смертью начал дрожать, словно в сильную жару.
Уэнслидейл поднял голову и взглянул в запавшие глаза Голода. Он поднял над головой то, что, при изрядном воображении, можно было счесть весами, сооруженными из обрывка той же веревки и пары прутьев. Потом он раскрутил их.
Голод протянул руку, защищаясь.
Снова блеснула вспышка, и пара серебряных весов, слабо звякнув, упала на дорожку.
-- Не... трогай... их, -- сказал Адам.
Загрязнение пыталось убежать, или, скорее, утечь, но Брайан сорвал с головы пучок травы, наспех связанный в круг, и швырнул его вслед. Этот пучок никак не мог полететь, но какая-то сила подхватила его, и он зажужжал, словно метательный диск.
В этот раз вспышка была тускло-красной и черной от жирного дыма. Она пахла горелым маслом.
С жестяным звяканьем почерневшая серебряная корона вывалилась из столба дыма и, прежде чем замереть, покружилась, словно оброненный грош.
И уже не нужно было говорить, что ее нельзя трогать. Она блестела так, как металл блестеть не должен.
-- Куда они делись? -- спросил Уэнсли.
ТУДА, ГДЕ ИМ МЕСТО. Адам и Смерть все так же смотрели друг другу в глаза. ТУДА, ГДЕ ОНИ БЫЛИ ВСЕГДА. ОНИ ВЕРНУЛИСЬ В УМЫ ЛЮДЕЙ.
Ухмылка скелета была ужасна.
Послышался треск. Плащ Смерти разорвался в клочья и развернулись огромные крылья. Крылья ангела. Но не из перьев. Это были крылья ночи, словно прорехи в ткани бытия, в которых только тьма и несколько далеких огоньков, которые могут быть звездами, а могут быть чем-то совсем другим.
НО Я НЕ ПОХОЖ НА НИХ. Я, АЗРАЭЛЬ, СОТВОРЕН, ЧТОБЫ БЫТЬ ТЕНЬЮ ТВОРЕНИЯ. МЕНЯ НЕВОЗМОЖНО УНИЧТОЖИТЬ. ИНАЧЕ ТЫ УНИЧТОЖИШЬ МИР.
Жар их взглядов ослабел. Адам почесал нос.
-- Ну, не знаю, -- сказал он. -- Есть один способ. -- И он ухмыльнулся в ответ.
-- В любом случае, все это нужно прекратить, -- сказал он. -- Всю эту возню с машинами. Ты пока еще должен делать то, что я тебе говорю, а я говорю, что это нужно прекратить.
Ангел Смерти пожал плечами. УЖЕ ПРЕКРАТИЛ, сказал он. БЕЗ НИХ (он показал на жалкие останки двух Всадников и Всадницы) ВСЕ ОСТАНОВИЛОСЬ. ТРИУМФ ОБЫЧНОЙ ЭНТРОПИИ. Он поднял костлявую руку, словно салютуя Адаму.
ОНИ ВЕРНУТСЯ, сказал он. ОНИ ВСЕГДА РЯДОМ.
Крылья хлопнули, всего один раз, но с таким звуком, словно ударил гром, и ангел Смерти исчез.
-- И отлично, -- сказал Адам в пустоту. -- Очень хорошо. Ничего не случится. Все, что они начали -- должно прекратиться, прямо сейчас!
* * * * *
Ньют в полном отчаянии уставился на компьютерные стойки.
-- Наверно, где-то есть инструкция, или что-нибудь такое, -- сказал он.
-- Можно посмотреть, нет ли у Агнессы чего-нибудь на этот счет, -- предложила Анафема.
-- Конечно, -- с горечью в голосе отозвался Ньют. -- Ну и какой в этом смысл? Устроить диверсию с электроникой двадцатого века, глядя в инструкцию из оружейной мастерской века семнадцатого? Что могла Агнесса Псих знать про транзистор?
-- Ну, что до транзисторов, так мой дедушка с большим успехом истолковал предсказание 3328 в 1948 году и очень удачно вложил деньги, -- заметила Анафема. -- Она не знала, как это будет называться, разумеется, и вообще не очень хорошо себе представляла, что такое электричество, но...
-- Это был риторический вопрос.
-- И вообще, тебе не нужно, чтобы все это заработало. Тебе нужно, чтобы это перестало работать. Для этого требуется не знание, а наоборот -- невежество.
Ньют застонал.
-- Ладно, -- покорно сказал он. -- Давай попробуем. Тяни предсказание.
Анафема вытащила карточку наугад.
-- "Он Есть не То, что Говорит о Себе", -- прочитала она. -- Номер 1002. Вот и все. Есть идеи?
-- Ладно, слушай, -- убитым тоном сказал Ньют, -- я знаю, сейчас не время это говорить, но... -- он сглотнул, -- на самом деле я не так уж хорошо обращаюсь с электроникой. Совсем не хорошо.
-- Ты же, по-моему, сказал, что ты компьютерщик.
-- Это было преувеличение. То есть, это было очень большое преувеличение, просто больше некуда, на самом деле это, наверно, даже можно назвать перегибом. Я бы даже, скорее всего, был бы недалек от истины, если бы сказал, что это было... -- Ньют закрыл глаза, -- уклонением от прямого ответа.
-- То есть враньем? -- ласково уточнила Анафема.
-- Ну, так далеко я бы не стал заходить. Хотя, -- добавил Ньют, -- на самом деле я не компьютерщик. Совсем нет. Даже наоборот.
-- В каком смысле -- наоборот?
-- Если хочешь знать, каждый раз, когда я пытаюсь заставить работать что-то электронное, оно ломается.
Анафема одарила его краткой улыбкой и встала в театральную позу, словно фокусник, чья усыпанная блестками ассистентка только что целехонька вылезла из распиленного ящика.
-- Вуаля, -- сказала она. -- Почини их.
-- Что?
-- Сделай так, чтобы они работали лучше.
-- Ну, не знаю, -- сказал Ньют. -- Вряд ли у меня получится. -- Он положил руку на крышку ближайшего блока.
И вдруг шум, о существовании которого они даже не подозревали, прекратился, и только где-то вдали слышались последние всхлипы умирающего генератора. Огоньки на панелях замигали, и большая их часть погасла.
Люди, сражавшиеся с выключателями по всему миру, обнаружили, что они заработали. Замыкатели разомкнулись. Компьютеры перестали разрабатывать планы Третьей мировой войны и снова занялись ленивым сканированием стратосферы. В подземелье на острове Новая Земля пробки, которые никак не вынимались из щитка, легко поддались; в бункерах под штатами Вайоминг и Небраска солдаты в рабочей форме прекратили вопить и размахивать личным оружием, и выпили бы пива, если бы на ракетных базах было разрешено спиртное. И хотя оно не разрешено, они все равно выпили.
Включился свет. Цивилизация остановилась, не соскользнув в пучину хаоса, и начала писать в газеты письма о том, как много значения в наши дни придается самым незначительным мелочам.
От машин в Тэдфилде больше не исходила угроза. То, что в них вселилось -- кроме электричества -- бесследно исчезло.
-- Ух ты, -- вымолвил Ньют.
-- Вот видишь, -- сказала Анафема. -- Ты их починил. Старой Агнессе можно доверять, точно тебе говорю. Теперь давай выбираться отсюда.

x x x

-- Он не захотел этого! -- радовался Азирафель. -- Разве я тебе не говорил, Кроули? Если постараться и заглянуть поглубже в душу кому угодно, ты увидишь, что там, в глубине, он на самом деле...
-- Еще не все, -- кратко сказал Кроули.
Адам повернулся и, видимо, только что заметил их. Кроули не привык к тому, что люди узнают его с первого взгляда, но Адам смотрел на него так, словно вся история его жизни была вывешена на задней стенке черепа, а Адам ее просто читал. На секунду Кроули охватил настоящий ужас. Он всегда думал, что ему уже приходилось испытывать ужас истинный, неподдельный, первосортный, но по сравнению с этим новым ощущением те случаи были детскими страшилками. Те, Кто Внизу могут положить конец твоему существованию, например, причинив тебе невыносимую боль; этот мальчуган мог не только положить конец твоему существованию, просто подумав об этом, но и, вполне возможно, сделать так, что тебя никогда и не было.
Взгляд Адама перешел на Азирафеля.
-- Извините, почему вас двое? -- спросил Адам.
-- Ну, -- начал Азирафель, -- это долгая...
-- Это неправильно, когда в одном человеке двое, -- сказал Адам. -- Я считаю, будет лучше, если вы снова станете двумя людьми отдельно.
Никаких потрясающих спецэффектов -- просто рядом с мадам Трейси уже сидел Азирафель.
-- Ой, щекотно, -- сказала она и оглядела Азирафеля с ног до головы. -- Ах, -- заметила она чуть-чуть разочарованно. -- Я думала, вы будете моложе.
Шедуэлл ревниво посмотрел на ангела и многозначительно взвел курок Громовика.
Азирафель взглянул на свое новое тело, которое, к несчастью, было точно такое же, как старое, только пальто было чище.
-- Ну, вот и все, -- сказал он.
-- Нет, -- сказал Кроули. -- Нет. Не все. Совсем не все.
Теперь над их головами клубились облака, словно итальянская лапша в котелке на полном огне.
-- Видите ли, -- сказал Кроули, и слова его были полны мрачной, свинцово-серой обреченности, -- на самом деле ничего так просто не бывает. Вы думаете, войны начинаются, потому что пристрелили какого-нибудь эрцгерцога, или кому-то отрезали ухо, или кто-то разместил ракеты не в том месте? Ничего подобного. Это просто, скажем так, поводы, которые не имеют ничего общего с настоящими причинами. А они в том, что есть две стороны, которые терпеть друг друга не могут. Напряжение растет и растет, а потом... войну может вызвать что угодно. Абсолютно все, что угодно. Как тебя зовут... э-э... мальчик?
-- Его зовут Адам Янг, -- сказала Анафема, подходя к ним. Ньют тащился позади.
-- Верно. Адам Янг, -- подтвердил Адам.
-- Хорошая работа. Ты спас мир. Возьми с полки полпирожка, -- продолжил Кроули. -- Только это ничего не изменит.
-- Похоже, ты прав, -- сказал Азирафель. -- Я уверен, что наши хотят устроить Армагеддон. И это очень грустно.
-- Не будет ли кто-нибудь так добр, чтобы объяснить, что происходит? -- потребовала Анафема, скрестив на груди руки.
-- Это долгая история, -- пожал плечами Азирафель.
Анафема воинственно подняла голову. -- Ну так начинайте, -- сказала она.
-- Ладно. В начале...
Блеснула молния, ударив в землю в паре метров от Адама, но не пропала, а продолжала сиять раскаленной колонной, утолщающейся к основанию, словно струя необузданного электричества заполняла невидимую форму. Люди попятились к джипу.
Молния исчезла и их взглядам предстала фигура молодого мужчины, отлитая из золотого огня.
-- Ну вот, -- сказал Азирафель. -- Это он.
-- Он кто? -- спросил Кроули.
-- Глас Божий, -- ответил ангел. -- Метатрон.
ЭТИ смотрели во все глаза.
Потом Язва сказала:
-- Еще чего. Метатрон пластмассовый, у него лазерная пушка, и он может превращаться в вертолет.
-- То Космик-Мегатрон, -- тихонько уточнил Уэнслидейл. -- У меня такой был, только голова отвалилась. Этот, наверно, другой.
Взгляд прекрасных пустых глаз упал на Адама Янга, а потом вдруг метнулся в сторону, где медленно закипал бетон на дорожке.
Из сгустков горящей земли медленно поднялась еще одна фигура, словно король демонов в кукольном балагане -- но из такого балагана никто не выйдет живым, а потом придется приглашать священника, чтобы освятить пожарище. Большой разницы с первой фигурой, впрочем, не наблюдалось, только огонь был кроваво-красным.
-- Э-э... -- пробормотал Кроули, пытаясь спрятаться под сиденье. -- Привет... э-э...
Кроваво-красный лишь мельком взглянул на него, словно намечая в качестве следующей жертвы, а потом повернулся к Адаму. Когда он заговорил, его голос был похож на жужжание миллионов мух, согнанных с лакомого кусочка падали.
У тех, кто услышал его первые слова, возникло такое ощущение, словно им по голой спине провели грубым напильником.
Он обратился к Адаму, который ответил:
-- Что? Нет. Я уже сказал. Меня зовут Адам Янг. -- Он оглядел красного с ног до головы. -- А вас?
-- Вельзевул, -- подсказал Кроули. -- Повелитель...
-- Спасибо, Кроузззли, -- прервал его Вельзевул. -- С тобой мы поговорим позззжжже. Я уверен, тебе еззззддддь что мне сказззать.
-- Э-э... -- мямлил Кроули, -- в общем, как бы это, случилось вот что...
-- Ззззамолчи!
-- Ладно. Ладно, -- торопливо пробормотал Кроули.
-- Так вот, Адам Янг, -- начал Метатрон, -- хотя мы, без сомнения, ценим оказанную тобой сейчас поддержку, но должны добавить, что Армагеддон должен быть сейчас. Возможны некоторые временные трудности, но это в конечном счете не должно помешать победе Добра.
-- Ага, -- шепнул Кроули Азирафелю. -- Он имеет в виду, нам нужно разрушить мир, чтобы спасти его.
-- Чему это не должжжно помешать, это еще нужжжно решить, -- зажужжал Вельзевул. -- Но решить это нужжжно сейчас, мальчик. Сие есть жжжребий твой. Так зззаписано.
Адам глубоко вздохнул. Люди за его спиной затаили дыхание. А Кроули и Азирафель давно перестали притворяться, что дышат.
-- Просто я не понимаю, почему всех и все надо сжигать и тому подобное, -- твердо сказал Адам. -- Миллионы китов, и деревьев, и рыб, и овец, и так далее. И не затем, чтобы сделать что-то важное. Просто чтобы посмотреть, чья банда лучше. Совсем как мы с Джонсонитами. И даже если победите, то на самом деле вы их не побьете, потому что на самом деле вам этого не хочется. То есть, хочется, но не насовсем. Вы просто начнете заново. Вы просто будете посылать вот таких, как эти двое, -- он показал на Кроули и Азирафеля, -- чтоб запутывать людей. А быть людьми и так непросто, даже если никто тебя не путает.
Кроули повернулся к Азирафелю.
-- Джонсониты? -- прошептал он.
Ангел пожал плечами. -- Наверно, какая-нибудь ранняя еретическая секта. Типа гностиков. Или офитов. -- Он нахмурился. -- Или то были сетиты? Нет, я, видимо, путаю их с коллиридианами. Извини. Господи, да их сотни были, всех не упомнишь.
-- Чтоб запутывать людей, -- пробормотал Кроули.
-- Это ничего не значит! -- отрезал Метатрон. -- Весь смысл создания Земли и Добра и Зла...
-- Я таких по-вашему пустяков не понимаю, -- сурово продолжал Адам. -- Сначала создать людей людьми, а потом разозлиться, потому что они ведут себя, как люди. И потом, если прекратить говорить людям, что все устроится, когда они умрут, они могут постараться все устроить, пока еще не умерли. Если бы я был главный, я бы попробовал, чтобы люди жили подольше, как старик Маф-саил. Тогда было бы намного интереснее, и они, может, начали бы думать о том, что делают с экологией и с окружающей средой, потому что они через сто лет были бы еще живы.
-- А! -- Губы Вельзевула начали расплываться в улыбке. -- Ты жжажжждешь править миром. Это больше похожжже на твоего От...
-- Я уже все обдумал и не жажду, -- оборвал его Адам. Он повернулся вполоборота и ободряюще кивнул ЭТИМ. -- То есть кое-что можно и поменять, но тогда, кажется мне, люди будут все время приходить и просить все поправить, избавиться от мусора там, насажать им больше деревьев и так далее, и чего в этом хорошего? Это как будто ты должен за всех прибираться в их комнатах.
-- Ты в своей-то комнате никогда не прибираешься, -- заметила Язва за его спиной.
-- Я вообще про свою комнату ничего не говорю, -- мотнул головой Адам, имея в виду ту комнату, ковер которой безвозвратно скрылся из виду уже несколько лет назад. -- Я про комнаты вообще. А не про свою личную комнату. Это просто фига речи. Вот я что хочу сказать.
Вельзевул и Метатрон посмотрели друг на друга.
-- И вообще, -- продолжал Адам, -- мне и так трудно придумывать для Язвы и Уэнсли и Брайана, чем заняться, чтобы не было скучно, так что мне не нужно мира больше, чем у меня есть. Но все равно спасибо.
На лице Метатрона начало появляться выражение, знакомое всем, кто хотя бы раз столкнулся с уникальной логикой Адама.
-- Ты не можешь отказываться быть тем, кто ты есть, -- наконец заявил Глас Божий. -- Слушай: твое рождение и твоя судьба -- часть Великого Плана. Все должно произойти именно так. Все уже решено.
-- Мятежжж -- дело хорошее, -- встревоженно зажужжал Вельзевул, -- но есть вещщщи, которые выходят за рамки мятежжжа. Ты должжжен это понять!
-- Я не собираюсь устраивать никакого мятежа, -- рассудительно ответил Адам. -- Я просто обращаю ваше внимание. Я вот считаю, что нельзя винить людей за то, что они обращают внимание. Я считаю, будет лучше не начинать войну, а просто посмотреть, чем занимаются люди. Если их больше не путать, они, может, начнут думать, как нужно, и, может, больше не будут портить свой мир. Я не говорю, что точно не будут, -- честно добавил он, -- но вдруг?
-- Это бессмысленно, -- покачал головой Метатрон. -- Ты не можешь нарушить Великий План. Ты должен подумать. Это в твоих генах. Думай!
Сомнения охватили Адама.
Темные глубинные потоки всегда были рядом, шелестящий голос с их берегов шептал: да, так оно и есть, так оно всегда и было, ты должен следовать Плану, потому что ты его часть...
Какой длинный день. Он устал. Спасая мир, этот мальчик одиннадцати лет от роду остался почти без сил.
Кроули опустил голову на руки. -- На мгновение, всего на одно мгновение мне показалось, что у нас есть шанс, -- пробормотал он. -- Они встревожились. И это было здорово, только...
Он почувствовал, как Азирафель вскочил на ноги.
-- Прошу прощения, -- сказал ангел.
На него посмотрели все трое.
-- Этот Великий План, -- продолжал он, -- это ведь непостижимый План, не так ли?
С минуту все молчали.
-- Это Великий План, -- категорически заявил Метатрон. -- Ты прекрасно знаешь. И да будет мир, который через шесть тысяч лет завершится...
-- Да, да, конечно, именно этот Великий План, -- подтвердил Азирафель. Говорил он вежливо и с большим уважением, но при этом таким тоном, словно он -- избиратель на встрече с кандидатом, задавший нежелательный вопрос и не намеренный уходить, пока не получит ответа. -- Я просто спрашиваю, является ли он при этом и непостижимым. Хочу добиться полной ясности.
-- Это не имеет значения! -- отрезал Метатрон. -- Понятно же, что это одно и то же!
Понятно, подумал Кроули. На самом деле они не знают. На его лице расплылась идиотская ухмылка.
-- То есть на все сто процентов вы не уверены? -- спросил Азирафель.
-- Нам не дано понять непостижимый План, -- сказал Метатрон, -- однако Великий План, конечно...
-- Но Великий План может быть всего лишь крошечной частью большой общей непостижимости, -- встрял Кроули. -- Нельзя с уверенностью сказать, что сейчас происходит не то, что должно -- с непостижимой точки зрения.
-- Так зззззаписано! -- взревел Вельзевул.
-- Но ведь в другом месте может быть записано по-другому, -- заметил Кроули. -- Там, где вы прочесть не могли.
-- Заглавными буквами, -- вставил Азирафель.
-- И подчеркнуто, -- добавил Кроули.
-- Два раза! -- закончил Азирафель.
-- Может быть, это испытание не только для мира, -- предположил Кроули. -- Может, это испытание и для вас тоже, а?
-- Господь не играет в игры со своими верными слугами, -- заявил Метатрон, но в голосе его промелькнуло беспокойство.
-- Оп-па! -- всплеснул руками Кроули. -- Вы что, вчера на свет появились?
И все невольно посмотрели на Адама. Казалось, он о чем-то глубоко задумался.
Наконец он сказал:
-- Не пойму, с чего это важнее, чего там написано, раз мы говорим про

Предыдущая страница 32 Следущая страница


33 Терри Пратчетт

людей. И вообще, то, что написано, всегда можно просто вычеркнуть.
Порыв ветра пронесся над аэродромом. Над головами небесное воинство пошло рябью, словно мираж.
Наступила такая тишина, которая могла быть только за день до Творения.
Адам, улыбаясь, стоял перед двумя Сущностями, фигурка на грани между Раем и Адом.
Кроули схватил Азирафеля за руку. -- Знаешь, что случилось? -- возбужденно зашипел он. -- Его не трогали! Он вырос человеком! Он не Воплощенное Зло, и не Воплощенное Добро, он... он... просто... воплощенный человек!
А потом:
-- Я думаю, -- сказал Метатрон, -- мне придется обратиться за новыми инструкциями.
-- Мне тожжжже, -- прожужжал Вельзевул. Его разъяренное лицо повернулось к Кроули. -- И я доложжжу, что ты приложжжил к этому руку, можешь быть уверен. -- Он уставился на Адама. -- И мне даже страшно представить, что скажет твой Отец...
Раздался громоподобный взрыв. Шедуэлл, который уже несколько минут, трясясь от ужаса и возбуждения, возился с запалом мушкета, наконец взял себя в руки настолько, что смог нажать на курок.
Картечь пронеслась там, где только что стоял Вельзевул. Шедуэлл никогда не узнает, как ему повезло, что он промахнулся.
Небеса дрогнули и стали просто небом. Тучи над горизонтом начали расходиться.

x x x

Молчание нарушила мадам Трейси.
-- Какие они были странные, -- сказала она.
Она не имела в виду, что они были "странные", но выразить словами то, что она имела в виду, вряд ли возможно, если не брать в расчет нечеловеческих воплей. Человеческий мозг, однако, обладает изумительной целительной силой, и фраза "какие они были странные" была лишь частью процесса скоростного исцеления. Через полчаса ей будет казаться, что она просто слишком много выпила.
-- Теперь все, как считаешь? -- спросил Азирафель.
Кроули пожал плечами. -- Боюсь, для нас -- нет.
-- Не волнуйтесь, -- кратко сказал Адам. -- Про вас двоих я все знаю. Вам беспокоиться не о чем.
Он посмотрел на остальных ЭТИХ, которые старались не пятиться от него. Казалось, он о чем-то думает. Потом он сказал:
-- Все равно было слишком много путаницы. Мне лично кажется, что всем будет намного лучше, если они все забудут. То есть не совсем забудут, а просто не смогут точно вспомнить, что здесь было. И тогда мы пойдем домой.
-- Но ты же не можешь оставить все, как есть! -- кинулась к нему Анафема. -- Подумай, сколько всего ты можешь сделать! Сколько хорошего!
-- Например? -- осторожно спросил Адам.
-- Ну... для начала ты мог бы оживить всех китов.
Адам глянул на нее искоса. -- И тогда люди не будут их убивать?
Она замолчала. Как было бы здорово ответить "да"...
-- А когда люди начнут убивать их, что ты попросишь сделать с людьми? -- продолжал Адам. -- Нет. До меня вроде бы дошло, как тут быть. Стоит мне начать вмешиваться, и конца этому не будет. И, как я понимаю, разумнее всего дать людям понять, что если они убьют кита, все, что у них будет -- мертвый кит.
-- Очень ответственный подход, -- заметил Ньют.
Адам поднял бровь.
-- Просто разумный, -- сказал он.
Азирафель хлопнул Кроули по спине. -- Похоже, мы выжили, -- сказал он. -- Страшно представить, что могло случиться, если бы мы хорошо выполнили свою работу.
-- Угу, -- отозвался Кроули.
-- Автомобиль у тебя на ходу?
-- Боюсь, с ним придется повозиться, -- вздохнул Кроули.
-- Я просто считаю, что мы могли бы подбросить этих добрых людей до города, -- сказал Азирафель. -- И разумеется, я должен пригласить мадам Трейси на обед. И ее молодого человека тоже.
Шедуэлл посмотрел себе за спину, а потом на торжествующее лицо мадам Трейси.
-- Он о ком это? -- спросил он.
Адам воссоединился с ЭТИМИ.
-- А теперь, похоже, мы просто пойдем домой, -- сказал он.
-- Но что тут случилось на самом деле? -- спросила Язва. -- Ну то есть, все эти...
-- Это уже неважно, -- махнул рукой Адам, и они пошли за велосипедами.
-- Но ты мог сделать столько... -- сказала Анафема ему в спину. Ньют мягко взял ее за руку.
-- Не лучшая идея, -- заметил он. -- Завтра -- первый день жизни, которая нам осталась.
-- Ты знаешь, -- она поглядела ему в глаза, -- из всех избитых фраз, которые я просто ненавижу, эта -- номер первый.
-- Правда, здорово? -- На лице Ньюта засияла счастливая улыбка.
-- Почему у тебя на двери машины написано "Дик Терпин"?
-- Просто шутка.
-- Шутка?
-- Потому что стоит нам появиться на большой дороге, и все останавливаются, -- с несчастным видом признался он.
Кроули мрачно осматривал джип.
-- Мне жаль, что ты лишился машины. --Азирафель тщетно пытался утешить его. -- Я знаю, как ты ее любил. Может, если тебе удастся сосредоточиться...
-- Все равно будет не то, -- сказал Кроули.
-- Да, наверно.
-- Знаешь, я ведь ее купил совсем новенькой. Это была даже не машина, а просто как перчатка, в которую можно залезть целиком...
Он принюхался.
-- Где горит? -- спросил он.
Порыв ветра поднял тучу пыли и бросил ее обратно. Воздух раскалился, сгустился, и двигаться стало тяжело, как мухам в сиропе.
Кроули взглянул в полные ужаса глаза Азирафеля.
-- Но ведь все кончилось! -- начал он. -- Уже ничего не может случиться! Этот... момент, или что там еще -- он прошел! Все кончилось!
Земля содрогнулась с грохотом, который издает поезд метро, только этот ехал не под землей. Этот ехал наверх.
Кроули возился с зажиганием.
-- Это не Вельзевул! -- заорал он, стараясь перекричать ветер. -- Это Он! Его Отец! Это не Армагеддон, это уже личные счеты! Да заводись ты, чтоб тебя!
Земля дрогнула под ногами Анафемы и Ньюта, и они покатились по вздыбившемуся бетону. Из трещин хлынули потоки желтого дыма.
-- Это что, вулкан? -- завопил Ньют. -- Что это?
-- Что бы это ни было, оно в ярости, -- ответила Анафема.
Кроули за рулем джипа страшно ругался. Азирафель положил руку ему на плечо.
-- Здесь люди, -- сказал он.
-- Да, -- рявкнул Кроули. -- И я!
-- Я думаю, мы не можем допустить, чтобы с ними что-то случилось.
-- Что ты... -- начал Кроули и замолк.
-- Я хочу сказать, что если подумать, мы причинили им достаточно неприятностей. Ты и я. За все эти годы. Тем или иным образом.
-- Мы просто делали свою работу, -- пробормотал Кроули.
-- Ну да. И что? Множество людей за всю историю человечества просто делали свою работу, и посмотри, сколько они натворили.
-- И ты предлагаешь попробовать остановить -- Его?
-- Что ты теряешь?
Кроули открыл рот, чтобы возразить, и понял, что ему нечего сказать. Все, что он мог потерять, он уже потерял. Худшего с ним произойти уже не могло. Он, наконец, ощутил себя свободным.
А еще, сунув руку под сиденье, он ощутил, что там лежит тяжелая монтировка. Пользы от нее, конечно, никакой, но, с другой стороны, пользы здесь не могло быть ни от чего. Более того, на самом деле значительно страшнее предстать перед Врагом Рода Человеческого с приличным оружием в руках. Тогда у тебя появится надежда, и будет только хуже.
Азирафель поднял меч, который уронила Война, и задумчиво взвесил его на руке.
-- Ах, сколько лет я не прикасался к нему, -- пробормотал он.
-- Тысяч шесть, -- отозвался Кроули.
-- Подумать только, -- сказал ангел. -- Замечательный был день, без всякого сомнения. Старые добрые времена.
-- Ну ты скажешь, -- помотал головой Кроули. Грохот стал намного громче.
-- В те дни люди понимали, что хорошо, а что плохо, -- мечтательно сказал Азирафель.
-- Именно. Вот и подумай об этом.
-- Ах да. Слишком много путаницы?
-- Вот-вот.
Азирафель поднял меч, и он вспыхнул с шипением, словно кусок магния.
-- Стоит научиться, как это делается, и уже не разучишься, -- улыбнулся он.
-- Я просто хочу сказать, -- добавил он, -- если мы не сможем выпутаться... я буду знать, что глубоко внутри в тебе была искра добра.
-- Ну конечно, -- с горечью в голосе отозвался Кроули. -- Только этого не хватало.
Азирафель протянул ему руку.
-- Я рад, что мы встретились.
Кроули пожал руку Азирафеля.
-- Увидимся, -- сказал он. -- И вот что, Азирафель...
-- Да?
-- Запомни: я буду знать, что глубоко внутри ты был негодяем ровно настолько, чтобы мне понравиться.
Послышалось шарканье, и их оттолкнул в сторону маленький, но разъяренно размахивающий Громовиком старикашка.
-- Да я вам, слюнтяи южные, и хромую крысу в бочке не доверю придушить, -- заявил он. -- Кого мы тут теперь, значит, бьем?
-- Дьявола, -- без лишних слов объяснил Азирафель.
Шедуэлл кивнул, словно в этом не было ничего удивительного, бросил мушкет на землю и снял шляпу, обнажив шишковатый лоб, предмет зависти и почтения всех уличных мордобойцев.
-- Так, значит, и думал, -- сказал он. -- Ну тогда я пущу в дело свою руку.
И они пошли прочь от джипа.
Ньют и Анафема смотрели им вслед. Шедуэлл шагал в середине, и они были похожи на стилизованную букву W.
-- Что они еще задумали? -- спросил Ньют. -- И что... что с ними творится?
Плащи Азирафеля и Кроули лопнули по швам. Уж если идти на такое, то можно забыть о маскировке. Развернулись и распростерлись над головами крылья.
Вопреки распространенному мнению, крылья у демонов такие же, как у ангелов, только зачастую более ухоженные.
-- Шедуэлл с ними! -- крикнул Ньют, и, шатаясь, вскочил на ноги.
-- Что такое "шедуэлл"?
-- Он мой серж... замечательный старик, ты не поверишь... Я должен ему помочь!
-- Помочь ему? -- переспросила Анафема.
-- Я давал присягу, и все такое! -- Ньют запнулся. -- Ну, что-то вроде присяги. И он мне заплатил жалованье за месяц вперед!
-- А другие два кто тогда? Друзья твоего... -- начала Анафема и вдруг замолкла. Азирафель повернулся, и она наконец его узнала.
-- Я знаю, где я его видела! -- закричала она и тоже вскочила, ухватившись за Ньюта, потому что земля под ногами плясала, как бешеная. -- Пошли!
-- Сейчас случится что-то страшное!
-- Если этот гад повредил книгу -- наверняка!
Ньют нащупал в лацкане пиджака армейскую шпильку. Он не знал, с чем им придется столкнуться на этот раз, но кроме шпильки, ничего не было.
Они побежали...
Адам посмотрел вокруг.
Он посмотрел под ноги.
На его лице появилось тщательно рассчитанное
невинное выражение.
Борьба длилась всего мгновение.
Но Адам был дома.
Всегда, и теперь навсегда -- дома.
Он быстро --
так, что в воздухе мелькнуло
лишь расплывчатое пятно --
описал рукой полукруг.
... Азирафель и Кроули почувствовали, что мир изменился.
Грохот стих. Трещины пропали. Лишь там, где начинал бить вулкан сатанинской силы, теперь таяли облачка дыма и медленно тормозил автомобиль. Звук мотора был особенно громок в вечерней тишине.
Это был немолодой, но хорошо сохранившийся автомобиль. Чтобы его сохранить, не использовался метод Кроули, по которому, чтобы царапины исчезли, достаточно было просто пожелать. При взгляде на эту машину вы инстинктивно понимали, что она хорошо сохранилась потому, что ее владелец каждую неделю двадцать лет подряд делал все, что инструкция предписывает делать каждую неделю. Перед каждой поездкой он обходил ее, проверял фары и пересчитывал колеса. Серьезные мужчины, которые носят усы и курят трубку, написали серьезную инструкцию, в которой говорится, что надо делать именно так, и он делал именно так, потому что он был серьезным мужчиной, который носит усы и курит трубку, и не относится к таким предписаниям с небрежением, потому что если их не выполнять, к чему это приведет? У него была страховка, на самую правильную сумму. Он всегда держал скорость на пять километров ниже ограничения, но не выше шестидесяти километров в час. И он надевал галстук, даже по субботам.
Архимед говорил, что если бы ему дали достаточно длинный рычаг и на что опереться, он мог бы перевернуть Землю.
Он вполне мог опереться на мистера Янга.
Дверь машины открылась и из нее показался мистер Янг.
-- Что здесь происходит? -- спросил он. -- Адам! Адам!!!
Но ЭТИ уже во всю прыть мчались к воротам.
Мистер Янг посмотрел на всех оставшихся, которые потеряли дар речи. К счастью, Кроули и Азирафелю хватило самообладания, чтобы сложить крылья.
-- Что он натворил на этот раз? -- вздохнул он, в общем-то не ожидая ответа.
-- Куда делся этот мальчишка? Адам! Вернись сию же минуту!
Адам редко делал то, чего хотелось его отцу.

x x x

Сержант Томас А. Дейзенбургер открыл глаза в странном месте. Самым странным было то, насколько это место было ему знакомо. На стене висела его фотография из выпускного альбома и маленький звездно-полосатый флажок привычно торчал в кружке на столе, рядом с зубной щеткой. Даже плюшевый мишка в армейской форме сидел, где обычно. Полуденное солнце било в окно его спальни.
Пахло яблочным пирогом. Вот чего ему больше всего не хватало вечером в субботу, вдали от дома.
Он спустился вниз.
Матушка как раз вынимала из духовки огромный яблочный пирог, чтобы остыл.
-- Привет, Томми, -- сказала она. -- Я думала, ты в Англии.
-- Да, мам, по соответствующим уставным положениям я в данный момент расквартирован в Англии, мам, во имя защиты завоеваний демократии, мам, сэр, -- доложил сержант Томас А. Дейзенбургер.
-- Ну и хорошо, сынок, -- сказала матушка. -- Папа пошел в "Большой луг" с Честером и Тедом. Они будут рады тебя видеть.
Сержант Томас А. Дейзенбургер кивнул.
Он снял каску армейского образца и куртку армейского образца и закатал рукава рубашки армейского образца. На какое-то мгновение вид у него стал более задумчивым, чем когда-либо в жизни. Отчасти его мысли были связаны с яблочным пирогом.
-- Мам, в том случае, если какое-либо лицо выразит намерение наладить и осуществить связь с сержантом Томасом А. Дейзенбургером посредством каналов телефонной связи, мам, сэр, таковое лицо...
-- Что-что, Томми?
Том Дейзенбургер повесил автомат на стену, рядом со старой отцовской винтовкой.
-- Я говорю, мам, если кто позвонит, я пошел в "Большой луг" к папе, Честеру и Теду.

x x x

К воротам авиабазы медленно подъехал фургончик и остановился. Часовой, заступивший на пост в полночь, выглянул из окошечка, проверил документы водителя и открыл ворота.
Фургончик завилял по бетонным дорожкам.
Он остановился на пустой посадочной полосе, неподалеку от двух мужчин, которые сидели там с бутылкой вина. Один из них был в темных очках. Странно, но никто вокруг не обращал на них ни малейшего внимания.
-- Так ты считаешь, -- спросил Кроули, -- что Он все это так и запланировал? С самого начала?
Азирафель аккуратно вытер горлышко бутылки и вернул ее.
-- Мог, -- кивнул он. -- Вполне. Можно ведь и Его самого спросить, я думаю.
Кроули пожал плечами:
-- Насколько я помню (а мы, в общем-то, никогда не были настолько близки, чтобы вести долгие беседы) Он не особенно любил давать прямые ответы. На самом деле, на самом деле Он вообще никогда не давал ответа. Просто улыбался, как будто знает что-то, чего не знаешь ты.
-- И это, разумеется, правильно, -- заметил ангел. -- Иначе какой смысл?
Они помолчали, задумчиво глядя вдаль, словно вспоминая что-то, о чем ни тот, ни другой давно уже не вспоминали.
Из фургончика вылез водитель. В руках у него были картонная коробка и пара длинных щипцов.
Прямо на бетоне лежали корона из тусклого металла и небольшие весы. Водитель поднял их щипцами и аккуратно уложил в коробку.
Потом он подошел к мужчинам с бутылкой.
-- Извините, господа, -- сказал он, -- тут где-то еще вроде как меч должен быть, или, то есть, здесь вот так говорится, и я подумал...
Азирафель смущенно огляделся вокруг, потом, в некотором недоумении, встал и обнаружил, что уже не меньше часа сидит прямо на мече. Он нагнулся и поднял его. -- Извините, -- сказал он и положил меч в коробку.
Водитель поправил кепку с эмблемой "Интернешнл Экспресс" и сказал, что не стоит извиняться, и что ему их Бог послал, их обоих, раз они тут, потому что кому-нибудь ведь нужно расписаться за то, что он должным образом собрал все, за чем его послали, и что вот ведь денек выдался, а?
Азирафель и Кроули оба согласились с ним, что действительно выдался, и Азирафель расписался в блокноте, который протянул ему водитель, удостоверив, что корона, весы и меч имеют быть получены в хорошем состоянии и подлежат доставке по неразборчивому адресу, что и будет оплачено со счета со смазанным номером.
Водитель пошел обратно к фургону. Потом он остановился и обернулся.
-- Если я расскажу жене, что со мной сегодня случилось, -- сказал он печально, -- она ни за что не поверит. И мне не в чем ее винить, потому как я и сам бы не поверил. -- И он взобрался в фургон и уехал.
Кроули поднялся на ноги, чуть-чуть пошатываясь, и протянул руку Азирафелю.
-- Ладно, -- вздохнул он. -- Поехали в Лондон.
Он сел за руль джипа. И никто их не остановил.
В джипе была магнитола. Даже по американским меркам магнитолы не входят в комплект армейских автомобилей, но Кроули, не задумываясь об этом, предполагал, что все машины, за руль которых он садится, оснащены магнитолами, и, соответственно, этот джип тоже стал оснащен магнитолой почти в ту же секунду, как он в него сел.
На кассете, которую он поставил, была надпись "Гендель. Музыка воды", и она оставалась "Музыкой воды" Генделя до самого дома.

x x x

ВОСКРЕСЕНЬЕ

(первый день жизни, которая им осталась)
Примерно полдесятого утра газетчик оставил на крыльце Жасминного домика все воскресные газеты. Для этого ему пришлось съездить на почту три раза.

Предыдущая страница 33 Следущая страница


Добрые предзнаменования 34

Тяжелые глухие удары, с которыми пачки газет обрушивались на коврик перед дверью, разбудили Ньютона Импульсифера.
Он не стал будить Анафему. Бедняжка, она испытала такое потрясение. Когда он уложил ее спать, она уже почти ничего не соображала. Всю свою жизнь она строила по Пророчествам -- а теперь Пророчеств не было. Ей, наверно, также плохо, как поезду, который доехал до конца рельсов и все равно должен ехать дальше, неведомо как.
С этого момента она сможет идти по жизни, постоянно удивляясь новым сюрпризам, как и все остальные. Какая удача.
Зазвонил телефон.
Ньют бросился на кухню и снял трубку после второго звонка.
-- Алло? -- сказал он.
Из трубки на него полилась скороговорка, в которой звучало принужденное дружелюбие, сдобренное толикой отчаяния.
-- Нет, -- сказал он. -- Нет, не она. И не Детайи, а Деталь. Рифмуется с "медаль". И она спит.
-- Нет, -- продолжал он. -- Я абсолютно уверен, что ей не нужны окна. И со стеклопакетами не нужны. Понимаете, она не хозяйка дома. Она его снимает.
-- Нет, я не собираюсь будить ее и спрашивать об этом, -- сказал он в трубку. -- И скажите-ка, мисс... да, отлично... Мисс Морроу, почему бы вашей компании не устраивать себе выходные по воскресеньям, как у всех нормальных людей?
-- Воскресенье, -- сказал он. -- Разумеется, не суббота. С чего бы это сегодня быть субботе? Суббота была вчера. Сегодня честно воскресенье, на самом деле. Что значит -- вы потеряли день? Я вас не понимаю. Похоже, вы слишком увлеклись своими продажами... Алло?
Он тихо зарычал и повесил трубку.
Телефонные продажи! С такими людьми нужно сделать что-то ужасное.
Вдруг его охватило сомнение. Сегодня ведь воскресенье, правда? Уверенность вернулась при взгляде на воскресные газеты. Если "Санди Таймс" говорит, что сегодня воскресенье, можно быть уверенным, что они проверили эту информацию. А вчера была суббота. Ну конечно. Вчера была суббота, и он никогда до конца дней своих не забудет эту субботу, вот только бы вспомнить то, что он не собирался забыть...
Увидев, что стоит посреди кухни, Ньют решил приготовить завтрак.
Он старался двигаться как можно тише, чтобы не перебудить весь дом, и, разумеется, каждый звук был во много раз громче обычного. Дверь антикварного холодильника скрипела словно труба архангела в судный день. Из крана капало, словно из хомяка, объевшегося мочегонным, но шуму при этом было, как от гейзера "Старый Верный". И он не мог найти, где что лежит. В конце концов, как почти с самого начала времен делал любой [За исключением Джованни Джакопо Казановы (1725-1798), знаменитого своими любовными похождениями и литературными трудами, который в 12-м томе своих "Мемуаров" сообщает, что у него вошло в привычку всегда носить с собой небольшой саквояж, в котором были: "буханка хлеба, горшочек лучшего севильского мармелада, нож, вилка и ложечка для размешивания, два свежих яйца, аккуратнейшим образом упакованных в непряденую шерсть, томат или помдамур, сковородка, кастрюлька, спиртовка, жаровня, жестянка соленого масла, как в Италии, и две тарелки тонкого фарфора. А также порция сотового меду для сладости кофе и дыхания. И пусть правильно поймут меня мои читатели, когда я скажу: Настоящему джентльмену надлежит всегда завтракать как джентльмену, где бы он в сей момент не оказался."], кто когда-либо пытался позавтракать в одиночку на чужой кухне, он ограничился растворимым кофе -- без молока и сахара.
На кухонном столе лежал неровный, переплетенный в кожу брикет угля. Ньют с трудом разобрал на обуглившейся обложке несколько букв: "Прекр... и Точ...". Вот что может сделать всего один день, подумал он: превратить самый точный справочник в угли для барбекю.
Да, но: как же он к ним попал? Он вспомнил мужчину, который пах дымом и даже ночью не снимал темные очки. И что-то еще... как они бежали... ребят на велосипедах... отвратительное жужжание... детское лицо, внимательно смотревшее на него... Все это оставалось у него в памяти, не то что забытое, но навсегда повисшее на грани воспоминания, воспоминания о том, чего не произошло. Ну и как это могло быть? [А еще оставался вопрос с Диком Терпином. С виду это была все та же машина, только с этого дня она могла проехать полтораста километров на литре бензина, работала так бесшумно, что нужно было практически понюхать выхлопную трубу, чтобы убедиться, что мотор завелся, и выдавала своим синтезированным голосом сообщения в виде изысканных и безупречных по форме хайку, ни одно из которых не повторялось, и каждое было исключительно уместным. Например, в салоне звучало: Засохнут цветы. / Только глупец забудет / Ремни пристегнуть. ...или: Лепесток вишни / С самой вершины упал. / Мало бензина.]
Он сидел, уставясь в стену перед собой. На землю его вернул стук в дверь.
На крыльце стоял одетый с иголочки человечек в черном пальто. В руках у него была картонная коробка и он широко улыбнулся Ньюту.
-- Мистер... -- он взглянул в листок бумаги, лежавший поверх коробки, -- ...Импуль-Зифер?
-- Импульсифер, -- поправил его Ньют. -- Ударение на последний слог.
-- Ах, извините, ради Бога, -- продолжал человечек. -- Здесь не указано. Э-э... Да. Отлично. Это, видимо, вам и миссис Импульсифер.
Ньют непонимающе поглядел на него.
-- Никакой миссис Импульсифер нет, -- холодно сказал он.
Человечек снял с головы котелок и опустил глаза.
-- О, мне очень жаль, -- сказал он.
-- Я имею в виду... ну, есть моя мать, -- пожал плечами Ньют. -- Но она еще жива, она просто в Доркинге. А я не женат.
-- Как странно. В письме точно указано.
-- Вы вообще кто? -- спросил Ньют. Он стоял в одних брюках, а на крыльце было прохладно.
Человечек, неловко держа коробку на весу, выудил из внутреннего кармана визитную карточку и подал ее Ньюту.
На ней было написано:
Джайлз Баддиком
Роуби, Роуби, Редфирн и Ненарокомб
Поверенные
13 Демдайк Чамберс,
ПРЕСТОН
-- Да? -- вежливо спросил Ньют. -- И чем могу служить, мистер Баддиком?
-- Вы можете меня впустить в дом, -- сказал мистер Баддиком.
-- Вы, случайно, не собираетесь вручить мне повестку в суд? -- спросил Ньют. События прошлой ночи висели в его памяти, как туман, изменяясь каждый раз, когда он пытался вглядеться пристальнее. Однако ему смутно вспоминалось, как что-то ломалось и рушилось, и теперь, видимо, следовало ожидать возмездия в любой форме.
-- Нет, -- возразил мистер Баддиком с видом оскорбленного самолюбия. -- У нас есть кому этим заниматься.
Он прошел мимо Ньюта и поставил коробку на стол.
-- Если честно, -- сказал он, -- нам самим всем очень интересно. Мистер Ненарокомб даже был почти готов приехать сам, но он уже не так хорошо переносит дорогу.
-- Слушайте! -- воскликнул Ньют. -- У меня нет ни малейшего представления, о чем вы говорите!
-- Вот это, -- торжественно произнес мистер Баддиком, подвигая к нему коробку, и сияя, словно Азирафель, готовый вытащить голубя из шляпы, -- это ваше. Кто-то хотел, чтобы вы это получили. И оставил очень четкие инструкции.
-- Это подарок? -- с подозрением в голосе спросил Ньют. Он осторожно осмотрел заклеенную липкой лентой коробку, а потом стал рыться в ящике стола в поисках острого ножа.
-- Я бы сказал, скорее наследство, -- ответил мистер Баддиком. -- Понимаете, мы храним это триста лет. Ах, прошу прощения. Я что-то не то сказал? Подержите в холодной воде, мне всегда помогает.
-- Какого черта здесь творится? -- невнятно сказал Ньют, но в его голове уже появилось вполне определенное, леденящее душу подозрение.
Он нервно сосал порезанный палец.
-- Это забавная история. Ничего, если я присяду? Я, конечно, не знаю всех подробностей, потому что пришел работать в нашу компанию всего пятнадцать лет назад, но...
... Когда шкатулку со всеми предосторожностями доставили, это была мелкая адвокатская контора; и Редфирн, и Ненарокомб, и оба Роуби появятся значительно позже. Изо всех сил отбивавшийся от неожиданного поручения поверенный, получивший шкатулку, с удивлением обнаружил, что к ней шпагатом прикреплено письмо, адресованное лично ему.
В нем содержались недвусмысленные инструкции и пять интересных фактов из истории следующего десятилетия, которые, если неглупый молодой человек найдет им должное применение, могли способствовать весьма успешной карьере на поприще юриспруденции.
Все, что от него требовалось -- обеспечить шкатулке тщательный присмотр на протяжении более трехсот лет, после чего ее надлежало доставить по некоему адресу...
-- ... хотя, разумеется, фирма за все эти сотни лет много раз переходила из рук в руки, -- закончил мистер Баддиком. -- Но эта шкатулка всегда оставалась частью нашего движимого имущества, с самого начала.
-- Я даже не знал, что в семнадцатом веке делали "сникерсы", -- сказал Ньют.
-- Это просто, чтобы не поцарапать ее в багажнике, -- заверил его мистер Баддиком.
-- И ее ни разу не открывали все эти годы? -- спросил Ньют.
-- Дважды, насколько мне известно, -- ответил мистер Баддиком. -- В 1757 году ее открывал мистер Джордж Кранби, а в 1928 -- мистер Артур Ненарокомб, его сын -- нынешний мистер Ненарокомб. -- Он откашлялся. -- Мистер Кранби, видимо, нашел письмо...
-- ... на его собственное имя, -- вставил Ньют.
Мистер Баддиком тут же сел прямо. -- Именно так. Как вы догадались?
-- Похоже, я узнаю этот стиль, -- мрачно заметил Ньют. -- Что с ними случилось?
-- Вы уже слышали эту историю? -- с подозрением в голосе спросил мистер Баддиком.
-- Не настолько подробно. Их не разорвало на куски?
-- Ну... у мистера Кранби, по общему мнению, случился сердечный приступ. А мистер Ненарокомб сильно побледнел и, насколько мне известно, положил свое письмо обратно в конверт, после чего строго-настрого приказал при его жизни никогда не открывать коробку. Он заявил, что любой, кто откроет шкатулку, будет уволен без рекомендации.
-- Прямая и явная угроза, -- саркастически заметил Ньют.
-- Это было в 1928 году. И кстати, их письма все еще в шкатулке.
Ньют открыл коробку из-под "сникерсов".
Внутри была окованная железом шкатулка. Без замка.
-- Ну же, открывайте, -- возбужденно бормотал мистер Баддиком. -- Должен признаться, мне очень хочется узнать, что же там. Мы в конторе даже делали ставки...
-- Знаете что? -- щедро предложил Ньют. -- Я налью нам по чашке кофе, а вы можете ее открыть.
-- Я? Но... прилично ли это?
-- Почему нет? -- Ньютон поглядел на кастрюли над плитой. Одна из них была достаточно большой.
-- Давайте, -- сказал он. -- Сыграйте роль дьявола. Я не возражаю. Считайте... считайте, что у вас полномочия поверенного, и так далее.
Мистер Баддиком снял пальто. -- Ну ладно, -- сказал он, потирая руки, -- раз уж вы так считаете, будет что рассказать внукам.
Ньют незаметно снял кастрюлю с крючка и взялся за ручку двери. -- Надеюсь, -- сказал он.
-- Итак...
Ньют услышал негромкий скрип.
-- Что там? -- спросил он.
-- Здесь два вскрытых письма... о, еще одно... кому это?..
Было слышно как треснула восковая печать и что-то звякнуло об стол. Потом он услышал сдавленный вопль, грохот от падения стула на пол, быстрый топот по коридору, скрип двери, рокот заводимого мотора и звук удаляющейся машины.
Ньют снял кастрюлю с головы и вошел в кухню.
Он поднял письмо и почти не удивился, увидев, что оно адресовалось мистеру Дж. Баддикому. Он развернул его.
Там было написано: "Вот тебе Флорин, законник; теперь Беги со всех ног, не то весь Мир узнает Правду о Тебе и мистрис Спиддон, рабыне Печатной Машины".
Ньют просмотрел и другие письма. На пожелтевшем листке с именем Джорджа Кранби было написано следующее: "Убери Лапы загребущие, мастер Кранби. Мне отлично известно, как ты мошеннически надул вдову Плашкин в прошлый Михайлов день, старый Блудолиз".
Ньют не знал, что такое "блудолиз", но подозревал, что Агнесса вряд ли имела в виду склонность мистера Кранби к подхалимству.
В том письме, которое вскрыл любопытный мистер Ненарокомб, говорилось: "Не трогай, Трус. Верни сие письмо под замок, не то весь Мир узнает, что воистину произошло Июня Седьмого дня, в году Тысяча и девятьсот шестнадцатом."
Под письмами лежала рукопись. Ньют поглядел на нее.
-- Что это? -- спросила Анафема.
Ньют резко обернулся. Она стояла, прислонившись к двери: симпатичный зевок на двух ногах.
Ньют оперся о стол, пытаясь спрятать коробку за спиной. -- Да так, ничего. Ошиблись адресом. Ничего особенного. Просто старая коробка. Мусорная почта. Ты же знаешь...
-- В воскресенье? -- хмыкнула она и отодвинула его в сторону.
Он пожал плечами, когда она взяла стопку пожелтевших листов и вытащила ее из шкатулки.
-- "Прекрасные и Точные Пророчества Агнессы Псих, Часть Вторая", -- медленно прочла она. -- "О Мире, что Будет После; Сага Продолжается!" Неужели...
Она почтительно положила рукопись на стол и собралась перевернуть первую страницу.
Ньют мягко положил ладонь ей на руку.
-- Подумай вот о чем, -- тихо сказал он. -- Ты хочешь остаться потомком по гроб жизни?
Она взглянула на него. И их взгляды встретились.

x x x

Воскресенье, первый день мира, примерно полдвенадцатого.
В Сент-Джеймском парке было сравнительно тихо. Утки, эксперты по хлебным аспектам геополитики, приписывали это снижению международной напряженности. И действительно, мировая напряженность снизилась, но многим все равно пришлось выйти на работу, чтобы попытаться выяснить, куда делась Атлантида вместе с тремя международными исследовательскими экспедициями, и что вчера произошло со всеми компьютерами.
В парке почти никого не было, только сотрудник одной из служб MИ9 пытался завербовать нового агента, который впоследствии, к обоюдному смущению, тоже оказался сотрудником MИ9, да поодаль высокий мужчина кормил уток.
И еще там были Кроули и Азирафель.
Они неспешно шагали рядом по лужайке.
-- То же самое, -- сказал Азирафель. -- Весь магазин на месте. И ни пятнышка копоти.
-- Да нет, ну нельзя же сделать старый "бентли", -- развел руками Кроули. -- На нем не будет патины. И вот тебе, пожалуйста, стоит во всей красе. Прямо на улице. Ни единого отличия.
-- Ну, в моем случае отличий хватает, -- заметил Азирафель. -- Я точно знаю, что в моем магазине не было книг с названиями вроде "Бигглз отправляется на Марс", "Джек Кейд, герой Дикого Запада", "101 занятие для мальчишек" и "Кровавые псы в Море Черепов".
-- Вот ведь... мне очень жаль, -- сокрушенно сказал Кроули, который знал, как ангел ценит свою коллекцию.
-- И напрасно! -- оживился Азирафель. -- Это все самые-самые первые издания и я уже заглянул в каталог Скиндла. Мне кажется, слово, которое употребил бы в этом случае ты, будет "оп-па!".
-- Я думал, он вернет мир точно таким, как он был, -- сказал Кроули.
-- Ну да. Более или менее. По мере возможности. Но с чувством юмора у него тоже все в порядке.
Кроули искоса взглянул на него.
-- Ваши выходили на связь? -- спросил он.
-- Нет. А ваши?
-- Нет.
-- Мне кажется, они делают вид, что ничего не случилось.
-- Похоже, у нас точно также. Вот что значит бюрократия.
-- Я полагаю, наши просто хотят посмотреть, что будет дальше, -- сказал Азирафель.
-- Передышка, -- кивнул Кроули. -- Возможность морально перевооружиться. Выстроить новые линии обороны. Подготовиться к главной войне.
Они стояли у пруда и смотрели, как утки ловят корки.
-- Не понял, -- сказал Азирафель. -- По-моему, это и была главная.
-- Не уверен, -- сказал Кроули. -- Подумай-ка. Если хочешь знать мое мнение, по-настоящему главная будет, когда все Мы будем против всех Них.
-- Что? Ты хочешь сказать -- Рай и Ад против человечества?
Кроули пожал плечами. -- Разумеется, если он все изменил, он ведь, возможно, изменил и себя самого. Может быть, избавился от своих способностей. Решил остаться человеком.
-- Хочется надеяться, -- вздохнул Азирафель. -- И потом, я уверен, что другого варианта просто не допустят. Э-э... или допустят?
-- Не знаю. Никогда нельзя сказать наверняка, что входило в истинные намерения. Планы, и в них планы, и так без конца.
-- Жаль, -- сказал Азирафель.
-- Кстати, -- повернулся к нему Кроули, который думал об этом постоянно, пока у него не начинала болеть голова. -- Ты никогда не пытался найти объяснение? Ну, понимаешь -- наши, ваши, Рай и Ад, добро и зло, и так далее? Ну то есть -- почему?
-- Мне помнится, -- с холодком в голосе начал ангел, -- что произошел мятеж и...
-- Ну, конечно. Только почему он произошел, а? То есть ведь могло обойтись и без него? -- наседал Кроули, в глазах которого появился сумасшедший блеск. -- Любой, кто может соорудить вселенную за шесть дней, способен предотвратить такую мелочь. Если, конечно, он этого не хочет.
-- Да ну тебя. Рассуждай логично, -- с сомнением произнес Азирафель.
-- Не самый хороший совет, -- выпрямился Кроули. -- Даже просто плохой совет. Если сесть и начать рассуждать логично, у тебя появляются очень забавные идеи. Например: зачем творить людей с врожденным любопытством, а потом совать им под нос какой-то запретный плод под неоновой вывеской, на которой нарисован указующий перст и мигают слова: "ВОТ ОН!"?
-- Про неон не помню.
-- Это метафора. Это я хочу сказать: зачем делать это, если ты на самом деле не хочешь, чтобы они его съели? Это я хочу сказать: может, ты просто задумал посмотреть, как оно все обернется. Может, это только часть одного большого непостижимого плана. Все это. Ты, я, он -- все! Просто одна большая проверка: а работает ли все то, что ты соорудил? И тогда ты начинаешь рассуждать: это вряд ли великие космические шахматы, это, скорее, очень сложный пасьянс. И не трудись отвечать. Если бы могли это понять, мы уже были бы не мы. Потому что это все... все...
НЕПОСТИЖИМО, сказал, проходя мимо них, высокий мужчина, который кормил уток.
-- Вот-вот. Именно. Спасибо.
Они посмотрели ему вслед, а он аккуратно бросил пустой пакетик в бак для мусора, и зашагал прочь по траве. Кроули покачал головой.
-- Так о чем я? -- спросил он.
-- Не знаю, -- ответил Азирафель. -- Вряд ли что-то важное.
Кроули мрачно кивнул. -- Давай я искушу тебя на обед в ресторане, -- прошипел он.
Они снова пошли в "Риц", где таинственным образом как раз освободился столик. И, возможно, недавние события все еще эхом отражались в природе вещей, потому что, пока они обедали, первый раз в истории на Беркли-сквер пел соловей.
Посреди уличного шума никто не слышал его, но он пел. Точно пел.

x x x

Воскресенье, час дня.
Последние десять лет воскресный обед в мире Армии Ведьмознатцев сержанта Шедуэлла был подчинен одному и тому же неизменному распорядку. Шедуэлл сидел за шатким столом в подпалинах от окурков, и листал одну из древних книг библиотеки Армии Ведьмознатцев [АВ капрал Коврик, библиотекарь, жалованье 1 пенс в год.] по магии и демонологии: "Некротелекомникон", или "Liber Fulvarum Paginarum", или свой излюбленный "Молот ведьм" ["Неумолимый бестселлер; сердечно рекомендую." -- Папа Иннокентий VIII].
Потом, постучав в дверь, мадам Трейси кричала ему:
-- Обед, мистер Шедуэлл! -- и Шедуэлл бормотал: -- Бесстыжая баба! -- и выжидал шестьдесят секунд, чтобы бесстыжая баба успела убраться обратно в свою комнату; потом он открывал дверь и забирал тарелку с печенкой, обычно аккуратно накрытую другой тарелкой, чтобы не остыло. Он ставил ее на стол и съедал печенку, не особенно заботясь о том, чтобы капли подливки не попали

Предыдущая страница 34 Следущая страница


35 Терри Пратчетт

на страницы книги, которую он при этом читал [Для настоящего коллекционера библиотека Армии Ведьмознатцев стоила бы миллионы. Настоящий коллекционер в данном случае означает: очень богатый, и не обращающий внимания на пятна от подливки, прожженные сигаретой страницы, пометки на полях, и страсть покойного Армии Ведьмознатцев младшего капрала Уотлинга к рисованию усов и очков на гравюрах c ведьмами и демонами.].
Так было всегда.
Но не в это воскресенье.
Для начала, он не читал книгу. Он просто сидел за столом.
И когда в дверь постучали, он сразу встал и открыл. А торопиться было незачем.
Тарелки не было. Была мадам Трейси, на груди которой сияла брошка с камеей, а на губах -- помада незнакомого оттенка. Вдобавок к этому, вокруг нее пахло духами.
-- Чего тебе, Иезавель?
Мадам Трейси заговорила весело, быстро, и неуверенно. -- Добрый день, мистер Ш., я просто подумала, после того, что нам пришлось пережить за последние два дня, мне кажется -- просто глупо оставлять вам тарелку, так что я приготовила вам место. Пошли...
Мистер Ш.? Шедуэлл осторожно пошел следом.
Ночью ему приснился еще один сон. Он не мог вспомнить его во всех деталях, но одна фраза все еще эхом отдавалась у него в голове и беспокоила его. Остальные подробности расплывались, как в тумане, точно так же как и все события предыдущей ночи.
Вот эта фраза: Нет ничего дурного в ведьмознатстве. Я бы тоже стал ведьмознатец. Только надо просто делать это по очереди. Сегодня мы идем ведьмознатить, а завтра мы будем прятаться, и будет ведьмина очередь нас искать...
Второй раз за последние двадцать четыре часа -- второй раз в жизни -- он вошел в комнаты мадам Трейси.
-- Садитесь сюда, -- сказала она, указывая на кресло. На подголовнике лежала салфеточка, на сиденье -- взбитая подушка, а перед креслом стояла скамеечка для ног.
Он сел.
Она поставила ему на колени поднос и смотрела, как он ест, а когда он закончил, убрала тарелку. Потом она открыла бутылку "Гиннеса", налила пива в бокал и подала ему, а сама налила себе чаю. Он пил пиво, а она -- чай, и когда она опустила чашку, та смущенно звякнула о блюдце.
-- Мне удалось скопить немного денег, -- заметила она без всякого повода. -- И знаете, я иногда думаю, как хорошо бы иметь домик где-нибудь в деревне. Уехать из Лондона. Я бы назвала его "Под лаврами" или "Дом, милый дом", или... или...
-- "Шангри-Ла", -- предложил Шедуэлл, и он не мог даже представить, почему.
-- Именно, мистер Ш. Именно. Шангри-Ла, -- Она улыбнулась ему. -- Вам удобно, дорогуша?
Шедуэлл с ужасом начал понимать, что ему удобно. Ужасно, чудовищно удобно. -- Угу, -- осторожно сказал он. Ему еще никогда не было так удобно.
Мадам Трейси открыла еще одну бутылку "Гиннеса" и поставила ее перед ним.
-- Только вся проблема с домиком в деревне под названием... как это вы удачно предложили, мистер Шедуэлл?
-- А... Шангри-Ла.
-- Да-да, Шангри-Ла, именно, что он не на одного, верно? Я хочу сказать, что он на двоих, говорят, что расходов на двоих не больше, чем на одного.
(Или на пятьсот восемнадцать, подумал Шедуэлл, вспомнив о сплоченных рядах Армии Ведьмознатцев).
Она хихикнула. -- Я просто не знаю, где я могу найти кого-нибудь, с кем можно там поселиться...
До Шедуэлла дошло, что она говорит о нем.
Он не был уверен, что поступает правильно. У него было ясное ощущение, что если судить по "Книге правил и уложений" Армии Ведьмознатцев, то и АВ рядового Импульсифера не стоило оставлять наедине с той молодой леди из Тэдфилда,. А тут опасность была еще больше.
Но в его возрасте, когда становишься слишком стар, чтобы ползать в сырой траве, когда сырым утром ноют кости...
(А завтра мы будем прятаться, и будет ведьмина очередь нас искать.)
Мадам Трейси открыла очередную бутылку "Гиннеса" и снова хихикнула. -- Ой, мистер Шедуэлл, -- она стрельнула в него глазами, -- вы подумаете, что я вас хочу подпоить.
Он фыркнул. Оставалась еще одна формальность, которую нужно было соблюсти.
Армии Ведьмознатцев Шедуэлл сделал большой, долгий глоток "Гиннеса" и одним духом выпалил штатный вопрос.
Мадам Трейси опять захихикала. -- Ну что вы, честное слово, как дурачок, -- сказала она и зарделась. -- А по-вашему, сколько?
Он выпалил еще раз.
-- Два, -- ответила мадам Трейси.
-- Ну и отлично. Тогда все, значит, как надо, -- сказал мистер Шедуэлл, Армии Ведьмознатцев сержант (в отставке).

x x x

Воскресенье, после полудня.
Высоко над Англией "Боинг-747", словно большой шмель, летел на запад. В салоне первого класса мальчик по имени Маг отложил журнал с комиксами и поглядел в окно.
Это были очень странные дни. Он так и не понял, зачем его отца срочно вызывали на Ближний Восток, однако точно знал, что этого не понял и его отец. Видимо, что-то культурное. А там толпа смешных типов в полотенцах вокруг головы и с очень плохими зубами повела их на экскурсию по каким-то старым развалинам. Если уж говорить о развалинах, Маг видал и получше. А потом один из этих типов, совсем старый, спросил у него, не хочет ли он сделать чего-нибудь. И Маг сказал, что он хочет уехать.
Вид у них при этом был очень недовольный.
И теперь он возвращался в Штаты. Возникла какая-то неразбериха с билетами, или с рейсами, или с табло в аэропорту, в общем, что-то странное. Он-то точно думал, что отец собирается обратно в Англию. Магу нравилась Англия. Отличная страна -- в ней здорово быть американцем.
В этот момент самолет пролетал как раз над спальней Жирняги Джонсона в Нижнем Тэдфилде, и Жирняга рассеянно листал журнал, который он купил исключительно потому, что на его обложке была красивая фотография с тропической рыбкой.
Через несколько страниц Жирняга рассеянно наткнется на большую (на весь разворот) богато иллюстрированную статью про американский футбол и про то, как он входит в моду в Европе. Что тоже было странно: когда журнал печатали, на этом месте была статья о фотографировании в условиях пустыни.
Но именно этот журнал изменит его жизнь.
А Маг улетел в Америку. Он все же заслуживал чего-нибудь (в конце концов, первые друзья не забываются никогда, даже если вы встретились, когда вам было всего несколько часов от роду) и та сила, которая в этот конкретный момент управляла судьбой человечества, решила: Так ведь он едет в Америку! Я вот считаю, что может быть лучше, чем съездить в Америку...
Там тридцать девять сортов мороженого. Может, даже больше.

x x x

После полудня в воскресенье у мальчика и его собаки найдется миллион занятий. Адам мог назвать четыреста или пятьсот, даже не задумываясь. Захватывающие, увлекательнейшие занятия: завоевывать планеты, укрощать львов, открывать потерянные миры в Южной Америке, где полно динозавров, с которыми можно подружиться.
Он сидел в садике и водил камешком по земле, и вид у него был самый что ни на есть подавленный.
Отец, вернувшись с авиабазы, обнаружил, что Адам спит, причем спит с таким видом, словно он вообще весь вечер провел в постели. Даже похрапывает, для пущего правдоподобия.
Тем не менее, за завтраком на следующее утро выяснилось, что этого было недостаточно. Мистер Янг не слишком любил, когда ему приходилось вечером в субботу отправляться колесить по всей округе в поисках непонятно чего. И если по какой-то невообразимой причуде мироздания Адам и не был виноват в том, что произошло прошлой ночью -- что бы там ни произошло, потому что точно никто ничего сказать не мог, но все были уверены, что что-то произошло -- он, несомненно, в чем-то был виноват наверняка. Такова была последовательность рассуждений мистера Янга и она всегда служила ему верой и правдой последние одиннадцать лет.
Удрученный Адам сидел перед домом. Августовское солнце висело высоко в августовском безоблачно-синем небе и за изгородью пел дрозд, но Адаму казалось, что от этого становится только хуже.
Бобик сидел у ног Адама. Он пытался помочь, главным образом тем, что эксгумировал косточку, которую закопал четырьмя днями раньше, и притащил ее к ногам хозяина. Но Адам только мрачно посмотрел на нее, так что в конце концов Бобик забрал ее обратно и снова предал земле. Он сделал все, что мог.
-- Адам?
Адам обернулся. Над изгородью появились три физиономии.
-- Привет, -- сказал Адам безутешным тоном.
-- В Нортон приехал цирк, -- сообщила Язва. -- Уэнсли туда ездил, и все видел. Они только начинают устанавливаться.
-- У них там палатки, и слоны, и жонглеры, и практически дикие животные, и так далее, и... и... вообще! -- выпалил Уэнслидейл.
-- Мы думали, может, вместе съездим туда и посмотрим, как они устанавливаются, -- предложил Брайан.
На секунду сознание Адама захлестнули картинки цирковой жизни. Цирк вообще-то дело скучное, когда его уже установили. По телику и то больше интересного показывают. Но вот когда его устанавливают... Конечно, они бы все вместе туда поехали и помогли бы ставить палатки и купать слонов, и на циркачей произвело бы такое впечатление умение Адама обращаться с животными, что на вечернем представлении именно он, Адам (вместе с Бобиком, Всемирно Известная Цирковая Дворняжка) выводил бы слонов на манеж, и...
Бесполезно.
Он печально покачал головой. -- Не могу я никуда идти, -- сказал он. -- Они так сказали.
Все помолчали.
-- Адам, -- робко спросила Язва, -- что же все-таки случилось ночью?
Адам пожал плечами. -- Да так, ничего особенного, -- ответил он. -- Всегда одно и то же. Просто хочешь помочь, а на тебя смотрят так, словно ты кого-нибудь зарезал, и вообще...
Они снова помолчали. ЭТИ во все глаза смотрели на своего павшего вождя.
-- А тогда когда тебя выпустят, а? -- спросила Язва.
-- Никогда. Буду здесь сидеть год за годом, много-много лет. Когда меня выпустят, я буду уже полный старик, -- ответил Адам.
-- А завтра? -- спросил Уэнслидейл.
Адам оживился. -- А завтра конечно! -- заявил он. -- До завтра они уже все забудут. Вот увидите. Так всегда бывает! -- Он посмотрел на них, словно взъерошенный Наполеон с незавяванными шнурками, сосланный на обсаженную розами Эльбу. -- Вы идите, -- сказал он им, и издал короткий, гулкий, как из бочки, смешок. -- Обо мне не беспокойтесь. Со мной все будет в порядке. Завтра увидимся.
ЭТИ колебались. Преданность -- великая вещь, но ни одного солдата нельзя вынуждать выбирать между собственным военачальником и цирком со слонами. Они убежали.
Солнце сияло по-прежнему. Все так же пел дрозд. Бобик понял, что от хозяина ничего не дождешься, и принялся гоняться за бабочкой в траве у изгороди. Это была основательная, надежная, непроходимая изгородь из плотных, тщательно подстриженных зарослей бузины, и Адам всегда это знал. За ней простирались широкие поля, наполненные чудесной грязью канавы, сады, в которых висели зеленые яблоки и неуклюже бегали злобные садоводы, а еще цирки, и ручьи, которые можно запрудить, и стены и деревья, словно созданные для того, чтобы на них залезали...
Но сквозь изгородь не пролезть.
На лице Адама появилось задумчивое выражение.
-- Бобик, -- сурово приказал он, -- отойди от изгороди. Если ты через нее пролезешь, мне придется погнаться за тобой, чтобы поймать, а значит, мне придется выйти из сада, а мне не разрешают. Но мне все равно придется... если ты вздумаешь сбежать.
Бобик запрыгал на одном месте от возбуждения, но бежать и не подумал.
Адам осторожно огляделся. Потом, еще осторожнее, он посмотрел Наверх и Вниз. А потом -- Внутрь.
А потом...
А теперь в изгороди была большая дыра -- как раз такая, в которую могла пробежать собака и мог протиснуться мальчик, которому надо эту собаку поймать. И эта дыра в изгороди была всегда.
Адам подмигнул Бобику.
Бобик ринулся в дыру. И, с громкими и отчетливыми криками "Бобик, стой! Стой, плохой ты пес! Вернись сейчас же!", Адам протиснулся за ним.
Что-то подсказывало ему, что что-то кончается. Не мир, разумеется. Просто лето. Лето еще будет, и не раз, но такого уже не будет. Никогда.
Значит, надо взять от него все, что можно.
Он остановился посреди поля. Кто-то что-то жег. Он посмотрел на столб белого дыма над трубой Жасминного домика и подождал. И прислушался.
Адам слышал то, что не слышно другим.
Он слышал, как кто-то смеется.
Не хихикает злорадно, словно ведьма, а раскатисто, от всей души, хохочет, словно знает намного больше, чем следует знать.
Дымок над трубой свился в кольцо.
На долю секунду Адаму показалось, что сквозь дым проступило милое женское лицо. Лицо, которое никто на Земле не видел уже больше трехсот лет.
Агнесса Псих подмигнула ему.
Легкий летний ветерок развеял дым; лицо исчезло и смех стих.
Адам ухмыльнулся и побежал со всех ног.
Вскоре, за ручьем на лугу, он догнал мокрого и перемазанного Бобика. -- Бобик плохой, -- сказал Адам, почесывая его за ухом. Бобик восторженно залаял.
Адам поглядел наверх. Над его головой росла старая, толстая и сучковатая яблоня. Она, наверно, росла здесь от начала времен. Ветви ее гнулись под грузом яблок, зеленых, мелких и кислых.
Адам взлетел на яблоню быстрее нападающей кобры. Через пару секунд он уже снова стоял на земле, карманы у него оттопыривались, и он с хрустом вгрызался в восхитительно кислое яблоко.
-- Эй! Ты! Парень! -- очень неприветливо закричал кто-то. -- Ты Адам Янг! Я тебя вижу! Я все расскажу твоему папаше, вот увидишь!
Теперь родительской кары точно не избежать, подумал Адам, и рванулся вперед. Рядом бежал верный пес, а карманы оттягивал груз награбленного.
Ее никогда не избежать. Но это будет только вечером.
А до вечера еще куча времени.
Он бросил огрызок через плечо, почти не целясь в того, кто пытался бежать за ним, и полез в карман за следующим яблоком.
Непонятно, с чего это люди поднимают такой шум из-за того, что кто-то съел их дурацкое яблоко, но без этого шума -- никакого веселья. И потом, думал Адам, к чему такое яблоко, которое можно съесть, только если не боишься последствий?

x x x

Если вам нужен образ будущего, представьте себе мальчика, и его собаку, и его друзей. И лето, которое никогда не кончается.
И если вам нужен образ будущего, представьте себе сапог... нет, представьте себе кроссовку с незавязанными шнурками и камушек, который можно пинать, представьте себе палку, которой можно тыкать во всякие интересные вещи, и бросать собаке, которая принесет ее, а может, и не принесет, представьте себе, как несчастные песенки-однодневки превращаются в неразборчивое насвистывание, представьте себе, как маленькая фигурка, наполовину ангел, наполовину дьявол, и целиком человек...
... вразвалочку возвращается в Тэдфилд...
... навсегда.

Предыдущая страница 35


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • В НАЧАЛЕ БЫЛО (Страница 1)
    доброе утро.
  • ДОБРЫЕ ПРЕДЗНАМЕНОВАНИЯ (Страница 1)
    Некоторые События, что произошли в последние одиннадцать лет истории рода человеческого, изложенные в полном соответствии с книгой "Прекрасные и Точные Пророчества" Агнессы Псих, составленные и отредактированные, с Примечаниями Поучительного Рода и Мудрыми Наставлениями, Нилом Гэйменом и Терри Прэтчеттом.
  • ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 1)
    Сверхъестественные сущности: Бог (Господь) Метатрон (Глас Божий) Азирафель (Ангел, по совместительству букинист) Сатана (Падший Ангел; Враг Рода Человеческого) Вельзевул (Тоже Падший Ангел, Князь Ада) Хастур (Падший Ангел, Великий Князь Ада) Лигур (Опять же Падший Ангел, Великий Князь Ада) Кроули (Ангел, не то чтобы Падший, а скорее Тихонечко Спустившийся) Всадники Апокалипсиса: СМЕРТЬ (Смерть) Война (Война) Голод (Голод) Загрязнение (Загрязнение) Люди: Не-Прелюбодействуй Импульсифер (Ведьмознатец) Агнесса Псих (Пророчица) Ньютон Импульсифер (Бухгалтер, Армии Ведьмознатцев рядовой) Анафема Деталь (Практикующая Оккультистка, Профессиональный Потомок) Шедуэлл (Армии Ведьмознатцев сержант) Мадам Трейси (Дщерь Иезавели [Только утром в четверг по предварительнойдоговоренности.
  • ОДИННАДЦАТЬ ЛЕТ НАЗАД (Страница 1)
    Современные теории о происхождении Вселенной утверждают, что, если онаи была создана, а не зародилась сама по себе, так сказать, без разрешения,то начала существовать от десяти до двадцать миллионов лет назад.
    • x x x (Страница 1)
      Ночь не была темной и ненастной.
    • x x x (Страница 1)
      Многие явления -- войны, эпидемии, внеплановые проверки налоговойинспекции -- считаются доказательствами неявного вмешательства Сатаны в делачеловеческие.
    • x x x (Страница 1)
      Хастур, демон повыше, протянул недокуренную самокрутку Лигуру, которыйбыл пониже и умел таиться искуснее.
    • x x x (Страница 2)
      Кроули, прокалывая своим "бентли" ночь где-то к западу от Эмершема,схватил наудачу кассету и вытряхнул ее из хрупкой пластиковой коробочки,стараясь не рухнув при этом в кювет.
    • x x x (Страница 2)
      Неплохая больница, подумал мистер Янг.
    • x x x (Страница 2)
      Есть один фокус, для которого требуются три наперстка и шарик, закоторым невозможно уследить.
    • x x x (Страница 3)
      Монашки взяли Дитя А и подложили вместо него Дитя Б под носом женыатташе по культурным связям и ее охранников, искусно изъяв из палаты одногомладенца ("надо взвесить, дорогуша, это обязательно, так полагается") ичерез некоторое время вернув в палату другого.
    • x x x (Страница 3)
      Зло, как правило, не дремлет, и, соответственно, плохо понимает, почемувообще кто-то должен спать.
    • x x x (Страница 3)
      Мистер Янг не испытал восторга по поводу предложенных ему вариантов: ниДэмьен, ни, разумеется, Полынь его не устраивали.
    • x x x (Страница 3)
      Как было бы хорошо предположить, что монашки-сатанистки втихомолкуотдали лишнее дитя -- Дитя Б -- в хорошие руки.
    • x x x (Страница 4)
      В домике на окраине Доркинга, в графстве Саррей, в окне спальни горелсвет.
    • x x x (Страница 4)
      Адам, подумал мистер Янг.
    • x x x (Страница 4)
      Та ночь не была темной и ненастной.
    • x x x (Страница 4)
      С точки зрения небесной иерархии Азирафель был в чине Власти, но самизнаете, какое нынче отношение к властям.
    • x x x (Страница 4)
      Азирафель коллекционировал книги.
    • x x x (Страница 5)
      Было три часа пополудни.
    • x x x (Страница 5)
      Ее звали Ала Рубин.
    • x x x (Страница 5)
      У Соболя были черные волосы, аккуратно подстриженная черная бородка, инамерение основать компанию.
    • x x x (Страница 6)
      Иногда его звали Уайт, иногда Бланк, иногда Альбус, Вайсс, Белов --любым из сотен прочих имен.
    • x x x (Страница 6)
      И был Еще Один.
    • x x x (Страница 6)
      Гарриет Даулинг вернулась домой вместе с сыном.
  • СРЕДА (Страница 6)
    Над Лондоном нависла дымная августовская жара.
    • x x x (Страница 7)
      Безмолвная августовская жара нависла не только над Лондоном.
    • x x x (Страница 7)
      -- Ты же говорил, что это он! -- простонал Азирафель, рассеянноподбирая пальцем остатки крема с лацкана.
    • x x x (Страница 8)
      Говорят, все лучшие мелодии принадлежат Дьяволу.
    • x x x (Страница 8)
      Равнина между Лондоном и Оксфордом уходила далеко на запад, и редкиеогоньки, тут и там видневшиеся на ней, говорили о том, что вот сейчасчестные селяне укладываются спать после долгого дня, полного забот,редакционных совещаний, консультаций по финансовым вопросам, и разработкипрограммного обеспечения.
    • x x x (Страница 8)
      Мотор "бентли" остывал, тихо потрескивая.
    • x x x (Страница 8)
      -- Такое ощущение, как.
    • x x x (Страница 8)
      Лучше всего Мери Ходжес, в прошлом Говорлива, умела подчинятьсяприказам.
    • x x x (Страница 9)
      Кроули, опершись спиной о постамент, тяжело опустился на землю.
    • x x x (Страница 9)
      Найджел Томпкинс пришел в себя и почувствовал легкую головную боль инекоторую пустоту в воспоминаниях о том, что только что произошло.
    • x x x (Страница 9)
      -- Ну и что тебя возмущает? -- пожал плечами Кроули.
    • x x x (Страница 9)
      Боевая группа финансового планирования лежала лицом книзу в мокройтраве за развалинами сортира, но склонности к аллегориям не испытывала.
    • x x x (Страница 9)
      -- Лично мне кажется, -- сказал Кроули, -- что здесь никого незаставляют стрелять.
    • x x x (Страница 9)
      Пули свистели в ночи.
    • x x x (Страница 9)
      -- Ты поступил просто низко, -- сказал Азирафель, шагая по пустомукоридору.
    • x x x (Страница 9)
      Вскоре появилось некое подобие группировок.
    • x x x (Страница 9)
      Мери Ходжес повесила трубку, и тут Кроули открыл дверь в ее офис.
    • x x x (Страница 10)
      Никто не заметил, как они скрылись.
    • x x x (Страница 10)
      На тропинке мигал фонарик.
    • x x x (Страница 10)
      Рыжеволосая женщина, сидевшая в баре отеля, была лучшей из всех военныхкорреспондентов мира.
  • ЧЕТВЕРГ (Страница 11)
    В деревне появилось новое лицо.
    • x x x (Страница 12)
      Наступило и прошло время обеда.
    • x x x (Страница 12)
      -- Ведьма ли ты, арриба? -- спросил Великий Инвизитор.
    • x x x (Страница 12)
      То, что пытка была великолепна, ни у кого не вызывало сомнения.
    • x x x (Страница 12)
      Будущее наступило, огляделось, и скрылось из виду несколькообескураживающим образом: у мистера Янга хватало забот помимо грязныхплатьев, и он всего лишь запретил Адаму включать телевизор, что означало,что придется пока смотреть старый, черно-белый, в своей комнате.
    • x x x (Страница 13)
      С Бобиком вышла осечка.
    • x x x (Страница 13)
      Какао Азирафеля совсем остыло.
    • x x x (Страница 13)
      Анафема так и не расположилась здесь, как дома.
    • x x x (Страница 13)
      Сработала сигнализация.
  • ПЯТНИЦА (Страница 13)
    Вран Соболь, чернобородый и одетый во все черное, сидел на заднемсиденье своего изящного черного лимузина и говорил по изящному черномутелефону со своей базой на Западном побережье.
    • x x x (Страница 14)
      Трое ЭТИХ с интересом слушали.
    • x x x (Страница 14)
      Полчашки какао свернулось в светло-коричневую слизь.
    • x x x (Страница 14)
      Пообедав на скорую руку соевым супом из банки, Анафема погрузилась визучение карт.
    • x x x (Страница 14)
      В нескольких тысячах миль от Тэдфилда, почти в тот же момент, когдаАнафема взглянула на свои спирали, лайнер "Морбилли" сел на мель на глубинев триста морских саженей.
    • x x x (Страница 15)
      -- Да ни фига! -- А вот фиг! -- Да вот ни фига! -- А вот фиг тебе! -- Да ни.
    • x x x (Страница 15)
      Когда-то ведьмознатцы были в почете, хотя и не очень долго.
    • x x x (Страница 15)
      Какао почти высохло.
    • x x x (Страница 15)
      Ньютон не был глух.
    • x x x (Страница 16)
      Как только Ньютон ушел, телефон зазвонил еще раз.
  • СУББОТА (Страница 16)
    Суббота, последний день мироздания, начиналась самым ранним утром, инебо было краснее крови.
    • x x x (Страница 17)
      Красное небо с утра.
    • x x x (Страница 17)
      Армии Ведьмознатцев сержант Шедуэлл отступил на шаг и склонил головунабок.
    • x x x (Страница 17)
      Если бы солдаты воинства прославления попытались бы шагать за Ньютом,многие из них быстро отстали бы.
    • x x x (Страница 17)
      Через час после того, как Ньют вышел из штаба АВ, он заехал в "карман"на обочине дороги и принялся рыться в коробке, стоявшей на соседнем сиденье.
    • x x x (Страница 17)
      Одна из ранних записей в "Прекрасных и точных пророчествах" имеетотношение к смерти самой Агнессы Псих.
    • x x x (Страница 18)
      Сначала, правда, Ньюту пришлось иметь дело с летающим блюдцем.
    • x x x (Страница 18)
      -- И вообще, -- сказал Адам, -- ничего вы не поняли насчет ведьм.
    • x x x (Страница 18)
      Анафема как раз посмотрела на часы.
    • x x x (Страница 18)
      Дома у Ньюта действительно был компьютер (не очень мощный), несмотря навесь печальный опыт его детских опытов.
    • x x x (Страница 18)
      Большую часть гостиной в Жасминовом Домике, как вдруг с замираниемсердца заметил Ньют, занимали кипы газет.
    • x x x (Страница 19)
      -- В каком смысле? -- спросил Ньют.
    • x x x (Страница 19)
      -- Я так думаю, нам дадут медаль или еще что, -- радостно заявил Адам.
    • x x x (Страница 20)
      -- Это память, понимаешь, -- сказала Анафема.
    • x x x (Страница 20)
      Градины рвали в клочья листву над тропинкой, по которой Адам повел ЭТИХв карьер.
    • x x x (Страница 20)
      Посреди торгового центра росло дерево.
    • x x x (Страница 20)
      Исследовательское китобойное судно "Каппамаки" занималосьисследованиями на тему "Сколько китов можно поймать за неделю?".
    • x x x (Страница 21)
      Стекла из окон домика посыпались внутрь.
    • x x x (Страница 21)
      Послышалось тонкое "пинь!".
    • x x x (Страница 21)
      Шедуэлл был настолько возбужден, что его била дрожь.
    • x x x (Страница 22)
      Сотни лет огромное количество теологических человеко-часов тратилось наразрешение знаменитого вопроса: Сколько ангелов могут танцевать на кончикеиглы? Чтобы получить ответ, следует принять во внимание следующие факты.
    • x x x (Страница 23)
      Почти сразу после полудня тяжелые грозовые тучи затянули небо в цветстарого свинца.
    • x x x (Страница 24)
      Над карьером бушевала гроза.
    • x x x (Страница 24)
      Над холмами Кукамунди поднялась луна.
    • x x x (Страница 24)
      Ситроэн де Шево был тонтон-макут, странствующий унган [Колдун или жрецвуду.
    • x x x (Страница 24)
      Зажегся свет.
    • x x x (Страница 24)
      Кроули мчался по Оксфорд Стрит на скорости под двести километров.
    • x x x (Страница 25)
      Они летели по внешней полосе шоссе, словно ангелы на крыльях гибели,что было весьма близко к истине.
    • x x x (Страница 25)
      В этот грозовой субботний вечер у мадам Трейси было очень оккультноенастроение.
    • x x x (Страница 26)
      Груз разлетелся по всему шоссе М6.
    • x x x (Страница 26)
      -- Это было чудесно, -- сказал Ньют.
    • x x x (Страница 26)
      Сон Шедуэлла: он летит над деревенским лугом.
    • x x x (Страница 26)
      Качающиеся над головой знаки сообщали, что проезд грузовоготранспортного транспорта в южном направлении закрыт, и посреди шоссе выросларощица оранжевых конусов заграждения, уводящих водителей на отведенную имполосу на противоположной стороне дороги.
    • x x x (Страница 26)
      -- Это будет мир только для нас, -- сказал Адам.
    • x x x (Страница 26)
      -- Я надеюсь, вы знакомы с Книгой Откровения? -- спросила мадам Трейсиголосом Азирафеля.
    • x x x (Страница 26)
      Грузовик мешал проезду.
    • x x x (Страница 27)
      Транспортная система Лондона в сотни раз сложнее, чем можно себепредставить.
    • x x x (Страница 27)
      Их было десять: шесть женщин и четверо мужчин.
    • x x x (Страница 27)
      Вы бы не опознали в нем тот же самый автомобиль.
    • x x x (Страница 27)
      Карьер был центром спокойствия в бущующем мире.
    • x x x (Страница 28)
      Водопровод Жасминового Домика рычал и плевался и обдавал Ньюта водойцвета светлого хаки.
    • x x x (Страница 28)
      Общее настроение в меловом карьере стало более дружелюбным, но все ещеоставалось напряженным.
    • x x x (Страница 28)
      Чух-чух-чух-чух-чух-чух-чух.
    • x x x (Страница 28)
      К пересечению шоссе М25, превратившегося в пронзительно застывший круг,с М40, ведущим в Оксфордшир, подтягивались все новые и новые полицейскиесилы.
    • x x x (Страница 28)
      Одним из достоинств "васаби", о котором Ньют всегда упоминал особо,была почти полная невозможность определить, насколько серьезна поломка.
    • x x x (Страница 29)
      Адам целеустремленно жал на педали.
    • x x x (Страница 29)
      Быть председателем Объединения жителей Нижнего Тэдфилда -- высокий иочень одинокий удел.
    • x x x (Страница 29)
      Р.
    • x x x (Страница 29)
      Р.
    • x x x (Страница 30)
      -- Эй! -- крикнул Р.
    • x x x (Страница 30)
      Именно в этот момент четыре мотоцикла с визгом затормозили в метрах вста от главных ворот.
    • x x x (Страница 30)
      Вспоминая о том, что произошло у ворот, сержант Томас А.
    • x x x (Страница 30)
      Иногда люди очень похожи на пчел.
    • x x x (Страница 30)
      Ньют не курил, потому что не позволял никотину осквернить храм своеготела, или, точнее, в методистскую часовенку своего тела, собранную из листовгофрожелеза.
    • x x x (Страница 30)
      И конечно, никак нельзя было ожидать, что все четверо внесут одинаковыйвклад в общее дело, думала Война.
    • x x x (Страница 30)
      Вид у часового на посту возле дыры в ограждении был озадаченным.
    • x x x (Страница 30)
      У сержанта Томаса А.
    • x x x (Страница 30)
      Четыре велосипеда остановились на некотором отдалении от базы.
    • x x x (Страница 31)
      Чтобы у сержанта Дейзенбургера осталось полное ощущение, что деньудался, к воротам подъехал автомобиль и завис в нескольких сантиметрах надземлей.
    • x x x (Страница 31)
      Они поставили велосипеды у одного из приземистых бараков.
    • x x x (Страница 31)
      Если убрать весь мир, а оставить только электричество, оно будет похожена филигранную игрушку самой тонкой работы: шар из поблескивающих серебряныхнитей, а кое-где -- сияющий конус луча со спутника.
    • x x x (Страница 31)
      Четыре Всадника вышли из барака.
    • x x x (Страница 31)
      На горизонте клубились облака.
    • x x x (Страница 32)
      -- Он не захотел этого! -- радовался Азирафель.
    • x x x (Страница 33)
      Молчание нарушила мадам Трейси.
    • x x x (Страница 33)
      Сержант Томас А.
    • x x x (Страница 33)
      К воротам авиабазы медленно подъехал фургончик и остановился.
    • x x x (Страница 33)
  • ВОСКРЕСЕНЬЕ (Страница 33)
    (первый день жизни, которая им осталась) Примерно полдесятого утра газетчик оставил на крыльце Жасминного домикавсе воскресные газеты.
    • x x x (Страница 34)
      Воскресенье, первый день мира, примерно полдвенадцатого.
    • x x x (Страница 34)
      Воскресенье, час дня.
    • x x x (Страница 35)
      Воскресенье, после полудня.
    • x x x (Страница 35)
      После полудня в воскресенье у мальчика и его собаки найдется миллионзанятий.
    • x x x (Страница 35)
      Если вам нужен образ будущего, представьте себе мальчика, и его собаку,и его друзей.


Терри Пратчетт
Нил Гэймен

Добрые предзнаменования

Цикл: "Плоский Мир"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru