Терри Пратчетт - Дамы и Господа

1 Терри Пратчетт

Предисловие автора

Вообще-то, большинство романов о Плоском мире являются совершенно самостоятельными и законченными книгами. Читать их в определенном порядке лишь рекомендуется, но это вовсе не обязательно.
А вот данная книга отличается от прочих. Тут я не могу не обратить внимание на некоторые события, что произошли в прошлом. Впервые матушка Ветровоск появилась в «Творцах заклинаний» . В «Вещих сестричках» она неофициально возглавила небольшой ведьмовской шабашик, состоящий из беззаботной, многократно замужней нянюшки Ягг и молодой Маграт, ведьмочки с вечно шмыгающим носом, растрепанными волосами и странно сентиментальным отношением к дождевым каплям, розам и котятам.
Затем случился заговор, похожий на тот, что был описан в знаменитой пьесе о шотландском короле. После разоблачения заговорщиков правителем крошечного холмистого и заросшего лесами Ланкра стал Веренс II – хотя, с формальной точки зрения, этого не должно было произойти, так как, если говорить честно, он не был законным наследником, но ведьмы решили, что шут – самая подходящая кандидатура на престол и, кроме того, хорошо то, что хорошо кончается. Также нельзя не упомянуть, что Маграт достигла с Веренсом неуверенного Взаимопонимания... но очень, очень неуверенного: обе стороны Взаимопонимания были настолько стеснительными, что мгновенно забывали, о чем собирались сказать друг другу, а если кому-либо все же удавалось сказать хоть что-то, другой тут же неправильно понимал услышанное и обижался, а потом уйма времени уходила на то, чтобы догадаться, кто что думает. Возможно, это и есть любовь, ну, или нечто крайне близкое к ней.
В «Ведьмах за границей» три ведьмы пересекли пол континента, дабы сойтись в схватке с Феей-Крестной (которая сделала Судьбе некое предложение, от которого невозможно было отказаться).
Все это было в прошлом. А нынешняя история повествует о том, что произошло, когда ведьмы вернулись домой.
НУ А ТЕПЕРЬ – ЧИТАЙТЕ...

А теперь читайте дальше.
Когда все началось?
Начал было несколько. О, некоторые события лишь кажутся первопричиной. Занавес поднимается, пешка делает первый ход, звучит первый выстрел – но это еще не начало. Пьеса, игра, война – не более чем маленькое окошко в череде событий, уходящих на многие тысячелетия назад. Всегда есть вещи, происшедшие до того как. Вот почему присказка «читайте дальше» столь распространена.
Человечество очень много времени ухлопало на поиски первичного До Того Как, однако наши нынешние познания все равно оставляют желать лучшего. Единственное, в чем мы более-менее определились, можно выразить примерно следующим образом:
В самом начале не было ничего, а потом это самое ничто вдруг взяло и рвануло.
Согласно другим теориям о Начале Всего Сущего, боги создали вселенную из ребер, внутренностей и гениталий своего папочки. И подобных теорий существует великое множество. Космология, происхождение вселенной – это ладно, а вот людям как жить?.. Эй, ребята, а вы как думаете, какая часть тела ваш город?
Впрочем, нынешняя история началась на Плоском мире, который путешествует по пространству на спинах четырех гигантских слонов, стоящих на панцире огромной черепахи – вряд ли можно создать что-либо подобное из обычного тела, пусть даже принадлежащего богу.
Э-э, но с чего же начать?
Может, с событий, происшедших тысячи лет назад? Именно тогда огромный поток раскаленных камней, жутко завывая, рухнул с неба, проломил дыру в Медной горе и повалил лес в радиусе десяти миль.
Вскоре после происшествия гномы выкопали те камни, потому что они состояли из железа, а гномы, вопреки сложившемуся мнению, любят железо гораздо сильнее золота. Просто о железе труднее слагать песни, хотя встречается оно гораздо чаще золота. В общем, гномы любят железо.
А камни именно этим и отличались. Они содержали любовь к железу. Любовь настолько сильную, что она притягивала к себе все железные предметы. Три гнома, которые первыми обнаружили камни, смогли оторваться от них, только сняв кольчужные штаны.
Ядро многих миров состоит из железа. И только Плоский мир лишен сердечника, как бублик.
На Диске, если вы наложите на иглу заклятие, она укажет на Пуп, потому что там самое сильное магическое поле. Все очень просто. На других мирах, при создании которых использовалось много меньше воображения, игла поворачивается благодаря любви к железу.
Одним словом, и гномы, и люди, жившие на Плоском мире, испытывали большую потребность в этой «любви к железу».
А теперь перемотаем время на несколько тысяч лет вперед – к тому моменту, который отстоит всего лет на пятьдесят, или чуть более, от постоянно изменяющегося сейчас – и окажемся на склоне холма, по которому бежит девушка. О нет, она ни от кого не убегает и никуда конкретно не спешит. Она просто бежит впереди молодого человека – однако не настолько быстро, чтобы ему надоело гнаться за ней и он махнул бы рукой.
Вскоре девушка выбежала из-под деревьев и оказалась в заросшей тростником долинке, посреди которой, на небольшой возвышенности, стояли камни.
Высотой они были с человеческий рост, а в обхвате – чуть толще среднестатистического толстяка.
В общем, невзрачные каменюки, ничего особенного. Если уж существует кольцо камней, к которому подходить не рекомендуется, то это непременно должны быть, как услужливо подсказывает воображение, нависающие над вами мрачные мегалиты и древние алтарные камни, вопящие о кровавых жертвоприношениях. А тут – какие-то унылые приземистые глыбы.
Впоследствии суждено было выясниться, что на этот раз девушка таки бежала слишком быстро, а поэтому смеющийся молодой человек, который преследовал ее, заблудился, погрустнел и вынужден был возвратиться в городок в гордом одиночестве. Но тогда девушка этого не знала, она просто стояла и с рассеянным видом поправляла цветочки, вплетенные в волосы по случаю праздника.
О камнях она, конечно же, слышала, хотя никто о них особо не распространялся. И приходить сюда никому не воспрещалось – потому что люди, воздерживающиеся от разговоров о подобных камнях, знают, насколько притягателен запретный плод. Просто местные жители обычно... не подходили к этим камням, вот и все. Особенно хорошенькие девушки.
Но эта девушка не была хорошенькой – в общепринятом смысле. Во-первых, она не была красивой. Конечно, если кто-нибудь пожелал бы сказать ей хоть что-нибудь приятное, то при соответствующем освещении и благоприятном расположении звезд линия ее подбородка и вздернутый носик могли бы быть названы красивыми. А во-вторых, ее глаза сияли неким определенным блеском, обычно свойственным человеку, который понял, что он значительно умнее окружающих, но еще не догадался, что самым разумным будет вести себя так, чтобы другие люди об этом не прознали. Ну а носик... носик лишь подчеркивал тот пронзительный взгляд, который, как правило, приводил собеседника в крайнее замешательство. Да, с таким лицом лучше не разговаривать. Стоит только открыть рот, и вы удостаиваетесь внимательного, оценивающего взгляда, словно бы говорящего: «Очень надеюсь, что вы собираетесь сказать что-нибудь интересное».
Именно таким взглядом были вознаграждены невысокие камни на маленьком холме.
Гм-м...
А потом девушка осторожно приблизилась. Впрочем, она ничуточки не походила на готовящегося убежать кролика. Скорее, так двигается охотник.
Скрестив руки на груди – грудь есть грудь, каких бы размеров она ни была – девушка еще раз обозрела каменюки.
В раскаленном летнем небе летал жаворонок. Лишь его звонкая песня нарушала царящую тут тишину. Чуть дальше в долинке и выше, в холмах, трещали кузнечики, жужжали пчелы – в общем, трава была наполнена всяческими микрозвуками. Но рядом с камнями всегда было тихо.
– Я пришла, – объявила девушка. – Покажись мне.
Внутри круга вдруг возникла фигура темноволосой женщины в красном платье. Через круг легко можно было перекинуть камень, и тем не менее создавался странный эффект, будто призрак приближается с огромного расстояния.
Многие люди тут же предпочли бы спастись бегством, но девушка не убежала, чем немедленно заинтересовала женщину в круге.
– Значит, ты и вправду существуешь...
– Конечно. Как тебя зовут, девочка?
– Эсмеральда.
– И чего же ты хочешь?
– Ничего.
– Каждый человек чего-нибудь да хочет. Иначе зачем тебе приходить сюда?
– Просто захотелось узнать, взаправду ты существуешь или это все россказни.
– Для тебя? О да, для тебя я существую... У тебя хорошее зрение.
Девушки кивнула. Ее гордостью можно было колоть орехи.
– А теперь, когда ты это выяснила, – продолжила женщина в круге, – скажи, чего же ты хочешь?
– Ничего.
– Правда? На прошлой неделе ты поднималась в горы, чтобы поговорить с троллями. Что тебе от них понадобилось?
Девушка наклонила голову.
– А откуда ты знаешь, что я туда ходила?
– Ты только об этом и думаешь, девочка. Такие мысли любой может разглядеть. Любой... у кого хорошее зрение.
– Когда-нибудь я тоже научусь этому, – хвастливо заявила девушка.
– Кто знает? Возможно. Так чего же ты хотела от троллей?
– Я... я хотела поговорить с ними. Знаешь, они ведь считают, что на самом деле время движется назад. И раз мы знаем свое прошлое, значит...
Женщина в круге рассмеялась.
– О, как они похожи на тупых гномов! Камни, камни, камни – только об этом и говорят. И что такого интересного в обычных камнях?
Девушка пожала одним плечом, словно бы отвечая, мол, и камни интересны, правда по-своему.
– А почему ты не выходишь из круга? – спросила она.
И у нее тут же возникло явственное ощущение, что как раз этот вопрос задавать не следовало. Однако женщина от ответа уклонилась.
– Я способна подарить тебе нечто большее, чем какие-то там камни, – сказала она.
– Ты просто не можешь оттуда выйти?
– Все, что захочешь, я дам тебе все.
– Я могу ходить где захочу, а вот ты вечно будешь сидеть в этом кругу, – заявила девушка.
– Ты правда считаешь, будто можешь ходить где вздумается?
– Не сейчас, так потом. Когда стану ведьмой.
– Но ты никогда ею не станешь.
– Что?
– Говорят, ты никого не слушаешь. И совсем не умеешь сдерживаться. А еще говорят, что ты невоспитанна.
Девушка встряхнула волосами.
– О, тебе и это известно... Только сплетницы могут болтать что угодно, я все равно стану ведьмой. Во всем можно разобраться самой, а не слушать полоумных старух, которые и жизни-то не видели. И вот еще что, дамочка из круга, я стану самой лучшей ведьмой на Диске.
– С моей помощью – возможно, – кивнула женщина и добавила мягко: – Кажется, тебя ищет некий молодой человек.
Девушка снова дернула плечом, словно говоря, что этот молодой человек может искать ее хоть весь день.
– Я ведь стану ведьмой, правда?
– О да! Ты можешь стать кем угодно. Кем захочешь. Войди в круг , я тебе кое-что покажу...
Девушка сделала несколько шагов и остановилась. Что-то не понравилось ей в голосе женщины . Улыбка вроде была дружелюбной и приятной, но в голосе звучало какое-то отчаяние, слишком настойчивым он был, слишком голодным.
– Но я многому и так научилась, сама...
– Зайди за камни, тебе говорю!
Однако девушка все медлила.
– А откуда мне знать, что ты не...
– Время заканчивается! Ты только подумай, какие возможности перед тобой раскроются! Давай же!
– Но...
– Войди в круг!

Все это было давным-давно. И кроме того, та юная стервочка...
...Стала гораздо старше.
Страна льда...
Это вам не обычная зима, которая подразумевает наличие осени и, возможно, даже весны. Нет, это самая настоящая страна льда, а не какие-то там временные заморозки.
Три фигуры на лошадях смотрят вдоль заснеженного склона на кольцо из восьми камней. И вот что интересно: камни выглядят значительно крупнее.
Нужно некоторое время внимательно разглядывать фигуры, прежде чем вы поймете, что именно кажется в них странным, ну, то есть более странным, чем облачения этих людей. Горячее дыхание лошадей замирало в холодном воздухе облачками пара, тогда как дыхания всадников видно не было.
– На сей раз, – сказала женщина в красном платье, – победа будет за нами. Страна встретит нас с радостью. Она, наверное, уже ненавидит этих людишек.
– Но ведьмы... – напомнил один из ее спутников. – Есть еще ведьмы. Я их хорошо помню.
– Ведьмы? – переспросила женщина. – Да, они были. Но сейчас... ах, бедняжки, бедняжки. У них и сил-то почти не осталось. Не то что раньше. Нынешние ведьмы, дорогой мой, они стали сговорчивыми. Уж я-то знаю, я за ними следила. Каждую ночь подходила к ним все ближе и ближе. Нынче толковую ведьму днем с огнем не сыщешь... В общем, я ими займусь.
– Я тоже помню ведьм, – встрял в разговор третий всадник. – Их разум... он как клинок.
– Все меняется. Говорю же, с ведьмами я разберусь.
Королева благосклонно улыбнулась кольцу из камней.
– А потом я отдам их вам, – пообещала она. – Что же касается меня лично, то я бы предпочла смертного мужа. Но это должен быть особый смертный. Союз миров. Чтобы показать всем, что на сей раз мы останемся и пребудем вовек.
– Королю это не понравится.
– А это когда-то имело значение?
– Нет, госпожа.
– Время, Ланкин. Кольца открываются. Скоро мы вернемся.
Второй всадник наклонился в седле.
– И я снова смогу охотиться? – с надеждой осведомилось существо. – Но когда? Когда?
– Скоро, – улыбнулась королева. – Очень скоро.

Ночь была темной. Да, небо затянули облака, а значит, луны и звезд не было видно, но эта тьма – она была особой. Темнота эта была настолько густой и осязаемой, что казалось, захвати пригоршню воздуха, и выжмешь из нее саму ночь.
Такая темнота заставляет овец перепрыгивать через ограду загонов, а собак трусливо забиваться в конуру.
Однако же ветер был теплым и скорее шумным, чем сильным. Он ревел среди деревьев леса и завывал в печных трубах.
В такие ночи нормальные люди предпочитают прятаться под одеяло с головой – некое шестое чувство подсказывает им: сегодня этим миром правит кто-то другой. Ну а утром... утром все вернется на круги своя. Будут валяться сломанные ветки, с крыши сорвет несколько черепиц, но мир снова будет принадлежать человеку. А пока лучше... спрятаться.
Однако кое-кто все ж не спал. Джейсон Ягг, искусный, знаменитый на всю округу кузнец, несколько раз для вида качнул мехи горна и снова присел на наковальню. В кузнице всегда было тепло, даже когда над крышами деревенских домов завывал ветер.
Джейсон Ягг мог подковать кого угодно и что угодно. Однажды ради шутки ему принесли муравья, и он всю ночь просидел с увеличительным стеклом, склонившись над наковальней из булавочной головки. Кстати, этот муравей все еще где-то здесь, иногда он слышал цокот крошечных подковок по каменному полу.
Но сегодня срок очередной проплаты. Конечно, единоличным владельцем кузницы был он. Уже много поколений эта кузница принадлежала семейству Яггов, однако состояла она не только из кирпичей, раствора и железа. Он не мог точно сказать, из чего еще, но было в кузнице что-то этакое. Именно оно обычно определяет разницу между мастером своего дела и простым человеком, который придает кускам железа причудливые формы, чтобы заработать себе на жизнь. Это странное «нечто» связано с железом, оно способно превратить обычного кузнеца в мастера на все руки. И за это умение нужно платить.
Давным-давно отец отвел Джейсона в сторону и объяснил, как следует вести себя в подобных обстоятельствах.
«Порой выдаются такие ночи, – сказал отец, – а ты сам поймешь, что наступила "такая" ночь, – в общем, к тебе явится человек и попросит подковать его лошадь. Так вот, прими его радушно. Подкуй лошадь. И ни на что не обращай внимания. Думай только о подковах и ни о чем больше».
Годы шли, и постепенно Джейсон привык к «таким» ночам.
Ветер усилился, донесся треск падающего дерева.
Загремел засов кузницы.
Кто-то стукнул в дверь. Один раз. Два.
Джейсон Ягг взял лоскут материи и завязал глаза. Это очень важно, предупреждал отец. Помогает не отвлекаться.
А затем Джейсон отпер дверь.
– Добрый вечер, господин.
– КАКАЯ БУРЯ.
Он почувствовал запах мокрой лошадиной шкуры, услышал цоканье копыт по каменным плитам кузницы.
– На горне закипает чай, а наша Дрин испекла печенье, оно в жестянке с надписью «Падарок из Анк-Морпорка».
– СПАСИБО, СПАСИБО. ПОЛАГАЮ, ТЫ В ДОБРОМ ЗДРАВИИ?
– В добром, господин. Я уже подготовил подковы. Постараюсь не задержать тебя. Наверное, много... э-э... дел.
Он услышал звук шагов. Посетитель приблизился к старому кухонному стулу, стоящему тут специально для клиентов – вернее, для владельцев клиентов.
Джейсон разложил инструменты, подковы и гвозди на верстаке рядом с наковальней. Затем вытер руки о фартук, взял напильник и принялся за работу. Холодную ковку он не очень любил, но лошадей Джейсон подковывал с десяти лет, а потому спокойно мог делать это на ощупь. Он отыскал рашпиль и продолжил работу.
Честно говоря, более покладистой лошади он в жизни не встречал. Жаль, еще ни разу не получилось взглянуть на нее, хоть одним глазком. Наверное, очень хорошая лошадь...
«И даже не пытайся подсматривать», – предупреждал отец.
До Джейсона донеслось бульканье чайника, затем побрякиванье ложки в чашке и тихий стук, когда ложку отложили в сторону.
«Полная тишина, – рассказывал отец. – Ты услышишь, только как он ходит или говорит. Никаких тебе причмокиваний губами, никаких покряхтываний, ничего».
И дыхания тоже не было слышно.
«И вот еще что. Когда старые подковы снимешь, отложи их в сторонку, не бросай туда, где валяется прочий лом. А потом расплавь их. В отдельном тигле. Из этого железа ты выкуешь новые подковы. Но не вздумай подковать ими какую другую лошадь».
На самом деле один комплект таких подков Джейсон умудрился припрятать для себя – он сначала брал их с собой на всяческие соревнования, которые обычно проводятся на деревенских ярмарках. И с тех пор, как он стал носить с собой подковы, Джейсон ни разу не проиграл. Наоборот, стал побеждать так часто, что даже занервничал, а потому повесил эти странные подковы на гвоздик рядом с дверью, где они и висели по сей день.
Джейсон работал. Пару раз в окно пытался ворваться ветер, в горне весело трещал уголь. Со стороны огорода донеслись череда глухих ударов и громкое кудахтанье – похоже, курятник отправился немного полетать.
Владелец клиента налил себе еще одну чашку чая.
Джейсон подковал очередное копыто и отпустил ногу лошади. Потом протянул руку. Лошадь переступила и подняла последнее копыто.
Таких лошадей – одна на миллион. Если не меньше.
Наконец все было закончено. Забавно. Времени прошло всего ничего. Часами Джейсон никогда не пользовался – зачем они ему? – но мог поклясться, что работа, длившаяся почти час, одновременно заняла не более нескольких минут.
– Все, – сказал он. – Готово.
– БЛАГОДАРЮ. ДОЛЖЕН ОТМЕТИТЬ, ПЕЧЕНЬЕ БЫЛО ОЧЕНЬ ВКУСНЫМ. С КУСОЧКАМИ ШОКОЛАДА ВНУТРИ. КАК, ИНТЕРЕСНО, ЕГО ПЕКЛИ?
– Понятия не имею, господин, – ответил Джейсон, таращась в абсолютную черноту повязки.
– ПО ИДЕЕ, ШОКОЛАД ДОЛЖЕН РАСПЛАВИТЬСЯ... КАК ЖЕ ЕГО ПЕКЛИ?
– Наверное, это какой-нибудь профессиональный секрет, – откликнулся Джейсон. – Такие тайны кому попало не раскрывают, вот я и не лезу.
– ПРАВИЛЬНО. ОЧЕНЬ МУДРО. НУ ЧТО Ж, ДУМАЮ, МНЕ...
Но он должен был спросить – хотя бы для того, чтобы знать, что все-таки спросил.
– Э-э... Прошу прощения...
– ДА, ГОСПОДИН ЯГГ?
– У меня есть один вопрос...
– ДА, ГОСПОДИН ЯГГ?
Джейсон облизал губы.
– Что я увижу, если... сниму повязку?
Ну вот и все, он спросил. Послышались шаги по каменным плитам, всколыхнулся воздух, и Джейсон понял, что его собеседник стоит прямо перед ним.
– ГОСПОДИН ЯГГ, ТЫ ВООБЩЕ ЧЕЛОВЕК ВЕРУЮЩИЙ?
Джейсон быстро обдумал вопрос. Ланкр был не слишком религиозным королевством, хотя здесь имелись свои Поклонники Девятого Дня и фанатики-оффлиане, а на дальних полянках были спрятаны алтари для поклонений тем или иным мелким богам. Однако сам Джейсон предпочитал гномье отношение к религии. Железо – это железо, а огонь – это огонь, попробуй задумайся о всякой метафизике, и тут же твой большой палец будет размазан по наковальне.
– ВО ЧТО ТЫ ДЕЙСТВИТЕЛЬНО ВЕРИШЬ? ИМЕННО СЕЙЧАС?
«Он всего в нескольких дюймах, – подумал Джейсон. – Я могу протянуть руку и дотронуться...»
Он чувствовал запах, и не то чтобы неприятный. Скорее ни на что не похожий. Так пахнут старые, давно закрытые комнаты. Если бы века обладали запахом, самые древние пахли бы именно так.
– ГОСПОДИН ЯГГ?
Джейсон судорожно сглотнул.
– Э-э, – наконец вымолвил он, – ну, именно сейчас... я верю в эту повязку на глазах.
– МОЛОДЕЦ. МОЛОДЕЦ. НУ А ТЕПЕРЬ... МНЕ В САМОМ ДЕЛЕ ПОРА.
Джейсон услышал, как громыхнул засов. Стукнула распахнутая порывом ветра дверь, потом по булыжникам зацокали подковы.
– ТВОЯ РАБОТА, КАК ВСЕГДА, ВЫШЕ ВСЯКИХ ПОХВАЛ.
– Благодарю, господин.
– И Я ГОВОРЮ ЭТО КАК МАСТЕР МАСТЕРУ.
– Спасибо, господин.
– МЫ ЕЩЕ ВСТРЕТИМСЯ.
– Да, господин.
Джейсон закрыл и запер дверь, хотя в этом, если задуматься, не было никакого смысла.
Такова была договоренность... Ты подковываешь все, что к тебе приводят, а взамен тебе дается возможность подковывать все, что ты хочешь. В Ланкре всегда был кузнец, и каждый знал, что кузнец из Ланкра чуть ли не самый умелый кузнец на Диске.
Такова была древняя договоренность, и она имела какое-то отношение к железу.

Ветер стих. Постепенно он превратился в шепот на горизонте. Солнце вставало.
Это была страна октариновых трав. Очень благоприятная для земледелия, особенно для выращивания всяческих зерновых культур.
И было поле волнующейся на ветру пшеницы, обнесенное забором. Не очень большое поле. И ничем не примечательное. Просто поле и растущая на нем пшеница – конечно, тут не берется в расчет зима, когда на поле оставались только голуби и вороны.
Ветер стих.
Но пшеница продолжала волноваться, и это были вовсе не те волны, которые обычно вызывает ветер. Они расходились от центра поля, будто круги по воде от брошенного камня.
Воздух зашипел и наполнился сердитым жужжанием.
Потом в центре поля с шорохом легла молодая пшеница.
По кругу.
А в небе роились и сердито жужжали пчелы.

До летнего солнцестояния оставалось несколько недель. Королевство Ланкр мирно дремало в жаре, окутавшей леса и поля.
В небе появились три точки.
Спустя некоторое время они превратились в трех женщин, каждая на помеле, летящих клином.
Присмотримся к ним повнимательнее.
Первая женщина, назовем ее вожаком, летела гордо выпрямившись, словно бы демонстрируя полное пренебрежение сложностями полета. И похоже, в битве с сопротивлением воздуха победа была за ней. Лицо этой женщины можно было бы счесть интересным или даже приятным, но красивым его мог бы назвать только тот, кто всю жизнь мечтал обладать трехфутовым носом.
Вторая дама была коренастой и кривоногой, а лицо ее походило на залежавшееся яблоко и было исполнено почти смертельной доброжелательности. Она играла на банджо и... м-м, пела, если это можно так назвать. В песне той рассказывалось про злоключения некоего ежика.
В отличие от первого помела, которое можно было бы счесть почти ненагруженным – один-два мешка не в счет – транспортное средство второй дамы было увешано и уставлено самыми невообразимыми вещицами: пушистыми сиреневыми игрушечными осликами, штопорами в виде писающих мальчиков, бутылками вина в декоративных соломенных корзинках и прочими изделиями международной туристической культуры. А посреди всего этого устроился спать самый вонючий и злобный кот на Плоском мире.
Третья и, определенно, последняя наездница была самой молодой. В отличие от попутчиц, одетых словно вороны, на ней было платье яркой, веселенькой расцветки, которое ей абсолютно не шло – по всей видимости, подобные платья ей вообще никогда не шли. Эта дамочка путешествовала с выражением легкой и доброжелательной надежды на лице. В волосы ее были вплетены цветы – уже начинающие увядать, впрочем как и их владелица.
Три ведьмы пересекли границу королевства Ланкр, а чуть позже пролетели над самой столицей. Снижение они начали над вересковыми пустошами прямо за городом, а посадку совершили рядом с вертикально стоящим камнем, который отмечал границы их территории.
Ведьмы вернулись.
И снова все было в порядке.
Это «все в порядке» длилось минут пять.

В уборной поселился барсук.

1 Следующая страница


Дамы и Господа 2

Матушка Ветровоск вынуждена была несколько раз ткнуть в него помелом – наконец до барсука дошло, и он неуклюже уковылял прочь. Затем матушка сняла ключ, висящий на гвоздике рядом со старым выпуском «Поижидневного Ещегодника», и зашагала по дорожке к своему домику.
Ее не было целую зиму! Столько дел накопилось. Забрать коз у господина Тощаги, очистить печную трубу от пауков, выловить лягушек из колодца и, наконец, приступить к своим обычным обязанностям – когда рядом нет ведьмы, люди могут впутаться во все, что угодно, глаз да глаз нужен.
Но сейчас матушка могла позволить себе немножко отдохнуть, посидеть, задрав ноги.
В котелке свила гнездо малиновка. Птицы залетали в хижину через разбитое стекло. Матушка аккуратно вынесла котелок на улицу и повесила его над дверью, чтобы хорек какой не добрался, после чего вернулась в дом и вскипятила воду в кастрюле.
А потом завела часы. Обычно ведьмам часы ни к чему, но матушка держала их из-за тиканья, и только. Это тиканье придавало комнате жилой вид. Часы принадлежали еще ее матери, и та заводила их каждый день.
Смерть матери особым сюрпризом не стала: во-первых, потому, что Эсме Ветровоск была ведьмой, а ведьмы обладают даром предсказывать будущее; а во-вторых, всякая настоящая ведьма должна кое-что понимать в медицине. В общем, у нее была возможность подготовиться, и она совсем не плакала, разве что чуть-чуть, на следующий день, когда в самый разгар поминок часы вдруг остановились. Помнится, она тогда выронила поднос с ветчинными рулетиками и вынуждена была на некоторое время скрыться в уборной, где ее никто бы не увидел.
Время воспоминаний. Время погрузиться в прошлое...
Часы тикали. Вода кипела. Матушка Ветровоск выудила из своего скудного багажа пакетик с чаем и ополоснула заварной чайник.
Огонь погас. Влажность, присущая обычно комнатам, в которых несколько месяцев никто не жил, постепенно вытеснялась теплом. Тени удлинились.
Время подумать о прошлом. Ведьмы обладали даром предвидеть будущее. И вскоре матушке Ветровоск предстояло заняться делом, исход которого будет зависеть от того, как она себя поведет...
Матушка задумчиво уставилась в окно. И тут все случилось.

Нянюшка Ягг, балансируя на табурете и отчаянно пытаясь не свалиться, провела пальцем по верхней кромке шкафа. Внимательно изучила результат. Палец был безукоризненно чистым.
– Гм-м, – произнесла она задумчиво, – похоже, здесь сравнительно чисто.
Невестки облегченно задрожали.
– Похоже... – многозначительно повторила нянюшка.
Девушки в ужасе прижались друг к другу.
В целом нянюшка Ягг весьма доброжелательно относилась к окружающим ее людям, однако невестки к этому «целому» не относились. С зятьями дело обстояло иначе – она помнила их имена и даже дни рождения, и они вливались в семью подобно цыплятам-переросткам, прибежавшим искать защиты под крыльями заботливой наседки. Внуки... внуки и внучки – это святое, все без исключения. Но любая женщина, имевшая неосторожность выйти замуж: за одного из сыновей нянюшки Ягг, должна была подготовиться к жизни, полной душевных мук и домашнего рабства.
Сама нянюшка Ягг работами по дому не занималась, зато сполна обеспечивала таковыми работами всех вокруг.
Она слезла с табурета и улыбнулась.
– А вы неплохо следили за домом, – признала она. – Молодцы.
Но улыбка тут же исчезла с ее лица.
– Правда, я еще не проверила под кроватью в той комнате, где никто не живет, – сказала она.
Инквизиторы изгнали бы нянюшку Ягг из своих рядов за излишнюю жестокость.
В гостиную вошли другие члены семьи, и нянюшка мигом крутанулась вокруг своей оси, расплываясь в восторженной улыбке, которой она всегда приветствовала внуков.
Джейсон Ягг подтолкнул своего младшего сына вперед. Это был Пьюси Ягг, было ему четыре года, и он что-то держал в ладошках.
– А что это у тебя там? – заворковала нянюшка. – Ну-ка, покажи своей нянюшке.
Пьюси поднял ручки.
– Подумать только, ты же...
Именно тогда это и произошло. Прямо у нее на глазах.

Теперь что касается Маграт.
Ее не было дома восемь месяцев.
И сейчас она потихоньку впадала в панику. Формально Маграт была помолвлена с королем Веренсом II. Ну... не совсем помолвлена, если выражаться точно. Однако бытовало общее невысказанное мнение, что до помолвки этой совсем недалеко. Конечно, Маграт не уставала повторять, что свободна духом и не хочет быть связанной чем-либо, и, разумеется, на самом деле так оно и было, ну, более или менее, но... но...
Но... прошло восемь месяцев. За восемь месяцев могло случиться что угодно. Она могла прямо из Орлей направиться домой, однако две ее подруги так увлеклись путешествием...
Маграт стерла пыль с зеркала и критически оглядела себя. Вполне пристойно. Все равно, что бы она ни делала с волосами, буквально через три минуты они спутывались, как оставленный в сарае поливочный шланг. В загранице Маграт купила себе новое зеленое платье, выглядевшее таким привлекательным на манекене и висящее на ней самой будто на вешалке.
Все эти восемь месяцев Веренс правил здесь один. Конечно, Ланкр – королевство маленькое, тут даже чихнуть нельзя, чтобы не услышать в ответ «будь здоров», но Веренс – он же настоящий король, а вокруг настоящих королей вечно вьются молоденькие девушки, ищущие возможности продвинуться в карьере на поприще королевы.
Маграт привела в порядок платье – насколько это было возможно – и мстительно провела гребнем по волосам.
После чего отправилась в замок.
Обязанности стражников Ланкрского замка, как правило, выполняли люди, которым в данный момент времени нечем было заняться. Сегодня дежурил Шон Ягг, младший сын нянюшки, форменная кольчуга не столько обтягивала его, сколько существовала вокруг. Когда мимо пробежала Маграт, Шон Ягг принял позу, по его мнению соответствующую стойке «смирно», потом бросил пику и поспешил следом за ведьмочкой.
– Э-э, госпожа, не могла бы ты бежать чуть медленнее?
Наконец, он перегнал Маграт, взлетел по лестнице к двери, схватил висевшую на гвозде трубу и неумело протрубил. Но тут на его лице вновь проступила легкая паника.
– Э-э, госпожа, жди здесь, ну, прямо здесь... А потом сосчитай до пяти и постучи, – быстро проговорил он и нырнул в дверь, громко захлопнув ее за собой.
Терри Пратчетт
Маграт выждала некоторое время и протянула руку к дверному молотку.
Через несколько секунд Шон распахнул перед ней дверь. Лицо его раскраснелось, а на голове теперь красовался напудренный парик, правда надетый задом наперед.
– Да-а-а-а? – важно протянул он, отчаянно пытаясь походить на дворецкого.
– У тебя шлем из-под парика торчит, – услужливо подсказала Маграт.
Из Шона словно выпустили воздух, глаза его судорожно завращались, пытаясь рассмотреть, что такое происходит у него на голове.
– Что, все на сенокосе? – понимающе поинтересовалась Маграт.
Шон снял парик, потом шлем, потом снова надел парик. А потом рассеяно напялил шлем поверх парика.
– Да, а дворецкий господин Прыжкинс слег со своей обычной болезнью. Здесь только я, госпожа. А еще я должен распорядиться об ужине, перед тем как отправлюсь домой, потому что повариха, тетушка Пышка, тоже нездорова.
– Тогда не провожай меня, – сказала Маграт. – Дорогу я знаю.
– Нет, все должно делаться по правилам, – возразил Шон. – Только иди помедленнее, а я уж обо всем позабочусь.
Он побежал вперед и распахнул какие-то двойные двери...
– Го-о-оспо-о-ожа-а-а Магра-а-а-а-т Че-е-есно-о-огк!
...И поспешил к следующим дверям.
После третей пары дверей он уже стал задыхаться, но все равно упорно мчался впереди.
– Го-о-оспо-о-ожа-а-а... Магра-а-а-а-а-т... Че-е-есно-о-огк ... Его вели-и-че-е-е-ство ко-о... вот дьявол, куда же он подевался?
Тронный зал был пуст.
В конце концов им удалось отыскать короля Ланкра Веренса П. Его величество пребывал в конюшне.
Некоторые рождаются королями, другие таковыми становятся, хотя звание архигенералиссимуса, он же Отец Родной, звучит ничуть не хуже. Но к Веренсу королевский сан снизошел. Соответствующего воспитания он не получил и занял трон в результате обычной генеалогической неразберихи – генеалогия королевских династий вообще штука крайне запутанная.
На самом деле Веренс учился на шута, то есть должен был стать человеком, который всегда дурачится, шутит и периодически получает в лицо тортом. Естественно, это выработало у него мрачное и серьезное отношение к жизни – и несгибаемую решимость никогда ни над чем не смеяться, особенно в присутствии тортов.
Став правителем Ланкра, он с головой ушел в самообразование. Никто никогда не объяснял ему, как быть королем, поэтому Веренс вынужден был доходить до всего самостоятельно. Перво-наперво он послал за книгами по предмету. Веренс искренне верил в полезность знаний, почерпнутых из книг.
В результате у него сложилось весьма необычное для правителя мнение, что основной задачей короля является построить такое королевство, где каждому жилось бы вольготно и привольно.
В данный момент Веренс II осматривал какое-то сложное устройство. Оно было оснащено парой оглобель для лошади и весьма походило на телегу, набитую ветряными мельницами.
Он поднял взгляд и рассеянно улыбнулся.
– Привет, – сказал Веренс. – Значит, уже вернулись?
– Гм... – начала было Маграт.
– Патентованная овощерастилка, – пояснил Веренс и похлопал по машине. – Только что доставили из Анк-Морпорка. Веяния будущего, понимаешь? Надо повышать эффективность земледелия и использования почвы. А система триполья? Нужно вводить ее в наше хозяйство.
Маграт была просто поражена.
– Но, по-моему, у нас всего три поля, – напомнила она. – К тому же на них не очень много почвы...
– Тут очень важно поддерживать баланс между зерновыми, бобовыми и корнеплодами, – чуть повысил голос Веренс. – Кроме того, я серьезно рассматриваю возможность разведения клевера. И меня очень интересует твое мнение по этому поводу.
– Гм...
– К тому же, я считаю, пора что-то делать со свиньями! – вскричал Веренс. – Мы выведем ланкрского хряка! Правда, будет очень трудно. Но мы действительно сможем увеличить привес! Осторожное межпородное скрещивание – вот секрет успеха. Скажем, с оседлой свиньей, которая так популярна на равнине Сто! Мне должны прислать оттуда пару кабанчиков. Шон, прекрати дуть в эту проклятую трубу!
Шон опустил трубу.
– Это фанфары, ваше величество.
– Да, конечно, но зачем постоянно трубить? Достаточно нескольких коротких нот. – Веренс принюхался. – Что-то горит?
– О, дьявол... Морковка подгорает... – Шон умчался прочь.
– Так-то лучше, – заметил Веренс. – На чем мы остановились?
– Кажется, на свиньях, – ответила Маграт. – Но на самом деле я пришла...
– Тут все от почвы зависит, – глубокомысленно изрек Веренс. – Главное – нормальная почва, а остальное приложится. Да, кстати, я назначил свадьбу на Праздник Середины Лета. Подумал, тебе должно понравится.
Маграт от удивления раскрыла рот.
– Конечно, можно ее перенести, но не намного. Уборка урожая, сама понимаешь, – добавил Веренс.
– И приглашения уже разосланы. Самым заметным гостям, – добавил Веренс.
– Также я подумал, неплохо будет организовать какую-нибудь ярмарку или фестиваль, – добавил Веренс.
– А еще я послал письмо в Анк-Морпорк, в лавку Куччи, чтобы они прислали сюда своего лучшего портного с различными материалами и одну из служанок примерно твоих размеров. Уверяю, ты будешь довольна, – добавил Веренс.
– Сам господин Железобетонссон, ну, гномий король, специально по такому случаю спустился с гор, чтобы выковать корону, – добавил Веренс.
– А вот мой брат и труппа господина Витоллера не смогут приехать, потому что совершают турне по Клатчу, но ихний драматург Хьюл написал для нашего свадебного Представления специальную пьесу. Как он сказал, такое даже крестьяне сыграют, – добавил Веренс.
– Значит, решено? – спросил Веренс. Голос Маграт, наконец, вернулся из своего далекого путешествия, правда по дороге он слегка охрип.
– А может, стоило спросить моего согласия?
– Что? Гм. На самом деле это вовсе не обязательно, – пояснил Веренс. – Да. Короли не спрашивают согласия. Я все проверил – в книжках. Я ведь король, понимаешь, а ты, только не обижайся, подданная. Так что твоего согласия я спрашивать не обязан.
Маграт открыла было рот, чтобы издать яростный вопль, но, слава богам, вовремя подоспел ее разум, тоже где-то бродивший.
«Да, – подсказал он. – Ты можешь завопить и умчаться, а он, вероятно, побежит за тобой».
«Скорее всего побежит», – чуть погодя поправился разум.
«Гм-м...» – откликнулась Маграт.
«А может, и не побежит. Да, он приятный мужчина, правда, ростом чуть не вышел, да и глаза все время слезятся, но вместе с тем он еще и король, который по каждому вопросу консультируется с книжками. Хотя скорее всего побежит, вероятность большая».
«Но...»
«Что, хочешь провести остаток жизни, строя догадки? Он сделал тебе предложение. Ты ведь именно этого добивалась. И пришла сюда именно за этим. Верно?»
Веренс смотрел на Маграт с некоторой тревогой.
– Ты, наверное, беспокоишься о том, что ты ведьма? – наконец спросил он. – Нет-нет, ты вовсе не обязана отказываться от своего ремесла. Кроме того, к ведьмам я испытываю огромное уважение. Ты можешь быть и ведьмой и королевой одновременно, правда тогда тебе придется ходить в достаточно откровенных нарядах, держать кучу кошек и угощать всех отравленными яблоками. Где-то я читал о таком. Ты боишься, что это станет нам помехой?
– Да нет, – пробормотала Маграт. – Дело вовсе не в том... Э-э... Ты что-то говорил о короне?
– У тебя должна быть корона, – указал Веренс. – У всех королев есть короны. Так в книжках написано.
Тут снова встрял разум. «Королева Маграт...» – восхищенно произнес он. И ловко выставил перед ее мысленным взором небольшое зеркальце.
– Ты расстроилась? – спросил Веренс.
– Что? Нет, конечно нет...
– Хорошо. Значит, договорились. Кажется, мы ничего не забыли, а?
– Гм-м...
Веренс потер руки.
– Вот, например, с бобовыми мы просто творим чудеса! – неожиданно перескочил он на прежнюю тему, как будто ничего не произошло, как будто не он только что полностью изменил жизнь Маграт, не спросив ни разрешения, ни совета. – Бобы, горох... сама понимаешь. Натуральные удобрения. Глину и известь в нормальную плодородную почву. Вот оно, земледелие по науке. Иди сюда, ты только посмотри...
Он радостно запрыгал куда-то.
– Знаешь, – продолжал он через плечо, – а ведь мы действительно можем заставить это королевство крутиться.
Маграт поплелась следом.
Итак, все решено. Никаких тебе официальных предложений руки и сердца, просто констатация факта. Маграт сама точно не знала, каким именно будет этот момент, но почему-то ей всегда казалось, что в нем должны присутствовать розы, закат и певчие птички. Клевер – нет, клевер несколько не то. А бобы и прочие бобовые культуры явно не должны были играть главную роль.
С другой стороны, Маграт была более практичной женщиной, чем казалось тем, кто замечал лишь ее вечно рассеянную улыбку плюс коллекцию из трехсот или более оккультных украшений, ни одно из которых не работало.
Значит, вот как выходят замуж за короля. Все решено за тебя. Никаких белых лошадей. Прошлое переносится сразу в будущее и волочит тебя следом.
Но, может, так и должно быть? Короли – крайне занятые люди. Особым опытом заключения брака с королями Маграт похвастаться не могла.
– А куда мы идем? – спросила она.
– В старый розарий.
А... Это уже похоже на дело.
Вот только никаких роз там не оказалось. Обнесенный стеной садик был напрочь лишен уютных тропок и увитых зеленью беседок, зато он по пояс зарос зелеными стеблями с белыми цветочками, над которыми энергично трудились пчелы.
– Бобы? – изумилась Маграт.
– Вот именно! Пробный урожай. Я уже показал его местным крестьянам, – усмехнулся Веренс. – Они кивали, что-то мямлили, улыбались, но, боюсь, вернувшись домой, они так и будут делать все по старинке.
– Знаю, – согласилась Маграт. – Я столкнулась с такой же реакцией, когда попыталась объяснить людям, что такое естественные роды.
Веренс удивленно поднял бровь. Мысль о том, что Маграт учила рожать плодовитых женщин Ланкра, показалась ему несколько нереальной.
– Правда? А как они рожали прежде?
– О, всякими бабушкиными способами.
Они посмотрели на жужжащий бобовый огородик.
– Вот когда ты станешь королевой, тебе не придется... – начал было Веренс.
Это произошло мягко, почти как поцелуй, легко, словно прикосновение солнечного луча.
Ветра не было, появилась только тяжелая тишина, от которой затрещало в ушах.
Стебли сгибались и ломались, ложились на землю по кругу.
Пчелы яростно зажужжали и улетели.

Три ведьмы появились у стоящего камня одновременно.
В объяснениях необходимости не было. Некоторые вещи просто знаешь.
– В самом центре моих грядок, прямо посреди моих Трав! – воскликнула матушка Ветровоск.
В дворцовом саду! – воскликнула Маграт.
– Бедный малыш! Он так хотел показать мне свою игрушку! – воскликнула нянюшка Ягг.
Матушка Ветровоск на мгновение задумалась.
– Гита Ягг, ты это о чем? – осторожно осведомилась она.
– Наш Пьюси выращивал для своей любимой бабушки горчицу и кресс-салат на фланельке, – терпеливо объяснила нянюшка Ягг. – Он показал их мне, я только наклонилась – и вдруг бац! Там появился круг!
– Все это очень серьезно, – нахмурилась матушка Ветровоск. – Последняя подобная попытка была предпринята много лет назад. И всем нам известно, что означают эти круги. А стало быть, в первую очередь...
– Гм, – выразилась Маграт.
– ...Нужно...
– Прошу прощения, – снова вмешалась Маграт.
Некоторые вещи все же требовали объяснения.
– Да?
– Лично я понятия не имею, что эти круги означают, – сказала Маграт. – Ну, то есть старая тетушка Вемпер...
– Дапокоитсяеедушасмиром, – хором произнесли старые ведьмы.
– ...Однажды сказала мне, что круги очень опасны, но так и не объяснила почему.
Старые ведьмы переглянулись.
– Она что, никогда не рассказывала тебе о Плясунах? – уточнила матушка Ветровоск.
– И ничего не говорила о Верзиле? – удивилась нянюшка Ягг.
– О каких-таких Плясунах? – не поняла Маграт. – Это те старые камни на болоте?
– Сейчас тебе достаточно знать только то, – сказала матушка Ветровоск, – что мы должны Их остановить.
– Кого Их?!
Матушка излучала святую невинность.
– Круги, конечно, – пожала плечами она.
– Э-э, нет, не отвертитесь, – помотала головой Маграт. – Ты говорила вовсе не о кругах. Ты сказала «Их» так, словно имела в виду какую-то ужасную напасть. Непросто «их», а «Их» с большой буквы.
Старые ведьмы неловко переглянулись.
– И кто такой Верзила? – продолжала Маграт.
– О Верзиле говорить запрещено, – отрезала матушка.
– Но о Плясунах-то стоит ей рассказать. Беды особой не будет, – пробормотала нянюшка Ягг.
– Да, но ты... То есть она... Она ведь Маграт, – развела руками матушка.
– И что с того? – огрызнулась Маграт.
– Ну, я хотела сказать, ты можешь отнестись к Ним по-другому, – пояснила матушка.
– Плясуны охраняют нас от... – начала было нянюшка Ягг.
– Только не называй их!
– Да, правильно, извини.
– Кроме того, круг может и не попасть в Плясунов, – задумчиво промолвила матушка. – Это нельзя не учитывать, а стало быть, может, мы зря паникуем. Все случившееся могло быть простой случайностью.
– Но если он откроется внутри... – начала было нянюшка.
И тут Маграт не выдержала:
– Вы все это специально! Специально говорите так, чтобы я ничего не понимала! И не только сегодня, всегда! Но ничего, скоро я стану королевой, вот тогда посмотрим...
Обе пожилые ведьмы разом замолкли. Нянюшка Ягг склонила голову набок.
– О? – ухмыльнулась она. – Значит, молодой Веренс сделал тебе предложение?
– Да!
– И когда же случится это счастливое событие? – ледяным тоном осведомилась матушка Ветровоск.
– Через две недели, – ответила Маграт. – В Праздник Середины Лета.
– Неудачный выбор, очень неудачный, – покачала головой нянюшка Ягг. – Самая короткая ночь в году...
– Гита Ягг!
– И вы станете моими подданными, – продолжала Маграт, не обращая внимания на их замечания. – Должны будете приседать передо мной в реверансах и все остальное!
Уже вымолвив эти слова, она поняла, какую глупость только что ляпнула, но гнев не позволял ей остановиться.
Матушка Ветровоск прищурилась.
– Гм-м, – произнесла она. – Стало быть, в реверансах?
– Да, а если вы не будете этого делать, вас бросят в темницу.
– Подумать только, – откликнулась матушка. – Черт меня возьми. Темница – это очень плохо. Мне совсем не хотелось бы оказаться в темнице.
Все знали, что темницы замка, никогда не считавшиеся его особой достопримечательностью, сейчас совсем не использовались. Веренс II был самым благожелательным монархом в истории Ланкра. Подданные относились к нему с некоторым доброжелательным презрением, которого удостаивается всякий, незаметно и добросовестно трудящийся на благо общества. Кроме того, Веренс скорее отрезал бы себе ногу, чем посадил бы в тюрьму ведьму – это позволило бы избежать многих бед и было бы менее болезненным.
– Стало быть, королева Маграт? – встряла нянюшка Ягг, пытаясь несколько разрядить атмосферу. – Неплохо, неплохо. Старый замок давно пора чуточку оживить.
– О, он оживится, в этом можешь не сомневаться, – сказала матушка Ветровоск.
– Впрочем, – фыркнула Маграт, – я не обязана заниматься всякими глупостями. Это ваше дело. Ну а у меня... у меня просто не будет времени.
– Вы можете поступать как вам заблагорассудится, ваше будущее королевское величество, – кивнула матушка Ветровоск.
– Ха! – воскликнула Маграт. – Конечно могу! А вы можете поискать для Ланкра другую ведьму! Понятно? Другую сентиментальную девчонку, которая станет выполнять за вас всю грязную работу и которой можно будет ничего не говорить. А я займусь чем-нибудь более приятным!
– Более приятным, чем быть ведьмой? – уточнила матушка.
Маграт не заметила тона матушки.
– Да!
– Вот дьявол, – пробормотала нянюшка.
– Хорошо, – промолвила матушка острым, как нож, голосом. – Что ж, полагаю, сейчас вы пожелаете удалиться. К себе во дворец.
– Да!
Маграт подняла свою помело. Но матушка быстро вскинула руку, преграждая ей путь.

Предыдущая страница 2 Следующая страница


3 Терри Пратчетт

– О нет, – сказала она, – это не дело. Королевы путешествуют в золоченых каретах или в чем-нибудь еще. Каждому свое. А помело предназначается для ведьмы.
– Перестаньте, вы обе, – начала было нянюшка Ягг, один из лучших в мире посредников. – Можно быть и королевой и ведь...
– А мне-то что? – рявкнула Маграт, бросая помело. – Меня такие вещи больше не интересуют.
Она повернулась, подобрала платье и побежала. Скоро был виден лишь ее силуэт на фоне заходящего солнца.
– Ты, гляжу, совсем из ума выжила, Эсме, – сказала нянюшка Ягг. – Нельзя ж так. И все из-за того, что она выходит замуж?
– Ты сама знаешь, как она поступит, если мы ей все расскажем, – возразила матушка Ветровоск. – Она не поймет. Эти существа. Круги. Она сказала бы, что они... хорошие. Лучше ей в этом не участвовать.
– Прошло много лет, с тех пор как они в последний раз просыпались, – покачала головой нянюшка. – Нам потребуется помощь. То есть... когда ты последний раз ходила к Плясунам?
– Ты же знаешь, как оно бывает, – вздохнула матушка. – Когда все тихо... о Них как-то забываешь.
– Надо посмотреть, что там да как. Может, стоит кое-что подчистить.
– Верно.
– Завтра с утра, пораньше, – сказала нянюшка Ягг.
– Да.
– И не забудь захватить серп.

В королевстве Ланкр существовало не много таких мест, где можно было бы спокойно поиграть в футбол – если вы хотели действительно поиграть, а не бегать за постоянно укатывающимся мячом. Большую часть страны составляли вересковые пустоши, лесистые холмы, переходившие в крутые зазубренные горы, на которые не рисковали забираться даже тролли, и глубокие долины-расщелины, угодив в которые, солнечный свет никогда не выбирался наружу.
Тропинка к вересковой пустоши, на которой стояли Плясуны, почти заросла, хотя находилось это место всего в нескольких милях от города. Иногда сюда забредали охотники, но только случайно. Не то чтобы охота тут была плохой, просто...
...Здесь стояли камни.
Круги из камней достаточно часто встречаются в горах. Друиды строили их в качестве предсказывающих погоду компьютеров, а всегда легче построить новый 33-мегалитный компьютер, чем сделать апгрейд старому и медленному кругу.
Но друиды никогда не приближались к Плясунам.
Камни эти не имели определенной формы. Они даже не были расположены в каком-то определенном порядке. И солнечные лучи не падали на рассвете определенного дня на определенный камень. Кто-то просто приволок в лес восемь глыб и воткнул их по окружности.
Однако погода здесь была другой. Поговаривали, что если начинался дождь, то внутри круга это происходило на несколько секунд позже, чем снаружи, как будто капли падали откуда-то издалека. И то же самое случалось, когда на солнце вдруг набегала какая-нибудь тучка – внутри круга солнечный свет исчезал на пару секунд позже.
Через несколько минут Вильяму Скрябу предстояло умереть. Сразу необходимо отметить, что ему не следовало охотиться на оленей не в сезон, тем более на такого прекрасного самца и уж тем более на красного овпцепикского оленя, который официально был признан вымирающим. Впрочем, как уже говорилось выше, опасность полного и окончательного вымирания нависла скорее над Вильямом Скрябом.
Олень шел впереди и так громко шуршал папоротником, что со следа не сбился бы даже слепой.
Скряб крался за ним.
Туман все еще нависал над камнями, но его сплошной покров уже превратился в рваные полосы.
Олень приблизился к кругу и остановился. Нерешительно потоптался на месте, потом оглянулся и вдруг увидел Скряба.
Охотник вскинул арбалет.
Олень повернулся и прыгнул между камней.
После этого момента воспоминания становятся отрывочными. Первое...
...Касалось расстояния. Диаметр окружности составлял всего несколько ярдов, она просто не могла содержать такое большое пространство.
Следующее...
...Касалось скорости. Что-то выходило из круга, какая-то белая точка, становившаяся все больше и больше.
Арбалет был наведен на цель, но сильным ударом существо вырвало оружие из рук Скряба, а потом появилось ощущение...
...Покоя.
И краткое воспоминание о боли.
Вильям Скряб умер.
Вильям Скряб глядел сквозь пальцы на примятый папоротник. А примят он был потому, что в папоротнике валялось тело Вильяма Скряба.
Свежеумершие глаза осмотрели окрестности.
У мертвых не бывает галлюцинаций. Смерть похожа на пробуждение после хорошей попойки: сначала – пара секунд невинной свободы и только потом вы начинаете вспоминать поступки прошлого вечера, казавшиеся тогда столь логичными и смешными. Затем вы припоминаете действительно поразительную выходку с абажуром и двумя воздушными шарами, над которой все хохотали до боли в животе. После чего осознаете, что сегодня вам предстоит посмотреть людям в глаза, только сегодня вы трезвы, и они тоже трезвы, а главное – и вы и они помните.
– О, – изрек Скряб.
Ландшафт словно обволакивал камни. Когда смотришь с другого плана существования, все кажется столь очевидным...
Очевидным. Никаких стен, только двери. Никаких кромок, только углы...
– ВИЛЬЯМ СКРЯБ?
– Да?
– ПРОШУ ПРОСЛЕДОВАТЬ СЮДА.
– Ты тоже охотник?
– СКОРЕЕ ВОР, СОБИРАТЕЛЬ ОСТАВЛЕННЫХ БЕЗ ВНИМАНИЯ МЕЛОЧЕЙ. ПРЕДПОЧИТАЮ, ЧТОБЫ ТАК МЕНЯ НАЗЫВАЛИ.
Смерть с надеждой улыбнулся. Скряб нахмурил ныне бестелесные брови.
– Что? Типа булавок и пуговиц?
Смерть вздохнул. Метафоры редко когда доходят до людей. Порой ему даже казалось, что на самом деле всерьез его никто не воспринимает.
– Я ЗАБИРАЮ ЖИЗНИ ЛЮДЕЙ, –несколько раздраженно пояснил он.
– Куда?
– ВОТ ЭТО НАМ И ПРЕДСТОИТ ВЫЯСНИТЬ.
Вильям Скряб уже исчезал в тумане.
– Эта тварь, которая мне так врезала...
– ДА?
– Я думал, они вымерли.
– НЕТ. ПРОСТО УШЛИ.
– Куда?
Смерть показал костлявым пальцем.
– ТУДА.
До свадьбы Маграт не собиралась переезжать во дворец – людская молва, сплетни и всякое такое. Конечно, во дворце много кто жил, свободных комнат там хватало с избытком, но она будет находится под одной крышей с... Одного этого достаточно. А если не хватит, то люди додумают.
Так она считала раньше. Но сейчас кровь ее буквально кипела. А и пусть говорят. Известно, кто именно будет говорить. Все известно. Ведьмы. Ха. Пусть болтают что хотят.
Она поднялась рано утром и принялась собирать свои небогатые пожитки. Хижина ей не принадлежала, как, впрочем, и мебель. Ведьмы приходят и уходят, а хижины пребывают вечно, обычно под той же соломенной крышей.
Зато Маграт принадлежали: комплект волшебных ножей, мистические цветные шнурочки, различные чаши и тигли плюс шкатулка, полная колец, ожерелий и браслетов с алхимическими символами самых разных религий. Все это она сложила в мешок.
Кроме того, были книги. Среди ведьм тетушка Вемпер слыла книжным червем. Целая дюжина книг, представляете? Маграт немного посомневалась, а потом оставила их на полке.
И была еще обязательная черная шляпа. Шляпа никогда ей не нравилась, и Маграт предпочитала ее не носить. В мешок.
Обведя комнату безумным взором, Маграт заметила у камина маленький котелок. И его туда же. В мешок и затянуть шнурком.
По пути во дворец, пересекая по мосту Ланкрский провал, она бросила мешок в реку.
Несколько секунд он покачивался на поверхности, после чего пошел на дно.
Маграт втайне надеялась увидеть разноцветные пузырьки или хотя бы услышать шипение. Но мешок просто взял и утонул. Словно не представлял собой ничего особенного.

Другой мир, другой дворец...
Черный конь галопом пересек замерзший крепостной ров, от животного и от тела, лежавшего у него на шее, валили клубы пара.
Всадник-эльф взлетел на коне по ступеням прямо в тронный зал, где, погруженная в свои мысли, сидела королева...
– Господин Ланкин?
– Олень!
Олень был еще жив. Тут эльфы были искусники, попавшее к ним живое существо могло жить целые недели.
– С той стороны круга?
– Да, госпожа.
– Я же говорила, силы слабеют.
– Но когда? Когда же?!
– Скоро, очень скоро. А что прошло в ту сторону?
Эльф попытался отвести глаза.
– Ваш... любимец, госпожа.
– Вряд ли он уйдет далеко от круга. – Королева рассмеялась. – Но повеселится он хорошо, в этом я не сомневаюсь...

На рассвете прошел дождь.
Нет ничего более неприятного, чем пробираться через доходящий до плеч мокрый папоротник. Впрочем, есть. Существует бесчисленное множество вещей, сквозь которые еще более неприятно пробираться, особенно если вы погружены в них по шею. «Но здесь и сейчас, – подумала нянюшка Ягг, – на ум приходит только одна, ну две, не больше».
Само собой разумеется, приземляться внутри Плясунов они не собирались. Сами птицы облетают их стороной. Даже пауки, мигрирующие на осенних паутинках, предпочитают сделать крюк в полмили, лишь бы не пролетать над камнями. Облака разделялись и огибали круг стороной.
Над камнями висел туман. Липкий, мокрый туман.
Нянюшка рассеяно подрезала папоротник своим серпом.
– Эй, Эсме, ты куда запропастилась? – окликнула она.
Из зарослей папоротника в нескольких футах от нянюшки вынырнула голова матушки Ветровоск.
– Здесь что-то не так, – сказала она нарочито холодно и размеренно.
– Да?
– Папоротник и трава вокруг камней примяты. По-моему, здесь кто-то танцевал.
Нянюшка Ягг отнеслась к услышанному, как физик-ядерщик, которому сообщили, что кто-то, чтобы согреться, стучит двумя кусками урана докритической массы.
– О нет, – выдохнула она.
– О да. И вот еще что...
Трудно было представить, что могло случиться нечто худшее, но нянюшка Ягг все же спросила:
– Ну?
– Тут кого-то убили.
– О боги, – простонала нянюшка Ягг. – Надеюсь, не внутри круга?
– Нет. Что за глупые вопросы? Это случилось снаружи. Высокий мужчина. Одна нога короче другой. С бородой. Возможно, он был охотником.
– Но как? Как ты все это узнала?
– Я только что на него наступила.
Лучи солнца пробивались сквозь туман.

А в пятистах милях утренние лучи уже ласкали древние камни стен Незримого Университета – главного волшебного заведения на Плоском мире.
Правда, не все волшебники этот факт признавали.
Для большинства волшебников Незримого Университета первым приемом пищи являлся обед. Вообще говоря, волшебников нельзя назвать ярыми поборниками завтраков. Только аркканцлер и библиотекарь узнали бы рассвет в лицо, зато каждое утро весь Университет был целиком и полностью в их распоряжении.
Библиотекарь всегда вставал рано, поскольку был орангутаном, а орангутаны всегда встают рано, правда, он не оглашал окрестности воплями, чтобы отпугнуть других самцов. Он просто открывал библиотеку и кормил книги.
А Наверн Чудакулли, занимавший в то время Пост аркканцлера, любил побродить по сонным зданиям, кивая слугам и оставляя записки подчиненным (цель у этих записок была только одна – сообщить, что аркканцлер уже бодрствовал и занимался делами, когда нерадивые младшие волшебники еще видели сладкие сны).
Сегодня, однако, голову аркканцлера занимало нечто иное. Причем «занимало» в более или менее буквальном смысле этого слова.
Оно было круглым. А вокруг росли здоровые волосы. Аркканцлер готов был поклясться, что вчера ничего подобного там не было.
Он ветел головой то в одну, то в другую сторону и рассматривал в зеркале другое зеркало, которое держал над затылком.
Следующим служащим, просыпавшимся после Чудакулли и библиотекаря, был казначей, однако вовсе не потому, что казначей любил вставать рано, а потому, что к десяти часам весьма ограниченный запас терпения аркканцлера иссякал, Наверн Чудакулли вставал на нижней площадке лестницы и начинал орать:
– Казначей!!!
...Пока казначей не появлялся.
На самом деле вопль раздавался ровно в одно и то же время, поэтому вскоре казначей, прирожденный нервоядный, научился подниматься и одеваться во сне в точности за несколько минут до рева аркканцлера. Сегодня он принял вертикальное положение, оделся и даже успел дойти до двери – и только потом открыл глаза.
Чудакулли никогда не тратил время на пустые разборки. Разборки должны быть насыщенными – либо никакими.
– Да, аркканцлер, – мрачно произнес казначей.
Аркканцлер снял шляпу.
– Ну, что скажешь? – резко осведомился он.
– Гм... Гм... О чем, аркканцлер?
– Об этом! Об этом вот!
Близкий к панике казначей в отчаянии уставился на макушку Чудакулли.
– О чем? А. О плеши?
– Нет у меня никакой плеши!
– Э-э, тогда...
– То есть еще вчера ее не было!
– А. Ну. Гм. – В определенные моменты что-то замыкало в голове казначея, и он уже не мог остановиться. – Конечно, такое иногда случается, вот мой дедушка, помню, спасался настоем из меда и конского навоза, втирал каждый день и...
– Я не лысею!
Нервный тик исказил лицо казначея. Слова принялись вылетать изо рта самостоятельно, безо всякого участия мозга.
– А еще у него была такая штука со стеклянным стержнем, и, и... трешь ее шелковым платочком, она и...
– Это просто возмутительно! В моей семье никогда никто не лысел! Одна из теток, но она не в счет!
– И, и, и он собирал утреннюю росу и мыл в ней голову, и, и, и...
Чудакулли замолк. Он не был злым человеком.
– Ты сейчас что пьешь? – осведомился он.
– Су-су-су... – залепетал казначей.
– Все так же глотаешь эти свои пилюли из сушеных лягушек?
– Д-д-д-д-д.
– В левом кармане?
– Д-д-д-д-д.
– Так... Теперь глотай.
Несколько секунд они тупо смотрели друг на друга.
Потом казначей обмяк.
– М-м-мне уже гораздо лучше, аркканцлер, спасибо.
– Что-то явно происходит, казначей. Печенкой чувствую.
– Как скажешь, аркканцлер.
– Кстати, ты что, в тайное общество какое вступил?
– Я... Конечно нет, аркканцлер.
– Тогда сними с головы подштанники. Тебе не идет.

– Знаешь его? – спросила матушка Ветровоск.
Нянюшка Ягг знала в Ланкре всех, в том числе и то жалкое существо, которые сейчас валялось в папоротнике.
– Вильям Скряб из Ломтя, – мигом откликнулась она. – Один из троих братьев. Помнишь, он еще женился на девчонке Тюфяксов, на той, у которой зубы с проветриванием?
– Надеюсь, у бедняжки найдется приличное черное платье, – покачала головой матушка Ветровоск.
– Похоже, его чем-то закололи, – констатировала нянюшка Ягг, осторожно, но решительно переворачивая тело.
К трупам она относилась спокойно. Ведьмы часто готовили тела к погребению, а также выступали в качестве повивальных бабок, поэтому для многих людей в Ланкре лицо нянюшки Ягг было первым и последним впечатлением – эти два события настолько впечатывались в память, что вся остальная жизнь между ними могла показаться скучной и серой.
– Насквозь, – охнула она. – Его ж насквозь проткнули. Вот это да! Кто ж сотворил такое?
Обе ведьмы разом повернулись и посмотрели на камни.
– Не знаю, что это было, но точно знаю, откуда оно явилось, – буркнула матушка Ветровоск.
Теперь нянюшка Ягг тоже заметила, что папоротник вокруг камней примят и весь почернел.
– Вот теперь я пойду до конца, – мрачно промолвила матушка.
– Ты, главное, не ходи...
– Я сама знаю, куда следует ходить, а куда не следует. Спасибо за совет.
Плясунами назывались восемь камней, и у трех из них были собственные имена. Матушка двинулась в обход круга, пока не подошла к каменюке по прозванию Трубач.
Она вытащила одну из булавок, которыми была приколота к волосам остроконечная шляпа, поднесла ее к камню, после чего отпустила.
Потом вернулась к нянюшке.
– В камнях еще сохранилась сила, – констатировала матушка. – Ее немного, но есть.
– Кто мог настолько ополоуметь, чтобы прийти сюда и плясать вокруг камней? – изумилась нянюшка Ягг и добавила чуть погодя, когда в голову пришла предательская мысль: – Маграт все время была с нами.
-– Кто? Это нам и предстоит выяснить, – ответила матушка с мрачной улыбкой. – А теперь помоги-ка поднять этого беднягу.
Нянюшка Ягг наклонилась над телом.
– Тяжеленный какой. Жаль, Маграт с нами нет.
– А вот я об этом ничуточки не жалею. Слишком уж она легкомысленная. Ей легко вскружить голову.
– Хотя очень приятная девушка.
– Но сентиментальная. Думает, что жизнь можно прожить как в сказке и что народные песни соответствуют истине. Но я все равно желаю ей счастья.
– Надеюсь, из нее получится хорошая королева.
– Мы научили ее всему, что она знает, – сказала матушка Ветровоск.
– Ага, – согласилась нянюшка Ягг, пятясь в заросли папоротника. – Слушай, как ты думаешь... может...
– Что?
– Как думаешь, может, стоит научить ее всему, что знаем мы?
– На это уйдет слишком много времени.
– Пожалуй, ты права.

Письма доходили до аркканцлера достаточно долго. Почту от ворот Университета забирал тот, кто проходил мимо, и складывал на полку. Или использовал для того, чтобы прикурить трубку. Или в качестве книжной закладки. Или, как в случае с библиотекарем, в качестве матраца.
Это письмо попало к аркканцлеру всего через два дня и было практически невредимым, если не считать пары кругов от чашки и бананового отпечатка пальца. Его доставили к столу вместе с прочей почтой, когда преподавательский состав Университета завтракал. Декан вскрыл конверт ложкой.
– Кто-нибудь знает, где находится Ланкр? – вдруг спросил он.
– А зачем тебе? – спросил аркканцлер, резко подняв голову.
– Какой-то король женится и хочет, чтобы мы приехали.
– Мило, очень мило! – воскликнул профессор современного руносложения. – Какой-то мелкотравчатый король женится и хочет, чтобы приехали мы?1
– Это высоко в горах, – тихо произнес аркканцлер. – Насколько я помню, там неплохо ловится форель. Подумать только. Ланкр... О боги. Не вспоминал о нем уже сто лет. Знаете, там есть ледниковые озера, рыба в которых никогда не видела удочки. Ланкр. Да.
– Слишком далеко, – кивнул профессор современного руносложения.
Но Чудакулли ничего не слышал.
– А еще там есть олени. Тысячи оленей. И лоси. Волки везде бегают. И горные львы, ничего удивительного. Я слышал, там даже ледяные орлы встречаются.
Его глаза смотрели куда-то далеко-далеко.
– Их всего-то осталось с полдюжины.
Наверн Чудакулли очень много делал для редких видов животных. В частности, заботился о том, чтобы они оставались редкими.

Предыдущая страница 3 Следующая страница


Дамы и Господа 4

– Самая что ни на есть глушь, – сообщил декан. – На самом краю карты.
– На каникулах я гостил там у своего дяди, – произнес Чудакулли, и глаза его затуманились слезами. – О, как я проводил там время... Великолепно. Там такое лето... Небо синее, как нигде больше... Там очень... И трава... И...
Он резко вернулся из просторов воспоминаний. – Значит, нужно ехать, – резко выпрямился он. – Долг зовет. Глава государства сочетается браком. Очень важное событие. Волшебники должны на нем присутствовать. Хотя бы для вида. Положение обвязывает, как говорится.
– Лично я никуда не поеду, – решительно заявил декан. – Это же противоестественно, я имею в виду сельскую местность. Слишком много деревьев. Терпеть их не могу.
– А вот казначею не мешало бы проветриться, – сказал Чудакулли. – В последнее время он стал каким-то нервным, понятия не имею, почему. – Он наклонился и уставился вдоль стола. – Казначе-е-ей!
Казначей уронил ложку в кашу.
– Вот видите, – развел руками Чудакулли. – Комок нервов. Я ГОВОРИЛ, ЧТО ТЕБЕ НЕ ПОМЕШАЕТ ПОБЫТЬ НА СВЕЖЕМ ВОЗДУХЕ, КАЗНАЧЕЙ. – Аркканцлер ткнул локтем декана. – Надеюсь, бедняга еще не сбрендил окончательно, – произнес он, как ему казалось, шепотом. – Слишком много времени проводит в помещении, ну, ты-то меня понимаешь.
Декан, который выходил на улицу в среднем один раз в месяц, только пожал плечами.
– ТЕБЕ, ДОЛЖНО БЫТЬ, ПОЙДЕТ НА ПОЛЬЗУ ВЫЕХАТЬ НА ПРИРОДУ, ПОДАЛЬШЕ ОТ УНИВЕРСИТЕТА, А? – прокричал аркканцлер, кивая и жутко гримасничая. – Тишина и покой? Здоровая сельская жизнь?
– Я, я, я... Буду очень рад, аркканцлер, – выдавил казначей. На его лице, подобно осеннему грибу, проступила надежда.
– Молодец, молодец, – похвалил аркканцлер с лучезарной улыбкой. – Поедешь со мной.
Лицо казначея свело от ужаса.
– Нужен еще кто-нибудь, – оглянулся по сторонам Чудакулли. – Добровольцы есть?
Волшебники – все как один городские жители – с крайне заинтересованным видом уставились в свои тарелки. Они всегда проявляли уважение к еде, но на сей раз никому не хотелось, чтобы взгляд Чудакулли упал именно на него.
– Может, библиотекарь? – предложил профессор современного руносложения, бросив жертву на растерзание волкам.
Раздался одобрительный гомон.
– Хороший выбор, – поддержал декан. – Это как раз для него. Сельская местность. Деревья. А еще... деревья.
– Горный воздух, – подсказал профессор современного руносложения.
– Да, последнее время наш библиотекарь как-то неважно выглядит, – быстро согласился магистр неписаных текстов.
– Полагаю, соскучился по дому, – покачал головой декан. – Там ведь везде деревья.
Все выжидающе посмотрели на аркканцлера.
– Он не носит одежду, – сказал Чудакулли. – И постоянно у-укает.
– Он носит старый зеленый халат, – возразил декан.
– Но только после ванны.
Чудакулли шумно почесал в бороде. На самом деле библиотекарь ему нравился – никогда с ним не спорил и всегда сохранял хорошую форму, пусть даже она была несколько грушевидной, но для орангутана такая форма считается нормальной.
Здесь следует отметить, никто из волшебников уже и не замечал, что в библиотекарях у них ходит орангутан, если только какой-нибудь гость Университета специально не обращал внимание на сей факт. На что, как правило, отвечали примерно следующее: «О, да. Какой-то магический несчастный случай, если не ошибаюсь. Почти уверен, что именно так все и случилось. Был человек, стал примат. Самое смешное... я и не припомню, как он выглядел до этого. Ну, то есть он же когда-то был человеком. Да, странно, хотя лично я всегда считал его приматом. Право, ему так лучше».
И действительно, то был несчастный случай, утечка магии – в библиотеке Университета хранится множество очень могущественных волшебных книг. В результате генотип библиотекаря был волшебным образом спущен по эволюционному древу, а потом поднят обратно, но уже по другой ветви. Зато на этой ветви можно было качаться вверх ногами.
– Ну хорошо, хорошо, – сдался наконец аркканцлер. – Но на церемонию ему придется что-то надеть. Невесту хоть пожалейте.
Казначей жалобно захныкал.
Все волшебники разом повернулись к нему.
Ложка казначея с глухим стуком упала на пол. Она была деревянной. После случая, вошедшего в университетскую историю под названием Досадного Происшествия За Обедом, волшебники запретили казначею пользоваться металлическими столовыми приборами.
– А-а-а-а, – пробулькал казначей, пытаясь отодвинуться от стола.
– Пилюли из сушеных лягушек! – воскликнул аркканцлер. – Кто-нибудь, достаньте из его кармана пузырек!
Исполнять приказ аркканцлера никто не спешил. У волшебника в карманах может лежать что угодно: горошины, всякие невообразимые штуковины с лапками, маленькие экспериментальные вселенные – все, что угодно...
Магистр неписаных текстов вытянул шею, чтобы посмотреть, что стало причиной безумия его коллеги.
– Вы поглядите на его кашу! – воскликнул он.
На поверхности овсяной каши появилось углубление идеально круглой формы.
– Вот те на, еще один круг, – сказал декан. Волшебники подуспокоились.
– В этом году их что-то много расплодилось... – покачал головой аркканцлер и поправил шляпу, которая прижимала к затылку тряпочку, пропитанную мазью из меда и конского навоза.
Также в шляпу вместился маленький электростатический генератор с мышиным приводом, разработанный специально для аркканцлера молодыми умниками с факультета высокоэнергетической магии. Умные парни, когда-нибудь, возможно, ему удастся понять хотя бы половину из того, о чем они постоянно лопочут...
– К тому же разных размеров, – продолжил его мысль декан. – Вчера садовник жаловался мне, что капусту в этом году всю подавило.
– А я думал, они появляются только на полях или на чем-нибудь подобном, – удивился Чудакулли. – Всегда считал их нормальным природным явлением.
– В случаях повышенной флуктуации межконтинуумное давление способно превышать базовый коэффициент реальности, – изрек магистр неписаных текстов.
Разговоры прекратились. Все повернулись, чтобы посмотреть на этого наиболее жалкого и наименее старшего члена профессорского состава.
Взгляд аркканцлера стал сердитым.
– Лучше молчи. Даже не пытайся объяснять, – сказал он. – А то опять начнешь твердить, мол, вселенная наша и не вселенная вовсе, а резиновая простыня с грузами, ну и так далее...
– Э-э, не совсем, но...
– Ага, конечно, как же я забыл, есть ведь еще кванты.
– Ну...
– Знаем мы эти твои контининуумы.
Магистр неписаных текстов – молодой волшебник, которого звали Думминг Тупс, – глубоко вздохнул.
– Нет, аркканцлер, я только хотел подчеркнуть...
– Про червоточины мы тоже уже слышали.
Тупс сдался. Поскольку Чудакулли был начисто лишен воображения, метафоры действовали на него, как красная тряпка на бы... как что-то очень раздражительное на человека, легко раздражающегося.
Быть специалистом по неписаным текстам – тяжкий труд.
– Думаю, тебе тоже стоит съездить с нами, – сказал Чудакулли.
– Мне, аркканцлер?
– Хватить бродить без дела и придумывать миллионы всяческих вселенных, которые якобы слишком малы, чтобы их увидеть. И мы по горло сыты твоим любимым контининуумом, – продолжал Чудакулли. – Кроме того, должен же кто-то носить мои удочки и арба... мои вещи.
Тупс уставился в тарелку. Спорить было бесполезно. От жизни он хотел только одного: провести следующие сто лет в Университете, сытно и часто питаться, а между приемами пищи никаких лишних движений не совершать. Это был пухлый молодой человек с живым лицом – причем такое живет обычно где-нибудь под камнем. Все постоянно твердили Тупсу, что с его жизнью нужно что-то делать, а он и не возражал. Он твердо решил сделать из нее кровать.
– Но, аркканцлер, – не успокаивался профессор современного руносложения, – как ни крути, это все равно очень далеко.
– Чепуха, – махнул рукой Чудакулли. – Уже открыли скоростной тракт до самого Сто Гелита. Кареты каждую среду, регулярно. Казначе-е-е-ей! Дайте же ему этих пилюль, наконец. Господин Тупс, если ты вдруг, совершенно случайно, на пяток минут заглянешь в эту вселенную, будь так любезен, сходи и закажи билеты.

Маграт проснулась.
И поняла, что перестала быть ведьмой. Ощущение этого пришло к ней следом за обычным переучетом, который автоматически производится любым телом после пробуждения от сна: руки – 2 штуки, ноги – 2 штуки, экзистенциальный ужас – 58% , случайное чувство вины – 94% , уровень колдовства – 00,00% .
Все дело было в том, что другой она себя не помнила. Она всегда была ведьмой. Маграт Чесногк, ведьма в третьем поколении. Нормальная, обычная ведьмочка.
Сразу было понятно, что хорошей ведьмы из нее не выйдет. Конечно, она умела колдовать, причем неплохо, искусно применяла травы, но Маграт никогда не была ведьмой до костей мозга. И ее бывшие подруги неустанно напоминали ей об этом.
Что ж, придется овладеть профессией королевы. По крайней мере, в Ланкре она будет единственной королевой. Никто не станет выглядывать из-за плеча и укорять: «Ты неправильно держишь скипетр!»
Да...
Ночью кто-то спер ее одежду.
Поднявшись, Маграт на цыпочках – плиты были очень уж холодными – поскакала к двери, но та вдруг распахнулась сама.
Темноволосую девушку, едва видимую за огромной стопкой белья, Маграт узнала сразу. Большинство жителей Ланкра знали друг друга.
– Милли Хлода?
Стопка белья сделала реверанс.
– Да, 'м?
Маграт взяла у нее часть белья.
– Это я, Маграт. Привет.
– Да,'м.
Еще один книксен.
– Что с тобой, Милли?
– Да, 'м.
Очередное приседание.
– Я же сказала, это – я. Ты чего на меня так уставилась?
– Да, 'м.
Нервным приседаниям не было конца. Маграт вдруг почувствовала, что ее ноги тоже начинают дергаться в унисон, но с некоторой задержкой – она опускалась вниз, а Милли уже подпрыгивала вверх.
– Еще раз скажешь «да, 'м», и я поступлю с тобой очень жестоко, – наконец успела выдохнуть Маграт, пролетая мимо стремящейся вверх Милли.
– Д... Слушаюсь, ваше величество, м'м.
В голове Маграт забрезжило некоторое понимание.
– Я еще не королева, Милли. И ты знаешь меня уже двадцать лет, – задыхаясь, пробормотала Маграт на пути вверх.
– Да, 'м. Но ты станешь королевой. Поэтому моя мама сказала, что я должна проявлять уважение, – Милли по-прежнему нервно приседала.
– Ну, хорошо. Где моя одежда?
– Здесь, ваше королевское предвеличество.
– Это не моя. И прошу тебя, перестань дергаться, меня уже мутит.
– Король специально заказал это из Сто Гелита, м'м.
– Правда? Когда?
– Понятия не имею, м'м.
«Он знал, что я вернусь, – подумала Маграт. – Но откуда? Что здесь происходит?»
Кружев было больше, чем обычно позволяла себе Маграт, но они были лишь глазурью на торте. Как правило, Маграт носила простое платье, под которым почти ничего не было, кроме самой Маграт. Знатные дамы предпочитали иные одеяния. Милли захватила с собой схему, но это не особо помогло.
Некоторое время они изучали чертеж.
– Стало быть, это и есть стандартный наряд королевы?
– Не могу сказать, м'м. Наверное, его величество просто послал много денег и приказал доставить все.
Они разложили составные части туалета на полу.
– Пантуфля – это, по-моему, вот эта штука. Как думаешь?
Снаружи, на стене с бойницами, сменилась стража. Вернее, стражник надел фартук садовника и отправился пропалывать бобы. А внутри продолжался горячий портновский спор.
– Кажется, ты надела это не той стороной, м'м. Тут где-то должны быть фижмы...
– Здесь говорится: «Вставте питлю А в проресь Б». Никак, не могу найти «проресь Б». А это что, седельные сумки! Нет, такое я надевать не буду. Что это за материал?
– По-моему, парча.
– Больше похоже на картон. И я должна носить эту штуку каждый день!
– Э-э, не знаю, м'м.
– Но Веренс везде бегает в кожаных гетрах и старой куртке.
– Да, но ты – королева. Королевам такое не позволительно. Это короли могут бегать по дворцу с торчащей из штанов за...
Милли быстро прикрыла рот ладошкой.
– Все в порядке, – успокоила ее Маграт. – Уверена, у королей за... верхняя часть ног такая же, как и у других людей. Говори, что хотела сказать.
Милли стала ярко-красной.
– Я имела в виду, в виду, в виду, что королева должна выглядеть как настоящая дама... – наконец выдавила она. – У короля есть даже специальные книги об этом. Эттикетки и всякое такое прочее.
Маграт критически осмотрела себя в зеркале.
– Тебе действительно идет, ваше скоро-будете-величество, – похвалила Милли.
Маграт повернулась перед зеркалом туда-сюда.
– На голове у меня бардак, – сделала вывод она.
– Да будет мне позволено сказать, м'м, король заказал парикмахера из самого Анк-Морпорка. Он должен приехать к свадьбе, м'м.
Марат попыталась пригладить прядь волос. Медленно, но верно она осознавала, что стать королевой не так уж и просто. Это все равно что начать жить заново.
– Подумать только! А что теперь?
– Не знаю, м'м.
– А что делает король?
– Он рано позавтракал, а потом умчался в Ломоть учить старого Грязза, как разводить свиней по книге.
– А мне что делать? Ну, то есть какие у меня обязанности!
Вопрос этот явно поставил Милли в тупик, хотя, надо отметить, лицо ее при этом почти не изменилось.
– Не знаю, м'м. Править, наверное. Гулять по саду. Устраивать приемы при дворе. Ткать гобелены. Очень популярное среди королев занятие. А потом... э... потом следует позаботиться о продолжении королевской династии...
– Пока что, – твердо сказала Маграт, – ограничимся гобеленами.

С библиотекарем у Чудакулли возникли некоторые трудности.
– Знаешь, так уж получилось, что я – твой аркканцлер!
– У-ук.
– Но тебе там понравится! Свежий воздух! Кучи деревьев! Качайся – не перекачайся!
– У-ук.
– А ну спускайся немедленно!
– У-ук! – Книгам ничто не грозит, каникулы же. О боги, да студентов и в лучшие времена сюда не загонишь...
– У-ук!
Чудакулли свирепо посмотрел на библиотекаря, свисающего со стеллажа с книгами по паразоологии от «Ба» до «Мн».
– Ну и ладно, – голос аркканцлера стал низким и вкрадчивым. – Хотя очень жаль. Я слышал, в Ланкрском замке собрана неплохая библиотека. Во всяком случае, они называют это библиотекой, эту кучу старых книг. У них и каталога никогда не было...
– У-ук?
– О, их там тысячи. Мне говорили, там даже эти, инкунабли попадаются. Жаль, что ты не хочешь взглянуть на них. – Голосом Чудакулли можно было смазывать колеса.
– У-ук?
Выйдя за дверь библиотеки, Чудакулли остановился и начал считать. На счет «три» из дверей на костяшках пальцев вылетел заинтересовавшийся инкунаблями библиотекарь.
– Значит, все-таки четыре билета? – уточнил Чудакулли.

Матушка Ветровоск твердо решила выяснить, что происходит вокруг камней.
Люди недооценивают пчел.
Матушка Ветровоск – нет. У нее самой было с полдюжины ульев, и она знала, что такого создания, как отдельная пчела, не существует. Зато есть рой, составляющие ячейки которого весьма и весьма мобильны, гораздо мобильнее, чем ячейки, скажем, какого-нибудь тайного общества. Рой видит все, а чувствует и того больше, он способен хранить воспоминания годами, хотя его память, как правило, располагается снаружи, а не внутри, и сделана из воска. Соты – вот память улья; помещения для яичек, пыльцы, маток, меда различного типа – все это части матрицы памяти.
А еще есть толстые трутни. Люди считают, что они без дела ошиваются в улье целый год, ожидая тех нескольких кратких минут, когда матка заметит наконец их существование. Но это не объясняет, почему органов чувств у трутней больше, чем на крыше главного здания ЦРУ.
Матушка держала пчел вовсе не затем, зачем их обычно разводят. Да, каждый год она забирала у них немного воска для свечей, иногда фунт-другой меда, которым ульи вполне могли поделиться, но главным образом она держала пчел в качестве собеседников.
Впервые после возвращения домой она направилась к ульям.
И тупо уставилась на них.
Пчелы яростно вылетали наружу. Громкое жужжание нарушало обычное умиротворение, царящее за кустами малины. Коричневые тела пронзали воздух подобно горизонтальным градинам.
Интересно, что происходит?
Пчелы, одно из слабых мест матушки... Не было в Ланкре разума, который она не могла бы Заимствовать. Однажды она даже побывала в шкуре земляного червя. И только рой, разум, состоящий из тысяч подвижных частей, был ей недоступен. Раз за разом она пробовала войти в рой и увидеть мир десятками тысяч пар сложных глаз, но каждая такая попытка заканчивалась жуткой мигренью и необъяснимым желанием заняться любовью с цветами.
Но много чего можно узнать, просто наблюдая за пчелами. За их активностью, направлением движения, действиями пчел-охранников.
Пчелы вели себя так, словно были крайне обеспокоены.
Поэтому она пошла «немножко полежать», как называла это матушка Ветровоск.
Действия нянюшки Ягг были совсем другими и имели мало общего с ведьмовством, зато имели много общего с тем, что она была Ягг.
Некоторое время она сидела на безукоризненно чистой кухне, потягивала ром, попыхивала вонючей трубкой и рассматривала картинки на стенах.
Все они были созданы младшими внуками грязью различных тонов и воплощали бесформенные фигуры с бесформенными подписями «БАБА» из бесформенных грязных букв.
Перед нянюшкой на полу, задрав все четыре лапы, лежал обрадованный возвращением домой Грибо и играл свою знаменитую роль чего-то, найденного в сточной канаве.
Наконец нянюшка Ягг поднялась и с задумчивым видом пошла в кузницу Джейсона Ягга.
Кузница всегда занимала важное место в жизни деревни и служила ратушей, площадкой для встреч и центром анализа слухов. Сейчас в кузнице болтались несколько местных жителей, которые пытались скоротать время между обычными для Ланкра занятиями браконьерством и наблюдением за тем, как работают женщины.
– Джейсон Ягг, мне нужно с тобой поговорить.
Кузница опустела словно по волшебству. Вероятно, основной причиной был голос нянюшки. Правда, она успела поймать за руку одного из беглецов, пытавшегося на карачках проскользнуть мимо нее.
– Очень рада, что застала тебя здесь, господин Кварней. Ты не убегай, не убегай. Как там твоя лавка?
Единственный на весь Ланкр лавочник смотрел на нянюшку, как трехногая мышь на пережравшего анаболиков кота. Тем не менее он таки собрался с духом, чтобы выдавить:
– Все ужасно, просто ужасно. Дела идут хуже некуда, госпожа Ягг.
– То есть как обычно?
Лицо господина Кварнея стало умоляющим. Он понимал, что без потерь ему не выпутаться. Оставалось лишь слушать.
– Итак, – продолжила нянюшка, – вдову Скряб из Ломтя знаешь?
Кварней удивленно раскрыл рот.
– Вдову? – пробормотал он. – Но она же...
– Поспорим на полдоллара? – предложила нянюшка.
Рот господина Кварнея так и остался открытым, зато лицо приобрело выражение восхищенного ужаса.
– Ты предоставишь ей кредит, пока она не поставит хозяйство на ноги, – сказала нянюшка в полной тишине.
Кварней тупо кивнул.
– Это касается и тех, кто подслушивает у двери, – повысила голос нянюшка. – Кусок мяса раз в неделю ей совсем не помешает. Кроме того, ей потребуется помощь, когда придет время убирать урожай. Отлично, так и знала, что могу на вас рассчитывать. Все, идите...
Они предпочли убежать, оставив нянюшку наслаждаться очередной победой.
Джейсон Ягг беспомощно посмотрел на свою любимую мамочку. Мужчина в центнер весом вдруг превратился в четырехлетнего мальчишку.
– Джейсон!
– Э-э, совсем забыл, надо тут кое-что сделать...
– Ну, малыш, – продолжила нянюшка, не обращая внимания на его слова, – что здесь происходило в наше отсутствие?
Джейсон рассеянно потыкал в огонь металлическим прутом и начал перечислять:
– В Ночь Всех Пустых пронесся смерч, одна из куриц матушки Пейзан трижды снесла одно и то же яйцо, корова Голокуров родила семиглавого змея, в Ломте прошел дождь из лягушек...
– Значит, все было нормально, – оборвала его нянюшка и небрежно, но многозначительно набила трубку.
– Ага, все тихо было, – согласился Джейсон. Вытащив из горна прут, он положил его на наковальню и занес над головой молот.
– Рано или поздно я все равно все узнаю, сам понимаешь, – как бы между делом бросила нянюшка Ягг.
Джейсон не повернулся, но молот его замер в воздухе.
– От меня ничто не скроется, ты же знаешь, – продолжала нянюшка Ягг.
Железо постепенно остывало, цвет свежей соломы приобрел ярко-красный отлив.
– Ну, расскажи все своей старой мамочке, и сразу станет легче, – ласково предложила нянюшка Ягг.
Железо из ярко-красного стало шипяще-черным. Джейсон, привычный к жару кузницы, вдруг почему-то вспотел.
– Сейчас совсем остынет, нужно ковать, – заметила нянюшка Ягг.
– Мам, я здесь совсем ни при чем! Что мне было делать? Лечь им поперек дороги?
Нянюшка откинулась на спинку стула и довольно улыбнулась.
– Ты это о ком, сынок?

Предыдущая страница 4 Следующая страница


5 Терри Пратчетт

– Ну, эти, молодая Диаманда, а еще Пердита, – затараторил Джейсон, – и та рыжая из Дурного Зада, и другие. А я ведь говорил старухе Пейзан, я сказал, что ты этого так не оставишь. Им я тоже сказал. Сказал, что госпожа Ветровоск выпрыгнет из своих подшта... будет очень смеяться, когда узнает. Но они не слушали. Говорили, что сами могут научиться ведьмовству.
Нянюшка кивнула. На самом деле они были правы. Ведьмовству можно научиться самостоятельно. Но учитель и ученик должны быть людьми определенного склада.
– Диаманда? – переспросила она. – Что-то не припоминаю такой.
– На самом деле это Люси Чокли, – пояснил Джейсон – Только она сказала, что Диаманда более подходящее имя для... для ведьмы.
– А. Это та, в большей фетровой шляпе с обвисшими полями?
– Да, мама.
– Она еще ногти красит черным лаком?
– Да, мама.
– Но старый Чокли услал ее в какую-то там школу.
– Да, мама. Она вернулась, когда тебя не было.
– А.
Достав из горна уголек, нянюшка Ягг прикурила трубку. Шляпа с обвисшими полями, черные ногти плюс образование. О боги.
– И сколько всего этих барышень?
– С полдюжины. Но на самом деле девушки они хорошие.
– Да?
– И не собирались делать ничего плохого.
Нянюшка Ягг задумчиво уставилась на пламя в горне.
Молчание нянюшки могло быть поистине бездонным. А еще оно обладало направленностью. Джейсон отчетливо понимал, что данное молчание нацелено на него.
Он всегда попадался на этот трюк и пытался заполнить молчание.
– И эта, как ее, Диаманда хорошее образование получила, – забормотал Джейсон. – Знает много интересных слов.
Молчание.
– Кроме того, ты сама всегда жаловалась, мол, как не хватает молодых девушек, которые хотели бы научиться ведьмовству, – неловко закончил Джейсон.
Он снова вытащил прут из горна и несколько раз ударил молотом – так, для вида.
Поток молчания, струящегося в сторону Джейсона, стал еще сильнее.
– Каждое полнолуние они ходили танцевать в горы, – буркнул он.
Нянюшка Ягг вытащила изо рта трубку и внимательно осмотрела ее.
– Люди говорят, – промолвил Джейсон, чуть понизив голос, – они там совсем обнаженными танцуют.
– Какими-какими?
– Ну, ты знаешь, мам, голыми.
– А, вот в чем дело. А кто-нибудь видел, как они туда ходили?
– Нет. Кровельщик Плетс пару раз пытался проследить за ними, но им удавалось ускользнуть.
– Джейсон?
– Да, мам.
– Они танцевали вокруг камней.
Джейсон врезал молотом себе по пальцу.

В лесах и горах Ланкра обитает много богов. Один из них известен под именем Кышбо Гонимого, а еще иногда его называют Хернем Охотником, потому что он – бог охоты и погони. Один из богов.
Большинство богов существуют только благодаря вере и надежде. Охотники в звериных шкурах пляшут вокруг костров и тем самым создают богов погони – энергичных, неистовых и обладающих тактичностью приливной волны. Но это не единственные боги охоты. Добыча также обладает правом оккультного голоса, столь же неоспоримым, как право сердца биться, а собак лаять. Кышбо – бог гонимых и истребляемых, а также всех мелких существ, жизнь которых неотвратимо завершается коротким писком.
Ростом Кышбо примерно три фута, а еще у него кроличьи уши и очень маленькие рожки. Зато он умеет очень быстро бегать, и Кышбо использовал эту свою способность в полной мере, когда пронесся по лесам с воплями:
– Они идут! Они идут! Они возвращаются!

– Кто? – спросил Джейсон Ягг, опустив палец в корыто с водой.
Нянюшка Ягг вздохнула.
– Они, – сказала она. – Ну, ты знаешь. Они. Мы не совсем уверены, но...
– Кто Они?
Нянюшка несколько помедлила с ответом. Существуют вещи, которые нельзя говорить обычным людям. С другой стороны, Джейсон – кузнец, а значит, к обычным людям не относится. Кузнецы умеют хранить секреты. К тому же он член семьи. Молодость нянюшки Ягг была бурной, а считать нянюшка никогда не умела, но в том, что Джейсон Ягг – ее сын, она практически не сомневалась.
– Понимаешь... – наконец промолвила она, неопределенно махнув рукой. – Эти камни... Плясуны... Э-э, когда-то... давным-давно...
Она замолчала и предприняла еще одну попытку объяснить фрактальную природу реальности.
– Видишь ли... есть места, которые гораздо тоньше других, там раньше были двери, ну, не совсем двери, сама никогда до конца не понимала, не двери как таковые, скорее это места, где мир тоньше... Одним словом, все дело в том, что Плясуны – это своего рода ограда... и мы, когда я говорю «мы», то имею в виду, что тысячи лет назад... То есть они – не совсем камни, скорее какое-то грозовое железо... А еще есть вещи, подобные приливам, но это не морские приливы, это когда миры сближаются и ты можешь переступить... В общем, если люди болтались около тех камней, занимались там всякой ерундой... значит, нужно быть очень осторожными, иначе Они вернутся.
– Но кто Они?
– В этом-то и беда, – с несчастным видом произнесла нянюшка. – Если я тебе расскажу, скорее всего ты поймешь меня неправильно. Они живут по другую сторону Плясунов.
Джейсон, нахмурившись, уставился на нее. Но затем лицо его расплылось в улыбке понимания.
– А, знаю. Я как-то слышал, что иногда анк-морпоркские волшебники прорывают дыры в ткани действительности, и оттуда начинают лезть ужасные Твари из Подземельных Измерений. Огромные твари с дюжиной глаз, а ног у них больше, чем у целого хоровода. – Он схватил свой верный молот №5. – Не волнуйся, мам. Если они сюда полезут, мы им...
– Да нет, все совсем не так, – прервала его нянюшка. – Те Твари живут снаружи. А эти... Они – по ту сторону.
Джейсон окончательно запутался. Нянюшка пожала плечами. Все равно рано или поздно придется рассказать...
– Дамы и Господа, – прошептала она.
– Кто-кто?
Нянюшка осторожно оглянулась по сторонам. В конце концов, она же в кузнице, и кузница стояла здесь задолго до того, как был построен замок, задолго до того, как возникло королевство. Повсюду висели подковы. Сами стены были пропитаны железом. Кузница – это не просто место, где хранится железо, здесь железо умирает и возрождается. Сложно представить более безопасное место.
И все равно ей так не хотелось произносить эти слова...
– Э-э, – сказала она. – Сказочный Народец. Сияющие. Звездные Люди. Уж ты-то должен их знать.
– Что?
Нянюшка на всякий случай положила руку на наковальню и наконец произнесла запретное слово.
Хмурое выражение исчезло с лица Джейсона со скоростью рассвета.
– Как? – удивился он. – Но они же милые и...
– Вот видишь! – хмыкнула нянюшка. – Я же говорила, что ты не поймешь.

– Сколько-сколько? – не поверил своим ушам Чудакулли.
Кучер пожал плечами.
– Соглашайся или отваливай, – сказал он.
– Прошу прощения, аркканцлер, – вмешался Думминг Тупс. – Но это единственная карета.
– Пятьдесят долларов! Грабеж среди бела дня!
– Вовсе нет, – терпеливо объяснил кучер авторитетным тоном опытного человека. – Грабеж среди бела дня – это когда кто-то выходит на дорогу, нацеливает на нас арбалет, а потом его друзья прыгают с деревьев и скал и отнимают у вас все деньги и пожитки. А еще есть грабеж среди темной ночи, который очень похож на грабеж среди бела дня, только они еще поджигают карету, чтобы лучше видеть, что брать. А есть еще грабеж среди серых сумерек, основная разновидность которого...
– Ты имеешь в виду, – перебил Чудакулли, – что ограбление входит в цену проезда?
– Гильдия Разбойников и Бандитов, – пояснил кучер. – Сорок долларов с носа. И обсуждению не подлежит. Ставка окончательная.
– А если мы не заплатим? – уточнил Чудакулли.
– Я же сказал, ставка окончательная. Окончится ваша жизнь.
Волшебники устроили быстрое совещание.
– Итак, у нас есть сто пятьдесят долларов, – сказал Чудакулли. – Больше из сейфа достать не удастся, потому что вчера казначей съел ключ.
– Э-э, аркканцлер, я могу высказаться? – встрял Думминг.
– Давай.
Думминг широко улыбнулся кучеру.
– Насколько я понимаю, на домашних животных билет не нужен? – спросил он.
– У-ук?

Помело нянюшки Ягг летело в нескольких футах над лесной тропкой. Скорость была такая, что на поворотах помело заносило и ведьма задевала башмаками листья. У хижины матушки Ветровоск нянюшка спрыгнула с помела, но выключить его не успела, и оно остановилось, только когда врезалось в уборную. Дверь была открыта.
– Ау?
Нянюшка Ягг заглянула в буфетную, потом протопала по узкой лестнице на второй этаж.
Матушка Ветровоск лежала на своей кровати. Лицо ее было серым, а тело – холодным.
Люди и раньше находили ее в таком состоянии и всегда реагировали неоднозначно. Поэтому теперь матушка успокаивала посетителей – но искушала судьбу – при помощи небольшого клочка картона, который обычно сжимала в окоченевших руках.
«Я НИ УМИРЛА», – гласила записка.
Окно было открыто и подперто обломком доски.
– А, – сказала нянюшка скорее себе, чем кому-либо еще, – вижу, тебя нет. Я... я просто поставлю чайник и подожду, когда ты вернешься, хорошо?
К Заимствованию нянюшка Ягг относилась неоднозначно. С одной стороны, это, конечно, здорово войти в разум животного или еще кого, но, с другой стороны... слишком многие ведьмы не возвращались. Вот уже несколько лет нянюшка подкармливала кусочками сала и корками бекона некую синичку, которая всеми повадками очень походила на матушку Посталюту, однажды ушедшую Заимствовать, да так и не вернувшуюся. Жуткая вещь... если ведьма вообще может считать что-то жутким.
Нянюшка вернулась в буфетную и опустила ведро в колодец, напомнив себе на сей раз выбросить тритонов, прежде чем поставить воду на огонь.
А потом она стала смотреть на сад.
Некоторое время спустя какое-то маленькое существо впорхнуло в верхнее окно.
Нянюшка разлила чай. Аккуратно взяла одну ложку сахара из сахарницы, высыпала остальной сахар в свою чашку, ложку сахара вернула в сахарницу, поставила обе чашки на поднос и поднялась по лестнице.
Матушка Ветровоск сидела на кровати.
Нянюшка огляделась.
На балке вниз головой висела летучая мышь.
Матушка Ветровоск растирала уши.
– Гита, будь добра, поставь под нее горшок, – попросила она нянюшку. – Они постоянно гадят на ковер.
Нянюшка отыскала наиболее интимный предмет спальной комнаты и ногой толкнула его по половику.
– Сделала тебе чашку чая, – сообщила она.
– То, что нужно, – кивнула матушка, – а то во рту какой-то жучиный привкус.
– Я думала, ночью ты предпочитаешь сов, – сказала нянюшка.
– После них потом все время пытаешься провернуть голову по кругу, – поморщилась матушка. – Летучие мыши, они, по крайней мере, смотрят в одну сторону. Сначала я пробовала Заимствовать кроликов, но сама знаешь, чем они думают. Вернее, о чем только и думают.
– О траве?
– Ага, о ней самой.
– Что-нибудь выяснила? – спросила нянюшка.
– Туда приходили. Каждое полнолуние! Судя по всему, это были девушки. Летучие мыши видят только силуэты.
– Неплохо, – осторожно похвалила ее нянюшка. – Кто-нибудь из местных?
– Скорее всего. Во всяком случае, они туда пришли, а не прилетели.
Нянюшка Ягг вздохнула.
– Это были Агнесса Нитт, дочь старого Трехпенсовика, и Люси Чокли. Да еще несколько девчонок.
Матушка Ветровоск уставилась на нее с широко раскрытым ртом.
– Извини, – пожала плечами нянюшка. – Я расспросила Джейсона.
Летучая мышь рыгнула. Матушка вежливо прикрыла рот ладонью.
– Я, наверное, выгляжу старой дурой? – спросила она некоторое время спустя.
– Нет, что ты, – успокоила ее нянюшка. – Заимствование – это ведь настоящее искусство. И ты прекрасно им овладела.
– Слишком гордой я стала. А ведь раньше я бы тоже людей расспросила, перед тем как носиться по лесам летучей мышью.
– Наш Джейсончик ничего бы тебе не сказал. Да и мне он открылся только потому, что иначе я превратила бы его жизнь в ад, – хмыкнула нянюшка. – На то они и матери.
– Теряю чутье, вот в чем дело. Старею я, Гита.
– Лично я всегда говорю следующее: ты настолько стара, насколько себя чувствуешь.
– Именно это я и имею в виду.
Нянюшка Ягг выглядела озабоченной.
– Была бы здесь Маграт, – пробормотала матушка, – я бы такой дурой перед ней выставилась...
– Маграт сейчас сидит в своем замке, – ответила нянюшка. – Учится быть королевой.
– По крайней мере, когда ты – королева, никто и не заметит, что ты что-то там делаешь неправильно, – возразила матушка. – О нет, все, что ты делаешь, правильно, потому что это ты так делаешь.
– Королевская власть... Смешная штука, – покачала головой нянюшка. – Берешь девушку с задницей, как у двух свиней, завернутых в одеяло, и головой, полной воздуха, выходит она замуж за короля, принца или еще кого-нибудь и вдруг становится ее королевским сиятельством-величеством-принцессой. Ох уж этот смешной старый мир.
– Запомни, лебезить перед ней я ни в жизнь не стану, – предупредила матушка.
– А ты никогда ни перед кем не лебезила, – терпеливо сказала нянюшка Ягг. – Никогда не кланялась старому королю. И Веренса едва удостаиваешь кивком. Да уж, кто-то, а ты никогда ни перед кем не лебезила.
– Именно так! – воскликнула матушка. – Именно так и должны поступать ведьмы.
Нянюшка немного подуспокоилась. То, что матушка вдруг заговорила о старости, встревожило ее. Она больше привыкла к матушке в нормальном состоянии едва сдерживаемого гнева. Матушка встала.
– Значит, дочь старого Чокли, говоришь?
– Именно.
– Ее мать звали Кибль, верно? Приятная женщина, насколько я помню.
– Да, но когда она умерла, старик отослал дочку в Сто Лат, в какую-то там школу.
– Не одобряю я эти школы, – нахмурилась матушка Ветровоск. – Они только мешают образованию. А все эти книги... Книги! Да что в них хорошего? Люди сейчас слишком много читают. Вот когда я была молодой, времени на чтение у нас не было, это я точно помню.
– Мы были слишком заняты другими развлечениями.
– Верно. Пошли, у нас мало времени.
– Что ты имеешь в виду?
– Дело тут не только в девушках. Там есть еще что-то. Чувствуется какой-то разум – он-то всем и управляет.
Матушка поежилась. Она слишком явственно ощущала это – так опытный охотник, крадущийся по лесам, мгновенно чувствует присутствие другого охотника – по тишине, когда должен быть шум, по примятым стеблям, по ярости пчел.
Нянюшка Ягг никогда не одобряла Заимствование, а Маграт наотрез отказывалась даже пробовать. У других же старых ведьм, живущих на противоположном склоне горы, было слишком много проблем с собственными головами, чтобы лезть еще и в другие. Таким образом, матушка одна прибегала к Заимствованию.
По королевству блуждал разум, а матушка Ветровоск не могла его понять.
Она Заимствовала. Однако здесь следовало проявлять крайнюю осторожность. Это ведь как наркотик, затягивает. Входить в разумы зверей и птиц – но не пчел – нежно управлять ими, смотреть на мир их глазами... Матушка Ветровоск частенько наведывалась в чужие сознания. Для нее это было неотъемлемой частью ведьмовства. Возможность взглянуть на мир иными глазами...
...Глазами мошек увидеть медленное течение времени в быстротечном дне, их маленькие разумы перемещаются с быстротой молнии...
...Телом жука услышать мир, представляющий собой трехмерный узор колебаний...
...Носом собаки обонять запахи, которые вдруг приобретают цвета и оттенки...
Но за это приходилось платить. Конечно, никто никакой платы не требовал, но само отсутствие каких-либо требований налагает моральные обязательства. Ты стараешься не бить мух. Как можно осторожнее рыхлишь грядки. Подкармливаешь собак. Ты – платишь. Ты заботишься не потому, что это хорошо, а потому, что так правильно. После себя не оставляешь ничего, кроме смутных воспоминаний, а с собой забираешь только впечатления, не больше.
Но этот иной, блуждающий разум... Он будет входить в сознания, будто цепная пила, и брать, брать, брать. Она чувствовала его форму, хищническую, жестокую, злую. Этот ум будет использовать, будет причинять боль. Почему? Да потому, что это весело и интересно.
Только одно существо на свете обладает подобным разумом.
Эльф.

Высоко над землей трещали ветви деревьев.
Матушка и нянюшка шагали по лесу. По крайней мере, матушка Ветровоск шагала, а нянюшка Ягг пыталась от нее не отстать.
– Дамы и Господа пытаются найти выход, – говорила матушка. – И есть еще что-то. Это нечто уже пробилось сюда. Какая-то тварь с той стороны. Скряб загнал оленя в кольцо, там-то их и поджидало это существо. Кто-то входит, кто-то выходит, нормальный обмен...
– Какое существо?
– Сама знаешь, зрение у летучих мышей никуда не годится. Они видят лишь силуэты. Но старого Скряба что-то убило. И эта тварь все еще бродит по округе. Она явилась оттуда, откуда потом придут Дамы и Господа.
Нянюшка посмотрела на тени. Ночью в лесу так много теней...
– Тебе не страшно? – поинтересовалась она. Матушка хрустнула пальцами.
– Нет. А чего тут бояться? Пусть лучше эта тварь боится.
– Правильно о тебе говорят. Ты слишком гордая, Эсмеральда Ветровоск.
– И кто ж так говорит?
– Ты сама, только что.
– Наверное, чувствовала себя неважно.
«Я была несколько не в себе», – вероятно, сказал бы другой. Но матушка Ветровоск всегда была только в себе, здесь и сейчас.
Две ведьмы поспешили дальше, а над землей все так же бушевал ветер.
Из колючих зарослей им вслед смотрел единорог.

Диаманда Чокли действительно носила фетровую шляпу с обвисшими полями. Да еще и с вуалью.
Пердита Нитт (которая, до того как заняться ведьмовством, звалась просто Агнессой) тоже носила шляпу с вуалью – потому что такую же надевала Диаманда. Им обеим было по семнадцать лет. Разница между ними заключалась в том, что Диаманда была очень, очень тощей, и тут Пердита ей ужасно завидовала. Однако вскоре она нашла выход из положения: если не можешь быть тощей, следует, по крайней мере, выглядеть нездорово. Поэтому, скрывая жизнерадостно-розовый цвет своего лица, она накладывала на себя такой слой белого грима, что, наверное, если бы она резко обернулась, ее лицо съехало бы на затылок.
Они уже прошли Возведение Конуса Силы, попробовали магию со свечами и провели несколько пробных сеансов с хрустальным шаром. Сейчас Диаманда показывала, как правильно работать с картами.
«Карты содержат очищенную мудрость Древних», – нравоучительно наставляла она. Пердита не раз задавалась предательским вопросом: кем же были эти самые Древние? Речь тут шла явно не о стариках – всех без исключения пожилых людей Диаманда считала дураками. Но чем эти Древние были мудрее, скажем, современных людей? Непонятно...
А ведь есть еще Женский Принцип, такая же непонятная штука. Не говоря уже о Внутреннем Я, которое Пердита никак не могла в себе выявить. Она уже начинала подозревать, что, видимо, его у нее просто-напросто нет.
Диаманда вызывающе красила глаза.
Диаманда ходила в туфлях на неимоверно высоких каблуках.
И спала в самом настоящем гробу – по крайней мере, так утверждала Аманита Де Мон.
У Аманиты хотя бы была татуировка – череп и кинжал. Вот бы и Пердите сделать такую, пусть даже простыми чернилами, пусть даже каждый вечер придется ее смывать, чтобы мать не увидела...
Тоненький, отвратительный голосок Внутреннего Я Пердиты предположил, что Аманита – не самое удачное имя.
Как и Пердита, если уж на то пошло.
А еще он намекнул, что, быть может, Пердите не стоит заниматься вещами, в которых она ровным счетом ничего не понимает.
Основная беда заключалась в том – и она это отлично знала – что вышесказанное относилось почти ко всему.
Но эти черные кружева, в которые неизменно облачалась Диаманда!..
Диаманда умела производить впечатление.
Пердита всегда знала о существовании ведьм – старухи, одевавшиеся, как вороны, за исключением, разве что, Маграт Чесногк, которая была откровенно ненормальной и всегда выглядела так, будто вот-вот расплачется. Однажды на вечеринку в честь Дня Всех Пустых Маграт притащила гитару и весь вечер нескладно распевала всякие народные песни, причем глаза ее были томно полуприкрыты – словно она и в самом деле искренне верила в то, о чем пела. Играла она отвратительно, но это и не важно, потому что петь она совсем не умела. Люди аплодировали – ну а что еще им оставалось?
Тогда как Диаманда читала книги. Она действительно много знала. Например, Диаманда умела черпать силу из камней. Правда-правда умела.
Сегодня она обучала подруг работе с картами.
Вечером снова поднялся ветер. Он хлопал ставнями и выбивал сажу из печной трубы. Тени зашуганно прятались по углам комнаты и...
– Сестра, ты меня слушаешь? – холодным голосом осведомилась Диаманда.
Чтобы подчеркнуть общность взглядов, начинающие ведьмы называли друг друга сестрами.
– Да, Диаманда, – кротко ответила Пердита.
– Повторяю специально для тех, кто мог случайно прослушать, – продолжала Диаманда, – вот это – Луна. – Она подняла карту. – Что же мы здесь видим? А, Мускара?
– Гм... Изображение луны? – полным надежды голосом ответила Мускара (в простонародье – Сьюзан).
– Это не просто луна, – фыркнула Диаманда. – На самом деле это неподражательная условность, не имеющая абсолютно никакого отношения к привычной системе координат.
– А...
Порыв ветра потряс хижину. Распахнулась, ударившись о стену, дверь, и на мгновение показалось облачное ночное небо, на котором в виде полумесяца висела неподражательная условность.
Диаманда махнула рукой. Последовала октариновая вспышка. Дверь с треском захлопнулась. Диаманда улыбнулась – своей обычной холодной, всезнающей улыбкой, которой так завидовала Пердита.
Ведьма положила карту обратно на черный бархат.

Предыдущая страница 5 Следующая страница


Дамы и Господа 6

Пердита с унылым видом таращилась на стол. Все было очень красиво, карты выглядели маленькими картинами, созданными рукой опытного живописца, и имена у них были занятные... Но тоненький предательский голосок неустанно нашептывал: «Будущее? Откуда им-то про него знать? Картон, знаешь ли, никогда не отличался сообразительностью».
С другой стороны, шабаш – он ведь и в самом деле помогает... более или менее. На шабаше ты силу свою поднимаешь... и все такое прочее. «О Боги, а что, если она спросит меня?»
Неожиданно Пердита почувствовала легкую тревогу. Что-то было не так. Секунду назад все было нормально, и вдруг – стало не так. Что-то произошло, правда она не поняла, что именно. Пердита подняла взгляд.
– Счастья этому дому, – изрекла матушка Ветровоск.
Примерно таким же тоном обычно говорят нечто вроде: «Попробуй-ка переварить мою пулю, Кинкейд» или «Ты вчера классно повеселился, следующую вечеринку будем проводить у тебя, я обязательно приду».
Диаманда удивленно открыла рот.
– Что вы тут, картишками балуетесь? – поинтересовалась нянюшка Ягг и через Диамандино плечо заглянула в карты. – М-да, с такой рукой ловить нечего. У тебя же двойной дуркер.
– Кто вы такие?
«Как внезапно они появились... – подумала Пердита. – Только что были одни тени, и вдруг, откуда ни возьмись – они, такие же настоящие, как и все остальное».
– А зачем весь пол мелом исчеркан? – огляделась по сторонам нянюшка Ягг. – Ну вы намусорили. И надписи какие-то языческие. Нет, против язычников я ничего не имею. – Она, казалось, задумалась на мгновение. – Честно говоря, я и сама практически язычница, но на полу ведь не рисую. Чего это вы тут делали? – Она подтолкнула локтем Пердиту. – С мелом поосторожнее надо, он иногда так в доски въестся – в жизнь не отмоешь.
– Гм, это магический круг, – пояснила Пердита. – Добрый вечер, госпожа Ягг. Гм. Это чтобы оградить себя от дурного влияния...
Матушка Ветровоск слегка наклонилась вперед.
– Скажи-ка, дорогуша, – обратилась она к Диаманде, – и, по-твоему, это работает?
Она еще больше наклонилась вперед.
Диаманда чуть отшатнулась.
А потом медленно выпрямилась.
В итоге они оказались нос к носу.
– Это кто такая? – процедила Диаманда уголком рта.
– Гм, это – матушка Ветровоск, – ответила Пердита. – Гм, она – ведьма.
– Какого уровня? – спросила Диаманда. Нянюшка Ягг поискала взглядом, за что бы спрятаться. Бровь матушки Ветровоск задрожала.
– Уровня? – переспросила она. – Наверное, первого, какого же еще.
– Значит, только начала? – уточнила Диаманда.
– Дорогуша, – тихонько шепнула нянюшка Ягг Пердите, – если мы перевернем стол, то за ним можно будет спрятаться.
А про себя нянюшка подумала: «Эсме брошен вызов, и она на него обязательно ответит. Мы всегда отвечаем на вызов. Настоящая ведьма – это прежде всего уверенность в себе. Вот только моложе мы не становимся... Ведьмы – это все равно что фехтовальщики. А чтобы быть лучшей... Да, ты считаешь себя опытным воином, но вместе с тем знаешь, что где-то есть более молодые бойцы – они беспрестанно тренируются, оттачивают свое мастерство, и в один прекрасный день идешь ты спокойненько по тропинке, и вдруг за твоей спиной голос: "Доставай свою жабу и защищайся!" Ну, или что-нибудь вроде.
Вот и Эсме это ждет. Рано или поздно она встретится с кем-нибудь более умелым, более быстрым...»
– О да, – ровным голосом откликнулась матушка. – Только-только. Каждый день только и делаю, что начинаю.
«Но сегодня ей ничто не грозит», – подумала нянюшка Ягг.
– Ты – глупая старуха, – хмыкнула Диаманда, – и тебе меня не испугать. Ха. Знаю я, как вы пугаете суеверных крестьян. Бормочете что-то, смотрите с прищуром. Но это все видимость. Игры ума. Простая психология. Настоящим ведьмовством тут и не пахнет.
– Я, пожалуй, пойду в буфетную, посмотрю, может, чайник поставлю... – сказала нянюшка Ягг в окружающее пространство.
– Но ты-то все знаешь о ведьмовстве, – предположила матушка Ветровоск.
– Да, я изучаю его, – честно ответила Диаманда.
Нянюшка Ягг вдруг осознала, что невольно стащила со своей головы шляпу и сейчас нервно жует ее поля.
– И, наверное, ты уже достаточно искусна? – продолжала матушка Ветровоск.
– Достаточно.
– Ну-ка, покажи.
«А она действительно хороша, – невольно подумала нянюшка Ягг. – Выдержала взгляд Эсме больше минуты. Даже змеи через минуту обычно сдаются».
Если бы какую-нибудь неосторожную муху угораздило в этот момент пролететь между матушкой и Диамандой, она бы тут же вспыхнула и сгорела под пламенем взглядов.
– Я обучилась ведьмовству у нянюшки Грапс, – сказала матушка Ветровоск, – которая училась у тетушки Ежки, которой передала свое мастерство бабка Плюм, научившаяся всему у самой Черной Алиссии, которая...
– Стало быть, – перебила ее Диаманда, заряжая слова в предложения словно патроны в обойму, – за все это время никто из вас ничему новому так и не научился? Я правильно поняла?
Наступившую тишину нарушила нянюшка Ягг:
– Вот проклятье, прокусила поля. Насквозь.
– Так-так-так... – промолвила матушка Ветровоск.
– Ты только посмотри, – торопливо забормотала нянюшка Ягг, толкая локтем дрожащую Пердиту, – вместе с подкладкой. Эта шляпа стоила мне два доллара плюс исцеление свиньи в придачу. Два доллара и исцеление свиньи на дороге не валяются.
– Можешь идти, старуха, – сказала Диаманда. – Тебя здесь никто не держит.
– Но мы ведь обязательно встретимся? – спросила матушка Ветровоск.
Молодая и пожилая ведьмы оценивающе осмотрели друг друга.
– В полночь? – предложила Диаманда.
– В полночь? А что такого особенного в полночи? В полночь каждая дура – ведьма, – фыркнула матушка Ветровоск. – А вот как насчет полудня?
– Конечно. За что будем сражаться? – осведомилась Диаманда.
– Сражаться? Кто-то собрался сражаться? Нет, мы просто покажем друг другу, на что способны. По-дружески, – улыбнулась матушка Ветровоск.
Она встала.
– Ну, мне пора. Мы, старухи, обычно спим по ночам, сама знаешь, наверное.
– А что получит победитель? – не отступала Диаманда, однако в ее голосе появилась легкая неуверенность. Едва заметная, ноль целых неизвестно сколько тысячных балла по шкале сомнений Рихтера. Примерно такие же колебания производит пластмассовая чашка, упавшая на ковер в пяти милях от вас. Но тем не менее это была неуверенность.
– О, победитель получит победу, – пожала плечами матушка Ветровоск. – Как и должно быть. Не беспокойся, не провожай, ты ведь нас и не приглашала.
Дверь захлопнулась
– Психический кинез. Примитивный трюк, – растолковала Диаманда.
– Ну да. Он самый, – откликнулась матушка Ветровоск, исчезая в ночи. – Этим-то все и объясняется. Все счастливы.

До изобретения параллельных вселенных дорожные указатели были крайне простыми: Вверх-Вниз, Направо-Налево, Вперед-Назад, Прошлое-Будущее...
Но в множественной вселенной подобные знаки не работают – там слишком много измерений, нужную дорогу так просто не отыщешь. Поэтому, чтобы дорогу все-таки можно было отыскать, пришлось придумать новые указатели.
Например, На Восток От Солнца, На Запад От Луны.
Или же – Не Знаю Куда.
А еще – Край Ойкумены.
Туда И Обратно – тоже все понятно объясняет.
Иногда дорогу можно срезать. Через дверь или какие-нибудь врата. Через стоящие вертикально камни, через расщепленное молнией дерево, платяной шкаф.
Или, скажем, через некую вересковую пустошь...
Главное – найти место, где «там» почти становиться «здесь».
Почти, но не совсем. Однако малейшей утечки вполне достаточно для того, чтобы заставить маятник качаться, а физиков – сходить с ума, чтобы дом сочли населенным призраками и котелок иногда летал по комнате. Достаточно небольшой утечки, чтобы трутни вылетели в воздушные патрули.
Кстати о трутнях.
Существуют собрания трутней. Иногда в погожий летний день в некоем определенном месте со всей округи собираются трутни – собираются и летают кругами, жужжа будто радары дальнего слежения, каковыми они и являются.
Пчелы разумны. Это человеческое слово, но Пчелы являются упорядоченными созданиями, в их гены заложена ненависть к хаосу.
Если бы люди умели определять утечку, если бы они понимали, что происходит, когда переплетаются здесь и там, то могли бы (опять-таки, если б знали как) отметить место утечки некими определенными камнями.
В надежде, что каждый дурак поймет это недвусмысленное предупреждение и предпочтет держаться подальше.

– Ну, что думаешь? – спросила матушка по дороге домой.
– У толстенькой и молчаливой есть природный дар, – пожала плечами нянюшка Ягг. – Я его сразу почувствовала. Ну а всем остальным, как мне кажется, просто делать нечего. Решили поиграть в ведьм. Сама знаешь, планшетки для этих, как их, спиртических сеансов, карты, черные кружевные перчатки без пальцев. Тяга к оккультному.
– Терпеть не могу, когда тягают всякие культы, – твердо заявила матушка. – Я знаю лишь одно: начинаешь баловаться с культами – начнешь верить в духов, начинаешь верить в духов – начнешь верить в демонов. А потом глядь – ты уже и в богов поверила. После этого все, твое дело – швах.
– Но ведь все они и в самом деле существуют, – возразила нянюшка Ягг.
– Это еще не значит, что в них надо верить. Они от этого только наглеют.
Матушка Ветровоск перешла на шаг.
– Ну а как насчет нее? – немного погодя спросила она.
– Что насчет нее?
– В ней ты силу почувствовала?
– О да. Честно говоря, у меня волосы встали дыбом.
– Кто-то передал ей эту силу. И я даже знаю кто. Ведь совсем еще девчонка, книжек начиталась, в голове черт знает что, и вдруг бац – на нее падает сила, а что с этой силой делать – непонятно. Карты! Свечки! Детские игры какие-то, а не ведьмовство. Тяга к культам... Ногти черные – ты заметила?
– Ну, у меня они тоже не совсем чистые...
– Я имела в виду, они выкрашены в черный цвет.
– В молодости я красила ногти на ногах красным лаком, – с тоской в голосе промолвила нянюшка.
– На ногах – это совсем другое дело. И красный цвет тоже, – возразила матушка. – Кроме того, ты делала это, чтобы выглядеть обольстительной.
– И, надо сказать, у меня неплохо получалось.
– Ха!
Они еще немного помолчали.
– Я ощутила большую силу, – наконец сказала нянюшка Ягг.
– Ага.
– Очень большую.
– Ага.
– Нет, конечно, ты ее побьешь, – быстро произнесла нянюшка. – Иначе и быть не может. Но, полагаю, лично я на это не способна, да и тебе все-таки придется попотеть, как мне кажется. Ведь, чтобы победить ее, нужно будет причинить ей боль.
– То есть ты намекаешь, что я переоцениваю собственные силы?
– Э-э...
– Она очень рассердила меня, Гита. Я не сдержалась. И теперь мне предстоит поединок с семнадцатилетней девчонкой. Причем, если я выиграю, меня сочтут задиристой старой ведьмой, ну а если проиграю...
Она яростно пнула кучу прелых листьев.
– Ну, не умею я сдерживаться, не умею.
Нянюшка Ягг промолчала.
– Выхожу из себя по любому поводу...
– Да, но...
– Я еще не закончила!
– Извини, Эсме.
Мимо пролетела летучая мышь. Матушка приветливо кивнула ночному зверьку.
– Не слышала, как там дела у Маграт? – спросила она тоном столь же небрежным, сколь небрежно обнимает вас корсет.
Они подошли к перекрестку, под лунным светом едва заметно светилась белая пыль. Одна дорога вела в Ланкр, где жила нянюшка Ягг. Другая сначала терялась в лесу, становилась дорожкой, потом тропинкой и, наконец, приводила к хижине матушки Ветровоск.
– Когда мы вновь увидимся... вдвоем? -спросила нянюшка Ягг.
– Слушай, – покачала головой матушка Ветровоск, – она сделала выбор, понимаешь? Да и сказать по чести, в королевах ей будет гораздо лучше.
– А я ничего и не говорила, – мягко произнесла нянюшка Ягг.
– Знаю! Я прямо-таки слышу, как ты ничего не говоришь. Молчание у тебя – мертвец позавидует!
– Тогда... Где-то в одиннадцать, что ли?
– Именно!
Когда матушка зашагала по тропинке к хижине, снова поднялся ветер.
Матушка и сама понимала, что слишком уж разошлась. Но столько всего нужно было сделать. С Маграт разобрались, нянюшка сама о себе может позаботиться, но вот Дамы и Господа... Их она не учла.
И самое главное...
Самое главное, матушку Ветровоск никак не оставляло ощущение, что в очень скором будущем ее ждет смерть. Это предчувствие начинало действовать ей на нервы.

Знание точного момента собственной смерти является одним из тех странных преимуществ, которые предоставляются настоящим пользователям магии. Хотя, как ни крути, это ведь и в самом деле преимущество.
Многие волшебники ушли в мир иной, весело допивая остатки винных погребов и занимая у всех знакомых подряд огромные суммы денег.
Интересно, порой гадала матушка Ветровоск, что чувствует человек, когда вдруг видит... в общем, видит то, что на него надвигается? То, что в итоге оказывается пустотой...
Люди считают, жизнь подобна точке, пролетающей из Прошлого в Будущее и оставляющей за собой, будто комета, пышный хвост воспоминаний. Однако на самом деле воспоминания распространяются не только назад, но и вперед. Обычный человек не понимает, что такое воспоминания о будущем, поэтому они приобретают форму интуиции и наития, предчувствий и дурных предзнаменований. Ведьмы же, напротив, умеют разумно распорядится данным им знанием, и наличие пустоты там, где, по идее, должны быть завитки будущего, действует на них примерно так же, как вид очень высокой скалы прямо по курсу – на пилота самолета, вынырнувшего из плотного тумана.
Ей осталось несколько дней, а потом – все. Она-то надеялась, у нее будет время привести в порядок сад, убраться в хижине, чтобы унаследовавшая ее домик ведьма не посчитала матушку неряхой, выбрать приличное место для погребения и какое-то время посидеть в кресле-качалке, не делать ничего, только смотреть на деревья и думать о прошлом. Однако... как говорится, боги располагают.
Однако и это еще не все. Память начала выделывать какие-то странные фокусы. Но, быть может, так все и должно происходить? Может, к концу жизни ты просто истощаешься, как это случилось с нянюшкой Грапс, которая к концу жизни завела себе привычку ставить кошку на плиту, а кастрюлю выпускать на ночь погулять?
Матушка заперла за собой дверь и зажгла свечу.
В ящике комода лежала шкатулка. Поставив ее на кухонный стол, матушка открыла шкатулку и аккуратно вынула сложенный лист бумаги. Там же хранились чернила и ручка.
Чуть подумав, она принялась писать с того самого места, на котором прервалась в прошлый раз:
«...Маей падруге Гите Ягг аставляю краватъ и ласкутное адияло каторае падарил мне куснец ис Дурнова Зада, а так же набор ис кувшинчика и тазика на каторый она давно налажила глаз, а так же намело, ано в полном порядке, нада толька нимного паделать.
Маграт Чесногк аставляю садиржымое этой шкатулки, сиребрянный чайный сервис с малошником в виде забавной каровы каторыи ивляется Фамильной Ценастью, а так же Чисы каторые принадлижали маей матери и паручаю диржать их завидеными, патому, што кагда чисы астанавливаются...»
Снаружи донесся какой-то шум.
Если бы в комнате кроме нее был еще кто, матушка Ветровоск смело распахнула бы дверь – но рядом с ней никого не было. Она осторожно взяла кочергу, удивительно бесшумно, учитывая стоптанные, хлябающие башмаки, подкралась к двери и внимательно прислушалась.
В саду кто-то лазил.
Впрочем, вряд ли тут годится слово «сад». Возле дома матушки росли Травы и ягодные кусты, была небольшая лужайка – и, конечно, ульи. От леса «сад» отгорожен не был. Местная фауна благоразумно предпочитала не приближаться к жилищу ведьмы.
Матушка осторожно открыла дверь.
Луна уже садилась. Бледный серебряный свет делал мир одноцветным.
На лужайке стоял единорог. Резкий запах наполнял округу.
Матушка двинулась вперед, держа перед собой кочергу. Единорог попятился, принялся бить копытом.
Будущее предстало перед матушкой совершенно отчетливо. Она знала, когда все случится. Теперь она начала понимать, как это произойдет.
– Мне известно, откуда ты пришел, – произнесла она едва слышно. – И лучше тебе убраться обратно, да поскорее.
Зверь было бросился на нее, но тут же отступил, когда матушка взмахнула кочергой.
– Что, не выносишь железа? Тогда беги к своей хозяйке и скажи, что мы в Ланкре все знаем о железе. И мне известно о ее существовании. Так что пусть держится подальше, понял? Это моя земля!

Солнце сменило луну, и наступил день.
На том месте, которое обычно выполняло обязанности главной площади Ланкра, собралась внушительная толпа. Жизнь в Ланкре не была богата событиями, а на поединок между двумя ведьмами всяко стоило посмотреть.
Матушка Ветровоск явилась без четверти полдень. Нянюшка Ягг уже поджидала ее на скамейке рядом с таверной. На шее у нянюшки висело полотенце, рядом стояло ведро с водой, в котором плавала губка.
– Это еще зачем? – нахмурилась матушка.
– Так положено. У вас же будут перерывы. Я и перекусить тебе захватила.
Она подняла блюдо, на котором горкой были сложены апельсины. Матушка хмыкнула.
– Судя по твоему виду, подкрепиться тебе не повредит, – покачала головой нянюшка. – Похоже, сегодня ты еще ничего не...
Тут взгляд ее упал на башмаки матушки, на грязный подол ее длинного черного платья, к которому прилипли листочки папоротника и сухие вересковые веточки.
– Упрямая старая дура! – прошипела нянюшка. – Тебя где носило?
– Мне нужно было...
– Ты что, к Плясунам ходила? Пыталась удержать Господ?
– Ну да, – ответила матушка.
Голос ее не был слабым, и она не качалась. Но нянюшка Ягг понимала, что голос ее не был слабым и она не качалась только потому, что тело матушки Ветровоск было зажато в стальных тисках разума матушки Ветровоск.
– Кто-то же должен это сделать, – добавила она.
– Ты могла прийти ко мне!
– Ты бы меня отговорила.
Нянюшка Ягг чуть наклонилась вперед:
– Эсме, с тобой все в порядке?
– Все превосходно! Чувствую себя просто чудесно! Поняла?
– Ты хоть немножко-то поспала?
– Ну...
– Конечно нет. Думаешь, победить эту девчонку пару раз плюнуть?
– Не знаю.
Нянюшка Ягг сердито посмотрела на нее.
– Не знаешь, значит? – повторила она уже несколько более мягким тоном. – Слушай, ты... лучше присядь, пока не свалилась. Пососи апельсиновую корочку. Они появятся с минуты на минуту.
– Вряд ли, – возразила матушка Ветровоск. – Скорее всего она опоздает.
– Откуда ты знаешь?
– Являться нужно только тогда, когда все собрались. Чтобы тебя все увидели и оценили. Обычная головология.
И в самом деле шабаш молодых ведьм прибыл в двадцать минут первого. Диаманда и ее сторонницы расположились на ступенях рыночной пентаграммы на другой стороне площади.
– Ты только полюбуйся на них, – фыркнула матушка Ветровоск. – Снова все в черном.
– Ну, мы тоже носим черное, – заметила рассудительная нянюшка Ягг.
– Только потому, что это прилично и практично, – мрачно ответствовала матушка Ветровоск. – А не потому, что это романтично. Ха. Дамы и Господа тоже могли бы поприсутствовать.
Некоторое время две противоборствующие стороны молча таращились друг на друга, после чего нянюшка Ягг снялась с места и заковыляла по площади навстречу Пердите. Они встретились в центре. Молодая ведьмочка выглядела весьма встревоженной. В руках она нервно мяла черный кружевной платок.
– Доброе утро, госпожа Ягг, – поздоровалась она.
– Добрый день, Агнесса.
– Гм-м. Ну, что дальше?
Нянюшка Ягг достала трубку и почесала за ухом.
– Не знаю. Вам решать.
– Диаманда спрашивает, что, обязательно было встречаться именно здесь? К тому же посреди белого дня?
– Да. Пусть все видят, – ответила нянюшка Ягг. – В этом весь смысл. Нечего прятаться по углам да по норам. Каждый имеет право знать, кто тут лучшая ведьма. Пусть весь город знает. Победитель победит, а проигравший проиграет. Все честь по чести, потом не будет никаких споров.
Пердита бросила взгляд в сторону таверны. Матушка Ветровоск дремала.
– Абсолютно уверена в себе, просто невероятная уверенность, – сказала нянюшка Ягг, скрестив за спиной пальцы.
– Гм, а что будет с тем, кто проиграет? – поинтересовалась Пердита.
– На самом деле ничего, – пожала плечами нянюшка Ягг. – Обычно проигравшая сторона покидает город. Какая ж из тебя ведьма, если все люди видели, как тебя побили?
– Диаманда говорит, что хочет лишь преподать старой госпоже урок, – продолжала Пердита.
– Пусть не волнуется. Эсме быстро учится.
– Гм... Право, госпожа Ягг, мне очень жаль, что мы вот так...
– Я тебя понимаю.
– А еще Диаманда говорит, что у госпожи Ветровоск очень внушительный взгляд.
– Спасибо за комплимент.
– Но гляделками ведь дело не ограничится, правда, госпожа Ягг?
Нянюшка сунула трубку в рот.
– Под гляделками ты подразумеваешь то самое старомодное состязание, кто кого переглядит?
– Гм, да.
– Думаю, что не ограничится. – Нянюшка подумала и пожала плечами. – Хотя попробуем. Но все-таки магический круг очертить стоит. Мы же не хотим, чтобы пострадали невинные люди, верно?

Предыдущая страница 6 Следующая страница


7 Терри Пратчетт

– Вы, наверное, прибегнете к Скорхианским рунам? Или к октограмме Тройных Чар?
Нянюшка Ягг склонила голову набок.
– Честно говоря, дорогуша, первый раз о таких слышу. Всегда очерчивала магический круг вот так...
Приволакивая одну ногу, она бочком, будто краб, двинулась вбок от пухлой девушки. Вскоре нянюшка вновь уткнулась в Пердиту, но уже с другой стороны, а на земле появилась грубая окружность диаметром в пятнадцать футов.
– Извини. Вот и все. Готово.
– И это магический круг?
– Ну да, он самый. Надо же и о людях подумать. Разные магические силы летают, когда две ведьмы сходятся в поединке.
– Но... А как же песнопения?
– Какие песнопения?
– Ну, обычно создание магического круга сопровождается всякими там песнопениями...
– Понятия не имею, о чем ты говоришь. Лично я никогда ничего не пела.
– О.
– Впрочем, я знаю одну отличную песенку. Хочешь спою? – с готовностью предложила нянюшка.
– Гм, нет. Не надо. – Пердита никогда не слышала, как поет нянюшка, но слухами земля полнится.
– А мне нравится твой черный платочек, – сказала, нисколько не смущаясь, нянюшка. – На нем и грязи почти не видно.
Пердита как загипнотизированная смотрела на круг.
– Гм. Можно начинать?
– Конечно.
Нянюшка Ягг поспешила вернуться к скамейке и ткнула матушку локтем в ребра.
– Вставай.
Матушка открыла один глаз.
– Я вовсе и не спала, просто хотела, чтобы глаза немножко отдохнули.
– Ты должна пересмотреть ее.
– По крайней мере, она знает о важности взгляда. Ха! Да кем она себя считает? Я всю свою жизнь только и делаю, что людей пересматриваю!
– Ага, именно это меня и волнует... А-а-ах, а кто самый любимый малыш у нянюшки?
На площади появился весь клан Ягг.
Матушка Ветровоск всегда недолюбливала Пьюси. Надо признать, маленьких детей она вообще недолюбливала и поэтому хорошо с ними ладила. Однако что касалось Пьюси... да, пусть ты четырехлетний ребенок, но надо же вести себя достойно, а то бродит везде в одной майке. Кроме того, у пацана вечно текли сопли, поэтому ему постоянно требовался носовой платок или, за неимением оного, пробка.
Нянюшка Ягг, напротив, в руках любого своего внука, даже такого липкого, как Пьюси, превращалась в податливый воск.
– Канфетку хачу, – прорычал Пьюси неожиданно низким голосом.
– Погоди минутку, утеночек, я разговариваю с тетей, – просюсюкала нянюшка Ягг.
– Хачу канфетку сичас.
– Отвали, ненаглядный мой. Няня занята. Пьюси потянул нянюшку за юбку.
– Сичас канфетку, сичас!
Матушка Ветровоск резко наклонилась, и ее внушительный нос оказался на одном уровне с фонтанирующим носиком Пьюси.
– Если ты немедленно не уберешься отсюда, – мрачно предупредила она, – я лично оторву тебе голову и набью ее змеями.
– Здорово! – воскликнула нянюшка. – Среди ребятишек Клатча твое проклятие возымело бы огромный успех.
Через секунду или две выражение неуверенности на маленьком личике Пьюси сменила глупая улыбка.
– Тетя смесная, – заявил он.
– Знаешь, что я тебе скажу, – задумчиво промолвила нянюшка, погладив Пьюси по головке, а потом машинально вытерев руку о платье, – видишь тех молоденьких теть на другой стороне площади? У них много-много конфеток.
Пьюси заковылял прочь.
– Это биологическое оружие, – заметила матушка Ветровоск.
– Пошли, – велела нянюшка. – Джейсончик уже понес в круг стулья. С тобой все в порядке? Ты уверена?
– Конечно уверена.
Пердита устало тащилась к ним через площадь.
– Э... госпожа Ягг?
– Да, дорогуша?
– Э... Диаманда говорит, вы не поняли, ни о каких гляделках даже речи быть не может...

Маграт было скучно. А вот в бытность ее ведьмой скучать не приходилось. Периодически она испытывала смущение, усталость – но только не скуку.
Все изменится, убеждала себя Маграт, вот станет она настоящей королевой, и все изменится... хотя что изменится? Как изменится? Пока же она бесцельно бродила по бесчисленным комнатам дворца, и шорох ее платья был почти не слышен из-за постоянного шума турбин скуки:
«.. .Хумдрумхумдрумхумдрумхумдрум...»
Все утро Маграт провела в отчаянных попытках овладеть искусством гобеленоплетения – Милли заверила ее, что именно этим, как правило, занимаются настоящие королевы. Сейчас первый пробный экземпляр с надписью «Да Хронят Боги Ентот Дом» забытый валялся на кресле.
В своих скитаниях по дворцу Маграт забрела в длинную галерею, где висели огромные гобелены с изображениями древних битв, сотканные предыдущими одолеваемыми скукой затворницами королевской крови. Гобелен ткался очень долго – неужели все это время солдаты упорно позировали королевам? А еще здесь было много-много портретов самих царствующих особ. Все королевы были красивыми, элегантно одетыми дамами, и со всех без исключения аккуратно вытканных личиков смотрела та же смертельная скука.
Потом Маграт направилась в солярий – так называлась большая зала, расположенная на самом верху главной башни. По идее, тут принимались солнечные ванны, хотя это зависело от погоды – иногда ванны были ветряными, а иногда – дождевыми или снежными. В общем, зала служила своего рода сетью для всего того, что сбрасывало на людские головы небо.
Послонявшись немного по солярию, Маграт дернула за шнурок колокольчика, предназначавшегося для вызова прислуги. Тишина, никто не появился. Дернув за шнурок еще пару раз, Маграт, втайне обрадованная представившейся возможностью поупражняться, спустилась на кухню. Вот откуда она бы вовсе не уходила... Во-первых, здесь всегда тепло, во-вторых, всегда есть с кем поговорить. Но положение обвязывает – королевы обязаны жить Наверху.
Однако сегодня на кухне был только Шон Ягг – он чистил духовку огромной печи и вслух размышлял о том, как стыдно военному человеку выполнять такую работу.
– А куда все подевались?
Шон аж подпрыгнул, ударившись головой о печную заслонку.
– Ой! Прошу прощения, госпожа! Гм! Все... все подевались... на площадь, госпожа. Да и я-то здесь только потому, что госпожа Пышка пообещала содрать с меня шкуру, если я не вычищу всю эту гадость.
– А что такое на площади?
– Говорят, пара ведьм меряются силами. Настоящий ведьмовской поединок, госпожа.
– Что? Уж не твоя ли мать и матушка Ветровоск?
– Нет, госпожа. Какая-то новая ведьма.
– В Ланкре? Новая ведьма?
– Кажется, мама так сказала.
– На это стоит посмотреть.
– О, не думаю, что это хорошая мысль, госпожа, – укоризненно сказал Шон.
Маграт царственно вытянулась.
– Так уж получилась, что мы – королева, – изрекла она. – Почти королева. Так что ты не можешь указывать нам, что делать, а что не делать, а иначе мы пошлем тебя чистить уборные!
– А я их и так чищу, – рассудительно заметил Шон. – И гардеробными тоже я...
– Вот и замечательно, так и будет продолжаться в дальнейшем, – перебила его Маграт. – Уж мы за этим проследим.
– Да меня это нисколечко не затрудняет, госпожа, – пожал плечами Шон. – Зато в среду у меня выходной. Я имел в виду, что, согласно этикету, нужно подождать, пока я спущусь в арсенал за трубой для фанфар.
– Спасибо большое, в фанфарах мы не нуждаемся.
– Но, госпожа, фанфары необходимы...
– Мы можем и сами подуть в трубу.
– Хорошо, госпожа.
– Госпожа кто?
– Госпожа королева.
– Вот именно. И не забывай об этом.

Бегом, насколько это было возможно в наряде королевы, которому, честно говоря, не помешали бы ролики, Маграт примчалась на площадь.
Там она увидела кольцо из нескольких сотен человек. Неподалеку стояла очень задумчивая нянюшка Ягг.
– Что тут происходит, нянюшка?
Нянюшка повернулась.
– Ой, извини. Фанфар что-то не расслышала, – сказала она. – Я бы сделала реверанс, да ноги болят.
Маграт посмотрела на две фигуры внутри магического круга.
– Что они там делают?
– Соревнуются, кто кого переглядит.
– Но они же смотрят на небо.
– Это все проклятая Диаманда! Она захотела, чтобы Эсме переглядела солнце! Причем нельзя ни моргать, ни отводить взгляд...
– И долго они смотрят на солнце?
– Около часа, – мрачно ответила нянюшка.
– Ужас какой!
– Да не ужас, а глупость! Чертовская глупость! – фыркнула нянюшка. – И что это нашло на Эсме?! Никак не пойму. Будто ведьмовство зависит только от силы! Она же сама прекрасно знает: ведьмовство это ведь не сила, а умение с ней обращаться.
Магический круг был окутан бледно-золотистой дымкой от обильно выпадающих магических осадков.
– Так или иначе, скоро закат и... – проговорила Маграт.
– Эсме до заката не дотянет, – отрубила нянюшка. – Ты посмотри на нее. Едва держится.
– Ну а если пустить в ход какие-нибудь чары и... – начала было Маграт.
– Ты думай что говоришь! – рявкнула нянюшка. – Да если Эсме узнает об этом, то будет гонять меня пинками по всему королевству. Кроме того, чарами тут не воспользуешься, люди сразу заметят.
– Может, нам все-таки удастся создать маленькое облачко или еще что навроде? – предложила Маграт.
– Нельзя! Это жульничество.
– Но ты-то всегда жульничаешь.
– Я жульничаю за себя. А за других людей жульничать нельзя.
Матушка Ветровоск заметно осела на своем стуле.
– А если я своей властью остановлю поединок? – задумчиво промолвила Маграт.
– То заполучишь себе врага на всю жизнь.
– Мне казалось, мы с матушкой и так уже враги.
– Ничего-то ты не понимаешь, девочка, – покачала головой нянюшка. – Но когда-нибудь наступит день, и ты поймешь, что Эсме Ветровоск твоя лучшая подруга.
– Надо же что-то делать! Неужели ты ничего не можешь придумать?
Нянюшка Ягг задумчиво уставилась на круг, попыхивая своей верной трубкой.

Впоследствии данный магический поединок был весьма подробно описан в книге Птицесвист ля «Лигенды и Дрефности Овцапикских гор», и вот что там говорилось:
«Паидинок вот уж дивяноста минут как прадалжался, кагда в магичиский крук рибенок мушского пола вбижал каторый (рибенок, не пол) тут же упал са страшным криком и спышкой. Старая ведьма агляделась, са стула сибя падняла, затем падняла рибенка и атнесла его бабушке, в то время как ведьма младая ни разу не атвела взгляда ат Сонца. Но другие младые ведьмы тут же прикратили паидинок славами: "Се, Диаманда победила, ибо атвела Ветравоск свой взгляд". Однако бабушка младенца ватвет на то рекла го ласом громким: "Неушто? Зелены вы ище, павзраслейте сначала. Не спор это силы, но ведьмовства, кагда ж вы наймете, што это такое – БЫТЬ ведьмой?
Та ли ведьма настаящая, кто, услышав крик детский, ни аглянется по старанам?"
И Гаражане закричали: "Не-е-ет!", и присудили пабеду матушке Ветравоск».
– Это было невероятно! – воскликнула жена лавочника госпожа Кварней. – Весь город приветствовал ее. Вот оно, настоящее благородство.
Они находились в задней комнате таверны. Матушка Ветровоск лежала на скамейке с влажным полотенцем на лице.
– Настоящее, – подтвердила Маграт.
– А девчонку осуждают все без исключения.
– Ага, – согласилась Маграт. -– Утерла ей нос матушка.
– Вот именно, – кивнула Маграт.
– С малышом все в порядке?
Все посмотрели на счастливого Пьюси, который, забившись в угол, сидел в подозрительного вида луже с кульком конфет в руках и перепачканными липкими губами.
– Цел и невредим, – успокоила всех нянюшка. – Обжегся чуточку, а так ничего особенного. Вопит как безумный по каждому пустяку, – добавила она с некоторой гордостью, будто это было редким талантом.
– Гита, – позвала ее матушка из-под полотенца.
– Да?
– Тебе известно, я никогда не прикасаюсь к крепким напиткам, но ты как-то говорила о применении бренди в медицинских целях.
– Уже несу.
Матушка приподняла полотенце и одним глазом уставилась на Маграт.
– Добрый день, ваше предвеличество. Пришли меня пожалеть?
– Отличный был поединок, – холодно похвалила Маграт. – Ня... госпожа Ягг, можно перекинуться с вами парой словечек? На улице.
– Конечно, моя королева.
Едва они вышли в переулок, Маграт резко повернулась.
– Ты...
Нянюшка успокаивающе подняла руку.
– Я знаю, знаю, что ты хочешь сказать. Но малышу ничто не угрожало.
– Но ты...
– Я? А что я? Никто ж не знал, что он забежит в круг, верно? И обе ведьмы повели себя совершенно естественным образом. Так что все справедливо.
– Да, в некоторой степени, но...
– Никакого жульничества не было, – перебила ее нянюшка.
Маграт подавленно замолчала. Нянюшка похлопала ее по плечу.
– Значит, ты никому не скажешь, что я помахала ему кульком с конфетами?
– Нет, нянюшка.
– Так и подобает поступать будущей королеве.
– Нянюшка?
– Да, дорогуша?
Маграт глубоко вздохнула.
– А как Веренс узнал, когда мы возвращаемся?
Маграт показалось, что нянюшка обдумывала ответ несколько дольше, чем нужно.
– Понятия не имею, – ответила та наконец. – Видишь ли, короли – они ж немного волшебники. Умеют избавлять от всякого рода болезней, от перхоти например. Наверное, это все королевские привилегии, они ему что-то там подсказали – проснулся утром и почувствовал: все, сегодня прилетит...
Беда нянюшки Ягг состояла в том, что она всегда выглядела так, будто говорила неправду. К правде нянюшка относилась сугубо практически: говорила ее, только если так было удобно или если лень было придумывать что-нибудь поинтереснее.
– Наверное, ты сейчас сильно занята? – спросила она.
– Большое спасибо, мы справляемся, – промолвила Маграт, постаравшись вложить в свои слова как можно больше истинно королевского высокомерия.
– Который из вас? – спросила нянюшка.
– Что который из нас?
– Который из вас справляется?
– Я!
– Вот так и говори, – кивнула нянюшка с непроницаемым, как у игрока в дуркер, лицом. – Для королевы очень важно быть сильно занятой.
– Он знал, что мы возвращаемся, – вернулась к прежней теме Маграт. – Даже разослал приглашения. Ах да, кстати, тебе приглашение тоже послано...
– Знаю, получила еще утром, – ответила нянюшка. – С причудливыми завитушками по краям, золотом и всем прочим. Да, там какой-то Пыс просил меня ответить, приду я или нет. Это еще кто?
Маграт давным-давно научилась мириться с нежеланием нянюшки Ягг следовать новейшим изобретениям в области этикета.
– Это называется постскриптум, – важно объяснила она. – Просто ты должна сообщить нам, то есть мне, будешь ты на свадьбе или нет.
– О, мы, то бишь я, придем, можешь не сомневаться, – успокоила нянюшка. – А ваше скорокоролевское величество получило приглашение, которое послал им наш Джейсончик? Вряд ли... Он не слишком хорошо владеет пером, наш Джейсон.
– Мы... Нас... А я куда-то приглашена? – удивилась Маграт. Она почувствовала, что сама начинает путаться в обращениях.
– А разве мы не были извещены Веренсом? – спросила нянюшка. – Специально для мы была написана пьеса.
– Ах да... – припомнила Маграт. – Представление.
– Именно, – подтвердила нянюшка. – Оно состоится в канун Праздника Середины Лета.
К празднику мы должны быть готовы, – категорически заявил Джейсон Ягг. – Времени осталось всего ничего.
Дверь была надежно заперта. Внутри кузницы собрались все шесть членов танцевальной команды Ланкра, шестикратные победители Пятнадцатигорного Открытого Чемпионата По Народным Танцам, и сейчас они отчаянно пытались овладеть новым видом искусства.
– Честно говоря, места себе не нахожу от волнения, – пожаловался Скот Возчик, единственный в Ланкре пекарь. – Подумать только, я – и в платье! Увидь меня жена...
– Здесь говорится, – сурово произнес Джейсон Ягг, водя здоровенным указательным пальцем по строчкам, – что это при-лест-ная история о любви Королевы Фей, это ты, Скот...
– Большое тебе спасибо...
– ...К простому смертному. С у-мо-рис-тич-ной ин-тер-лю-дией про Комических Куртизанов.
– Кто такие Куртизаны? – спросил кровельщик Ткач.
– Не знаю. Что-то навроде колодца, насколько я помню. – Джейсон почесал в затылке. – Да, точно. Там, на равнинах, есть такие. Я как-то ремонтировал специальный насос для одного из них. Ага, так и называется – куртизанский колодец.
– И что смешного в колодцах?
– Может, люди как-то смешно туда падают?
– А почему мы не можем показать нормальные народные танцы? – спросил Обидия Плотник, он же – портной.
– Народный танец – это на каждый день, – объяснил Джейсон. – А сейчас нам нужно показать что-нибудь культурное. Вот это, – он потряс листами, – прислали из самого Анк-Морпорка.
– Ну, мы могли бы показать Танец с Палкой и Ведром, тот самый, помните? – предложил Пекарь, по профессии – ткач.
– Нет. Этот танец мы больше не показываем, – твердо заявил Джейсон. – Старый господин Трум до сих пор хромает, а ведь прошло уже три месяца.
Кровельщик Ткач, прищурившись, изучал свой экземпляр сценария.
– Здесь, в конце, написано «Суета суёт». Я не понял, кто куда должен совать? – спросил он.
– Вечно мне не везет, – пожаловался Плотник. – Разве ж это роль? Что тут играть?
– Ладно бы только хромал, а вот кого действительно жаль, так это его жену, – машинально заметил Ткач.
– Почему? – удивился Джейсон.
– А что тут делает лев? – удивился Пекарь-ткач.
– Это же пьеса! – воскликнул Джейсон. – Ну поместишь ты в пьесу, к примеру, э-э, осла! Думаете, люди пойдут на Представление, в котором участвует осел? Нет, эта пьеса была написана настоящим писателем. Ха, представляю картинку: думает настоящий писатель, думает – а потом вводит в пьесу осла! Кстати, автор очень просил рассказать, как пройдет представление. А теперь заткнитесь все!
– Ну не ощущаю я себя Королевой Фей, хоть убейте не ощущаю, – простонал Скот Возчик.
– Ничего, привыкнешь, – пообещал Ткач.
– Надеюсь, что нет...
– Пора репетировать, – вмешался в их спор Джейсон.
– Но здесь мало места, – развел руками Кровельщик, он же – местный извозчик.
– Я наотрез отказываюсь репетировать там, где меня может кто-нибудь увидеть, – заявил Скот. – Даже если мы спрячемся в лесу, кто-нибудь обязательно нас увидит. И меня – в платье.
– Да кто тебя узнает? Ты же будешь в гриме, – успокоил его Ткач.
– В гриме?
– Ага, и в парике, – добавил другой ткач-Портной.
– Хотя Скот прав, – пожал плечами Ткач. – Если уж выставлять себя дураками, так профессионально. Прежде надо хорошенько все отрепетировать.
– Где-нибудь в сторонке от протоптанных дорожек, – согласился извозчик Кровельщик.
– И подальше от города, – добавил жестянщик Жестянщик.

Предыдущая страница 7 Следующая страница


Дамы и Господа 8

– Куда никто не заходит, – заключил Возчик.
Джейсон почесал подбородок, больше смахивающий на терку для сыра. Нужно было срочно искать укромное, тихое местечко...
– И все-таки, – вспомнил Ткач, – кто будет совать суете?

Карета грохотала по дороге, окруженной ничем не примечательными, унылыми равнинами. Земля между Анк-Морпорком и Овцепикскими горами была плодородной, хорошо обработанной и скучной, скучной, скучной. Путешествия, как правило, расширяют кругозор. Но после такого расширения ваши глаза долго потом не могут сойтись к переносице. В подобных путешествиях вы с жадностью следите за далекой фигуркой окучивающего капусту крестьянина и проклинаете тот момент, когда она исчезает из вида, ибо впереди вас ждут бескрайние и пустынные капустные поля.
Пришла очередь казначея задавать загадку.
– А я вижу, я вижу... – протянул он. – Это слово начинается на букву... «Г»!
– У-ук.
– Нет.
– Горизонт, – предположил Думминг.
– Угадал!
– Конечно, угадал. Трудно не угадать. На «Н» у нас было «небо», на «К» – «капуста», на «У» – «у-ук», а больше вокруг ничего нет!
– Ну и играй сам с собой, раз такой умный, – буркнул казначей, натянул шляпу на уши и попытался поуютнее устроиться на жестком сиденье.
– Зато в Ланкре есть на что посмотреть, – мечтательно промолвил аркканцлер. – Единственный кусок ровной земли хранится в музее.
Думминг ничего не ответил.
– Раньше я проводил там каждое лето, – продолжил Чудакулли и вздохнул. – Знаете... все ведь могло сложиться совсем иначе...
Чудакулли украдкой огляделся. Если вы собираетесь поделиться какими-то интимными воспоминаниями из личной жизни, перво-наперво убедитесь, что вас слышат.
Библиотекарь таращился на унылый подпрыгивающий пейзаж и пребывал в самом мрачном настроении духа. Виной тому был яркий ошейник с надписью «ПОНГО», украсивший его шею. Кое-кто еще поплатится.
Казначей, подобно прячущейся в свой домик улитке, пытался забраться в собственную шляпу.
– Та девушка...
Думминг Тупс, которого безжалостная судьба назначила единственным слушателем, слегка удивился. Разумеется, он понимал, что с технической точки зрения даже аркканцлер был когда-то молодым. В конце концов, каждый человек движется от юности к старости, и здравый смысл подсказывал, что семидесятилетними волшебниками весом в добрых сто двадцать килограммов не рождаются, ими становятся. Но здравый смысл требовал постоянных напоминаний.
На реплику аркканцлера нужно было что-то ответить.
– Красивая была, да? – вежливо поинтересовался Тупс.
– Э-э, нет. Не сказал бы. Скорее поразительная. Ага, именно. Высокая. Волосы светлые, почти белые. И глаза, как буравчики, представляешь.
Думминг попытался представить.
– Ты имеешь в виду, как у гнома из той лавочки на... – начал было он.
– Я имею в виду, что у меня всегда складывалось впечатление, будто она видит все и вся насквозь, – ответил Чудакулли несколько резче, чем намеревался. – А как она бегала...
Замолкнув, он погрузился в кинохронику собственных воспоминаний.
– Знаешь, а я бы женился на ней... – промолвил он некоторое время спустя.
Думминг не откликался. Если уж ты стал пробкой в потоке сознания другого человека, остается только крутиться и подпрыгивать на волнах.
– А какое было лето... – продолжал бормотать Чудакулли. – Прям как это. Все поля были в кругах, словно дождь из валунов прошел .Но... у меня были некоторые сомнения, понимаешь? Магия – что магия? Я... честно говоря, совершенно не знал, что делать. Я был готов отдать ей все. Каждую проклятую октограмму, каждое магическое заклинание. Все – и не раздумывая. Ее смех был похож на журчание горного ручья... Слышал, небось, такое выражение?
– Лично я с подобными ситуациями не знаком, – сказал Думминг, – но поэзию читал и...
– Поэзия! – фыркнул Чудакулли. – Чистый треп! Слушал я эти горные ручьи, эти буль-буль, а еще в них плавают маленькие твари, в смысле насекомые, с маленькими... не важно с чем. Уверяю тебя, на смех абсолютно не похоже. Эти поэты вечно морочат людям головы. Ну, например: «Ее губы будто вишни». Что, маленькие, кругленькие и с косточкой? Ха!
Он закрыл глаза. Прошло еще какое-то время. Наконец Думминг не выдержал и спросил:
– А что дальше-то, аркканцлер?
– Что дальше?
– С девушкой, о которой ты рассказывал.
– Какой девушкой?
– Ну, с той девушкой.
– Ах с той девушкой... Она мне дала от ворот поворот. Сказала, что хочет заняться кое-чем другим. Сказала, мол, да, как-нибудь, времени еще много.
Очередная пауза.
– Ну а потом что? – подтолкнул его Думминг.
– Потом? А что, по-твоему, могло произойти? Я уехал учиться. Начался семестр. Написал ей кучу писем, но ни одного ответа не получил. Может, они не дошли, а может, почту там, в горах, съедают. На следующий год все лето я учился и приехать не смог. Так я туда и не вернулся. Экзамены и все прочее. Наверное, она уже умерла или стала толстой бабулькой с дюжиной внучков. Эх, а ведь женился бы на ней не задумываясь. Не задумываясь... – Чудакулли почесал в затылке. – Ха... вспомнить бы еще, как ее звали...
Он вытянулся и положил ноги на казначея.
– Забавно, – задумчиво промолви л он. – Никак не могу припомнить ее имя. Ха! А ведь так бегала, запросто лошадь могла обогнать...
– Кошелек или жизнь!
Карета с грохотом остановилась. Чудакулли открыл один глаз.
– В чем дело?
Думминг очнулся от мечтаний о губах, похожих на горные ручьи, и выглянул в окно.
– Кажется, – сказал он, – на нас напал какой-то очень маленький разбойник.
Кучер, прищурившись, всмотрелся в крошечную фигурку на дороге. Под таким углом грабителя почти не было видно – из-за маленького роста и широкополой шляпы. В общем, разбойник больше смахивал на элегантно одетый гриб с пером в шляпке.
– Приношу свои извинения, – учтиво поклонился очень маленький разбойник, – но я несколько стеснен в средствах.
Кучер вздохнул и отпустил вожжи. Надлежащим образом обставленные налеты Гильдии Разбойников и Бандитов – это одно, но подчиняться требованиям какого-то проходимца с большой дороги, который едва достает вам до пояса и не вооружен даже элементарным арбалетом?
– Ах ты, мелкая сволочь, – сказал кучер. – Да я тебе сейчас башку снесу...
Он вгляделся в фигурку.
– Что это там у тебя на спине? Горб никак?
– А, ты, должно быть, заметил стремянку, – кивнул маленький разбойник. – Что ж, позволь, я ее продемонстрирую...
– Что там происходит? – спросил Чудакулли.
– Гм, гном поднялся по маленькой стремянке и пинком сбросил кучера на середину дороги, – обрисовал ситуацию Думминг.
– Такое не каждый день увидишь, – признал Чудакулли.
Он выглядел вполне счастливым. До этого момента путешествие не было богато на приключения.
– А сейчас он направляется к нам.
– Прекрасненько.
Разбойник перешагнул через стонущего кучера и зашагал к двери кареты, волоча за собой стремянку.
– Кошелек или, прошу меня простить... – резко распахнув дверь, начал было он.
Вспышка октаринового пламени сорвала с него шляпу.
Выражение лица гнома ничуточки не изменилось.
– Я все понял. Можно я несколько перефразирую требования?
Чудакулли смерил хорошо одетого незнакомца внимательным взглядом – впрочем, внимания потребовалось совсем чуть, поскольку замеры быстро закончились.
– А ты не похож на гнома, – произнес он наконец. – Ну, если не считать твоего роста, конечно.
– Не похож на гнома, если не считать роста?
– Раз ты гном, то где твой шлем и железные сапоги? – резонно возразил Чудакулли.
Гном поклонился и элегантно извлек из грязного, но отделанного кружевами рукава какую-то полоску картона.
– Моя визитная карточка, – пояснил он. Карточка гласила:

ДЖИАМО КАЗАНУНДА
Второй лучший в мире любовник
«Покой нам только снится»
Искуснейший фехтовальщик Солдат удачи
Бессовестный лжец Ремонт стремянок

Думминг выглянул из-за плеча Чудакулли.
– А ты что, действительно бессовестный лжец?
– Нет.
– Кстати, тут нигде не написано, что ты к тому же грабишь кареты.
– К сожалению, некоторое время назад на меня напали разбойники, и я теперь вынужден...
– Но тут говорится, – перебил Чудакулли, – что ты искуснейший фехтовальщик.
– У них был численный перевес.
– И сколько же их было?
– Три миллиона.
– Залазь, – махнул рукой Чудакулли. Казанунда забросил в карету стремянку, но потом вгляделся в темноту.
– У вас там что, орангутан? – удивился он.
– Он самый.
Библиотекарь приоткрыл один глаз.
– Э-э, а как же запах?
– Не стесняйся, ему все равно.
– Может, ты все-таки извинишься перед кучером? – предложил Думминг.
– Ни за что. Но если он хочет, я могу пнуть его еще раз.
– А это – казначей, – представил Чудакулли, указывая на экспонат Б, который спал сном человека, принявшего почти смертельную дозу пилюль из сушеных лягушек. – Эй, казначей! Казначей? В абсолютном отрубе. Ничего, затолкай его под сиденье. В дуркер играешь?
– Весьма слабо.
– Превосходно!
Через каких-то полчаса Чудакулли был должен гному уже восемь тысяч долларов.
– Я честно указал на карточке, что я – бессовестный лжец.
– Да, но я-то подумал, ты все врешь!
Чудакулли вздохнул и, к величайшему изумлению Думминга, достал из потайного кармана мешок с монетами. Монеты были большими, золотыми и выглядели подозрительно настоящими.
Хоть Казанунда и избрал тернистый путь похотливого солдата удачи, генетически он все же оставался гномом, а некоторые вещи гномам известны.
– Гм-м, – произнес он задумчиво. – А на твоей визитной карточке случайно нигде не написано про «бессовестного лжеца»?
– Нет! – совершенно искренне воскликнул Чудакулли.
– Просто... Понимаешь, я умею отличать шоколадные монеты от настоящих.
– Знаете, – сказал вдруг Думминг, когда карета, покачиваясь, вкатилась в ущелье, – это напомнило мне одну известную логическую задачу.
– Какую-такую задачу? – не понял аркканцлер.
– Ну, – начал польщенный вниманием Думминг, – был один человек, которому предстояло решить, в какую из двух дверей войти. Причем стражник у одной двери всегда говорил правду, а стражник у другой двери всегда лгал. Основная же загвоздка заключалась в том, что за одной дверью этого человека ждала верная гибель, а за другой – свобода. Но кто из стражников говорит правду, а кто лжет? Человеку разрешили задать каждому стражнику всего по одному вопросу. Итак, что он спросил?
Карета подпрыгнула на выбоине. Библиотекарь перевернулся во сне.
– Шуточка вполне в духе Гаргона Щеботанского, лорда Шизанутого, – чуть подумав, заметил Чудакулли.
– Ты абсолютно прав, – согласился Казанунда. – Он был знаменит подобными шутками. Сколько студентов помещается в Железную Деву и все такое прочее.
– А как этого беднягу занесло в замок Гаргона? – удивился Чудакулли.
– Что? Э-э, понятия не имею, – пожал плечами Думминг.
– Странно. Ты так убедительно рассказывал, мне даже показалось, что вы были знакомы.
– Вряд ли такое произошло в действительности. Это ведь просто логическая задачка.
– Погоди, погоди, – встрял Казанунда. – Кажется, я понял. Только один вопрос, да?
– Да, – ответил Думминг.
– Каждому стражнику?
– Да.
– Хорошо. В этом случае, он подходит к самому маленькому стражнику и говорит: «Быстро говори, какая дверь ведет на свободу, если не хочешь узнать, какого цвета у тебя почки. Кстати, я войду в нее только после тебя – подумай об этом, господин Великий Умник, когда будешь скрипеть мозгами».
– Нет, нет, нет!
– А по мне, так звучит очень логично, – хмыкнул Чудакулли. – Замечательный ход мысли.
– Но у тебя нет оружия!
– Нет есть, я отобрал его у стражника, когда тот задумался над моим вопросом, – возразил Казанунда.
– Умно, – восхитился Чудакулли. – Вот оно, настоящее логическое мышление, господин Тупс. Ты можешь многому научиться у этого человека...
– ...Гнома...
– ...Прости, гнома. По крайней мере, он не твердит постоянно о каких-то там паразитных вселенных.
– Параллельных! – рявкнул Думминг, у которого сложилось четкое впечатление, что Чудакулли умышленно перевирает слова.
– А какие тогда паразитные?
– Никакие! Я хотел сказать, что таких вселенных нет, аркканцлер. Параллельные вселенные – это вселенные, в которых события происходят по-другому, иначе... Как бы сказать... – Он тщетно пытался подобрать нужные слова. – Возьмем, к примеру, ту девушку...
– Какую девушку?
– Ту, на которой ты хотел жениться.
– А ты откуда о ней знаешь?
– Ты сам про нее рассказывал. Сразу после обеда.
– Я? Вот ведь дурак... Ну и что с ней?
– Ну... в известном смысле ты на ней все-таки женился, – объявил Думминг.
Чудакулли покачал головой.
– Здесь ты, парень, дал... Такое обычно не забывается.
– Только не в этой вселенной...
Библиотекарь приоткрыл один глаз.
– То есть ты намекаешь, что я удрал в другую вселенную, там женился, а потом вернулся сюда и обо всем забыл? – уточнил Чудакулли.
– Нет, я имею в виду, что в той вселенной ты женат на ней, а в этой вселенной – нет.
– Значит, я правда на ней женился? С нормальной церемонией и всем остальным?
– Да!
– Гм-м. – Чудакулли шумно почесал в бороде. – Ты уверен?
– Абсолютно, аркканцлер.
– Вот дьявол! А я и не знал...
Думминг почувствовал, что добился определенного успеха.
– Но...
– Да?
– Почему я все-таки ничего не помню?
Думминг был готов к такому вопросу.
– Потому что ты в другой вселенной отличаешься от тебя в этой. Женился другой ты. Наверное, он уже остепенился. Стал прадедушкой.
– А ведь он ни строчки не черкнул, – громко пожаловался Чудакулли. – Насчет этого я точно Уверен. Вот гад, даже на свадьбу не пригласил.
– Кто?
– Он.
– Но это ты!
– Ага, сейчас! Ха! Уж я бы о себе не забыл. Нет, вот ведь гад...

Вы, главное, не подумайте, кем-кем, а тупым Чудакулли нельзя было назвать. Тупой волшебник живет не дольше стеклянного молотка. На самом деле Чудакулли обладал мощным интеллектом, но мощность эта была как у локомотива, несущегося по рельсам и с трудом поддающегося управлению.
Такие штуки, как параллельные вселенные, действительно существуют, хотя «параллельные» – не совсем правильное определение. Вселенные переплетаются и закручиваются вокруг друг друга, как ткань из обезумевшего ткацкого станка или эскадрон новобранцев с глухотой на правое ухо.
К тому же они разветвляются. Но – и это крайне важно – не постоянно. Вселенной, в общем-то, наплевать, наступили вы на бабочку, не наступили... Бабочек много. Так бог, увидевший, как падает пичужка, не прилагает усилий, чтобы ее подхватить. Пристрелить диктатора и предотвратить войну? Но диктатор – это лишь кончик социального нарыва, из которого появляются диктаторы. Пристрели одного, через минуту появится другой. Пристрелить и этого? Почему бы тогда не пристрелить всех и не захватить Польшу? Через пятьдесят, тридцать или десять лет мир все равно двинется прежним курсом. История обладает огромной инерцией.
Впрочем, и на эту инерцию находится управа.
Когда стенки между «тем» и «этим» истончаются, когда появляются странные утечки... Тогда-то и встает вопрос выбора. В такие минуты можно увидеть, как вселенная, накренившись, спускается по другой штанине хорошо известных Штанов Времени.
Кроме того, существуют застойные лужи – вселенные, отрезанные от прошлого и будущего. Они вынуждены воровать время у других вселенных и могут надеяться только на то, что им, как рыбам-прилипалам, удастся присосаться к динамичным вселенным, когда те будут находиться в уязвимом состоянии. Эти вселенные и называются паразитными, и на удачу они могут рассчитывать, только когда на полях вдруг начинают появляться круги, будто дождь из валунов прошел...

Ланкрский замок был значительно больше, чем требовалось, несмотря на то что само королевство было достаточно небольшим; с трех сторон страну окружали неприступные горы – и с четвертой стороны тоже была бы гора, не тянись там крутой обрыв. Одно слово, Овцепики...
Однако замок расползся во все стороны. Никто не знал, на какое расстояние тянутся его подвалы.
Сейчас все старались жить как можно ближе к воротам.
– Ты только посмотри на эти бойницы, – покачала головой Маграт.
– На что, м'м?
– На вырезы в верхних частях стен. Мы можем сдержать целую армию...
– Для этого и нужен замок, м'м.
Маграт вздохнула.
– Может, хватит все время твердить «м'м»? Из-за этого твои слова звучат как-то неуверенно.
– Гм-м, м'м?
– Я имею в виду, с кем тут сражаться? Даже тролли не могут перейти через эти горы, а любой человек, решивший проехаться по нашим дорогам, рискует получить камнем по голове. Кроме того, достаточно разрушить Ланкрский мост, и...
– Не знаю, м'м. Наверное, так положено, у каждого короля должен быть свой замок.
– Вот глупая девчонка... Неужели тебе не интересно? Ты что, вообще никогда не задаёшься никакими вопросами?
– А зачем, м'м?
«Я назвала ее глупой девчонкой, – подумала Маграт. – Становлюсь настоящей королевой».
– Ну, хорошо, – смирилась она. – На чем мы остановились?
– На том, что нам нужно две тысячи ярдов синего мебельного ситца в мелкий белый цветочек, – заявила Милли.
– А мы не промерили и половину окон, – вздохнула Маграт, скручивая портновский сантиметр.
Она посмотрела вдоль Длинной галереи. Самым главным в ней, самым примечательным, первым, на что обращал внимание любой увидевший ее, была длина. Этой характерной особенностью галерея была похожа на Главный зал и Глубокие подземелья. Название служило идеально точным описанием. Раскрудит ее, как выразилась бы нянюшка Ягг.
– Почему? Ну зачем в Ланкре построили замок? – спросила Маграт скорее у самой себя, потому что разговор с Милли практически ничем не отличался от разговора с собой. – Мы никогда ни с кем не ссорились. Кроме как друг с дружкой в субботу вечером у таверны.
– Не могу сказать, м'м.
Маграт опять вздохнула.
– А где сегодня король?
– Открывает Парламент, м'м.
– Ха! Парламент!
Это было еще одной гениальной идеей Веренса. Он пытался ввести в королевстве эфебскую демократию, предоставив право голоса любому, ну, практически любому «имеющему харошую рипутацию, мужского пола, старше сорака лет, влодеющиму домом, с даходом в три с палавиной козы в год» – никому не хочется прослыть круглым дураком, предоставившим право голоса беднякам, преступникам, сумасшедшим или женщинам, которые абсолютно не умеют пользоваться правами. В общем, Парламент появился, правда члены его приходили на заседания, когда им хотелось, никто никаких протоколов не вел, а еще все всегда соглашались с Веренсом, потому что он был королем. Зачем нам король, разумно рассуждали люди, если придется править самим?
Нет, король должен выполнять свои обязанности, он даже может не уметь читать, но править обязан. Никто ведь не заставляет его крыть крыши или доить коров, верно?
– Милли, мне скучно. Скучно, скучно, скучно. Я, пожалуй, пойду погуляю в саду.

Предыдущая страница 8 Следующая страница


9 Терри Пратчетт

– Позвать Шона с трубой?
– Нет, если еще хочешь жить.
Не все сады были перекопаны для сельскохозяйственных экспериментов, кое-что еще уцелело. Был, например, садик со всякими полезными травами – несколько бедноватый, с точки зрения Маграт, потому что росли здесь только те травы, которые использовались в качестве приправ. А скудного воображения госпожи Пышки хватило только на мяту и шалфей. Но вырвена? Тысячеглистник? Львиный зад? Ничего этого не было и в помине.
А еще в замке был знаменитый лабиринт – или, по крайней мере, он должен был стать таковым. Веренс посадил его потому, что где-то услышал, будто бы лабиринт королевскому обиталищу просто необходим. Оставалось дождаться, когда кусты вырастут выше их нынешней высоты в один фут – вот тогда лабиринт станет действительно знаменитым, и люди смогут в нем заблудиться, не закрывая глаз и не сгибаясь в три погибели.
Маграт уныло брела по дорожке, подметая подолом огромного пышного платья мелкий гравий, когда с другой стороны живой изгороди вдруг раздался чей-то вопль.
Однако Маграт узнала голос. Она уже изучила некоторые традиции Ланкрского замка.
– Доброе утро, Ходжесааргх, – поздоровалась она.
Из-за поворота, промакивая лицо носовым платком, показался королевский сокольничий. На его руке, сжав запястье когтями, словно некоим пыточным инструментом, сидела птица. Злобные красные глазки глядели на Маграт поверх острого как бритва клюва.
– У меня новый ястреб, – с гордостью сообщил Ходжесааргх. – Ланкрский ворончатый ястреб. Еще никому не удавалось их приручить. А я приручаю. И он уже почти перестал клевать мой, а-а-а-аргх...
Сокольничий яростно замолотил ястребом по стене, пока тот не отпустил его нос.
Строго говоря, сокольничего звали несколько иначе. С другой стороны, если считать настоящим именем имя, которым человек обычно представляется, то сокольничий определенно был Ходжесааргхом.
Основная беда была в том, что все ястребы и соколы замка происходили родом из Ланкра, то есть обладали врожденной независимостью ума. После долгого разведения и не менее долгой дрессировки Ходжесааргху удалось наконец добиться того, чтобы они отпускали держащую их руку, и сейчас он работал над тем, чтобы заставить их перестать набрасываться на ближайшего к ним человека, то есть неизменно на Ходжесааргха. Тем не менее сокольничий был чрезвычайно оптимистичным и добродушным человеком, живущим исключительно ради того дня, когда его птицы станут лучшими в мире. Тогда как птицы жили исключительно ради того дня, когда им удастся отклевать у Ходжесааргха второе ухо.
– Вижу, ты добился неплохих результатов, – похвалила его Маграт. – Но, может, стоит обращаться с ними чуточку пожестче? Иногда это помогает.
– О нет, госпожа, – не согласился с ней Ходжесааргх. – Доброе отношение совершенно необходимо. Тут крайне важно установить связь. Если они не будут вам верить, а-а-а-аргх...
– Что ж, не буду тебе мешать, – сказала Маграт, когда в воздух полетели перья.
Маграт была нисколечко не удивлена, когда узнала, что в Ланкре существует четкое разграничение по использованию ловчих птиц. Веренсу, как королю, разрешалось иметь гиросокола (кем бы эта тварь ни была), любым живущим: поблизости графам дозволялось охотиться с супсанами, а священнослужители могли использовать для охоты пустельгу воробьиную. Простолюдинам разрешалось бросать палки. «Интересно, а какая птица приличествует нянюшке Ягг? – задумалась Маграт. – Наверное, маленький заводной цыпленок, тут все очень строго».
Для ведьм определенной птицы не существовало, но, как королеве, в соответствии с правилами использования ланкрских ловчих птиц Маграт дозволялось охотиться с ухтыястребом – или, как еще его называли, с мучеником бородатым. То была небольшая близорукая птица, которая предпочитала ходить, а не летать. При виде крови она теряла сознание. Стая из примерно двадцати ухтыястребов могла заклевать вусмерть больного голубя. Маграт примерно с час носила птицу на руке. Ястреб только сипло дышал и наконец задремал вверх лапками.
Но у Ходжесааргха хотя бы было занятие. В замке вообще много у кого было занятие. Каждый делал что-то полезное, за исключением Маграт. Ей же оставалось просто существовать. Конечно, если она с кем-нибудь заговаривала, ей любезно отвечали. Но она всегда отвлекала людей от той или иной важной работы. Кроме обеспечения продолжения королевской династии (кстати, Веренс уже заказал книгу по этому вопросу) Маграт...
– Эй, девочка, ближе лучше не подходи. Иначе можешь сильно пожалеть, – вдруг услышала она чей-то голос.
Маграт решила возмутиться:
– Девочка? Мы почти стали членами королевской семьи по мужу!
– Возможно, но пчелы-то об этом не знают.
Маграт остановилась.
Незаметно для себя она вышла из сада королевской семьи и вошла в сад обычных людей, то есть, покинув мир живых изгородей, подстриженных деревьев и пряных трав, она неожиданно оказалась в мире старых сараев, груд цветочных горшков, компоста и ульев.
С одного из ульев была снята крыша. Рядом в коричневом облаке, покуривая свою особую трубку, стоял господин Брукс.
– А, это ты, господин Брукс, – кивнула Маграт.
Официально господин Брукс был королевским пчеловодом. Но отношения с ним были весьма тонкими. Например, почти всех слуг называли просто по фамилиям, тогда как господин Брукс, повариха и дворецкий пользовались привилегией почтительного обращения. Потому что господин Брукс обладал тайной силой. О меде и спаривании маток ему было известно все. А еще он все-все знал о роях и о том, как уничтожать осиные гнезда. В общем, господин Брукс пользовался общим уважением – примерно так же относятся к кузнецам и ведьмам, то есть к тем людям, чьи обязанности связаны не только с будничным, повседневным миром, но и с миром иным, о котором обычный человек ничего не знает, да и, честно говоря, знать не хочет. Обычно господин Брукс возился с любимыми ульями, бродил по королевству в поисках роя или курил трубку в своем сарайчике, пахнувшем застарелым медом и осиным ядом. Королевского пчеловода старались не оскорблять – мало кому хочется обнаружить вдруг в своей уборной пчелиный рой.
Господин Брукс аккуратно накрыл крышей улей и отошел в сторону. Несколько пчел, яростно жужжа, вылетели из дыр закрывавшей его лицо сетки.
– Привет, ваша светлость, – снизошел он до приветствия.
– Привет, господин Брукс. Что ты тут делаешь?
Господин Брукс открыл дверь в свой сарайчик и некоторое время копался внутри.
– Пчелы в этом году поздно роятся, – пояснил пчеловод, выныривая обратно. – Просто проверяю их. Чаю хочешь?
В общении с господином Бруксом было бесполезно настаивать на соблюдении этикета. Он относился ко всем как к равным, даже, скорее, как к подчиненным – наверное, потому, что привык распоряжаться тысячами и тысячами пчел. Но, по крайней мере, с ним можно было нормально поговорить ... Вообще, с точки зрения Маграт, господин Брукс очень походил на ведьму – насколько это возможно для мужчины.
Сарайчик пчеловода был забит составными частями ульев, загадочными пыточными инструментами для извлечения меда, старыми кувшинами; здесь же стояла маленькая печка, на которой рядом с огромной кастрюлей кипел грязный заварочный чайник.
Господин Брукс принял молчание Маграт за согласие и налил две чашки.
– Травяной? – дрожащим голосом спросила Маграт.
– Понятия не имею. Просто коричневые листочки из жестянки.
Маграт с опаской заглянула в чашку – внутри плескалась бурая крепкая жидкость. Но положение обвязывает – королева должна быть со своими подданными на короткой ноге, а потому Маграт справилась с собой и мужественно сделала глоток. После чего попыталась перевести разговор на более мирные темы.
– Наверное, быть пчеловодом – это очень интересно, – сказала она.
– Да. Очень.
– Но я всегда задавалась вопросом...
– Гм?
– Пчелы такие маленькие – как их доят?

Единорог бродил по лесу, будто слепой. Он чувствовал себя здесь чужим. Высокое голубое небо – и никакого тебе северного сияния. А еще тут шло время. Для создания, ранее не подверженного разрушительному влиянию времени, такое чувство было сродни падению с высокой скалы.
Кроме того, единорог чувствовал, что его хозяйка где-то рядом, она будто засела в его голове. Это было куда хуже, чем чувство уходящего времени.
В общем, если говорить коротко, единорог медленно, но верно сходил с ума.

Маграт сидела с широко открытым ртом.
– А я думала, матки рождаются.
– О нет, – терпеливо объяснял господин Брукс. – Такой штуки, как маточное яйцо, в природе не существует. Улей просто выбирает одну пчелку и растит из нее королеву. Кормит ее королевским молочком, так сказать.
– А что будет, если она станет питаться обычной пищей?
– Из нее вырастет обычная рабочая пчелка, ваша светлость, – ответил Брукс с подозрительно республиканской улыбкой.
«Везет же, как все просто...» – подумала Маграт.
– Итак, появляется новая королева, а что происходит со старой?
– Обычно старушка собирает рой, – пожал плечами господин Брукс. – А потом отваливает, забрав с собой часть колонии. Лично я видел тысячи роев, но вот королевский – никогда.
– А что такое королевский рой?
– Даже не могу сказать точно. О нем упоминается в старинных книгах по пчеловодству. Это рой из роев. Говорят, незабываемое зрелище.
На мгновение взгляд пчеловода стал мечтательным.
– Впрочем, – продолжил господин Брукс, – самое веселье – это когда погода плохая или старая матка не может собрать рой. – Он покрутил рукой. – Тогда происходит вот что. В улье – две матки, правильно? Старая и новая. Они начинают преследовать друг друга по сотам, под стук дождя по крыше, а жизнь в улье идет своим чередом. – Господин Брукс иллюстрировал рассказ движениями рук, и Маграт, заслушавшись, подалась вперед. – По всем сотам гоняются, а трутни жужжат, но королевы чувствуют присутствие соперницы, наконец они находят друг друга и...
– Да? Да? – Маграт наклонилась еще ближе.
– Удар! Укол!
Маграт отшатнулась так резко, что ударилась затылком о стенку сарая.
– Двух королев быть не может, – спокойно пояснил господин Брукс.
Маграт оглянулась на ульи. Ей всегда нравился вид пасеки – до этого разговора.
– После долгих дождей я частенько нахожу мертвую матку у летка улья, – с довольным видом сообщил господин Брукс. – Королева с королевой не уживается, понимаешь? Все та же старая добрая борьба за выживание. Старая матка более коварна. Однако новой матке действительно есть за что драться.
– И за что?
– Она же хочет спариться.
– О.
– Но самое интересное начинается осенью, – продолжал свой увлекательный рассказ господин Брукс. – Зимой улью балласт не нужен. А под ногами трутни болтаются, ничего не делают. Вот рабочие пчелы и тащат их к летку, там кусают и...
– Хватит! – не выдержала Маграт. – Это ведь ужасно! А я считала пчеловодство таким приятным занятием.
– А сейчас такое время года, когда пчелы очень истощены, – не унимался господин Брукс. – И происходит вот что. Возьмем обычную пчелу, да? Она работает, пока может, а потом ты вдруг замечаешь, что весь улей окружен старыми пчелами, они пытаются влезть в леток, но...
– Прекрати, я сказала! Правда. Это уже слишком. Я же королева все-таки. Почти.
– Прости, госпожа, – пожал плечами господин Брукс. – Мне показалось, ты интересуешься пчеловодством.
– Да! Но не настолько!
Маграт стрелой вылетела из сарая.
– Ну, не знаю... – задумчиво произнес господин Брукс. – Лично я всегда считал, что к природе надо быть как можно ближе.
Он весело потряс головой, провожая взглядом Маграт.
– В улье может быть только одна королева, – сказал он. – Удар! Укол! Хе-хе-хе!
Откуда-то издалека донесся вопль Ходжесааргха, который в очередной раз слишком близко подпустил к себе природу.

Повсюду появлялись круги на полях.
Вселенные начали выстраиваться в линию. Танцы кипящих спагетти остались в прошлом, сейчас нужно было как можно быстрее преодолеть ненадежный участок распоясавшегося Времени, и вселенные мчались друг за другом, голова в голову.
Именно в такие моменты вселенные и взаимодействуют. Они пихаются локтями, пытаясь отвоевать себе местечко получше, обмениваются стрелами реальности.
Если бы человеческий разум был наичувствительнейшим приемником, да если б еще вывернуть ручку усиления не просто до упора, а так, чтобы она сломалась – тогда бы вы смогли уловить некие очень странные сигналы...

Часы тикали.
Матушка Ветровоск сидела перед открытой шкатулкой и читала. Иногда она прерывала чтение, закрывала глаза и задумчиво чесала кончик носа.
Лучше не знать, что готовит нам будущее, и сейчас матушка Ветровоск убедилась в этом на собственном опыте. Ее одолевали приступы дежа вю. Такое продолжалось уже с неделю. Причем это было не ее дежа вю. Подобное происходило с ней впервые – ее посещали воспоминания, которых не могло быть. Не могло быть никогда. Она – Эсме Ветровоск, вот она, можно ущипнуть, и всегда была Эсме Ветровоск, а не...
Раздался стук в дверь.
Матушка поморгала, обрадовавшись возможности отвлечься от жутких мыслей, но потребовалась добрая пара секунд, чтобы ее внимание сконцентрировалось на настоящем. Затем она сложила лист бумаги, убрала его в конверт, конверт вложила в пачку, пачку спрятала в шкатулку, шкатулку заперла маленьким ключиком, который повесила на гвоздь у камина, после чего направилась к двери. В последний момент она проверила, не разделась ли по рассеянности догола или еще чего не сделала, и только потом открыла дверь.
– Добрый вечер, – поздоровалась нянюшка Ягг, протягивая накрытую полотенцем миску. – Вот, принесла тебе тут...
Матушка Ветровоск смотрела мимо нее.
– Кто это с тобой? – поинтересовалась она. У троих девиц был очень смущенный вид.
– Понимаешь, они пришли ко мне и... – начала было нянюшка Ягг.
– Погоди, погоди. Дай сама догадаюсь, – оборвала ее матушка.
Она вышла на улицу и внимательно осмотрела всю троицу.
– Так-так-так, – буркнула она. – Ничего себе. Вы, помнится, хотели ведьмами стать. А теперь... – Она заговорила фальцетом: – «О, милая госпожа Ягг, мы поняли, как ошибались, и сейчас хотим научиться настоящему ведьмовству». Ну что, права?
– В принципе, да, – подтвердила нянюшка. – Но...
– Это ведьмовство, – сурово произнесла матушка Ветровоск. – А не какая-нибудь... игра в салочки. Черт вас возьми!
Она прошла вдоль короткого строя дрожащих девчонок.
– Так, тебя как зовут?
– Пурпура Пеннидж, госпожа.
– Готова поспорить, мама называет тебя как-то по-другому.
Пурпура смущенно опустила глаза.
– Вообще-то, меня зовут Фиолеткой, госпожа.
– Хорошо. И цвет более приятный, – кивнула матушка. – Что, таинственности захотелось? Чтоб люди подумали, будто бы ты понимаешь все сверхъестественное? А колдовать-то ты умеешь? Подружка тебя всему научила? Ну-ка, сбей с меня шляпу.
– Что, госпожа?
Матушка Ветровоск отошла и развернулась.
– Сбей ее. Мешать не буду, обещаю. Ну, давай.
Пурпура побледнела до Фиолетки, после чего порозовела.
– Я так и не поняла смысла этого психического... как его там...
– Вот те на! Хорошо, посмотрим, на что способны другие... Ты кто?
– Аманита, госпожа.
– Какое красивое имя. Ну, посмотрим, что умеешь ты.
Аманита затравленно оглянулась.
– Я, э-э... Боюсь, у меня ничего не получится, я стесняюсь, когда смотрят, и... – начала было она.
– Жаль. А ты что скажешь? Да, ты, последняя.
– Меня зовут Агнесса. Агнесса Нитт, – сообщила Агнесса. Она соображала быстрее своих подруг и Пердитой решила не представляться.
– Давай-ка, попробуй.
Агнесса сосредоточилась.
– Вот это да, – хмыкнула матушка. – Шляпа все еще на мне. Эй, Гита, покажи-ка им.
Нянюшка Ягг вздохнула, подняла сломанную ветку и бросила ее в шляпу матушки. Матушка перехватила сук в воздухе.
– Но, но... Мы же должны были воспользоваться ведьмовскими силами... – запротестовала Аманита.
– Кто вам это сказал? – осведомилась матушка.
– Но так-то каждый может, – возразила Пурпура.
– Ага, однако дело не в этом, – кивнула матушка. – Дело в том, что у вас ничего не вышло. – Она улыбнулась, что было для нее не совсем обычным. – Послушайте, вы молоды, и я хочу вам добра. Мир полон возможностей. Ведьмами вам быть вовсе не обязательно. Особенно, если вы понимаете, что значит быть ведьмой. А теперь уходите. Идите домой. И не лезьте в паранормальное, пока не поймете, что такое нормально. Давайте, бегите...
– Но это же обман! Об этом-то и говорила Диаманда! Сплошной обман, пустые слова... – рассердилась Пурпура.
Матушка подняла руку.
Птицы на деревьях вдруг смолкли.
– Гита?
Нянюшка вцепилась в свою шляпу.
– Послушай, Эсме, эта шляпа стоила мне целых два доллара...
Взрыв эхом разнесся по лесу. В небе закружились клочки шляпы. Матушка навела палец на девушек, те резко отшатнулись.
– Идите лучше позаботьтесь о своей подружке, – промолвила матушка. – Она проиграла, и ей сейчас ой как не сладко. Не лучшее время для одиночества.
Девушки упорно продолжали таращиться на нее, словно бы матушкин палец загипнотизировал их.
– Я только что попросила вас уйти домой. Совершенно спокойным голосом. Хотите, чтобы я рявкнула?
Развернувшись, девушки со всех ног бросились бежать.
Нянюшка Ягг с мрачным видом повертела в руках то, что осталось от шляпы.
– Подумать только, я целую вечность угробила на эту настойку против свиных недугов, – пробормотала она. – Восемь разных трав... Листья ивы, стебелек фижмы, чуть львиного зада... Весь день их собирала. Я понимаю, листьев на деревьях хоть отбавляй...
Матушка Ветровоск задумчиво смотрела девушкам вслед.
Нянюшка Ягг замолкла.
– Вспоминаешь прошлое, да? – спросила она чуть погодя. – Помню, мне было тогда лет пятнадцать, я стояла перед старой тетушкой Спективой, а она вдруг как спросит своим жутким голосом: «Кем-кем ты хочешь стать?» Я тогда так перепугалась, чуть не...
– Лично я никогда ни перед кем не стояла, сухо ответила матушка. – Просто поселилась в саду нянюшки Грапс и обитала там, пока она не пообещала рассказать мне все, что знает. Ха! Целую неделю ее осаждала, зато я себе выходных еще вытребовала.
– То есть никто тебя специально не выбирал?
– Что? Конечно нет. Я сама себя выбрала, – пожала плечами матушка, после чего повернулась к нянюшке. Неопытному человеку ее лицо еще долго снилось бы по ночам, даже нянюшка внутренне содрогнулась. – Я сама себя выбрала, Гита Ягг. И хочу, чтобы ты знала об этом. И вот еще. Что бы ни случилось. Я никогда не жалела о своем выборе. Никогда ни о чем не сожалела. Понятно?
– Как скажешь, Эсме.

Что есть магия?
Волшебники отвечают на этот вопрос по-разному, в зависимости от своего возраста. Волшебники постарше тут же заводят речь о свечах, кругах, планетах, звездах, бананах, напевах, рунах и важности четырехразового питания. Их коллеги помоложе, в особенности те, что проводят большую часть времени в здании факультета высокоэнергетической магии, как правило, пространно рассуждают о всевозможных потоках в изменчивой природе вселенной, о предательском непостоянстве даже самых жестких структур времени-пространства, о невероятности действительности и так далее – но означает это только одно: они наткнулись на горяченькую идею и сейчас бормочут о своей любимой физике...
Время шло к полуночи. Диаманда бежала по склону холма к Плясунам, не замечая, как ветви шиповника и вереска в клочья раздирают ее платье.
Она никак не могла забыть пережитое унижение. Глупые злобные старухи! И эти людишки – все вокруг дураки! Она же победила! Победила по правилам! А в награду получила только насмешки.
Глупо ухмыляющиеся лица... О, как это больно! И главное – все ведь поддержали этих ужасных старух! Откуда им знать, что такое настоящее ведьмовство, какая сила может крыться в нем?!
Но ничего, она им еще покажет.
Впереди на фоне озаренных лунным светом облаков мрачно чернели Плясуны.

Нянюшка Ягг заглянула под кровать – на тот случай, если там вдруг спрятался мужчина. Никогда не знаешь, где повезет.
Сегодня она решила лечь спать пораньше. День выдался трудным.
Рядом с кроватью стояли миска с леденцами и бутылка с прозрачной жидкостью, произведенной на сложном перегонном кубе, что был спрятан за дровяным сараем. Жидкость эта не была виски, не была она и джином, зато крепость ее составляла 90 градусов. Это «лекарство» очень помогало в тревожные моменты, иногда возникавшие в три часа ночи, когда нянюшка просыпалась и никак не могла вспомнить, кто она. После стаканчика прозрачной жидкости нянюшка по-прежнему не помнила, кто она, но это уже не имело значения, потому что она становилась совсем другим человеком.
Старая ведьма взбила четыре подушки, пинком загнала в угол мохнатых пауков и зарылась в одеяла с головой, создав себе маленькую, теплую и слегка вонючую норку. Там, аппетитно причмокивая, она принялась сосать леденец. У нянюшки остался всего один зуб, который за свою бурную жизнь перевидал столько всего, что какой-то леденец на ночь вряд ли мог ему повредить.
Через несколько секунд тяжесть в ногах сообщила о том, что кот Грибо занял свое привычное место на кровати. Грибо всегда спал в ногах, а по утрам нежно пытался выцарапать глаза, что служило превосходным будильником. На ночь нянюшка всегда оставляла окно открытым – на тот случай, если любимому котику приспичит выйти и выпотрошить кого-нибудь, дай ему боги здоровья.
Так-так. Эльфы. (Вряд ли они способны услышать слова, произнесенные внутри ее головы.) А она уж решила, что никогда их не увидит. Когда ж это было? Сотни и сотни лет назад, если не тысячи. Ведьмы неохотно рассказывали о случившемся, потому что допустили большую ошибку. В конце концов они раскусили этих паскудников, и вовремя – чуть-чуть не опоздали. В те дни ведьм было много. Они сумели остановить эльфов, устроить им хорошую жизнь. С эльфами сражались железом. Эти мелкие пакостники на дух железо не переносили. Оно их ослепляло или еще что с ними делало... Причем ослепляло навсегда.
Но сейчас ведьм почти не осталось. Настоящих ведьм. Однако на самом деле проблема заключалась в том, что люди забыли, какой была жизнь при эльфах. Разумеется, она была намного интереснее – обычно потому, что была короче. И более красочной, если вам нравится цвет крови. Люди даже боялись вслух упоминать об этих сволочах.
Ты говоришь: Сверкающие. Ты говоришь: Сказочный Народец. А потом плюешь и трогаешь железо. Но проходит много-много поколений, и ты забываешь, что нужно обязательно плюнуть и потрогать железо, забываешь, почему ты их так называл. Помнишь только, что они были красивыми...
Да, в те времена было много ведьм. Слишком многие женщины находили колыбельки пустыми... Или муж не возвращался с охоты. С той охоты, где жертвой был он.
Эльфы! Паскудники... но все же... все же... что за штуку такую они проделывают с памятью?
Нянюшка Ягг повернулась на другой бок, Грибо протестующе заворчал.
Взять, например, троллей и гномов. «О, им нельзя доверять, – как правило, говорят люди. Тролли – неплохие ребята, если не считать того, что за ними глаз да глаз нужен, а некоторые очень даже порядочные – по-своему, правда... Но почти все они трусливые и тупые, а что касается гномов, так они просто жадные и хитрые бесенята, правда и среди них попадаются достаточно разумные особи, но засранцы, они и есть засранцы – в общем, гномы ничуть не лучше троллей, потому что на самом деле... ...Они похожи на нас.
Только смотреть на них ничуть не приятнее чем на нас, и у них нет стиля. А мы так просто дураки, и память у нас выделывает фокусы – к примеру, мы помним, как красивы эльфы, как они двигаются, но забываем, кто они на самом деле. Тут мы похожи на мышей: "Говорите, что хотите, но у кошек такой утонченный стиль..."» От гномов люди никогда не прятались под одеялами. И не забивались в темные уголки – не дай боги, попадутся на глаза какому троллю. Время от времени троллям и гномам доставалось от людей – но так, походя, обычный пинок под зад, чтобы место свое помнили. А чтобы искоренять? Пусть живут – гномы и тролли никогда не были ужасом в ночи.
«Мы помним только, как поют эльфы. И забываем, о чем они поют».
Нянюшка Ягг снова заворочалась в своей постели. Она услышала, как что-то соскользнуло с кровати, потом раздался приглушенный обиженный вой – Грибо свалился на пол.
Нянюшка села.
– Надевай свои уличные лапки, малыш. Мы идем на прогулку.
Пересекая полночную кухню, она остановилась, взяла с полки у плиты большой черный утюг и привязала к нему кусок бельевой веревки.
Сколько раз за свою жизнь нянюшка бродила по ночному Ланкру, и ей никогда не приходила в голову мысль прихватить с собой какое-нибудь оружие. Конечно, большую часть своей жизни она была признанной ведьмой, и любой незадачливый грабитель после встречи с нянюшкой унес бы свои мужские принадлежности в бумажном пакетике.
Сейчас же она явственно чувствовала свой страх.
Эльфы возвращались, отбрасывая впереди себя зловещие тени.

Диаманда добежала до вершины холма.
Где и остановилась. Она была абсолютно уверена, что кто-то идет по ее следам. Может, эта назойливая старуха Ветровоск? Да нет, вряд ли...
Никого не было видно.
Она повернулась.
– Добрый вечер, госпожа.
– Ты? Ты все-таки следила за мной!
Сидевшая в глубокой тени Трубача матушка неспешно поднялась на ноги.
– Ничего подобного, – покачала она головой. – Мой отец был настоящим знатоком леса, и я училась у него. Так вот, когда он отправлялся на охоту, то всегда говорил: плохой охотник преследует, а хороший – ждет.
– Значит, ты на меня охотишься?
– Да нет... Просто ждала тебя здесь. Знала, что ты обязательно появишься. Ведь больше тебе некуда идти. Ты же пришла сюда, чтобы позвать ее? Покажи-ка мне свои руки.
Это была не просьба, а приказ. Диаманда почувствовала, как руки ее против собственной воли поднимаются, и, прежде чем она успела спрятать их за спину, матушка схватила ее запястья шершавыми, как наждачная бумага, пальцами.
– Вижу, ты никогда не занималась тяжелой работой... – ласково произнесла матушка. – Не убирала обледеневшую капусту, не доила корову, не рыла могилу, не готовила тело к погребению.
– А что, именно так становятся ведьмами? – огрызнулась Диаманда.
– Вовсе нет, это совсем не обязательно... Но позволь рассказать тебе кое-что. О красивой женщине в красном платье и со звездами в волосах, а может, и с лунами. И о голосах, которые ты слышишь во сне. И о силе, которую ты чувствуешь, когда приходишь сюда. Думаю, ее посулы были щедры. Тебе обещали дать все, что бы ты ни захотела. И совершенно бесплатно.
Диаманда молчала.
– Все это уже случалось. Люди любят слушать такие речи. – Глаза матушки Ветровоск затуманились. – Тебе так одиноко, а окружающие слишком глупы, чтобы разговаривать с ними, и мир полон тайн, о которых тебе ничего не рассказывают...
– Ты читаешь мои мысли?
– Твои? – Матушка Ветровоск словно вернулась откуда-то издалека, голос ее обрел прежнюю деловитость. – Ха! Цветочки, ягодки и все такое прочее... Танцы нагишом. Карты, веревочки, заклятия... И самое главное – это ведь работает! Да, она дала тебе обещанную силу, но только на время. О, как она, должно быть, смеялась. Ведь с каждым разом силы тебе дается все меньше и меньше, а цена становится все выше и выше. После чего сила исчезает совсем, тогда как платить нужно каждый день. Они всегда забирают больше, чем дают. И даже то малое, что они дают, очень скоро обесценивается. Так идет и идет, и в конце концов они забирают все. Им очень хочется заполучить наш страх. Но больше всего им нужна наша вера. Они придут, если ты их позовешь. Сейчас, во время кругов, мир очень тонок, и они услышат тебя – ты позовешь их и дашь им нужный канал... Сила Плясунов очень ослабла. Однако я не позволю... не позволю Дамам и Господам вернуться.
Диаманда открыла рот.
– Я еще не закончила. Ты умная девочка. Можешь заниматься чем угодно. Но тебе не следует становиться ведьмой. Это совсем не легкая жизнь.
– Ты просто сумасшедшая старуха и ничего не понимаешь. Эльфы совсем не такие...
– Только не произноси это слово. Не надо. Если их позвать, они обязательно придут.

Предыдущая страница 9 Следующая страница


Дамы и Господа 10

– Отлично! Эльфы, эльфы, эльфы! Эльфы...
Матушка влепила ей пощечину.
– Ты повела себя глупо, по-ребячески, и ты сама это знаешь, – спокойно продолжала она. – А теперь слушай меня. Если ты останешься здесь, твой мир перевернется навсегда. Или ты можешь уехать, найти свое будущее, стать знатной дамой, у тебя есть для этого задатки. Может быть, когда-нибудь, лет через десять, ты вернешься, вся в драгоценностях и шелках, и будешь править нами, домоседами, ну и чудесно, я буду только рада. Но если ты останешься и попытаешься вызвать... Дам и Господ, то снова столкнешься со мной. А про ту глупую игру на солнышке забудь – сейчас начнется настоящее ведьмовство. Луны, круги, песнопения – ерунда это все, нет, то будет настоящее дело – из крови и костей, из головы. А ты ничего об этом не знаешь. Верно? И пощады не жди.
Некоторое время Диаманда молча смотрела на нее, щека ее была красной от пощечины.
– Что ж, я уйду... – наконец промолвила она. Матушка опоздала лишь на секунду. Диаманда бросилась к камням.
– Глупая девчонка! Только не туда!
Фигура девушки уже становилась меньше, хотя находилась она всего в нескольких футах.
– Пропади ты пропадом!
Матушка бросилась за ней, платье ее громко затрещало, разрываясь там, где зацепилось за кочергу. Кочергу на всякий случай матушка принесла с собой, и сейчас этот предмет ведьмовской самообороны вырвался из ее рук и с гулким звоном прилип к одному из Плясунов.
Потом из матушкиных башмаков вылетели все гвозди и тоже устремились в сторону камней.
Железо не могло пройти в тот мир. Там железо находилось под запретом.
Матушка уже бежала по дерну, когда поняла, что происходит. Но было поздно, да и какая разница... Она сделала свой выбор.
Сначала возникло ощущение неразберихи – направления принялись скакать, меняться местами, извиваться вокруг, но вскоре под ногами заскрипел снег. Цветные узоры скользили по его поверхности, отражая безумный танец вечного северного сияния, что горело на небе.
Диаманда продиралась вперед, увязая в снегу. Ее обувь едва ли годилась даже для прогулок по летнему лесу, не говоря уж о глубоком снеге. Матушкины башмаки, напротив, даже без гвоздей могли выдержать прогулку по раскаленной лаве.
Но мышцы, которые передвигали эти башмаки, слишком устали за свою долгую жизнь. Диаманда опережала матушку.
Снег падал с ночного неба. Всадники, выстроившись кругом, поджидали их неподалеку от камней. Королева выдвинулась чуть вперед. Все ведьмы до единой знали, как выглядит их королева...
Диаманда споткнулась и упала. Сил у нее хватило только на то, чтобы приподняться с земли.
Матушка остановилась.
Громко заржала лошадь королевы.
– Эй ты, – окликнул один из эльфов, – на колени перед своей королевой.
Королева была вся в красном, на голове ее красовалась медная корона.
– Ни за что, – ответила матушка Ветровоск. – Ты в моем королевстве, женщина, – сказала королева. – Ты не можешь приходить сюда и уходить без моего позволения. Ты встанешь на колени!
– Я прихожу и ухожу, и ничьего позволения мне не требуется, – огрызнулась матушка Ветровоск. – Никогда раньше его не спрашивала, не собираюсь начинать и сейчас.
Она положила руку на плечо Диаманды.
– Вот они, твои эльфы, – промолвила она. – Красивые, правда?
Воины были больше двух метров ростом. Из одежды на них были только скрепленные вместе куски шкур, бронзовые пластины и бусы из цветных перьев. Зеленые и синие татуировки покрывали обнаженные участки кожи. Некоторые воины держали натянутые луки, и острия стрел следили за каждым движением матушки.
Густо смазанные салом волосы ореолом окружали их головы. И хотя лица эльфов были самыми красивыми из всех, что Диаманде доводилось видеть в жизни, у нее вдруг возникло странное чувство: что-то в них было не так, что-то необычное присутствовало в их выражении.
– Мы живы только потому, – услышала она за спиной голос матушки, – что с нами живыми интересней развлекаться, чем с мертвыми.
– Не слушай эту назойливую старуху, – сказала королева. – Ну что она может тебе предложить?
– Уж всяко больше, чем снег жарким летом, – парировала матушка. – Посмотри на их глаза. Ты только вглядись в них.
Королева сошла с лошади.
– Возьми меня за руку, дитя, – велела она. Диаманда робко протянула руку.
Эти глаза... Очень странные, но не формой, не цветом. И злобы в них тоже не было. Зато был...
...Взгляд. С таким взглядом столкнулся бы микроб, если бы смог заглянуть в микроскоп со своей стороны. «Ты – ничто», – говорил взгляд.
А еще он говорил: «Ты ущербна, ты ничего не значишь». «Ты – животное», – настаивал он. И: «Домашняя скотина, добыча, на что-нибудь да сгодишься...» «В общем, посмотрим», – заключал он.
Она попыталась выдернуть руку.
– Выйди из ее головы, старая карга!
Лицо матушки покрылось потом.
– Я не входила в ее голову, эльфийка. Но не дам войти и тебе.
Королева улыбнулась. Более красивой улыбки Диаманда еще не видела.
– Надо же, в тебе есть сила. Удивительно. Честно говоря, не думала, что ты чего-нибудь достигнешь, Эсмеральда Ветровоск. Но сила тебя не спасет. Убейте обеих. По очереди. Пусть другая посмотрит.
Королева вскочила на лошадь, развернулась и галопом поскакала прочь.
Два эльфа спрыгнули на снег и вытащили из-за поясов тонкие бронзовые кинжалы.
– Ну, вот и все, – хмыкнула матушка Ветровоск, когда воины направились к ним. – Когда придет время, бери ноги в руки и беги, – прошептала она.
– Какое время?
– Сама поймешь.
Когда эльфы подошли, матушка упала на колени.
– Ой, голубчики, пощадите меня, я ж всего лишь бедная старушка, к тому же костлявая, – запричитала она. – Сохрани мне жизнь, молодой господин. О боги...
Она свернулась калачиком и зарыдала. Диаманда смотрела на нее в полном изумлении, ничего не понимая. Неужели она рассчитывает выбраться из передряги при помощи столь наивных, очевидных фокусов?
Однако эльфы очень долго не встречались с людьми. Первый эльф подошел к матушке Ветровоск, схватил за плечо – и тут же получил удар в то место, о существовании которого, по мнению нянюшки Ягг, Эсме Ветровоск никак не должна была знать.
А Диаманда уже бежала. Локоть матушки воткнулся в грудь второго эльфа, и она кинулась за Диамандой.
За их спинами раздался веселый смех.
Диаманда была крайне поражена тем спектаклем, что разыграла матушка. Но еще больше она удивилась, когда матушка Ветровоск поравнялась с ней. Впрочем, матушке было от чего убегать.
– У них лошади!
Матушка кивнула. Разумеется, лошади бегают быстрее людей, но не все понимают, что это справедливо только для бега на средние дистанции. На короткой дистанции полный решимости человек способен перегнать лошадь – хотя бы потому, что у него вдвое меньше ног, с которыми следует разобраться.
Матушка схватила Диаманду за руку.
– Беги между Трубачом и Барабанщиком!
– Но как я их отличу?
– Ты даже этого не знаешь?!
Человек действительно способен перегнать лошадь, но от стрелы не убежишь.
Что-то просвистело рядом с ухом матушки Ветровоск.
Кольцо камней ближе не становилось.
Нет, даже пробовать не стоит. Это просто невозможно. Для этого нужно устроится поудобнее, лечь или к чему-нибудь прислониться.
И все-таки матушка решила попробовать...
В погоню за ними устремились четыре эльфа. Но влезть в сознание эльфа? Крайне сложно. А вот сознание лошадей... да, лошадей...
Они были плотоядными, с разумом, целеустремленным, как стрела.
Правила Заимствования гласили: ты не причиняешь вреда, просто проникаешь в сознание, никаким образом не затрагивая владельца...
Однако то были не жесткие правила, а скорее общие указания.
Каменный наконечник очередной стрелы пробил ее шляпу.
Да и не указания вовсе, если разобраться...
На самом деле, даже не...
Да провалитесь вы все!..
Сквозь слои едва контролируемого безумия, которое всегда можно найти в мозгу даже вполне нормальной лошади, матушка проникла в разум одного из эльфийских животных. На мгновение она увидела налитыми кровью лошадиными глазами собственную фигуру, бегущую по снегу. А потом матушка сосредоточилась на управлении шестью ногами одновременно, причем две из них принадлежали совсем другому телу.
Исполнять на музыкальном инструменте одну мелодию, а петь абсолютно другую – это легкая послеобеденная прогулка по сравнению с тем, что сейчас пыталась проделать матушка.
Она знала, что долго ей не продержаться – спустя пару-другую секунд полная неразбериха овладеет ее телом и разумом. Но ей нужна была одна-единственная секунда, а потом... Матушка почувствовала, как усиливается хаос, свалила его в мозг лошади весь без остатка и быстро вышла, вернувшись в свое тело как раз в тот момент, когда оно начало падать.
В голове у животного воцарился сущий ужас.
Бедная лошадь совершенно растерялась: что такое вдруг проникло к ней в голову, как оно там очутилось? Более того, она никак не могла понять, сколько же у нее теперь ног. Был выбор между двумя и четырьмя – или, возможно, шестью. Лошадь остановилась на трех.
Матушка услышала отчаянное ржание, после чего, судя по шуму, лошадь свалилась, захватив с собой еще двух своих товарок.
– Ха!
Она рискнула бросить взгляд на бегущую рядом Диаманду.
Которой рядом не оказалось.
Девушка барахталась в снегу, пытаясь подняться на ноги. Обращенное к матушке лицо было бледным как снег.
Из плеча Диаманды торчала стрела.
Матушка бросилась назад, схватила девушку и подняла ее на ноги.
– Скорее! Уже близко!
– Не могу бежать... Холодно...
Диаманда опять начала падать. Матушка успела поймать ее и, крякнув с натугой, закинула на себя.
Всего несколько шагов, а потом нужно будет только упасть впер...
Когтистая лапа вцепилась ей в юбку...
Все трое покатились по летнему папоротнику.
Первым вскочил на ноги эльф. Он несколько удивленно огляделся, после чего с триумфальным видом повернулся к двум лежащим на земле ведьмам. В руке у него уже блестел длинный медный нож.
Начать эльф решил с матушки. Она почувствовала его тошнотворный запах, увидела занесенную руку с ножом, из последних сил попыталась проникнуть в его голову...
Что-то пролетело перед ней.
Веревка обернулась вокруг шеи эльфа и затянулась, тяжелый предмет со свистом рассек воздух. Мимо ошеломленных глаз эльфа пролетел древний утюг, скрылся за ухом и принялся вращаться вокруг его головы со все возрастающей скоростью и постоянно уменьшающимся радиусом орбиты, пока наконец не врезался в эльфийский затылок, оторвав зловонную тварь от земли и бросив на мягкую траву.
В поле зрения матушки появилась нянюшка Ягг.
– О боги, какая вонь... – хмыкнула она. – Эльфа можно учуять за версту.
Матушка с трудом поднялась на ноги.
Внутри круга ничего не было. Ни снега, ни эльфов, только чуть примятая трава.
Матушка повернулась к Диаманде. Девушка лежала без чувств.
– Эльфийская стрела, – объяснила матушка.
– Вот сволочь.
– Наконечник все еще в ней.
Нянюшка почесала затылок.
– Наконечник я вытащу, нет проблем, – сказала она. – Но что делать с ядом? Можно, конечно, наложить жгут...
– Ха! Его придется накладывать на шею.
Матушка села и положила подбородок на колени. У нее жутко болели плечи.
– Дай мне отдышаться, – попросила она.
Странные картины возникали в ее воображении. Ну вот, снова началось. Матушка знала, что существует альтернативное будущее, в конце концов будущее и должно быть изменчиво. Но она никогда не слышала об альтернативном прошлом. Сосредоточившись, матушка могла припоминать, как прошла между камнями, как... Но одновременно она помнила другое. Как лежала в постели в собственном доме, именно в доме, а не в хижине, но это была она, и воспоминания были ее... У нее даже сложилось странное впечатление, что и сейчас она тоже спит...
Матушка попыталась сосредоточиться на нянюшке – было в ней что-то успокаивающее, незыблемое.
Нянюшка достала перочинный нож.
– Ты что делаешь?
– Хочу избавить его от страданий, Эсме.
– По-моему, не больно-то он и страдает.
Глаза нянюшки возбужденно заблестели.
– Ну, это можно быстро исправить.
– Гита, нельзя его пытать только потому, что он валяется на земле.
– Знаешь, Эсме, я не собираюсь ждать, когда он встанет на ноги.
– Гита!
– Они крали детей. Этого я не намерена прощать. Одна только мысль о том, что кто-нибудь возьмет и утащит нашего Пьюси...
– Даже эльфы не настолько глупы. В жизни не видела более липкого ребенка.
Матушка осторожно приподняла веко Диаманды.
– Полностью вырубилась, – констатировала она. – Наверное, танцует сейчас с феями.
Она взвалила девушку на плечо.
– Пошли. Я понесу ее, а ты – господина Колокольчика.
– Ты поступила очень храбро – вытащила ее оттуда на себе, да еще под стрелами эльфов, – сказала нянюшка.
– Так у них было меньше шансов попасть в меня, – пояснила матушка.
Нянюшка Ягг была откровенно шокирована.
– Что?! Эсме, как ты...
– Ну, ее все равно уже подстрелили. А если бы подстрелили еще и меня, вообще никто бы не выбрался, – пожала плечами матушка.
– Но это... это несколько бессердечно, Эсме.
– Бессердечно, зато очень мудро. Я никогда не утверждала, что отличаюсь добротой. Благоразумие – вот что главное. И нечего так пялиться. Ты идешь или будешь весь день торчать здесь с открытым ртом?
Нянюшка закрыла рот, но потом снова открыла его, чтобы сказать:
– А что ты собираешься делать сейчас?
– Ты знаешь, как ее вылечить?
– Я? Нет!
– Отлично! Я тоже. Однако есть у меня человечек, который, вероятно, сможет нам помочь. А эльфа мы пока сунем в подземелье. Там много железных решеток. Это его немножко успокоит.
– Но как его сюда занесло-то?
– Вцепился мне в юбку. Я понятия не имею, как действует круг. Может, сила камней разрешает проходить только людям... или что-нибудь навроде. Честно говоря, меня больше волнует, чтобы его дружки и дальше оставались внутри. Нянюшка, казалось бы, без особых усилий взвалила бесчувственного эльфа на плечо.
– От него воняет даже хуже, чем от козлиной подстилки, – проворчала она. – Придется по возвращении домой принять ванну.
– Ничего, тебе не повредит, – хмыкнула матушка Ветровоск.
Что есть магия?
Ведьмы отвечают на этот вопрос по-разному, в зависимости от своего возраста. Ведьмы постарше вообще не любят об этом говорить, но в душе они подозревают, что на самом деле вселенная ни черта не знает и состоит из биллионов триллионов миллионов возможностей, каждая из которых может осуществиться, если тренированный, затвердевший от квантовой уверенности ум вставить в нужную щелку и повернуть. Таким образом, если вы хотите, чтобы на ком-нибудь взорвалась шляпа, нужно лишь перейти в ту вселенную, в которой великое множество молекул шляпы вдруг одновременно решат разлететься в разные стороны.
Тогда как ведьмы помоложе только и твердят о магии, свято веря, что она тесно связана с кристаллами, таинственными силами и танцами голышом вокруг костра.
Возможно, обе стороны правы. Но это уже совсем другая, квантовая, теория.

Стояло раннее утро. Шон Ягг отважно нес службу у бойницы Ланкрского замка и был единственной защитой всех местных жителей от огромных варварских орд, которые случайно могли оказаться поблизости.
Военная служба Шону нравилась. Иногда он даже мечтал о том, чтобы какая-нибудь небольшая орда совершила нападение на Ланкр, предоставив ему возможность Спасти Королевство. Он бы повел армию в бой... жаль только, армии у короля не было.
Краткий вопль возвестил о том, что Ходжесааргх угостил своих питомцев утренним пальцем.
Шон не обратил внимания на этот крик, который, по сути дела, являлся неотъемлемой частью фонового замкового шума. Сейчас стражник коротал время тем, что пытался определить, на сколько секунд максимум у него получится задержать дыхание.
Существует великое множество способов коротать время. Например, Содержание Ноздрей В Идеальной Чистоте. Или Выпукивание Мелодий. Или Стояние На Одной Ноге. Задерживанием Дыхания и Счетом Шон Ягг занимался только в том случае, если не мог придумать что-нибудь поинтереснее или если пища не была особо богата углеводородами.
Внизу пару раз громко скрипнул дверной молоток. Он так заржавел, что добиться от него какого-либо звука можно было только в том случае, если поднять молоток – при этом он издавал первый скрип – а потом с силой опустить – тогда он производил второй скрип, а если гостю везло, то и глухой удар.
Шон глубоко вздохнул и выглянул из бойницы.
– Стой! Кто идет? – проорал он.
– Это я, Шон, твоя мамочка, – донесся снизу звонкий голос.
– А, привет, мам. Привет, госпожа Ветровоск.
– Будь пай-мальчиком, впусти нас.
– А кто идет – друг или враг?
– Что?
– Я так должен сказать, мам. Так положено. А тебе следует ответить: «Друг».
– Я – твоя мама.
– Все нужно делать как положено, мам, – промолвил Шон голосом человека, который знает, что все равно проиграет, вне зависимости от того, что случится дальше. – Иначе зачем придумали правила?
– Знаешь что, мой мальчик, еще минута, и я стану врагом.
– О-о-о-а-а-а-у-у-у, мам!
– Ну, хорошо, хорошо. Друг.
– Да, но ты могла бы сказать это немножко другим тоном и...
– Немедленно пропусти нас, Шон Ягг.
Шон отдал честь, едва не оглушив себя древком пики:
– Пропускаю, госпожа Ветровоск!
Его круглое честное лицо скрылось из вида. Через минуту или две до ведьм донесся скрип решетки.
– Как это у тебя получается? – удивилась нянюшка.
– Элементарно, – пожала плечами матушка. – Ты никогда не сделаешь так, чтобы его глупая голова взорвалась прямо у него на плечах. И он это знает.
– Но я-то знаю, что ты так тоже никогда не поступишь.
– Нет, не знаешь. Ты знаешь только, что пока до этого не доходило.

Маграт думала, что с ней шутят, но все оказалось правдой. В Главном зале стоял один длинный, очень длинный обеденный стол, а она и Beренс должны были сидеть на противоположных концах.
Это было как-то связано с этикетом.
Король должен сидеть во главе стола. Это объяснений не требует. Однако если бы она села рядом, то обоим было бы неудобно, потому что пришлось бы поворачиваться, чтобы поговорить. Оставалось сидеть на противоположных концах и кричать.
Но при этом возникала другая проблема – как накладывать в тарелки пищу, которая обычно кучковалась в середине стола. Наиболее очевидный и легкий вариант, когда они сами себя обслуживают, даже рассмотрению не подлежал. Если короли начнут сами накладывать еду себе на тарелку, это приведет к краху всей системы монархической власти.
К сожалению, это означало, что обслуживание возлагалось на дворецкого господина Прыжкинса, который страдал плохой памятью, нервным тиком и болезнью коленного сустава. А еще Главный зал с кухней соединяла средневековая подъемная система. Она грохотала, как двуколка, в то время как сама шахта подъемника служила своего рода поглотителем тепла. Горячая пища становилась в ней холодной. Холодные блюда становились еще холоднее. Никто не знал, что произойдет в шахте с мороженым, но, вероятно, в результате этого эксперимента пришлось бы переписать некоторые законы термодинамики.
Кроме того, королевская повариха никак не Могла уловить суть вегетарианства. Традиционные блюда были настолько богаты засоряющими артерии жирами, что последние покрывали тарелки огромными студенистыми каплями, в то время как овощи использовались, исключительно чтобы впитывать остаток соуса, и обычно были выварены до получения однородной желтоватой массы. Маграт попыталась объяснить кое-что госпоже Пышке, но при слове «витамины» тройной подбородок поварихи задрожал так угрожающе, что будущая королева предпочла быстренько извиниться и покинуть кухню.
В данный момент Маграт с аппетитом жевала яблоко. Госпожа Пышка хорошо разбиралась в яблоках и знала, как их правильно готовить. Из огромных сочных плодов вырезалась мякоть, вместо нее заталкивался внутрь изюм с кремом, после чего фрукты запекались. Поэтому Маграт предпочла украсть из кладовой свежее яблоко. Оставалось выяснить, где в замке хранится морковка.
Из-за серебряных подсвечников и стопки бухгалтерских книг Веренс был едва виден.
Иногда они поднимали глаза и улыбались друг другу. Вроде бы улыбались – расстояние было столь велико, что определить точно не представлялось возможным.
Вроде бы он что-то сказал...
Маграт приложила ладони к губам:
– Что-что?
– Нам нужно...
– Не слышу!
– Что?
– Что?
Не выдержав, Маграт встала. Однако еще несколько минут ей пришлось ждать, пока полиловевший от натуги Прыжкинс не подвинет ее стул ближе к Веренсу. Она могла бы сделать это сама, но королевы так не поступают.
– Нам нужно назначить придворного поэта, – сказал Веренс, сделав в одной из книг какую-то пометку. – В каждом королевстве должен быть свой придворный поэт. Чтобы воспевать в стихах то, что происходит при дворе.
– Да?
– Я подумал, может, госпожа Ягг подойдет? Слышал, она очень хорошая поэтесса-песенница.
Маграт постаралась не рассмеяться.
– Я... э-э... я думаю, ей известно много интересных рифм, – кивнула она.
– Существующая сейчас ставка – четыре пенса в год плюс бочка мешков, – сказал Веренс, заглянув в книгу. – Или мешок бочек.
– А чем она должна будет заниматься? – уточнила Маграт.
– Здесь говорится, что в обязанности придворного поэта входит публичная декламация стихов по время важных государственных событий.
Маграт имела честь присутствовать на некоторых публичных поэтических чтениях нянюшки Ягг. Особенно нянюшка любила жестикулировать. С самым серьезным видом Маграт кивнула.

Предыдущая страница 10 Следующая страница


11 Терри Пратчетт

– Я не против, – сказала она. – Но при одном условии. Она должна вступить в должность только после свадьбы.
– Но почему, дорогая?..
– После свадьбы.
– О.
– Можешь мне довериться.
– Да, конечно, если ты так настаиваешь... За двойными дверями послышался громкий шум, потом створки с треском распахнулись, и на пороге Главного зала появились нянюшка Ягг и матушка Ветровоск, которых безуспешно пытался остановить Шон.
– О-о-о-а-а-а-у-у-у, мам! Сначала должен был войти я и объявить, кто пришел.
– Мы сами объявим, кто пришел. Как поживаете, ваши величества? – поздоровалась нянюшка.
– Да хранят боги этот замок, – сказала матушка. – Маграт, нужно кое-кого подлечить!.. Прямо здесь. Срочно.
Матушка театральным движением смахнула подсвечники и посуду на пол и положила Диаманду на стол. На самом деле несколько акров стола были совершенно свободны, но какой смысл в торжественном входе, если нет возможности пошалить?
– По-моему, она боролась с тобой вчера... – удивилась Маграт.
– Какая разница? – оборвала ее матушка. – Доброе утро, ваше величество.
Король Веренс кивнул. Другие короли позвали бы стражу, но Веренс был разумным королем – как-никак, перед ним стояла сама матушка Ветровоск, а кроме того, единственным стражником был Шон Ягг, который в данный момент пытался выпрямить свою трубу.
Нянюшка Ягг скользнула к столику с закусками. Не то чтобы она была грубой и бесчувственной, но последние несколько часов выдались трудными, а здесь оставался обильный завтрак, который, как ей показалось, никого не интересовал.
– Что с ней случилось? – спросила Маграт, приблизившись к распростертой на столе Диаманде.
Матушка оглянулась по сторонам. Рыцарские доспехи, щиты на стенах, ржавые старые мечи и пики... похоже, железа предостаточно.
– Ее подстрелил эльф...
– Но... – произнесли Маграт и Веренс одновременно.
– Никаких вопросов, сейчас нельзя тратить ни секунды. Ее подстрелил эльф. А стрелы у них те еще. Это не просто рана, твой разум покидает тело и может вообще не вернуться. Ты можешь сделать хоть что-нибудь?
Несмотря на свою добрую натуру, Маграт вдруг ощутила приступ праведного гнева.
– Ага, значит, я снова стала ведьмой? Стоило вам...
Матушка Ветровоск вздохнула.
– На это тоже нет времени, – перебила она. – Я просто спрашиваю. Тебе достаточно сказать «нет». Тогда я унесу ее и больше не буду тебя беспокоить.
Все это она произнесла таким неожиданно тихим голосом, что Маграт быстро подавила свой гнев и попыталась исправить ошибку.
– Я не говорила, что не буду лечить ее, просто...
– Вот и ладненько.
Послышалось бряцанье – это нянюшка Ягг поднимала крышки серебряных супниц.
– Слушай, у них тут яйца трех видов!
– Итак, – констатировала Маграт, – жара нет. Пульс слабый. Глаза закатились. Шон?
– Да, госпожа королева.
– Когда будешь возвращаться на свой пост, загляни на кухню и попроси вскипятить много-много воды. Начнем с обработки раны. Но, матушка, эльфы ведь...
– Стало быть, оставляем Диаманду на твоем попечении, – снова прервала ее матушка и повернулась к королю. – Ваше величество, могу я переговорить с тобой? Нужно показать тебе кое-что внизу.
– Мне понадобится помощь, – возмутилась Маграт.
– Нянюшка поможет.
– Это я, – невнятно пробормотала нянюшка, обильно посыпая пол крошками.
– Что ты там жуешь?
– Яичницу и бутерброд с кетчупом, – довольно ответила нянюшка.
– Тебя тоже не мешало бы прокипятить, – сказала Маграт, засучивая рукава. – Сходи-ка на кухню. – Она осмотрела рану. – И узнай, нет ли там заплесневелого хлеба...

Основной элемент организации волшебников – это Орден, Колледж или, разумеется, Университет.
Основной элемент организации ведьм – это ведьма, но, как уже указывалось ранее, основным постоянным элементом является хижина.
Хижина ведьмы – это весьма специфическое архитектурное сооружение. Ее не строят, ее собирают постепенно, на протяжении многих лет, соединяя в целое отремонтированные помещения – в итоге хижина становится похожей на носок, целиком состоящий из штопки. Печная труба извивается штопором. Крыша покрыта такой старой соломой, что там прорастают маленькие, но вполне здоровые деревья; полы похожи на «американские горки» и скрипят по ночам, как чайный клипер в шторм. Если по меньшей мере две стены не подперты деревянными балками, значит, это не настоящая ведьмовская хижина, а обычный дом свихнувшейся старой карги, гадающей на чайной гуще и разговаривающей с собственной кошкой.
Хижины стремятся привлекать к себе ведьм одинакового типа. И это естественно. Каждая ведьма обучает за свою жизнь всего одну молодую ведьмочку, максимум двух, поэтому, когда хижина вследствие нормального чередования жизни и смерти освобождается, ее занимает ученица прежней хозяйки.
Хижина Маграт традиционно принадлежала ведьмам думающим, которые много замечали и многое записывали. Например, какие травы лучше помогают от головной боли, чем следует воспользоваться при ожоге – ну и прочие обрывочные сведения.
Всего тут хранилось около дюжины исписанных мелким почерком книг – с иллюстрациями, а также интересными растениями или необычными лягушками, аккуратно вложенными между страницами.
Это была хижина ведьм сомневающихся, ведьм занятых исследованиями. Глаз какого именно тритона? Какой именно вид пресноводной акулы? Конечно, это настойка клюкалки, но какое именно растение из тридцати семи, известных по всему континенту под этим названием, имеется в виду?
Причина, по которой матушка Ветровоск была лучшей ведьмой, чем Маграт, заключалась в том, что она знала: чтобы нормально колдовать, вовсе не обязательно отличать одну лечебную траву от другой, да и без разницы, трава ли это вообще.
Причина, по которой Маграт была лучшим врачом, чем матушка, заключалась в том, что она считала: разница есть, и принципиальная.

Карета остановилась у возведенной поперек дороги баррикады.
Атаман разбойников поправил повязку на глазу. Оба его глаза были в полном порядке, но к человеку в форме люди, как правило, относятся более уважительно. Затем атаман направился к карете.
– Доброе утро, Джим. Ну, что у нас сегодня? – Э-э... Возможны трудности, – ответил кучер. – Несколько волшебников. И гном. И орангутан. – Он провел рукой по голове и скорчился от боли. – Да. Определенно орангутан. Не путать с каким другим похожим на человека существом, покрытым волосами. Я хочу, чтобы ты это четко понял.
– Ты в порядке, Джим?
– Я везу эту толпу из самого Анк-Морпорка. И не смей предлагать мне пилюль из сушеных лягушек.
Разбойник удивленно поднял брови:
– Хорошо. Не буду.
Он постучал в дверь кареты. Опустилось стекло.
– Э-э, мне бы не хотелось, чтобы вы приняли это за ограбление, – сказал он. – Я предпочел бы, чтобы вы посчитали происходящее веселым анекдотом, который приятно будет рассказать внукам.
– Это он! – раздался голос из кареты. – Это он украл мою лошадь!
Из кареты высунулся посох волшебника. Перед лицом разбойника замаячил большой набалдашник.
– Да, да, но я знаю правила, – вежливо промолвил он. – Волшебникам запрещено использовать магию против гражданских лиц, за исключением ситуаций, представляющих реальную угрозу жизни...
Вспышка октаринового пламени.
– На самом деле это не правило, – ответил Чудакулли. – Скорее общее указание. – Он повернулся к Думмингу Тупсу. – Очень интересное Применение Морфического Резонатора Клиндама. Надеюсь, ты оценил?
Думминг опустил взгляд.
Атаман превратился в тыкву. В соответствии со вселенскими правилами юмора верхушку тыквы покрывала разбойничья шляпа.
– А теперь, – громко объявил Чудакулли, – буду весьма признателен, если вы, ребята, выйдете из-за камней и деревьев и встанете так, чтобы я вас видел. Прекрасно. Господин Думминг, пройдись мимо них вместе с библиотекарем и собери все, что они пожелают добровольно пожертвовать.
– Это было простое ограбление! – завопил кучер. – А вы превратили его во фрукт.
– В овощ, – поправил его Чудакулли. – И через пару часов это пройдет.
– А еще они должны мне лошадь, – встрял Казанунда.
Разбойники расплатились, неохотно передавая деньги Думмингу и так же неохотно, но значительно быстрее передавая монеты библиотекарю.
– Почти триста долларов, аркканцлер, – подвел итог Думминг.
– И лошадь не забудьте. На самом деле у меня было две лошади, о второй я просто запамятовал, но только что вспомнил.
– Грандиозно! Мы в выигрыше. Итак, если эти господа соблаговолят убрать заграждение, то мы продолжим наш путь.
– Нет, нет, три! Третья тоже была!
– Как вы можете так поступать?! – вскричал кучер. – Это же вас должны были ограбить!
Чудакулли столкнул его с козел.
– Мы на каникулах.
Карета загрохотала дальше по дороге. Однако, прежде чем она скрылась за поворотом, из нее донесся крик:
– Четыре лошади!
На тыкве появился рот.
– Они уехали?
– Да, босс.
– Закати меня в тень. И никому ни слова об этом. Никогда. У кого-нибудь есть пилюли из сушеных лягушек?
Веренс II с уважением относился к ведьмам. Они посадили его на трон. Он был практически уверен в этом, хотя до сих пор не понимал, как им это удалось. А к матушке Ветровоск он относился с благоговейным ужасом.
Веренс послушно проследовал в подземелье, стараясь не отставать от решительно шагающей матушки.
– Что происходит, госпожа Ветровоск?
– Мне нужно показать тебе кое-что.
– Но ты упоминала про эльфов.
– Верно.
– Я-то думал, они существуют только в сказках.
– Да?
– Ну, то есть... о них любят рассказывать старые кумушки...
– Ну и что?
Матушка Ветровоск, казалось, генерировала некое гироскопическое поле – если вы теряли равновесие, она делала так, чтобы вы в таком положении и оставались.
Веренс предпринял еще одну отчаянную попытку.
– Я пытаюсь сказать, эльфов не существует...
Матушка подошла к двери, ведущей в подземелье замка. Сделана она была в основном из почерневшего от времени дуба, но верхняя часть была забрана железной решеткой.
– Сюда.
Веренс заглянул в темницу.
– О боги!
– Шон нам отпер. Вряд ли кто видел, как мы сюда заходили. И никому не говори. Если узнают тролли или гномы, они разнесут весь замок, лишь бы до него добраться.
– Зачем? Чтобы убить?
– Конечно. У них-то память получше, чем у людей.
– И что мне с ним делать?
– Просто держи взаперти. Откуда я знаю? Надо подумать.
Веренс снова оглядел скорчившегося на полу камеры эльфа.
– А это точно эльф? Обычный человечек... только отощавший немножко, да личико лисье. Я-то полагал, они должны быть красивыми.
– О, они очень красивы, когда в себе, – ответила матушка, небрежно махнув рукой. – Они перевоплощаются... и люди видят красоту, видят то, что им приятно. Эльфы могут стать такими, какими тебе хочется. Это и называется зачаровать. Когда рядом эльф – это сразу видно. Люди начинают вести себя по-дурацки. Теряют способность нормально мыслить. Ты что, ничегошеньки не знаешь?
– Я думал, эльфы существуют только в сказках... Ну, как зубная фея...
– Зубных фей не трогай, –– нахмурилась матушка. – Очень работящие девушки. До сих пор не понимаю, как они управляются со стремянками и всем прочим. О нет. Эльфы существуют. Вот проклятье. Ладно, попробуем иначе...
Она повернулась и подняла палец.
– Феодальная система, верно?
– Что?
– Феодальная система! Ты на меня смотри. Феодальная система. На самом верху король, ниже бароны и прочий сброд, потом все другие... Ведьмы немного в стороне, – добавила матушка дипломатично и переплела пальцы. – Феодальная система. Похожа на эти, остроконечные штуки, в которых хоронили всяких языческих царьков. Понимаешь?
– Да.
– Хорошо. Именно так эльфы все и представляют. Когда они выходят в мир, все остальные оказываются на дне. Рабы. Хуже, чем рабы. Даже хуже, чем животные. Эльфы берут все, что хотят, а хотят они все. Но хуже всего, самое плохое... они читают твои мысли. Они слышат, что ты думаешь, и, защищая себя, ты думаешь именно то, что они хотят. Это чары. А потом появляются решетки на окнах, подковы над дверью, крынки у порога для сказочного народца – прежде чем говорить о них, ты совершаешь три оборота.
– Мне-то казалось, все это фольклор. – Король кисло усмехнулся.
– Конечно фольклор, дурак!
– Ну, знаешь, я все-таки король... – с укоризной произнес Веренс.
– Ты – глупый король, ваше величество.
– Спасибо.
– Сказки не обязательно врут! Со временем впечатления угасают, люди забывают подробности, забывают, почему поступали так, а не иначе. Не помнят, к примеру, зачем нужны подковы.
– У моей бабушки над дверью тоже висит подкова, – сказал король.
– Вот именно. Форма здесь ни при чем. Но если ты беден и живешь в старой хижине, подкова – это практически единственный кусок железа с дырками, который ты можешь найти.
– А.
– Все дело в том, что у эльфов нет этой, как ее... на «эм» начинается...
– Манер?!
– Ха! Правильно, но не это.
– Мышц? Мускуса? Мистерии?
– Нет. Нет. Нет. Ну, это нечто вроде того, как ты относишься к точке зрения других людей...
Веренс попытался представить мир так, как представляла его матушка, и тут до него дошло.
– Эмпатии?
– Правильно. У эльфов ее совсем нет. Даже охотник, хороший охотник, сочувствует дичи. Только так он может стать хорошим охотником. Но эльфы ведут себя по-другому. Они смеются над жестокостью, не понимают, что такое пощада. Не понимают, что у других, кроме них самих, могут быть чувства. О, эльфы очень много смеются – особенно если поймают заблудившегося человека, тролля или гнома. Возможно, тролли сделаны из камня, ваше величество, однако по сравнению с эльфами они – наши братья. Я имею в виду, братья по разуму.
– Но почему я всего этого не знаю?
– Очарование, чары. Эльфы – красивы. У них есть... – она буквально выплюнула это слово, – стиль. Красота. Грациозность. А это очень важно. Если бы кошки были похожи на жаб, мы бы очень быстро поняли, какими мерзкими, жестокими существами они на самом деле являются. Стиль. Вот что люди помнят. Они помнят очарование. А все остальное, все соответствующее истине, становится... сказками старых кумушек.
– Маграт об этом ничего не говорила.
Матушка замялась.
– Маграт многого не знает об эльфах, – сказала она наконец. – Ха. Ее даже и молодой кумушкой не назовешь. В наше время эльфов нечасто поминают. Да и говорить о них небезопасно. Будет лучше, если все забудут о них. Они... приходят, когда их зовут. Но не кричат «Ау!». А зовут мысленно. Достаточно лишь захотеть, чтобы они очутились рядом, и...
Веренс замахал руками.
– Похоже, от феодальной системы мы перешли к монархии, а ее я еще не изучал! – воскликнул он. – Я окончательно запутался и ничего не понимаю.
– А тебе и не нужно ничего понимать. Ты – король. Послушай. Ты знаешь о слабых местах в этом мире? О тех местах, где наш мир соединяется с другими мирами?
– Нет.
– Одно из них находится рядом, на вересковой пустоши. Поэтому там стоят Плясуны. Они служат стеной.
– А-а.
– Но иногда барьер между мирами становится ненадежным, понимаешь? Это приходит и уходит. Как с приливами. Именно тогда и начинают появляться круги.
– А-а.
– И если люди поведут себя глупо, даже Плясунам не удастся удержать ворота закрытыми. Потому что там, где мир очень тонок, одна неверная мысль способна установить прочную связь.
– А-а.
К вящему облегчению Веренса, матушка заговорила о более понятных вещах.
– И главное сейчас – не сглупить? – Наконец-то ему удалось внести некий вклад в протекающую беседу.
– Да. Ни в коем случае нельзя звать их. Привлекать их.
– А-а. И что мне делать?
– Просто продолжай править. Я думаю, нам ничто не угрожает. Проникнуть сюда они не смогут. Девчонок я остановила, так что каналов больше не будет. Ты, главное, держи этого типчика под замком и ничего не говори Маграт. Зачем ее беспокоить по пустякам, правильно? А за камнями я прослежу.
Матушка зловеще потерла руки.
– Что ж, похоже, я со всем разобралась.
Вдруг она мигнула.
И ущипнула себя за нос.
– Что я только что сказала? – спросила она.
– Э-э, ты только что сказала, что, похоже, со всем разобралась, – подсказал король.
Некоторое время матушка Ветровоск недоуменно моргала.
– Ну да, все правильно, – наконец кивнула она. – Именно это я и сказала. Да. И я нахожусь в замке, верно? Да.
– С тобой все в порядке, матушка Ветровоск? – спросил король несколько встревоженным голосом.
– Чудесно, просто чудесно. В замке. А дети в порядке?
– Не понял?
Она снова заморгала.
– Что?
– Ты скверно выглядишь...
Матушка скривилась и покачала головой.
– Да. Замок. Я – это я, а ты – это ты, Гита – наверху, с Маграт. Все правильно. – Она посмотрела на короля. – Просто немного переутомилась. И не о чем волноваться. Совсем не о чем беспокоиться.

Нянюшка Ягг с некоторым сомнением во взгляде наблюдала за приготовлениями Маграт.
– Припарка из заплесневелого хлеба – не слишком-то волшебно, а? – заметила она.
– Тетушка Вемпер готова была молиться на нее. Самое надежное средство. Но вот как бороться с комой, понятия не имею...
Маграт с надеждой листала древние хрупкие страницы. Ее предшественницы делали записи, по мере того как им что-то приходило в голову, поэтому важные заклинания и наблюдения часто прерывались комментариями о состоянии старческих ног.
– Вот, здесь говорится: «Малинькие астраканечные камни, каторыи инохда можна найти в лису, называются ильфийскими стрелами и дийствительно в прошлом ани были наканечниками стрел». Это все, что мне удалось найти. Есть еще рисунок. Но я сама встречала такие камешки.
– О, их много валяется повсюду... – кивнула нянюшка Ягг, перебинтовывая плечо Диаманды. – Как ни возьмусь копать огород, на один-другой обязательно наткнусь.
– Но эльфы не стреляют в людей! Они добрыe!
– По-твоему, они просто хотели поиграть? Потому и всадили в девчонку стрелу?
– Но...
– Послушай, дорогуша, скоро ты станешь королевой. Это очень важная работа. Заботься о короле и позволь мне и Эсме позаботиться... обо всем остальном.
– Да что такое быть королевой?! Только и можно, что гобелены ткать да шататься везде без дела в неудобном платье! Я знаю матушку. Она терпеть не может... стиль. Она вечно такая кислая...
– Осмелюсь заметить, на то есть свои причины, – дружелюбно промолвила нянюшка. – Так, девушку мы залатали. Что делать дальше?
– У нас куча ненужных спален, – вспомнила Маграт. – И все они готовы к приему гостей. Можем положить ее в одной из них. Кстати, нянюшка?
– Да?
– Ты... э-э... Как ты относишься к тому, чтобы стать подружкой невесты?
– Ну уж нет, дорогуша. Стара я для этого, – отмахнулась нянюшка. – Кстати, а ты ни о чем не хочешь меня порасспросить?
– Что ты имеешь в виду?
– Ну, мама твоя умерла, а других родственниц у тебя нет...
Маграт по-прежнему выглядела озадаченной.
– Ну, о том, что будет после бракосочетания, я на это намекаю.
– Ах об этом... Не беспокойся, обо всем позаботится поставщик провизии. Здешняя повариха не большая мастерица по части канапе и украшения стола.
Нянюшка внимательно рассматривала потолок.
– Ну а после? Что будет потом? – спросила она. – Если, конечно, ты понимаешь, о чем я говорю.
– Ну, у меня много служанок, они все уберут. Послушай, ты не волнуйся. Я все обдумала. Мне бы очень не хотелось, чтобы ты и матушка относились ко мне так, словно я ничего не понимаю.
Нянюшка откашлялась.
– Ну ладно, – покачала головой она. – Твой будущий муженек вроде человек опытный. Не сомневаюсь, уж он-то погулял с девицами.
– Почему ты так говоришь? Да нет, вряд ли он такой. У шутов ведь почти нет личной жизни, а потом он стал королем, столько всего навалилось... Кроме того, он немного стесняется девушек.
Тут нянюшка сдалась окончательно.
– Что ж, – сказала она. – Надеюсь, ты сама во всем разберешься и...
Появились матушка и король.

Предыдущая страница 11 Следующая страница


Дамы и Господа 12

– Ну, как девчонка? – поинтересовалась матушка.
– Наконечник стрелы мы удалили, рану промыли, – отчиталась Маграт. – Но вряд ли она скоро проснется. Лучше будет оставить ее здесь.
– Ты уверена? – уточнила матушка. – За ней необходимо присматривать, а у меня есть свободная спальня.
– Ее нельзя перемещать, – быстро произнесла Маграт.
– Они ее пометили, – сказала матушка. – Ты точно знаешь, как следует поступать?
– Я знаю, что рана достаточно тяжелая, – ответила Маграт.
– Я имею в виду вовсе не рану, – возразила матушка. – Они коснулись ее. И она...
– Я сама могу определить, какой уход требуется больному, – оборвала ее Маграт. – Я же не полная дура, понимаешь?
– Ее ни в коем случае нельзя оставлять одну, – настаивала матушка.
– Здесь будет много людей, – вмешался в разговор Веренс. – Завтра начнут приезжать гости.
– Можно быть окруженным людьми – и в то же время абсолютно одиноким, – нравоучительно промолвила матушка.
– Но, матушка, мы же в замке!
– Ладно, ладно, не будем вам больше докучать, – махнула рукой матушка. – Гита, идем.
На прощание нянюшка Ягг угостилась бараньей отбивной из-под серебряной крышки и помахала королевской чете.
– Веселитесь тут, – сказала она. – Насколько это возможно.
– Гита!
– Уже иду.

Эльфы чудесны. Они творят чудеса.
Эльфы удивительны. Они вызывают удивление.
Эльфы фантастичны. Они создают фантазии.
Эльфы очаровательны. Они очаровывают.
Эльфы обворожительны. Они завораживают.
Эльфы ужасны. Они порождают ужас.
Особенностью слов является то, что их значения способны извиваться, как змеи, и если вы хотите найти змей, ищите их за словами, которые изменили свои значения.
Никто ни разу не сказал, что эльфы хорошие.
Потому что на самом деле они плохие.

– Ну, вот и все, – сказала нянюшка Ягг, когда ведьмы шли по подъемному мосту замка. – Надо признать, ты отлично поработала, Эсме.
– Куда там... – возразила матушка Ветровоск.
– Но ты же сама сказала, что больше никому пройти не удастся. А магией у камней заниматься некому, это точно.
– Да, но круги будут еще появляться день или два. За это время все, что угодно, может случиться.
– Диаманда вышла из игры, а других ты здорово напугала, – сказала нянюшка Ягг, бросая баранью косточку в пересохший ров. – Звать их никто больше не осмелится, это я точно знаю.
– Но один сидит у нас в подземелье.
– Хочешь от него избавиться? – спросила нянюшка. – Если хочешь, пошлю Шона к королю Железобетонссону, что на Медной горе. Или сама могу вскочить на старое помело и слетать шепнуть пару слов Горному королю. Гномы и тролли в одно мгновение избавят нас от этой проблемы. Нет эльфа – нет проблемы.
Матушка не обратила ни малейшего внимания на ее слова.
– Нет, есть еще кое-что, – хмуро промолвила она. – О чем мы не подумали. Она попытается найти лазейку.
Ведьмы подошли к городской площади. Матушка огляделась по сторонам. Конечно, Веренс был королем, и это было правильно, и это было его королевство, что тоже было правильно. Но в более глубоком смысле королевство принадлежало ей. И, конечно, Гите Ягг. Власть Веренса распространялась только на людей – тролли и гномы не признали его королем, хотя сделали это очень вежливо. Но что касается деревьев и скал, их матушка Ветровоск считала своими. Она могла чувствовать их настроение.
За ними продолжали следить. Она ощущала общую настороженность. Достаточно внимательное наблюдение изменяет объект наблюдения, а сейчас таковым объектом была вся страна. Вся страна подверглась нападению, и судьба ее лежала на плечах матушки...
– Забавно... – сказала вдруг нянюшка Ягг, словно сама себе. – Сегодня утром сидела я у Плясунов и вдруг подумала, вот ведь забавно...
– Ты о чем?
– Когда я была молодой, жила здесь девушка, очень похожая на Диаманду – с дурным характером, нетерпеливая, талантливая, ну, настоящая заноза в заднице для старых ведьм. Не знаю, помнишь ли ты ее?..
Они прошли мимо кузницы Джейсона, сотрясавшейся в унисон мощным ударам молота.
– А я никогда ее и не забывала, – тихо ответила матушка.
– Забавно, все развивается по кругу...
– Не совсем, – твердо возразила матушка Ветровоск. – И вовсе я на нее не похожа. Сама знаешь, какими в то время были старые ведьмы. Сопротивлялись всему новому. Кучка заклинательниц бородавок. Я никогда им не грубила. Я просто была... тверда. Прямолинейна. Стояла на своем. Быть ведьмой – это значит стоять на своем. Ты что там, улыбаешься?
– Это ветер, клянусь.
– А она – совсем другое дело. Никто не может упрекнуть меня в том, что я отвергала новые идеи.
– Ты знаменита именно тем, что всегда приветствовала все новое, – кивнула нянюшка Ягг. – Лично я это всем и вся говорю: Эсме Ветровоск никогда не отвергает новые идеи.
– Правильно.
Матушка Ветровоск окинула взглядом поросшие лесом холмы, возвышающиеся над городом, и нахмурилась.
– Главная беда в том, – сказала она, – что современные девушки совершенно не умеют мыслить логически. Нужно ведь что? Ясный ум и умение сосредоточиться. Твоя Маграт, например, постоянно отвлекается. А это мешает ей поступать правильно. – Она на мгновение замолчала. – Я чувствую ее, Гита. Чувствую ее, Королеву Фей. Ее разум способен проникать за камни. Вот ведь гадина! Она таки пробралась сюда. Она повсюду. Я чувствую ее везде, куда бы ни направила свои мысли.
– Все будет в порядке. – Нянюшка похлопала ее по плечу. – Увидишь.
– Она ищет лазейку, – повторила матушка.

– Доброе утро, братья, а почему вы так хмуры в сей славный день? – вопросил пекарь Возчик.
Все остальные танцоры в недоумении уставились на него.
– Ты что, какое-нибудь лекарство принимаешь? – поинтересовался кровельщик Ткач.
– Просто пытаюсь вжиться в роль, – ответил Возчик. – Так обычно изъясняются городские по... по... повисельники.
– А кто они такие, эти повисельники? – удивился ткач Пекарь.
– Насколько понимаю, они обычно ходят с куртизанами. Так мне кажется, – пожал плечами пекарь Возчик.
– Кстати, я спросил у мамы, кто такие куртизаны, – сообщил Джейсон.
– Да?
– Она сказала, это те, кто по лесам лазает. А вокруг нас сплошной лес, значит, это мы.
– Так мы еще и городские повисельники? – спросил ткач Пекарь.
– Видимо.
– Круто!
– Ну, разговариваем мы совсем не так, как эти козлы в пьесе, – возмутился пекарь Возчик. – Они постоянно упоминают эту самую суету, которая вечно сует. А их шуток я совсем не понимаю.
– А ты и не должен понимать шутки, это же пьеса, – объяснил Джейсон.
– Мои штаны! – закричал вдруг ткач Пекарь.
– Слушай, заткнись и толкай тележку.
– Не понимаю, почему мы не можем показать наш Танец с Палкой и Ведром... – пробормотал другой ткач – Портной.
– Мы не будем показывать этот танец! Я даже слышать о нем ничего не хочу! У меня до сих пор болит колено! Так что заткнитесь все! Еще раз о Танце с Палкой и Ведром услышу...
– Мое брюхо! – снова заорал Пекарь, которого не так-то просто было сбить с мысли.
Тележка прыгала по изрытой колеями дороге.
Даже Джейсон вынужден был признать, что танцевать значительно проще, чем лицедействовать. Люди не глазели на тебя и не хихикали. А эти дети... Им только дай повод посвистеть. Ткач и Кровельщик почти открыто бунтовали и умышленно путали слова. Каждый вечер приходилось искать новое место для репетиции.
Даже в лесу невозможно было скрыться. Просто удивительно, и откуда только берутся эти прохожие?
Ткач перестал толкать тележку и вытер пот со лба.
– Я уж думал, у Чертова Дуба нас никто не найдет, – сказал он. – В полумиле от ближайшей тропинки, но, будь я проклят, всего через полминуты там было не протолкнуться от всяких углежогов, отшельников, трапперов, лесорубов, охотников, троллей, сборщиков птичьего помета, хвороста, свинопасов, грибников, гномов, хулиганов и каких-то подозрительных типов в длинных плащах. Удивительно, и как это в лесу еще осталось место для деревьев! Ну, куда теперь?
Они подошли к перекрестку – если его можно было так назвать.
– Что-то не припоминаю я это место, – сказал браконьер Плотник. – А думал, что знаю все тропки.
– Это потому, что ходишь ты по ним, только когда темно, – подсказал Джейсон.
– Все знают, ясна ночь – услада для тебя, – продекламировал извозчик Кровельщик слова из пьесы.
– Для него любая ночь – услада, – возразил Джейсон.
– Эй, – воскликнул ткач Пекарь, – а мы, по-моему, начинаем вживаться в роли!
– Сворачиваем направо, – предложил Джейсон.
– Ни за что. Там сплошной вереск и колючки.
– Тогда налево.
– А там тропинка слишком извилистая, – сказал Ткач.
– Тогда как насчет средней дороги? – предложил Возчик.
Джейсон посмотрел вперед.
«Средняя дорога» действительно существовала, хотя, скорее, это была звериная тропа, петлявшая между тенистыми деревьями. Вдоль нее густо росли колючие кустарники. Зеленая, несколько зловещая тьма сгущалась над тропинкой.
Все его чувства кузнеца встали на дыбы и дружно завопили.
– Э, нет, только не сюда, – помотал головой Джейсон.
– Кончай, – сказал Ткач. – Ну что тебе не нравится?
– А то, что тропка эта ведет к Плясунам, – объяснил Джейсон. – Мама говорила, к Плясунам ходить нельзя, потому что вокруг них зачастую пляшут голые девки.
– Уже не пляшут, – поправил его Кровельщик. – Старая матушка Ветровоск топнула ногой и заставила их надеть штаны.
– Они туда больше не ходят, – подтвердил Возчик. – Так что там будет тихо и безлюдно. Самое то для репетиции.
– Мама говорила, туда никто не должен ходить, – несколько неуверенно возразил Джейсон.
– Да, но, может, она имела в виду, что туда нельзя ходить... с магическими намерениями, – ответил Возчик. – А в наших париках да лохмотьях ничего магического нет.
– Правильно, – согласился Кровельщик. И там нам точно не помешают.
– А кроме того, – подхватил Ткач, – если каким-нибудь девчонкам снова приспичит прокрасться туда, чтобы поплясать без штанов, мы их обязательно увидим.
Воцарилась абсолютная задумчивая тишина.
– Наверное, – сказал Кровельщик, выражая тем самым невысказанную точку зрения почти каждого из них, – это наш долг перед обществом.
– Ну-у-у, – протянул Джейсон, – мама говорила...
– Во всяком случае, – перебил его Ткач, – уж кто бы говорил, да только не твоя мамаша. Мой отец рассказывал, что в молодости она сама частенько бегала без...
– Хорошо, хорошо, – сдался Джейсон перед явным численным превосходством. – Вряд ли какой вред будет, если мы там чуть порепетируем. Это же обыкновенное, как его... притворничество. Но никаких танцев. Тем более, и я хочу, чтобы все это поняли, никаких палок и ведер.
– О, мы будем просто играть, – заверил его Ткач, – ну и следить за ситуацией, конечно.
– Таков наш долг перед обществом, – повторил Кровельщик.
– Ох и сложная это наука, притворничество... – вздохнул Джейсон.

Бим-бом-блям-динь...
Этот звук эхом разнеся над Ланкром.
Взрослые мужчины, копавшиеся в садах, разом бросили лопаты и поспешили укрыться в домах...
Бим-бом-динь-блям...
В дверях появились женщины и принялись отчаянно зазывать детей домой.
...Блям-бом-динь-дон-бом...
Захлопнулись ставни. Некоторые мужчины, сопровождаемые испуганными взглядами домочадцев, заливали огонь в очагах и пытались заткнуть мешками дымоходы...
Нянюшка Ягг жила одна, потому что всегда уверждала: пожилые люди должны уважать себя и ни от кого не зависеть. Кроме того, прямо за стенкой спал Джейсон, и его самого или его жену, как там ее, легко можно было разбудить, если хорошенько постучать по балке башмаком, а с другой стороны жил Шон, которого нянюшка заставила натянуть веревку и повесить на нее жестяные банки, при помощи которых его легко можно было вызвать, в случае если мамочке вдруг потребуется помощь сына. Бим-блям-динь...
Ванной комнаты у нянюшки Ягг не было, зато была жестяная ванна, обычно висевшая на гвоздике на задней стенке уборной. В данный момент нянюшка тащила эту самую посудину в дом. Она проволокла ее через весь сад, задев по пути несколько деревьев, углов и садовых гномиков.
Три большие черные кастрюли стояли на печи. Рядом лежали с полдюжины полотенец, губка, пемза, кусок мыла, второй кусок мыла – вдруг потеряется первый – ковш для выуживания пауков, раскисший от воды резиновый утенок с выпавшей пищалкой, долото для срубания мозолей, большая жесткая щетка, малая жесткая щетка, жесткая щетка на длинной ручке для мытья труднодоступных мест, банджо, какая-то штуковина с трубами и кранами, назначения которой никто не знал, и бутылка «Клатчских Ночей» – эссенции для ванн, от одной капли которой трескалась краска.
Блям-бом-бух...
Каждый житель Ланкра обязан был досконально изучить ритуал омовения нянюшки Ягг – в порядке самообороны.
– Но ведь сейчас еще не апрель! – удивлялись живущие по соседству люди и задергивали шторы.
В доме, что располагался по улице чуть выше хижины нянюшки Ягг, госпожа Тощага схватила мужа за руку.
– Коза осталась на улице!
– Ты с ума сошла! Нет, я туда ни ногой. Ни за что на свете!
– Ты помнишь, что случилось в прошлый раз?! Мы ее едва с крыши стащили, да и то она потом три дня лежала парализованная!
Господин Тощага высунулся из двери. Было тихо. Слишком тихо.
– Наверное, воду наливает, – сказал он.
– У тебя есть пара минут, – предупредила жена. – Давай, или придется целую неделю йогурт пить.
Господин Тощага снял висевший за дверью поводок и пополз к привязанной у изгороди козе. Животное узнало признаки готовящегося банного ритуала и сейчас стояло, в буквальном смысле слова окаменев от ужаса.
Сдвинуть козу с места не представлялось возможным. Пришлось волочь ее на себе.
Послышались далекие, но настойчивые, хлюпающие звуки, затем о край жестяной ванны ударилась пемза.
Господин Тощага перешел на бег.
До его слуха донеслось позвякивание струн настраиваемого банджо.
Мир затаил дыхание.
И это началось, пронеслось, как торнадо над прерией.
– А-а-а-а-а-и-и-и-и-и-и...
Три цветочных горшка над дверью по очереди раскололись. Шрапнель просвистела рядом со щекой господина Тощаги.
– А на волшебном посохе – нехилый набалдашник...
Господин Тощага забросил козу в дверь и нырнул следом. Жена быстро задвинула засов.
Вся семья, включая козу, залезла под стол.
Дело было не в том, что нянюшка Ягг плохо пела. Дело было в том, что взятые ею ноты, будучи усиленными жестяной ванной, становились поистине могущественной силой.
Каждый более или менее талантливый певец способен разбить голосом стеклянный бокал, но нянюшка своим верхним «до» растирала стекло в порошок.

Члены ланкрской команды по народным танцам с мрачным видом сидели на траве и передавали друг другу глиняный кувшин. Репетиция не удалась.
– Не получается что-то... – промолвил Кровельщик.
– По-моему, это совсем не смешно, – откликнулся Ткач. – Сомневаюсь, что король помрет со смеху, увидев, как мы изображаем толпу повисельных куртизанов.
– У тебя, кстати, хуже всего получается, сказал Джейсон.
– А у нас и не должно получаться. Как сказано в этих бумажках, мы – повисельные куртизаны, которые пытаются изображать из себя актеров и у которых ничего не получается, – возразил Ткач.
– Да, но у тебя совершенно не получается сыграть человека, у которого ничего не получается, – откликнулся Жестянщик. – Не знаю почему, но не получается. Вряд ли утонченные дамы и господа...
Порыв ветра, пролетевшего над пустошью, принес запах льда.
– ...Будут смеяться потому, что у нас не получается сыграть людей, которые не умеют играть.
– Я вообще не понимаю, что может быть смешного в толпе грубых куртизанов, пытающихся изображать артистов, – хмыкнул Ткач.
Джейсон пожал плечами.
– Здесь говорится, что все господа... Очередной порыв ветра и оловянный привкус снега...
– ...В Анк-Морпорке хохотали над этой пьесой несколько недель кряду, – сказал он. – Она шла на Брод-авеню целых три месяца.
– А что такое Брод-авеню?
– Там находятся все основные театры. «Дис-кум» – главный из них.
– В Анк-Морпорке палец покажешь – и будут смеяться, – буркнул Ткач. – Там, небось, нас всех деревенскими дурнями считают. Ведрами хлещем укипаловку, распеваем дурацкие народные песни – ну что с нас взять? У нас ведь всего три мозговые извилины, да и те прижались друг к другу, чтобы согреться...
– Кстати об укипаловке, кувшин передай.
– Сволочи зажиревшие!
– Ну! Они, наверное, не знают, каково это, холодной зимней ночью засунуть руку по плечо в коровью задницу. Ха!
– Во-во, да откуда им это... Кстати, о чем ты говоришь? У тебя же нет коровы.
– Нет, но я-то знаю, каково это.
– А-а... А еще... Еще... Еще они не знают, каково это идти по залитому навозом двору, они, небось, не переживали ужасного момента, когда один сапог уже завяз, а ты стоишь и болтаешь ногой, точно зная: куда бы ты ее ни поставил, все равно провалишься.
Глиняный кувшин нежно побулькивал, когда его передавали из одних нетвердых рук в другие.
– Точно, эт' точно. А ты видел, видел, как они пляшут? Повеситься можно...
– Что, пляшут в городе?
– Ну, по крайней мере в Сто Гелите. Толпа жирных волшебников и купцов. Целый час наблюдал за ними, а они даже ни разу животами не коснулись...
– Придурки городские. Понаедут сюда, отнимут нашу работу...
– Не глупи. Откуда им знать про настоящую работу?
Снова забулькал кувшин, но уже более глухо, указывая на то, что пустоты в нем куда больше, чем укипаловки.
– И они никогда не залезали по плечо...
– Дело в том... В том... Дело... Оно в том... Ха! Они еще имеют наглость смеяться над приличными грубыми куртизанами! Это... Оно... Того... О чем это я? Ну... Как его... В общем, эта пьеса о том, как толпа повиселъных... как их, этих, мерзавцев лезут из кожи вон, чтобы поставить пьесу о толпе дам и господ...
Холод в воздухе, колючий, как льдинки...
– Не, все-таки в пьесе чего-то не хватает...
– Правильно.
– Мистического элемента.
– Во-во. А я... Думаю... Я думаю... Сюжет нужен, во! Чтоб все по домам расходились, посвистывая от удивления. Ага, точно!
– И играть нужно здесь, на свежем воздухе. Под небом, на фоне холмов.
Джейсон Ягг нахмурил брови. Впрочем, они всегда были нахмуренными, когда Джейсон размышлял о сложности мира. Только работая с железом, он точно знал, что нужно делать. Наконец Джейсон Ягг поднял трясущийся палец и попытался сосчитать своих, как их... трагичных актеров. Учитывая то, что к тому времени кувшин почти опустел, это потребовало значительных усилий. В среднем получалось, что рядом с ним сидели еще семь человек. Но его терзало некое смутное, мучительное чувство... Что-то было не так.
– Здесь? – неуверенно переспросил он.
– Хорошая мысль, – кивнул Ткач.
– Разве это не твоя мысль? – удивился Джейсон.
– Я думал, это ты предложил.
– А я думал, что ты.
– Какая разница, кто что предложил?! – воскликнул Кровельщик. – Хорошая идея. Кажется очень правильной.
– А что такое этот, как его, мифтический элемент?
– Так как правильно – мифтический или мифический?
– Какая разница? Главное – нам его не хватает, – со знанием дела промолвил театральный эксперт Ткач. – Мифика – это очень важно.
– Моя мама предупреждала... – начал было Джейсон.
– Да не будем мы здесь плясать, – заверил его Возчик. – Я понимаю, ты не хочешь, чтобы люди шлялись тут, вокруг камней, сами по себе и всякой волшбой занимались. Но что плохого, если сюда придут все сразу? Ну, то есть король и прочие. И твоя мама тоже. Ха, мимо нее-то, небось, беспорточным не проскользнешь!
– Да нет, вы не поняли... – возразил Джейсон.
– И эта, другая, она ведь тоже здесь будет, – сказал Ткач.
Все разом подумали о матушке Ветровоск.
– Честно говоря, боюсь ее до смерти, – наконец промолвил Кровельщик. – Она словно насквозь тебя видит. Хотя славная женщина, славная, слова дурного о ней не скажешь! – крикнул он, а потом уже значительно тише добавил: говорят, по ночам она перекидывается в кролика или, к примеру, в летучую мышь и бродит по округе. Ну, то есть форму меняет. Я, конечно, не верю во все эти россказни! – снова заорал он, потом опять понизил голос: – Но старый Визен из Ломтя сам мне рассказывал. Попал он однажды кролику в ногу, а на следующий день она, проходя мимо, как скажет «Ой!» да как влепит ему оплеуху...
– А мой папаша, мой папаша рассказывал, – заторопился внести свою лепту Ткач, – вел он однажды на продажу старую корову, а та вдруг возьми да приболей, да свались прямо посередь дороги. А дело было неподалеку от хижины этой славной женщины. Ну, корову он, конечно, поднять не сумел, потому и пошел за подмогой. Так вот, постучал он в дверь, а она открыла ему и говорит, тогда как он и слова не успел вымолвить: «Что, – говорит, – Ткач, корова заболела?» Вот так... А потом и говорит...
– Это что, ты о той пятнистой корове рассказываешь? – перебил его Возчик.

Предыдущая страница 12 Следующая страница


13 Терри Пратчетт

– Нет, пятнистая была у моего дяди, а у папаши была со сломанным рогом, – ответил Ткач. – Так вот...
– Пятнистая она была, готов поклясться! – помотал головой Возчик. – Помню, папаша мой все глядел на нее из-за нашей изгороди и приговаривал: экие, мол, красивые пятна на корове, сейчас таких пятен уже и не найдешь... У вас тогда еще поле старое было, возле Капустного колодца.
– Не было у нас там поля, – возразил Ткач. – У моего двоюродного брата было, а у нас нет. Так вот...
– Ты уверен?
– Так вот! – повторил Ткач. – Она и говорит: «Погоди, дам я тебе кое-что». Уходит на кухню, приносит две такие большие красные пилюли и...
– Да не, ваше это поле было! – настаивал на своем Возчик.
– ...И протягивает ему одну из пилюль. «Вот, – говорит. – Подними своей старой корове хвост и засунь пилюлю туда, куда солнце не светит. Ровно через полминуты она вскочит да побежит так быстро, как в жизни не бегала». Ну, папаша поблагодарил ведьму, уже уходить собрался, но потом сообразил-таки спросить. «А зачем, – спрашивает, – вторая пилюля-то?» Она так хитро посмотрела на него и говорит: «Ну, тебе ведь захочется ее догнать, верно?»
– Рядом с Ломтем есть одна очень глубокая долина, – глубокомысленно изрек Возчик.
Все недоуменно воззрились на него.
– Ты это о чем? – спросил Ткач.
– Прям за горой, – продолжал Возчик, понимающе кивая. – Там всегда тень. Наверное, она эту долину имела в виду. Место, куда солнце не светит. Далековато, конечно, нести пилюлю, но ведьмы знают, что говорят.
Ткач весело подмигнул остальным.
– Послушай, она ж. имела в виду то место... куда обезьяна засовывает орех.
Возчик покачал головой.
– В Ломте никаких обезьян нет, – уверенно сказал он. Но потом лицо его растянулось в улыбке. – О, я все понял! Это она так шутила!
– Ох уж эти писаки из Анка! Чес' слово, знают нас как облупленных. Передай-ка мне кувшин.
Джейсон снова огляделся. Беспокойство его усиливалось. В руках, привыкших к ежедневной работе с железом, возник какой-то неприятный зуд.
– Ребята, по-моему, нам пора по домам, – с трудом проговорил он.
– Какая красивая ночь, однако... – мечтательно сказал Пекарь, не двигаясь с места. – Смотри, как мерцают звезды.
– Хотя чуть похолодало, – возразил Джейсон.
– И пахнет снегом, – добавил Возчик.
– О да, – согласился Пекарь. – Вот именно. Снег в середине лета. Там, куда солнце не светит, всегда так...
– Слушай, заткнись, а? – поморщился Джейсон.
– Да что это с тобой?
– Да все! Нас не должно быть здесь! Неужели вы ничегошеньки не чувствуете?
– Сядь, – велел Ткач. – Успокойся, все в порядке. Лично я ничего не чувствую, кроме воздуха. И в кувшине еще немножко укипаловки осталось.
Пекарь откинулся на спину.
– Я вспомнил старую историю. Об этом самом месте, – возвестил он. – Однажды один человек охотился здесь и заснул.
В темноте забулькал кувшин.
– Ну и что? – поинтересовался Возчик. – Я, Например, каждую ночь засыпаю. Что в этом особенного?
– Но этот человек, проснувшись и вернувшись домой, увидел, что жена его живет с другим, а дети знать не знают, кто он и как звать...
– Со мной такое почти каждый день случается, – мрачно заметил Ткач.
Пекарь принюхался.
– Слушайте, а ведь правда пахнет снегом. Чуете? Такой резкий запах...
Кровельщик прилег и положил голову на руку.
– А я вот что скажу... Если б точно знать, что моя старуха выйдет замуж за другого, а мои оболтусы наконец отвалят и перестанут обжирать мою кладовую, – честно говоря, я бы стрелой примчался сюда с одеялом. У кого кувшин?
Джейсон сделал глоток укипаловки и сразу почувствовал себя значительно лучше. Видимо, едкая жидкость добралась-таки до нервов и растворила их напрочь.
Однако, собравшись с силами, он все же вынес на общий суд заманчивое предложение:
– Эй, ребят, у меня в кузнице охлаждается в корыте еще один кувшин. Ну, что скажете? Может, все пойдем туда? Ребят? Эй, ребят?
Но в ответ он услышал только храп.
– Эх, ребята...
Джейсон встал.
Звезды в небе закружились.
Джейсон мягко упал на спину. Кувшин вылетел из его рук и покатился по траве.
Звезды ярко мерцали, а ветер был холодным и пахнул снегом.

Король обедал в одиночестве, то есть, иными словами, он обедал на одном конце стола, а Маграт – на другом.
Однако им все же удалось встретиться у камина, чтобы выпить по бокалу вина.
В такие моменты они не знали, что сказать друг другу, поскольку еще не привыкли проводить время в обществе другого человека. Таким образом, разговоры их были весьма загадочными.
И касались в основном предстоящей свадьбы. Королевская свадьба отличается от свадьбы простолюдинов. Во-первых, у вас уже все есть. Традиционный список свадебных подарков, включающий полный комплект столовых приборов и столовый же сервиз на двенадцать персон, выглядит несколько неуместно, если у вас уже имеется замок с таким количеством полностью обставленных комнат, что многие пришлось закрыть, и в них даже, в строгом соответствии с теорией эволюции, развились особые виды пауков. Но вы не можете попросить гостей сложиться и подарить вам, скажем, Армию в Красно-Белых Мундирах, чтобы она подходила к обоям на кухне. Члены королевской семьи, когда женятся, получают либо мелкие подарки, типа замысловатых яиц с часовым механизмом, либо громоздкие, крупные предметы, типа герцогинь.
Во-вторых, есть еще список гостей. Даже на обычной свадьбе с ним возникают значительные сложности, и трудности эти связаны с престарелыми родственниками, которые истекают слюнями и потеют, братьями, которые становятся агрессивными после первой же рюмки, и разными людьми, которые не разговаривают с другими людьми из-за того, Что Те Сказали О Нашей Шэрон. Это что касается обычной свадьбы, а члены королевской семьи вынуждены иметь дело с целыми странами, которые становятся агрессивными после первой рюмки, с целыми королевствами, которые Разорвали Дипломатические Отношения с другой державой, после того как Кронпринц Сказал Это О Нашей Шэрон.
Тем не менее Веренсу удалось со всем этим разобраться, однако следовало еще учитывать проблему различных видов, населяющих Диск. Гномы и тролли, живущие в Ланкре, неплохо ладили друг с другом, поскольку не имели общих дел, но слишком большое их количество, собранное под одной крышей, особенно если спиртное течет рекой и особенно если оно течет в направлении гномов, могло привести к тому, что одни принялись бы Отрывать Руки другим опять-таки потому, что Их Предки Сказали О Нашей Шэрон.
Ну а в-третьих...
– Как та девушка, которую сюда принесли?
– Я велела Милли присматривать за ней. А что там делает эта парочка?
– Понятия не имею.
– Но ты же король.
Веренс смущенно поежился.
– А они – ведьмы. Что-то не хочется задавать им лишние вопросы.
– Почему?
– Они же могут ответить. И что мне тогда делать?
– О чем хотела поговорить с тобой матушка?
– Ну, ты знаешь... так... о всяком.
– Не о... сексе?
Лицо Веренса вытянулось – так обычно выглядит человек, который готовился к лобовой атаке, но вдруг узнал, что что-то мерзкое происходит за его спиной.
– Нет! Что ты... А почему ты спрашиваешь?
– Нянюшка пыталась дать мне материнский совет. Мне ничего не оставалось делать, кроме как прикинуться дурой. Подумать только, они относятся ко мне как к неопытной девчонке.
– О нет, ни о чем подобном мы не говорили.
Некоторое время они молча сидели рядом с огромным камином, оба красные от смущения.
– Э-э... а ты заказал эту книгу? – немного погодя спросила Маграт. – Ну, ту самую... с гравюрами?
– О да. Да, заказал.
– Ее уже должны были прислать.
– Почтовая карета приезжает раз в неделю. Завтра, наверное, будет. Мне самому надоело бегать наперегонки с Шоном, чтобы перехватить ее.
– Ты – король. Можешь приказать ему не бегать.
– Мне не хочется это делать. Он так остро все воспринимает.
Огромное полено, горящее в камине, хрустнуло и развалилось надвое.
– А разве можно заказать книги об... этом?
– Можно заказать книги о чем угодно.
Оба, как по команде, уставились на огонь. «Ей не нравится быть королевой, – подумал Веренс. – Я это вижу. Но когда выходишь замуж за короля, становишься королевой. Так во всех книгах сказано...»
А Маграт тем временем думала: «Он был таким милым, когда носил колпак с серебряными бубенчиками и спал на полу перед дверью хозяина. Тогда я могла разговаривать с ним, ничего не стесняясь...»
Веренс хлопнул в ладоши.
– Ну, похоже, мы все обсудили. Завтра будет тяжелый день, приезд гостей и все такое прочее.
– Да, день будет длинным.
– Почти самым длинным. Ха-ха.
– Да.
– Наверное, грелки в наши постели уже положили...
– Шон научился с ними справляться?
– Надеюсь. Во всяком случае, больше одеял я навалить на себя не могу.
Зал был действительно большим, тени прятались по углам, собирались кучками.
– Должно быть, – очень медленно произнесла Маграт, не отрывая глаз от пламени, – в Ланкре было не очень много книг. До этого времени.
– Грамотность – великое дело.
– Люди как-то обходились без них.
– Да, но делали все неправильно. Все по старинке да по старинке...
Маграт смотрела на огонь. «Ну да, с фантазией в Ланкре всегда было туго», – подумала она.
– Что ж, пора уже ложиться, как ты думаешь?
– Думаю, ты права.
Веренс снял два серебряных подсвечника и зажег свечи вощеным фитилем. Один подсвечник он передал Маграт.
– Тогда спокойной ночи.
– Спокойной ночи.
Они поцеловались, развернулись и разошлись по своим спальням.
Простыни на кровати Маграт как раз начинали дымиться. Она вытащила грелку и выбросила ее в окно.
А потом с ненавистью посмотрела на свой гардероб, который почему-то одновременно служил и уборной.
Маграт, вероятно, была единственным человеком в Ланкре, которого волновали проблемы биопереработки. Все остальные придерживались простого принципа: сгниет все, что угодно – только время дай.
Дома у Маграт – вернее, там, где она раньше жила – уборная располагалась в дальнем конце сада. Маграт она нравилась. Ведерко золы – и все проблемы решены. К тому же в уборной на гвоздике висел прошлогодний «Ещегодник», который всегда можно было почитать, заскучав, а на двери был красивый вырез в виде виноградной грозди. Раз в несколько месяцев Маграт копала другую яму и просила кого-нибудь помочь перенести будочку на новое место.
Но что представлял собой местный гардероб, он же туалет? Это была небольшая ниша с деревянным сиденьем, расположенным над квадратным отверстием, которое вело в самый низ крепостной стены, в своего рода яму, где раз в неделю происходила биопереработка посредством органо-динамического процесса, более известного под названием «Шон Ягг и его тачка». Это Маграт еще могла понять. Это некоторым образом вписывалось в общую теорию знати и простонародья.
Но что ее шокировало, так это крючки и вешалки в уборной, которая почему-то служила еще и гардеробом.
Да, да, крючки и вешалки предназначались именно для одежды. Как объяснила Милли, здесь хранились наиболее дорогие меха и платья. А коварную моль отгонял сквозняк из отверстия и... запах.
Но Маграт решительно пресекла эту порочную практику.
Она лежала в постели и смотрела на потолок.
Конечно, она хотела выйти замуж за Веренса, даже несмотря на его безвольный подбородок и слезящиеся глаза. Сейчас, во мраке ночи, Маграт понимала, что не имеет права быть привередливой, к тому же не каждой девушке удается заполучить в мужья короля.
Просто ей он больше нравился, когда был шутом. Есть что-то привлекательное в мужчине, который позвякивает при ходьбе.
А теперь в будущем ее ждали плохо сотканные гобелены да сидение у окна с задумчивым видом. Она досыта наелась томами по этикету и всевозможными родословным, а Твурповская «Книга Пэров Питнадцати Гор и равнины Сто» преследовала ее во сне.
Но, чтобы стать настоящей королевой, все это нужно выучить. Длинная галерея была забита подобными трудами, а Маграт и до середины ее не добралась. Как обращаться к троюродному брату графа? Что означают картинки на щитах, все эти смотрящие назад или идущие с поднятой правой передней лапой и косящиеся вправо львы?
А одежда? Мантилью Маграт решительно отвергла, но большая остроконечная шляпа с длинным шарфом позади ей тоже не сильно нравилась. Может, на ком-то эта шляпа и смотрится, но Маграт в ней выглядела так, словно ей на шею кто-то уронил большую порцию мороженого.

Нянюшка Ягг сидела перед камином в халате, попыхивала трубочкой и лениво подстригала ногти. Периодически раздавался пронзительный свист рикошета. Потом послышался звон – это разбилась масляная лампа.

А матушка Ветровоск лежала в постели, неподвижная и холодная. В ее руке, испещренной синими венами, была зажата записка, говорящая о том, что матушка «НИ УМИРЛА».
Ее разум парил над лесом и искал, искал...
Вся беда была в том, что туда, где не было глаз, чтобы видеть, и ушей, чтобы слышать, матушка проникнуть не могла.
Вот почему она не заметила низинку рядом с Плясунами, в которой спали восьмеро мужчин. Спали и видели сны...

С другими освоенными человеком землями Ланкр соединяется мостом через Ланкрское ущелье, где протекает мелкая, но убийственно быстрая и коварная речка по имени Ланкр.
Достигнув обрыва, карета остановилась.
Дорогу перегораживал шлагбаум, небрежно раскрашенный красной, белой и черной красками.
Кучер потрубил в рог.
– В чем дело? – осведомился Чудакулли, высунувшись из окна.
– Троллев мост.
– Ничего себе.
Через некоторое время из-под моста донесся грохот, и через парапет перелез тролль. Впрочем, для обычного тролля на нем было слишком много одежды. Кроме обязательной по закону набедренной повязки он носил еще и шлем. Изначально шлем предназначался для человеческой головы, поэтому на башке тролля он удерживался лишь при помощи шнурка. В общем, тролль именно «носил» его.
– Что такое? – спросил проснувшийся казначей.
– Там, на мосту, тролль, – ответил Чудакулли, – но он под шлемом, стало быть, он скорее всего какой-нибудь местный чиновник. Так что вряд ли он будет нас есть. Ты, главное, не бойся...
Казначей хихикнул – разум его быстренько взял ноги в руки и помчался куда глаза глядят.
У окна кареты появился тролль.
– Добрый вечер, ваши светлости, – поздоровался он. – Таможенный досмотр.
– Что вы, что вы, мы совершенно не больны, – пролепетал уже совершенно счастливый казначей. – Тем более этим. Я имею в виду, то есть, мы волшебники, поэтому, э-э, нам нельзя...
– Я спрашиваю, – сказал тролль, – не провозите ли вы случайно пиво, крепкие напитки, вина, галлюциногенные растения или книги непристойного или распутного содержания?
Чудакулли оттащил казначея от окна.
– Нет, – ответил он.
– Нет?
– Нет.
– Уверены?
– Да.
– А не желаете ли приобрести?
– Мы что, похожи на козлов? – радостно осведомился казначей, несмотря на попытки Чудакулли сесть ему на голову.
Есть люди, способные войти в негритянский бар и толкнуть длинную речь в защиту рабства.
Но даже эти люди посчитали бы нетактичным упоминание слова «козел» в присутствии тролля.
Выражение лица тролля изменилось очень медленно, словно лавина величаво сошла с горного склона. Думминг попытался забраться под сиденье.
– Ну, мы поскакали? – раздался слегка приглушенный голос казначея.
– Это не он, – быстро проговорил аркканцлер. – Это говорят пилюли из сушеных лягушек.
– Меня невкусно есть, – объявил казначей. – Лучше моего брата съешь, он такой ко... Мф-мф мф-мф...
– Понятненько, – покачал головой тролль. – Кажется мне... – И тут он заметил Казанунду. – Ага! – воскликнул он. – Контрабанда гномов.
– Не говори чепухи, – возразил Чудакулли. – Контрабанды гномов не существует.
– Неужели? Тогда кто это у вас здесь?
– Я – настоящий гигант. В определенном смысле, – сказал Казанунда.
– Гиганты, знаешь ли, побольше ростом.
– А я болел.
При этих словах тролль несколько растерялся. Для него это была неразрешимая задача. Но тролль явно нарывался на неприятности – которые и обрел на крыше кареты, где принимал солнечные ванны библиотекарь.
– А это что за волосатый мешок?
– Это не мешок. Это библиотекарь.
Тролль потыкал в кучу рыжих волос.
– У-ук...
– Что? Обезьяна?
– У-ук?!
Минутой спустя путешественники, перегнувшись через парапет, задумчиво рассматривали протекавшую далеко внизу речку.
– И часто с ним такое? – наконец спросил Казанунда.
– В последнее время не очень, – ответил Чудакулли. – Против... этой, как ее... не попрешь. Эй, Тупс, как там эта штука называется, ну, когда размножаешься и детям своим передаешь?
– Эволюция, – ответил Думминг. Волны все еще бились о берега.
– Она самая. Допустим, у моего отца был жилет с вышитыми фазанами, и он оставил его мне, и теперь я им владею. Это, стало быть, наследственность, а...
– На самом деле все не так... – начал было Думминг, впрочем не особенно надеясь на то, что Чудакулли станет его слушать.
– В нашем Анк-Морпорке разницу между обезьяной и приматом усвоили почти все, – продолжал Чудакулли. – Эволюция, брат... Очень трудно, знаешь ли, размножаться, после того как тебя отвозили по мостовой.
Рябь на воде исчезла.
– Как вы думаете, – поинтересовался Казанунда, – тролли плавать умеют?
– Нет, они просто тонут, а потом выходят на берег, – объяснил Чудакулли. Он развернулся и оперся на локти. – Эх, а знаете, это напомнило мне прошлое... Я имею в виду старую, добрую реку Ланкр. Здесь такая форель водится... Руку целиком откусить может.
– Судя по всему, здесь водится не только форель, – заметил Думминг, наблюдая за показавшимся из воды шлемом.
– А выше по течению – прозрачные заводи... – продолжал Чудакулли. – Полные... неизбывной прозрачности. В них можно купаться голышом, и никто тебя не увидит. И залитые водой луга, полные... воды, представляете? И цветы, и все такое прочее. – Он вздохнул. – Ведь именно на этом мосту она сказала мне, что...
– Он уже вылез из реки, – сообщил Думминг. Но тролль не слишком торопился, поскольку заметил, что библиотекарь с самым беззаботным видом выворачивает из моста огромный камень.
– Именно на этом мосту я спросил ее...
– Какая большая у него дубина, – произнес Казанунда.
– Да, именно на этом мосту я почти...
– Ты не мог бы держать этот камень чуть менее вызывающе? – спросил Думминг.
– У-ук?
– Это нам не помешало бы.
– Если кому-нибудь интересно, именно на этом мосту вся моя жизнь...
– Может, поедем дальше? – предложил Думминг. – Тролль еще долго будет там ковыряться.
– И вообще, ему сильно повезло, что у нас нет времени здесь торчать! – поддакнул Казанунда.
Думминг развернул библиотекаря и подтолкнул его к карете.
– В действительности на этом самом мосту...
Чудакулли обернулся.
– Ты ехать собираешься? – осведомился Казанунда, взяв в руки вожжи.
– Я только что пережил мгновение ностальгических воспоминаний, – с укором произнес Чудакулли. – Но вы, сволочи, ничего, конечно, не заметили.
Думминг держал дверь открытой.
– Есть такое высказывание, аркканцлер: нельзя войти дважды в одну и ту же реку.
Чудакулли в недоумении уставился на него.
– Думаешь, второй раз библиотекарь его туда не зашвырнет?

При въезде в Ланкр сидевший на крыше кареты библиотекарь взял почтовый рожок, машинально откусил мундштук и так сильно дунул, что рожок разом превратился в трубу.
Стояло раннее утро, и улицы Ланкра были безлюдны. Все настоящие крестьяне давно уже встали, обругали нерадивую скотину, швырнули в нее ведром и снова завалились спать.
Звук рожка-трубы эхом отразился от стен.

Предыдущая страница 13 Следующая страница


Дамы и Господа 14

Чудакулли выскочил из кареты и театрально набрал полную грудь воздуха.
– Нет, вы чувствуете, какой запах?! Настоящий свежий горный воздух! – Он постучал себя по груди.
– Я как раз наступил на что-то очень свежее и сельское, – сообщил Думминг. – А где замок?
– Полагаю, это вон та мрачная черная громада с башнями, – высказал свое мнение Казанунда.
Аркканцлер вышел на центр площади и принялся медленно поворачиваться, широко расставив руки.
– Видите ту таверну? – спросил он. – Ха! Если бы мне давали по пенсу каждый раз, когда меня вышвыривали из нее, у меня было бы... пять долларов и тридцать восемь пенсов. Там, дальше, находится старая кузница, а это – дом госпожи Персифлюр, у которой я жил. А вон ту вершину видите? Это – Медная гора. Однажды я забрался на нее вместе со старым троллем Карбонатником. Эх, какие были деньки... А видите тот лесок чуть ниже, на склоне холма? Именно там она...
Его голос перешел в бормотание.
– Подумать только. Я все вспомнил... Какое это было лето. Таких уж больше и не бывает. – Аркканцлер вздохнул. – Знаете, я бы все отдал, чтобы еще хоть разок прогуляться с ней по лесу. Мы столько всего не успели... Ладно, пошли.
Думминг оглядел Ланкр. Он родился и вырос в Анк-Морпорке, поэтому всегда считал, что сельская жизнь – это то, что случается с другими людьми, причем у большинства из них – четыре ноги. С его точки зрения, сельская местность представляла собой полный хаос, предшествовавший тому моменту, когда была создана вселенная, то есть нечто цивилизованное, связанное с каменными стенами и булыжными мостовыми.
– Это, стало быть, столица Ланкра? – недоверчиво уточнил он.
– Похоже на то, – пожал плечами Казанунда, который также считал, что город без тротуара – не город вовсе.
– Бьюсь об заклад, здесь, наверное, и кондитерской-то нет, – хмыкнул Думминг.
– А какое здесь пиво! – воскликнул Чудакулли. – Здесь такое пиво... такое пиво, обязательно его попробуйте! А еще есть укипаловка, ее гонят из яблок... и черт знает, что еще они туда добавляют, – только в металлические кружки ее наливать нельзя. Непременно попробуй укипаловку, Тупс. Может, хоть волосы на груди вырастут. А о тебе я совсем молчу...
Он повернулся к следующему пассажиру кареты и оказался лицом к лицу с библиотекарем.
– У-ук?
– Э-э... Молчу... Э-э, молчу, потому что ты и так парень хоть куда.
Аркканцлер засуетился, увидел на крыше кареты мешок с почтой, подпрыгнул и стащил его на землю.
– Кстати, а с этим что будем делать? – спросил он.
За спиной его послышались торопливые шаги, Чудакулли обернулся и увидел спешившего к ним краснолицего молодого человека в кольчуге явно не по размеру, в которой он очень походил на жутко исхудавшую ящерицу.
– А где кучер? – спросил Шон Ягг.
– Приболел, – ответил Чудакулли. – Совершенно бандитская хворь на него напала. Куда почту-то девать?
– Почту, предназначенную для дворца, забираю я, а мешок мы обычно вешаем на гвоздь рядом с дверью таверны, чтобы люди сами могли забрать свои письма.
– А это не опасно? – спросил Думминг.
– Да нет, гвоздь крепкий, – успокоил его Шон и принялся рыться в мешке.
– Я хотел сказать, письма ведь могут украсть.
– Ну, это вряд ли! Пусть кто попробует, наши ведьмы так на него глянут, мало не покажется.
Шон сунул несколько пакетов под мышку, а мешок повесил на упомянутый выше гвоздь.
– Да, совсем забыл, – хлопнул себя по лбу Чудакулли. – Это место славится еще кое-чем. Ведьмами! Сейчас я вам такое про них расскажу...
– Моя мама – ведьма, – возвестил Шон, снова зарываясь в мешок.
– Более милых женщин вы нигде не найдете , – недрогнувшим голосом продолжал Чудакулли. – И не слушайте всякие досужие сплетни – мол, все они назойливые, чокнутые старухи, одержимые жаждой власти. Неправда это!
– Вы, небось, на свадьбу приехали?
– Именно так. Я – аркканцлер Незримого Университета, это господин Тупс, волшебник, а это... Куда ты подевался? А, ты здесь... Господин Казанунда.
– Граф, – подсказал Казанунда. – Я – граф.
– Правда? А почему ты ничего не говорил об этом?
– Ну, понимаешь, это не та вещь, о которой говорят при первой же встрече.
Чудакулли с подозрением прищурился:
– Гм, а я думал, у гномов нет титулов...
– Я оказал кое-какую мелкую услугу самой королеве Агантии Скундской, – гордо заявил Казанунда.
– Правда? Подумать только. И насколько мелкую?
– Не настолько.
– Подумать только... Так, дальше, это – казначей, а это – библиотекарь. – Чудакулли сделал шаг назад, помахал рукой и одними губами прошептал: – Только не произноси при нем слово «обезьяна».
– Очень рад познакомиться, – вежливо поздоровался Шон.
Такой реакции Чудакулли совсем не ожидал.
– Это – библиотекарь, – повторил он.
– Да, да, я слышал. – Шон кивнул орангутану. – День добрый.
– У-ук.
– Тебя, наверное, интересует, почему он так выглядит, – подсказал Чудакулли.
– Да не особо.
– Не особо?
– Моя мама всегда говорила, что внешность – дело наживное.
– Какая своеобразная женщина. И как же ее зовут? – спросил Чудакулли.
– Госпожа Ягг.
– Ягг? Ягг? Что-то припоминаю... Она, случаем, не родственница Твереза Ягга?
– Он приходится мне папой.
– Ничего себе. Сын старика Твереза! И как поживает старый хрыч?
– Не знаю. Во всяком случае, когда его хоронили, он был мертв.
– Вот те на! И давно он, того, мертв?
– Все последние тридцать лет.
– А с виду тебе не больше двад... – начал было Думминг, но Чудакулли успел ткнуть его локтем в ребра. – Здесь сельская местность, – прошипел он. – И люди тут живут по-другому. И чаще.
Он снова повернулся к розовому и выражающему полную готовность услужить лицу Шона.
– Город, похоже, просыпается, – заметил он. И действительно, в домах начали открываться ставни. – Мы позавтракаем в таверне. Насколько помню, там готовили великолепные завтраки. – Он опять принюхался и широко улыбнулся. – А как пахнет-то, как пахнет!
Шон принюхался и оглянулся по сторонам.
– Действительно, пахнет по-королевски, – сказал он.
Послышался стремительно приближающийся топот чьих-то ног, потом он резко стих, и из-за угла появился король Веренс П. Он выступал медленно и величественно, но лицо его было очень красным.
– Наверное, поэтому у вас всех такой здоровый цвет лица, – весело произнес Чудакулли.
– Это же король! – прошипел Шон. – А у меня нет трубы!
– Гм, – промолвил Веренс. – А что, Шон, почту уже привезли?
– О да, сир! – ответил не менее взволнованный, чем король, Шон. – Она уже у меня. Я разберу ее и сразу же положу на стол вашего величества.
– Гм...
– Что-нибудь не так, сир?
– Гм... Я думал, может быть...
Шон уже разрывал обертку.
– Так, книга по этикету, которую давным-давно была заказана, книга по свиноводству, а это... что такое?..
Веренс попытался выхватить посылку. Шон машинально попытался ее удержать. Обертка треснула, и большая толстая книга упала на землю. Ветерок стал перебирать страницы с гравюрами.
Все опустили глаза.
– Ого! – воскликнул Шон.
– Ничего себе, – хмыкнул Чудакулли.
– Гм, – сказал король.
– У-ук?
Шон очень аккуратно поднял книгу и перелистнул несколько страниц.
– Вы только посмотрите! Ногой! Никогда не думал, что так можно ногой! – Он толкнул в бок Думминга Тупса. – Нет, ты только посмотри!
Чудакулли перевел взгляд на короля.
– Ваше величество, с вами все в порядке?
Веренс смущенно поежился.
– Гм...
– А здесь... Нет, с ума сойти можно, палками, обычными палками – и такое...
– Что? – спросил Веренс.
– Ого! – снова воскликнул Шон. – Большое спасибо, сир. Эта книжка очень нам пригодится. Ну, то есть я, конечно, кое-что слышал о таком, но...
Веренс выхватил книгу из рук Шона и уставился на титульную страницу.
– «Искуство Боя»? Боя? Но я точно помню, что заказывал «Искуство Бра...»
– Сир?
На какой-то момент воцарилась полная тишина – Веренс сражался с самим собой за душевное равновесие. Судя по всему, победу одержало разумное я.
– А, да. Правильно. Э. Ну да, конечно. Да. Понимаете ли, хорошо обученная армия... просто необходима для обеспечения безопасности королевства. И это правильно. Да. Замечательно. Мы с Маграт подумали и решили... Да. Можешь забрать ее, Шон.
– Я начну заниматься немедленно, сир!
– Гм... Хорошо.
Джейсон Ягг проснулся – и тут же пожалел об этом.
Давайте говорить откровенно. Многие крупные специалисты пытались описать похмелье. В качестве примеров часто использовались танцующие на вашей голове слоны и все такое прочее. Однако описания эти грешили неточностью. Они вечно отдавали чем-то вроде: «Хо-хо, что-то мы, ребята, перебрали». Какая-то похмельная мужественность сквозила в них: «Хо-хо, человек, еще девятнадцать пинт пива, эй, ну и поднабрались мы вчера, хо-хо...»
Честно говоря, описать похмелье, наступающее после ланкрской укипаловки, просто невозможно. В лучшем случае вы будете чувствовать себя так, будто ваши зубы растворились и вся эта гадость осела у вас на языке.
Наконец, кузнец сел и открыл глаза.
Одежда его была мокрой от росы.
Голова полнилась всякими неясными шепотами.
Джейсон Ягг уставился на камни.
Кувшин из-под укипаловки валялся рядом, в кустике вереска. Спустя пару-другую мгновений Джейсон протянул руку, поднял его и встряхнул – так, на всякий случай. Кувшин был совершенно пуст.
Носком сапога Джейсон ткнул Ткача под ребра.
– Вставай, старый пьяница. Мы провалялись здесь всю ночь!
Постепенно все танцоры осуществили краткое, но крайне болезненное всплытие на поверхность сознания.
– Ох и задаст мне Ева палкой, когда я вернусь домой, – простонал Возчик.
– А может, и не задаст, – возразил Кровельщик, ползающий на карачках в поисках своей шляпы. – Может, она уже за другого замуж вышла.
– То есть ты хочешь сказать, что прошла уже сотня лет? – с надеждой в голосе произнес Возчик.
– Вот здорово, – прибодрился Ткач, – а у меня семь пенсов вложены в «Охуланский оберегательный банк». Да я же миллионером стану, проценты на проценты и так далее. Буду богат, как Креозот.
– А кто такой Креозот? – спросил Кровельщик.
– Знаменитый богач, – ответил Пекарь, доставая свой башмак из торфяной лужи. – Заграничный.
– Да нет, там какая-то другая история произошла. Это то ли король был, то ли еще кто. Такое часто в заграницах случается. Сначала ты богат, живешь себе, в ус не дуешь, а потом бац – и все, до чего бы ты ни дотронулся, в золото превращается. Наверное, он какую-то особую, заграничную хворь подцепил.
Возчик нахмурился.
– А как же он справлялся?.. Это, ну, а когда приспичит?..
– Пусть это послужит тебе уроком, молодой Возчик, – нравоучительно промолвил Пекарь. – Живи себе здесь, с разумными людьми, а не шалайся по всяким заграницам, где того и гляди какую-нибудь заразу подхватишь.
– Мы проспали тут всю ночь, – неуверенно произнес Джейсон. – Это ведь очень опасно...
– Вот здесь ты тысячу раз прав, Джейсон Ягг, – согласился Возчик. – Очень опасно. Взять меня, к примеру... Кажется, какая-то тварь перепутала мое ухо с туалетом.
– Я имел в виду, в голову могут прийти всякие странные вещи...
– И я о том же.
Джейсон заморгал. Ему снились сны, в этом он был абсолютно уверен. Он помнил, что видел сны. Не помнил только, о чем они были. В голове его все еще сохранилось ощущение, что кто-то с ним разговаривает, но голос доносится откуда-то издалека и слова почти не слышны.
– Ну, ладно, – наконец сказал он и с третьей попытки поднялся на ноги. – Надеюсь, ничего дурного не случилось. Пошли домой, посмотрим, в каком мы сейчас веке.
– А кстати, – встрепенулся Кровельщик, – в каком?
– В веке Летучей Мыши, наверное, – пожал плечами Пекарь.
– А может, уже и нет, – с надеждой в голосе произнес Возчик.
Вскоре выяснилось, что на дворе по-прежнему был век Летучей Мыши. В Ланкре единицами времени мельче часа или крупнее года почти не пользовались.
Люди развешивали флаги на городской площади, бригада рабочих воздвигала майское дерево. Кто-то приколачивал очень неудачно написанный портрет Веренса и Маграт с призывом: «Да Хоронят Боги Ихние Каролефские Величиствы».
Не сказав друг другу ни слова, танцоры разошлись в стороны и отправились по домам.
Кролик резво прыгал сквозь утренний туман, пока не допрыгал до пьяно покосившейся хижины на полянке рядом с лесом.
Между уборной и Травами он запрыгнул на пенек. Практически все лесные животные предпочитали обходить Травы стороной. Просто у животных, которые не обходили Травы стороной, почему-то не было потомства. Обрывки тумана колыхались на легком ветерке, что было крайне странно, поскольку никакого ветра не было. Кролик присел на пень.
А потом появилось ощущение движения. Что то вылетело из кролика и помчалось к открытому окну верхнего этажа. Это что-то было невидимым – по крайней мере для нормального человеческого глаза.
Кролик сразу изменился. Если раньше он двигался целеустремленно, то сейчас просто спрыгнул с пня и принялся мыть ушки.
Спустя некоторое время задняя дверь хижины отворилась, и на улицу, еле шевеля негнущимися ногами, вышла матушка Ветровоск с миской молока и хлеба в руках. Поставив угощение на ступени, она вернулась в дом и закрыла за собой дверь.
Кролик подскочил поближе. До сих пор непонятно, понимают ли животные, что такое ответственность или взаимно выгодный договор. Но это и неважно. Главное, ведьмы это понимают. Если вам действительно захочется расстроить ведьму, окажите ей услугу, за которую она будет не в состоянии вам отплатить. Невыполненные обязательства будут терзать ее как больная заусеница.
Целую ночь матушка Ветровоск путешествовала в голове у кролика. И должна была чем-то ему отплатить. Миска с молоком и хлебом будет выставляться на ступени еще несколько дней кряду.
Платить надо всегда – как за хорошее, так и за плохое, обстоятельства бывают разных типов. «Вот только люди этого не понимают», – подумала матушка Ветровоск, возвращаясь на кухню. Например, Маграт этого не понимала. И новая девушка тоже. Все должно находиться в равновесии. Нельзя быть однозначно хорошей или однозначно плохой ведьмой. Нужно быть просто ведьмой, что также крайне непросто.
Матушка сидела у холодного очага и сражалась с отчаянным желанием пошевелить ушами.
Они где-то прорвались. Матушка чувствовала это по деревьям, по мыслям мелких животных. Она что-то замышляет. И это должно было произойти очень скоро. С точки зрения оккультизма летнее солнцестояние не представляет собой ничего интересного, но в мыслях людей этот день – особенный. А эльфы особенно сильны в мыслях людей.
Матушка знала, что рано или поздно ей предстоит встретиться с королевой. Не с Маграт, а с настоящей королевой.
И она проиграет.
Всю свою жизнь матушка посвятила тому, чтобы научиться контролировать собственные мысли. И всегда гордилась тем, что это у нее получается лучше всего.
Но не сейчас. Именно сейчас, когда уверенность в себе была так ей необходима, матушка не могла положиться на собственный рассудок. Она чувствовала, как королева прощупывает ее, помнила это чувство с того самого дня, с той самой встречи десятки лет назад. Да, способности к Заимствованию были, как всегда, на высоте, но она сама... Сама матушка совершенно запуталась бы, если бы не оставляла себе короткие памятные записки. Быть настоящей ведьмой – это прежде всего знать, кто ты и где находишься, а вот с этим у матушки были проблемы. Вчера вечером она вдруг принялась накрывать стол для двоих. Попыталась войти в комнату, которой никогда не существовало. А ведь скоро ей придется сразиться с эльфами...
Если в битве с эльфом ты проиграешь... смерть для тебя будет самым лучшим исходом.

Хихикающая Милли Хлода подала Маграт завтрак в постель.
– Гости уже приезжают, м'м. И вся площадь увешана флагами! А Шон наконец отыскал коронационную карету.
– Неужели карету можно потерять?
– Она была закрыта в одной из старых конюшен, м'м, – объяснила Милли. – Мы же не во все помещения заходим. А еще король сказал, что, может, вы прокатитесь в ней вдвоем. Доедете до Дурного Зада. А Шон будет почетным караулом. Люди будут махать вам и кричать «ура». А потом вы вернетесь сюда.
Маграт накинула халат и подошла к окну башни. Отсюда были видны наружные стены, чуть дальше простиралась городская площадь, заполненная людьми. Торговцы все еще торговали со своих лотков, но люди уже расставляли скамейки, и в центре площади стояло майское дерево. Маграт заметила даже нескольких гномов и троллей, державшихся друг от друга на почтительном расстоянии.
– Слушай, я только что видела, как площадь перешла какая-то обезьяна! – изумилась Маграт.
– Весь мир приехал в Ланкр! – возбужденно воскликнула Милли, которая однажды побывала аж в Ломте.
Тут Маграт обратила внимание на портрет, на котором были изображены она сама и ее жених.
– А вот это глупо... – пробормотала она под нос, но Милли таки услышала ее и страшно удивилась.
– Но что в этом такого, м'м?!
Маграт резко развернулась.
– Да все! Все это! Ради меня!
Милли в страхе попятилась.
– Я – просто Маграт Чесногк! Короли должны жениться на принцессах или там герцогинях! На девушках, которые привыкли к этому! Я не хочу, чтобы люди орали «ура» только потому, что я проезжаю мимо в карете! Ведь эти самые люди знают меня всю жизнь! Все это... Это... – широким жестом она обвела ненавистный гардероб, огромную кровать с пологом, комнату для одевания, забитую негнущимися и дорогими нарядами. – Все это... не для меня! Все это ради какой-то идеи! У тебя в детстве, наверное, была кукла – бумажная такая и одетая в бумажные платья? Помнишь, из нее можно было сделать кого угодно? Так вот, это – я! У людей, как, как... как у пчел! Меня превращают в королеву, и не важно, хочу я этого или нет! Вот что со мной происходит!
– Но его величество наверняка не имел в виду ничего дурного. Он купил все эти чудесные платья только потому, что...
– Да не в одежде дело! А в том, что люди все равно будут кричать «ура» карете, кто бы в ней ни ехал!
– Но ты же сама влюбилась в короля, м'м, – смело заявила Милли.
Маграт на мгновение замолкла. Это чувство она еще не анализировала.
– Все немножко не так, – сказала она наконец. – Тогда он еще не был королем. И никто даже не подозревал, что он станет королем. Он был немножко грустным, приятным человеком в шутовском колпаке с колокольчиками, и, как правило, никто его не замечал.
Милли отступила еще на шаг.
– Я думаю, это все нервы, м'м, – пролепетала она. – Перед свадьбой все немножко нервничают. Может... может, принести травяного чая?..
– Ничего я не нервничаю! И я сама могу заварить травяной чай, если захочу.
– Повариха очень ревностно относится к своему травяному садику, м'м.
– Видела я этот садик! Что такого особенного там растет? Хилый шалфей да желтеющая петрушка! Растения, которые нельзя затолкать в задницу цыпленка, она за травы не держит! А кроме того... кто тут королева?
– Но я думала, ты не хочешь ею становиться, м'м, – пробормотала Милли.
Маграт изумленно вытаращилась на свою служанку. На мгновение у нее возникло ощущение, будто она спорит сама с собой.
Милли могла быть не самой информированной девушкой на Плоском мире, но дурой она никогда не была. А потому выскочила в дверь ровно за мгновение до того, как поднос с завтраком ударился о стену.

Маграт сидела на кровати, обхватив голову руками.
Она не хотела становиться королевой. Быть королевой – это тоже самое, что быть актрисой, а актриса из Маграт была никудышная. Иногда ей казалось, что и Маграт-то из нее никудышная, коли уж на то пошло.
Шум предсвадебных приготовлений становился все громче. Наверняка будут народные танцы, этому уж точно не помешать, а потом все хором станут петь народные песни. А еще будут танцующие медведи, клоуны-жонглеры, лазание по намазанному жиром столбу, которое почему-то всегда выигрывала нянюшка Ягг. И швыряние поросенка – кто метче. И доверху наполненная отрубями кадка с подарками, которой будет командовать тоже нянюшка Ягг. Только очень храбрый человек может опустить руку в кадку, которой управляет ведьма с весьма оригинальным чувством юмора. Маграт всегда нравились ярмарки. До нынешнего момента.
Впрочем, кое-что еще можно было сделать.
Последний раз она оделась в простое платье, вышла из комнаты и поднялась по задней лестнице в башню, в одной из комнат которой лежала Диаманда.
Маграт приказала Шону поддерживать огонь в камине. Диаманда спала спокойным, беспробудным сном.
Маграт не могла не заметить, что Диаманда поразительно красива; кроме того, девушке было не отказать в храбрости, раз она решилась на поединок с самой матушкой Ветровоск. Маграт с нетерпением ждала, когда Диаманда поправится, чтобы начать завидовать ей по-настоящему.
Рана заживала хорошо, но... Это еще что такое?
Маграт прошла в угол и дернула за шнурок колокольчика.
Через минуту или две прибежал запыхавшийся Шон. Руки его были выпачканы золотой краской.
– Что это такое? – поинтересовалась Маграт.
– Э, такое дело, госпожа, мне было не велено говорить...
– Мы все-таки... почти совсем... стали королевой, – напомнила Маграт.
– Да, но король сказал... И матушка сказала...
– Кто правит этим королевством? Матушка Ветровоск? – рявкнула Маграт. Она ненавидела себя за эти слова, но, похоже, они подействовали. – К тому же матушки здесь нет. Ну а мы – здесь, и, если ты не объяснишь нам, что здесь происходит, мы позаботимся о том, чтобы ты выполнял всю самую грязную работу во дворце.
– Но я и так ее выполняю, – пожал плечами Шон.
– Тогда мы позаботимся о том, чтобы эта работа стала еще грязней.
Маграт подняла один из свертков. Он оказался железным прутом, обмотанным полосами простыни.
– Она вся обложена этими штуками, – ткнула пальцем она. – Зачем?
Шон упорно смотрел на свои заляпанные золотой краской башмаки.
– Ну, наша маменька велела...
– Да?
– Маменька велела мне обязательно обложить ее железом. В общем, мы с Милли притащили из кузницы всякого железного лома, обернули его простынями и положили вокруг девушки.
– Зачем?
– Чтобы к ней не могли приблизиться... Дамы и Господа.
– Кто? Это же просто суеверие! Кроме того, всем известно: эльфы – самые добрые существа на свете, что бы там ни говорила матушка Ветровоск.
Шон вздрогнул. Маграт собрала обернутые тканью куски железа и закинула их в угол.
– Все, хватит с меня всяких баек. Кстати, может, меня еще о чем-нибудь не известили?

Предыдущая страница 14 Следующая страница


15 Терри Пратчетт

Шон виновато покачал головой, но о существе в подземелье ничего не сказал.
– Ха! Ладно, можешь идти. Веренс пытается построить современное, эффективное королевство, а это значит, со всякими подковами и прочими суевериями надо бороться. Ты свободен.
– Слушаюсь, госпожа королева.
«По крайней мере, я хоть что-то полезное могу сделать», – похвалила себя Маграт.
Да. Будь разумной. Иди к нему. Поговори. Маграт придерживалась мнения, что во всем можно разобраться, надо только нормально поговорить.
– Шон?
Он замер у двери.
– Да, госпожа?
– Король где, в Главном зале?
– Э-э, думаю, он еще одевается, госпожа королева. Во всяком случае, трубить меня пока что не звали.
На самом деле Веренсу очень не нравилось, когда впереди него повсюду ходил Шон и трубил в свою трубу, поэтому король уже спустился вниз инкогнито. Однако Маграт этого не знала. Добравшись до королевских покоев, она тихонько постучалась.
Но к чему застенчивость? Начиная с завтрашнего дня это ведь будет и ее комната тоже. Она взялась за ручку, та с готовностью повернулась.
Все еще сомневаясь насчет своего решения, Маграт вошла.
Было бы неверным сказать, что комнаты в Ланкрском замке принадлежали какому-то определенному человеку. Слишком много разных людей жили в них на протяжении веков. Сама атмосфера была похожа на испещренные следами от кнопок стены, на которые прежние обитатели вешали плакаты давно распавшихся рок-групп. Но на камень свою индивидуальность не пришпилишь. Кнопки обломаешь.
Для Маграт проникновение в спальню мужчины было подобно исследовательской экспедиции, забравшейся в местность, которая на карте отмечена надписью «Здесь Водятся Драконы».
И ожидала она увидеть совсем другое.
Веренс узнал смысл понятия «спальня» уже в достаточно зрелом возрасте. Мальчиком он спал со всей семьей на соломе на чердаке хижины. Когда же он стал учеником Гильдии Шутов, то спал на соломенном тюфяке в длинной общей спальне вместе с другими грустными, изнуренными учебой и побоями юношами. Став законченным шутом, он спал, согласно традиции, свернувшись калачиком перед дверью хозяина. И наконец, в более зрелом возрасте, чем это принято, он получил представление о мягком матраце.
А теперь Маграт узнала его страшную тайну.
В комнате стояло Главное Ланкрское Ложе, на котором, согласно преданиям, могли разместиться двенадцать человек, хотя, при каких обстоятельствах и для чего это могло вдруг понадобиться, история умалчивала. Кровать была огромной и дубовой.
Кроме того, было совершенно ясно, что на ней никто не спал.
Маграт откинула простыни и ощутила запах подпаленного белья. Но был еще и запах затхлости, говоривший о том, что на кровати давным-давно никто не спит.
Она принялась осматривать комнату, пока взгляд ее не остановился на маленьком натюрморте у двери, состоявшем из аккуратно сложенной ночной рубашки, свечи и небольшой подушки.
Надев корону, Веренс ничуточки не изменился. Он просто стал спать с другой стороны двери.
О боги. Он всегда спал перед дверью хозяина. А теперь, став королем, он спал перед дверью в свое королевство.
Маграт почувствовала, как ее глаза наполняются слезами.
Ну разве можно не любить такого мужчину?
Маграт понимала, что поступает нехорошо, но она была слишком увлечена, а поэтому лишь высморкалась и продолжила осмотр. Кучка одежды у кровати свидетельствовала о том, что Веренс применял тот же метод развешивания одежды, что и добрая половина населения Плоского мира, а также о том, что у него были некие трудности с правильным выворачиванием носков.
В комнате стоял маленький туалетный столик с зеркалом. К раме зеркала был приколот сухой и поблекший цветок, как показалось Маграт, похожий на один из тех, что она часто вплетала в волосы.
Тут-то ей и нужно было уйти. Она узнала все, что хотела. Но в тот момент она словно потеряла самоконтроль.
Деревянная миска на туалетном столике была заполнена разными монетами, бусинками и прочим хламом, добытым из опустошенного на ночь кармана.
Здесь же лежал сложенный листок бумаги. Сложенный и потертый по углам, будто он достаточно долго пролежал в упомянутом выше кармане.
Маграт взяла листок и развернула.

Пупсторонние склоны Овцепикских гор буквально усеяны королевствами. Каждая узкая долина, каждый скальный выступ, на который смог бы взобраться не только горный козел, были заняты каким-нибудь королевством. В Овцепикских горах существовали настолько мелкие королевства, что если бы на одно из них напал дракон и если бы этот дракон был убит молодым героем, а король отдал бы воителю (в соответствии с Разделом Три Героического Кодекса) половину своих владений, то от королевства не осталось бы ровным счетом ничего. Захватнические войны, длившиеся годами, вспыхивали и велись только потому, что кому-то негде стало хранить уголь.
Ланкр считался весьма крупным королевством. Он мог позволить себе иметь регулярную армию, которая всегда пребывала начеку.

Короли и королевы, а также представители других подвидов аристократии непрерывным потоком шли по Ланкрскому мосту, сопровождаемые угрюмым взглядом промокшего до костей таможенника-тролля, который решил, что на сегодня с него хватит.
Главный зал был открыт для всех. Жонглеры и пожиратели огня смешались с толпой. На галерее менестрелей небольшой оркестрик играл ланкрский концерт для однострунной скрипки и знаменитых овцепикских волынок, но, к счастью, музыку заглушал шум толпы.
Нянюшка Ягг и матушка Ветровоск упорно протискивались сквозь вышеупомянутую толпу. Из уважения к столь праздничному событию нянюшка Ягг сменила свою обычную остроконечную черную шляпу на шляпу такой же формы, но красного цвета и украшенную восковыми вишенками.
– Надо ж, весь, этот, батонт здесь, – заметила нянюшка, подхватывая бокал с проплывающего мимо подноса. – Шон говорит, из самого Анк-Морпорка какие-то волшебники прибыли. И один из них заприметил меня: мол, славная у меня фигурка. Вот только Шон не запомнил, кто именно это сказал.
– Судя по всему, у этого волшебника извращенный вкус, – фыркнула матушка, но как-то машинально, без сердца, просто из врожденной язвительности.
Тревоги нянюшки Ягг получили лишнее подкрепление. Ее подруга все время о чем-то сосредоточенно размышляла.
– Хорошо, что кое-какие другие дамы и господа не пожаловали, – продолжила матушка. – Что-то я никак успокоиться не могу...
Нянюшка Ягг вытянула шею, чтобы глянуть поверх головы какого-то мелкотравчатого императора.
– А где, интересно, Маграт? – хмыкнула она. – Вон Веренс болтает с другими королями, а нашей Маграт совсем не видно. Шончик говорил, а ему об этом сказала Милли Хлода, что утром Маграт очень уж нервничала.
– Ох уж эта знать... – буркнула матушка, оглядывая головы толпившихся вокруг людей. – Я чувствую себя рыбой, вытащенной на берег.
– Ну, лично мне кажется, что о воде для себя ты сама можешь побеспокоиться, – заметила нянюшка, прихватив холодную куриную ножку со столика и засунув ее в рукав.
– Не пей слишком много, Гита, – предупредила матушка. – Мы должны быть начеку. Помни, что я сказала. Не позволяй себе отвлекаться...
– Неужели это наша восхитительная госпожа Ягг?!
Нянюшка обернулась. Позади никого не было.
– Здесь, внизу, – услышала она голос.
Она опустила взгляд и увидела широкую улыбку.
– Вот дьявол, – воскликнула она.
– Не совсем. Это я, Казанунда, – сказал Казанунда, маленький рост которого подчеркивал огромный напудренный парик. – Помнишь меня? Как-то в Орлее мы протанцевали всю ночь напролет.
– Мы танцевали? Всю ночь напролет?
– Ну, хорошо, хорошо, не танцевали, но могли бы.
– Никак не ожидала увидеть тебя тут... – слабым голосом произнесла нянюшка.
Впрочем, насколько она помнила Казанунду, он славился своей привычкой объявляться в самых неожиданных местах.
– Наши звезды переплелись, – продолжил Казанунда. – Судьба предназначила нас друг другу. Я хочу ваше тело, госпожа Ягг.
– Я его пока сама использую.
Нянюшка Ягг, конечно, подозревала, что подобные подходцы второй лучший любовник в мире применял ко всему, хоть отдаленно напоминающему женщину, и тем не менее она была польщена. В молодые годы нянюшка не могла пожаловаться на недостаток воздыхателей, но время оставило ей тело, которое можно было назвать лишь удобным, и лицо, как у господина Грейпа, Счастливого Урюка. Давно потухшая печка почти не дымит.
Кроме того, Казанунда ей чем-то нравился. Большинство мужчин подкатывались окольными путями, а его лобовая атака была даже занятной.
– Ничего не получится, – сказала она. – Мы полностью несовместимы. У меня рост пять футов четыре дюйма, а у тебя только три фута девять дюймов. Кроме того, я тебе в матери гожусь.
– Ошибаешься, – возразил Казанунда. – Моей мамаше почти триста лет, и борода у нее куда лучше, чем у вас.
Вот еще один аспект. По гномьим стандартам нянюшка Ягг была еще молоденькой девушкой.
– О-ля-ля, шалунишка! – Она игриво шлепнула его по голове так, что у гнома зазвенело в ушах. – Ты знаешь, как вскружить голову простой деревенской девушке!
Казанунда выпрямился и поправил парик.
– Мне нравятся девушки с характером, – признался он. – Как насчет того, чтобы устроить маленький тет-а-тет, когда здесь все закруглится?
Нянюшка Ягг задумалась. Широчайшие познания в области языков подвели ее.
– Я оставлю тебя на минуту, – сказала она, поставила бокал ему на голову и принялась пробираться сквозь толпу, пока не увидела какую-то герцогиню и не ткнула ее локтем в область бюста. – Эй, ваша светлость, что такое тететет?
– Прошу прощения?
– Тететет? Этим занимаются в одежде или как-нибудь по-другому?
– Это означает «интимная встреча», милая женщина.
– И все? Ого.
Нянюшка локтями пробила дорогу обратно к вибрирующему от желания гному.
– Договорились, – кивнула она.
– Я предлагаю поужинать вместе, только ты и я, – поклонился гном. – В одной из таверн.
Никогда еще за всю долгую историю романтических приключений никто не приглашал нянюшку Ягг на интимный обед. Ухаживания за ней отличались скорее количеством, чем качеством.
– Э-э, по рукам, – только и смогла выговорить она.
– Избавься от дуэньи и жди меня в шесть часов.
Нянюшка бросила взгляд на матушку Ветровоск, которая неодобрительно взирала на нее с некоторого расстояния.
– Но она вовсе не моя дуэнья... – начала было нянюшка Ягг.
Однако потом до нее дошло, что Казанунда просто не мог принять матушку Ветровоск за ее дуэнью.
Комплименты и лесть тоже не числились среди достоинств бывших кавалеров нянюшки Ягг.
– Да, хорошо, – сказала она.
– А я пока смешаюсь с толпой, дабы не повредить твоей репутации, – промолвил Казанунда, наклонился и поцеловал нянюшке руку.
От удивления она широко открыла рот. Никто никогда не целовал ей руку, и никто никогда не беспокоился о ее репутации – тем более сама нянюшка Ягг.
Когда второй лучший в мире любовник пристал какой-то графине, матушка Ветровоск, наблюдавшая за происходящим с почтительного расстояния, добродушно фыркнула:
– Гита Ягг, у тебя нравственность хуже, чем у кошки.
– Перестань, Эсме, ты знаешь, что это неправда.
– Ну, хорошо. Тогда у тебя нравственность, как у кошки.
– Это уже лучше.
Нянюшка Ягг пригладила свои седые кудри и прикинула, есть ли у нее время сбегать домой и надеть пару-другую корсетов.
– Гита, мы должны быть начеку.
– Да, да, конечно.
– И не должны допускать, чтобы другие соображения сбивали нас с толку.
– Нет, конечно.
– Ты слышишь, что я говорю?
– Что?
– По крайней мере, ты могла бы сходить и выяснить, почему здесь нет Маграт.
– Хорошо.
Нянюшка Ягг с мечтательным видом удалилась.
А матушка Ветровоск повернулась и...
.. .Сейчас должны были заиграть скрипки. Должен был смолкнуть людской гомон, а сама толпа должна была естественным образом расступиться, чтобы освободить ей путь к Чудакулли.
Должны были заиграть скрипки. Должно было случиться хоть что-нибудь.
А библиотекарь на своем пути к буфету вовсе не должен был наступить на ее ногу костяшками рук, но именно это и произошло.
Однако матушка этого даже не заметила.
– Эсме? – сказал Чудакулли.
– Наверн? – сказала матушка Ветровоск. И тут к ней подскочила нянюшка Ягг.
– Эсме, я видела Милли Хлоду, и она сказала...
Сильнейший удар матушкиного локтя чуть не выбил из нее дух. Нянюшка Ягг быстро уловила суть происходящего.
– А, – сказала она. – Тогда я... Я... Пойду, пожалуй...
Взгляды Чудакулли и матушки снова скрестились.
Мимо опять проковылял библиотекарь, теперь уже с полным набором фруктов.
Матушка Ветровоск не обратила на него ни малейшего внимания.
Казначей, чей разум сейчас находился в средней точке орбиты, товарищески похлопал Чудакулли по плечу.
– Должен сказать, аркканцлер, эти перепелиные яйца удивительно хоро...
– ПОШЕЛ ВОН. Господин Тупс, очень прошу, выуди из его кармана пилюли, а ножи держи подальше.
Их взгляды снова скрестились.
– Так-так, – произнесла матушка Ветровоск примерно через год.
– Какой волшебный вечер, – сказал Чудакулли.
– Да. Именно этого я и боюсь.
– Это действительно ты?
– Это действительно я, – подтвердила матушка.
– Ты совсем не изменилась, Эсме.
– И ты тоже, Наверн Чудакулли. Все такой же неисправимый врун.
Они двинулись навстречу друг другу. Между ними проскочил библиотекарь с подносом меренг. Сразу за спинами матушки и аркканцлера по полу ползал Думминг Тупс и собирал рассыпавшиеся пилюли из сушеных лягушек.
– Так-так, – сказал Чудакулли.
– Подумать только.
– Мир тесен.
– Именно.
– Ты – это ты, а я – это я. Поразительно. И это здесь и сейчас.
– Да, но тогда было тогда.
– Я послал тебе множество писем, – вспомнил Чудакулли.
– Не получила ни одного.
В глазах Чудакулли появился блеск.
– Странно. Я ведь снабдил их заклинанием о непременной доставке адресату. – Он критически осмотрел матушку с головы до ног. – Эсме, сколько ты весишь? Готов поклясться, в твоем теле ни единой лишней унции.
– Зачем тебе это знать?
– Порадуй старика.
– Девять стоунов.
– Гм-м... Должно получиться... Мили три в сторону Пупа будет вполне достаточно... Ты сейчас почувствуешь небольшой крен влево, но, главное, ничего не бойся...
Молниеносным движением он схватил ее за руку. Аркканцлер Незримого Университета почувствовал себя молодым и беззаботным. Университетские волшебники были бы просто поражены.
– Позволь мне унести тебя отсюда.
Он щелкнул пальцами.
Существует закон сохранения массы, который необходимо соблюдать. Это фундаментальное правило магии. Если что-нибудь перемещается из пункта А в пункт Б, нечто, что было в Б, обнаружит себя в А.
А еще есть такая штука, как инерция. Диск вращается медленно, различные точки на его радиусах двигаются с разными скоростями относительно Пупа; таким образом, волшебник, перемещающий себя в сторону Края, должен быть готов быстро-быстро двигать ногами при посадке.
Перемещение на три мили к Ланкрскому мосту сопровождалось едва ощутимым толчком, к которому Чудакулли был готов, и приземлился он у парапета с Эсме Ветровоск в своих объятиях.
Ну а тролль-таможенник, который долю секунды назад мирно отдыхал на этом самом месте, оказался вдруг на полу Главного зала, рухнув прямо казначею на спину.
Матушка Ветровоск посмотрела на бурный поток, после чего перевела глаза на Чудакулли.
– Немедленно отнеси меня назад, – потребовала она. – Ты не имел права так поступать.
– Очень жаль, но у меня кончилась магия. Конечно, мы можем вернуться пешком. Такой приятный вечер. Здесь всегда такие приятные вечера.
– Это было пятьдесят или шестьдесят лет назад! – воскликнула матушка. – Нельзя же вдруг падать человеку на голову и делать вид, будто за эти годы ничего не произошло.
– О, произошло многое, и мне это прекрасно известно, – возразил Чудакулли. – Я, к примеру, стал главным волшебником. Мне нужно только отдать приказ, и тысячи волшебников... не станут мне подчиняться или переспросят: «Что-что?», ну, или начнут спорить. Но обратить на меня внимание они обязаны.
– Я как-то была в Университете, – сказала матушка. – Толпа жирных мужиков с бородами.
– Все правильно! Это они!
– Многие из них родились в Овцепикских горах, – продолжила матушка. – Я знаю еще несколько мальчишек из Ланкра, которые стали волшебниками.
– Чрезвычайно магическая местность, – подтвердил Чудакулли. – Наверное, есть что-то в местном воздухе...
Под мостом бурлил холодный черный поток, который всегда подчинялся силе тяжести и никогда не тек вверх по склону.
– Много лет назад, – сказал Чудакулли, – был даже аркканцлер Ветровоск.
– Слышала. Мой дальний родственник. Я с ним не знакома, – пожала плечами матушка.
Оба они несколько минут смотрели на реку. Периодически бурный поток проносил мимо сломанные ветки.
– А ты помнишь...
– У меня... очень хорошая память.
– Ты никогда не задумывалась, какой могла бы стать твоя жизнь, если бы ты ответила «да»?
– Нет.
– Наверное, мы бы остепенились, обзавелись детьми, потом внуками...
Матушка пожала плечами. В основном подобные слова произносят всякие придурки-романтики. Но сегодня в воздухе определенно что-то было...
– А как насчет пожара? – спросила она.
– Какого пожара?
– Который сжег дотла наш дом сразу после свадьбы. В огне которого мы оба погибли.
– Какого пожара? Я ничего не знаю ни о каком пожаре.
Матушка повернулась к нему.
– Конечно нет! Потому что его не было. Но все дело в том, что такое могло произойти. Нельзя говорить «если этого не случилось, то могло случиться это», ты ведь не знаешь всего того, что могло произойти. Ты считаешь, что все будет хорошо, но все может стать ужасно. Мы часто говорим «вот если б я...», но желать мы можем все, что угодно. А знать... знать не можем ничего. Все уже в прошлом. Зачем об этом думать? Вот я и не думаю.
– Штаны Времени, – угрюмо произнес Чудакулли.
Он поднял кусок отвалившейся каменной отделки моста и бросил его в воду. Как это обычно происходит, раздался «бульк».
– Что?
– Об этом любят твердить всякие умники с факультета высокоэнергетической магии. Еще волшебниками себя называют! Послушала бы ты их разговорчики. Эти идиоты не узнают волшебный меч, даже если он вопьется кому-нибудь из них в коленку. Ох уж эти молодые волшебники! Думают, это они изобрели магию...
– Да? Видел бы ты современных девок, собирающихся стать ведьмами, – фыркнула матушка Ветровоск. – Бархатные шляпы, черная губная помада и кружевные перчатки без пальцев. А нахальства – хоть отбавляй.
Они стояли рядом и смотрели на воду.
– Штаны Времени, – повторил Чудакулли. – Один «ты» спускается по одной штанине, а второй «ты» – по другой. Куда ни погляди, сплошные контининуумы. Вот когда я был молодым, существовала нормальная вселенная, одна-единственная, и больше ничего, и волноваться следовало только о том, чтобы из Подземельных Измерений не прорвались какие-нибудь Твари. Вселенная была реальной, и ты знал, как себя вести. Теперь же выясняется, что вселенных миллионы. Еще эта кошка поганая, которую можно засунуть в ящик, и она будет живой и мертвой одновременно... И всякое такое. А все вокруг бегают кругами и вопят: как это чудесно, ура, мы нашли еще один квант! А попроси их произнести самое обычное заклинание левитации, на тебя так посмотрят, словно ты выжил из ума. Послушала бы ты, как изъясняется молодой Тупс. Договорился до того, что заявил, будто бы я не пригласил самого себя на собственную свадьбу. Это я-то!
Со склона горы молнией взлетел зимородок, почти без всплеска воткнулся в воду и тут же взмыл обратно в воздух с чем-то серебристым и извивающимся в клюве.
– Талдычат одно и то же, мол, все происходит одновременно, – угрюмо продолжал Чуда-кулли. – Словно выбора совсем не существует. Ты просто решаешь, по какой штанине будешь спускаться. Кстати, если верить его словам, мы все-таки поженились. Он говорит, что все, что могло случиться, случается на самом деле. То бишь существуют тысячи других меня, которые так и не стали главными волшебниками, и тысячи других тебя, которые отвечали на мои письма. Ха! Для этих ученых юнцов мы – нечто, что могло бы быть. И так считает молодой, растущий человек – это, по-твоему, нормально? Когда я только начинал заниматься волшебством, аркканцлером был старикан Спольд – скажи ему кто такие слова, он бы мигом вытянул его посохом. Ха!
Где-то далеко внизу с камня спрыгнула лягушка и плюхнулась в речку.
– Конечно, с тех пор утекло много воды.
Постепенно до Чудакулли дошло, что монолог превратился в диалог. Он повернулся к матушке, которая смотрела на реку так, словно первый раз в жизни видела воду.
– Глупо, глупо, глупо... – пробормотала она.
– Прошу прощения? Но я же только...
– Да я не о тебе. Я говорила не о тебе. Глупо! Это я вела себя глупо. Но я не сошла с ума! Ха! А я думала, у меня беда с памятью! Хотя на самом деле это и была беда, только не в том смысле...
– Что?
– Я испугалась! Это я-то! Потеряла способность мыслить разумно! Впрочем, наоборот – я мыслила слишком разумно.
– Что?!
– Неважно. Э-э, было очень приятно встретиться, милый вечерок и так далее, – сказала матушка. – Но мне пора возвращаться. Давай щелкай пальцами и побыстрее.
Чудакулли несколько обмяк.
– Не могу, – пожал плечами он.
– Но ты же перенес нас сюда.
– В этом все и дело. Я не шутил, когда сказал, что у меня кончилась магия. Эта трансмиграция отнимает почти все силы.
– Раньше, насколько я помню, мы только и делали, что порхали туда-сюда, – матушка даже улыбнулась. – Наши ноги едва касались земли.
– Тогда я был моложе. А сейчас один раз – и все.
Скрипнув башмаками, матушка развернулась и решительно зашагала в направлении города. Чудакулли поплелся следом.
– А ты что, куда-то торопишься?

Предыдущая страница 15 Следующая страница


Дамы и Господа 16

– У меня появилось одно очень важное дельце, – не оборачиваясь, ответила матушка.
– Я не знаю, каким могло бы быть другое будущее, – промолвил Чудакулли. – Но, знаешь, попробовать я бы не отказался...
Матушка остановилась. Внезапно она почувствовала огромное облегчение. Рассказать ему о воспоминаниях или нет? Она уже открыла было рот, но передумала. Нельзя. Он тут же расклеится, опять начнет сентиментальничать.
– Я бы стала злой и раздражительной женой, – сказала она.
– Это ясно и без слов.
– Ха! А каким бы стал ты? Мне пришлось бы терпеть твое распутство и пьянство!
Чудакулли даже опешил.
– Распутство?
– Мы говорим о том, что могло бы случиться.
– Но я – волшебник! Нас едва можно назвать распутниками. Это нам запрещено законом. Или правилами. В общем, есть указания...
– Но ты не стал бы волшебником.
– К тому же я почти не пью.
– Запил бы, если б женился на мне.
Он поравнялся с ней.
– Да ты похуже молодого Думминга будешь! – воскликнул он. – Почему ты решила, что все было бы так ужасно?
– Да потому.
– Почему?
– А как по-твоему?
– Я первый спросил.
– Извини, я слишком занята, чтобы отвечать на всякие глупые вопросы. Займись-ка чем-нибудь полезным, господин Волшебник. Ты, например, в курсе, что сейчас в мире творится? Про круги наслышан?
Чудакулли коснулся пальцами полей шляпы.
– О да.
– И тебе известно, что это значит?
– Ну, говорят, круги начинают появляться, когда стенки между реальностями становятся тоньше некуда. А круги – это... какое же слово использовал Тупс? Изорезоны, во. Они соединяют уровни... Что же за глупости он там молол?.. Соединяют подобные уровни действительности. Надо ж такую чушь придумать! И через круги можно проникнуть из одной вселенной в другую.
– А ты когда-нибудь пробовал это проделать?
– Нет!
– Круг похож на приоткрытую дверь, и для того, чтобы полностью открыть ее, больших усилий не требуется. Это может сделать самая обычная вера. Именно поэтому много лет назад были поставлены Плясуны. Тут нам гномы помогли. Камни эти состоят из громового железа, и в них есть нечто особенное – любовь к железу. Не спрашивай, как она работает. Эльфы ненавидят ее куда сильнее, чем обычное железо. Она... расстраивает их органы чувств, ну, или нечто вроде. Но мысленно ты все же можешь проникнуть на другую сторону и...
– Эльфы? Какие эльфы? Да их же не существует! По крайней мере, настоящих эльфов. Ну, есть, конечно, люди, которые уверяют всех, якобы они эльфы, но...
– Ага. Это потомки эльфов. Между людьми и эльфами возможно кровосмешение, хотя вряд ли таким происхождением стоит гордиться. Но в результате получается раса остроухих тощих типов, которые вечно хихикают и легко обгорают на солнце. Только я говорю не о них. Кто-кто, а они совершенно безобидны. Нет, я имею в виду настоящих, диких эльфов, которых мы не видели уже...
Дорога от моста к городу петляла меж высоких скал, поросших лесом так густо, что в некоторых местах ветви деревьев плотно переплетались, образуя как будто крышу. Глинистые обочины за росли плотными колючими кустами, похожими на зеленые буруны.
Вдруг эти самые кусты затрещали.
И на дорогу выскочил единорог.

Тысячи вселенных извивались и сплетались вместе, подобно канату...
Утечки были неизбежны. Представьте себе, сидите вы дома, наслаждаетесь спокойной музыкой, льющейся из дешевого приемника – и вдруг слышите новости на шведском языке. Примерно таким образом можно описать утечку – только в качестве приемника выступает ваш мозг.
Собирать мысли других людей очень сложно, потому что не существует двух разумов, настроенных... э... на одну длину волны.
Но где-то там, где переплетаются параллельные вселенные, существуют миллионы и миллионы разумов, похожих на ваш.
Матушка Ветровоск улыбнулась.

Милли Хлода, король и еще пара зевак озабоченно толкались у двери в комнату Маграт, когда ко всей компании присоединилась нянюшка Ягг.
– Что тут случилось?
– Она там, я знаю! – воскликнул Веренс, вертя корону в руках, будто крестьянин – соломенную шляпу: «Ай-сеньор-мексиканские-бандиты-напали-на-наше-селение...» – Она рявкнула на Милли, чтобы та убиралась, а потом, как мне кажется, что-то бросила в дверь.
Нянюшка Ягг с мудрым видом кивнула.
– Предсвадебный мандраж, – объявила она. – Нормальное явление.
– Но нам уже пора идти! Скоро начнется Представление! – паниковал Веренс. – Она не может его пропустить.
– Ну, не знаю, – пожала плечами нянюшка. – Смотреть, как наш Джейсончик и все остальные прыгают в соломенных париках... То же мне Проставление! Да нет, я понимаю, намерения у них добрые, но это зрелище не для молодой... не для достаточно молодой девушки, которой вот-вот под венец идти. А ты просил ее открыть дверь?
– Я сделал даже больше, – буркнул Веренс – Я приказал ей открыть. Я ведь правильно поступил? Что ж я за король, если даже Маграт меня не слушается?
– А, – промолвила нянюшка Ягг после короткого раздумья. – Насколько я понимаю, женской компанией ты избалован не был? Ну, это я в общем смысле...
– Э-э...
Веренс нервно закрутил корону. Положение было совсем отчаянным: селение захвачено бандитами, а Великолепная Семерка вдруг решила поехать поиграть в кегли.
– Знаешь, что я тебе скажу, – успокаивающе произнесла нянюшка, похлопывая Веренса по спине, – ты иди, руководи Проставлением, общайся со знатью. А я тут позабочусь о Маграт. Не беспокойся, я трижды хаживала замуж, а уж сколько обручалась – и не сосчитать.
– Да, но она должна...
– Думаю, нам следует пореже говорить «должна», – перебила его нянюшка, – и тогда все мы счастливо доживем до свадьбы. А теперь давайте, проваливайте все!
– Но кто-то должен подежурить у двери, – разволновался Веренс. – Шон сейчас в карауле, а...
– Никто ее похищать не собирается. Иди, иди, я со всем разберусь.
– Э-э, а точно...
– Иди же!
Нянюшка Ягг выждала, пока все не спустятся по главной лестнице. Спустя некоторое время грохот колес по мостовой и общие крики возвестили, что свадебная процессия отбыла – без невесты.
Мысленно досчитав до ста, нянюшка подкралась к двери.
– Маграт? – позвала она.
– Уходи!
– Я знаю, как ты себя чувствуешь. Я тоже всегда немного волновалась перед брачной ночью.
Она едва сдержалась, чтобы не добавить, что в основном волнения эти были связаны с возможностью возвращения домой Джейсона – как всегда, в самый неподходящий момент.
– И не волнуюсь я вовсе! Я в гневе!
– Почему?
– Сама знаешь.
Нянюшка сняла шляпу и почесала затылок.
– Ничего не понимаю...
– И он знал. Я знаю, что он знал, и знаю, кто сказал ему, – услышала она глухой голос из-за двери. – Это вы все подстроили. О, как вы, наверное, смеялись надо мной!
Нянюшка хмуро смотрела на безучастную резную дверь.
– Нет, я по-прежнему ничего не понимаю.
– Не желаю больше разговаривать с тобой.
– Все пошли на Проставление, – сообщила нянюшка Ягг.
Никакого ответа.
– А потом они вернутся.
Полное отсутствие диалога.
– Начнется попойка, будут жонглеры и ребята, которые засовывают дурностаев друг другу в штаны.
Молчание.
– А потом настанет завтра – и что ты будешь делать?
Молчание.
– Ты всегда можешь вернуться в свою хижину, туда еще никто не въехал, ну, или остановишься у меня, если хочешь. Так или иначе, тебе придется решать, потому что ты не можешь вечно сидеть здесь взаперти, понимаешь?
Нянюшка прислонилась к стене.
– Помню, как-то очень давно моя матушка рассказала мне о королеве Амонии. Правда, королевой Амония пробыла всего три часа, а все потому, что на свадьбе гости затеяли игру в прятки и она спряталась в большом сундуке на каком-то чердаке, а крышка сундука возьми да захлопнись. В общем, нашли ее только через семь месяцев, а к тому времени свадебный торт, так скажем, слегка протух.
Молчание.
– Слушай, ты и дальше молчать собираешься? Я не могу торчать здесь всю ночь, – упрекнула нянюшка. – Утром все само наладится, вот увидишь.
Молчание.
– Почему бы тебе не лечь спать пораньше? – предложила нянюшка. – Позвони, и наш Шончик мигом принесет тебе горячее питье. По правде говоря, в замке несколько прохладно. Просто удивительно, как эти старые камни поглощают тепло.
Молчание.
– Ну, я пошла? – спросила нянюшка у не желающей сдаваться тишины. – Как вижу, делать здесь особенно нечего. Ты уверена, что не хочешь поговорить?
Молчание.
– Перед богом вставай, перед королем кланяйся, перед мужем опускайся на колени – вот рецепт счастливой жизни, – обратилась нянюшка Ягг ко всему миру в целом. – В общем, я ухожу. Знаешь что, завтра я приду пораньше, помогу тебе приготовиться, ну и все такое прочее. Что скажешь?
Молчание.
– Ладушки, на том и порешим, – сказала нянюшка. – Всего хорошего!
Еще целую минуту она ждала. Зная человеческую натуру, справедливо было бы предположить, что засов сейчас отодвинется и Маграт выглянет в коридор или даже окликнет ее. Но этого не произошло.
Нянюшка покачала головой. Она знала три способа проникновения в комнату, и лишь один из них был связан с дверью. Но всему свое время, а время ведьмовства еще не наступило. Нянюшка Ягг прожила долгую и, в общем-то, счастливую жизнь исключительно благодаря тому, что точно знала, когда не стоит применять свои ведьмовские силы. А в данный момент этого делать явно не следовало.
Она спустилась по лестнице и вышла из дворца. Шон стоял на карауле у главных ворот и тайком отрабатывал удары каратэ на вечернем воздухе. Завидев нянюшку, он в смущении замер.
– Привет, мам. Вот, все на Представлении, а я тут торчу...
– Полагаю, в день очередной зарплаты король по достоинству оценит твое рвение, – откликнулась нянюшка Ягг. – Напомни мне, чтобы я напомнила ему.
– А ты сама что, не идешь туда?
– Я... пожалуй, я прогуляюсь по городу, – пожала плечами нянюшка. – Ты Эсме случаем не видел? Она тоже на Проставлении?
– Не видел, мам.
– Ну, у меня тут кое-какие дела образовались...
Но едва она успела сделать несколько шагов, как услышала за своей спиной вкрадчивый голос:
– Здравствуй, о услада ночей моих.
– Казанунда? Ты что, всегда так подкрадываешься к людям?
– Я заказал ужин. «Козел в кустах» – знаешь такое заведение? – сообщил гном-граф.
– Ой, но там же так дорого! – воскликнула нянюшка Ягг. – Честно говоря, туда я никогда не захаживала...
– В честь свадьбы им завезли особые блюда. Для всех приезжих господ, – сообщил Казанунда. – И я уже обо всем договорился.

А это было совсем не просто.
Использование пищи в качестве средства, повышающего половое влечение, не нашло широкого применения в Ланкре, за исключением, конечно, знаменитого морковно-устричного пирога нянюшки Ягг. Например, шеф-повар «Козла в кустах» был искренне уверен, что пищу и секс объединяют только различные комические жесты с использованием, скажем, огурцов. Он никогда не слышал о шоколаде, банановой кожуре, авокадо, зефире и тысяче других блюд, которые люди с успехом используют для того, чтобы добраться из пункта А в пункт Б по извилистой дороге романтических ухаживаний. На составление меню Казанунда потратил целых десять минут, и внушительное количество денег перешло из рук в руки.
Он заказал хорошо продуманный романтический ужин при свечах. Казанунда был искренним приверженцем искусства обольщения.
Для расы гномов вышеупомянутое искусство заключалось, как правило, в тактичном выяснении пола другого гнома, облаченного в множество слоев кожаной одежды и несколько кольчуг. Многие высокие женщины по всему континенту, доступные лишь при помощи стремянки, долго еще вспоминали о своих встречах с Казанундой.
Вероятность появления среди гномов подобной личности стремилась к абсолютному нулю. Это как если бы среди эскимосов появился вдруг прирожденный специалист по выращиванию редких тропических растений и уходу за ними. Великий, но до сей поры сдерживаемый океан сексуальности гномов нашел-таки дырочку у основания дамбы – совсем маленькую, однако достаточную для приведения в действие мощной динамо-машины. Тем, чем его друзья-гномы занимались крайне редко, лишь когда этого требовала природа, Казанунда занимался постоянно – иногда на заднем сиденье паланкина, а однажды даже на дереве вверх ногами, но всегда, и это очень важно, уделяя огромное внимание деталям. Типично гномье отношение к делу. Гномы способны месяцами корпеть на каким-нибудь замысловатым ювелирным украшением, поэтому Казанунда был желанным гостем в богатых особняках и дворцах – когда хозяин был в отъезде. Ну а способность быстро вскрыть любой замок (гномы – великие специалисты по замкам) весьма полезна для выхода из затруднительных ситуаций, которые порой случаются в будуаре по вине мужчин, абсолютно не доверяющих своим женам.
Нянюшка Ягг была привлекательной женщиной («привлекательная» и «красивая» – это не одно и то же). Казанунду она просто очаровала. С ней было приятно находиться рядом, и взгляды ее были настолько широки, что могли вместить три футбольных поля и кегельбан в придачу.
– Эх, где же мой верный арбалет?.. – пробормотал Чудакулли. – Шикарная вешалка вышла бы для моей шляпы.
Единорог помотал башкой и принялся рыть копытом землю. От его боков валил пар.
– Здесь одного арбалета мало, – откликнулась матушка. – В твоих пальцах точно ничего не осталось?
– Ну, можно создать иллюзию, – предложил волшебник. – На это много магии не требуется.
– Не сработает. Единорог – эльфийская тварь. Такие штуки на них не действуют. Они видят сквозь иллюзии. И это естественно, они ведь сами мастера по всяким наваждениям. А как насчет этого склона? Сможешь его одолеть?
Они одновременно посмотрели на склон. Он представлял собой почти отвесную стену из красной глины, скользкую, как настоящий жрец.
– Тогда отступаем, – решила матушка. – Только медленно.
– А как насчет его разума? Вы же умеете проникать в головы животных.
– Там уже живет кое-кто. Этот бедолага – ее любимец. И подчиняется только ей.
Единорог двинулся следом, не спуская с них глаз.
– А что будем делать, когда подойдем к мосту?
– Ты плавать умеешь?
– Но река далеко внизу.
– А тот омут? Неужели не помнишь? Однажды, лунной ночью, ты нырнул в него...
– Тогда я был молодым и глупым.
– Ну и что? А сейчас ты старый и глупый.
– Я раньше думал, что единороги более... э-э, пушистые.
– Только не позволяй их чарам завладеть тобой! Смотри в оба! Ты должен видеть только то, что у тебя перед глазами! А перед глазами у тебя большущая животина с чертовски острым рогом на башке!
Единорог начал бить копытом.
Ноги матушки коснулись настила моста.
– Он случайно попал сюда и не может вернуться, – продолжала она. – Не будь нас двое, он бы уже бросился в атаку. Ага, мы примерно на середине моста...
– В реке много талого снега, – с сомнением в голосе заметил Чудакулли.
– Да, встречается, – кивнула матушка. – Ладно, увидимся у плотины.
И исчезла.
У единорога, который до сего момента никак не мог выбрать, на кого бы броситься, остался только один выбор в лице Чудакулли.
А до одного единорог считать умел.
Он опустил голову.
Чудакулли никогда не нравились лошади, здравомыслие не относилось к сильным чертам характера этих животных.
Когда единорог бросился вперед, Чудакулли перепрыгнул через парапет и безо всякой аэродинамической грациозности полетел в ледяные воды реки Ланкр.

До театра библиотекарь был сам не свой. На театральных премьерах его всегда можно было найти в первом ряду, а некие анатомические особенности позволяли библиотекарю хлопать в два раза громче и кидаться арахисовыми скорлупками в два раза дальше.
Но сейчас библиотекарь чувствовал себя обманутым. Ланкрская библиотека сплошь состояла из толстых томов по этикету, разведению скота и управлению хозяйством – ничего интересного! Как правило, королевские семьи не отличались любовью к чтению.
И от Представления он ничего особенного не ждал. Библиотекарь заглянул за мешковину, служившую стенкой гримерной, и увидел там с полдюжины коренастых мужчин, яростно спорящих друг с другом. Похоже, сегодня не получится насладиться трагическим искусством, хотя всегда существовала возможность, что один из них влепит другому по роже тортом.
Библиотекарю удалось занять в первом ряду целых три места. Люди с удивительной готовностью уступали ему места, просто уступали, и все. Потом, исчезнув на пару минут, он вернулся с пакетиком арахиса. Никто не знал, где библиотекарь берет арахис.
– У-ук?
– Нет, спасибо, – отказался Думминг Тупс. – Меня от них пучит.
– У-ук?
– Уважаемые зрители! Сегодня мы разыгра ем для вас превеселое Представление! Ого-го! Опилки и патока! Набей свою селедку и покуривай!
– Нет, думаю, ему тоже не хочется, – сказал Думминг.
Занавес поднялся, вернее, был отодвинут в сторону пекарем Возчиком.
Представление началось.
Библиотекарь взирал на сцену со все усиливающейся тоской. Представление было просто поразительным. Обычно он не возражал против плохой актерской игры – при условии, что достаточное количество кондитерских изделий летало по воздуху. Но эти люди вообще не умели играть – ни хорошо, ни плохо. А бросаться тортами никто, похоже, не собирался.
Он достал из кулька орех, задумчиво повертел его в пальцах, внимательно рассматривая левое ухо Портного, второго ткача...
И вдруг почувствовал, как все волосы на его теле встают дыбом. На орангутане это выглядит очень круто.
Библиотекарь посмотрел на холм, высящийся позади «актеров», и глухо заворчал.
– У-ук?
Думминг ткнул его локтем.
– Тихо ты! – прошептал он. – По-моему, они начинают вживаться в роли...
Актер в соломенном парике что-то произнес, и по ланкрскому театру прокатилось странное эхо.
– Что-что она сказала? – спросил Думминг.
– У-ук!
– Как это у них получилось? Отличный эффект, просто...
Думминг неожиданно замолчал.
А библиотекарь вдруг почувствовал себя очень-очень одиноким.
Взгляды всех зрителей были направлены на травяную сцену.
Он помахал волосатой рукой перед глазами Тупса.
Воздух над холмом колыхался, а трава на склоне двигалась так, что у орангутана заболели глаза.
– У-ук?
На холме, между камнями, повалил снег.
– У-ук?

Маграт по-прежнему сидела в своей комнате. От нечего делать она решила распаковать подвенечное платье.
Кстати, платье...
Могли бы с ней посоветоваться. В конце концов, оно предназначается именно для нее... предназначалось. Сначала выбирать материал, бесконечные примерки, потом менять материал, менять фасон, снова примерять и примерять...
...Хотя, конечно, она девушка самостоятельная и совсем не нуждается в подобных глупостях...
...Но выбирать наряд должна была она. Платье было из белого шелка, с изящной отделкой кружевами. Маграт не особо владела портняжьим языком. Она знала, что это такое, просто не знала, как оно называется. Все эти рюшечки, складочки, вставочки и прочее.
Она приложила к себе платье и критически осмотрела его.
На стене висело маленькое зеркало. После определенной внутренней борьбы Маграт наконец сдалась и решила примерить наряд. Не то чтобы она собиралась надеть его завтра. Но если бы она его не примерила, то всю жизнь потом мучилась бы, не зная, как оно на ней сидело. Платье подошло. Вернее, не подошло, но весьма и весьма привлекательным образом. Сколько бы Веренс ни заплатил за него, деньги он потратил не зря. Портной продемонстрировал настоящее искусство, платье интригующе облегало в принципе не облегаемую Маграт и вздымалось там, где у самой Маграт вздыматься было нечему. Лента фаты была украшена цветами. «Еще раз я не разрыдаюсь, – сказала себе Маграт. – О нет, я останусь рассерженной. И буду сердиться все сильней, пока не приду в ярость, а когда они вернутся, я... ...И что я сделаю?»
Она могла попытаться проявить равнодушие. Могла величественно пройти мимо... платье как нельзя кстати... и преподать им урок.
И что потом? Оставаться здесь нельзя, ведь скоро все всё узнают. Обязательно узнают. О письме. Новости распространялись по Ланкру быстрее, чем скипидар по больному ослу.
Ей придется уехать. Может, удастся найти местечко, где нет своей ведьмы, и начать все с начала? Хотя сейчас Маграт предпочла бы любую другую профессию, если бы для экс-ведьмы таковая существовала.
Маграт решительно выставила вперед подбородок. Желчь пузырилась в ней, как горячий источник, в таком состоянии она была готова создать новую профессию.
Никак не связанную с общением с мужчинами и всякими назойливыми старухами.
И она сохранит это проклятое письмо – чтобы помнить.
Она-то голову ломала – и как это Веренс так ловко все подгадал. А оказалось, все проще некуда. О, как они, наверное, смеялись над ней...

На краткий миг нянюшкой Ягг овладели странные сомнения – вроде бы она должна быть сейчас совсем в другом месте... Впрочем, сомнения тут же развеялись – в ее возрасте приглашения на интимный ужин при свечах случаются не каждый день. Нельзя все время волноваться о судьбах мира, нужно немного и о себе позаботиться. Об исполнении своих сокровенных желаний.
– Очень неплохое вино, – сообщила она, приступая ко второй бутылке. – Как, ты сказал, оно называется? – Нянюшка всмотрелась в этикетку. – «Кото Шампань»? И они в таком отличном вине котов купают? В ихних заграницах все сумасшедшие.
Ручкой ножа она протолкнула пробку в горлышко и хорошенько встряхнула бутыль, чтобы «змия взбодрить», как сама потом объяснила.
– А чего я совсем не понимаю, так это зачем его пить из дамских башмаков? – продолжала нянюшка. – Знаю, так полагается, просто не могу понять, что такого прекрасного в возвращении домой в башмаках, полных вина. А ты не голоден? Если не хочешь этот хрящик, я его съем. Омаров больше не осталось? Мне еще не доводилось есть омаров. И такого майонеза. И таких яиц, набитых чем-то. Кстати, по-моему, этот ежевичный джем воняет рыбой.
– Это икра, – пробормотал Казанунда.
Он сидел, положив подбородок на ладони, и смотрел на нянюшку с восторженной страстью.
К вящему своему удивлению, он получал сейчас огромное наслаждение – причем не в горизонтальном положении.
Казанунда точно знал, как должен протекать ужин подобного рода. Подобные ужины – один из основных видов оружия в арсенале опытного соблазнителя. Соблазняемую следовало обильно угощать хорошими винами и дорогими, но легкими яствами. Далее должны последовать обмен понимающими взглядами поверх стола и переплетение ног под оным. Многозначительное поедание груш и бананов. Таким образом, нежно, но неумолимо корабль обольщения направлялся в нужную бухту.
Однако это была нянюшка Ягг. Нянюшка Ягг по-своему ценила хорошие вина. Казанунда и представить себе не мог, что белое вино можно запивать портвейном только потому, что оно закончилось.

Предыдущая страница 16 Следующая страница


17 Терри Пратчетт

Что же касается еды... Еде нянюшка тоже отдавала должное. Казанунда никогда в жизни не видел столь энергичной работы локтями. Покажи нянюшке Ягг хороший ужин, и она набросится на него с вилкой, ножом и тараном. Особенно ярким впечатлением было зрелище поедания нянюшкой омара. Такое забывается не скоро. Еще несколько недель придется выковыривать из стен таверны куски клешней.
А еще была спаржа... Он, конечно, попытается забыть, как нянюшка Ягг уминала спаржу, но вряд ли эти воспоминания так быстро сотрутся. Вероятно, все дело в том, что нянюшка была ведьмой. А ведьмы всегда крайне недвусмысленно выражали свои желания. Вы можете взять приступом скалы, перейти бурные реки и спустится на лыжах по крутым горным склонам – все ради того, чтобы принести нянюшке коробку шоколадных конфет. Но только вы и шипы с ботинок не успеете снять, а нянюшка уже будет приканчивать ваш подарок.
Чем бы ни занималась ведьма, она делает все на сто процентов.
– Ты не будешь доедать эти креветки? Тогда передай мне блюдо.
Он было попытался поработать ногой, чтобы перевести ужин в следующую стадию, но сильный удар кованым башмаком по лодыжке быстро заставил его позабыть об этих намерениях.
А потом появился цыган-скрипач. Сначала нянюшка Ягг выразила неудовольствие тем, что какие-то типы пиликают над ее ухом и отвлекают от еды, но во время перемены блюд она сама выхватила из рук цыгана скрипку, зашвырнула смычок в кадку с камелиями, перенастроила инструмент на что-то, похожее на банджо, и пропела Казанунде три куплета песни, которую она назвала, учитывая, что ее кавалер прибыл из заграницы, «Дас Еж Нихт Содомит».
После чего нянюшка выпила третью бутылку вина.
А еще Казанунду пленяло то, как лицо нянюшки Ягг превращалось в массу горизонтальных веселых морщинок, когда она смеялась, а смеялась нянюшка Ягг много.
Внезапно сквозь легкие винные пары Казанунда осознал, что он действительно веселится.
– Насколько я понимаю, никакого господина Ягга нет? – поинтересовался он как бы между делом.
– Как это нет? Куда ж он денется? – удивилась нянюшка. – Лежит себе на кладбище. Мы похоронили его много лет назад. Пришлось. Потому что он умер.
– Должно быть, тяжело жить одной?
– Ужасно тяжело, – подтвердила нянюшка Ягг, которая ни разу не готовила обед и не вытирала пыль с того самого времени, как ее старшая дочь подросла.
Плюс запуганные до смерти невестки, которые готовили нянюшке не меньше четырех разных блюд в день...
– И, наверное, особенно одиноко по ночам? – Разговор шел по накатанной колее.
– Ну, у меня есть Грибо, – сказала нянюшка. – Он греет меня по ночам.
– Грибо...
– Это кот. Как думаешь, здесь пудинги подают?
А потом нянюшка заказала еще бутылочку.

Пчеловод господин Брукс зачерпнул из кастрюли, которая постоянно стояла на плите в его укромном сарайчике, немного зеленоватой, дурно пахнущей жидкости и наполнил опрыскиватель.
На ограде сада он обнаружил осиное гнездо. К утру оно превратится в морг.
У пчел была одна особенность. Леток улья они защищали ценой собственных жизней – если, конечно, это было необходимо. Но осы, пронырливые сволочи, были большими мастерами по части обнаружения какой-нибудь щели в задней стенке и обкрадывали улей в два счета. Самое забавное, что находящиеся в улье пчелы никак не могли им помешать. Они охраняли вход, но понятия не имели, что делать, если оса уже проникла в улей.
Господин Брукс нажал на поршень. Из опрыскивателя вылетела струя жидкости и оставила на полу дымящийся след.
Вообще, осы довольно-таки красивые твари. Но если ты за пчел, значит, должен быть против ос.
В замке шло какое-то торжество. Господин Брукс смутно припоминал, что ему тоже вручали какое-то приглашение, но подобные забавы мало интересовали его. Особенно сейчас. Что-то было не так. Ульи наотрез отказывались роиться.
Обходя вечером свои владения, он услышал странный звук. Иногда теплыми ночами пчелы вылетали из ульев, повисали напротив летков и махали крылышками, чтобы детки не перегрелись. Но сейчас пчелы летали вокруг ульев.
Чем-то они были рассержены. И как будто готовились отразить некую угрозу.

На границе Ланкра реку перегораживала серия небольших плотин. Матушка Ветровоск вылезла из воды на отсыревшие доски и уже оттуда перебралась на сухой берег. Опустившись на землю, она вылила воду из башмаков.
Через некоторое время вниз по течению спустилась остроконечная шляпа. Возле плотины она поднялась, обнаружив под собой промокшего насквозь волшебника. Матушка протянула руку и помогла Чудакулли вылезти из воды.
– Ну как? – поинтересовалась она. – Бодрит, правда? Мне показалось, что холодная ванна тебе не повредит.
Чудакулли попытался вытрясти из уха ил, после чего с подозрением посмотрел на матушку Ветровоск.
– А почему ты не мокрая?
– Не мокрая?
– Ну да. Просто влажная. А я промок до нитки. Как у тебя получилось прыгнуть в реку и вылезти оттуда всего-навсего чуть влажной?
– Я быстро сохну.
Матушка осмотрела скалы. Неподалеку круто вверх уходила дорога, ведущая в Ланкр, но были и другие, потайные тропки, известные матушке.
– Итак, – сказала она скорее себе самой. – Она не хочет, чтобы я там оказалась. Что ж, посмотрим, посмотрим...
– Оказалась где? – спросил Чудакулли.
– Понятия не имею, – пожала плечами матушка. – Знаю только, что, если она так не хочет куда-то меня пускать, именно туда я и направлюсь. Просто я не рассчитывала, что ты вдруг объявишься, да еще с приступом страсти. Пошли.
Чудакулли выжал мантию. На землю посыпались блестки. Потом он снял шляпу и отвернул кончик.
Головные уборы имеют свойство впитывать морфические колебания. Однажды причиной крупных неприятностей в Незримом Университете стала шляпа аркканцлера, которая в результате слишком долгого нахождения на волшебных головах впитала в себя столько магических колебаний, что развилась в самостоятельную личность. Чудакулли наотрез отказался носить традиционную шляпу и в одном из ателье Анк-Мор-порка, где работали абсолютно безумные шляпники, заказал себе особый головной убор.
То была не совсем обычная шляпа волшебника. Лишь немногим волшебникам удавалось использовать острый кончик своего головного убора, но если и удавалось, то лишь для хранения пары запасных носков. Тогда как в шляпу Чудакулли были вмонтированы небольшие шкафчики. Она была полна сюрпризов, в том числе оснащена четырьмя телескопическими ножками и рулоном промасленного шелка, из которого, если его развернуть, получалась удобная палатка с патентованной спиртовой горелкой. Внутренние кармашки содержали трехдневный рацион. А в остром кончике хранился запас крепких напитков для использования в чрезвычайных ситуациях, например если Чудакулли вдруг почувствует жажду.
Чудакулли протянул матушке маленькую остроконечную рюмку.
– Бренди?
– Что у тебя на голове?
Чудакулли осторожно ощупал макушку.
– Гм...
– Судя по запаху, мед и конский навоз. А это что такое?
Чудакулли снял с головы маленькую клетку. В ней были смонтированы «бегущая дорожка» и сложная конструкция из стеклянных стрежней. К прутьям крепились две мисочки для корма, а посреди клетки сидела маленькая мохнатая и в данный момент очень мокрая мышь.
– Это все молодежь экспериментирует, – несколько застенчиво объяснил Чудакулли. – Я согласился испытать... Мех мышки трет стеклянные стержни, появляются искры, и, ну, ты понимаешь...
Матушка осмотрела несколько поредевшие волосы аркканцлера и удивленно подняла бровь.
– Надо же, до чего только не додумаются...
– Я сам не совсем разобрался, как это работает. Тупс мог бы лучше объяснить. Я просто хотел помочь...
– В общем, твоя лысина пришлась как нельзя кстати.

В темноте своей больничной палаты Диаманда открыла глаза, если, конечно, это были ее глаза. В них появился какой-то перламутровый блеск.
Песня пока звучала на пороге слышимости.
И мир изменился. Небольшая часть рассудка, которая еще оставалась Диамандой, видела его сквозь пелену зачарованности. Мир представлялся ей узором серебристых, находящихся в постоянном движении линий, словно был окутан филигранью. За исключением тех мест, где было железо. Там линии были ломаными, изогнутыми. Там мир не был виден. Железо искажало мир. Нужно держаться подальше от железа.
Она встала с кровати, закутала руку в одеяло, повернула дверную ручку и открыла дверь.

Шон Ягг стоял почти по стойке «смирно».
В данный момент он охранял дворец и одновременно определял, Как Долго Он Сможет Про стоять На Одной Ноге.
Потом ему показалось, что это не совсем подходящее занятие для знатока боевых искусств, и он принял позу № 19, для Двойного Удара В Падении Летающей Хризантемы.
Некоторое время спустя он вдруг осознал, что окрестности наполнил некий странный звук. Звук этот был ритмичным и чем-то напоминал стрекотание кузнечика. И доносился он из замка.
Шон осторожно повернулся – многочисленные армии из Заграничных Стран могли заметить, что он стоит к ним спиной, и напасть, воспользовавшись удобным случаем.
Ничего, никого. Но ситуация требовала разъяснения. В его задачу входило охранять замок от внешних врагов, а не от внутренних. «Стоять на страже» – значит охранять королевство от нападения извне. В этом и заключается смысл замков. Для этого и нужны стены, бойницы и все такое прочее. Шон регулярно покупал «Справашники Джейн» (вместе с последним, обозревающим осадные орудия Плоского мира, выдавался бесплатный плакат) и потому знал тему досконально.
Быстротой мышления Шон не отличался, но мысли его неуклонно возвращались к эльфу, заточенному в подземелье. Но он же взаперти. Шон лично запер дверь. К тому же кругом железо, по этому поводу мама выразилась вполне конкретно.
И все же...
Он решил действовать строго по инструкции. Шон поднял мост, опустил решетки, потом перегнулся через стену и долго-долго смотрел вниз, правда разглядел там только сумерки.
Но теперь звук пронизывал все окрестности. Казалось, сами камни излучают его, он действовал на нервы, как визг пилы.
Не мог же эльф выбраться! Конечно нет, ерунда какая. Подземелья строят вовсе не затем, чтобы из них выбирались все кому не лень. Звук то затихал, то становился громче. Шон прислонил ржавую пику к стене и обнажил меч. Клинком он владел умело. Каждый день по десять минут оттачивал свое мастерство, и после всякой тренировки мешок с соломой имел крайне жалкий вид.
Через черный ход Шон скользнул в центральную башню и стал пробираться по коридорам в сторону подземелий. В замке никого не было. Ну да, все же на Представлении. Но в любой момент могут вернуться, и тогда начнется пир.
Замок выглядел большим, старым и очень холодным.
В любой момент. Несомненно. Шум прекратился.
Шон выглянул из-за угла. Он увидел ступени и открытую дверь, ведущую в подземелье.
– Стой! – закричал на всякий случай Шон. Его крик эхом отразился от камней:
– Стой! Ой... ой... ой...
Спустившись по лестнице, Шон заглянул в арку.
Дверь камеры была приоткрыта, рядом стояла фигура в белом.
Шон заморгал.
– Госпожа Чокли?
Фигура улыбнулась ему. Глаза ее светились в темноте.
– Ты в кольчуге, Шон.
– Э-э, что? – Он снова посмотрел на открытую дверь.
– Какой ужас, Шон. Немедленно сними ее. Ты же ничего толком не слышишь.
Шон явно ощущал пугающую пустоту за своей спиной, но обернуться не смел.
– Я все чудесно слышу, госпожа, – сказал он, стараясь как можно незаметнее прижаться спиной к стене.
– Ты слышишь совсем не то, – возразила Диаманда, подходя ближе. – Железо лишает тебя слуха, от него глохнешь.
Не каждый день к Шону подходила девушка в тонкой, просвечивающей одежде и с мечтательным выражением на лице. Похоже, пришло время воспользоваться тем, что боевые искусства называют Путем Отступления.
Тут Шон рискнул бросить взгляд в сторону.
В дверном проеме камеры стояла тощая фигура – вся какая-то сжавшаяся, словно окружение давило на нее.
Улыбка Диаманды была очень странной.
Шон сделал ноги.

Каким-то образом лес изменился. В былые времена, когда Чудакулли был молод, здесь росли колокольчики, и примулы, и... и опять колокольчики... и прочая всякая всячина. А не только огромные кусты шиповника. Колючки цеплялись за его мантию, а раз или два какой-то лианоподобный родственник шиповника сбил с него шляпу.
Но хуже всего было то, что матушке Ветровоск удавалось миновать все эти препятствия без особых потерь.
– Как это у тебя получается?
– Главное тут – всегда знать, где ты находишься.
– Неужели? Что ж, я знаю, где нахожусь.
– Нет, не знаешь, ты просто случайно присутствуешь здесь. А это не одно и то же.
– А нет ли более удобной дороги?
– Эта самая короткая.
– Может, она и короткая – если не заблудиться.
– Сколько раз тебе говорить, я вовсе не заблудилась! Просто у меня возникли небольшие сомнения, в ту ли сторону мы идем.
– Ха!
Его догадка подтвердилась. Похоже, что Эсме Ветровоск сбилась с дороги – если, конечно, в этому лесу не было двух одинаковых деревьев с одинаковым расположением веток, на одной из которых висел обрывок его мантии. Но Эсме обладала качеством, которое у людей, не носивших потрепанную остроконечную шляпу и древнее черное платье, называлось самообладанием. Причем, самообладание Эсме Ветровоск было абсолютным. Такие, как она, попадают в неловкие ситуации, только когда сами того хотят.
Он и раньше замечал это, но в те времена его привлекало лишь то, как идеально подходят ее формы к окружающему пространству. И...
Он снова запутался в колючках.
– Погоди минутку!
– Исключительно неудачный выбор одежды для сельской местности!
– Я же не думал, что придется бегать по лесам! Это парадный костюм!
– Так сними его.
– А как люди тогда поймут, что я – волшебник?
– Успокойся, я им скажу.
С каждой минутой матушка Ветровоск злилась все больше. Что ни говори, а она все-таки заблудилась. Но заблудиться между плотинами у порогов реки Ланкр и самим городом? Это же невозможно! Невероятно! Просто иди вверх по склону – и выйдешь куда надо. Кроме того, она ходила по здешним лесам всю свою жизнь. Это ее леса.
И тем не менее они уже второй раз проходят мимо одного и того же дерева. На ветке покачивался обрывок мантии Чудакулли.
Это все равно что заблудиться в собственном саду.
Пару раз матушка заметила единорога. Тут она не ошибалась – он шел по их следам.
Она попыталась проникнуть в его голову. С равным успехом можно было попробовать забраться на ледяную стену.
Ее собственные мысли тоже нельзя было назвать безмятежными, но сейчас, по крайней мере, матушка была твердо уверена: с ума она не сошла.
Когда стены между вселенными становятся очень тонкими, когда параллельные нити всевозможных Если собираются вместе, чтобы пройти сквозь Сейчас, возникают определенные утечки. Почти незаметные сигналы, которые воспринимает лишь очень чуткий приемник.
В ее голове возникали едва ощутимые мысли тысяч Эсме Ветровоск.

Маграт никак не могла решить, что же с собой взять. После того как она переселилась в замок, ее бывшие пожитки словно испарились, а брать то, что покупал ей Веренс, было, по ее мнению, неприлично. То же касалось и обручального кольца. Вряд ли его можно взять с собой.
Она уставилась в зеркало.
Довольно, хватит. Всю свою жизнь Маграт старалась быть незаметной, вежливой, она извинялась, когда через нее переступали, старалась быть воспитанной. И к чему это привело? Люди стали относится к ней как к незаметной, вежливой и воспитанной.
Это... это проклятое письмо она приклеит к зеркалу, чтобы все видели, почему она ушла.
Маграт почти приняла решение уехать в какой-нибудь захолустный городок и стать куртизанкой.
Чем бы эти самые куртизанки ни занимались.
Но вдруг она услышала пение.
Ничего более приятного она в жизни не слышала. Звук входил в уши, проникал в сам разум, впитывался в кровь, в кости...
Шелковый лифчик выпал из ее рук.
Маграт рванула дверную ручку – однако небольшой участочек мозга, еще не потерявший способности мыслить рационально, вовремя напомнил ей о ключе.
Песня заполняла коридор. Маграт подобрала подол подвенечного платья, чтобы легче было бежать, и поспешила к лестнице...
Что-то пулей вылетело из другой двери и повалило ее на пол.
Это оказался Шон Ягг. Сквозь цветную пелену Маграт разглядела его встревоженное лицо в обрамлении ржавого шлема из...
...Железа.
Песня по-прежнему звучала, но уже как-то иначе. Сложные гармонии, зачаровывающий ритм не изменились, но вдруг стали скрипучими, словно бы она слышала их чужими ушами.
Ее затащили в какую-то дверь.
– Госпожа королева, все в порядке?
– Что происходит?
– Не знаю, госпожа королева. Но думаю, у нас появились эльфы.
– Эльфы?
– Они схватили госпожу Чокли. Гм-м. Ну, то железо, которое ты убрала...
– Шон, ты это о чем?
Лицо Шона было белым как снег.
– Тот, что сидел в подземелье, начал петь, а ее они отметили, вот она и стала делать, что хотели они...
– Шон!
– Мама говорила, они не станут убивать, если без этого можно обойтись. Во всяком случае, сразу убивать не станут. Гораздо веселее с живыми.
Маграт молча смотрела на него.
– Мне пришлось убежать! Она пыталась снять с меня шлем! Я вынужден был оставить ее там, госпожа!
– Эльфы?
– Госпожа, тебе нужно взяться за что-нибудь железное! Они ненавидят железо!
Маграт влепила ему звонкую пощечину, больно ударив пальцы о край шлема.
– Ты что несешь?
– Они проникли в замок, госпожа! Я слышал, как опускался мост! Они там, а мы здесь, и они не убьют нас, оставят в живых, чтобы...
– Смирно, солдат!
Ничего другого она придумать не смогла, но, кажется, у нее получилось. Шон несколько пришел в себя.
– Послушай, – сказала Маграт, – все знают, что на самом деле никаких эльфов не существует... – Она вдруг замолчала и с подозрением прищурилась. – Впрочем, скорее это знает Маграт Чесногк, а другие знают иначе...
Шона трясло. Маграт схватила его за плечи.
– Моя мама и госпожа Ветровоск сказали, что тебе не нужно ничего рассказывать! – завопил Шон. – Они сказали, это, мол, дело ведьм!
– И где они сейчас, когда ведьмы должны делать свое дело? – хмыкнула Маграт. – Ты их видишь? Я – нет. Спрятались за дверью? Нет! Залезли под кровать? Странно, тоже нет... Здесь есть только я, Шон Ягг. И если ты сейчас же не расскажешь мне все, что знаешь, то пожалеешь о том дне, когда я появилась на свет.
Дергая кадыком, Шон принялся обдумывать угрозу. Но потом он вырвался из рук Маграт и приложил ухо к двери.
Пение смолкло. На мгновение Маграт показалось, что до нее донеслись удаляющиеся от двери шаги.
– Видишь ли, госпожа, наша мама и госпожа Ветровоск ходили к Плясунам и...
Маграт внимательно все выслушала.
– И где они сейчас? – спросила она, когда рассказ был закончен.
– Понятия не имею, госпожа. Все пошли на Представление... но должны были уже вернуться,
– А где показывают это Представление?
– Не знаю, госпожа. Госпожа?
– Да?
– А почему ты в подвенечном платье?
– Не твое дело.
– Плохая примета, нельзя, чтобы до свадьбы жених видел невесту в подвенечном платье. – Шон решил замаскировать свой ужас заурядным врожденным слабоумием.
– И эта примета подтвердится, если я увижу его, – прорычала Маграт.
– Госпожа?
– Да?
– Я боюсь, с ними что-то случилось. Наш Джейсон обещал вернуться через час, а это было несколько часов назад.
– Но там сотня гостей и почти все жители города. Эльфы не смогут справиться с таким количеством народа.
– А им это и не нужно, госпожа. – Шон подошел к незастекленному окну. – Послушай, госпожа. Я могу спрыгнуть на амбар на конном дворе. Там солома, со мной ничего не случится, буду в порядке. Потом я прокрадусь через кухню и выйду через маленькие пупсторонние ворота башни.
– Зачем?
– Чтобы позвать подмогу.
– Но ты даже не знаешь, есть ли кого звать.
– А ты можешь предложить что-нибудь другое, госпожа?
Она не могла.
– Это... это очень храбро с твоей стороны, Шон, – признала Маграт.
– Оставайся здесь, тут вроде безопасно, – велел Шон. – И знаешь, что... Быть может, я запру дверь, а ключ возьму с собой? Тогда тебя не заставят открыть дверь, даже если станут петь.
Маграт кивнула.
Шон попытался улыбнуться.
– Жаль, у нас нет еще одной кольчуги, – покачал головой он. – Все осталось в арсенале.
– Я буду в полном порядке, – успокоила его Маграт. – Можешь идти.
Шон кивнул. Вскочив на подоконник, он на мгновение замер, а потом исчез в темноте.
Маграт придвинула к двери кровать и села.
Она тоже могла бы уйти. Но тогда в замке никого не осталось бы, а это неправильно.
Кроме того, ей было страшно.
В комнате была всего одна свеча, да и та наполовину сгоревшая. Когда она догорит, останется только лунный свет. Маграт всегда нравился лунный свет. До сего момента.
На улице было тихо. Шума города совсем не было слышно.
Постепенно до нее дошло, что отпускать Шона с ключом было не совсем разумно, ведь если его поймают, то смогут открыть...

Предыдущая страница 17 Следующая страница


Дамы и Господа 18

Раздался чей-то крик, который не стихал достаточно долго.
А потом наступила ночь.
Через несколько минут она услышала, как кто-то пытается повернуть ключ, судя по звуку, обернув его несколькими слоями ткани, чтобы не прикасаться к железу.
Дверь начала было открываться, но уперлась в кровать.
– Почему бы тебе не выйти из комнаты, госпожа?
Дверь снова заскрипела.
– Неужели ты не хочешь потанцевать с нами, красавица?
Голос был полон странных гармоник, и эхо от него сохранялось в ее голове в течение нескольких секунд после того, как было произнесено последнее слово.
Дверь распахнулась.
Три фигуры скользнули в комнату. Один эльф осмотрел кровать, двое других принялись шарить по темным углам. Потом один из них подошел к окну и выглянул.
Осыпающаяся стена уходила вниз до самой соломенной крыши амбара, на которой абсолютно никого не было.
Эльф кивнул двум фигурам во дворе. Его светлые волосы сверкали в лунном свете.
Один из находящихся во дворе эльфов поднял руку, указывая на фигуру, которая отчаянно карабкалась по стене центральной башни. Длинное белое платье развевалось на ночном ветру.
Эльф рассмеялся. Похоже, предстояло веселье.

Маграт перелезла через подоконник и, тяжело дыша, упала на пол. Потом она, пошатываясь, подбежала к двери – ключа в замке не было. Зато рядом лежали две толстые деревянные балки, которые она немедленно вставила в пазы.
А окно закрывалось деревянными ставнями.
Но больше ей не удастся так легко выкрутиться. Она было подумала, что в нее пустят стрелу, но... очевидно, столь простой исход не доставил бы им удовольствия.
Маграт всмотрелась в темноту. Она даже не знала, в какую именно комнату попала. Наконец она нашла подсвечник, спички и, немного повозившись, зажгла свечу.
Рядом с кроватью лежали ящики и коробки. Значит... комната предназначалась для гостей.
Мысли, одна за другой, проникали в тишину ее разума.
Сможет ли она устоять, если они запоют снова? Наверное, да – если знать, что именно тебя ждет...
Кто-то ласково постучал в дверь.
– Госпожа, твои друзья вместе с нами, внизу. Приходи, потанцуй со мной.
Маграт в отчаянии оглядела комнату.
Она абсолютно ничем не отличалась от других гостевых комнат. Кувшин и тазик на подставке, ужасная «гардеробная» ниша, неплотно прикрытая шторкой, кровать, на которой валялись мешки и свертки, разбитый стул в ошметках облезающего лака и маленький квадратный ковер, посеревший от старости и въевшейся пыли.
Загремела дверь.
– Пусти же меня, милая госпожа.
На сей раз через окно убежать не удастся. Можно спрятаться под кроватью, это спасет – секунды на две.
Ее взгляд, словно по волшебству, обратился к притаившейся за шторой гардеробной нише.
Маграт подняла крышку. Труба была достаточно широкой, чтобы в нее прошло тело. Именно этим и были знамениты гардеробы. Несколько непопулярных королей нашли свой конец именно в гардеробе – от рук наемных убийц, которых отличали хорошие способности к скалолазанию, владение копьем и фундаментальный подход к политике.
Раздался сильный удар в дверь.
– Госпожа, может, тебе спеть?
Маграт приняла решение.
Первыми не выдержали петли, ржавые болты не удержались в камне.
Полузадернутая штора колыхалась на ветру.
Эльф улыбнулся, подошел к шторе и резко ее отдернул.
Дубовая крышка была поднята.
Эльф наклонился и посмотрел вниз.
За его спиной белым призраком восстала Маграт и что было сил врезала эльфу по шее стулом, который тут же развалился.
Эльф попытался было развернуться и сохранить равновесие, но в руках у Маграт оставалось еще достаточно стула, чтобы нанести новый отчаянный удар снизу. Эльф повалился вперед, схватился за крышку, но сумел только закрыть ее за собой. Из вонючей темноты донеслись яростный вопль и глухой звук падения. Хотя вряд ли стоило надеяться, что эльф погибнет. В конце концов он приземлится во что-то мягкое.
«Не только высоко, – сказала про себя Маграт, – но и крайне вонюче».
Спрятаться под кроватью можно было только секунды на две, однако иногда достаточно и двух секунд.
Она выпустила из рук обломок стула. Ее трясло. Но она по-прежнему была жива, и это было прекрасно. Вот он, смысл жизни. Ты живешь, чтобы ею наслаждаться.
Маграт выглянула в коридор.
Оставаться здесь было нельзя. Занеся над головой ножку стула, она рискнула выйти из комнаты.
До ее ушей донесся еще один крик, на этот раз со стороны Главного зала.
Маграт посмотрела в другую сторону, на Длинную галерею. И побежала.
Где-то должен быть выход, ворота, окно...
Какой-то особо предприимчивый монарх застеклил все окна в замке. Серебристые участки лунного света чередовались с квадратами глубокой тени.
Маграт бежала из света в тень, из света в тень по бесконечному коридору. Мимо, как в фильме на ускоренной перемотке, мелькали самодержцы. Король за королем – усы, короны, бороды. Королева за королевой – корсажи, лифы, бородатые ухтыястребы и маленькие собачки...
Вдруг одно изображение (была ли причиной игра лунного света или выражение лица на портрете) пробилось сквозь ее страх и привлекло внимание Маграт.
Этот портрет она видела впервые. Но раньше она так далеко не забиралась – доходившая до идиотизма безвкусица королев навевала на нее тоску. Однако эта...
Эта особа чем-то ее заинтересовала.
Маграт остановилась
Портрет не мог быть написан с натуры. Во время царствования этой королевы, единственной известной краской была синяя, и наносили ее в основном на тело. Но несколько поколений назад правил король Лулли I, который был немного историком и чуть-чуть романтиком. Он исследовал известные факты из ранней истории Ланкра, а там, где фактов не хватало, он, следуя лучшим традициям работы проницательного этнического историка, сделал выводы из вдруг открывшихся, не требующих доказательства истин и экстраполировал известные источники. Именно он заказал портрет королевы Иней Вспыльчивой – одной из основателей королевства.
На ее голове был шлем с крыльями и острым навершием, густые черные волосы сплетались в ужасного вида косы, а в качестве жидкости для укладки явно использовалась кровь. Лицо и тело королевы покрывали спирали синей краски и крови – типично варварская школа косметического искусства. Судя по портрету, Иней Вспыльчивая обычно носила нагрудник размера 3-Д и наплечники с шипами. Наколенники тоже были с шипами, как и сандалии. А еще она была одета в достаточно короткую юбку из модной клетчатой ткани, в которой преобладали кровавые тона. Одна королевская рука покоилась на рукоятке обоюдоострого боевого топора с пикой, другая же гладила руку поверженного врага. Прочие части тела поверженного врага болтались на соснах на заднем плане. Рядом с королевой художник изобразил ее любимого боевого пони по кличке Штык (ныне исчезнувшей горной ланкрской породы, формой и характером напоминающей бочонок с порохом), а чуть поодаль стояла боевая колесница, воплощенная все в той же популярной шипастой технике. Ее колесами можно было бриться. Маграт не отрываясь смотрела на картину. Никто никогда даже не упоминал о таком. Все твердили ей о гобеленах, вышивках, юбках, фижмах и о том, как правильно пожимать руки благородным господам. Но никто ни словом не упоминал шипы.
Какой-то звук донесся с дальнего конца галереи, откуда она прибежала. Маграт подобрала юбки и помчалась дальше.
Позади послышался смех.
Налево по крытой аркаде, потом по темному коридору над кухней, мимо...
Что-то мелькнуло впереди в темноте. Сверкнули зубы. Маграт инстинктивно подняла ножку стула, но вовремя остановилась.
– Грибо?
Кот нянюшки Ягг потерся об ее ноги. Его шерсть была плотно прижата к телу. Маграт еще больше разнервничалась. Это ведь Грибо, неоспоримый король кошачьего населения Ланкра и отец большей его части, в присутствии которого волки, поджав хвосты, убегали, а медведи залезали на деревья. И Грибо был испуган.
– Иди сюда, идиот!
Она схватила его за покрытый шрамами загривок, и Грибо забрался Маграт на плечо, по пути распоров ее руку чуть ли не до кости.
Скорее всего, она где-то рядом с кухней, потому что именно эта территория принадлежала Грибо. То были неизведанные, мрачные земли, так сказать, «террор инкогнита», где плоть ковров и кожа балочной штукатурки обнажали каменный остов замка.
За ее спиной прошелестели чьи-то шаги, очень быстрые и легкие.
Если ей удастся добежать до следующего угла...
Грибо, сидящий на ее плече, напрягся как пружина. Маграт остановилась.
За следующим углом...
Без малейших усилий со стороны Маграт ее рука с обломком стула поднялась и чуть отклонилась назад.
Она шагнула за угол и одновременно нанесла колюще-бьющий удар ножкой стула. Раздалось триумфальное шипение, перешедшее в хриплый визг, когда ножка процарапала шею эльфа. Тот отшатнулся. Рыдая от ужаса, Маграт метнулась к ближайшей двери и схватилась за ручку. Дверь распахнулась. Маграт влетела в комнату, захлопнула за собой дверь, нащупала в темноте засов, услышала, как он скользнул на место, и упала на колени.
Что-то сильно ударилось в дверь с другой стороны.
Некоторое время спустя Маграт открыла глаза – а потом задумалась, не понимая, открыла она их или нет, потому что темнота менее темной не стала. У нее сложилось впечатление, что впереди нее – некое свободное пространство. Чего только не было в старом замке... И старые, заброшенные комнаты, и потайные коридоры – все, что угодно... Перед ней могла оказаться яма, могло оказаться все, что угодно. Маграт нащупала наличник, поднялась на ноги, после чего протянула руку туда, где, согласно предположениям, должна была находиться стена.
Там была полка. И свеча на ней. И коробка спичек.
«По крайней мере, – успокоила себя Маграт, стараясь не обращать внимания на бешено колотящееся сердце, – в этой комнате недавно кто-то был». Большинство жителей Ланкра до сих пор пользовалось трутницами. Только король мог позволить себе заказывать спички из самого Анк-Морпорка. У матушки Ветровоск и нянюшки Ягг тоже были спички, только они их не покупали. Им их дарили. Ведьмы редко что-то покупают, обычно им все дарят.
Маграт зажгла огарок свечи и огляделась по сторонам, пытаясь понять, в какой части замка она оказалась.
– О нет...

– Так-так, – сказал Чудакулли. – Знакомое дерево.
– Заткнись.
– Кажется, кто-то утверждал, что нам нужно всего-навсего подняться по склону, – продолжал Чудакулли.
– Заткнись.
– А помнишь, когда-то мы гуляли по этому лесу, и ты позволила мне...
– Заткнись.
Матушка Ветровоск устало опустилась на пень.
– Нас водят по кругу, – констатировала она. – Кто-то решил подшутить над нами.
– Есть одна история, – сказал Чудакулли, – о двух маленьких ребятишках, которые заблудились в лесу, а потом налетели птицы и забросали их листьями. – В его голосе проступила надежда, так из-под кринолина выглядывает носок изящной туфельки.
– Да, ты прав, до такой глупости только птицы и могли додуматься, – фыркнула матушка и потерла виски. – Это все ее проделки. Эльфийские фокусы. Сбивать путников с пути. Она копается в моей голове. В моей настоящей голове. О, у нее есть сила. Она нас направляет. Заставляет бродить кругами. Делает это со мной.
– Может, ты просто задумалась о чем-то, вот и заблудилась чуток, – предположил Чудакулли, все еще не теряя надежды.
– Конечно, задумалась. Сосредоточишься тут, когда ты все время падаешь и несешь всякую чепуху, – рявкнула матушка. – Если бы господин Зазнайка Волшебник не поехал головой и не вспомнил то, чего на самом деле никогда не было, я бы здесь не торчала, а находилась бы в центре событий и знала, что происходит.
Она сжала кулаки.
– А может, и хорошо, что мы здесь? – примирительно сказал Чудакулли. – Такая чудесная ночь. Мы могли бы посидеть тут, на полянке, и...
– Ну вот, ты тоже поддался, – упрекнула матушка. – Все эти грезы, их-взгляды-встретились и прочая чушь. Не понимаю, и как ты удерживаешься на этой своей должности главного волшебника?
– В основном благодаря тому, что всегда заставляю кого-нибудь съесть кусочек того, что принесли мне, и каждый раз перед сном тщательно перетряхиваю постель, – ответил Чудакулли с обезоруживающей честностью. – А так заниматься особенно нечем, подписывай себе бумажки, покрикивай...
Чудакулли грустно вздохнул. Его надежды развеялись как дым.
– Ты, кстати, была удивлена, когда увидела меня, – пробормотал он. – Ты так побледнела.
– Побледнеешь тут. Видел бы ты себя со стороны – ты был похож на поперхнувшуюся овцу.
– Ты ни капли не изменилась. Просто поразительно. Не уступаешь ни на йоту.
Мимо пролетел еще один лист. Чудакулли не пошевелился.
– Знаешь, – произнес он вполне спокойным голосом, – либо раньше срока наступила осень, либо в этом лесу живут птицы из моей истории, либо прямо над нами на дереве кто-то сидит.
– Знаю.
– Знаешь?
– Да, потому что, пока ты путешествовал по Улице Воспоминаний, я смотрела по сторонам. Их по меньшей мере пять, и они устроились прямо над нами. Как твои волшебные пальцы?
– Думаю, я смогу сотворить пару-другую шаровых молний.
– Не поможет. А как насчет вынести нас отсюда?
– Обоих – нет.
– Только себя?
– Вероятно, но тебя я здесь не брошу.
Матушка закатила глаза.
– Слушай, а ведь это правда... Все мужчины такие сентиментальные. Отваливай, старый пень. Меня они не убьют. По крайней мере, пока. А вот о волшебниках они даже не слышали никогда, поэтому зарубят тебя не задумываясь.
– Ну и кто сейчас сентиментальничает?
– Просто от тебя живого всяко больше проку. Не намного, но все-таки.
– Особенно много проку я принесу, если сбегу отсюда.
– Это будет гораздо мудрее, чем оставаться здесь.
– Если я тебя сейчас брошу, то никогда себе этого не прощу.
– А я никогда не прощу тебя, если ты останешься, а не прощать я умею куда лучше, чем ты. Когда все закончится, попытайся разыскать Гиту Ягг. Попроси ее заглянуть в мою старую шкатулку. Она знает, что там лежит. И если ты сейчас же не уйдешь...
Рядом с Чудакулли в пень воткнулась стрела.
– Эти паскудники палят по мне! – завопил он. – Мне б сейчас мой верный арбалет...
– Вот и слетай за ним, – перебила его матушка.
– Правильно! Я сейчас! Я быстро!
Чудакулли исчез. Мгновением спустя на то место, которое он только что занимал, упала пара кусочков древней лепки, которой были покрыты потолки Ланкрского замка.
– Что ж, теперь он мне не помешает, – непонятно кому сказала матушка.
Она встала и обвела взглядом деревья.
– Ну ладно! – крикнула она. – Я здесь. Приходи, я жду! И убегать не собираюсь. Я здесь. Вся без остатка.

Маграт успокоилась. Конечно, он существовал. Он был в каждом замке. И, разумеется, им периодически пользовались. В пыли была протоптана дорожка от двери к вешалке, на которой висели несколько расплетающихся кольчуг. Рядом стояли пики.
Вероятно, Шон заходил сюда каждый день.
Это был арсенал.
Грибо спрыгнул с ее плеча и двинулся прочь по опутанным паутиной улицам в бесконечном поиске чего-нибудь маленького и пищащего.
Маграт, словно в оцепенении, последовала за ним.
Ланкрские короли никогда ничего не выбрасывали. По крайней мере, не выбрасывали ничего такого, что можно было как-нибудь использовать для того, чтобы кого-нибудь убить.
Здесь были собраны доспехи для людей, доспехи для боевых коней, доспехи для бойцовых псов. Здесь даже хранились специальные доспехи, предназначенные для воронов, хотя королю Гурнту Глупому так и не удалось осуществить свои планы по использованию военно-воздушных сил. А еще здесь было великое множество пик, копий, мечей, абордажных сабель, рапир, эспадронов, палашей, цепов, булав, дубинок с шипами и без оных. Все это свалили в одну большую кучу, которая там, где протекала крыша, превратилась в сплошной кусок ржавчины. Луки складывали в вязанки, на манер хвороста, не балуя особым уходом – длинные луки, малые луки, луки-пистолеты, стременные луки и арбалеты. Невысокими горками валялись отдельные части порыжевших от ржавчины доспехов. На самом деле ржавчина была повсюду. В этом огромном помещении царствовал Смерть железа.
Маграт шла вперед, как игрушка с заводным механизмом, которая не может изменить направление, пока во что-нибудь не упрется.
Свет свечи тускло отражался от шлемов и нагрудников. Особенно жутко выглядели доспехи для коней. Висящие на гниющих деревянных рамах, они очень походили на скелеты и, подобно скелетам, наводили на мысли о смертности. Пустые глазницы слепо таращились на маленькую фигуру со свечой.
– Госпожа?
Голос донесся из-за двери, которая осталась далеко позади. Но эхо, словно одеяло, окутало Маграт, отразившись от древнего, разваливающегося оружия.
«Сюда им не войти, – подумала Маграт. – Здесь слишком много железа. Здесь я в безопасности».
– Если госпожа хочет поиграть, мы можем привести ее друзей.
Когда Маграт повернулась, свет свечи отразился от чего-то блестящего.
Маграт отбросила в сторону большой щит.
– Госпожа?
Маграт протянула руку.
– Госпожа?
Рука Маграт нащупала ржавый железный шлем с крылышками.
– Приходи танцевать на свадьбу, госпожа.
Руки Маграт сомкнулись на выпуклом нагруднике с шипами.
Грибо, который гонял мышь среди разбросанных по полу рыцарских доспехов, высунул голову из железной штанины.
Маграт менялась. Сначала изменилось дыхание. Минуту назад она задыхалась от страха и изнеможения. Затем несколько секунд ее дыхания не было слышно. Потом оно вернулось. Стало медленным. Глубоким. Размеренным.
Грибо увидел, как Маграт, которую он всегда считал мышкой, ни с того ни с сего принявшей человеческий облик, поднимает и надевает на голову шлем с крылышками.
Маграт знала все о силе головных уборов.
Мысленно она уже слышала грохот боевых колесниц.
– Госпожа? Мы приведем твоих друзей, что бы они спели тебе.
Она повернулась.
Грибо поспешил скрыться в доспехах. Однажды ему довелось нарваться на чокнутую лисицу. Обычно Грибо расправлялся с лисами без пота и пыли, но у этой, как оказалось, были детеныши. Правда, узнал он об этом только после того, как загнал ее в нору. В том бою он потерял часть уха и много частей шкуры.
Взгляд у той лисицы был таким же, как сейчас у Маграт.
– Грибо? Иди-ка сюда, котик.
Развернувшись, кот попытался забиться в нагрудник. Но дальше отступать было некуда. Рыцарь закончился.
Эльфы рыскали по королевским паркам. Проходя мимо декоративного прудка, они убили в нем всех рыбок – просто так, потехи ради.
Господин Брукс, забравшись на притащенный с кухни стул, заделывал трещину в стене конюшни.
Он смутно чувствовал, что что-то происходит, но это касалось людей, а значит, имело для него второстепенное значение. Однако он отчетливо услышал, как изменился звук, доносящийся со стороны ульев. Сразу за этим послышался треск досок.
Один улей уже опрокинули. Рассерженные пчелы роились вокруг трех фигур, ноги которых топтали соты, мед и пчелиных деток.
Впрочем, смех сразу стих, когда за оградой появилась фигура в белой одежде и сетке от пчел. Фигура подняла длинную металлическую трубку.
Никто не знал, что именно заливал господин Брукс в свой опрыскиватель. В смесь входили табак, вареные коренья, обрезки коры и некие травы, о которых не слышала даже Маграт. Из трубки вылетела струя жидкости. Стоявшему в центре эльфу она попала между глаз и чуть задела двух его товарищей.
Господин Брукс бесстрастно взирал на корчащихся эльфов, пока они совсем не затихли.
– Осы, – сказал он тогда.
После чего пошел, нашел подходящий ящик, зажег лампу и с большой осторожностью и нежностью принялся приводить в порядок поврежденные соты, не обращая ровно никакого внимания на укусы обиженных пчел.

Шон почти ничего не чувствовал, только жуткую боль в руке – такую боль ощущаешь, когда сломана по крайней мере одна кость, к тому же два его пальца выглядели крайне неестественно – так нормальные пальцы не выглядят. Несмотря на то что из одежды на нем остались только подштанники и рубаха, он обильно потел. Конечно, снимать кольчугу не следовало, но трудно сказать «нет», когда на тебя наведен эльфийский лук. Шон знал то, о чем многие люди и не подозревают: кольчуга не слишком защищает от стрелы, особенно если та нацелена вам между глаз.
Его протащили по коридорам к арсеналу. Эльфов было по меньшей мере трое, но лиц их он разглядеть не мог. Шон вспомнил, как в Ланкр однажды приехало бродячее шоу «Валшебный Фанарь». Вспомнил, как зачарованно смотрел на пляшущие по старой простыне нянюшки Ягг изображения. Лица эльфов напомнили ему о тех картинках. На них присутствовали глаза и рты, но выражения эльфийских лиц менялись, словно тени на простыне.
Эльфы почти ничего не говорили. Больше смеялись. Веселые парни, эти эльфы, особенно когда выкручивают тебе руку – просто так, чтобы посмотреть, долго ли ты выдержишь.
Между собой эльфы общались на своем, эльфийском языке. Один из них повернулся к Шону и указал на дверь арсенала.
– Мы желаем, чтобы госпожа вышла, – промолвил он. – Ты должен сказать, что, если она не выйдет, мы с тобой еще поиграем.
– А что вы сделаете с нами, если она выйдет? – спросил Шон.
– Все равно с тобой поиграем, – ответил эльф. – В этом и заключается веселье. Но ведь есть такая штука, как надежда, поэтому она выйдет. Поговори с ней.
Его подтолкнули к двери. Он как можно почтительнее постучался.
– Гм. Госпожа королева?
– Да? – раздался глухой голос Маграт.
– Это я, Шон.
– Я тебя узнала.
– Я здесь, за дверью. Гм. Кажется, они сделали больно госпоже Чокли. Гм. И говорят, что сделают мне еще больнее, если ты не выйдешь. Но тебе не следует выходить, потому что в арсенал им не пробраться, там ведь столько всякого железа. На твоем месте, я бы их не послушался.
За дверью что-то залязгало, потом послышался звук натягиваемой тетивы.
– Госпожа Маграт?
– Спроси, – велел эльф, – есть ли у нее там еда? Или вода?
– Госпожа, они спрашивают...
Вдруг какой-то из эльфов оттащил его в сторону. Двое встали по бокам от двери, а один приложил к доскам ухо.
Потом опустился на колени и заглянул в замочную скважину, стараясь не прикасаться к железному замку.
Раздался какой-то звук, не громче щелчка. Еще мгновение эльф оставался неподвижным, затем почти беззвучно повернулся.
Шон заморгал.
Из глаза эльфа торчало примерно с дюйм арбалетной стрелы. Перья ее были срезаны замочной скважиной.
– Ого, – восхитился Шон.
Сразу вслед за этим дверь арсенала распахнулось, но за ней не оказалось ничего, кроме темноты.
Один из эльфов расхохотался.
– Так тебе и надо, – фыркнул он. – Сам виноват... Госпожа? Ты выслушаешь своего воина?
Он схватил Шона за сломанную руку и резко дернул.
Сдерживая крик, Шон стиснул зубы. Перед глазами поплыли лиловые круги. «Интересно, что будет, если я потеряю сознание?» – подумал он.
Вот бы сейчас рядом оказалась мама...
– Госпожа, – сказал эльф, – если ты не...
– Хорошо, – раздался откуда-то из темноты голос Маграт. – Я выхожу. Но вы должны пообещать, что не причините мне вреда.
– Конечно, я обещаю, госпожа.

Предыдущая страница 18 Следующая страница


19 Терри Пратчетт

– И отпустите Шона.
– Хорошо.
Шон застонал. Если бы на ее месте оказалась мама или госпожа Ветровоск, они сражались бы до конца. Мама права – Маграт всегда была доброй и мягкой...
...Но буквально только что она выстрелила из арбалета в замочную скважину.
Какое-то восьмое чувство заставило Шона перенести вес на другую ногу. Если бы эльф хоть на мгновение ослабил свою хватку, Шон смог бы вырваться.
В дверях арсенала появилась Маграт. Она несла деревянный ящик с облупившейся надписью «Свечи».
Шон с надеждой посмотрел на нее.
Маграт широко улыбнулась стоящему рядом с ним эльфу.
– Это вам, – сказала она, протягивая коробку. – Подарок.
Эльф машинально принял дар.
– Но откроете ее потом. И помните, вы обещали не причинять мне вреда.
Тот эльф, у которого из глаза торчала стрела, скользнул Маграт за спину и занес руку, сжимавшую каменный кинжал.
– Госпожа? – произнес эльф, державший в руках слегка раскачивающийся ящик.
– Да? – смиренно спросила Маграт.
– Я тебе солгал.
Нож воткнулся ей в спину.
И рассыпался.
Эльф посмотрел в невинные глаза Маграт и открыл ящик.
Грибо провел в заточении не самые приятные минуты. С формальной точки зрения, кот, закрытый в ящике, может быть либо живым, либо мертвым. Но определить это можно, только открыв крышку. Именно это действие, связанное с открыванием ящика, определяет состояние кота, хотя ученые ошибаются – на самом деле состояний у кота может быть три, а именно: Живой, Мертвый и Вне Себя От Бешенства.
Шон едва успел отскочить в сторону – Грибо взорвался, будто противопехотная мина.
– Не бойся ты так, – как-то сонно пробормотала Маграт, в то время как эльф отчаянно пытался оторвать от себя взбешенного кота. – Он большой, но совсем глупый.
Она достала из складок платья нож и ударила того эльфа, что стоял у нее за спиной. Удар был неточен, но этого и не требовалось. Учитывая, что у ножа было железное лезвие.
Затем она изящным движением приподняла подол и ударила третьего эльфа ногой под коленку.
Шон заметил, как под белым шелком сверкнуло железо.
Она отпихнула вопящего эльфа локтем в сторону, забежала в арсенал и тут же вернулась с арбалетом в руках.
– Шон, – спросила она, – который из них тебя обижал?
– Все, – ответил Шон слабым голосом. – Но тот, что сражается с Грибо, ударил ножом Диаманду.
Эльфу удалось наконец оторвать Грибо от своего лица. Из дюжины глубоких ран сочилась сине-зеленая кровь. Грибо не отпускал его руку даже несмотря на то, что им яростно колотили об стену.
– А ну кончай, – велела Маграт. Эльф опустил взгляд на арбалет и замер.
– Пощады я просить не буду, не дождешься, – предупредил он.
– Хорошо, – сказала Маграт и выстрелила. Остался только один эльф, который катался по каменным плитам, схватившись за колено.
Маграт изящно переступила через него, исчезла в арсенале и вернулась с топором.
Эльф перестал кататься и сосредоточил все свое внимание на ней.
– Итак, – небрежно промолвила Маграт. – Я не буду врать о твоих шансах на выживание, потому что у тебя их нет. Сейчас я задам тебе несколько вопросов, но сначала хочу привлечь твое внимание.
Эльф явно ожидал нападения и успел откатиться в сторону. Топор расколол каменную плиту.
– Госпожа? – слабым голосом произнес Шон, когда Маграт снова занесла топор над головой.
– Да?
– Мама говорит, они не чувствуют боли, госпожа.
– Неужели? Но это определенно вызовет некоторые неудобства.
Маграт опустила топор.
– А еще у нас есть доспехи, – вспомнила она. – Можно помочь ему их примерить. Как думаешь?
– Нет!
Эльф попытался уползти от нее.
– Почему? – удивилась Маграт. – По-моему, топором больнее.
– Нет!
– Почему нет?
– Это все равно что быть похороненным в земле, – прошипел эльф. – Всюду железо – ни глаз, ни ушей, ни рта!
– Ладно, ограничимся кольчугой, – предложила очередной вариант Маграт.
– Нет!
– Где король? Где все?
– Не скажу!
– Хорошо.
Маграт снова исчезла в арсенале и вскоре вернулась, волоча за собой кольчугу. Эльф отчаянно забарахтался.
– Ничего не получится, – крикнул все еще лежащий на полу Шон. – Его руки... Он не дастся.
Маграт подняла топор.
– О нет, – простонал Шон. – Госпожа!
– Тебе его не вернуть, – сказал эльф. – Он в ее власти.
– Увидим, – пожала плечами Маграт. – Итак, Шон, что будем с ним делать?
В итоге они затащили эльфа в кладовую рядом с темницей и приковали к оконной решетке. Когда Маграт захлопнула дверь, эльф визжал от близости железа.
Шон старался держаться от девушки на почтительном расстоянии. Ему очень не понравилась новая улыбка Маграт.
– А теперь, – предложила она, – давай осмотрим твою руку.
– Я в порядке, – успокоил ее Шон. – Но там, на кухне, Диаманда, ее ударили ножом.
– Это ее крик я слышала?
– Гм... Частично.
Шон зачарованно посмотрел на мертвых эльфов, через которых спокойно перешагнула Маграт.
– Ты их убила, – сказал он.
– Я поступила неправильно?
– Гм... Нет, – осторожно отозвался Шон. – Нет, на самом деле у тебя совсем неплохо получилось.
– Еще один сидит в яме, – сообщила Маграт. – Сам знаешь, в какой. Сегодня какой день?
– Вторник.
– А ты чистишь ее по...
– По средам. Только прошлую среду пропустил, потому что...
– Тогда беспокоиться не о чем. А еще эльфы в замке есть?
– Я... вряд ли. Госпожа королева?
– Да, Шон?
– Нельзя ли опустить топор? Мне стало бы значительно легче. Топор, госпожа. Ты постоянно им размахиваешь. А он ведь и сорваться может.
– Какой топор?
– Который ты держишь.
– Ах этот. – Маграт словно только что заметила грозное орудие. – Твоя рука, не нравится мне она. Давай спустимся на кухню, я наложу шину. Кстати, пальцы твои мне тоже не нравятся. Они убили Диаманду?
– Не знаю. И понятия не имею почему. Я имею в виду, она же им помогала.
– Да. Погоди-ка минуту. – Маграт скрылась в арсенале и вернулась с мешком. – Грибо, пошли!
Грибо как-то лукаво посмотрел на нее и перестал умываться.
– Знаешь, что самое удивительное в Ланкре? – спросила Маграт, когда они начали спускаться по лестнице.
– Что, госпожа?
– Мы никогда ничего не выбрасываем. А знаешь, что еще?
– Нет, госпожа.
– Конечно, вряд ли ее рисовали с натуры. Ну, то есть тогда портреты никто не писал. Но доспехи... ха! Срисовывай себе спокойненько. И знаешь что?
Шон вдруг ощутил жуткий страх. Он и раньше был напуган, но тот страх был мгновенным, физическим. А такая Маграт пугала его куда больше, чем эльфы. Все равно что на тебя вдруг накинулась бы дотоле смирная овечка.
– Нет, госпожа.
– Никто ведь ничегошеньки не рассказывал мне о ней. Можно подумать, мир вертится вокруг одних гобеленов да прогулок в длинных платьях!
– Что, госпожа?
Маграт выразительно махнула рукой:
– Ну, вокруг всего этого!
– Госпожа! – позвал Шон откуда-то с уровня ее коленей.
Маграт посмотрела вниз.
– Что?
– Пожалуйста, опусти топор.
– О, извини.

Ходжесааргх проводил ночи в небольшом сарайчике рядом с птичьими клетками. Он тоже получил приглашение на свадьбу, но его вырвала и съела, перепутав с пальцем, леди Джейн, старая и злобная гиросоколиха. Таким образом, Ходжесааргх закончил свой ежевечерний ритуал промывания ран, поужинал черствым хлебом с древним сыром и забрался в кровать пораньше, чтобы потихоньку истекать кровью над номером «Клювьев и Когтей».
Услышав подозрительный шум со стороны птичьих клеток, он взял подсвечник и вышел проверить, что случилось.
Эльф смотрел на птиц. На его руке сидела леди Джейн.
Ходжесааргха, как и господина Брукса, мало интересовали события, не связанные с его увлечением. Он знал, что в замке сейчас много гостей, но, с его точки зрения, любой человек, способный смотреть на птиц с интересом – это только такой же, как он, фанатик.
– Моя лучшая птица, – с гордостью сообщил он. – Я почти ее обучил. Очень хороша. Я ее дрессирую. Невероятно умная. Уже понимает одиннадцать команд.
Эльф с важным видом кивнул. Потом снял колпачок с головы птицы и перевел взгляд в сторону Ходжесааргха.
– Убей, – приказал он.
Глаза леди Джейн хищно сверкнули. Потом она взлетела и вцепилась в горло эльфа двумя комплектами когтей и клювом.
– Со мной она тоже так поступает, – сообщил Ходжесааргх. – Но вообще очень умная птица.

Диаманда лежала на полу кухни в луже крови. Маграт опустилась рядом с ней на колени.
– Она еще жива. Едва.
Маграт схватилась за подол платья и попыталась его разорвать.
– Вот проклятая штука. Помоги мне, Шон.
– Госпожа?
– Нам нужны бинты.
– Но...
– О, перестань.
Подол порвался. Расплелось с дюжину кружевных роз.
Шон не был посвящен в тайну того, что королевы носят под платьем, но, учитывая определенные наблюдения за Милли Хлодой и некие собственные выводы, он никак не подозревал, что там окажется металлическое нижнее белье.
Маграт постучала по нагруднику.
– Сидит неплохо, – сказала она, лишив Шона возможности сообщить, что в некоторых местах между железом и самой Маграт присутствует слишком много свободного пространства. – Правда, кое-где не мешало бы подобрать и добавить пару заклепок. Что скажешь?
– О да, – ответил Шон. – Листовое железо тебе очень к лицу.
– Ты действительно так считаешь?
– Конечно. – Шон лихорадочно придумывал, что бы еще сказать. – У тебя очень подходящая фигура, э-э, для этого.
Вправив руку и пальцы, Маграт наложила ему шины, работая методично и используя в качестве бинтов полоски шелка. С Диамандой все было не так просто. Маграт долго промывала, зашивала, бинтовала, а Шон сидел и наблюдал за ней, стараясь не замечать обжигающе ледяную боль в руке.
И все время повторял:
– Они просто смеялись и резали ее. А она даже не пыталась убежать. Они словно играли.
Маграт почему-то посмотрела на Грибо, которому хватило воспитанности принять смущенный вид.
– Острые ушки и шерстка, которую хочется погладить, – промолвила она едва слышно. – И они способны очаровывать. А когда они довольны, то издают приятные звуки.
– Что?
– Просто думаю вслух. – Маграт встала. – Ладно. Я разведу огонь, принесу пару арбалетов и заряжу их для тебя. А ты держи дверь закрытой и никого не впускай, слышишь? Если же я не вернусь... попытайся уйти туда, где есть люди. Поднимись к гномам на Медную гору. Или к троллям.
– А ты?..
– А я попробую выяснить, что произошло с остальными.
Маграт открыла принесенный из арсенала мешок. Там лежал шлем. С крылышками, что сразу же показалось Шону крайне непрактичным. Кроме шлема в мешке лежали кольчужные перчатки и отборное ржавое оружие.
– Но там, наверное, полно этих тварей!
– Лучше там, чем здесь.
– А ты умеешь драться?
– Не знаю. Никогда не пробовала.
– Но можно остаться здесь, и рано или поздно кто-нибудь обязательно придет.
– Боюсь, так оно и будет.
– Э-э, может, не стоит все-таки?
– Стоит. Завтра я выхожу замуж. Так или иначе.
– Но...
– Заткнись!
«Ее убьют, – подумал Шон. – Мало поднять меч. Нужно еще знать, каким концом воткнуть его во врага. Нести караул должен я, а убьют ее...
Но...
Но...
Одному эльфу она всадила стрелу прямо в глаз через замочную скважину. У меня бы так не получилось. Сначала я бы крикнул что-нибудь типа "Руки вверх!". Но они стояли на ее пути, и она устранила помеху.
И все равно она погибнет. То, что смерть ее будет геройской, ничего не меняет.
Жаль, что рядом нет мамы».
Маграт скатала остатки подвенечного платья и засунула их в мешок.
– У нас есть лошади?
– Во дворе... лошади эльфов, госпожа. Но вряд ли тебе удастся обуздать этих тварей.
А вот этого говорить не следовало.

Лошадь была черной и гораздо крупнее обычной, человеческой лошади. Она покосилась на Маграт красным глазом и попыталась приподняться на задних ногах, чтобы как следует лягнуть ее.
Маграт удалось забраться на скотину только после того, как она привязала все ее копыта к кольцам на крепостной стене, после чего лошадь словно подменили. Как будто ее хорошенько взгрели плеткой – она беспрекословно подчинялась любым командам.
– Это все железо, – сказал Шон.
– Что оно с ними делает? Оно же не раскаленное, не заколдованное...
– Не знаю, госпожа. Они будто бы коченеют. Или вроде того.
– Опусти за мной решетку.
– Госпожа...
– Хочешь попытаться отговорить меня?
– Но...
– Тогда заткнись.
– Но...
– Помню одну народную песенку. Там примерно то же самое случилось, – хмыкнула Маграт. – Королева Фей украла у одной девушки жениха, так вот, девчонка та не стала сидеть и хныкать, а вскочила на лошадь и спасла своего любимого. Я собираюсь сделать то же самое.
Шон попытался улыбнуться.
– Ты собираешься петь?
– Я собираюсь драться. У меня есть за что драться. А другие методы, похоже, не действуют.
Шон хотел крикнуть: «Но это не одно и то же! Здесь настоящая битва, настоящая кровь, все совсем не так, как поется в народных песнях! В реальной жизни ты умираешь! А в народных песнях главное не забыть заткнуть одно ухо пальцем и помнить, когда вступает хор! В реальной жизни веселый припевчик тебя не спасет!»
Но на самом деле он сказал:
– Только, госпожа, если ты не вернешься...
Маграт повернулась в седле.
– Я вернусь.
Пришпорив вялую лошадь, она вскоре скрылась за подъемным мостом.
– Удачи! – крикнул Шон ей вслед.
После чего опустил решетку и вернулся в центральную башню, где на кухонном столе лежали три заряженных арбалета.
Там же лежала книга по боевым искусствам, специально заказанная королем.
Он раздул огонь, повернул стул так, чтобы сидеть лицом к двери, и нашел в книге часть, где описывался ускоренный курс обучения.
Маграт была ровно на полпути к городской площади, когда действие адреналина закончилось и ее нагнала старая жизнь.
Она окинула взглядом доспехи, лошадь... «Я совсем чокнулась, – подумала она. – А все это проклятое письмо. Кроме того, я была напугана. Решила показать всем, из чего сделана. И скоро все это узнают. Я сделана из разных трубочек и лиловых, похожих на желе кусков. С теми эльфами мне просто повезло. Кроме того, я действовала не размышляя. А стоит мне задуматься, и все перестанет получаться. Вряд ли мне еще раз так повезет...» Везение? Удача?
Маграт с тоской вспомнила мешок с амулетами и талисманами, ныне покоящийся на дне реки. На самом деле удачи они ей ни разу не принесли, но, может, именно благодаря этим самым амулетам жизнь ее протекала достаточно ровно и спокойно, тогда как сейчас...
Огней в городе почти не было видно, но многие ставни, несмотря на ночное время, были настежь распахнуты.
Копыта лошади громко стучали по булыжникам. Маграт вглядывалась в тени. Раньше они были обычными тенями, но теперь превратились во врата, ведущие в иные, жуткие миры.
Со стороны Пупа накатывались горы облаков. Маграт поежилась.
Такого она никогда не видела. Это была настоящая ночь.
Ночь опустилась на Ланкр, странная ночь. Это было не просто отсутствие дня, охраняемое луной и звездами, но продолжение чего-то, что существовало задолго до появления своей противоположности, света. Оно вылезало из-под корней деревьев, из-под камней и кралось по земле.
Мешок с тем, что раньше казалось Маграт обязательными ведьмовскими атрибутами, лежал на дне реки, но Маграт вот уж как десять лет была ведьмой, а потому мигом уловила пропитавший все вокруг ужас.
Люди многое забывают. Но общества помнят все – и рои помнят, кодируют информацию, чтобы ее пропустили цензоры разума, чтобы она передавалась от бабушки к внуку в виде какой-нибудь чепухи, которую никто и не пытается забыть. Иногда истина сохраняет себе жизнь самым замысловатым образом, несмотря на все усилия официальных хранителей информации. Как рал сейчас в голове Маграт соединялись древние фрагменты единой картины.
В горах высоких, в долинах глубоких...
От духов, от призраков, от тварей ночных...
Мама-мама не велит...
Странный народец живет...
От тех, что рыщут во тьме кромешной...
С феями в лесу играть...
Маграт сидела на лошади, которой ни капельки не верила, сжимала в руке меч, которым не умела пользоваться, а разная чепуха все лезла и лезла ей в голову, постепенно приобретая смысл.
Они крадут скот и детей...
Пьют молоко...
Любят музыку и воруют музыкантов...

Предыдущая страница 19 Следующая страница


Дамы и Господа 20

На самом деле они воруют все...
Мы никогда не станем такими же свободными, как они, такими же красивыми, как они, такими же умными, как они, таким же легкими, как они; мы – животные.
Холодный ветер шелестел листьями в растущем неподалеку лесу. В этом лесу всегда было приятно побродить ночью, но сейчас он изменился. У деревьев появились глаза. Ветер будет доносить далекий смех.
Они забирают все.
Маграт заставила лошадь перейти на шаг. В каком-то доме с шумом захлопнулась дверь
А взамен дают только страх.
На другой стороне улицы громко стучал молоток. Какой-то мужчина что-то прибивал к двери. Увидев Маграт, он в ужасе метнулся в дом.
На двери покачивалась подкова.
Спешившись, Маграт надежно привязала лошадь к дереву. Но на ее стук никто не ответил.
Кто же здесь жил? Ткач Возчик или пекарь Ткач?
– Откройте. Это я, Маграт Чесногк!
Рядом с порогом стояло что-то белое. Миска со сливками.
Маграт снова подумала о Грибо. Вонючем, ненадежном, злобном и мстительном котяре, который так приятно мурлыкал и каждый вечер получал миску молока.
– Ну же! Открывайте!
Через некоторое время засовы отодвинулись, и в очень узкой щели появился глаз.
– Да?
– Ты ведь пекарь Возчик?
– Нет, я – кровельщик Ткач.
– Тебе известно, кто я?
– Госпожа Чесногк?
– Открывай!
– А ты одна, госпожа?
-Да.
Щель расширилась до размеров Маграт.
В комнате горела одна-единственная свеча. Ткач пятился от Маграт, пока не уперся в стол. Приподнявшись на цыпочки, Маграт заглянула ему за плечо.
Семья Ткача пряталась под столом. На Маграт смотрели четыре пары испуганных глаз.
– Что происходит? – спросила она.
– Э... – сказал Ткач. – Честно говоря, госпожа, не сразу признал тебя... Твоя новая шляпка...
– Я думала, вы показываете Представление! Что случилось? Где все? Где мой будущий муж?!
– Э...
Это шлем был во всем виноват, как потом решила Маграт; определенные предметы, например мечи, шляпы волшебников, короны и перстни, способны впитывать основные черты характера своего владельца. Королева Иней за всю свою жизнь, вероятно, не соткала ни одного гобелена, зато вспыхивала быстрее, чем канистра с керосином. Очевидно, что-то от нее передалось шлему, а потом – Маграт, этакая своего рода королевская кожная болезнь. Но сейчас лучше предоставить действовать Иней.
Она схватила Ткача за воротник.
– Еще раз услышу «э...», лишишься ушей.
– Э... аргх... я имел в виду, это все Дамы и Господа!
– Что, самые настоящие эльфы?
– Госпожа! – Глаза Ткача были полны мольбы. – Их нельзя поминать вслух! Мы слышали, как они шли по улице. Целая толпа. Они украли корову старика Кровельщика и козу Тощаги, а еще сломали дверь...
– А почему ты выставил на улицу миску с молоком?
Рот Ткача несколько раз открылся и закрылся. Наконец кровельщик с трудом выговорил:
– Понимаешь, моя Ева сказала, ее матушка всегда выставляла им миску с молоком, чтобы они были дово...
– Понятно, – ледяным тоном промолвила Маграт. – А король?
– Король, госпожа? -– Ткач явно тянул время.
– Король, – повторила Маграт. – Маленького роста, со слезящимися глазами и немного оттопыренными ушами, очень похожими на уши, которых кое-кто скоро лишится.
Пальцы Ткача переплетались, как змеи, над которыми кто-то издевался.
– Ну... ну... ну...
Он увидел выражение лица Маграт и обмяк.
– Мы начали играть пьесу. А я предлагал, давайте, мол, покажем наш танец, ну тот, с палкой и ведром, так нет ведь, решили играть эту пьесу. Честно говоря, все началось совсем неплохо, а потом, а потом, а потом... Вдруг Они появились, их были сотни, и все побежали, и кто-то налетел на меня, и я покатился в ручей, а потом раздался страшный шум, и я увидел, как Джейсон Ягг колотит четверых эльфов тем, что попалось ему под руку...
– Другим эльфом?
– Да, а потом я нашел Еву и детей, и все бежали со всех ног домой, и появились эти Господа на лошадях, я сам слышал, как они смеялись, и мы наконец добежали до дома, и Ева сказала прибить подкову на дверь, а дальше...
– Но что случилось с королем?
– Не знаю, госпожа. Я видел только, как он смеялся над Кровельщиком в соломенном парике.
– А нянюшка Ягг и матушка Ветровоск? Они-то куда смотрели?
– Не знаю, госпожа. Не помню, чтобы я их видел, но много людей везде бегало...
– И где все это произошло?
– Госпожа?
– Где это произошло? – спросила Маграт, стараясь говорить медленно и отчетливо.
– У Плясунов, госпожа. Ну, у тех старых камней.
Маграт отпустила его.
– О да, – кивнула она. – Только не говорите Маграт. Маграт ничего не должна знать. У Плясунов? Все правильно.
– Мы здесь ни при чем, госпожа! Мы только притворялись!
– Ха!
Она отодвинула засов.
– Ты куда, госпожа? – спросил Ткач, которому никогда не грозило стать призером Вселанкрского Турнира Самых Сообразительных.
– А ты как думаешь?
– Но, госпожа, железо, они не...
Маграт захлопнула дверь, а потом пнула миску так, что сливки расплескались по всей улице.

Джейсон Ягг осторожно полз по мокрым зарослям папоротника. В нескольких футах он увидел чью-то фигуру. Он взвесил в руке камень...
– Джейсон?
– Ткач, ты, что ли?
– Нет, это я, Портной.
– А где остальные?
– Жестянщик и Пекарь только что нашли Плотника. А ты Ткача не видел?
– Нет, но видел Возчика и Кровельщика.
Клубился туман, и дождь барабанил по теплой земле. Семеро пытавшихся выжить танцоров ползли под мокрыми кустами.
– Утром нам всем конец! – простонал Возчик. – Она нас прикончит, как только найдет.
– Все будет в порядке, главное – заручиться помощью железа, – возразил Джейсон.
– Против нее никакое железо не поможет! Она нас так отдубасит!
Возчик от ужаса прижал колени к груди.
– Кто?
– Госпожа Ветровоск!
Кровельщик ткнул его в ребра локтем. Вода с деревьев сплошным потоком лилась им за шиворот.
– Ты совсем рехнулся! Ты же видел, кто у нас тут объявился! Чего беспокоиться о какой-то там старухе, пусть даже ведьме?!
– Нет, она нас точно отдубасит! Скажет, это мы во всем виноваты!
– Надеюсь, ей представится такая возможность, – пробормотал Жестянщик.
– Похоже, мы очутились между молотом и наковальней, – подвел итог Кровельщик.
– Молот и наковальня... – прорыдал Возчик. – О, кузница Джейсона... Если бы мы сейчас были там! А мы совсем не там! Прячемся в каких-то кустах! Скоро нас найдут! Либо они, либо она!
– Я совсем не понимаю, что происходит. Мы показывали Пред... – начал было Плотник.
– Это сейчас совсем не важно, – перебил его Джейсон. – Больше меня интересует другое. Как мы попадем сегодня домой?
– Где нас будет ждать она! – проскулил Возчик.
Что-то забренчало в темноте.
– Что это там у тебя? – спросил Джейсон.
– Мешок с реквизитом, – откликнулся Возчик. – Ты же сам сказал, следить за мешком с реквизитом – моя святая обязанность.
– И ты притащил его сюда?
– Ага, ты б меня потом живьем сожрал, если бы я его бросил!
Возчика начала бить крупная дрожь.
– Когда и если мы вернемся домой, – сказал Джейсон, – я поговорю с мамой, чтобы она достала тебе этих новомодных пилюль из сушеных лягушек.
Он подтянул к себе мешок и развязал его.
– Так, что тут у нас? Колокольчики, – начал перебирать он. – И палки. А аккордеон ты зачем тащил?
– Ну, я подумал, вдруг нам захочется показать Танец с Палками и...
– Никто и никогда не будет показывать Танец с Палками и...
Откуда-то сверху донесся смех, зашуршал папоротник. Джейсон вдруг почувствовал, что разом стал центром внимания.
– Они там! – воскликнул Возчик.
– А у нас нет никакого оружия, – пробормотал Жестянщик.
Набор тяжелых бронзовых колокольчиков ударил его в грудь.
– Заткнись, – велел Джейсон. – И надевай колокольчики. Возчик?
– Они нас там ждут!
– Последний раз, – сказал Джейсон. – Повторяю, это последний раз. А после сегодняшней ночи чтоб никто даже не упоминал при мне о Танце с Палками и Ведром. Понятно?
Ланкрские народные танцоры посмотрели друг на друга. Одежда промокла насквозь и прилипла к телам. В общем, жалкое зрелище.
Возчик, на лице которого слезы ужаса мешались с гримом и каплями дождя, растянул аккордеон. Прозвучал унылый длинный аккорд, которым, согласно традиции, должна начинаться любая народная мелодия, чтобы у случайно оказавшихся рядом людей было время убраться подальше.
Джейсон поднял руку и начал считать пальцы на ней:
– Раз, два... – Он наморщил лоб. – Раз, два, три...
– ...Четыре... – прошипел Жестянщик.
– ...Четыре, – повторил Джейсон. – Танцуем, парни!
Шесть тяжелых ясеневых палок ударились друг о друга.
– ...Раз, два, вперед, раз, назад, пируэт... Медленно, в такт древней ланкрской народной песне «В нашем доме поселился замечательный сосед...», танцоры, прыгая и хлюпая башмаками по грязи, двинулись сквозь ночь...
– ...Два, назад, прыжок...
Стук палок.
– Они смотрят на нас! – задыхаясь, произнес Портной, проскакав мимо Джейсона. – Я их вижу!
– ...Раз... два... Пока играет музыка, они с нами ничего не сделают!.. Назад, два, пируэт.--Они любят музыку!.. Вперед... прыжок, поворот... один и шесть, вприсядку!.. Прыжок, назад, пируэт...
– Они выходят из зарослей! – закричал Плотник, когда палки снова встретились в воздухе.
– Я их вижу... Два, три... Вперед, поворот... Возчик... назад, пируэт... ты сейчас исполняешь двойной... два, назад... ползучий ангус...
– У меня не получится, Джейсон!
– Играй!.. Два, три, пируэт...
– Они вокруг нас!
– Танцуй!
– Они наблюдают за нами! Они все ближе!
– ...Пируэт, назад... прыжок... Мы почти у дороги...
– Джейсон!
– Помните, когда... три, поворот... мы выиграли кубок у «Охуланских Бродяг»?.. Пируэт...
Стучали палки. В ночной воздух взлетали комья земли.
– Джейсон, ты же не собираешься...
– ...Назад, два... Давай...
– Возчик уже... раз, два... задыхается...
– ...Два, пируэт...
– Джейсон, аккордеон плавится, – простонал Возчик.
– ...Раз, два, вперед... Вприсядку!
Хрипел аккордеон. Эльфы приближались. Сбоку Джейсон разглядел дюжину ухмыляющихся восхищенных лиц.
– Джейсон!
– ...Раз, два... Возчик – в центр... Раз, два, Пируэт...
Семь пар башмаков тяжело опустились на землю...
– Джейсон!
– ...Раз, два... пируэт... Готовы? Раз, два... назад... назад... Раз, два... поворот... УБЕЙ... И назад, раз, два...

Трактир был разрушен полностью. Эльфы выкатили все до единой бочки и унесли все съедобное, хотя с парой застарелых сырных головок пришлось повозиться.
Стол превратился в щепки. Клешни омаров и подсвечники перемешались с загубленной пищей .
Ни единого движения.
Потом кто-то чихнул, на пустую каминную решетку посыпалась сажа, за ней свалилась нянюшка Ягг, следом за которой появился маленький, черный и очень разгневанный Казанунда.
– Ого! – воскликнула нянюшка, окинув взором разнесенный трактир. – Повеселились они тут!
– Почему ты не позволила мне сразиться с ними?!
– Их было слишком много, мой милый кавалер.
Казанунда раздраженно бросил на пол свои меч.
– Стоило нам узнать друг друга поближе, как сюда ворвались пятьдесят эльфов! Проклятье! такое со мной постоянно.
– Черный цвет очень практичен, – заметила нянюшка, отряхивая платье. – На нем почти не видно сажи. Значит, они таки пролезли. Эсме была права. Интересно, где она шляется? Так. Пошли.
– Куда? – спросил гном.
– Ко мне в хижину.
– А!
– За моим помелом, – твердо сказала нянюшка Ягг. – Я не допущу, чтобы моими детьми правила какая-то там Королева Фей. И нам срочно нужна помощь. Все зашло слишком далеко.
– В горах живут гномы. Насколько мне известно, их там тысячи... – предложил Казанунда, когда они спускались по лестнице.
– Нет, – возразила нянюшка Ягг. – Эсме убьет меня за такое. Но иногда она переоценивает собственные силы, и тогда мне приходится выкручиваться, иначе я же и буду виновата... Но сейчас я думаю о том, кто действительно ненавидит королеву.
– Вряд ли кто ненавидит ее сильнее гномов, – заявил Казанунда.
– Ошибаешься, – хмыкнула нянюшка Ягг. – Просто надо знать, где искать.

Эльфы побывали и в хижине нянюшки Ягг. Там царил такой же разгром, как и везде.
– Все, что нельзя утащить, они ломают, – промолвила нянюшка Ягг.
Она пнула кучу обломков носком башмака. Зазвенело стекло.
– Эту вазу подарила мне Эсме, – сообщила она бесчувственному миру. – Впрочем, она никогда мне не нравилась.
– Но почему? Зачем? – озираясь по сторонам, спросил Казанунда.
– Они с радостью разнесли бы весь мир, лишь бы шума было побольше, – пояснила нянюшка.
Выйдя на улицу, она пошарила под низким навесом соломенной крыши и, что-то триумфально проворчав, извлекла помело.
– Всегда прячу его сюда, – хмыкнула она. – Внуки у меня – шустрые дьяволята, тащат все, что плохо лежит. Так, ты сядешь сзади, хотя, должна заметить, я от этого не в восторге.
Казанунда поежился. Гномы боятся высоты вероятно потому, что им редко предоставляется возможность к ней привыкнуть.
Нянюшка почесала шершавый, как наждачная бумага, подбородок.
– И нам понадобится лом, – сказала она. – Заглянем в кузницу Джейсона. Эй, кавалер, залазь.
– Чего-чего, а такого я не ожидал, – пожаловался Казанунда, с закрытыми глазами нащупывая помело. – Сначала – шикарный ужин, а потом мы остались бы наедине и...
– Мы сейчас и так наедине.
– Да, но я никак не думал, что это будет связано с помелом.
Помело медленно оторвалось от земли. Казанунда отчаянно вцепился в прутья.
– И куда мы летим? – спросил он слабым голосом.
– В горы. Есть одно местечко... – ответила нянюшка. – Не была там лет сто. Эсме предпочитает обходить его стороной, а Маграт слишком молода, чтобы знать о нем. Но когда я была девушкой... Девушки частенько хаживали туда, если хотели... О, проклятье...
– Что?
– Кажется, на фоне луны кто-то пролетел. Но не Эсме, это точно.
Казанунда пытался оглянуться по сторонам, не открывая глаз.
– Эльфы летать не умеют, – пробормотал он.
– Это ты так думаешь, – возразила нянюшка. – Они летают на стеблях тысячеглистника.
– Тысячеглистника?
– Ага. Я тоже попробовала однажды. Подъемная сила есть, но они так путаются в платье... Я предпочитаю старый добрый пучок прутьев и палку. Кстати. – Она толкнула Казанунду локтем. – Ты должен чувствовать себя как дома. Маграт говорит, помело – это одна из сексуальных метамфор.
Казанунда открыл один глаз и успел заметить проплывшую внизу крышу. Его резко замутило.
– Разница только в том, что помело дольше остается в летучем состоянии. К тому же его можно использовать для уборки, чего не скажешь о... Эй, ты там как?
– Честно говоря, неважно.
– Просто пытаюсь поднять тебе настроение.
– He имею ничего против «настроения», но, может, обойдемся без «поднять»?
– Мы скоро уже приземлимся.
– А вот это мне нравится.
Башмаки нянюшки Ягг коснулись плотно утрамбованной земли во дворе кузницы.
– Чары выключать не буду, – сказала она. – Вернусь через минуту.
Не обращая внимания на отчаянные Казанундины призывы о помощи, она соскочила с помела и скрылась в кузнице через черный ход.
По крайней мере, сюда эльфы не забрались. Слишком много железа. Она схватила с верстака лом и поспешила обратно на улицу.
– На, держи, – сказала она Казанунде. И задумалась. – Удачи много не бывает, верно?
Она снова убежала в кузницу, но на этот раз вернулась значительно быстрее, пряча что-то в карман.
– Ты готов? – спросила она.

Предыдущая страница 20 Следующая страница


21 Терри Пратчетт

– Нет.
– Тогда полетели. И смотри по сторонам. Открытыми глазами.
– Что, ожидаются эльфы? – уточнил Казанунда, когда помело взмыло в ночное, озаренное лунным светом небо.
– Возможно. Эсме я не видела, а кроме нас здесь летает только банши, господин Иксолит, а он никогда не забывает подсунуть под дверь записку с указанием своего маршрута. Для упорядочивания воздушного движения, понимаешь?
Большая часть города была окутана тьмой. Лунный свет покрыл землю черно-серебристым шахматным узором. Через некоторое время Казанунда почувствовал себя лучше. Движение помела было в некотором роде успокаивающим.
– Ты, наверное, возила много пассажиров? – поинтересовался он.
– Время от времени, – туманно ответила нянюшка.
Казанунда, казалось, о чем-то задумался, а потом спросил тоном, свидетельствующим о строго научном интересе:
– Скажи, а никто не пытался заняться прямо на помеле...
– Нет, – перебила его нянюшка Ягг. – Обязательно свалишься.
– Но ты же не знаешь, о чем я собирался спросить.
– Поспорим на полдоллара?
Пару минут они летели в полной тишине, потом Казанунда похлопал нянюшку по плечу.
– Эльфы на три часа от нас!
– Да? Тогда все в порядке. Столько времени, мы успеем удрать.
– Я имею в виду, вон они!
Нянюшка покосилась на звезды. Что-то лохматое двигалось в ночи.
– Проклятье!
– Мы не сможем их обогнать?
– Нет. Они способны за сорок минут опоясать весь мир.
– Зачем? Глупость какая, у него же нет штанов, – удивился Казанунда, который сейчас не отказался бы от пригоршни пилюль из сушеных лягушек.
– Я хотела сказать, что летают они очень быстро. Мы не сможем уйти от них, даже если сбросим лишний вес.
– По-моему, я его уже сбрасываю... – пробормотал Казанунда, когда помело круто спикировало к деревьям.
Листья касались башмаков нянюшки Ягг. Луна на мгновение осветила чьи-то светлые волосы слева.
– Черт, черт, черт.
Три эльфа держались рядом с помелом. Любимое развлечение эльфов – они не прекращают погони, пока ты не упадешь, пока твоя кровь не застынет от ужаса. С другой стороны, если гномы вдруг возжелают твоей смерти, они просто при первом же удобном случае разрубят тебя на части топором. А все потому, что гномы гораздо добрее эльфов.
– Нас догоняют! – воскликнул Казанунда.
– Лом не потерял?
– Нет!
– Хорошо...
Помело выписывало зигзаги над безмолвным лесом. Один из эльфов обнажил свой меч и замахнулся. Выбить жертву из седла, а потом позабавиться с ней вдоволь, пока она еще жива...
Помело резко дало задний ход. Голова и ноги нянюшки Ягг ушли вперед, так что теперь она частично сидела на собственных руках, а частично – на пустоте. Эльф со смехом спикировал к ней...
Казанунда взмахнул ломом.
Раздался звук, очень похожий на «баммммм».
Помело рванулось вперед, и нянюшка оказалась на коленях у Казанунды.
– Извини.
– Не стоит. Можешь повторить, если хочешь.
– Ты его достал?
– Вышиб из него дух.
– Хорошо. А где остальные?
– Я их не вижу.
Казанунда улыбался как сумасшедший.
– Мы им показали, правда?
Что-то просвистело в воздухе и воткнулось в шляпу нянюшки Ягг.
– Теперь они знают, что у нас есть железо, – сказала нянюшка. – Приближаться не станут. Да этого и не требуется, – добавила она с горечью в голосе.
Помело обогнуло дерево, оставило след на папоротнике и выровнялось над заросшей тропинкой.
– Нас больше не преследуют, – сообщил Казанунда. – Мы их, наверное, напугали.
– Не мы. Они боятся близко подходить к Верзиле. Не их территория. Ты посмотри, во что превратилась тропинка. На ней уже выросли деревья. А когда я была девушкой, на ней и травинки нельзя было увидеть. – Она улыбнулась, вспомнив что-то. – Летом Верзила был крайне популярным местом.
Сам лес тоже изменился. Он был старым даже по стандартам Ланкра. С уродливых нижних ветвей свисали моховые бороды. Под ногами летевших между деревьев ведьмы и гнома шелестели древние листья. Что-то услышало их приближение и предпочло скрыться в густых зарослях. Судя по звуку, это что-то было с рогами.
Нянюшка заставила помело плавно остановиться.
– Здесь, – сказала нянюшка, отодвинув лист папоротника. – Вот он, Верзила.
Казанунда выглянул из-под ее локтя.
– И все? Это же всего лишь старый могильный холм.
– Три могильных холма, – поправила его нянюшка.
Казанунда внимательно оглядел окрестности.
– Ага, – кивнул он, – теперь понял. Два круглых и один вытянутый. Ну и что?
– Впервые я увидела их сверху, – сказала нянюшка. – Чуть с помела не свалилась от смеха.
Возникла пауза, в течение которой Казанунда пытался обдумать ситуацию.
– Чтоб мне провалиться! – наконец воскликнул он. – Я-то думал, эти типы, что возятся с могильными холмами и прочими земляными работами – серьезные друиды, а не... В общем, никак не мог себе представить, что на самом деле они выкладывают всякие похабные картинки, место которым... в отхожем месте, извини за каламбур.
– Похоже, ты не сильно шокирован?
Она готова была поклясться, что под париком гном покраснел.
– Ну, есть еще такая вещь, как стиль, – пожал плечами Казанунда. – Утонченность, наконец. Нельзя же просто орать во всеуслышание:
«Эй, смотрите, какая большая и толстая у меня колотушка!»
– Тут все немножко сложнее, – возразила нянюшка, пробираясь сквозь кусты. – Здесь сама местность, как ты выразился, орет. Вообще, по-моему, колотушка – это гномье словечко?
– Ага.
– Очень точное.
Казанунда попытался выпутаться из очередного куста шиповника.
– Эсме сюда никогда не приходила, – раздался где-то впереди голос нянюшки. – Говорила, мол, хватит с нее всяких народных песенок и майских деревьев, мол, целый непристойный пейзаж – это уж слишком. Конечно, – продолжала она, – изначально это место не предназначалось для женщин. Моя прапрабабка рассказывала, что в давние-давние времена мужчины приходили сюда совершать свои странные ритуалы, которых ни одна женщина никогда не видела.
– Разумеется, кроме твоей прабабки, прятавшейся в кустах, – добавил Казанунда.
Нянюшка даже остановилась.
– А ты откуда об этом знаешь?
– Ну, можно сказать, у меня развилось некоторое понимание сущности женщин из рода Ягг, – объяснил гном.
Колючки уже разодрали весь его парадный камзол.
– Она говорила, они тут строили парилки, воняли, как подмышки кузнецов, глотали укипаловку, плясали вокруг костров, нацепив рога, и мочились на деревья, – поделилась впечатлениями нянюшка. – А еще она сказала, что на самом деле это выглядело немного по-бабьи. Но лично я всегда считала, что мужчина – это всегда мужчина, даже если ведет себя по-бабьи. А что случилось с твоим париком?
– Видимо, остался где-то на дереве.
– Лом не потерял?
– Ни в коем разе.
– Тогда приступим.
Они подошли к подножию длинного холма. Арка из трех неровных камней служила входом в неглубокую пещеру. Нянюшка пригнулась и шагнула в затхлую, пахнущую аммиаком темноту.
– Пожалуй, дальше не пойдем. Хватит, – сказала она. – Спички есть?
Серное пламя осветило плоский камень с грубым рисунком. Охра надежно въелась в глубокие царапины. Картина являла миру пучеглазого мужика с рогами и в звериных шкурах.
Из-за мерцающего света спички создавалось впечатление, будто фигурка танцует.
Под изображением была накарябана руническая надпись.
– А что здесь написано? Кто-нибудь пытался ее перевести? – спросил Казанунда.
– Это разновидность яггского языка, – ответила нянюшка. – Говоря по существу, она означает: «У меня большая и толстая колотушка».
– Яггского? – уточнил гном.
– Моя семья очень давно живет в этой местности, – пояснила нянюшка.
– Благодаря знакомству с тобой, госпожа Ягг, я столько всего узнал, – покачал головой Казанунда.
– Все так говорят. Воткни лом в щель рядом с камнем. Всю жизнь искала предлог, чтобы спуститься туда.
– А что там такое?
– Вход в Ланкрские пещеры. Как я слышала, они тянутся во все стороны. Даже до самой Медной горы. Говорят, есть вход из замка, но его я найти не смогла. В основном эти пещеры ведут в мир эльфов.
– А я думал, вход в мир эльфов находится у Плясунов.
– Это другой мир эльфов.
– Что, есть несколько миров?
– Об этом эльфы предпочитают не распространяться.
– И ты хочешь проникнуть туда?
– Да.
– И найти там эльфов?
– Именно. Ты собираешься торчать здесь всю ночь или все-таки отодвинешь ломом камень? – Она пихнула его локтем. – Знаешь, там, внизу, есть золото.
– Ага, большое тебе спасибо, – язвительно произнес Казанунда. – Вот он, видизм в чистом виде. Только потому, что я... вертикально ущербен, ты пытаешься убедить меня с помощью золота. Считаешь, что гном – это ходячая жадность? Ха! Ты жестоко ошибаешься.
Нянюшка вздохнула.
– Ну хорошо, – промолвила она. – Тогда знаешь, что я тебе скажу... Когда мы вернемся домой, я испеку тебе настоящий гномий пирог.
Лицо Казанунды расплылось в широкой улыбке.
– Настоящий-пренастоящий гномий пирог? – переспросил он недоверчиво.
– Вот именно. Кажется, у меня сохранился рецепт; кроме того, я уже несколько недель не выносила кошачий ящик.
– Ну ладно, ладно, уговорила...
Казанунда загнал конец лома под камень и налег что было гномьих сил. Посопротивлявшись буквально секунду, камень откатился в сторону.
Вниз вели ступени, густо покрытые землей и старыми корнями.
Нянюшка решительно начала спускаться по лестнице, даже не обернувшись, и только потом поняла, что гном за ней не пошел.
– В чем дело?
– Знаешь ли, мне никогда не нравились темные и замкнутые пространства.
– Что? Но ты же гном.
– Да, меня угораздило родиться гномом. Но, честно говоря, я нервничаю даже в обычном шкафу. А это большой недостаток, учитывая род моих занятий.
– Не глупи. Я же не боюсь.
– Ты – это не я.
– Знаешь что... Я положу в хлеб побольше гравия.
– Ах, госпожа Ягг, ты просто искусительница...
– И захвати факелы.
В пещерах было сухо и тепло. Казанунда семенил за нянюшкой, стараясь не выходить из круга света.
– А ты уже бывала здесь?
– Нет, но я знаю дорогу.
Однако вскоре Казанунда вполне освоился. В пещере лучше, чем в шкафу. Во-первых, под ноги не попадаются все время чужие башмаки, а во-вторых, не слишком велика вероятность того, что вдруг появится размахивающий мечом муж.
На самом деле он даже почувствовал себя счастливым.
В голове его непроизвольно начали возникать слова, которые, вероятно, хранились в каком-нибудь заднем кармане генов:
– Хай-хо, хай-хо...
Нянюшка Ягг усмехнулась под нос.
Тоннель привел в подземную пещеру. Факел высвечивал намеки на находящиеся где-то далеко стены.
– Здесь? – спросил Казанунда, сжимая в руках лом.
– Нет, это какое-то другое место. Мы... нам о нем известно. Это поистине мифическое место.
– То есть не настоящее?
– Почему? Настоящее. И в то же время мифическое.
Факел ярко вспыхнул. Сотни плит, густо покрытых пылью, были разложены на полу пещеры, а в самом центре каменной спирали на канате, уходившем в темноту потолка, висел огромный колокол. Под колоколом лежала стопка серебряных монет, рядом – стопка золотых.
– Только не трогай деньги, – предупредила нянюшка. – Смотри, хороший фокус, мне о нем отец рассказывал.
Она вытянула руку и легонько тронула колокол. Раздался мелодичный звон.
Пыль посыпалась с лежавшей рядом плиты. То, что Казанунда считал изваянием, вдруг, заскрипев, село. Это был вооруженный воин. Если он смог сесть, значит, определенно был живым, но воин выглядел так, словно перешел из жизни в состояние окоченения, минуя фазу смерти.
Он обратил взгляд глубоко посаженных глаз на нянюшку Ягг.
– Что, неужто настала наконец година проклятая?
– Нет, еще нет.
– Тогда доколе вы, смерды, трезвонить будете да добрых молодцев будить? И двухсот годков не минуло, глаза едва-едва сомкнул, так нет, какому-нибудь псу смердящему обязательно в колокол позвонить надо. Уйди, старуха, не мешай спать.
Воин лег.
– Это какой-то древний король и его воины, – прошептала нянюшка, уводя Казанунду прочь. – Спят волшебным сном, во всяком случае так мне рассказывали. Один волшебник давным-давно заколдовал их. А проснуться они должны для решающей битвы, когда волк съест солнце.
– Эти волшебники, они совсем чокнутые. Одни боги знают, что они там курят, – покачал головой Казанунда.
– Ну да. Здесь направо. Всегда поворачивай направо.
– Мы что, по кругу ходим?
– По спирали. Сейчас мы точно под Верзилой.
– Этого быть не может, – усомнился Казанунда. – Мы спустились в дыру под Верзилой и... Погоди, погоди... Ты имеешь в виду, что мы находимся в том месте, с которого начали, только оно стало другим?
– Вижу, до тебя начинает доходить.
И они пошли дальше по спирали.
Которая наконец привела их к своего рода двери.
Воздух здесь был горячим. Боковые проходы излучали красное свечение.
У каменной стены стояли два массивных камня, на них был положен еще один. Звериные шкуры закрывали устроенный таким образом портал, а из-за них вырывались клубы пара.
– Их установили одновременно с Плясунами, – объяснила нянюшка. – Только отверстие здесь вертикальное, поэтому и понадобилось только три камня. Так, лом можешь оставить здесь. И сними башмаки, если в них есть гвозди.
– Эти сапоги были сшиты лучшим сапожником Анк-Морпорка, – гордо заявил Казанунда. – И когда-нибудь я обязательно заплачу ему.
Нянюшка отодвинула шкуры.
Клубы пара окутали гнома и ведьму.
Внутри была темнота, густая, горячая, как патока – и вонючая, как старая, мокрая лисья шкура. Шагая за нянюшкой след в след, Казанунда видел в вонючем воздухе незримые фигуры, слышал тишину, которая возникает обычно, когда какой-то разговор внезапно прерывается. Однажды он вроде разглядел большую миску с раскаленными докрасна камнями, но потом призрачная рука опрокинула на них черпак, и все скрылось за клубами пара.
«Не может это быть Верзила, – сказал себе Казанунда. – Он ведь сплошь из земли, а это – шатер из шкур».
Либо одно, либо другое – но вместе?..
Он почувствовал, что с него градом льет пот.
Пар немного рассеялся, и показался свет двух факелов – не более чем красные пятна в темноте. Но и его было достаточно, чтобы осветить огромную фигуру, лежащую рядом с очередной миской с раскаленными камнями.
Фигура подняла голову. Оленьи рога пронзили влажный, липкий воздух.
– А, госпожа Ягг...
Голос был приторным, будто шоколад.
– Ваша светлость.
– Полагаю, не стоит даже просить, чтобы ты опустилась на колени?
– Не стоит, ваша честь, – нянюшка улыбнулась.
– Знаешь, госпожа Ягг, а ты умеешь проявлять уважение к своему богу. Любой атеист обзавидуется.
Темная фигура зевнула.
– Спасибо, ваша милость.
– И никто для меня не танцует. Неужели так трудно?
– Как скажешь, ваша светлость.
– Вы, ведьмы, больше не верите в меня.
– И снова ты прав, ваша рогатость.
– Но скажи мне, маленькая госпожа Ягг, вот ты попала сюда – и неужели надеешься отсюда выбраться?
– Конечно. Ведь у меня есть железо. – Голос нянюшки вдруг стал резким.
– Но откуда, госпожа Ягг? Железо не может проникнуть в мое царство.
– Мое железо проникнет куда угодно.
Нянюшка вытащила руку из кармана фартука и подняла вверх подкову.
Казанунда услышал шарканье чьих-то ног – невидимые эльфы, отталкивая друг друга, ринулись прочь. Зашипел пар – опять кто-то перевернул жаровню с раскаленными камнями.
– Убери!
– Вот уйду и уберу, – огрызнулась нянюшка. – А теперь слушай меня. – Она снова заявилась. И беспокоит нас. Вмешайся. Ты должен. Мы не допустим повторения Древней Напасти.
– Я должен? С чего бы это?
– Значит, ты хочешь, чтобы она снова обрела былое могущество?
Фигура фыркнула.
– Вы никогда не будете править миром, – сказала нянюшка. – Слишком много музыки. И слишком много железа.
– Железо ржавеет.
– Но не в головах.
Король фыркнул.
– Тем не менее... даже оно... в один прекрасный день...
– В один прекрасный день, – повторила нянюшка и кивнула. – Ага. Я выпью за это. В один прекрасный день. Кто знает? Может, когда-нибудь, в один прекрасный день... Все на это надеются. Но сегодня – не твой день. Понимаешь? Так что выходи и восстанови равновесие. В противном случае я вот что сделаю. Я сделаю так, чтобы люди раскопали Верзилу железными лопатами. И они меня послушаются, они скажут, почему бы и нет, это ведь обычный курган, а потом всякие волшебники на пенсии да жрецы, которым больше делать нечего, будут ковыряться в этих земляных кучах и писать скучные книги о традициях погребения. Это станет еще одним железным гвоздем в твой гроб. Хотя, честно говоря, мне тебя немножко жаль. Но у меня есть дети, и сейчас они живут нормальной жизнью: не прячутся под лестницей при каждом ударе грома, не выставляют на улицу молоко для эльфов и не торопятся домой, потому что приближается ночь. Поэтому, прежде чем все вернется к старому, я лично позабочусь о том, чтобы тебе рога посшибали.
Слова рассекали воздух.
Рогатый поднялся. А потом еще больше поднялся. Его рога коснулись потолка.
Казанунда открыл от удивления рот.
– Итак, ты меня понял? – спросила нянюшка уже несколько поспокойнее. – Сегодня просто не твой день. Когда-нибудь – быть может. Так что сиди здесь и потей себе, ожидая свое Однажды.
– Я... приму решение.
– Очень хорошо. Ну, мы пошли.
Рогатый посмотрел на Казанунду.
– А ты чего уставился, гном?
Нянюшка Ягг толкнула Казанунду локтем:
– Отвечай же, не заставляй почтенного господина ждать.

Предыдущая страница 21 Следующая страница


Дамы и Господа 22

Казанунда судорожно сглотнул:
– Чтоб мне провалиться! А ты совсем не такой, как на картинках.

В нескольких милях от Верзилы, в узкой маленькой лощине, отряд эльфов наткнулся на кроличью норку. Она и муравейник неподалеку весьма развлекли их.
Даже у кротких, слепых и немых есть боги.
Кышбо Гонимый, бог всех преследуемых, полз по кустам и проклинал все на свете. Почему у богов не может быть своих богов?
Эльфы сидели на корточках, к нему спиной, и что-то увлеченно рассматривали.
Кышбо Гонимый заполз под куст ежевики, напрягся и прыгнул.
Он сжимал зубы на лодыжке эльфа, пока они не соединились. Эльф завопил и вскочил на ноги.
Кышбо разжал зубы, упал на землю и бросился наутек.
В этом и заключалась его проблема. Он не был создан для борьбы, в нем не было ни унции от хищника. Единственный выход – молниеносная атака и не менее молниеносное бегство.
Но эльфы тоже умеют быстро бегать.
Он перепрыгивал через стволы, отчаянно скользил по кучам листьев, в глазах у него все помутилось, и тем не менее он понимал: эльфы догоняют его, обгоняют, ждут, когда он...
Листья взорвались. Мелкий бог едва успел заметить полную ненависти жуткую зубастую тварь с множеством рук. А потом он увидел двоих взъерошенных людей, один из которых размахивал над головой какой-то железякой.
Кышбо не стал смотреть, что будет дальше. Он проскользнул у твари между ног и помчался дальше, но боевой клич еще долго звучал в его длинных, обвислых ушах:
– Ну конечно, я займусь твоим прыщом! Как мы желаем? Объемом!

Нянюшка Ягг и Казанунда молча прошли к выходу из пещеры и поднялись по ступеням. Наконец они вынырнули на поверхность.
– Ух ты! – выразил свое отношение гном.
– Ага, утечки чувствуются даже здесь, – согласилась нянюшка. – Слишком уж жуткое место.
– Нет, я имел в виду, о боги...
– Он умнее ее. Или ленивей, – сказала нянюшка. – Он предпочтет ждать.
– Но он...
– Для нас они могут выглядеть как угодно, – объяснила нянюшка. – Мы видим ту форму, которую сами им придали.
Она опустила камень на место и отряхнула руки.
– Но с чего ему останавливать ее?
– Ну, в конце концов, он ее муж. И терпеть ее не может. Можно назвать это гражданским браком.
– Но чего именно он будет ждать? – спросил Казанунда, высматривая, нет ли поблизости еще эльфов.
– Ну, понимаешь, – нянюшка небрежно махнула рукой, – он считает, что все это преходяще. Железо, книги и часы, вселенные и все прочее. Настанет день, когда все это закончится, люди посмотрят на закат и увидят его.
Казанунда вдруг обнаружил, что и сам смотрит на закат за курганом. Огромная воображаемая фигура вставала на фоне пламенеющего неба.
– Настанет день, и он вернется, – тихо произнесла нянюшка. – Когда заржавеет даже железо в головах.
Казанунда прищурился. Он всю свою жизнь провел среди представителей разных видов и, разумеется, научился понимать язык тела, особенно выделенный таким крупным шрифтом.
– И, похоже, ты об этом сожалеть не будешь, – сказал он.
– Я? Я не хочу, чтобы они вернулись! Они – не заслуживающие доверия, жестокие и высокомерные паразиты, и нам они совершенно не нужны.
– Поспорим на полдоллара?
Нянюшка вдруг разволновалась.
– И не смотри на меня так! Эсме права. Конечно, она права. Эльфы нам больше не нужны. Каждый нормальный человек это понимает.
– Эсме – это такая маленькая, да?
– Ха! Нет. Эсме – это такая высокая, с носом. Ты ее знаешь.
– Да, верно.
– А маленькая – это Маграт. Добрая в душе и немножко мягкотелая. Вплетает цветочки в волосы и верит песням. Кто-кто, а она моментально пустилась бы с эльфами в пляс.

Жизнь Маграт полнилась сомнениями. Возьмем, допустим, арбалет. Очень полезное и практичное оружие, в руках даже неопытного человека – быстрое, удобное и поразительно смертоносное, этакая быстродействующая версия обеда из замороженных продуктов. Но сконструирован арбалет для одноразового использования, после чего нужно прятаться где-нибудь и срочно его перезаряжать. Иначе арбалет превратится в обыкновенный кусок дерева и металла с тетивой.
А еще есть меч. Несмотря на опасения Шона, Маграт теоретически знала, что нужно делать с мечом. Энергичным движением руки ты должен попытаться воткнуть его во врага, а враг должен попытаться не дать тебе это сделать. Правда, Маграт была несколько не уверена по поводу того, что происходит после, и надеялась, что в случае неудачи предоставляется вторая попытка.
Были сомнения и насчет доспехов. С шлемом и нагрудником все было понятно, но остальное состояло из кольчуги. Что же касается Шона, то лично он всегда считал, что, с точки зрения стрелы, кольчуга представляет собой не более чем свободно соединенные дырки.
Ярость никуда не делась, Маграт все еще находилось во власти праведного гнева. Однако она не могла не учитывать тот факт, что охваченное яростью сердце окружала сама Маграт – известная старая дева, каковой скорее всего ей и предстояло остаться.
В городе самих эльфов видно не было, зато было видно, где они побывали. Двери, сорванные с петель... Все выглядело так, будто город подвергся нашествию Чингиз-Козна.
Она выехала на дорогу, ведущую к камням. Дорога стала заметно шире. Лошади и повозки распахали ее на пути туда, а убегавшие в страхе люди превратили ее в болото на пути обратно.
Маграт знала, что за ней следят, и почувствовала почти облегчение, когда из-за деревьев на дорогу вышли три эльфа.
Один из них, стоявший в центре, улыбнулся.
– Добрый вечер, девушка, – сказал он. – Меня зовут господин Ланкин, и, прежде чем обратиться ко мне, ты обязана сделать реверанс.
Эльф говорил так, что не подчиниться ему было невозможно. Маграт почувствовала, как напряглись, чтобы выполнить приказ эльфа, ее мышцы.
Но королева Иней не подчинилась бы...
– Мы почти стали королевой, – заявила она. Впервые в жизни она смотрела эльфу в лицо.
Наконец-то ей представилась возможность увидеть вблизи настоящего эльфа. У Ланкина были высокие скулы и волосы, завязанные на затылке хвостиком, а одет он был в разномастные обрывки тряпок, кружев и меха, явно полагая, что на эльфе все выглядит элегантно.
Ланкин сморщил свой идеальный носик.
– В Ланкре есть только одна королева, – завил он. – И ты совершенно очевидно ей не являешься.
Маграт попыталась сосредоточиться,
– И где же она?
Два других эльфа подняли луки.
– Ты ищешь королеву? Мы приведем тебя к ней, – пообещал Ланкин. – Кстати, юная девушка, если ты почувствуешь вдруг желание применить этот мерзкий железный арбалет, тебе будет полезно узнать, что за деревьями спрятались лучники.
И действительно, с одной стороны дороги послышалась какая-то возня, но закончилась они глухим ударом. Эльфы выглядели несколько обескураженными.
– Прочь с дороги, – велела Маграт.
– По-моему, ты неправильно оцениваешь ситуацию... – начал было эльф.
Улыбка его стала еще шире, но тут с другой стороны дороги донесся громкий треск ветвей, и его насмешливая гримаска слегка поблекла.
– Мы чувствовали, что ты поедешь по этой дороге, – продолжал эльф. – Храбрая девушка спешит на выручку своему жениху! Как романтично! Взять ее!
Какая-то тень возникла за спинами двух вооруженных эльфов, схватила их за головы и с силой ударила друг о друга.
Потом тень переступила через их тела и, широко размахнувшись, врезала Ланкину кулаком по голове так, что эльф отлетел к дереву.
Маграт вытащила из ножен меч.
Чем бы ни было это существо, выглядело оно куда страшнее эльфов – грязное, косматое, телосложением своим напоминающее тролля. Существо вытянуло показавшуюся Маграт бесконечной руку и схватило уздечку лошади. Маграт подняла меч...
– У-ук?
– Госпожа, пожалуйста, опусти меч!
Голос прозвучал где-то за спиной, но был взволнованным и явно человеческим. Эльфы не умеют говорить взволнованно.
– А ты кто такой? – спросила Маграт, не оборачиваясь.
Чудовище, стоявшее перед ней, широко улыбнулось, обнажив огромные желтые зубы.
– Гм, я – Думминг Тупс. Волшебник. И он – тоже волшебник.
– Но он же совсем без одежды!
– Могу попросить его принять ванну. – Голос Думминга обрел несколько истерические нотки. – После ванны он всегда надевает зеленый халат.
Маграт немного успокоилась. Человек, говорящий таким голосом, не может представлять угрозы, кроме как для себя самого.
– И на чьей ты стороне, а, господин Волшебник?
– А сколько есть сторон?
– У-ук?
– Если я слезу, – сказала Маграт, – эта лошадь сразу попытается убежать. Не мог бы ты попросить своего... друга отпустить уздечку? Иначе он может пострадать.
– У-ук?
– Гм, а возможно, и нет.
Маграт соскользнула с лошади, которая, освободившись от власти железа, словно бешеная рванулась вперед. И пробежала примерно два ярда.
– У-ук.
Лошадь пыталась встать на ноги. Маграт прищурилась.
– Гм. Сейчас он несколько раздражен, – пояснил Думминг. – Один из... эльфов... пустил в него стрелу.
– Они делают это, чтобы управлять людьми.
– Но он – не человек.
– У-ук!
– По крайней мере, с генетической точки зрения.
Маграт приходилось встречаться с волшебниками. Периодически какой-нибудь волшебник заявлялся в Ланкр, но надолго никто не задерживался. Всех заставляло двигаться дальше присутствие матушки Ветровоск.
Те волшебники не были похожи на Думминга Тупса. Он потерял свою мантию, а от шляпы остались только поля. Лицо его было заляпано грязью, и под одним глазом красовался многоцветный синяк.
– Это они сделали? – спросила Маграт.
– Ну, грязь и разорванная одежда – это все лес, как понимаешь. Ну а кроме того, на нас нападали...
– У-ук.
– ...Мы нападали на эльфов. Несколько раз. А вот это возникло после того, как библиотекарь меня ударил.
– У-ук.
– За что спасибо ему большое, – быстро добавил Думминг. – Вырубил меня полностью. Иначе со мной случилось бы то же самое, что и с остальными.
Маграт уже чувствовала, куда клонится беседа.
– Что с остальными? – резко спросила она.
– Ты одна?
– Что с остальными?
– Ты хоть немножко понимаешь, что происходит?
– Могу рискнуть высказать предположение.
Думминг покачал головой:
– Все гораздо хуже.
– Что с остальными? – раздраженно повторила Маграт.
– Насколько могу судить, между континуумами определенно возник прорыв, который сопровождался чудовищным дисбалансом на энергетических уровнях.
– Но что с остальными?
Думминг Тупс боязливо оглянулся по сторонам..
– Давай-ка уйдем с дороги. По округе столько эльфов шастает...
Думминг исчез в кустах. Маграт последовала за ним и скоро увидела второго волшебника, прислоненного к стволу дерева на манер стремянки. На лице его сияла широкая улыбка.
– Это казначей, – представил Думминг. Кажется, мы слегка перекормили его пилюлями из сушеных лягушек. – Он повысил голос. – Как... дела... казначей?
– Пожалуй, я отведаю жареного дурностая , – ответил казначей, счастливо улыбаясь пустоте.
– А почему он вдруг стал таким жестким? – спросила Маграт.
– Наверное, какое-то побочное действие.
– И ты ничего не можешь с этим сделать?
– Да? А по чему мы будем переходить через ручьи?
– Эй, пекарь, зайди завтра, и мы возьмем поджаристую, с корочкой! – воскликнул казначей.
– Кроме того, по-моему, он вполне счастлив, – кивнул Думминг. – А ты, госпожа, случаем не воительница?
– Что?
– Ну, я имею в виду эти доспехи и все остальное...
Маграт опустила взгляд. Она все еще в руке сжимала меч. Шлем постоянно падал на глаза, хотя она напихала в него обрывков подвенечного платья.
– Я... э... да. Да, ты абсолютно прав. Это именно я. Абсолютно точно. Да.
– Приехала на свадьбу, должно быть? Как и мы.
– Именно. Определенно на свадьбу. Все верно. – Она перехватила меч. – А теперь расскажи наконец, что произошло. И особое внимание удели тому, что произошло с остальными.
– Ну... – Думминг рассеяно поднял обрывок мантии и принялся вертеть его в руках. – Мы все отправились смотреть Представление, понимаешь? Пьесу, назовем это так. Игру актеров. И... и все было очень смешно. Мужланы в огромных сапогах и соломенных париках топали по сцене, изображая из себя дам и господ, но ни черта у них не получалось. Было очень смешно. Казначей просто умирал со смеху. Правда, он иногда и над деревом может похохотать, и над камнем каким. Тем не менее все веселились. А потом... потом...
– Я хочу знать все, – перебила Маграт.
– Ну... ну... А потом случилось что-то, чего я не помню. Что-то, имеющее отношение к игре, как мне кажется. Вдруг... вдруг все стало настоящим. Понимаешь, что я имею в виду?
– Нет.
– Один парень с красным носом и кривыми ногами играл Королеву Фей или еще кого-то вроде, так вот, он по-прежнему был самим собой, но... все стало... все вокруг меня просто исчезло, остались только эти актеры... и холм... ну, то есть, вероятно, они были хорошими актерами, потому что я и вправду верил... а еще, кажется, я помню, кто-то попросил нас хлопать в ладоши... и все выглядели странно, а затем зазвучала песня, она была прекрасной... и... и...
– У-ук.
– А потом библиотекарь меня ударил, – закончил Думминг.
– Почему?
– Пусть лучше он сам об этом расскажет, – уклонился Думминг.
– У-ук у-ук и-ик. У-ук! У-ук!
– Кашляй, Джулия! Пьем дальше! – заорал внезапно казначей.
– Честно говоря, я ничегошеньки не поняла, – развела руками Маграт.
– Все мы стали свидетелями межпространственного разрыва, – принялся рассказывать Думминг. – Вызванного верой. Пьеса оказалось последней каплей, после чего он открылся. Вероятно, рядом находилась чрезвычайно чувствительная зона нестабильности. Это трудно объяснить, но если где-нибудь поблизости можно раздобыть резиновый лист и набор свинцовых грузиков, я мог бы продемонстрировать...
– Ты пытаешься сказать, что... они существуют, потому что люди в них верят?
– О нет. Полагаю, они в любом случае существуют. Они здесь, потому что люди верят в них здесь.
– У-ук.
– Он убежал вместе с нами. В него пальнули из лука.
– И-ик.
– Но он только почесался.
– У-ук.
– Обычно он кроток как ягненок. Правда.
– У-ук.
– Но терпеть не может эльфов. Ему не нравится их запах.
Библиотекарь раздул ноздри.
Маграт не много знала о джунглях, но при виде разъяренного библиотекаря тут же подумала об орангутанах, сидящих на деревьях и чувствующих запах тигра. Приматы никогда не восхищаются красивой шкурой или горящими глазами, потому что слишком хорошо помнят о зубастой пасти.
– Да, я его понимаю. Гномы и тролли тоже их ненавидят. Но вряд ли так сильно, как я.
– Их не победить, – вздохнул Думминг. – Они роятся, как пчелы. Есть даже летающие эльфы. Библиотекарь говорит, они заставляют людей валить деревья и тащить на холм. Там есть камни. Почему-то у эльфов на них зуб. Сам не знаю почему.
– А ты, случаем, не видел на Представлении ведьм? – спросила Маграт.
– Ведьм, ведьм... – пробормотал Думминг.
– Их нельзя не заметить, – сказала Маграт. – Одна из них тощая и смотрит на всех свирепым взглядом, а вторая – маленькая и пухленькая, все время щелкает орешки и смеется. А между собой они очень громко разговаривают. И обе в высоких остроконечных шляпах.
– М-м, нет, по-моему, не видел, – пожал плечами Думминг.
– Значит, их там не было. Незаметная ведьма – не ведьма вовсе. – Она едва не добавила, что о ней самой этого не скажешь, но передумала. Значит, мне нужно на холм, – решительно промолвила она.
– Тебе понадобится целая армия, госпожи. Я имею в виду, ты бы уже попала в серьезные неприятности, не окажись рядом библиотекарь.
– Но у меня нет армии. Стало быть, придется все делать самой, верно?
На сей раз Маграт удалось пришпорить лошадь и послать ее в галоп.
Думминг проводил девушку взглядом.
– Знаешь, это все народные песни. Они виноваты, – поведал он ночному воздуху.
– У-ук.
– Ее ведь убьют, окончательно и бесповоротно убьют.
– У-ук.
– Привет, господин Цветочный Горшок, две пинты угрей, будь лаской.
– А может, судьба у нее такая?
– У-ук.
– А также тысячелетнюю руку и креветку.
Думминг Тупс выглядел смущенным.
– Кому-нибудь хочется последовать за ней?
– У-ук.
– Ого-го, а куда это он пошел со своими большими часами?
– Это было « да » или « нет » ?
– У-ук.
– С тобой все понятно, а вот он что лопочет?
– Трибле-трабле, а вот и желе.
– Наверное, это все-таки означает утвердительный ответ, – несколько неохотно произнес Думминг
– У-ук?
– У меня такая красивая маечка.
– Но послушай, – возразил Думминг, – кладбища битком набиты людьми, которые поступали храбро, но крайне неблагоразумно.
– У-ук.
– Что он сказал? – спросил казначей, оказавшийся на мгновение в действительности по пути куда-то еще.
– Думаю, он имел в виду: «Рано или поздно мы все там будем», – ответил Думминг. – Проклятье. Пошли.
– Да, конечно, – согласился казначей. – Свистать всех на варежку, господин Боцман.
– О, только заткнись, а?

Маграт спешилась и отпустила лошадь.
Она знала, что находится рядом с Плясунами. В небе вспыхивали разноцветные огоньки.
Как ей хотелось оказаться дома...
Воздух здесь был значительно холоднее, для летней ночи он был даже слишком холодным. Она шла дальше, а снежинки кружились в воздухе и превращались в капли дождя.

Чудакулли материализовался внутри замка и, переводя дыхание, схватился за колонну. После трансмиграции у него всегда возникали синие круги перед глазами.
Никто его не заметил. В замке царил хаос.
Но не все разбежались по домам. Скорее наоборот. За последние несколько тысяч лет разные армии маршировали по Ланкру, и воспоминания о толстых и безопасных стенах замка практически врезались в память людей. «Бегите в замок». И сейчас в замке собралось практически все население маленькой страны.
Чудакулли присмотрелся к происходящему. Люди бесцельно бродили по замку, и ими тщетно пытался руководить невысокий молодой человек в кольчуге, которая была ему явно велика, и с рукой на перевязи.

Предыдущая страница 22 Следующая страница


23 Терри Пратчетт

Убедившись в том, что сможет идти, Чудакулли направился прямиком к этому юноше, который, казалось, единственный понимал, что здесь происходит.
– Молодой человек, что тут прои... – начал было он, но замолчал.
Шон Ягг обернулся.
– Коварная девчонка! – воскликнул Чудакулли, ни к кому особо не обращаясь. – «Возвращайся, найди» – сказала она, а я и поверил! Мы же плутали по лесу, как я попаду обратно, если даже приблизительно не знаю, где мы ходили?!
– Э-э, господин... – обратился к нему Шон. Чудакулли постарался взять себя в руки.
– Что тут происходит?
– Понятия не имею! – рявкнул Шон. Он едва не плакал. – По-моему, на нас напали эльфы! Все несут какую-то чушь! Мол, они взяли и объявились во время Представления!
Чудакулли обвел взглядом испуганных, сбитых с толку людей.
– А госпожа Маграт отправилась сражаться с ними в одиночку]
Чудакулли выглядел несколько озадаченным.
– А кто такая госпожа Маграт? – спросил он.
– Она будущая королева! Невеста! Понимаешь? Маграт Чесногк!
Сейчас рассудок Чудакулли был способен переваривать только по факту за раз.
– И чего ее туда понесло?
– Они захватили короля!
– А ты знаешь, что они захватили Эсме Ветровоск?
– Что? Матушку Ветровоск?
– Я вернулся, чтобы спасти ее, – сказал Чудакулли и мгновенно понял, что слова его можно расценить либо как глупость, либо как трусость.
Однако Шон был слишком расстроен, чтобы заметить это.
– Надеюсь, они не собираются коллекционировать ведьм, – пожал плечами он. – Тогда для полного набора им понадобится моя мамочка.
– Ну, меня они не получат, – раздался за его спиной голос нянюшки Ягг.
– Мам? Ты как сюда попала?
– Прилетела на помеле. Расставь на крыше людей с луками. Именно так я сюда и проникла. Стало быть, этим же путем могут воспользоваться другие.
– Что будем делать, мам?
– Банды эльфов рыщут по округе, – откликнулась нянюшка, – а над Плясунами все небо горит...
– Нужно атаковать! – завопил Казанунда. – Дадим им отведать холодной стали!
– Хороший парень, этот гном! – похвалил Чудакулли. – Правильно! Пойду возьму свой арбалет!
– Их слишком много, – равнодушно возразила нянюшка Ягг.
– Мам, но там матушка и госпожа Маграт, – напомнил Шон. – Госпожа Маграт повела себя очень странно. Она надела доспехи и отправилась сражаться с всеми сразу!
– Но холмы ведь кишмя кишат эльфами. – удивилась нянюшка. – Это двойная порция ада с дополнительными дьяволами в придачу. Верный Смерть.
– Смерть верен в любом случае, – поправил Чудакулли. – Вернее его не бывает.
– У нас нет ни единого шанса, – покачала головой нянюшка.
– На самом деле один шанс у нас есть, – сказал Чудакулли. – Я не совсем разобрался во всей этой болтовне о контининуумах, но молодой Тупс утверждает, что все варианты событий где-нибудь обязательно имеют место, а это значит, что тут может случиться именно тот вариант, который нам нужен. Даже если шанс всего один на миллион.
– Просто замечательно, – хмыкнула нянюшка, – а еще это означает, что на одного выжившего сегодня господина Чудакулли придется девятьсот девяносто девять тысяч девятьсот девяносто девять тех, которые погибнут.
– Да, но эти мерзавцы меня совсем не волнуют, – махнул рукой Чудакулли. – Пускай сами о себе заботятся. Так им и надо. Не пригласили меня на свои свадьбы...
– Что?
– Неважно.
Шон в нетерпении прыгал с ноги на ногу.
– Мы должны с ними сразиться, мам, должны!
– Да ты оглянись по сторонам! Все устали до смерти, вымокли и ничего не понимают! Это что, армия?
– Мам, мам, мам!
– Ну что?
– Я их взбодрю, мам! Это все равно надо сделать, прежде чем послать войска в бой! Мам! Я читал об этом в книжках! Мам! Главное – собрать толпу побольше, произнести правильную речь, взбодрить людей и превратить их в ужасную армию, мам!
– Они и так выглядят ужасно!
– Я имел в виду ужасно непобедимую, мам!
Нянюшка Ягг оглядела сотню или около того подданных Ланкра. К мысли о том, что они способны хоть с кем-то сразиться, сначала надо было привыкнуть.
– И где ты об этом читал, Шон? – спросила она.
– У меня есть пятилетняя подшивка «Наемника Фортуны», – с укоризной в голосе сообщил Шон.
– Тогда пробуй. Раз считаешь, что у тебя получится.
Дрожа от возбуждения, Шон забрался на стол, вытащил здоровой рукой меч и принялся колотить им по доскам, пока люди не замолчали.
А потом толкнул речь.
Он обратил общее внимание на то, что король был пленен, а предполагаемая королева отправилась его спасать. Он обратил внимание на ответственность собравшихся здесь, как королевских верноподданных. Он указал, что кое-кто, конечно, сейчас прячется под своей кроватью, но после неминуемой славной победы непременно пожалеет, что не был здесь, а прятался под упомянутой выше кроватью. На самом деле даже лучше, что с врагом встретится так немного людей, ведь тем выше будет процент славы на голову выжившего. Слово «слава» он повторил трижды. Потом сказал, что настанет время и люди будут с гордостью вспоминать этот день, с гордостью демонстрировать старые раны, и всех участников надвигающейся битвы будут угощать выпивкой – по крайней мере, тех, кто выживет. Также он посоветовал людям подражать походке знаменитой ланкрской возвратно-поступательной лисы – придать жесткость сухожилиям, одновременно сохранив их гибкость – чтобы руки и ноги все же могли шевелиться – хотя на самом деле, вероятно, будет лучше расслабить их сейчас чуточку и придать жесткость, когда наступит нужный момент. В конце своей речи он намекнул, что Ланкр ждет от всех исполнения гражданского долга. И, э-э... И, гм-м... Ну пожалуйста, а?..
Наступившую после этого тишину нарушила нянюшка Ягг.
– Шон, наверное, людям нужно дать время все осмыслить. Почему бы тебе не проводить господина Волшебника наверх и не помочь ему разобраться с арбалетом?
Она многозначительно кивнула в направлении лестницы.
Шон колебался, но не долго. Он успел заметить характерный блеск в глазах матери.
Когда он ушел, нянюшка забралась на тот же стол.
– Ну что ж, – сказала она, – вот так и обстоят дела. Если вы отправитесь туда, то, возможно, встретитесь лицом к лицу с эльфами. Но если вы останетесь здесь, то определенно встретитесь лицом к лицу со мной. Да, признаю честно, эльфы хуже меня. Но я настойчивее.
Ткач неуверенно поднял руку:
– Прошу прощения, госпожа Ягг?
– Да, Ткач?
– А какова она, походка возвратно-поступательной лисы?
Нянюшка почесала за ухом.
– Насколько помню, – пожала плечами она, – ее задние лапы идут так, а передние – вот так.
– Нет-нет, – возразил лавочник Кварней. – Это ее хвост движется так, а лапы – вот так.
– Что ж здесь возвратно-поступательного? Тут сплошное колебательное! – крикнул кто-то из толпы. – Это ты с кольцехвостым оцелотом путаешь.
Нянюшка кивнула.
– Значит, решено, – подвела итог она.
– Погоди, погоди, я вовсе не уверен, что...
– Да, господин Кварней?
– Ну... я... это...
– Все просто здорово, – сообщила нянюшка вернувшемуся Шону. – Люди как раз говорили, как их воодушевила твоя речь. Ты их невероятно взбодрил.
– О боги!
– Думаю, они готовы последовать за тобой даже в пасть преисподней, – кивнула нянюшка.
Кто-то поднял руку.
– А вы тоже пойдете с нами, госпожа Ягг?
– Э-э, скорее поплетусь сзади, – ответила нянюшка.
– А в пасть обязательно лезть? Может, подождем эльфов рядом?
– Поразительно! – восхитился Казанунда, когда толпа неохотно потянулась к арсеналу.
– Главное – уметь обращаться с людьми.
– И они вправду пойдут туда, куда поведет их Ягг?
– Не совсем, – поправила нянюшка. – Но если они – люди разумные, то пойдут туда, куда Ягг за ними последует.

Маграт вышла из деревьев, перед ней простиралась вересковая пустошь.
Облака кружились над Плясунами, вернее, над тем местом, где раньше стояли Плясуны. В мерцающем свете она разглядела лишь пару камней, да и те валялись у склона холма.
Сам же холм светился. С местностью что-то было изрядно не так. Появились изгибы там, где их не должно было быть. Расстояния не соответствовали действительности. Маграт вспомнила одну гравюру, которую использовала как закладку. На ней была изображена какая-то старая карга, которая, если взглянуть на нее под другим углом, вдруг превращалась в молодую женщину. Нос становился шеей, а бровь – ожерельем. То одно изображение, то другое. Маграт – наверное, как и многие другие люди – кучу времени потратила в бесполезных попытках увидеть оба лица одновременно.
Местность вела себя примерно таким же образом. То, что было холмом, одновременно являлось занесенной снегом равниной. Ланкр и страна эльфов пытались занять одно и то же место.
Но незваной стране пока что не удавалось навязать свою волю. Ланкр отчаянно сопротивлялся.
Ровно посреди враждующих местностей этаким плацдармом на вражеском берегу кольцом стояли шатры. Они были пестрыми и яркими. В стране эльфов все очень красивое, пока не посмотришь на изображение чуть иначе.
Что-то происходило. Некоторые эльфы сидели на лошадях. И всадники все прибывали...
Похоже, эльфы готовили вторжение в Ланкр.

Королева восседала в своем шатре на самодельном троне, опершись локтем на подлокотник и задумчиво прикрыв пальцами рот.
Эльфы сидели полукругом, впрочем, «сидели» – не совсем подходящее слово, вернее, совсем неподходящее. Они удобно расположились, эльф способен с комфортом устроиться даже на колючей проволоке. В одежде их преобладали кружева и бархат, хотя трудно было сказать, являлись ли эти эльфы аристократами – представители маленького народца носили все, что хотели, пребывая в твердой уверенности, что выглядят просто обалденно.
Все эльфы, не отводя глаз, смотрели на свою королеву и в точности передавали каждую смену ее настроения. Они улыбались, когда улыбалась она. Смеялись, когда она говорила что-нибудь, казавшееся ей самой смешным.
В данный момент объектом их внимания была матушка Ветровоск.
– Что тут происходит, старуха? – спросила королева.
– Ага, нелегко тебе, да? – ухмыльнулась матушка. – Думала, придешь и возьмешь?
– Ты применила магию? Что-то противостоит нам.
– Никакой магии, – возразила матушка. – Совсем никакой. Просто, тебя слишком долго здесь не было. Все меняется. Теперь земля принадлежит людям.
– Не может быть! – рявкнула королева. – Люди только берут. Они вспахивают землю железом. Они разоряют ее.
– Некоторые действительно так поступают, не могу с тобой не согласиться. Другие отдают больше, чем берут. Они дарят любовь. Они породнились с землей. Сказали ей, что она есть на самом деле. А для этого нужны люди. Без людей Ланкр был бы обычным куском земли с зелеными пятнами на нем. Деревья не знали бы, что они деревья. Здесь мы едины, госпожа, мы и земля. Это уже не просто земля, это – страна. Она как лошадь, которую объездили и подковали, как собака, которую приручили. Люди касаются полей плугом, бросают в них семена, и с каждым разом земля становится от тебя все дальше и дальше. Все меняется.
Рядом с королевой сидел Веренс. Его зрачки были не больше острия булавки, он едва заметно, но постоянно улыбался и этим очень напоминал казначея.
– Да, но когда мы поженимся, – возразила королева, – земля будет вынуждена принять меня. По вашим же правилам. Я знаю, как все происходит. Быть королем – это не просто носить корону. Король и земля едины. Король и королева едины. А королевой стану я.
Она торжествующе улыбнулась. Справа и слева от матушки стояло по эльфу, и по крайней мере еще один дежурил у нее за спиной. Матушка прекрасно знала, что эльфы не склонны вникать в суть вещей – если она пошевелится без разрешения, то умрет на месте.
– А вот чем станешь ты, мне еще предстоит решить, – усмехнулась королева.
Она подняла изящную тонкую руку, сложила из большого и указательного пальца кольцо и приложила его к глазу.
– Ага, еще кое-кто объявился, – фыркнула она. – В доспехах, которые ей велики, с мечом, которым она не умеет владеть, и с топором, который ей даже не поднять. Неужели это так романтично? Как ее зовут?
– Маграт Чесногк, – ответила матушка.
– Она, наверное, могущественная ведьма?
– Ну, она неплохо разбирается в травах.
Королева рассмеялась.
– Я могу убить ее, не вставая с этого трона.
– Не сомневаюсь, – согласилась матушка. – Но это же будет неинтересно. Главное ведь унижение, правда?
Королева кивнула.
– Знаешь, ты мыслишь почти как эльф...
– По-моему, скоро рассветет, – перебила ее матушка. – Начнется новый чудесный день. Будет светло.
– Но до этого еще пройдет много времени, – ответила королева и поднялась.
Она взглянула на Веренса и изменилась. Платье из красного стало серебристым и заискрилось в свете факелов, словно рыбья чешуя. Волосы ее распустились и заплелись по-новому, став золотистыми. Тонкая рябь изменений пробежала по ее лицу.
– Ну, что скажешь? – спросила она.
Она выглядела как Маграт. Вернее выглядела так, как Маграт хотела бы выглядеть, – возможно, именно такой ее представлял Веренс. Матушка кивнула; как опытный эксперт, она с первого взгляда узнавала законченную гнусность.
– Ты хочешь встретиться с ней в этом облике?
– Несомненно. Это будет интересно. Но не жалей ее, она всего лишь умрет. Хочешь, я покажу, кем бы могла стать ты?
– Нет.
– Мне это совсем не трудно. Я могу показать тебе бабушку Ветровоск.
– Не надо.
– Как ужасно, должно быть, осознавать, что у тебя нет друзей. Что всем будет наплевать, когда ты умрешь. Что ты никогда никого не интересовала.
– Да.
– Уверена, ты думаешь именно об этом... Долгими вечерами, когда компанию тебе составляют лишь тикающие ходики да холод комнаты, ты открываешь шкатулку и смотришь на...
Матушка попыталась вырваться из хватки эльфов, и королева небрежно махнула рукой.
– Не убивайте ее, – велела она. – С ней с живой гораздо веселее.

Маграт воткнула меч в грязь и взвесила в руке топор.
Лес подступал совсем близко. Именно оттуда придут эльфы. Сотни эльфов – на одну-единственную Маграт Чесногк.
Она знала о существовании так называемых невероятных подвигов. Множество разных песен, баллад, од, поэм было посвящено историям о том, как какой-нибудь герой в одиночку разгромил огромное вражеское войско.
Но только сейчас до Маграт начинало доходить, что это были всего лишь песни, баллады, оды и поэмы, в которых обычно рассказывается о событиях, мягко говоря, не соответствующих действительности.
Из реальной истории она не могла вспомнить ни единого примера.
Эльф, стоявший среди деревьев, поднял лук и аккуратно прицелился.
За его спиной хрустнула ветка. Эльф обернулся.
Казначей просиял улыбкой.
– Хоп-ля-ля, старый хрен, башка совсем протекла.
Эльф быстро направил на него лук.
Пара цепких ног появилась из зелени, схватила эльфа за плечи и резко дернула вверх. Голова с хрустом ударилась о ветку.
– У-ук.
– Пошли дальше!
С другой стороны дороги другой эльф поднял лук. И тут его мир исчез...
Вот что творится у эльфа в голове.
Существует пять обычных чувств, но по сравнению с шестым все они второстепенны. Названия для этого чувства на Плоском мире не существует, потому что данная сила настолько слаба, что заметить ее способны лишь наблюдательные кузнецы, которые и называют ее Любовью Железа. Возможно, мореплаватели также могли бы обнаружить ее, если бы не постоянное магическое поле Диска. Но пчелы эту силу ощущают, потому что пчелы чувствуют все. По ней ориентируются голуби. И повсеместно во множественной вселенной эльфы используют ее, чтобы, определять, где находятся.
Людям, вечно пробирающимся по незнакомой местности, достаточно трудно ощутить эту силу. Люди всегда плутают. Это их основная характеристика, и она о многом говорит.
Тогда как эльфы заблудиться не способны. Это их основная характеристика, которая тоже говорит о многом.
Положение эльфов совершенно. Поток серебристой силы мягко очерчивает местность. Существа вырабатывают ту же силу, но в небольших количествах, в результате чего становятся различимыми в общем потоке. От этой силы их мышцы оживают, мозг гудит от нее. Особо одаренные способны читать мысли, ориентируясь по местным изменениям потока.
Отношение эльфов к миру можно выразить следующим образом: протягивай руку и бери. Если б только не этот ужасный металл, который выпивает силу и искажает вселенную, подобно тому как тяжелый груз растягивает резиновый лист... Страшный металл – он ослепляет и оглушает, сбивает с толку, обрекает на одиночество, которого никогда, никогда не познает обычный человек...
Эльф упал вперед.
Думминг Тупс опустил меч.
Любой другой не стал бы долго задумываться над происшедшим. Но собственная жалкая судьба заставляла Думминга искать закономерности в этом безразличном мире.
– Но я едва до него дотронулся, – сказал он в окружающее пространство.

– А из кустов, а из кустов нам пели соловьи... И вы пойте, паскудники! Два, три!
Они понятия не имели, где находятся. Не знали, где уже побывали. Не были даже уверены, кем стали. Однако ланкрские народные танцоры достигли такого состояния, в котором проще продолжать, чем остановиться. Пение привлекало эльфов, оно же завораживало их...
Танцоры вертелись и прыгали, вращали бедрами и скакали по лесным тропинкам. Они в танце проходили по деревням, и эльфы бросали свои любимые пытки, чтобы посмотреть на танцующих в свете горящих домов людей...
– И с ПРИТОПОМ, дуридиридуруду, пойте тоже тра-ля-ля!
Шесть палок стучали в ритм мелодии.
– Джейсон, а куда мы идем?
– По-моему, мы только что миновали Скользкую лощину, а сейчас возвращаемся к городу, – ответил Джейсон, пропрыгав мимо Пекаря. – Эй, Возчик, не останавливайся!
– Дождь попал в клавиши, Джейсон!
– Не важно! Они все равно ничего не понимают! Для народной песни сойдет!
– Джейсон, кажется, я сломал свою палку!
– Просто продолжай плясать, Жестянщик!
– Ребята... а как насчет «Косил Джон конюшину»? Потренируемся, кстати, раз уж так попали...
– Впереди кто-то есть, – ткнул пальцем Портной, пробегая мимо. – Я вижу факелы.
– Люди, два, три, или эльфы?
– Откуда мне-то знать?!
Джейсон развернулся и запрыгал назад.
– Джейсончик, ты ли это?
Услышав этот разнесшийся среди деревьев голос, Джейсон от неожиданности дал «петуха».
– Это же наша мама! И наш Шон. И еще много людей! Ребята, у нас получилось! Слышите? Получилось!
– Джейсон... – окликнул Возчик.
– Да?
– Кажется, я не могу остановиться!

Королева разглядывала себя в зеркале, укрепленном на главном столбе шатра.
– Зачем? – спросила матушка. – Что ты там видишь?
– То, что хочу увидеть, – ответила королева. – И ты это знаешь. А теперь... отправимся в замок. Свяжите ей руки. А ноги пусть останутся свободными.

Снова пошел ласковый дождь, но рядом с камнями он превращался в снег. Вода намочила волосы Маграт, и упорные вихры временно распрямились.
Туман клубился вокруг деревьев – там, где лето сражалось с зимой.
Маграт наблюдала за сборами эльфийского двора. Она разглядела фигурку Веренса, двигающуюся будто кукла, и матушку Ветровоск, привязанную к лошади королевы длинной веревкой.
Лошади перебирали копытами, разбрызгивая грязь. Их сбруи были украшены великим множеством серебряных колокольчиков.
Эльфы в замке, ночь духов и теней – все это стало лишь воспоминанием, а звон колокольчиков действовал на нервы, словно кто-то водил по ее зубам пилкой для ногтей.
Королева остановила кортеж в нескольких ярдах от Маграт.
– А, храбрая девушка, – улыбнулась она. – Пришла спасать жениха? Совсем одна? Как мило. Эй, кто-нибудь, убейте ее.
Эльф пришпорил коня и поднял свой меч. Маграт сильнее сжала боевой топор.
Где-то за ее спиной раздался щелчок арбалетной тетивы. Эльф дернулся, потом дернулся его напарник, скачущий следом. А стрела продолжала лететь, только отклонилась чуть в сторону, пролетая над одним из поверженных Плясунов.
Разномастная армия Шона Ягга бросилась в атаку из-за деревьев. За исключением Чудакулли, который отчаянно пытался перезарядить арбалет.
Данный поворот событий, казалось, ничуть не удивил королеву.
– Их же всего сотни четыре, – покачала головой она. – Ну, Эсме Ветровоск, что скажешь? Последняя героическая попытка? Как это прекрасно, правда? Мне нравится, как мыслят люди. Они мыслят так же, как поют.
– Слезай с лошади! – закричала Маграт.
Королева только улыбнулась ей.
Шон почувствовал это. Чудакулли почувствовал это. Думминг почувствовал это. На них наступали чары.
Эльфы боялись железа, но оно действовало лишь вблизи.

Предыдущая страница 23 Следующая страница


Дамы и Господа 24

С эльфами сражаться нельзя – хотя бы потому, что ты куда более ничтожен, чем они. И это правильно. Ты – ничтожен. Они прекрасны. Они прекрасны, а ты – нет. Ты всегда будешь последним отобранным в команду, даже того толстяка с вечно сопливым носом взяли раньше тебя; правила игры тебе всегда сообщают только после того, как ты уже проиграл, а потом забывают растолковать новые правила; все самое интересное всегда происходит с другими людьми, но только не с тобой, и ты это знаешь. Все эти самоуничижающие чувства сливались воедино. С эльфом нельзя сражаться. Такое бесполезное, флегматичное, слишком человечное существо не способно победить, вселенная устроена иначе...
Как рассказывают охотники, иногда зверь сам выходит из кустов и стоит, словно ожидая, когда в него всадишь стрелу...
Маграт удалось лишь приподнять боевой топор, но потом рука ее безвольно повисла. Она опустила взгляд. Правильная реакция человека, стоящего перед эльфом – всепоглощающее чувство стыда. И она посмела грубо орать на столь прекрасное существо, как эльф...
Королева спешилась и направилась к ней.
– Не трогай ее! – рявкнула матушка.
Королева кивнула.
– Ты можешь сопротивляться, – сказала она, – но это все не важно. Мы захватим Ланкр без боя, и ты не в силах этому помешать. Посмотри на эту храбрую армию, разом превратившуюся в стадо баранов. Люди так фанатичны...
Матушка уставилась на свои башмаки.
– Пока я жива, тебе не править, – хмуро отозвалась она.
– Отныне все будет без обмана, – промолвила королева. – Глупые старухи, помахивающие пакетиками с конфетами, – все это в прошлом.
– Заметила, да? – усмехнулась матушка. – Но Гита хотела как лучше. Старая глупая курица. Не возражаешь, если я сяду?
– Конечно нет, – пожала плечами королева. – Ты же, в конце концов, старая женщина.
Она кивнула эльфам. Матушка, руки которой были все еще связаны, с благодарностью опустилась на камень.
– Особенность всех ведьм, – пояснила она. – Ведьмовство продлевает тебе жизнь, но не молодость, просто ты очень долго остаешься старой. А вы и вовсе не стареете, – добавила она.
– Да, мы не стареем.
– И тем не менее вас можно победить. Улыбка не исчезла с лица королевы, просто застыла – такую улыбку, как правило, видишь, когда человек не совсем понял смысл сказанного и теперь не знает, что ответить.
– Ты вмешалась в пьесу, – продолжала матушка. – Наверное, ты еще не осознала, что натворила. Пьесы и книги... за ними нужен глаз да глаз. Иначе они обратятся против тебя. И я об этом позабочусь.
Она дружески кивнула измазанному синей краской эльфу, облаченному в плохо выделанные шкуры.
– Верно, Душистый Горошек?
Королева нахмурилась:
– Ты ошибаешься, его зовут иначе.
– Увидим, – просияла счастливой улыбкой матушка Ветровоск. – Сейчас людей стало гораздо больше, многие живут в городах и об эльфах ничегошеньки не знают. И в головах у них – железо. Ты опоздала.
– Люди всегда в нас нуждались, – возразила королева.
– Неправда. Иногда они о вас мечтают. Но это совсем другое. Кроме того, все ваше хваленое золото исчезает при первом же солнечном луче.
– Но есть и такие, которые скажут, что главное – золото, пусть даже на одну ночь.
– Таких людей нет.
– Золото лучше, чем железо, старая карга, глупая девчонка, которая постарела, но так ничего и не достигла, так никем и не стала.
– Нет. Оно просто мягкое и блестящее. На него приятно смотреть, но оно ни на что не годится, – ответила матушка по-прежнему спокойным и уверенным голосом. – Нас окружает реальный мир, госпожа. Это я знаю точно. И реальные люди. У тебя нет на них никаких прав. У людей и так достаточно забот – только потому, что они люди. Ты со своими сверкающими волосами, сверкающими глазами и сверкающим же золотом не нужна им – вечно молодая, вечно поющая, но ничему так и не научившаяся...
– Раньше ты считала иначе.
– Это было давно. Кстати, моя госпожа, я могу быть старой, могу быть каргой, но я не глупа. А ты – совсем не богиня. Я ничего не имею против богов и богинь, если они находятся на своих местах. Но они должны быть созданы нами самими. Чтобы мы могли разобрать их на части, когда надобность в них исчезнет. А эльфы в сказочной стране, ну, может, они и нужны – иногда, чтобы люди благополучно пережили свое железное время. Но я не потерплю эльфов здесь. Вы заставляете нас хотеть то, что мы не можем иметь, вы даете нам то, что ничего не стоит, а забираете все, оставляя лишь голые холодные склоны, пустоту и смех эльфов.
Она сделала глубокий вдох.
– Так что можете проваливать обратно в свою страну.
– А ты нас прогони, старуха.
– Я знала, что ты именно так и скажешь.
– Весь мир нам не нужен. Достаточно этого маленького королевства. И мы возьмем его, хочет оно того или нет.
– Только через мой труп, госпожа.
– Ну, раз ты ставишь такие условия...
Королева нанесла мгновенный мысленный удар – так кошка бьет своей лапой.
Матушка поморщилась и чуть подалась назад.
– Госпожа?
– Да? – откликнулась королева.
– Значит, играем без правил?
– Правила? А что такое правила?
– Так я и думала, – кивнула матушка. – Гита Ягг?
Нянюшке удалось повернуть голову.
– Моя шкатулка. Помнишь? Та, что лежит в комоде. Ты знаешь, что надо сделать.
Матушка Ветровоск улыбнулась. Королева пошатнулась, как от пощечины.
– А ты научилась, – прошипела она.
– О, да. Я так и не зашла в твой круг. Потому что понимала, к чему это приведет. Значит, мне нужно было учиться. И я училась. Всю свою жизнь. Я выбрала трудный путь, и трудный путь – он труден, но все ж не настолько, насколько труден простой путь. Я училась. У троллей, у гномов и у людей. Даже у камней.
Королева заговорила тише:
– Нет, тебя не убьют, – почти прошептала она. – Обещаю. Тебя оставят в живых, чтобы ты пускала слюни, бормотала, и ходила под себя, и бродила от двери к двери, собирая объедки. Чтобы слышала, как люди говорят: «Вот идет та самая сумасшедшая старуха».
– Обо мне это и так говорят, – усмехнулась матушка Ветровоск. – Думают, я ничего не слышу.
– Но внутри, – продолжила королева, не обращая внимания на матушкины слова, – внутри я сохраню часть тебя, которая будет видеть твоими глазами, будет видеть то, во что ты превратилась. И никто тебе не поможет. – Королева подошла совсем близко, глаза ее сверкали ненавистью. – Никто не пожалеет безумную старуху. Ты будешь жрать все подряд, лишь бы остаться в живых. А мы постоянно будем рядом, в твоей голове, чтобы ты не забывала. Ты могла стать великой, могла столького достичь. И ты будешь понимать это и будешь умолять небеса, чтобы эльфы в твоей голове замолчали.
Дальнейшей реакции королева явно не ожидала. Матушка Ветровоск вдруг стряхнула с рук веревки и закатила ей звонкую пощечину.
– Ты угрожаешь мне этим! – воскликнула она. – Мне! Женщине, которая уже начинает стариться!
Королева эльфов провела пальцами по багровому пятну на щеке. Эльфы подняли луки, ожидая приказа.
– Уходи, госпожа, – сказала матушка. – Ты называешь себя богиней, но ничего не понимаешь, абсолютно ничего. То, что не может умереть, не может жить. То, что не может жить, не может измениться. То, что не может измениться, не может научиться. Крошечное создание, умирающее в траве, знает больше тебя. Ты права. Я старше. Ты прожила дольше меня, но я старше. И лучше. А это, госпожа, совсем не сложно.
Отраженный мысленный удар бросил нянюшку Ягг на колени. Матушка Ветровоск прищурилась.
– Неплохо, – прохрипела она. – Но я все еще стою и на колени не опущусь. И у меня еще есть сила.
Один из эльфов кубарем покатился по земле. На сей раз пошатнулась королева.
– Прекрасно, прекрасно, но я не буду тратить на тебя свое драгоценное время, – промолвила она и щелкнула пальцами.
Тишина. Королева оглянулась и посмотрела на своих эльфов.
– Они не могут выстрелить, – пожала плечами матушка. – Но тебе ведь это не нужно, правда? Слишком простой конец?
– Ты удерживаешь их?! Невозможно! У тебя нет столько силы!
– Хочешь узнать, сколько у меня силы, госпожа? Мы выясним это прямо здесь, на траве Ланкра...
Матушка шагнула вперед. Воздух буквально трещал. Королева вынуждена была отступить.
– Мы выясним это на моей территории, – сказала матушка.
Она снова ударила королеву, на этот раз почти нежно.
– В чем дело? – удивилась матушка Ветровоск. – Не можешь мне сопротивляться? Куда делась твоя сила, госпожа? Соберись!
– Старая глупая карга!
Это почувствовало каждое живое существо в радиусе мили. Мелкие твари просто умерли. Птицы попадали с неба. Эльфы и люди попадали на землю, схватившись за головы.
А в саду матушки Ветровоск пчелы начали вылетать из ульев.
Они вылетали, будто клубы пара, сталкивались друг с другом, стремясь поскорее взмыть в небо. Трутни глухо гудели, как боевые вертолеты, отчаянно жужжали рабочие пчелы.
Но глухой рокот трутней заглушал пронзительный писк маток.
Рой темной спиралью взмыл в небо, сделал круг над поляной и помчался прочь. К нему присоединялись другие рои, появляющиеся из соломенных ульев на задних дворах, из дупел деревьев. Небо почернело от пчел.
Через некоторое время облако пчел выстроилось в боевой порядок.
По флангам, гудя, словно бомбардировщики, летели трутни. Тысячи и тысячи рабочих пчел образовали конус. Его вершину составили сотни маток.
Все затихало на полях, после того как над ними проносился этот рой из роев.
Никто не ухаживал за цветущими растениями. Никто не пил нектар. Цветы должны были сами себя опылять.
Пчелы летели к Плясунам.

Матушка Ветровоск упала на колени, обхватив голову руками.
– Нет...
– Да, – сказала королева.
Эсме Ветровоск подняла руки. Пальцы ее были сжаты от усилия и боли.
Маграт почувствовала, что может пошевелить глазами. Все остальные части тела казались слабыми и бесполезными – даже в кольчуге и нагруднике. Значит, вот оно как... Через тысячи лет до нее донесся презрительный смех королевы Иней. Она не сдалась бы. Маграт была лишь одной из тысяч самодовольных, напыщенных дамочек, которые только и умеют расхаживать в длинных платьях да обеспечивать продолжение королевского рода...
С неба спустился рой пчел.
Матушка Ветровоск повернулась к Маграт.
Ее голос отчетливо прозвучал в голове Маграт.
– Ты хочешь стать королевой?
И она почувствовала себя свободной.
Усталость исчезла, и из крылатого шлема в Маграт словно проник дух королевы Иней.
Пчелы продолжали опускаться на сгорбленную фигуру старой ведьмы.
Королева повернулась, но улыбка на ее лице вдруг застыла. Маграт выпрямилась, шагнула к ней и, совершенно не задумываясь, подняла и резко опустила боевой топор.
Однако королева была быстрее. Она выбросила вперед руку и схватила Маграт за запястье.
– О да, – прошипела она, улыбаясь прямо в лицо Маграт. – Вот, значит, как? Ты вправду так считаешь?
Она выкрутила ей руку. Топор выпал из пальцев Маграт.
– И ты хотела стать ведьмой?
Пчелы окутывали эльфов подобно коричневому туману – они не поддавались чарам, их было слишком много и они были полны решимости убивать.
Маграт почувствовала, как затрещала кость.
– Со старой ведьмой покончено, – промолвила королева, пригибая Маграт к земле. – Признаю, она была хороша. Но хороша недостаточно. А ты всяко ей не ровня.
Медленно и неумолимо она прижимала Маграт к земле.
– Почему ты не пытаешься прибегнуть к ведьмовству? – спросила королева.
Маграт яростно лягнула. Нога попала в королевскую коленку, раздался громкий хруст. Когда же королева попятилась, Маграт прыгнула вперед, схватила ее за талию и повалила на землю.
Эльфийка оказалась необычайно легкой. Маграт сама была достаточно тощей, но королева, такое впечатление, совсем ничего не весила.
– Как?! – удивилась она, подтягиваясь, пока лицо королевы не оказалось на одном уровне с ее лицом. – Тебя же просто нет. Значит, дело все в наших мыслях... Без своих чар ты просто...
...Уродина с почти треугольным лицом, крошечным ротиком и почти отсутствующим носом, но глаза ее были больше человеческих, и они смотрели на Маграт с едва скрываемым ужасом.
– Железо... – прошептала королева.
Она схватила Маграт за руки, но в ее пальцах практически не было силы. Сила эльфа заключается в умении убедить других в их слабости.
Королева отчаянно пыталась проникнуть в ее рассудок, но это пока не получалось. Шлем...
...Валялся в нескольких футах от нее.
У нее не было времени даже пожалеть о своем любопытстве – королева снова набросилась на нее и взорвалась в ее неуверенности, словно сверхновая.
Она – ничто. Она – ничтожество. Она настолько никчемная и незначительная, что самый исчерпывающе никчемный и абсолютно незначительный человек посчитал бы ее не заслуживающей даже презрения. Дотронувшись до королевы, она обрекла себя на вечные муки. Свое тело она не контролировала. Да и не заслуживала этого. Она ничего не заслуживает...
Презрение целиком завладело ею, разрывая на части планетарное тело Маграт Чесногк.
Она всегда была бесполезной. Никогда не была красивой, умной, сильной. Она всегда была ничтожеством.
Уверенность в себе? Уверенность в чем?
Она видела только глаза королевы. И ей хотелось лишь одного – раствориться в них...
А Маграт Чесногк продолжала с ревом испарятся, срывая слой за слоем оболочку своей души...
...Пока не обнажила ядро.
Она сжала кулак и врезала королеве промеж глаз.
На мгновение воцарилось полное замешательство. А потом, королева даже закричать не успела, Маграт ударила ее снова.
В улье может быть только одна матка! Удар! Укол!
Они покатились по земле, оказались в луже грязи. Маграт почувствовала, как в ногу ее что-то ужалило, но тут же усилием воли прогнала все мысли. Она не замечала шума вокруг, однако заметила валявшийся рядом в торфяной жиже боевой топор. Эльфийка попыталась удержать ее, но у нее уже не было силы – Маграт сумела встать на колени, подняла топор и...
...И вдруг обратила внимание на необычную тишину вокруг.
Она окутала эльфов королевы и временную армию Шона Ягга. Чары рассеялись.
На фоне уползающей за горизонт луны появился чей-то силуэт.
Предрассветный ветерок принес запах.
Он пахнул львиными клетками и лиственным перегноем.
– Он вернулся, – прошептала нянюшка Ягг. Обернувшись, она вовремя заметила, как Чудакулли, сияя от восторга, поднимает арбалет.
– Опусти сейчас же, – приказала она.
– Ты только посмотри на эти рога...
– Опусти.
– Но...
– Стрелой его не ранишь. Сам погляди, сквозь него видны деревья. На самом деле его здесь нет. Он не может проникнуть за дверь. Однако может послать свои мысли.
– Но запах...
– Если бы он действительно появился здесь, мы бы уже не разговаривали.
Эльфы расступились, освобождая дорогу королю. Его задние ноги не были предназначены для двуногого перемещения; колени смотрели в разные стороны, а копыта были слишком большими.
Не обращая ни на кого внимания, он медленно доковылял до поверженной королевы. Маграт поднялась на ноги и неуверенно помахивала топором.
Королева распрямилась, вскочила на ноги и вскинула руки, с ее губ готовы были слететь первые слова проклятия...
Король протянул к ней руку и что-то сказал. Только Маграт расслышала пару слов. Как она заявляла позже, там была упомянута какая-то встреча при лунном сиянии.

И тут они очнулись.
Солнце стояло высоко над Краем. Люди поднимались на ноги и таращились друг на друга.
Вокруг не было ни единого эльфа.
Первой заговорила нянюшка Ягг. Ведьмы умеют мириться с тем, что есть, вместо того чтобы настаивать на том, как должно быть.
Она осмотрела местность.
– Первым делом, – сказала она, – наипервейшим, надо поставить камни на место.
– Это может подождать, – возразила Маграт.
Они оглянулись на неподвижное тело матушки Ветровоск. Несколько отбившихся от роя пчел уныло кружились рядом с ее головой.
Нянюшка Ягг подмигнула Маграт.
– А ты была молодцом, девочка. Не думала, что ты переживешь такую атаку. Я сама едва не обмочилась.
– У меня была возможность подготовиться, – мрачно заметила Маграт.
Нянюшка удивленно подняла брови, но ничего не сказала. Вместо этого она ткнула носком башмака матушку.
– Эй, Эсме, вставай давай, – позвала она. – Ты тоже молодец. Мы победили.
– Эсме?
Чудакулли неуклюже опустился на колени и взял матушку за руку.
– Должно быть, совсем обессилела, – пробормотала нянюшка. – Освобождение Маграт и все такое прочее.
Чудакулли поднял глаза.
– Она мертва.
Взяв матушку на руки, он с трудом выпрямился.
– Нет, – произнесла нянюшка голосом человека, рот которого работает в автоматическом режиме, потому что мозг отключился. – Она не могла так поступить.
– Она не дышит, и пульса нет, – констатировал волшебник.
– Наверное, просто решила отдохнуть.
– Наверное.
Пчелы кружились высоко в голубом небе.

Думминг и библиотекарь помогли установить камни, периодически используя казначея в качестве рычага.
Думминг заметил, что камни эти были не совсем обычными – что-то в их форме намекало на то, что когда-то очень давно их отлили и охладили.
Джейсон Ягг нашел молодого волшебника погрузившимся в глубокие раздумья у одного из камней. В руке Думминг держал веревку с привязанным к ней гвоздем. Но гвоздь, вместо того чтобы висеть, пребывал в горизонтальном положении и отчаянно пытался дотянуться до камня. Веревка аж звенела. Думминг завороженно смотрел на нее.
Джейсон замялся. Он редко встречался с волшебниками и не был уверен, как к ним следует обращаться.
А потом он услышал, как волшебник воскликнул:
– Он присасывает! Но почему он присасывает?
Джейсон промолчал.
Думминг продолжал бурчать себе под нос:
– Может быть, есть железо и... и железо, которое любит железо? Или мужское железо и женское железо? Или простое железо и королевское железо? Одно железо отличается от другого тем, что содержит некую примесь? Одно железо служит грузом мира, а другое катается по резиновому листу?
К нему присоединились казначей и библиотекарь и тоже уставились на раскачивающийся гвоздь.
– Проклятье! – воскликнул Думминг и отпустил веревку.
Гвоздь со звоном ударился о камень.
Он повернулся, на лице его застыло мученическое выражение. Думминг сейчас выглядел точь-в-точь как человек, которому предстоит разобрать сложный механизм вселенной, а из всех инструментов у него только скрепка.
– Эй там, господин Солнцесвет! – воскликнул казначей, которого свежий воздух и отсутствие криков привели в почти радужное расположение духа.
– Камни! И чего я вожусь с какими-то обломками скал? Кому-нибудь они хоть что-нибудь рассказали?! – злился Думминг. – Знаете, иногда мне кажется, что существует бескрайний океан истины, а я просто сижу на его берегу и играю... с камешками.
Он пнул камень.
– Но настанет день, и мы научимся плавать по этому океану. – Он вздохнул. – Ладно. По-моему, пора возвращаться в замок.
Библиотекарь молча проводил взглядом казначея и Думминга, которые вскоре влились в процессию усталых людей, бредших по долине.
А потом он несколько раз оторвал гвоздь от камня. Каждый раз гвоздь прилипал обратно.
– У-ук, – сообщил он и взглянул Джейсону Яггу прямо в глаза.
К величайшему удивлению Джейсона, орангутан подмигнул ему.
Иногда можно многое узнать об океане, если повнимательнее присмотреться к камушкам.

Часы тикали.
Утром в хижине матушки Ветровоск было прохладно и темно. Нянюшка Ягг открыла шкатулку.
Буквально все в Ланкре знали о существовании загадочной шкатулки матушки Ветровоск. Согласно разным слухам, в шкатулке той хранились книги с заклинаниями, небольшая вселенная, лекарства от всех болезней, документы на затерянные земли и несколько тонн золота – неплохая вместимость для предмета не больше фута длиной. Даже нянюшка не знала, что находится в этой шкатулке. Матушка Ветровоск сказала ей только о завещании.
Она была несколько разочарована, но вовсе не удивлена, обнаружив, что в шкатулке нет ничего, кроме пары больших конвертов, пачки писем и обычных, никому не нужных безделушек.
Нянюшка вытащила бумаги. Первый конверт был адресован ей – судя по надписи: «Гите Ягг, Прачти СИЙЧАСЖЕ».
Второй конверт был чуть меньше, а надпись на нем гласила: «Савещание Эсмеральды Ветровоск, Умиршей В Канун Дня Летниго Сонцестояния».
Потом настала очередь перевязанной шнурком пачки писем. Письма были очень старыми – когда Маграт вытащила пачку из шкатулки, во все стороны полетели клочки пожелтевшей бумаги.
– Эти письма адресованы матушке! – воскликнула она.
– Ничего странного, – заметила нянюшка. – Все получают письма.
– И тут, на дне, еще что-то... – сказала Маграт. – Похоже на камушки какие-то.
Она взяла один из них.

Предыдущая страница 24 Следующая страница


25 Терри Пратчетт

– Этот с чем-то окаменелым внутри, – покачала головой она. – А этот похож... на красные камни, из которых вытесаны Плясуны. И к нему прилипла штопальная игла. Как странно.
– Она всегда обращала внимание на детали, наша Эсме. Всегда пыталась докопаться до сути.
Они помолчали немного. Тишина обволакивала их, заполняла все вокруг, и рубило ее на маленькие кусочки только мягкое тиканье часов.
– Никогда не думала, что нам придется заниматься этим, – промолвила наконец Маграт. – Никогда не думала, что мы будем читать ее завещание. Думала, она будет жить вечно.
– А вот как все обернулось, – отозвалась нянюшка. – Время фугит, как говорят волшебники.
– Нянюшка?
– Да, милая?
– Я не понимаю... Она была твоей подругой, а ты, кажется, совсем... совсем не переживаешь?
– Ну, у меня есть кое-какой опыт. Я похоронила нескольких мужей и одного или двух из своих детишек. Привыкаешь. В любом случае, даже если матушка не попала в лучший мир, она сделает все, чтобы его исправить.
– Нянюшка?
– Да, милая?
– Ты что-нибудь знаешь о письме?
– Каком письме?
– Веренсу.
– Ничего не знаю ни о каком письме Веренсу.
– Он получил его за несколько недель до нашего возвращения. Должно быть, она послала его еще до Анк-Морпорка.
Нянюшка Ягг выглядела действительно озадаченной – во всяком случае, так показалось Маграт.
– Проклятье! – воскликнула Маграт. – Я имею в виду вот это письмо.
Она достала письмо из нагрудника.
– Видишь?
Нянюшка Ягг принялась читать:
«Дарагой Сир, настаящим саабщаю, что Маграт Чесногк вазвернется в Ланкр в читверг через три нидели или хде-то окало тово. Она, канечно, Мокрая Курица, зато чистюла, и у нее Харошие Зубы. Если хочишъ женится на ней, начинай гатовитъся безпрамедления, патому што, как только ты сделаешь ей придлажение, она все вазьмет на себя, веть никто так не даражит самастоятельностью, как Маграт. Инагда она сама не ведаит, што творит. Но ты – кароль, и можешь делать все, што хочешь. Ты должен паставить ее перет фактом. ПыС. Я слышала разгаворы а том, штобы заставить ведьм платить налоги. Ни один кароль Ланкр не пытался зделать это вот уже много лет, и ты только выиграешь, если паследуешь их примеру. Ваша в добром здравии – на данный момент. ДАБРОЖЕЛАТЕЛЬ (МАТУШКА)».
Тиканье часов прострачивало одеяло тишины. Нянюшка Ягг повернулась, чтобы посмотреть на стрелки.
– Она все подстроила! – воскликнула Маграт. – Ты же знаешь Веренса. Я имею в виду, она ведь даже не особо скрывала, кто она! Я вернулась, и все уже было решено...
– А как бы ты поступила, если бы все не было решено? – спросила нянюшка.
Маграт растерялась.
– Ну, я бы... то есть если бы он... я бы...
– Ты бы вышла сегодня замуж? – уточнила нянюшка каким-то отрешенным голосом, словно думала о чем-то другом.
– Ну, это зависит от...
– Ты же хочешь этого, верно?
– Ну да, конечно, только...
– Вот и чудесно, – проворковала нянюшка нежным голоском, таким, каким обычно разговаривала со своими внуками и внучками.
– Да, но она прогнала меня, заперла в замке, и я так разъярилась...
– Ты так разъярилась, что без страха схватилась с самой королевой. Ты действительно вступила с ней в бой, – перебила нянюшка. – И ты молодец. Старая Маграт не смогла бы так, верно? О, Эсме всегда докапывалась до сути. А теперь, будь добра, выгляни на задний двор и проверь, как там поленница.
– Но я ненавидела ее, так ненавидела, а теперь она умерла!
– Да, дорогуша, да. А сейчас сходи и, вернувшись, расскажи нянюшке, как выглядит поленница.
Маграт открыла было рот, чтобы сказать «Мы, кстати, почти уже королева», но вовремя одумалась. Вместо этого она послушно вышла во двор и осмотрела поленницу со всех сторон.
– Достаточно высокая, – поведала она, вернувшись и высморкавшись. – Похоже, сложили совсем недавно.
– А вчера она завела часы, – констатировала нянюшка. – И чайник наполовину полный, я только что проверила.
– Ну и что?
– Она сама не была уверена... – задумчиво произнесла нянюшка. – Гм-м...
Нянюшка вскрыла адресованный ей конверт. В отличие от конверта с завещанием он был больше размером и почти плоским. И содержал только картонную табличку.
Глянув на нее, нянюшка побледнела и уронила картонку на стол.
– Пошли! – велела она. – У нас мало времени!
– В чем дело?
– И захвати сахарницу!
Нянюшка распахнула дверь и поспешила к помелу.
– Скорей!
Маграт подняла картонку. Почерк был знакомым. Она пару раз видела такие картонки, когда без предупреждения заходила в гости к матушке Ветровоск.
«Я НИ УМИРЛА», – было написано там.

– Стой! Кто идет?
– Шон, почему ты в карауле с рукой на перевязи?
– Долг обязывает, мам.
– Немедленно пропусти нас.
– Мам, а ты – Друг или Враг?
– Шон, со мной почти-королева Маграт, ты понял?
– Да, но вы должны...
– Немедленно!
– О-о-о-а-а-а-у-у-у, мам!

Маграт с трудом поспевала за бежавшей по замку нянюшкой.
– Волшебник был прав. Она мертва, понимаешь. Нет, нет, я не упрекаю тебя, ты продолжаешь надеяться, но я же могу отличить живого человека от мертвого...
– Нет, не можешь. Я помню, как несколько лет назад ты прибежала ко мне вся в слезах, а потом оказалось, что матушка отправилась Заимствовать. Именно тогда она и начала оставлять записки.
– Но...
– Она не была уверена в том, что именно может случиться, – перебила ее нянюшка. – Для меня этого вполне достаточно.
– Нянюшка...
– Ничего нельзя знать наверняка, пока сам не удостоверишься, – заявила нянюшка Ягг, излагая свою версию Принципа Неопределенности.
Нянюшка пинком распахнула двери в Главный зал.
– А это что такое?
Чудакулли с несколько смущенным видом поднялся со стула.
– Ну, мне показалось неправильным оставлять ее в одиночестве...
– Как трогательно, – кивнула нянюшка Ягг, разглядывая мрачную картину. – Свечи и лилии. Готова поспорить, ты сам нарвал их в саду. А потом запер ее здесь.
– Ну...
– И никто даже не догадался открыть окно! Ты что, ничего не слышишь?
– Не слышу что?
Нянюшка быстро огляделась и схватила огромный подсвечник.
– Нет!
Маграт вырвала подсвечник из ее рук.
– Так уж случилось, – пояснила она, замахиваясь, – это почти что, – она прицелилась, – мой замок...
Подсвечник, кувыркаясь, пересек зал и попал точно в центр витражного окна.
Свежий солнечный свет, задерживаемый магическим полем Диска, медленно хлынул на стол, и вслед за ним, словно шарики по желобу, в зал устремились пчелы.
Рой опустился прямо ведьме на голову, приняв вид весьма опасного парика.
– Что вы тут... – начал было Чудакулли.
– Она замучит нас своим хвастовством, – сказала нянюшка. – Никому еще не удавалось проделать это с пчелами. Их разум – он же повсюду. Разум – это не пчела, это целый рой.
– Что вы...
Пальцы матушки Ветровоск дернулись.
Задрожали ее веки.
Она очень медленно села. С некоторыми трудностями ей наконец удалось сосредоточить внимание на нянюшке Ягг и Маграт.
– Мне срочно нуж-ж-ж-жен букет цветов, горшок меда и кого-нибудь уж-ж-ж-ж-жалить.
– Я принесла сахарницу, – поспешила сообщить нянюшка Ягг.
Матушка жадно посмотрела на нее, после чего перевела взгляд на пчел, которые взлетали с ее головы, как истребители с торпедированного авианосца.
– Капни туда воды и раз-з-з-злей сироп по столу.
Когда нянюшка выбежала из комнаты, матушка Ветровоск с триумфальным видом огляделась по сторонам.
– У меня получилоз-з-зь! З-з-з пчелами! Ни у кого не получалоз-з-зь, а у меня получилоз-з-зь! Рассудок раз-з-з-з-злетается в раз-з-з-зных направлениях! Только большой мастер мож-ж-ж-жет 3-з-заимствовать пчел!
Вернулась нянюшка Ягг и разлила самодельный сироп по столу. Рой мгновенно опустился на угощенье.
– Ты жива? – смог наконец вымолвить Чудакулли.
Вот оно, университетское образ-з-з-зова-ние, – прожужжала матушка, растирая онемевшие руки. – Стоит человеку сесть и поговорить каких-нибудь пять минут, и он уж-ж-ж-же догадался, что я ж-ж-жива!
Нянюшка Ягг протянула ей воды. Стакан на мгновение завис в воздухе и упал на пол, потому что матушка попыталась взять его пятой лапкой.
– Из-з-з-звини.
– Ты сомневалась, получится ли, поэтому и...
– Сомневалась? Я была абсолютно уверена! Никогда ни в чем не сомневалаз-з-зь!
Тут Маграт вспомнила о завещании.
– Никогда-никогда? – уточнила она.
У матушки Ветровоск хватило совести отвести взгляд. Она только потерла ладони.
– Ну, что тут происходило, пока меня не было?
– Много чего, – начала рассказывать нянюшка. – Маграт сразилась с...
– О, я знала, что она именно так и поступит. А свадьбу уже отпраздновали?
– Свадьбу? – все переглянулись.
– Конечно нет! – воскликнула Маграт. – Обряд должен был проводить брат Пердоре из Поклонников Девятого Дня, но его лишили сознания эльфы, а кроме того, все люди...
– Никакие оправдания не принимаются, – перебила ее матушка. – В крайнем случае, обряд имеет право провести любой волшебник достаточно высокого ранга, я правильно говорю?
– Я, я, я так думаю, – запинаясь, пробормотал Чудакулли, который несколько не поспевал за событиями.
– Правильно. Волшебник – это тот же жрец, только без бога и с влажными ладонями, – сказала матушка.
– Но половина гостей разбежались! – воскликнула Маграт.
– Найдем других, – фыркнула матушка.
– Госпожа Пышка не успеет приготовить свадебный пир!
– Ты велишь ей успеть.
– У невесты нет подружек.
– Мы за них вполне сойдем.
– Но у меня нет платья!
– А что на тебе сейчас?
Маграт оглядела испачканную кольчугу, заляпанный грязью нагрудник и несколько влажных шелковых лоскутков, торчащих из-под доспехов подобно обрывкам рыцарского плаща.
– Мне кажется, тебе идет, – заявила матушка. – А нянюшка сделает тебе прическу.
Маграт машинально подняла руки, сняла крылатый шлем и пригладила непокорные волосы. Веточки и вересковые иголки переплелись в них со смертельной для расчески замысловатостью. Ее прическа и в лучшие времена держалась не больше пяти минут, а сейчас голова Маграт вообще напоминала огромное птичье гнездо.
– Думаю, оставлю все как есть, – сказала она. Матушка одобрительно кивнула.
– И правильно, – согласилась она. – Важно не то, чего ты добилась, а то. как ты этого добилась. Ну, мы почти готовы.
Нянюшка наклонилась к ней и что-то прошептала.
– Что? Ах да. А где жених?
– Он немного не в себе. До сих пор так и не понял, что же случилось, – откликнулась Маграт.
– Значит, в полном порядке, – ухмыльнулась нянюшка. – В точности как после мальчишника.

Но возникли дополнительные трудности:
– Нужен шафер.
– У-ук.
– Хотя бы оденься.

Повариха госпожа Пышка сложила на груди огромные розовые руки.
– Это невозможно, – заявила он.
– Я думала, может, немножко салата, пирог с начинкой и кремом и что-нибудь легкое... – нерешительно пробормотала Маграт.
Повариха выставила вперед щетинистый подбородок.
– Эти эльфы все перевернули вверх дном на моей кухне. Порядок придется наводить не меньше трех дней; кроме того, всем известно, что свежие овощи очень вредны для здоровья. И никаких пирогов с яйцами.
Маграт умоляюще поглядела на нянюшку Ягг. Матушка Ветровоск пошла побродить по саду – цветы до сих пор манили ее, и она едва сдерживалась, чтобы не спикировать на какую-нибудь особо заманчивую розу.
– На меня не смотри, – развела руками нянюшка. – Это не моя кухня, дорогуша.
– Вот именно. Эта кухня – моя, – кивнула госпожа Пышка. – Я работаю здесь уже много лет и знаю, что тут и как. И я не позволю, чтобы на моей кухне командовала какая-то девчонка.
Плечи Маграт обвисли. Нянюшка похлопала ее по плечу.
– Это может тебе понадобиться, – сказала она и протянула Маграт крылатый шлем.
– Королю очень нравилось... – начала было госпожа Пышка.
Она услышала какой-то щелчок. Потом посмотрела поверх арбалета и увидела спокойные глаза Маграт.
– Выбирай, – тихо предложила королева Ланкра. – Пирог или жизнь.

Веренс сидел в ночной рубашке, обхватив голову руками. Из того, что произошло ночью, он не помнил почти ничего, кроме обжигающего чувства холода. И казалось, никто не испытывал ни малейшего желания что-нибудь ему рассказать.
Тихо скрипнув, распахнулась дверь.
Он поднял взгляд.
– Рада видеть тебя в добром здравии, – сказала матушка Ветровоск. – Вот, пришла помочь тебе одеться.
– Я заглянул в гардероб, – откликнулся Веренс. – Эти... эльфы. Это ведь они тут побывали? Разграбили весь замок. Мне нечего надеть.
Матушка оглядела комнату. После чего подошла к приземистому сундуку и открыла его. Раздался звон бубенчиков, мелькнуло что-то красно-желтое.
– Так я и думала, ты его не выбросил, – с довольным видом пробормотала она. – И ты ничуточки не поправился. Значит, костюм на тебя налезет. Смейся, паяц. Маграт это понравится.
– Нет, – отрезал Веренс. – В этом я должен быть тверд. Теперь я король. Выходить замуж за придворного дурака будет слишком унизительным для Маграт. Я должен поддерживать свою репутацию для блага королевства. Кроме того, существует такая штука, как гордость.
Матушка смотрела на него так долго, что он неловко поежился.
– Ну, я во всяком случае об этом слышал... – промямлил он.
Матушка кивнула и направилась к двери.
– Ты куда? – с тревогой в голосе спросил Веренс.
– Никуда, – спокойно откликнулась матушка. – Просто закрываю дверь.

А потом случилась небольшая неприятность с короной.
Книгу «Церимонии и Пратаколы Ланкрского Каралевства» в конце концов удалось отыскать в спальне Веренса. Церемония бракосочетания была описана там достаточно ясно. Очень важной частью ее являлось коронование королевы королем. Технически это было несложно – для любого короля, который знал, на какой конец королевы следует надевать корону, а это со второй попытки понимали даже самые тупые короли.
Впрочем, Думмингу Тупсу показалось, что именно тут возник небольшой сбой.
Ему показалось, что, прежде чем опустить корону на голову королевы, Веренс бросил взгляд на тощую старую ведьму. И все остальные тоже посмотрели на нее, включая невесту.
Старая ведьма едва заметно кивнула. Маграт была коронована. Пляски, песни и так далее.

Жених и невеста стояли рядом и в полубессознательном состоянии, нормальном для этой части церемонии, пожимали руки длинной веренице гостей.
Не сомневаюсь, вы будете счастливы...
– Спасибо.
– У-ук!
– Спасибо!
– Приколоти это к прилавку, лорд Фергюссон, и наплюй на торговцев сыром!
– Спасибо.
– А невесту можно поцеловать?
До Веренса медленно дошло, что к нему обращается пустое место. Он опустил взгляд.
– Прошу прощения, – пробормотал он. – Э-э...
– Пожалуйста, моя карточка, – сказал Казанунда.
Веренс взглянул на нее и удивленно поднял брови.
– А, – отозвался он. – Э. Гм. Так-так-так. Второй, значит?
– Но мы работаем, – кивнул Казанунда. Веренс виновато оглянулся и наклонился к уху гнома.
– На пару минут можно тебя? Хотел кое о чем спросить...

На свадьбе ланкрские народные танцоры снова собрались вместе и неожиданно обнаружили, что им очень трудно разговаривать друг с другом. Некоторые из них машинально приплясывали во время разговора.
– Итак, – сказал Джейсон, – кто-нибудь что-нибудь помнит? Что-нибудь внятное?
– Я помню начало, – отозвался второй ткач Портной. – Отчетливо помню начало. И пляски в лесу. Но Представление...
– Там были эльфы, – подсказал жестянщик Жестянщик.
– Они все и испортили, – нахмурился извозчик Кровельщик. – А еще все громко кричали.
– А еще был кто-то с рогами, – припомнил Возчик, – и большой...
– Все это нам просто приснилось, – подвел итог Джейсон.
– Эй, Возчик, посмотри-ка сюда, – окликнул Ткач, подмигнув остальным танцорам. – Вон твоя обезьяна. Ты ведь хотел ее о чем-то спросить?
Возчик прищурился.
– Еще как, – сказал он.
– На твоем месте я бы непременно воспользовался столь удобным случаем, – промолвил Ткач с некоторым злорадством, которое всякие умники частенько проявляют по отношению к простакам.
Библиотекарь мило беседовал с Думмингом и казначеем, но немедленно обернулся, когда Возчик ткнул его в бок.
– Значит, ты бывал в Ломте? – спросил Возчик своим обычным панибратским тоном.
Библиотекарь посмотрел на него с вежливым непониманием.

Предыдущая страница 25 Следующая страница


Дамы и Господа 26

– У-ук?
Лицо Возчика растерянно вытянулось.
– Но это ведь там ты засовывал куда-то орех?
Библиотекарь одарил его странным взглядом и покачал головой.
– У-ук.
– Ткач! – закричал Возчик. – Обезьяна говорит, что не засовывала орех туда, где не светит солнце! А ты говорил, что засовывала! Говорил ведь, правда? – Он повернулся к библиотекарю. – Она не засовывала, Ткач. Видишь, я знал, что ты все врешь. Ты просто тупой. В Ломте не водятся обезьяны.
От них двоих во все стороны начала распространяться тишина.
Думминг Тупс затаил дыхание.
Библиотекарь взял со стола здоровенную бутыль и похлопал Возчика по плечу. Потом наполнил его бокал и похлопал Возчика по голове.
Думминг успокоился и вернулся к своему занятию. Он привязал нож к шнурку и с мрачным видом принялся наблюдать за его вращением...
Когда Ткач возвращался той ночью домой, на него напал загадочный разбойник и сбросил его в реку Ланкр. Никому так и не удалось выяснить почему. Никогда не подначивайте волшебников, особенно приматообразных. Они церемониться не станут.

– Гости потихоньку расходились. – Скоро она начнет задумываться о своем месте в жизни, – сказала матушка Ветровоск, возвращаясь домой вместе с нянюшкой и полной грудью вдыхая ароматный ночной воздух.
– Она – королева. И место у нее достаточно высокое, – откликнулась нянюшка Ягг. – Почти как у ведьмы.
– Да, но... Задирать нос не стоит, – покачала головой матушка Ветровоск. – Да, у нас есть превосходство, но мы ведем себя скромно и не выставляемся. Никто не может обвинить меня в том, что я когда-нибудь вела себя нескромно и неблагопристойно.
– Лично я всегда считала тебя слишком уж застенчивой, – подтвердила нянюшка Ягг. – И когда заходила речь о скромности, всегда говорила людям, что более скромного человека, чем Эсме Ветровоск, не найти.
– В сторонке тихо делала свое дело, ничего не требовала...
– О да, тебя почти не было видно, – подтвердила нянюшка Ягг.
– Гита, не перебивай.
– Извини.
Некоторое время они шли молча. Это был теплый сухой вечер. На деревьях пели птицы.
– Странно даже подумать. Наша Маграт вышла замуж, ну и все остальное...
– Что ты имеешь в виду под остальным?
– Ну, ты понимаешь... она ведь замужем, – попыталась объяснить нянюшка. – Я дала ей несколько полезных советов. Типа, ложась в постель, не скидывать с себя всю одежду разом. Чтобы у мужчины интерес сохранялся.
– Например, ты всегда оставляла шляпу.
– Верно.
Нянюшка помахала колбасой на веревочке. Она придерживалась мнения, что запастись продуктами, тем более бесплатными, никогда не повредит.
– Да, свадебный пир удался на славу. А Маграт просто светилась.
– А мне она показалась раздраженной и взволнованной.
– Именно от этого невесты и светятся.
– Впрочем, ты права, – согласилась матушка Ветровоск, которая шла чуть впереди. – Ужин удался. Никогда раньше не пробовала, ну, как ее, Вегетарнскую Дуэту.
– Когда я выходила замуж за господина Ягга, нам на стол в виде специального блюда подали три дюжины устриц. Хотя, честно признаться, сработали не все.
– И каждому гостю выдали по кусочку свадебного пирога в маленьком пакетике. Приятно... – сказала матушка Ветровоск.
– Да. А знаешь, говорят, если положить этот кусочек под подушку, то ночью увидишь своего будущего му... – Язык нянюшки запнулся сам о себя.
Нянюшка даже покраснела – что было для нее совсем не характерно.
– Все в порядке, – успокоила матушка. – Я не обиделась.
– Извини, Эсме.
– Все где-то когда-то происходит. Я знаю. Точно знаю. Все где-то происходит. И заканчивается одним и тем же.
– Это очень контининуумные мысли, Эсме.
– Пирог был вкусным, – вспомнила матушка, – но... сейчас... не знаю, почему... сейчас, Гита, прямо сейчас... мне почему-то очень хочется конфет.
Последнее слово повисло в воздухе эхом ружейного выстрела.
Нянюшка замерла. Ее рука машинально потянулась к карману, в котором всегда лежали покрытые пылью леденцы. Она уставилась на затылок Эсме Ветровоск, на тугой пучок седых волос, торчащих из-под полей остроконечной шляпы.
– Конфет? – переспросила она.
– По-моему, у тебя есть пакетик, – не оборачиваясь, бросила матушка.
– Эсме...
– Гита, ты ничего не хочешь мне рассказать? Например, о пакетике конфет, который некогда так удачно подвернулся под руку?
Матушка Ветровоск по-прежнему не поворачивалась к ней.
Нянюшка смущенно опустила взгляд.
– Нет, Эсме, – смиренно ответила она.
– Я знаю, что ты ходила к Верзиле. И как ты туда вошла?
– Ну, при помощи одной подковы. Особой подковы.
Матушка кивнула.
– Гита, не стоило ввязывать его в эти дела.
– Да, Эсме.
– Он так же коварен, как и она.
– Да, Эсме.
– Ты решила применить против меня упреждающую смиренность?
– Да, Эсме.
Они зашагали дальше.
– А что это был за танец, в который пустился Джейсон с друзьями, когда все напились?
– Это Ланкрский Танец с Палками и Ведром, Эсме.
– И он разрешен законом?
– Официально в присутствии женщин его нельзя исполнять, – ответила нянюшка. – Иначе он считается сексуально оскорбительным.
– И мне показалось, что Маграт очень удивил тот стишок, который ты продекламировала на приеме.
– Стишок?
– Я имею в виду, тот самый, с характерными жестами.
– Ах этот...
– Я видела, как Веренс что-то записывал на салфетке.
Нянюшка запустила руку в бесформенные глубины платья и достала полную бутылку шампанского, которая, по идее, никак не могла там помещаться.
– Должна сказать, она выглядела счастливой, – усмехнулась она. – Грязные обрывки платья и кольчуги. Эй, а знаешь, что она мне поведала?
– Что?
– Помнишь тот старый портрет королевы Иней? На котором она в железном лифчике? Рядом с колесницей с шипами и ножами? Так вот, Маграт сказала, что ей помогал... дух королевы Иней. Мол, в этих доспехах она делала такое, о чем раньше и подумать не смела.
– Ничего себе, – откликнулась матушка.
– Ох уж этот смешной старый мир, – согласилась с ней нянюшка.
Еще некоторое время они шли молча.
– Значит, ты так и не сказала ей, что королевы Иней никогда не существовало?
– Зачем?
– Старый король Лулли придумал ее только потому, что посчитал, будто нашему королевству не хватает романтической истории. Он был немного помешан на этой романтике. Даже доспехи приказал выковать.
– Знаю. Муж моей прабабки выковал их из жестяной ванны и пары кастрюль.
– Думаешь, не стоит рассказывать ей об этом?
– Не стоит.
Матушка кивнула.
– Странно, – задумчиво промолвила она. – Маграт осталась прежней, даже после того как полностью изменилась.
Нянюшка Ягг достала из недр передника деревянную ложку. Потом сняла шляпу и аккуратно спустила вниз миску со сливками, кремом и желе.
– Ха, никак не пойму, чего ты все время воруешь еду? Веренс и так отдал бы тебе целую ванну этого добра. Ты же знаешь, что сам он не притрагивается к заварному крему.
– Так веселее, – ответила нянюшка. – Заслужила я хоть немного веселья?
Тут густые кусты на обочине затрещали, и на дорогу выскочил единорог.
Он был в бешенстве. Он был раздражен. Он находился не в своем мире. Кроме того, им управляли.
В сотне ярдов от ведьм зверюга остановилась, угрожающе опустила рог и принялась бить копытом.
– Ничего себе! – воскликнула нянюшка Ягг и уронила добытый тяжким трудом десерт. – Скорее! Рядом есть дерево. Бежим!
Матушка Ветровоск покачала головой.
– Нет. На этот раз убегать я не буду. Стало быть, она не смогла победить меня раньше и решила натравить на меня эту животину!
– Да ты только посмотри, какой у него рог.
– У меня хорошее зрение, – спокойно откликнулась матушка.
Единорог опустил голову и бросился вперед. Нянюшка Ягг метнулась к ближайшему дереву и, подпрыгнув, схватилась за нижнюю ветку...
А матушка Ветровоск сложила руки на груди.
– Эсме, скорее!
– Нет. Тогда я не могла мыслить так ясно, как сейчас. От некоторых вещей убегай, не убегай...
Белый призрак несся по аллее деревьев – тысяча фунтов мышц толкала вперед двенадцать дюймов сверкающего рога. Единорога окутывали клубы пара.
– Эсме!
Время кругов близилось к концу. Кроме того, теперь матушка понимала, откуда в ее голове взялись призрачные мысли других Эсме Ветровоск.
Быть может, некоторые из Эсме жили в мире, которым правили эльфы. Или давно умерли. Либо доживали, по их мнению, счастливую жизнь. Матушка Ветровоск редко желала чего-либо, поскольку считала любые желания пустыми сантиментами, но сейчас она ощущала легкое сожаление, что ей не удалось встретиться со своими «сестрами».
Быть может, некоторым Эсме Ветровоск придется умереть – сейчас, на этой дороге. Что бы ты ни делала, это означает лишь то, что миллионы копий тебя делают совсем другое. Кто-то умрет... Она чувствовала их смерти... смерти Эсме Ветровоск. И ничем не могла помочь, потому что в ход событий нельзя вмешиваться.
По миллиону травянистых склонов бежала девушка, на миллионах мостов девушка делала выбор, на миллионах дорог стояла женщина...
Все разные и все одинаковые.
Ради всех них она должна была оставаться собой – здесь и сейчас, должна была приложить к этому все силы.
Она протянула вперед руку.
В нескольких ярдах от нее единорог наткнулся на невидимую стену. Он попытался остановиться, задрыгал ногами в воздухе, сжался от боли и проделал остаток пути на спине, остановившись у самых ног матушки.
– Гита! – окликнула матушка, наблюдая за тем, как зверь тщетно пытается встать. – Сними чулки, свяжи их в виде уздечки и осторожно передай мне.
– Эсме...
– Что?
– Я не надела чулки, Эсме.
– А что стало с той чудесной красно-белой парой, которую я подарила тебе на День Всех Пустых? Я сама их связала. А ты знаешь, как я ненавижу вязание.
– Понимаешь, было так тепло. А мне нравится, когда воздух циркулирует.
– Сколько времени я угробила на пятки...
– Извини, Эсме.
– Тогда сбегай ко мне домой и принеси все, что лежит на дне ящика комода.
– Хорошо, Эсме.
– Но сначала забеги к своему Джейсону и вели подготовить кузницу.
Нянюшка Ягг оглядела барахтающегося на земле единорога. Казалось, он был ранен и смертельно боялся матушки Ветровоск, но вместе с тем убежать не мог.
– Эсме, надеюсь, ты не будешь просить нашего Джейсончика...
– Я ни о чем не собираюсь просить его. И тебя ни о чем не прошу.
Матушка Ветровоск сняла шляпу и швырнула ее в кусты. Потом, не сводя глаз со зверя, подняла руки к пучку седых волос и вытащила несколько ключевых булавок.
Волосы медленно развернулись, будто проснувшаяся змея, и повисли до самого пояса. Матушка пару раз тряхнула головой.
На глазах у парализованной удивлением нянюшки она снова подняла руку и выдернула один-единственный волосок.
Руки матушки Ветровоск произвели в воздухе замысловатые движения, словно она вязала плеть из чего-то слишком тонкого, чтобы быть увиденным. Не обращая внимания на мелькающий перед глазами рог, она набросила петлю на шею единорога и затянула.
Единорог, выбивая неподкованными копытами огромные глыбы земли, с трудом поднялся на ноги.
– Этим ты его не удержишь, – предупредила нянюшка, прячась за ствол.
– Я могу удержать его даже паутинкой, Гита Ягг. Даже паутинкой. А теперь займись тем, о чем я тебя просила.
– Да, Эсме.
Единорог запрокинул голову и отчаянно завизжал.

Полгорода собралось, чтобы посмотреть, как матушка ведет по улицам спотыкающегося зверя – если вы рассказали что-нибудь нянюшке Ягг, значит, рассказали всем.
Единорог танцевал на конце невообразимо тонкой привязи, лягал излишне доверчивых зевак, но вырваться не мог.
Джейсон Ягг, все еще в своей лучшей одежде, надетой по поводу королевской свадьбы, стоял у открытой двери кузницы и очень нервничал. Над трубой вибрировал раскаленный воздух.
– Господин кузнец, – позвала матушка Ветровоск, – у меня есть для тебя работа.
– Э-э, – протянул Джейсон. – Это ведь единорог, да?
– Угадал.
Единорог снова завизжал и покосился на Джейсона красным безумным глазом.
– Никому еще не удавалось подковать единорога, – промолвил Джейсон.
– Считай это, – сказала матушка Ветровоск, – самым значительным событием в своей жизни.
Люди толпились вокруг, пытаясь все увидеть и услышать и одновременно не заработать копытом в лоб.
Джейсон задумчиво почесал подбородок молотком:
– Ну, не знаю...
– Послушай-ка меня, Джейсон, – перебила матушка, держа на своем волосе танцующего по кругу зверя, – ты можешь подковать все, что бы к тебе ни привели. И честно платишь за это, верно?
Джейсон в панике посмотрел на нянюшку Ягг. Ей хватило совести принять смущенный вид.
– Она мне ничего не рассказывала, – возразила матушка, как всегда увидев выражение лица нянюшки затылком.
Затем она наклонилась к Джейсону, почти повиснув на невидимом поводке.
– Платой за то, что ты можешь подковать все, что бы к тебе ни привели... является обязанность подковывать все, что бы к тебе ни привели. Плата за то, чтобы быть лучшим, – это обязанность быть лучшим. И ты согласился на нее так же, как и я.
Единорог выбил копытом несколько дюймов дерева из косяка.
– Но железо... – пробормотал Джейсон. – И гвозди...
– Да?
– Железо убьет его, – сказал Джейсон. – Если я подкую его железом, это его убьет. А я никого никогда не убивал. С муравьем я провозился всю ночь, и тот даже ничего не почувствовал. Я буду причинять боль живому существу, которое ничем мне не навредило.
– Гита, ты сходила за тем, что я просила?
– Да, Эсме.
– Тащи сюда. А ты, Джейсон, поддерживай огонь в горне.
– Но если я подкую его железом...
– А я что-нибудь говорила о железе?
Рог выбил камень из стены в каком-то футе от головы Джейсона. Кузнец наконец сдался.
– Но тебе придется держать его, – предупредил он. – Обычно жеребцов держат двое дюжих мужиков, да еще мальчишка на шее висит, а вот как быть с единорогом?..
– Он будет делать то, что я скажу, – пообещала матушка. – Он не посмеет мне перечить.
– Эта зверюга убила старика Скряба, – напомнила нянюшка Ягг. – Если она под молотом у Джейсона помрет, я плакать не буду...
– Стыдись, старуха, – упрекнула матушка. – Это ведь животное, а животные на убийство не способны. Только высшие расы могут его совершить. Это и отличает нас от животных. Давай мешок.
Она провела яростно сопротивляющегося единорога через двойные двери, которые двое горожан тут же поспешили закрыть. Буквально через мгновение копыто пробило внушительную дыру в толстых досках.
Прибежал Чудакулли со своим огромным арбалетом на плече:
– Мне сказали, в городе снова объявился единорог!
Треснула еще одна доска.
– Он там?
Нянюшка кивнула:
– Она притащила его сюда из леса.
– Но он же дикий!
Нянюшка Ягг почесала нос.
– Ага, но она... в общем, ей нечего бояться. Я имею в виду, когда дело касается дрессировки единорогов. И ведьмовство здесь абсолютно не при чем.
– Что ты хочешь сказать?
– Я полагала, – несколько насмешливо промолвила нянюшка, – некоторые способы ловли единорогов известны всем. Я деликатно намекаю на то, кому дано их ловить. Эсме всегда бегала быстрее тебя, верно? Она может перегнать любого мужчину.
Чудакулли стоял с широко открытым ртом.
– А теперь возьмем меня, – продолжала нянюшка. – Я всегда спотыкаюсь о первый же попавшийся корень. Иногда, правда, его так долго приходиться искать.
– Ты имеешь в виду, что, после того как я уехал, она никогда...
– Не говори ерунды. Впрочем, все едино – на данном этапе нашей жизни, – махнула рукой нянюшка. – И если бы ты не объявился... – Вдруг нянюшка что-то вспомнила. – Кстати, ты Казанунду не видел?
– Привет, мой маленький бутончик, – раздался веселый, полный надежды голос.
Нянюшка даже не стала оборачиваться.
– Ты всегда подкрадываешься сзади? – усмехнулась она.
– Этим и знаменит, госпожа Ягг.
Внутри кузницы было тихо. Потом раздалось постукивание молота.
– Что они там делают? – спросил Чудакулли.
– Что бы они ни делали, он уже не лягается, – ответила нянюшка.
– Госпожа Ягг, а что было в том мешке? – поинтересовался Казанунда.
– То, что она просила принести, – пожала плечами нянюшка. – Ее старый серебряный чайный сервиз. Фамильная драгоценность. Я сама видела его всего два раза, причем второй раз – сегодня, когда складывала сервиз в мешок. По-моему, она никогда им не пользовалась. Там еще такой молочник забавный, в виде коровы.
К кузнице продолжали подходить люди. Толпа заполнила почти всю площадь.
Стук молота прекратился. Совсем рядом раздался голос Джейсона:
– Мы уже выходим.
– Они уже выходят, – перевела всем нянюшка.
– Что она сказала?
– Сказала, что они уже выходят.
– Они уже выходят!
Толпа отступила. Распахнулись двери кузницы.
Появилась матушка с единорогом. Зверь шел совершенно спокойно, мышцы перекатывались под его белой шкурой, как лягушки в масле. Копыта звонко стучали – и как-то странно блестели.
Он послушно дошел с ведьмой до самого центра площади, где она его отпустила, слегка шлепнув по крупу.
Единорог тихо заржал и помчался галопом по улице в сторону леса...
Матушка Ветровоск проводила его взглядом. За ее спиной бесшумно появилась нянюшка Ягг.

Предыдущая страница 26 Следующая страница


27 Терри Пратчетт

–– Серебряные подковы? – тихо уточнила она. – Они же моментально сотрутся.
– И серебряные гвозди. Ничего, они прослужат достаточно долго, – сообщила матушка миру в целом. – И она никогда его не дозовется.
– Подковать единорога... – промолвила нянюшка, покачав головой. – Только ты могла до такого додуматься, Эсме.
– Я всю жизнь этим занималась, – сказала матушка.
Единорог превратился в точку на вересковой пустоши, а потом и вовсе канул в вечернюю мглу.
Нянюшка Ягг вздохнула, тем самым рассеяв чары – если они, конечно, были.
– Ну что, значит, все?
– Да.
– Пойдешь в замок на танцы?
– А ты?
– Понимаешь... господин Казанунда попросил меня еще раз показать ему Верзилу. По-настоящему. Понимаешь? Думаю, это из-за того, что он – гном. Эти гномы сами не свои до всяких земляных сооружений.
– Ага, сами не свои, – подтвердил Казанунда.
Матушка закатила глаза.
– Гита, веди себя подобающе своему возрасту.
– Ну, это совсем не трудно, – возразила нянюшка. – А вот вести себя на половину своего возраста – задача не из легких. Кстати, ты мне так и не ответила...
И тут матушка, к вящему изумлению нянюшки, Чудакулли и, вероятно, самой матушки Ветровоск, взяла волшебника под руку.
– Мы с господином Чудакулли собираемся совершить прогулку к мосту.
– Правда? – удивился Чудакулли.
– Как мило.
– Гита Ягг, будешь так на меня смотреть, получишь по уху.
– Извини, Эсме.
– Вот именно.
– Наверное, вам захотелось поговорить о старых временах... – высказала свое мнение нянюшка.
– Может быть, о старых. Может, о других.

Достигнув леса, единорог не остановился – он продолжал мчаться вперед и вперед.
Под мостом бушевала река Ланкр. Нельзя дважды войти в одну и ту же воду. Вернее, можно – но зачем, если есть мост?
Чудакулли бросил камешек. Некоторое время спустя раздался тихий «плюх».
– Все когда-нибудь где-нибудь случается, – сказала матушка Ветровоск. – Тот паренек-волшебник, что приехал с тобой, о том же говорит, только много всяких мудреных слов вокруг наворачивает. Кстати, умный юноша – если бы еще видел то, что находится прямо у него под носом...
– Он хочет задержаться тут еще на чуть-чуть, – мрачно откликнулся Чудакулли и швырнул в водную стихию следующий камешек. – Эти ваши камни словно заворожили его. И король на его стороне. Как тут откажешь? Король говорит, мол, у всех монархов – шуты, а у него будет мудрец – до такого еще никто не додумался.
Матушка рассмеялась.
– Да и молодая Диаманда скоро поправится, – туманно выразилась она.
– Что ты имеешь в виду?
– Так, ничего. Это касается будущего. Оно же может быть каким угодно. Все что угодно может произойти.
Она подняла камешек. Он упал в воду одновременно с камешком Чудакулли, последовал двойной всплеск.
– Как ты думаешь, – спросил Чудакулли, – а где-нибудь... у нас... все было хорошо?
– Да. Здесь!
Однако, увидев, как бессильно обвисли его плечи, матушка решила смягчить тон.
– И там тоже, – сказала она.
– Что?
– Я говорю о том, что где-то Наверн Чудакулли женился на Эсмеральде Ветровоск, и они жили, – матушка скрипнула зубами, – долго и счастливо. Более или менее. Как и все прочие.
– Откуда ты знаешь?
– Я воспринимала обрывки ее воспоминаний. Мне она показалась вполне счастливой. А мне угодить достаточно сложно.
– Но как ты?..
– У меня много умений.
– А она ничего не говорила о?..
– Она ничего не говорила! Она не знает, что мы существуем! И хватит вопросов! Неужели недостаточно просто знать, что где-то все было нормально?
Чудакулли попытался улыбнуться.
– И больше ничего ты мне не скажешь?
– А больше ничего нет. Ну, или почти нет.

Где все закончилось?
А закончилось все именно летней ночью, когда влюбленные пары занимаются своими делами и лиловые шелковые сумерки окутывают деревья. В стенах замка, даже после того как праздник завершился, еще долго звучали веселый смех и звон серебряных бубенчиков. А с пустынных склонов холма доносилось лишь молчание эльфов.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Предисловие автора (Страница 1)


Терри Пратчетт

Дамы и Господа

Цикл: "Плоский Мир" - 14

 Читать книгу

Аннотация

Наше сознание творит с нами самые невообразимые вещи. Мы помним только хорошее. Вот драконы, к примеру. Очень романтичные, красивые, полные достоинства зверюги. Но мы забываем, что к этим чертам следует добавить абсолютную прожорливость, мгновенную воспламеняемость и крайнюю зубатость. А эльфы? Да, они танцуют при луне, поют песни –в общем, веселые, милые существа... Но будете ли вы рады, когда они вернуться? О да, эльфы очень любят разные игры – только весело им, а не вам.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://fenzin.org/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru