Терри Пратчетт - Цвет волшебства

1 Терри Пратчетт

В далеком и далеко не новом комплекте измерений, в том крыле Космоса, которое никогда не предназначалось для полета, клубящиеся звездные туманы дрожат, расступаются и...
Смотрите...
То приближается Великий А'Туин, черепаха, медленно плывущая по межзвездному проливу. На Ее могучих ластах инеем застыл водород. Ее гигантский и древний панцирь изрыт метеоритными кратерами, а глаза величиной с два моря, покрытые слизью и астероидной пылью, неотрывно глядят в сторону Цели.
В Ее мозгу, превышающем размерами город, с геологической медлительностью ворочаются мысли, и все они -- о Бремени.
Большую часть Бремени составляют Берилия, Тубул, Великий Т'Фон и Джеракин -- четыре исполинских слона, на чьих широких, загорелых под светом звезд спинах покоится диск Плоского мира, окаймленный пенистой гирляндой грандиозного водопада и накрытый нежно-голубым куполом Небес.
О чем думают слоны, астропсихологии установить не удалось.
Существование Великой Черепахи было всего лишь гипотезой, пока небольшое и очень скрытное королевство Крулл, чьи горы выступают над самым Краепадом, не построило на вершине одного из утесов подъемное устройство, состоящее из стрелы и блоков. С помощью этого механизма за Край в латунном корабле с кварцевыми стеклами были опущены несколько наблюдателей, в задачу которых входило проникнуть за пелену тумана.
Эти первые астрозоологи долгое время провисели в космосе, пока огромные отряды рабов не вытащили их обратно. Ученые сумели собрать обширную информацию о природе и образе Великого А'Туина и слонов, однако даже это не разрешило фундаментальных вопросов о природе и цели Вселенной.
Вот к примеру, какого все-таки пола Великий А'Туин? Согласно неимоверно авторитетным заявлениям астрозоологов, на этот жизненно важный вопрос невозможно ответить до тех пор, пока не будет сооружен более крупный и мощный подъемник для космического корабля глубокого погружения. Пока же остается лишь размышлять об уже познанном вселенском пространстве.
В среде академиков бытовала и была особенно популярна теория о том, что Великий А'Туин пришел ниоткуда и будет во веки веков равномерно ползти или размеренно продвигаться в никуда.
Альтернативная теория, пользующаяся поддержкой религиозно настроенных умов, утверждала, что А'Туин ползет от Места Рождения к Брачной Поре, как и все остальные звезды на небе, которые, очевидно, также передвигаются на спинах гигантских черепах. Когда же космические рептилии наконец сойдутся, наступит краткий и страстный сезон любви, первый и последний в их жизни. От этого пламенного союза родятся новые черепахи, которые понесут на своих панцирях обновленный комплект миров. Данная теория была известна под названием гипотезы Большой Сходки.
Так вот и вышло, что молодой косморептилиолог из фракции Размеренного Продвижения, испытывая новый телескоп, с помощью которого он надеялся измерить точное альбедо правого глаза Великого А'Туина, оказался в этот судьбоносный вечер первым сторонним наблюдателем, заметившим, что над самым старым городом Плоского мира поднимается дым пожара.
Однако потом ученый так увлекся своими расчетами, что все увиденное полностью вылетело у него из головы. Тем не менее он был первым.
Хотя были и другие...

Пламя с ревом неслось по двуединому городу Анк-Морпорку. Там, где его язычки лизали Квартал Волшебников, оно пылало синевой и зеленью, разбавленными необычными искрами восьмого цвета, октарина. Там, где передовые отряды пожара проложили дорогу к чанам и масляным складам, расположенным вдоль всей улицы Торговцев, оно продвигалось сериями взмывающих в небо огненных фонтанов и взрывов. Касаясь связок редких сушеных трав и залезая в кладовые аптекарей, пламя заставляло людей сходить с ума и говорить с богами.
Вскоре весь центральный Морпорк был охвачен огнем, но более богатые и достойные граждане расположенного на другом берегу Анка не растерялись. Мужественно реагируя на создавшуюся ситуацию, они принялись уничтожать мосты. Однако корабли в морпоркских доках, хорошо просмоленные, нагруженные зерном, хлопком и лесом, уже весело горели. Огонь моментально превратил их швартовы в пепел, и тонущие светлячки судов, штурмуя волны реки Анк, понеслись к морю, поджигая по пути прибрежные дворцы и беседки. Общей суматохи добавлял ветер, разносящий во все стороны искры, которые приземлялись далеко за рекой в укромных садиках и овинах.
Дым от радостно пляшущего пламени поднимался высоко в небо -- черная, изогнутая ветром колонна высотой в мили была видна из всех точек Плоского мира.
С удаленного на несколько лиг от города холма, удобно расположившись в прохладном тенечке, за пожаром заинтересованно наблюдали двое зрителей. Отсюда зрелище горящего города казалось особенно впечатляющим.
Тот, что повыше, попутно грыз цыплячью ножку, опираясь на меч, который был лишь немногим ниже среднего человека. Если бы не ум, светившийся в его проницательных глазах, этого человека вполне можно было бы принять за варвара из пустошей Пупземелья.
Его компаньон, закутанный с головы до пят в коричневый плащ, был гораздо меньше ростом. Позднее, когда ему представится возможность перейти к действию, мы увидим, что движется он легко, словно кошка.
За последние двадцать минут эти двое не обменялись ни словом, если не считать краткого, закончившегося ничем спора по поводу того, что было источником особенно мощного взрыва -- то ли таможенный склад, где хранились масла, то ли мастерская Керибля Чародея. От выяснения этого факта зависела судьба некоторой суммы денег.
Верзила закончил обгладывать кость и, с сожалением улыбнувшись, швырнул ее в траву.
-- Вот и конец укромным переулочкам, -- заявил он. -- А мне они нравились.
-- Все сокровищницы погорели, -- подхватил низкорослик, а потом задумчиво добавил: -- Интересно, драгоценные камни горят? Я слыхал, они сродни углю.
-- Сколько золота плавится и стекает в канавы, -- продолжал высокий, не обращая на товарища никакого внимания. -- А вино, наверное, кипит в бочках...
-- Зато крысы передохнут, -- указал закутанный в плащ человечек.
-- Крысы -- да, все до единой.
-- Не хотелось бы оказаться там сейчас, когда на дворе разгар лета.
-- Это точно. Однако нельзя не испытывать... ну, в общем, этакое мимолетное...
Голос верзилы затих, но тут лицо его просветлело.
-- А ведь мы были должны старому Фредору из "Багровой Пиявки" восемь серебряных монет, -- сказал он. Коротышка кивнул.
Они немного помолчали, глядя на то, как целая серия новых взрывов прочерчивает алой линией темные кварталы величайшего города на Плоском мире. Потом верзила пошевелился.
-- Хорек?
-- Да?
-- Как ты думаешь, кто начал этот пожар?
Низкорослый собеседник, известный под именем Хорька, ничего не ответил. Он смотрел на освещенную красноватым светом дорогу. Этим путем из города вышли немногие, потому что Противовращательные ворота рухнули одними из первых, осыпая округу дождем раскаленных добела углей.
Но сейчас по дороге двигались двое путников. Глаза Хорька, которые прекрасно видели в темноте, различили силуэты двух всадников, за которыми тащилось какое-то приземистое животное. Наверняка богатый купец, удирающий с любимыми сокровищами, которые сумел собрать в отчаянной спешке. Хорек не замедлил сообщить об этом своему приятелю.
-- Статус пеших разбойников не очень-то нам подходит, -- вздохнул варвар, -- но, как ты говоришь, времена наступили тяжелые, и сегодня ночью нас не ждет мягкая постелька.
Он поудобнее перехватил меч и, когда первый всадник подъехал поближе, шагнул на дорогу, подняв вверх руку. На лице его сияла точно рассчитанная улыбка -- она одобряла и вместе с тем внушала угрозу.
-- Прошу прощения, сударь... -- начал было он.
Всадник придержал лошадь и стащил с головы капюшон. Перед взором верзилы предстало измученное лицо, покрытое волдырями от ожогов и отмеченное там и сям клочьями опаленной бороды. Даже бровей и тех не было.
-- Отвали, -- рыкнуло лицо. -- Ты ведь Бравд из Пупземелья, если я не ошибаюсь?1
До Бравда дошло, что инициативу у него перехватили.
-- Исчезни, ладно? -- попросил всадник. -- У меня просто нет времени с тобой еще разбираться.
Оглядевшись по сторонам, он добавил:
-- Это касается и твоего вшивого компаньона, который, судя по всему, прячется где-нибудь поблизости, в любимом тенечке.
Хорек подошел к лошади и вгляделся в расхристанную фигуру.
-- Да это же волшебник Ринсвинд! -- восхищенно воскликнул он, одновременно занося в память волшебниково описание своей персоны, чтобы отомстить на досуге. -- То-то думаю, голос знакомый.
Бравд сплюнул и вложил меч обратно в ножны. Связываться с волшебником -- себе дороже выйдет. Тем более драгоценностей у магов раз-два и обчелся.
-- Для под заборного волшебника этот тип слишком выпендривается, -- буркнул он.
-- Ты ничего не понял, -- устало отозвался всадник. -- Я так вас испугался, что мой позвоночник превратился в кисель. Просто как раз сейчас я страдаю от пере дозировки страха. Я хочу сказать, что мне нужно прийти в себя. Тогда я смогу побояться вас как полагается.
Хорек ткнул пальцем в сторону горящего города.
-- Ты что, прямиком оттуда? -- поинтересовался он.
Волшебник потер глаза обожженной докрасна рукой.
-- Я был там, когда начался пожар. Видишь вон того? Там, сзади?
Он указал на дорогу, по которой все никак не мог доехать его спутник. Любимый метод верховой езды, усвоенный попутчиком волшебника, заключался в том, чтобы выпадать из седла каждые несколько секунд.
-- Ну? -- спросил Хорек.
-- Это его рук дело, -- просто сказал Ринсвинд.
Бравд и Хорек разом поглядели на темный силуэт, который в данную минуту, сунув одну ногу в стремя, прыгал поперек дороги.
-- Что, настоящий поджигатель? -- наконец удивился Бравд.
-- Да нет, -- фыркнул Ринсвинд. -- Не совсем. Скажем так: воцарись вокруг полный и абсолютный хаос, этот человек стоял бы в самую грозу на вершине холма, одетый в мокрую медную кольчугу, и орал: "Все боги -- сволочи!" Пожрать есть что-нибудь?
-- Можем поделиться останками цыпленка, -- сообщил Хорек. -- В обмен на рассказ.
-- Как его зовут? -- поинтересовался Бравд, который, как всегда, не поспевал за ходом беседы.
-- Двацветок.
-- Двацветок? -- удивился Бравд. -- Ну и имечко!
-- Вы еще и половины не знаете, -- проворчал Ринсвинд, спешиваясь. -- Цыпленок, говорите?
-- С пряностями, -- уточнил Хорек. Волшебник застонал.
-- Кстати, -- вспомнил Хорек, прищелкнув пальцами, -- где-то, ну около получаса назад, был такой неслабый взрыв...
-- Склад с маслами взлетел на воздух, -- пояснил Ринсвинд, передернувшись при воспоминании об огненном дожде.
Хорек с выжидающей ухмылкой повернулся к своему приятелю, и тот, ворча, передал ему вытащенную из кошелька монету. Со стороны дороги послышался краткий, тут же оборвавшийся вопль. Ринсвинд, не поднимая глаз, продолжал пожирать цыпленка.
-- Ездить на лошади он действительно не умеет, -- заметил он, потом вдруг застыл, словно вспомнив что-то очень важное, тихонько вскрикнул от ужаса и метнулся в темноту.
Когда он вернулся, существо, именуемое Двацветком, безвольно свисало с его плеча. Оно было маленьким и костлявым, а его очень необычное одеяние состояло из доходящих до колен штанов и рубахи таких кричащих, не сочетающихся друг с другом цветов, что привередливый глаз Хорька был оскорблен даже в полутьме.
-- На ощупь кости вроде бы целы, -- тяжело дыша, сказал Ринсвинд.
Бравд подмигнул Хорьку и отправился исследовать силуэт, который, по предположениям разбойников, был каким-то вьючным животным.
-- Ты к нему лучше не суйся, -- посоветовал волшебник, не отрываясь от обследования бесчувственного Двацветка. -- Уж поверь на слово. Его защищает некая сила.
-- Заклинание какое-нибудь? -- осведомился Хорек, опускаясь на корточки.
-- Н-нет. Но, думаю, какие-то чары. Очень редкие. К примеру, они могут

1 Следующая страница


Цвет волшебства 2

превратить золото в медь, и в то же самое время ты эту медь не отличишь от золота; они делают людей богатыми, уничтожая их собственность, позволяют слабому бесстрашно разгуливать среди воров, проникают сквозь самые мощные двери и выцеживают из-под семи запоров сокровища. Они-то и держат меня в рабстве, так что я вынужден волей-неволей следовать за этим чокнутым и защищать его от всех напастей. Они и с тобой справятся, Бравд. Мне кажется, эти чары даже хитрее тебя, Хорек.
-- Ну и как же они называются, эти могущественные чары?
Ринсвинд пожал плечами.
-- На нашем языке они зовутся "отраженный шум, как будто подземные духи орут". Вина у вас, случаем, не найдется?
-- Тебе следует знать, что там, где дело касается волшебства, я тоже кое на что способен, -- заявил Хорек. -- Не далее как в прошлом году я -- с помощью моего, присутствующего здесь, друга -- лишил известного могущественнейшего архимага из Аймитури волшебного посоха, пояса из лунных камней и жизни. Именно в таком порядке. Я не боюсь этого "отраженного шума, как будто подземные духи орут", который ты так расписываешь. Однако, -- добавил он, -- ты заинтересовал меня. Может, еще что-нибудь расскажешь?
Бравд смерил взглядом существо на дороге, которое подошло ближе. В предутреннем свете постепенно начали обрисовываться его очертания. Во всех отношениях оно решительно походило на...
-- Это что, ящик на ножках? -- спросил Бравд.
-- Я все расскажу, -- ответил Ринсвинд. -- Винца только налейте.
Снизу, из долины, донесся громкий рев, сменившийся отчаянным шипом. Кто-то, более предусмотрительный, чем все остальные, приказал закрыть огромные речные ворота, расположенные там, где Анк вытекает из двойного города. Река, лишенная свободы передвижения, вышла из берегов и разлилась по терзаемым огнем улицам. Вскоре континент огня превратился в группу островов, каждый из которых становился все меньше и меньше по мере того, как поднимался темный прилив. А над затянутым дымом городом принялось расти, закрывая собой звезды, бурлящее облако пара. Хорек еще подумал, что оно очень напоминает какой-то черный гриб.

Двойной город, состоящий из гордого Анка и тлетворного Морпорка (по сравнению с этой парочкой, все остальные города в пространстве и времени представляют собой лишь жалкие отражения), за свою долгую и насыщенную событиями историю выдержал множество напастей. Каждый раз он заново поднимался из пепла и достигал процветания. Так что пожар и последовавшее за ним наводнение, уничтожившее все, что не могло гореть, и добавившее к проблемам уцелевших горожан чрезвычайное зловоние, вовсе не означали конец города. Скорее, это был пламенный знак препинания, рдеющая угольком запятая или огненное, как саламандра, двоеточие в продолжающейся истории.
За несколько дней до этих событий по реке с утренним приливом поднялось судно, причалившее в лабиринте доков и верфей к морпоркскому берегу. Груз этого судна состоял из розового жемчуга, молочных орешков, пемзы, нескольких официальных писем, адресованных патрицию города, и человека.
Именно этот человек и привлек внимание Слепого Хью, одного из попрошаек, несущих утреннее дежурство в Жемчужном доке. Хью толкнул Калеку Ва в бок и безмолвно указал пальцем.
Незнакомец уже стоял на набережной и наблюдал за тем, как несколько матросов, надрываясь, тащат по трапу громадный, скрепленный медными обручами сундук. Рядом с чужеземцем высился хмурый тип, очевидно капитан судна. Слепой Хью славился тем, что с расстояния в пятьдесят шагов мог мгновенно учуять самую мелкую золотую монетку, сейчас же тело попрошайки все затрепетало. Один вид только что прибывшего в Анк-Морпорк чужестранца сулил немедленное и баснословное обогащение.
И точно. Когда сундук был поставлен на булыжную мостовую, незнакомец сунул руку в кошелек, и в ней блеснула монета. Несколько монет. Несколько золотых монет. Слепой Хью, чье тело заходило ходуном, словно почуявшая воду ореховая лоза, негромко присвистнул. Калека Ва, схлопотав еще один тычок в бок, заторопился по ближайшему переулку к центру города.
После того как капитан вернулся на судно, оставив слегка ошеломленного чужеземца стоять на набережной, Слепой Хью подхватил свою чашку для сбора подаяний и с заискивающей ухмылкой заковылял через улицу. При виде его незнакомец начал поспешно копаться в кошельке.
-- Добрый день тебе, господин... -- начал было Хью, но запнулся.
С лица незнакомца на нищего взирали сразу четыре глаза. Два обыкновенных, а поверх них -- два абсолютно прозрачных. Попрошайка быстро повернулся и приготовился делать ноги.
-- ! -- выпалил чужеземец и схватил Слепого Хью за руку.
От Хью не укрылось, что толпящиеся вдоль поручней судна матросы в открытую потешаются над ним. В то же самое время его натренированный нос учуял потрясающий, мощнейший аромат денег. Слепой Хью застыл на месте. Чужестранец отпустил его руку и быстро пролистал маленькую черную книжицу, которую вытащил из-за пояса.
-- Привет, -- наконец изрек он, найдя нужную страницу.
-- Чего? -- не понял Хью. Незнакомец ошарашено поглядел на нищего.
-- Привет? -- повысил голос он. Гласные, срываясь с его языка, с легким звоном вставали на свои места.
-- И тебе того же, -- наконец сообразил Хью.
Незнакомец широко улыбнулся и снова принялся копаться в кошельке. На этот раз его рука вынырнула с большой золотой монетой размером чуть больше восьмитысячедолларовой анкской кроны. Чеканка выглядела как-то странно, но язык золота Хью понимал сразу. "Моему нынешнему владельцу, -- говорила монета, -- требуется поддержка и помощь. Почему бы тебе не оказать ему пару-другую услуг, чтобы ты и я смогли потом отправиться куда-нибудь и вдоволь насладиться обществом друг друга?"
Едва уловимые изменения в позе нищего придали чужеземцу уверенности. Он снова сверился со своей книжечкой.
-- Я желаю быть препровожденным в отель, таверну, меблированные комнаты, гостиницу, трактир, караван-сарай, -- сказал он.
-- Что, во все места сразу? -- уточнил ошарашенный Хью.
-- ? -- отозвался незнакомец. Хью почувствовал на спине взгляды зевак. Вокруг него и странного чужеземца мигом собралась небольшая толпа из торговок рыбой, ловцов моллюсков и просто прохожих.
-- Слушай, есть у меня одна классная таверна на примете, -- поспешно посулил он, содрогнувшись при мысли о том, что золотая монета может сейчас уплыть из его жизни.
Нет, эту монету он во что бы то ни стало приберет, даже если все остальное достанется Аймору. Здоровенный сундук, составляющий почти весь багаж путешественника, с виду был доверху набит золотом.
Четырехглазый опять заглянул в книжицу.
-- Я желаю быть препровожденным в отель, место отдыха, трактир...
-- Да, да, хорошо. Пошли быстрее, -- заторопился Хью и, подхватив один из узелков приезжего, быстро зашагал прочь. Незнакомец после секундного колебания последовал за ним.
В голове Хью одна за другой проносились мысли. То, что ему так легко удалось заманить приезжего в "Порванный Барабан", -- большая удача, и Аймор, возможно, щедро вознаградит его. Однако в новом знакомце Хью, несмотря на кажущуюся кротость, было нечто такое, отчего попрошайка чувствовал себя не в своей тарелке. Что ж его так тревожит? Нет, два лишних глаза -- это, конечно, необычно, но не в них дело. Что-то еще... Хью оглянулся.
Низкорослый незнакомец неторопливо шествовал по самой середине улицы, с живейшим интересом изучая окрестности.
Но вовсе не это зрелище лишило Слепого Хью дара речи.
Здоровенный деревянный сундук, который Хью в последний раз видел стоящим на набережной, следовал за своим хозяином, мягко раскачиваясь на ходу. Медленно, едва удерживаясь на внезапно ослабевших конечностях, Хью нагнулся и заглянул под сундук.
Его глазам предстали ряды маленьких ножек.
Хью осторожно выпрямился, повернулся и зашагал в сторону "Порванного Барабана".

-- Странно, -- заметил Аймор.
-- И с собой он привез большой деревянный сундук, -- добавил Калека Ва.
-- Это либо купец, либо шпион, -- сделал вывод Аймор, отщипывая от зажатой в руке котлеты кусок мяса и подбрасывая его в воздух.
Мясо не успело толком подлететь, как из мрака, скопившегося в углу комнаты, вынырнула черная тень и спикировала вниз, подхватив добычу.
-- Либо купец, либо шпион, -- повторил Аймор. -- Лучше последнее. Шпион окупается дважды, потому что за этих негодяев неплохо платят. Мы без труда можем его сдать. А ты, Визель, что думаешь?
Сидящий напротив него вор, второй по значению в Анк-Морпорке, прикрыл свой единственный глаз и пожал плечами.
-- Я проверил корабль, -- сказал он. -- Обычное торговое судно. Время от времени заходит на Коричневые острова. Люди, которые там живут, -- просто дикари. Они ничего не понимают в шпионаже, а купцов, полагаю, едят.
-- Он чем-то смахивает на купца, -- высказался Ва. -- Только худой он какой-то.
За окном послышалось хлопанье крыльев. Аймор вытащил свою массивную тушу из кресла, пересек комнату и вернулся обратно с большим вороном в руках. После того как он отцепил от ноги ворона капсулу с письмом, птица сразу взлетела вверх и присоединилась к сородичам, затаившимся среди балок. Визель проводил ее неприязненным взглядом. Вороны Аймора были чрезвычайно преданы своему хозяину -- преданы до такой степени, что единственная попытка Визеля подняться до ранга величайшего вора в Анк-Морпорке стоила ему, правой руке Аймора, левого глаза. Слава богам, не жизни. Аймор никогда не держал зла на амбициозных людей.
-- Б12, -- констатировал Аймор, отбрасывая в сторону миниатюрную склянку и разворачивая вытащенную оттуда крошечную записку.
-- Кошка Горрин, -- автоматически отозвался Визель. -- Дежурит на посту в Храме Мелких Богов, на вершине сигнальной башни.
-- Он сообщает, что Хью отвел нашего чужестранца в "Порванный Барабан". Что ж, неплохо. Пузан -- наш... друг, не так ли?
-- Так, -- кивнул Визель. -- Когда понимает, что хорошо для его кошелька, а что не очень.
-- Одним из его клиентов был этот твой Горрин, -- довольно продолжал Аймор. -- Потому что он пишет о ящике с ногами, если я правильно разобрал его каракули.
Он взглянул поверх края бумаги на Визеля.
Одноглазый вор отвернулся.
-- Его накажут, -- равнодушно сказал он.
Ва посмотрел на облаченную в черное фигуру, которая расположилась в кресле с непринужденностью пумы, разлегшейся на ветке в джунглях Краеземелья. Похоже, Горрин с крыши Храма Мелких Богов скоро присоединится к этой божественной мелюзге в многочисленных измерениях Того Света. А он задолжал Калеке Ва три медяка.
Аймор скомкал записку и швырнул в угол.
-- Надо будет заглянуть в "Барабан". Чуточку попозже. Заодно отведаем тамошнего пива, которое так влечет твоих людей, Визель.
Одноглазый ничего не ответил. Иногда ему казалось, что уж лучше быть забитым до смерти надушенными шнурками от башмаков, чем состоять у Аймора правой рукой.

Двойной город Анк-Морпорк, первый по значению из городов, лежащих у Круглого моря, был, само собой разумеется, пристанищем для огромного количества банд, воровских гильдий, синдикатов и других подобных организаций. Данное обстоятельство являлось одной из причин его процветания. Большая часть бедного люда, ютившегося в лабиринте переулков Морпорка, пополняла свои скромные доходы, оказывая те или иные мелкие услуги какой-нибудь из соперничающих группировок. Так вот и вышло, что к тому времени, как Хью и Двацветок вошли во двор "Порванного Барабана", главари многих банд уже прознали о неизвестном богатее, прибывшем в город. Донесения некоторых наиболее наблюдательных шпиков включали в себя описания книжечки, которая подсказывает чужеземцу нужные слова, и сундука, который ходит сам по себе. Однако на эти детали никто не обратил внимания. Ни один чародей, способный на подобное колдовство, даже не подумает соваться в доки Морпорка.
То был час, когда большинство горожан либо поднимались с постелей, либо как раз собирались укладываться спать, поэтому лишь немногие из завсегдатаев "Барабана" могли наблюдать то, как Двацветок спускается по лестнице в трактир. Когда же следом за чужеземцем появился Сундук и уверенно заковылял вниз по ступенькам, все клиенты, сидящие за грубыми деревянными столами, как один подозрительно покосились на свою выпивку.
Пузан как раз шпынял тролленка, подметавшего бар, когда вся троица прошествовала мимо.
-- Это еще что, язви вас в корень, такое? -- поинтересовался хозяин.
-- Ты только не распространяйся никому, ладно? -- прошипел Хью. Двацветок принялся листать свою книжечку.
-- Чего это он делает? -- осведомился Пузан, скрестив руки на груди.
-- Она подсказывает ему, что надо отвечать. Я понимаю, это, конечно,

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

звучит глупо, но... -- пробормотал Хью.
-- Как может книга подсказывать человеку, что ему говорить?
-- Я желаю место, комнату, номер, меблированную комнату, полный пансион, чисто ли у вас, комнату с видом, сколько вы берете за ночь? -- на одном дыхании выпалил Двацветок.
Пузан посмотрел на Хью. Попрошайка пожал плечами.
-- У него денег как грязи, -- пояснил он.
-- Тогда скажи ему, что за ночь я беру три медяка. Но эту Хреновину придется поставить в конюшню.
-- ? -- спросил незнакомец.
Пузан поднял вверх три жирных багровых пальца, и лицо приезжего сразу просияло пониманием. Он запустил руку в кошелек и выложил на ладонь Пузана три больших золотых кругляша.
Трактирщик, выпучив глаза, уставился на монеты. Сумма примерно в четыре раза превышала стоимость "Порванного Барабана", включая прислугу. Он перевел взгляд на Хью, но понял, что от попрошайки ему помощи не дождаться. Пузан снова посмотрел на чужестранца. Сглотнул.
-- Да, -- наконец пропищал он неестественно тонким голоском. -- Плюс питание. Э-э-э... Ну, вы меня понимаете? Пища. Вы едите. Нет?
Он воспроизвел соответствующие движения.
-- Писча? -- переспросил приезжий.
-- Ага, -- согласился Пузан, начиная обливаться потом. -- Ты в книжечку-то взгляни...
Чужестранец открыл свой талмуд и провел пальцем по одной из страниц. Пузан, который кое-как умел различать буквы, краешком глаза заглянул в книжицу. Тарабарщина какая-то...
-- Пи-ища, -- протянул приезжий. -- Да. Котлета, бефстроганов, отбивная, тушеное мясо, рагу, фрикассе, фарш, антрекот, суфле, клецки, бланманже, щербет, овсянка, колбаса, катиться колбаской, бобы и на бобах, сладости, желе, варенье. Гусиные потроха, -- он послал Пузану лучезарную улыбку.
-- Все сразу? -- слабым голосом уточнил трактирщик.
-- Просто он так разговаривает, -- объяснил Хью. -- И не спрашивай меня почему. Разговаривает, и все тут.
Все глаза в комнате наблюдали за незнакомцем -- все, за исключением пары, принадлежащей волшебнику Ринсвинду, который сидел в самом темном уголке и медленно потягивал из кружки разбавленное пиво.
Он разглядывал Сундук.
А вы повнимательнее разглядите Ринсвинда.
Посмотрите на него. Тощий, подобно большинству волшебников, он одет в темно-красный балахон, по которому потускневшими блестками вышито несколько магических знаков. Кое-кто может принять его за простого ученика чародея, сбежавшего от хозяина из протеста, скуки, страха и еще теплящегося желания женщин. Однако шею Ринсвинда украшает цепь с бронзовым октагоном, сразу выдающая выпускника Незримого Университета, высшей школы магии, чей перемещающийся в пространстве и времени трансцендентно-архитектурный комплекс находится одновременно и Там и Тут. Выпускники этого учебного заведения обычно могут претендовать по меньшей мере на степень мага, но Ринсвинду -- после одного злополучного события -- пришлось покинуть Университет со знанием одного-единственного заклинания. Теперь чародей болтался по городу, зарабатывая на жизнь своей врожденной способностью к языкам. Работать он особо не любил, но отличался живым умом и пронырливыми повадками напоминал смышленого грызуна. Кроме того, он с первого взгляда мог распознать древесину груши разумной. Как раз сейчас он на нее и смотрел -- смотрел и не мог поверить своим глазам.
Архимаг, приложив величайшие усилия и затратив огромное количество времени, мог надеяться в конечном итоге заполучить небольшой посох, сделанный из груши разумной. Это редкое дерево растет только в тех местах, где в древности водилась магия, поэтому во всех городах Круглого моря не найдется и двух посохов из груши разумной. Что же касается огромного сундука... Ринсвинд совершил в уме быстрый расчет и пришел к выводу, что даже если б сундук был до отказа набит звездными опалами и кусками золотоносной руды, то все равно его содержимое не стоило бы и десятой части содержащего. На лбу волшебника запульсировала жилка.
Ринсвинд поднялся на ноги и направился к троице у стойки.
-- Могу я чем-нибудь помочь? -- осведомился он.
-- Отвали, Ринсвинд, -- рявкнул Пузан.
-- Я всего-навсего подумал, что, может быть, не помешало бы обратиться к этому джентльмену на его родном языке, -- мягко предложил волшебник.
-- Он прекрасно обходится без твоей помощи, -- парировал трактирщик, но все же отступил.
Ринсвинд вежливо улыбнулся чужестранцу и произнес пару фраз по-химерски. Он гордился тем, что бегло говорит на химерском, но чужеземец лишь удивленно поглядел на него.
-- Ничего у тебя не выйдет, -- знающе покачал головой Хью. -- Видишь ли, все дело в этой книжонке. Она советует ему, что сказать. Колдовство, одно слово.
Ринсвинд перешел на высоко-борогравийский, затем на ванглемешт, сумтри и даже на черно-оругуйский язык, в котором нет ни одного существительного и только одно прилагательное, к тому же неприличное. Каждая попытка была встречена вежливым непониманием. Отчаявшись, Ринсвинд решил испробовать язык варваров Троба, и тут лицо маленького чужестранца расплылось в довольной улыбке.
-- Ну наконец-то! -- воскликнул он. -- Мой добрый друг! Это замечательно.
(В действительности на тробском языке последнее слово означало "то, что может случиться лишь однажды за все время службы доброго каноэ, изготовленного при помощи топора и огня из самого высокого алмазного дерева, что растет в знаменитых алмазных лесах на нижних склонах горы Аваява, являющейся, по слухам, обиталищем огненных богов".)
-- О чем это вы? -- подозрительно осведомился Пузан.
-- Что сказал трактирщик? -- поинтересовался приезжий. Ринсвинд сглотнул.
-- Пузан, -- сказал он. -- Он просит принести две кружки твоего лучшего эля.
-- Ты понимаешь его?
-- О, конечно.
-- Скажи ему... скажи, что мы очень рады его прибытию. И скажи, что еда стоит... э-э... один золотой.
На какое-то мгновение лицо Пузана напряглось -- словно некая ожесточенная внутренняя борьба происходила в трактирщике, -- и после секундного колебания он во внезапном порыве щедрости добавил:
-- Твой завтрак я тоже включу в его счет.
-- Чужеземец, -- ровным голосом сказал Ринсвинд, -- если ты останешься здесь, то к ночи тебя либо зарежут, либо отравят. Только не переставай улыбаться, иначе меня постигнет та же судьба.
-- Да что вы! -- воскликнул приезжий, оглядываясь по сторонам. -- Здесь так очаровательно. Настоящий морпоркский трактир. Знаете, я так много о них слышал. Вы посмотрите, какие своеобразные старые балки. И такие солидные...
Ринсвинд быстро глянул вокруг себя на тот случай, если утечка магии из расположенного за рекой Квартала Волшебников вдруг перенесла их в какое-то другое место... Но нет, все тот же зал "Барабана" -- покрытые пятнами копоти стены; пол, устланный гниющей соломой, поверх которой валяются трупики безымянных жучков; прокисшее пиво, которое не столько покупалось, сколько бралось напрокат. Ринсвинд попробовал примерить этот образ к слову "своеобразный" или, скорее, к его ближайшему тробскому эквиваленту, звучащему как "эта приятная странность конструкции, встречающаяся в коралловых домиках поедающих губки пигмеев с полуострова Орохаи".
Его разум не выдержал подобного сравнения.
-- Меня зовут Двацветок, -- продолжал гость, протягивая руку.
Трое его собеседников инстинктивно опустили глаза, чтобы проверить, нет ли в ней монетки.
-- Рад познакомиться, -- ответил Ринсвинд. -- Я Ринсвинд. Послушай, я не шучу. Это настоящий притон.
-- Прекрасно! Сюда-то я и хотел попасть!
-- Не понял.
-- Что это за жидкость в кружках?
-- Это? Пиво. Спасибо, Пузан. Да. Пиво. Ну... Пиво, в общем.
-- А, этот столь характерный напиток. Как вы думаете, маленькой золотой монетки хватит, чтобы заплатить за пиво? Я бы не хотел никого обидеть.
Монета уже наполовину высунулась из его кошелька.
-- Аг-ха, -- закашлялся Ринсвинд. -- Я хочу сказать, нет, ты никого не обидишь.
-- Хорошо. Значит, это притон. Вы имеете в виду, что сюда частенько захаживают всякие герои и искатели приключений?
Ринсвинд поразмыслил над этим предположением.
-- Да, -- в конце концов выдавил он.
-- Замечательно. Я хотел бы познакомиться с кем-нибудь из них.
Тут волшебнику пришло в голову разумное объяснение поведения чужеземца.
-- А, -- догадался он, -- так ты приехал за наемниками ("за воинами, которые сражаются за племя, у которого больше молочных орешков")?
-- О, нет. Я просто хочу познакомиться с этими людьми. Чтобы, вернувшись домой, я мог похвастаться этим.
"Знакомство с клиентами "Барабана" скорее будет означать, что ты вообще не вернешься домой, -- мрачно подумал Ринсвинд. -- Разве что ты живешь ниже по течению и твой труп случайно пронесет мимо".
-- И откуда же ты родом? -- поинтересовался Ринсвинд.
Тем временем Пузан тихонько ускользнул в одну из задних комнат. Хью с подозрением наблюдал за беседой из-за ближайшего столика.
-- Вы когда-нибудь слышали о городе под названием Бес Пеларгик?
-- Ну, я в Тробе пробыл очень недолго. Так, заглянул проездом...
-- О, это не в Тробе. Я говорю на этом языке, потому что в наши порты заходит множество тробских кораблей. Бес Пеларгик -- это главный морской порт Агатовой империи.
-- Боюсь, никогда о такой не слышал.
Двацветок приподнял брови:
-- Правда? Она довольно-таки большая. До нее примерно неделя ходу от Коричневых островов. Плывите по вращению и вскоре наткнетесь на нее. С вами все в порядке?
Чужеземец торопливо обежал вокруг стола и вежливо постучал судорожно закашлявшегося волшебника по спине.
Противовесный Континент!

За три улицы от трактира старик бросил в кислоту монету и осторожно покачал блюдце. Пузан с нетерпением взирал на происходящее -- ему было не по себе в этой комнате, которая вся пропиталась вонючим дымом из чанов и булькающих реторт. Стены помещения были сплошь заставлены полками, на которых виднелись неясные очертания неведомых вещиц, наводящих на мысли о черепах и чучелах небывалых монстров.
-- Ну? -- требовательно спросил трактирщик.
-- В таком деле торопиться нельзя, -- брюзгливо отозвался старый алхимик. -- Проверка времени требует. Ага!
Он подтолкнул блюдечко пальцем. Монету затянул водоворот зеленых красок. Понаблюдав за реакцией, алхимик проделал какие-то расчеты на обрывке пергамента.
-- Исключительно интересно, -- наконец заявил он.
-- Она настоящая?
-- Это зависит от того, что ты подразумеваешь под этим словом, -- поджал губы старик. -- Если ты хочешь узнать, равняется ли она, к примеру, пятидесяти долларам, то я тебе отвечу, что нет, не равняется.
-- Так я и знал! -- возопил трактирщик и ринулся к дверям.
-- Видимо, я не совсем ясно выразился... -- крикнул вслед алхимик.
Пузан сердито повернулся к нему.
-- Что ты хочешь сказать?
-- Видишь ли, за долгие годы наши деньги стали... разбавленными, что ли? В обычной монете золота содержится лишь четыре части, а остальные восемь частей из двенадцати составляют серебро, медь и так далее.
-- Ну и что с того?
-- Я сказал, что эта монета не такая, как наши. Это чистое золото.
После того как Пузан рысью выбежал из комнаты, алхимик некоторое время разглядывал потолок. Затем он достал крошечный клочок тонкого пергамента, разыскал в куче хлама на рабочем столе перо и написал очень короткую записку. После чего, подойдя к клеткам с белыми голубями, черными петухами и прочими опытными экземплярами, он вытащил гладкую, лоснящуюся крысу, засунул свернутую записку в маленькую бутылочку, привязанную к задней ноге зверька, и выпустил животное на свободу.
Крыса ткнулась носом в пол и исчезла в норе у дальней стены.
Примерно в это же самое время одна гадалка, славящаяся никогда не сбывающимися предсказаниями и живущая на другом конце квартала, случайно заглянула в свою магическую чашу и испустила тихий вопль. В течение

Предыдущая страница 3 Следущая страница


Цвет волшебства 4

какого-то часа провидица продала все драгоценности, различные волшебные приспособления, большую часть одежды и прочие пожитки, которые нельзя было увезти на самой быстрой лошади, какую она смогла достать. Тот факт, что немного погодя, когда дом рухнул в пламени, сама гадалка погибла под случайным обвалом в Морпоркских горах, доказывает, что у Смерти тоже есть чувство юмора.

Опять-таки примерно в то же время, когда почтовая крыса исчезла в лабиринте ходов под городом и, безошибочно следуя древнему инстинкту, заторопилась к своей цели, патриций Анк-Морпорка взял в руки письма, доставленные прилетевшим утром альбатросом, еще раз задумчиво посмотрел на верхнее из них и вызвал к себе начальника шпионов.
А в "Порванном Барабане" Ринсвинд с раскрытым ртом внимал рассказу Двацветка.
-- Так что я решил увидеть ваш город своими глазами, -- повествовал маленький чужестранец. -- На это ушли все сбережения, которые я собрал за восемь лет. Но мое путешествие стоит каждого полурайну. Я хочу сказать, наконец-то я очутился здесь. В Анк-Морпорке. В двуедином городе, прославленном в песнях и сагах. На улицах, знававших поступь Хэрика Белого Клинка, Хруна-Варвара, Бравда из Пупземелья и Хорька... Знаете, здесь все именно так, как я себе представлял.
Лицо Ринсвинда являло собой маску, изображавшую зачарованный ужас.
-- Я уже не мог выносить жизнь в Бес Пеларгике, -- безмятежно продолжал Двацветок. -- Сидеть целый день за конторкой, складывать колонки циферок, не ждать от будущего ничего, кроме пенсии... где ж тут романтика? Двацветок, сказал я себе, сейчас или никогда. Зачем слушать чужие истории? Ты сам можешь поехать туда. Хватит слоняться вокруг доков и подслушивать матросские байки. Одним словом, я составил себе разговорник и купил билет на ближайшее судно, следующее к Коричневым островам.
-- И ты не взял с собой никакой охраны? -- пробормотал Ринсвинд.
-- А зачем? Что у меня красть?
Ринсвинд кашлянул.
-- У тебя есть... э-э... золото, -- намекнул он.
-- И двух тысяч раину не наберется. Этого только-только хватит, чтоб не помереть с голоду пару-другую месяцев. У меня дома. Здесь, наверное, на эти деньги можно прожить подольше.
-- Раину -- это такая большая золотая монета? -- уточнил Ринсвинд.
-- Ага, -- Двацветок обеспокоено посмотрел на волшебника поверх своих странных зрительных линз. -- Как, по-вашему, две тысячи -- это приличная сумма?
-- Аг-ха, -- прохрипел Ринсвинд. -- Я хочу сказать, да, приличная.
-- Вот и здорово.
-- Гм, а в Агатовой империи все такие богатые, как ты?
-- Я? Богатый? Помилуйте меня боги, да с чего вам это взбрело в голову? Я всего-навсего бедный клерк! Как вы думаете, я не слишком много заплатил трактирщику? -- вдруг забеспокоился Двацветок.
-- Э-э, он мог бы удовольствоваться и меньшим, -- предположил Ринсвинд.
-- Ладно, в следующий раз буду умнее. Вижу, мне многому предстоит научиться. Кстати, Ринсвинд, мне в голову пришла одна идейка... Вы случайно не согласитесь поступить ко мне на службу в качестве... гм, не знаю, вероятно, в данных обстоятельствах эту должность можно назвать "гидом"? Я могу позволить себе платить вам один раину в день.
Ринсвинд открыл рот, чтобы ответить, но почувствовал, что слова застряли в горле и явно не торопятся выходить в мир, который быстро сходит с ума. Двацветок залился краской.
-- Я вас обидел, -- заметил он. -- С моей стороны было дерзостью просить об этом такого профессионала, как вы. У вас наверняка множество проектов, которые ждут своего воплощения. Какое-нибудь высокое волшебство...
-- Да нет, -- слабо пискнул Ринсвинд. -- Как раз сейчас я свободен. Раину, говоришь? Один раину в день. Каждый день?
-- Наверное, в сложившихся обстоятельствах мне следует предложить вам полтора раину. Плюс, конечно, все издержки.
Волшебник, совершив невозможное, овладел собой.
-- Подойдет, -- кивнул он. -- Я согласен.
Двацветок достал из сумки большую золотую кругляху, взглянул на нее и положил обратно. Ринсвинду не удалось рассмотреть ее как следует.
-- Думаю, -- сказал турист, -- что сейчас мне не помешает немного отдохнуть. Путешествие было долгим. Надеюсь, вы сможете вернуться сюда в полдень, и мы тогда осмотрим город?
-- Заметано.
-- Тогда, пожалуйста, будьте так добры, попросите трактирщика, чтобы он показал мне мою комнату.
Ринсвинд выполнил это поручение и проводил взглядом нервничающего Пузана, которой, примчавшись галопом из задней комнаты, повел гостя вверх по деревянной лестнице, расположенной за баром. Спустя несколько секунд Сундук тоже поднялся на ноги и затопал следом за хозяином.
Волшебник опустил глаза и уставился на шесть больших монет у себя на ладони. Двацветок настоял на том, чтобы заплатить ему за первые четыре дня вперед.
Хью кивнул и ободряюще улыбнулся. Ринсвинд тихонько рыкнул на него.
В бытность студентом-волшебником Ринсвинд никогда не получал высоких оценок по предвидению, но сейчас в его голове запульсировали дотоле не использованные цепи, и будущее предстало перед ним так явственно, словно было вытатуировано яркими красками на его зрачках. Меж лопатками у Ринсвинда засвербило. Он понимал, что благоразумнее всего будет купить лошадь. Это должна быть быстрая лошадь -- и дорогая. Однако из его знакомых барышников никто не сможет дать сдачу с целой унции золота. Таких богачей среди приятелей Ринсвинда просто не было.
Остальные пять монет помогут ему открыть какое-нибудь выгодное дело на безопасном расстоянии отсюда. Двухсот миль вполне достаточно. Это было бы благоразумно.
Но что же будет с Двацветком, который останется один-одинешенек в городе, где даже тараканы за милю чуют золото? Нужно быть настоящим подонком, чтобы бросить этого чужеземца здесь.

Патриций Анк-Морпорка улыбнулся одними губами.
-- Пупсторонние ворота, говоришь? -- пробормотал он.
Капитан стражи лихо козырнул.
-- Так точно, повелитель. Пришлось пристрелить лошадь, иначе этот гад отказывался останавливаться.
-- И вот ты здесь. Прямой путь ты избрал, -- отметил патриций, глядя на Ринсвинда. -- Что скажешь в свое оправдание?
Ходили слухи, что целое крыло дворца патриция заполнено клерками, которые днями напролет сопоставляют и уточняют информацию, собранную высокоорганизованной шпионской сетью их хозяина. Ринсвинд никогда не подвергал сомнению эти слухи. Он взглянул в сторону балкона, тянущегося вдоль одной из стен аудиенц-зала. Резкий бросок, ловкий прыжок -- и пучок арбалетных стрел в спину. Он содрогнулся.
Патриций уложил многочисленные подбородки на унизанную кольцами руку и уставился на волшебника маленькими и жесткими, как бусинки, глазками.
-- Так, посмотрим, -- сказал он. -- Клятвопреступление, кража лошади, ввод в обращение фальшивых монет -- да, думаю, Арена заждалась тебя, Ринсвинд.
Ну, это уж слишком...
-- Я не крал лошадь! Я честно ее купил!
-- На фальшивые деньги. Видишь ли, формально это кража.
-- Но эти райну сделаны из чистого золота!
-- Райну? -- Патриций покрутил одну из монет в толстых пальцах. -- Значит, так они называются? Интересно. Но, как ты сам заметил, они не очень-то похожи на доллары...
-- Конечно, это не...
-- Ага! Сам признался!
Ринсвинд открыл было рот, чтобы возразить, но передумал и сжал губы.
-- Вот именно. И ко всему, естественно, добавляется моральное оскорбление, сопутствующее трусливому предательству. Ты предал гостя наших берегов. Стыдись, Ринсвинд!
Патриций неопределенно махнул рукой. Стражники, стоящие у Ринсвинда за спиной, отступили, а их капитан сделал несколько шагов вправо. Ринсвинд внезапно почувствовал себя очень одиноким.
Говорят, когда должен умереть волшебник, Смерть приходит за ним сама (точнее, сам, потому что на Диске Смерть мужского рода), вместо того чтобы возложить исполнение этой обязанности на кого-нибудь из своих подчиненных, вроде Болезни или Голода, как оно обычно бывает. Ринсвинд нервно оглянулся, ожидая увидеть высокую фигуру в черном (кстати, у волшебников, даже неудавшихся, в дополнение ко всяким палочкам и кристалликам в зрачках имеются крошечные восьмиугольники, которые позволяют видеть октарин, основной цвет, по сравнению с которым все остальные цвета -- не более чем бледные оттенки, вторгающиеся в обычное четырехмерное пространство. Говорят, что выглядит октарин примерно как светящийся зеленовато-желтый пурпур).
Что за тень мелькнула там, в углу?
-- Но я могу проявить милосердие, -- добавил патриций.
Тень испарилась. Ринсвинд поднял глаза, и на его лице отразилась безумная надежда.
-- Да? -- выдохнул он.
Патриций снова махнул рукой. Стражники быстренько покинули залу. Оставшись наедине с верховным правителем двойного города, Ринсвинд немного пожалел, что они ушли.
-- Подойди сюда, Ринсвинд, -- поманил патриций и указал на вазу со сладостями, стоящую на невысоком ониксовом столике рядом с троном. -- Засахаренную медузу не желаешь?
-- М-м-м, -- протянул Ринсвинд. -- Нет, пожалуй.
-- А теперь я хочу, чтобы ты очень внимательно выслушал то, что я тебе скажу, -- дружелюбно произнес патриций. -- Иначе ты умрешь. Очень интересным манером. Не сразу. И пожалуйста, прекрати ерзать. Поскольку ты где-то в чем-то волшебник, тебе, конечно, известно, что мы живем в мире, имеющем, так сказать, форму диска? И что, по слухам, у дальнего края существует континент, который, несмотря на небольшие размеры, равен по массе всем мощным пластам земли в нашем полукружии? Согласно древней легенде, это объясняется тем, что в значительной степени он состоит из золота. Ты знал об этом?
Ринсвинд кивнул. Кто ж не слышал о Противовесном Континенте? Некоторые моряки даже верили в эти детские сказки и отправлялись на его поиски. Судьба таких путешественников была проста: либо они возвращались с пустыми руками, либо не возвращались вовсе. Должно быть, попадали в пасть к гигантским черепахам, как считали серьезно настроенные мореплаватели. Потому что Противовесный Континент был не более чем радужным мифом.
-- На самом деле этот континент существует, -- продолжал патриций. -- Хоть он и не состоит из золота, этот металл довольно распространен в тех краях. Большая часть массы континента приходится на долю обширных залежей октирона, расположенных глубоко в земной коре. И для такого проницательного ума, как твой, должно быть очевидным, что существование Противовесного Континента представляет смертельную угрозу для нашего народа... -- Он остановился, глядя в раскрытый рот Ринсвинда. Вздохнул. -- Ты, случайно, не потерял нить моих рассуждений? -- уточнил он.
-- Аг-ха, -- кашлянул Ринсвинд, сглотнул и провел языком по губам. -- То есть нет. Я имею в виду... ну, в общем, золото...
-- Понятно, -- ласково кивнул патриций. -- Возможно, ты считаешь, что стоило бы отправиться на Противовесный Континент и привезти оттуда целый корабль золота?
Ринсвинд заподозрил какой-то подвох.
-- Да? -- рискнул он.
-- Тогда представь себе, что у каждого человека на берегах Круглого моря появится собственная гора золота. Хорошо это будет или плохо? И что случится потом? Подумай как следует.
Ринсвинд наморщил лоб и подумал.
-- Мы все станем богатыми.
Температура в помещении резко понизилась. Очевидно, предположение Ринсвинда оказалось неверным.
-- Что ж, могу сказать тебе, Ринсвинд, что между правителями Круглого моря и императором так называемой Агатовой империи существуют некие связи, -- продолжал патриций. -- Только связи эти весьма тонки. Нас с Империей почти ничего не связывает. То, что есть у нас, им не нужно, а то, что имеется у них, мы не можем себе позволить. Это очень старая империя, Ринсвинд. Старая, хитрая, жестокая и очень-очень богатая. Так что лишь время от времени мы обмениваемся скупыми посланиями. С помощью альбатросовой почты.
Одно такое письмо пришло сегодня утром. Некий подданный императора вбил себе в голову посетить наш город. Похоже, им всецело завладела мечта побывать у нас. Только сумасшедший согласится снести все тяготы путешествия по Заворотному океану ради того, чтобы посмотреть на какой-то там городишко.

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

И тем не менее.
Он высадился сегодня утром. Он мог бы встретить великого героя, искуснейшего из воров или выдающегося ученого мудреца. Но он встретил тебя. Мало того, он нанял тебя гидом. И ты, Ринсвинд, станешь у этого зрителя гидом. Ты позаботишься о том, чтобы Двацветок вернулся домой под большим впечатлением от нашей небольшой родины. Что ты на это скажешь?
-- Э-э, спасибо, повелитель, -- обреченно промямлил Ринсвинд.
-- Однако есть еще одно обстоятельство. Очень не хотелось бы, чтобы с нашим маленьким гостем случилось что-нибудь непредвиденное. Да помилуют нас боги, если он, к примеру, случайно умрет. Это будет бедствием для всей нашей страны, поскольку Агатовый император заботится о своих подданных и может стереть нас с Диска одним мановением руки. Простым мановением. А что тогда будет с тобой, Ринсвинд!.. Мы не станем дожидаться прибытия огромного наемного флота Агатовой империи. Эти несколько недель мои слуги будут вплотную заниматься твоей персоной в надежде, что мстительные капитаны, добравшись сюда, сменят гнев на милость при виде твоего еще шевелящегося тела. Существуют определенные заклинания, которые способны помешать жизни разлучиться с телом, как бы плохо с последним ни обращались... О, вижу по твоему лицу, что на тебя наконец-то снизошло озарение.
-- Аг-ха.
-- Извини, не расслышал.
-- Да, повелитель. Я, э-э, обо всем позабочусь, то есть постараюсь позаботиться, я хочу сказать, попробую приглядеть за ним и прослежу, чтобы он не попал в беду.
"После чего мне можно будет наниматься жонглировать снежками в преисподней. Думаю, у меня получится", -- горько проговорил он внутри своего черепа.
-- Грандиозно! Насколько мне известно, между тобой и Двацветком уже установились дружеские отношения. Превосходное начало. Когда он целым и невредимым вернется к себе на родину, вот увидишь, я в долгу не останусь. Скорее всего, я даже сниму с тебя обвинения. Спасибо, Ринсвинд. Можешь идти.
Ринсвинд решил не заикаться о том, чтобы ему вернули оставшиеся пять райну. Он осторожно попятился.
-- Да, вот еще что, -- спохватился патриций в тот момент, когда волшебник нащупал дверную ручку.
-- Слушаю, о повелитель, -- с замиранием сердца отозвался Ринсвинд.
-- Надеюсь, ты не станешь помышлять о том, чтобы ускользнуть от своих обязанностей и сбежать из города. По-моему, ты прирожденный горожанин. Кроме того, можешь не сомневаться, правители остальных городов будут ознакомлены с содержанием нашего разговора еще до наступления сумерек.
-- Уверяю тебя, господин, такая мысль и в голову мне не приходила.
-- Неужели? Тогда на твоем месте я подал бы на свое лицо в суд. За клевету.

Ринсвинд со всех ног помчался в "Порванный Барабан" и подоспел как раз вовремя, чтобы столкнуться с человеком, который решил выйти из трактира спиной вперед и очень быстро. Торопливость незнакомца отчасти объяснялась торчавшим у него в груди копьем. Издав горлом громкий булькающий звук, неудачливый клиент "Барабана" свалился к ногам волшебника.
Ринсвинд осторожно заглянул в дверь и тут же дернулся обратно, когда мимо него, словно куропатка, просвистел тяжелый метательный топорик.
Второй осторожный взгляд подсказал Ринсвинду, что никто в него специально не целился. В темном помещении "Барабана" кипел настоящий махач, многие из участников которого уже пребывали в расчлененном виде -- в этом Ринсвинд убедился с третьего взгляда, внимательно изучив окрестности поля боя. Ринсвинд шарахнулся от брошенной наудачу табуретки, которая, пролетев мимо, разлетелась в щепки на другой стороне улицы. Пропустив летящий объект, Ринсвинд ринулся внутрь.
Благодаря темному балахону, который стал еще темнее от постоянной носки и нерегулярной стирки, Ринсвинд без труда проник в трактир. В клокочущем мраке никто и не заметил неясную тень, которая шмыгала от столика к столику. В какой-то момент один из дерущихся, пошатнувшись, шагнул назад и наступил на что-то, смахивающее на пальцы. Порядочное количество чего-то, похожего на зубы, впилось ему в лодыжку. Драчун дико заорал и на мгновение отвлекся -- секундной растерянности вполне хватило, чтобы шпага, выброшенная вперед его удивленным противником, проткнула растяпу насквозь, насадив как на вертел.
Ринсвинд, посасывая ободранную руку, на полусогнутых добрался до лестницы. В перила над его головой с глухим стуком вонзилась арбалетная стрела, и волшебник тихонько заскулил.
На одном дыхании он взлетел по ступенькам, стараясь не думать о том, что следующий выстрел попадет в цель.
Наверху, в коридоре, он выпрямился. Жадно хватая ртом воздух, Ринсвинд огляделся по сторонам и обнаружил, что весь пол вокруг усеян трупами. Какой-то чернобородый здоровяк, сжимающий в руке окровавленный меч, дергал за дверную ручку одной из комнат.
-- Эй! -- взвизгнул Ринсвинд.
Здоровяк обернулся. Почти рассеянным движением он вытащил из-за перевязи короткий нож и метнул его в волшебника. Тот быстро пригнулся. Сзади раздался короткий вскрик, и, схватившись за горло, целившийся в Ринсвинда стрелок выронил арбалет.
А чернобородый уже тянулся за другим ножом. Ринсвинд дико заозирался по сторонам, после чего, внаглую импровизируя, встал в чародейственную позу.
Вскинув руки, он проорал:
-- Асонити! Кайорача! Безлблор!
Чернобородый замешкался, и его глаза нервно забегали по сторонам в ожидании чуда. Догадка, что чуда, скорее всего, не случится, осенила здоровяка в тот самый момент, когда Ринсвинд, неистовым вихрем промчавшись по коридору, лягнул его прямо в пах.
Пока соперник орал и хватался за раненые достоинства, волшебник проворно юркнул в комнату, захлопнул за собой дверь и, задыхаясь, привалился к ней спиной.
Внутри было тихо. На низеньком ложе мирным сном спал Двацветок. А у подножия кровати стоял Сундук.
Ринсвинд по инерции сделал несколько шагов вперед -- алчность влекла его вперед как на колесиках. Сундук был открыт. Внутри него лежали мешочки, и в одном из них Ринсвинд углядел блеск золота. На мгновение жадность взяла верх над осмотрительностью, и волшебник осторожно протянул руку... но что толку? Ему все равно не суждено насладиться властью золота. Он неохотно убрал руку и, к своему удивлению, увидел, что откинутая крышка Сундука еле заметно затрепетала. Вроде бы она слегка изменила положение, словно ее качнуло сквозняком...
Ринсвинд посмотрел на свои пальцы, потом на крышку. Она выглядела тяжелой и была окована медными полосами. Вряд ли она так легко захлопывается.
Да и сквозняка никакого нет.
-- Ринсвинд!
Двацветок спрыгнул с кровати. Волшебник отскочил назад, выдавливая на лицо улыбку.
-- Дружище, ты как раз вовремя! Мы только пообедаем, а потом ты наверняка предложишь мне великолепную программу на сегодняшний день!
-- Э-э...
-- Вот и замечательно!
Ринсвинд сделал глубокий вдох.
-- Послушай, -- с отчаянием в голосе сказал он, -- давай поедим где-нибудь в другом месте. Здесь внизу была небольшая драчка.
-- Трактирная потасовка? Почему ты меня не разбудил?
-- Ну, видишь ли, я... Что?!!
-- Ринсвинд, мне казалось, что сегодня утром я достаточно ясно выразился. Я хочу увидеть подлинную морпоркскую жизнь -- рынок рабов, Шлюшьи Ямы, Храм Мелких Богов, Гильдию Попрошаек... и настоящую трактирную потасовку. -- Вдруг в голос Двацветка закралась подозрительная нотка. -- У вас ведь такое случается? Ну, когда люди раскачиваются на люстрах, фехтуют на столах. Как раз в подобного рода потасовках обожают принимать участие Хрун-Варвар и Хорек. Как ты не понимаешь, это же так волнующе!
Ринсвинд тяжело опустился на кровать.
-- Ты в самом деле хочешь увидеть драку? -- спросил он.
-- Да. А что в этом плохого?
-- Ну, во-первых, посторонних в драках имеют обыкновение калечить.
-- О, я ж не предлагаю участвовать в ней. Я просто хочу взглянуть на потасовку со стороны. Хочу посмотреть на ваших знаменитых героев. Они ведь у вас есть? Надеюсь, это не выдумка портовых сплетников? -- Теперь, к удивлению волшебника, голос Двацветка звучал почти умоляюще.
-- О да. Героев у нас хватает, -- торопливо подтвердил Ринсвинд. Он нарисовал в уме образы нескольких таких героев и передернулся.
Все герои Круглого моря рано или поздно проходили через ворота Анк-Морпорка. Большинство из них были выходцами из варварских племен, обитающих ближе к промерзшему насквозь Пупу. Эти племена выращивали своих героев вроде как на экспорт. Почти у каждого такого воителя имелся волшебный меч весьма грубой ковки, необузданные гармонии которого, распространяясь по тонкому плану, сводили на нет все точные эксперименты в области прикладного колдовства. Однако лично Ринсвинд против этого ничего не имел -- героев он невзлюбил совсем по другой причине. Он прекрасно понимал, что в магии он -- ноль без палочки, и его ничуть не волновал тот факт, что простого появления героя у городских ворот бывает достаточно, чтобы по всему Кварталу Волшебников начали лопаться реторты и материализовываться демоны. Нет, что ему не нравилось в героях, так это их обыкновение быть самоубийственно мрачными в трезвом виде и человекоубийственно буйными в пьяном. К тому же героев было чересчур много. На некоторых наиболее прославленных и подвигообильных территориях в разгар сезона царило настоящее столпотворение. Поговаривали о том, что пора бы вывесить расписание явки героев на место свершения подвига.
Ринсвинд почесал нос. Единственными героями, для которых у него всегда находилось время, были Бравд и Хорек, -- правда, на данный момент эта парочка в городе отсутствовала. Они да еще Хрун-Варвар, который, согласно стандартам Пупземелья, считался чуть ли не академиком, поскольку умел думать, не шевеля при этом губами. Хрун, по слухам, бродил сейчас где-то по вращению от города.
-- Послушай, -- сказал наконец волшебник. -- А ты вообще встречался когда-нибудь с варварами?
Двацветок отрицательно покачал головой.
-- Этого я и боялся, -- вздохнул Ринсвинд. -- Видишь ли, они...
С улицы послышался топот бегущих ног. Внизу раздался дружный рев голосов -- судя по всему, прибыли свежие силы. Последовала какая-то кутерьма на лестнице. Дверь распахнулась прежде, чем Ринсвинд успел собраться с мыслями и выпрыгнуть в окно.
Он ожидал увидеть обезумевшего от жадности и крови грабителя, но вместо этого обнаружил перед собой круглую раскрасневшуюся физиономию сержанта стражи. Ринсвинд снова начал дышать. Ну конечно. Стражники всегда вели себя очень осторожно и не вмешивались раньше времени в потасовку -- дрались они только тогда, когда численный перевес был на их стороне.
Кроме того, бывшим стражникам платили пенсию, так что на эту работу нанимались осторожные, вдумчивые люди.
Сержант свирепо зыркнул на Ринсвинда, а затем с интересом вгляделся в Двацветка.
-- Значит, здесь все в порядке? -- спросил он.
-- О, все замечательно, -- откликнулся Ринсвинд. -- А вас, видно, задержали неотложные дела?
Сержант пропустил его насмешку мимо ушей.
-- Значит, это и есть чужестранец? -- уточнил он.
-- Мы как раз собирались уходить, -- быстро сказал Ринсвинд и перешел на тробский язык. -- Двацветок, думаю, нам следует пообедать в каком-нибудь другом трактире. Мне известна пара местечек...
Он собрал весь апломб, на какой был только способен, и важно прошествовал в коридор. Двацветок последовал за ним. За их спинами сержант издал странный полузадушенный хрип -- прямо на его глазах Сундук захлопнул крышку, поднялся на ножки и, потянувшись, отправился догонять хозяина.
Внизу стража вытаскивала из комнаты трупы. Уцелевших не было. Стражники по заботились об этом, предоставив всем выжившим возможность удрать через заднюю дверь -- искусный компромисс между осторожностью и справедливостью, который выгоден всем заинтересованным сторонам.
-- Что это за люди? -- поинтересовался Двацветок.
-- Ну, знаешь ли... Люди какие-то, -- ответил Ринсвинд. Но прежде чем он успел захлопнуть рот, некая часть его мозга, которой явно нечего было делать, захватила контроль над его языком и добавила: -- Вообще-то, это герои.
-- Да ну?
Если ваша нога увязла в Серых Миазмах Х'рулла, лучше не мучаться, а шагнуть в топи второй ногой и благополучно пойти ко дну. Ринсвинда понесло.
-- Говорю тебе, этого зовут Эриг Силавруке, того -- Черныш Зенелл...
-- А Хрун-Варвар здесь? -- спросил Двацветок, с энтузиазмом вертя

Предыдущая страница 5 Следущая страница


Цвет волшебства 6

головой. Ринсвинд глубоко вздохнул.
-- Да, вон он, у нас за спиной, -- сказал он. Эта ложь была настолько чудовищной, что расходящиеся от нее круги распространились по одному из нижних тонких планов и дошли аж до Квартала Волшебников, расположенного за рекой. Там, натолкнувшись на постоянно витающую над кварталом завесу чародейской силы, круги лжи набрали ужасающую скорость и отразились прямо за Круглое море. Одна гармоника дошла до самого Хруна, который в тот момент рубился с парочкой гноллей на узенькой тропке высоко в горах Кадерака, и на мгновение вызвала у варвара необъяснимое смятение чувств.
Двацветок тем временем откинул крышку Сундука и торопливо вытащил на свет увесистую черную штуковину кубической формы.
-- Фантастика! -- воскликнул он. -- Дома ни за что не поверят!
-- О чем это он? -- с сомнением спросил сержант.
-- Радуется, что вы нас спасли, -- пояснил Ринсвинд и искоса взглянул на черную коробку, приготовившись к тому, что она либо взорвется, либо начнет издавать странные музыкальные звуки.
-- А-а, -- протянул сержант. Он тоже, не отрываясь, смотрел на коробку.
Двацветок одарил их жизнерадостной улыбкой.
-- Мне хотелось бы запечатлеть это событие. На память, -- сказал он. -- Ринсвинд, не мог бы ты попросить героев встать вон там, у окна? Это не займет много времени. И... э-э... Ринсвинд?
-- Да?
-- Полагаю, тебе известно, что это такое? -- прошептал ему на ушко Двацветок, встав на цыпочки.
Ринсвинд уставился на коробку. У нее имелся круглый стеклянный глаз, зияющий посредине одной из сторон, и рычажок сзади.
-- Не сказал бы, -- признался он.
-- Это приспособление для быстрого изготовления картинок, -- объяснил Двацветок. -- Сравнительно недавнее изобретение. Я весьма горжусь им, но, понимаешь ли, я боюсь, что эти джентльмены станут... э-э, я имею в виду, они, может, будут... ну вроде как возражать. Ты не мог бы разъяснить им, что к чему? Разумеется, я оплачу их потерянное время.
-- В этой коробке сидит демон, который рисует картинки, -- коротко перевел Ринсвинд. -- Делайте, что говорит этот псих, и он даст вам золота.
Стражники нервно улыбнулись.
-- Ринсвинд, я хотел бы, чтобы ты тоже был запечатлен на картинке. Вот так, прекрасно.
Двацветок вытащил уже знакомый волшебнику золотой диск, прищурившись взглянул на поверхность кругляша, потом пробормотал: "Думаю, тридцати секунд будет в самый раз" -- и оживленно скомандовал:
-- Улыбнитесь, пожалуйста!
-- Улыбайтесь, -- прохрипел Ринсвинд. Из коробки раздалось жужжание.
-- Готово.

Высоко над Диском парил второй альбатрос. Он летел так высоко, что его безумные оранжевые глазки видели весь Плоский мир -- и даже все огромное, сверкающее Круглое море. К одной из ног птицы была привязана желтая почтовая капсула. Далеко внизу, невидимый за облаками, альбатрос, доставивший патрицию Анк-Морпорка первое письмо, неторопливо взмахивал крыльями, возвращаясь домой.

Ринсвинд изумленно смотрел на маленький стеклянный квадратик. Это действительно он -- крошечная фигурка, совсем такая, как в жизни. Стоит на фоне группы стражников, лица которых сведены перекошенными от страха ухмылками. Толпящиеся вокруг Ринсвинда люди вытянули шеи, заглядывая ему через плечо, и загудели в бессловесном ужасе.
Ухмыляющийся Двацветок извлек из кошелька пригоршню мелких монеток по четверти райну и подмигнул волшебнику.
-- У меня были похожие проблемы, когда я останавливался на Коричневых островах, -- сообщил он. -- Тамошние жители посчитали, что иконограф крадет у них частичку души. Это ж смех, да и только!
-- Аг-ха, -- отозвался Ринсвинд, а потом поскольку одного "аг-ха" было как-то маловато для поддержания разговора, добавил: -- Однако, по-моему, я здесь не очень на себя похож.
-- Обращаться с ним очень легко, -- продолжал Двацветок, пропуская его замечание мимо ушей. -- Смотри, тебе нужно всего-навсего нажать эту кнопку. Все остальное иконограф сделает сам. Сейчас я встану вот здесь, рядом с Хруном, а ты снимешь меня на картинку.
Монеты непонятным, ведомым только золоту образом успокоили возбуждение собравшихся, и через полминуты Ринсвинд с удивлением обнаружил, что держит в руке миниатюрный стеклянный портрет Двацветка. Маленький турист размахивал огромным зазубренным мечом и улыбался так, словно сбылись все его мечты.

Они пообедали в небольшой харчевне рядом с Медным мостом; Сундук все это время просидел под столом. Еда и вино, значительно превосходящие по качеству то, чем обычно довольствовался Ринсвинд, помогли волшебнику отчасти расслабиться. Все не так уж и плохо, решил он. Чуть-чуть изобретательности, немножко смекалки -- вот и все, что нужно.
Двацветок, казалось, тоже о чем-то размышлял.
-- Видно, трактирные потасовки довольно обычная вещь в этих краях... -- задумчиво глядя в кубок, сказал он.
-- О, очень даже обычная.
-- И наверное, постоянно страдает меблировка, бьется утварь?
-- Мебли... а, понял. Ты имеешь в виду лавки и все такое прочее. Да, скорее всего.
-- Это, должно быть, очень огорчает трактирщиков?
-- Я как-то никогда об этом не думал. По-моему, это их профессиональный риск.
Двацветок задумчиво посмотрел на волшебника.
-- Здесь я, возможно, смогу помочь, -- сообщил он, -- риск -- это мое ремесло. Послушай, тебе не кажется, что эта пища чуть-чуть жирновата?
-- Ты сам сказал, что хочешь попробовать типичную морпоркскую еду, -- напомнил Ринсвинд. -- Так что ты там говорил насчет риска?
-- О, про риск я знаю все. Это моя работа.
-- Я так и думал, что ты сказал именно эти слова. В первый раз я им тоже не поверил.
-- Нет, лично я риску никогда не подвергаюсь. Пожалуй, самое захватывающее приключение в моей жизни случилось со мной, когда я опрокинул чернильницу. Нет, я оцениваю риск. Изо дня в день. Тебе известно, какова вероятность того, что в районе Красного Треугольника в Бес Пеларгике случится пожар? 1 к 538. Это я сам сосчитал, -- с оттенком гордости добавил он.
-- За... -- Ринсвинд попытался подавить отрыжку, -- зачем? Прости.
Он подлил себе еще вина.
-- Затем, чтобы... -- Двацветок внезапно умолк. -- Я не могу передать это на тробском, -- объяснил он. -- По-моему, у тробийцев нет такого слова. На моем языке это называется...
Он выдал набор чужеземных слогов.
-- "Страх-и-в-ванне",-- повторил Ринсвинд. -- Вот чудное слово. И чего оно значит?
-- Ну, допустим, у тебя есть судно, груженное, скажем, золотыми слитками. Оно может попасть в шторм или подвергнуться нападению пиратов. Ты не хочешь, чтобы это случилось, и поэтому берешь "пол-лисы" для "страх-и-в-ванне". На основе прогнозов погоды и данных о пиратстве за последние двадцать лет я вывожу вероятность того, что груз пропадет, затем прибавляю кое-что, а потом ты платишь мне некоторую сумму, рассчитанную на основе этой вероятности...
-- ...и кой-чего... -- подчеркнул Ринсвинд, торжественно подняв палец.
-- После этого, если груз действительно пропадает, я возмещаю тебе убыток.
-- Возмечтаешь?
-- Плачу тебе стоимость груза, -- терпеливо растолковал Двацветок.
-- А, понял. Это нечто вроде пари, да?
-- Пари? Ну, в чем-то похоже.
-- И ты зарабатываешь деньги этим " страхом-и-в-ванне "?
-- Конечно. Это дает проценты с вкладов.
Ринсвинд, нежась в теплом желтоватом сиянии, которым его окутало выпитое вино, попытался представить себе "страх-и-в-ванне" в терминах Круглого моря.
-- П'моему, я не п'нимаю этот "страх-и-в-ванне", -- твердо сказал он, лениво наблюдая за плывущей перед глазами обстановкой. -- Вот магия -- это да. Магию я п'нимаю.
Двацветок усмехнулся.
-- Магия -- это одно, а "отраженный шум подземного духа" -- другое, -- сказал он.
-- Чево?
-- Что?
-- Што это за п'тешное слово ты сказал ? -- нетерпеливо переспросил Ринсвинд.
-- "Отраженный шум подземного духа"?
-- Никогда о таком не шлышал.
Двацветок попытался объяснить. Ринсвинд попытался понять.

Весь день они бродили по городу, расположенному по вращению от реки. Двацветок, на шее у которого висела на ремешке странная коробка для картинок, возглавлял шествие. Ринсвинд тащился сзади, время от времени поскуливая и проверяя, на месте ли его голова.
Вслед за ними пристроилось еще несколько личностей. Жители города, в котором мирное течение жизни регулярно нарушалось публичными казнями, дуэлями, драками, распрями волшебников и необычными происшествиями, довели профессию любопытствующего прохожего до вершин совершенства. Все они, как на подбор, были высококвалифицированными зеваками. Одним словом, Двацветок с восторгом делал картинку за картинкой, запечатлевая людей, занятых, как он это называл, типичной деятельностью. Поскольку вслед за этим монета в четверть райну, как правило, меняла владельца, компенсируя "причиненное беспокойство", то вскоре за Ринсвиндом и Двацветком образовался целый хвост ошеломленных и счастливых новоиспеченных богачей, надеющихся, что этот псих-чужестранец в конце концов взорвется и на землю прольется настоящий золотой дождь.
Торопливо собранный в Храме Семирукого Сека совет жрецов и специалистов по ритуальной пересадке сердца пришел к заключению, что возвышающаяся на сотню пядей статуя бога представляет собой слишком значительную святыню, чтобы делать из нее магическую картинку. Однако плата в два райну буквально ошеломила их и заставила согласиться с тем, что Он, Сек, возможно, не так уж и свят.
Продолжительная сессия в Шлюшьих Ямах породила на свет большое количество цветных и очень поучительных картинок, ряд из которых Ринсвинд припрятал за пазуху для дальнейшего детального изучения частным образом. По мере того как из его головы улетучивались винные пары, волшебник начал серьезно задумываться над принципом работы иконографа.
Даже маги-недоучки знают, что некоторые вещества очень чувствительны к свету.
Может, стеклянные пластинки обрабатываются при помощи некоего волшебного процесса, который замораживает проходящий сквозь них свет? Во всяком случае, имеет место быть нечто в этом роде. Ринсвинд и прежде догадывался, что магия -- не самая лучшая в мире вещь. Обычно его догадки не подтверждались, и он оставался весьма огорченным.
Тем не менее он все чаще и чаще обращался к Двацветку за позволением поорудовать коробкой. Чужестранец с превеликой охотой доверял ему иконограф, поскольку таким образом сам мог присутствовать на картинках. Тогда-то Ринсвинд и подметил некую странность. Тот, в чьих руках оказывается коробка, приобретает мистическую власть: каждый, кто предстает перед гипнотическим стеклянным глазом, покорно повинуется самым бесцеремонным приказам насчет позы и выражения лица.
Катастрофа разразилась в тот момент, когда Ринсвинд был занят изготовлением картинок на Площади Разбитых Лун.
Двацветок позировал рядом с обалдевшей торговкой амулетами, а толпа его новообретенных почитателей с интересом следила, не выкинет ли он какой-нибудь потешно-сумасшедший фортель.
Ринсвинд опустился на одно колено, чтобы лучше разместить всех на картинке, и нажал на волшебный рычажок.
-- Ни фига не выйдет. У меня кончилась розовая краска, -- произнесла вдруг коробка.
Перед глазами Ринсвинда распахнулась незамеченная им прежде дверка. Оттуда высунулась маленькая, зеленая, покрытая ужасающими бородавками человекообразная фигурка, ткнула когтем в заляпанную красками палитру, зажатую в лапе, и принялась орать.
-- Нету розового! Видишь? -- верещал гомункулус. -- И чего толку жать на рычажок, когда розовой краски нет? А коли тебе хотелось розового, нечего было делать те картинки с молодыми дамами! Все, приятель, переходим на

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

черно-белый цвет. Усек?
-- Усек. А то как же. Отчего ж не перейти? -- согласился Ринсвинд.
Ему показалось, что он разглядел в одном из темных уголков коробки мольберт и крошечную неубранную постель. Он понадеялся, что это ему только показалось.
-- Ну раз ты все усек, тады пока, -- огрызнулся уродец и хлопнул дверью. Ринсвинду померещилось приглушенное ворчание и скрип передвигаемого по полу стула.
-- Двацветок... -- начал было он, поднимая глаза.
Двацветок исчез. Ринсвинд вытаращился на толпу, ощущая, как по спине путешествуют войска неприятных мурашек. Что-то мягко ткнуло его в поясницу.
-- Повернись -- и не спеши, -- прошуршал, словно черный шелк, чей-то голос. -- А не то распрощаешься со своими почками.
Толпа с интересом следила за действом. Судя по всему, денек сегодня выдался тот еще.
Ринсвинд медленно повернулся, чувствуя, как кончик шпаги скребет по ребрам. В человеке, находящемся на другом конце клинка, он узнал Стрена Визеля -- вора, жестокого рубаку, кандидата на звание худшего человека в мире.
-- Здрассте, -- выдавил волшебник. Он заметил, что в нескольких ярдах пара несимпатичного вида личностей, откинув крышку Сундука, возбужденно тычет пальцами в мешочки с золотом. Визель улыбнулся. Улыбка на его изрезанном шрамами лице производила поистине устрашающее впечатление.
-- Я тебя знаю, -- сообщил он. -- Волшебник подзаборный. Что это у тебя за хреновина?
Ринсвинд вдруг осознал, что крышка Сундука легонько подрагивает, хотя никакого ветра не было и в помине. Он опустил взгляд и обнаружил, что по-прежнему сжимает в руках иконограф.
-- Это? Оно картинки делает, -- жизнерадостно объяснил он. -- Вот-вот, улыбайся вот так! Сейчас, сейчас...
Он быстренько отступил и нацелил коробку.
Визель на мгновение заколебался.
-- Чего-чего?!! -- переспросил он.
-- Во, замечательно, так и стой... -- приказал Ринсвинд.
Бандит еще немного помедлил, а потом, зарычав, занес шпагу для удара.
Сзади раздался громкий лязг и дуэт ужасающих воплей. Ринсвинд не стал оглядываться из страха перед жуткими вещами, которые он мог увидеть. К тому времени как Визель снова начал его искать, он очутился уже на другой стороне площади. Взяв ноги в руки, Ринсвинд набрал ход.

Альбатрос снизился, закладывая широкие, медленные круги, которые закончились недостойным трепыханием перьев и шлепком, когда он тяжело плюхнулся на свою платформу в птичьем садике патриция.
Смотритель садика, мирно дремавший на солнышке, едва ли ожидал, что новое межгосударственное послание придет так скоро, -- ведь прошлая депеша была доставлена не далее как этим утром. Он рывком вскочил и взглянул вверх.
Несколько минут спустя он торопливо пробирался по коридорам дворца, сжимая в ладони почтовую капсулу и -- поспешность чревата небрежностью -- посасывая ободранное запястье, сильно пострадавшее от клюва альбатроса.

Ринсвинд, не обращая внимания на доносящиеся из коробки яростные вопли, с топотом промчался по переулку и перемахнул через высокий забор. Драный балахон взметнулся вокруг него подобно перьям взъерошенной галки. Приземлился Ринсвинд во дворе лавки ковровщика, расшвыряв в стороны товар и клиентов, после чего, рассыпая по пути извинения, шмыгнул в заднюю дверь, пронесся по другому переулку и вовремя затормозил, угрожающе нависнув над мутными водами Анка, куда чуть не свалился с разбегу.
Говорят, существуют мистические реки, капля воды из которых способна лишить человека жизни. Протекающий сквозь двойной город, Анк очень напоминал одну из таких рек.
Раздававшиеся вдали разъяренные вопли заглушил крик отчаянного ужаса. Ринсвинд огляделся по сторонам, отыскивая лодку. Хотя бы какой-нибудь выступ на отвесных стенах, которые возвышались по обе стороны от него...
Он очутился в ловушке.
В его мозгу нежданно-негаданно начало подниматься Заклинание. Сказать, что Ринсвинд его выучил, было бы неправильно; скорее оно выучило его. Именно этот эпизод привел к тому, что волшебника с позором выставили из Незримого Университета -- воспользовавшись тем, что университетский библиотекарь отвлекся, Ринсвинд на спор осмелился заглянуть в последний сохранившийся экземпляр Октаво, магического трактата, гримуара, принадлежавшего самому Создателю. Заклинание соскочило со страницы и немедленно зарылось глубоко в мозг Ринсвинда, откуда его не смогли выманить даже объединенные усилия светил факультета медицины. Какое именно это было заклинание, они тоже не смогли уточнить, объявив во всеуслышание только то, что оно входило в состав восьми основных заклинаний, которые вплетены в саму ткань пространства и времени.
С тех пор Заклинание выказывало дурную наклонность ловить момент, когда Ринсвинд чувствовал себя подавленным или загнанным в угол, и пытаться произнестись.
Он крепко сжал зубы, но первый слог все же протиснулся в уголок его рта. Левая рука волшебника непроизвольно взлетела вверх и, повинуясь вихрю магической силы, начала испускать октариновые искры...
Сундук стремительно вылетел из-за угла; несколько сот его коленок работали как поршни.
У Ринсвинда отпала челюсть. Заклинание скончалось непроизнесенным.
Сундуку, казалось, ничуть не мешали ни узорчатый ковер, залихватски перекинутый через крышку, ни вор, чья рука застряла внутри. Мертвый груз в самом прямом смысле этого слова. Из-под крышки торчали огрызки двух пальцев, отхваченных у неведомого грабителя.
Сундук затормозил в нескольких футах от волшебника. Замерев на миг, ходячий ящик поджал ноги и опустился на землю. Ринсвинд не заметил у Сундука глаз, но тем не менее пребывал в полной уверенности, что эта штуковина на него смотрит. Выжидающе.
-- Кыш, -- слабо сказал волшебник.
Сам Сундук не шелохнулся, однако крышка его со скрипом откинулась, высвобождая мертвого вора.
Ринсвинд вспомнил про золото. Видимо, Сундук должен иметь хозяина. Может, за отсутствием Двацветка он выбрал его, Ринсвинда?
Начинался отлив, и в желтом послеполуденном свете в сторону Речных ворот, расположенных в каких-то ста ярдах ниже по течению Анка, плыл разнообразный мусор. Присоединить к нему бездыханное тело вора -- секундное дело. Даже если труп потом найдут, вряд ли это вызовет пересуды. Да и акулы, обитающие в устье Анка, привыкли к регулярным, плотным обедам.
Ринсвинд смотрел, как вор медленно уплывает прочь, и обдумывал свой следующий шаг. Сундук, наверное, сможет держаться на воде. Все, что нужно сделать, -- это подождать до темноты и потом вместе с отливом отправиться вниз по реке. В нижнем течении Анка есть множество необжитых мест, где можно выйти на берег, и... Что ж, если патриций действительно сообщил о Ринсвинде остальным правителям, то смена одежды и бритва разрешат эту проблему. Во всяком случае, есть и другие страны, а способностями к языкам Ринсвинд не обделен. Дайте ему только добраться до Химеры, Гонима или Экальпона -- и полдюжины армий не смогут привести его обратно. А потом -- богатство, безопасность, комфорт...
Но вот как быть с Двацветком? Ринсвинд позволил себе на минутку взгрустнуть.
-- Ну, могло быть и хуже, -- сказал он, как бы прощаясь. -- На его месте мог оказаться я.
Он уже собрался было тронуться в путь, но тут обнаружил, что его балахон за что-то зацепился.
Вывернув шею назад, он установил, что край его одеяния зажат крышкой Сундука.

-- А, Горфаль, -- любезно кивнул патриций. -- Заходи. Садись. Не желаешь ли отведать засахаренной морской звезды?
-- Я полностью в твоем распоряжении, хозяин, -- спокойно отозвался старик. -- За исключением, пожалуй, тех случаев, когда речь заходит о вяленых иглокожих.
Патриций пожал плечами и указал на лежащий на столе свиток.
-- Прочти, -- распорядился он. Горфаль взял пергамент в руки и, увидев знакомые идеограммы Золотой империи, слегка приподнял бровь. С минуту он молча читал, после чего перевернул свиток, чтобы детально исследовать печать на обороте.
-- Ты слывешь человеком, который разбирается в делах Империи, -- сказал патриций. -- Можешь ли ты объяснить вот это?
-- Познание Империи заключается не столько в том, чтобы отмечать отдельные события, сколько в том, чтобы изучать определенный склад ума, -- ответил старый дипломат. -- Это послание любопытно, да, но ничего удивительного в нем нет.
-- Сегодня утром император предписал, -- патриций позволил себе роскошь нахмуриться, -- предписал мне охранять этого Двацветка. Теперь, похоже, я должен приказать, чтобы его убили. Это не кажется тебе удивительным?
-- Нет. Император -- всего лишь ребенок. Он... идеалист. Энтузиаст. Народ его обожествляет. В то время как второе письмо исходит, если я не ошибаюсь, от Девяти Вращающихся Зеркал, то есть от великого визиря. Он уже стар и за свою жизнь успел послужить нескольким императорам. Для него они необходимая, но подчас утомительная составляющая успешного управления Империей. Он терпеть не может, когда что-то или кто-то выходит у него из-под контроля. Империя была построена именно для того, чтобы каждый знал свое место. Такова его точка зрения.
-- Я, кажется, начинаю понимать... -- протянул патриций.
-- Вот именно. -- Горфаль улыбнулся себе в бороду. -- Этот турист забыл свое место. Я абсолютно уверен, что, выразив согласие с пожеланиями своего господина, Девять Вращающихся Зеркал тут же предпримет меры, имеющие целью не допустить, чтобы этот вот путешественник вернулся домой, привезя с собой заразу недовольства. Империя предпочитает, чтобы люди оставались там, куда она их определила. Так что лучше будет, если этот Двацветок навеки исчезнет в варварских землях. То есть здесь, хозяин.
-- И что ты посоветуешь? -- спросил патриций.
Горфаль пожал плечами.
-- Ничего не предпринимать. Наверняка все уладится само собой. Тем не менее, -- он задумчиво почесал ухо, -- может, Гильдия Наемных Убийц?..
-- Ах да, -- вспомнил патриций. -- Гильдия Наемных Убийц. Кто у них сейчас президент?
-- Злорф Мягкоступ, хозяин.
-- Поговори с ним, хорошо?
-- Слушаюсь, хозяин.
Патриций кивнул. Так будет значительно легче. Он разделял мнение Девяти Вращающихся Зеркал -- жизнь и так достаточно сложна. Людям следует оставаться там, куда их определили.

Сияющие созвездия проливали свет на Плоский мир. Один за другим торговцы закрывали ставнями окна своих лавок. Один за другим карманники, воры, джентльмены удачи, потаскушки, фокусники, рецидивисты и домушники просыпались и садились завтракать. Волшебники отправлялись по своим многомерным делам. Этой ночью должно было случиться слияние двух могущественных планет, и воздух над Кварталом Волшебников уже дрожал от заранее наложенных заклинаний.
-- Послушай, -- сказал Ринсвинд. -- Так у нас ничего не выйдет.
Он медленно двинулся в сторону. Сундук, как верный пес, последовал за ним, угрожающе приоткрыв крышку. Ринсвинд поразмыслил над возможностью прыгнуть вперед и попытаться сделать ноги. Крышка предвкушающе причмокнула.
В любом случае, сказал себе Ринсвинд, ощущая, как сердце проваливается в пятки, проклятая штуковина сразу бросится в погоню. Упрямство из нее так и прет. У волшебника появилось нехорошее предчувствие, что, даже если ему удастся спереть какую-нибудь лошадь, Сундук все равно будет преследовать его. Бесконечно. Неторопливо. Переплывая реки и океаны. Понемногу нагоняя его -- ведь Ринсвинду придется когда-то спать. А потом, в один прекрасный день, в каком-нибудь экзотическом городе и много лет спустя, он услышит за своей спиной топоток сотен маленьких ножек. Все ближе, ближе...
-- Ну что ты ко мне прицепился? -- простонал он. -- Я-то тут при чем? Я ж его не похищал!
Сундук немного продвинулся вперед. Пятки Ринсвинда и реку разделяла узенькая полоска скользкого причала. Мгновенная вспышка озарения подсказала волшебнику, что этот ящик плавает быстрее, чем он. Ринсвинд попытался не думать о том, каково будет утонуть в Анке.
-- Лично мне кажется, что он не отцепится, -- непринужденно заметил тонкий голосок.
Ринсвинд опустил взгляд на иконограф, по-прежнему висящий у него на шее. Дверца была открыта. Гомункулус, прислонившись к косяку, покуривал трубку и явно развлекался, наблюдая за происходящим.

Предыдущая страница 7 Следущая страница


Цвет волшебства 8

-- По крайней мере, я прихвачу тебя с собой, -- скрипнув зубами, пообещал Ринсвинд. Крошка-демон вынул трубку изо рта.
-- Что ты сказал? -- переспросил он.
-- Я сказал, что прихвачу тебя с собой, тысяча чертей!
-- Да на здоровье. -- Демон многозначительно постучал по стенке коробки. -- Посмотрим, кто утонет первым.
Сундук зевнул и продвинулся вперед на долю дюйма.
-- Ну ладно, ладно, -- раздраженно бросил Ринсвинд. -- Только тебе придется дать мне время на раздумья.
Сундук медленно отступил. Ринсвинд бочком переместился на относительно безопасное место и уселся наземь, прислонившись спиной к стене. За рекой светились огни города Анка.
-- Ты же волшебник, -- сказал чертик-живописец. -- Ты наверняка придумаешь, как найти его.
-- Боюсь, волшебник из меня аховый.
-- Ты можешь неожиданно наброситься на похитителей и превратить их в червей, -- ободряюще добавил чертик, никак не отреагировав на последнее заявление Ринсвинда.
-- Нет. Превращение-В-Животных -- это заклятие восьмого уровня. А я даже не закончил учебу. Я знаю только одно заклинание.
-- Ну что ж, этого хватит.
-- Сомневаюсь, -- безнадежно возразил Ринсвинд.
-- Почему? Что оно делает?
-- Не могу сказать. Даже не хочу говорить об этом. Но если честно, -- он вздохнул, -- от заклинаний мало толку. Нужно три месяца, чтобы запомнить простейшее из них, а только ты его используешь, как оно -- пшик! -- и исчезло. Это самое дурацкое в магии. Ты тратишь двадцать лет на то, чтобы выучить заклинание и вызвать себе в спальню обнаженных девственниц, но к тому времени ты насквозь пропитываешься ртутными парами, а твои глаза перестают видеть, испорченные чтением старых гримуаров. Ты даже вспомнить не сможешь, зачем тебе эти девственницы понадобились.
-- Мне никогда не приходило в голову взглянуть на магию с этой стороны, -- признался чертик.
-- Послушай-ка... Это все неправильно. Когда Двацветок сказал, что у них в Империи магия лучше, я подумал... подумал...
Дух выжидающе смотрел на него. Ринсвинд мысленно выругался.
-- Ну, если тебе обязательно нужно знать, я подумал, что на самом деле он имел в виду не магию. Не магию как таковую.
-- А что еще он мог иметь в виду?
Ринсвинд почувствовал себя по-настоящему несчастным.
-- Не знаю, -- признался он. -- Наверное, их магия лучше нашей. И в ней есть какой-то смысл. К примеру, они, должно быть, легко могут обуздать молнию.
Дух посмотрел на Ринсвинда добрым, но жалостливым взглядом.
-- Молнии -- это копья, которыми сражаются друг с другом громовые великаны, -- мягко напомнил он. -- Установленный метеорологический факт. Их невозможно обуздать или запрячь.
-- Знаю, -- удрученно отозвался Ринсвинд. -- Тут, конечно, мой пример подкачал.
Дух кивнул и исчез в глубине иконографа. Пару минут спустя Ринсвинд почуял запах жарящегося бекона. Волшебник сначала терпел, а потом, когда его желудок напрочь отказался выносить эту муку, постучал по стенке коробки. Дух немедленно высунул голову.
-- Знаешь, я тут подумал над твоими словами... -- заявил он прежде, чем Ринсвинд успел открыть рот. -- Предположим, надел ты на нее упряжь, но как ты заставишь ее тянуть телегу?
-- О чем ты говоришь, чума тебя задери?
-- О молнии. Она же летает вверх-вниз, а тебе нужно, чтобы она двигалась вдоль земли. Кроме того, она же мигом прожжет упряжь.
-- Плевать мне на молнию! Как я могу думать на пустой желудок?
-- Ну так съешь что-нибудь. Логичный выход.
-- Как? Стоит мне пошевельнуться, как этот проклятый ящик сразу начинает хлопать крышкой!
Сундук, как по команде, широко разинул пасть.
-- Видишь?
-- Чего ты боишься? Он и не думает тебя кусать, -- сказал чертик. -- Там, внутри, есть еда. Ему лично без надобности, чтобы ты помер с голоду.
Ринсвинд всмотрелся в темное чрево Сундука. Действительно, среди кучи коробок и мешочков с золотом лежало несколько бутылок и нечто завернутое в промасленную бумагу. Ринсвинд цинично рассмеялся и, порыскав по заброшенному причалу, нашел кусок дерева нужной длины. Как можно вежливее он вставил доску между крышкой и ребром Сундука и выудил один из плоских пакетиков.
В пакете содержались сухари, которые на поверку оказались твердыми, как алмазное дерево.
-- 'тоб им пу'то бы'о, -- пробормотал Ринсвинд, держась за поврежденную челюсть.
-- Настоящее Дорожное Питание капитана Восемьпантера, -- сообщил чертик из дверей коробки. -- Эти сухарики спасли жизнь многим людям, очень полезны в открытом море.
-- Ну да, конечно. Их что, спускают на воду вместо плотов или кидают акулам и смотрят, как те тонут? А в бутылках что? Яд?
-- Вода.
-- Но вода есть везде. Зачем ему понадобилось везти сюда воду?
-- Доверие.
-- Доверие?
-- Да. Это то, чего у него не было. Не доверяет он здешней воде. Сечешь?
Ринсвинд открыл бутылку. Находящаяся в ней жидкость вполне могла оказаться водой. Вкус у так называемой "воды" был никакой.
-- Ни вкуса, ни запаха, -- ворчливо пожаловался Ринсвинд.
Сундук негромко скрипнул, привлекая к себе внимание, а потом медленно, с ленивой, точно рассчитанной угрозой закрыл крышку, перемалывая импровизированную распорку, точно сухую веточку.
-- Ладно, ладно, -- сказал волшебник. -- Сейчас что-нибудь придумаем.

Штаб-квартира Аймора располагалась в Падающей Башне на пересечении улицы Инея и Морозного переулка. Близилась полночь. Одинокий охранник, прислонившись к стене, взглянул на сходящиеся планеты и от нечего делать задумался над тем, какие изменения в его судьбе может предвещать это небесное явление.
Неподалеку раздался слабый-преслабый звук, точно зевнул комар.
Охранник посмотрел на пустынную улицу и заметил, что в нескольких ярдах от него в грязи что-то блеснуло. Он поднял загадочный кругляш. Свет луны еще раз отразился от золота, и судорожный вздох охранника эхом разлетелся по безлюдному переулку.
Загадочный звук повторился, и в канаву на другой стороне улицы покатилась вторая монета.
К тому времени как охранник подобрал ее, появился третий кругляш -- уже чуть подальше. Закрутившись, монетка с тихим звоном упала на землю. Золото, вспомнил охранник расхожее поверие, образуется из кристаллизованного света звезд. До сих пор он считал это враньем -- не могут такие тяжелые штуки, как золотые монеты, естественным образом падать с неба.
В тот момент, когда охранник поравнялся с противоположным концом переулка, сверху упало сразу несколько монет. Только эти золотые лежали в мешочке, их было ужасно много, и Ринсвинд с силой опустил их на голову незадачливого телохранителя.
Придя в себя, охранник обнаружил, что смотрит в безумные глаза какого-то волшебника. Сумасшедший маг поднес к его горлу обнаженный меч. Что-то темное и квадратное сжало его ногу.
Хватка неведомого существа намекала, что с охранником церемониться не будут.
-- Где он? Где богатый чужеземец? -- прошипел волшебник. -- Быстро!
-- Меня что-то схватило за ногу! Что это? -- В голосе охранника прозвучала нотка ужаса. Он попытался высвободиться. Давление на ногу усилилось.
-- Лучше тебе этого не знать, -- сказал Ринсвинд. -- Прошу тебя, не отвлекайся? Где чужестранец?
-- Не здесь! Его держат в трактире Пузана! Его все ищут! Ты ведь Ринсвинд, да? Ящик... ящик, который кусает людей... о-нет-нет-нет... пожалуй-с-ста-а-а...
Ринсвинд уже исчез. Охранник почувствовал, что держащая его незримая рука -- или, если его опасения верны, крышка -- ослабила хватку. Но когда он попытался подняться на ноги, нечто огромное, тяжелое и квадратное, вылетев из темноты, врезалось в него и устремилось вслед за волшебником. У "нечто" были сотни маленьких ножек.

Пользуясь своим самодельным разговорником, Двацветок пытался объяснить таинства "страх-и-в-ванне" Пузану. Жирный трактирщик внимательно слушал, а в его маленьких черных глазках что-то поблескивало.
Аймор с легкой насмешкой наблюдал за ними с другого конца стола, время от времени бросая какому-нибудь из воронов кусок со своей тарелки. Рядом взад и вперед расхаживал Визель.
-- Ты слишком нервничаешь, -- сказал Аймор, не отрывая взгляда от сидящей напротив пары. -- Я чувствую твой страх, Стрен. Кто осмелится напасть на нас здесь? А этот подзаборный волшебник придет. Он слишком большой трус, чтобы не прийти. Он станет торговаться. И окажется у нас в руках. Вместе с золотом. И сундуком.
Визель сверкнул единственным глазом и ударил кулаком по затянутой в черную перчатку ладони.
-- Кто бы мог подумать, что на всем Диске наберется столько груши разумной? -- посетовал он. -- Откуда нам было знать?
-- Ты слишком волнуешься, Стрен. Я уверен, на этот раз у тебя все получится, -- ласково сказал Аймор.
Его помощник с отвращением фыркнул и отправился в обход зала, чтобы задать жару своим людям. Аймор продолжал наблюдать за Двацветком.
Странно, но маленький турист, казалось, совершенно не осознавал всей серьезности своего положения. Аймор несколько раз видел, как он с выражением глубокого удовлетворения осматривает комнату. Турист, не переставая, болтал с Пузаном, и Аймор заметил, как какой-то клочок бумаги перешел из рук в руки. Трактирщик в свою очередь вручил чужестранцу несколько монет. Странно все это...
Когда Пузан поднялся на ноги и вразвалку прошлепал мимо стула Аймора, рука старшины воров, как распрямившаяся стальная пружина, вылетела вперед и ухватила толстяка за передник.
-- О чем это вы беседовали, мил человек? -- негромко поинтересовался величайший вор в Анк-Морпорке.
-- Н-ни о чем, Аймор. Частное дельце, не более того.
-- Между друзьями не бывает секретов, Пузан.
-- Э-гм. Ну, по правде говоря, я сам не успел разобраться, что к чему. Это нечто типа пари, понимаешь? -- нервно объяснил трактирщик. -- "Страх-и-в-ванне" называется. Мы вроде как поспорили, что "Порванный Барабан" не сгорит.
Аймор буравил его своими глазками, пока Пузан не задергался от страха и беспокойства. Тогда старшина воров расхохотался.
-- Вы держали пари на эту изъеденную личинками кучу старых бревен? -- переспросил он. -- Парень, должно быть, чокнутый!
-- Да, но у этого чокнутого водятся денежки. Он говорит, что теперь, когда у него есть... не могу вспомнить слово, на "п" начинается, ставка, так сказать... в общем, тем людям, на которых он работает в Агатовой империи, придется раскошелиться. Если "Порванный Барабан" сгорит. Не то чтобы я надеялся, что это случится. Что он сгорит. В смысле "Порванный Барабан". Я хочу сказать, он для меня как дом родной, "Барабан" этот...
-- А ты не так уж и глуп, а? -- подытожил Аймор и оттолкнул трактирщика прочь.
Дверь резко распахнулась и с грохотом ударилась о стену.
-- Эй, это же моя дверь! -- завопил Пузан.
Потом до него дошло, кто стоит на верхней ступеньке. Он успел нырнуть под стол за долю секунды до того, как короткий черный дротик, пролетев через всю комнату, с глухим стуком впился в деревянную обшивку стены.
Аймор осторожно протянул руку и налил еще кувшин пива.
-- Не хочешь присоединиться, Злорф? -- ровным голосом спросил он. -- И убери шпагу, Стрен. Злорф Мягкоступ -- наш друг.
Президент Гильдии Наемных Убийц ловко крутнул короткую духовую трубку и тем же движением плавно опустил ее в кобуру.
-- Стрен! -- повторил Аймор. Бандит в черном, шипя, вложил шпагу в ножны. Однако его рука не отрывалась от рукояти, а глаза -- от убийцы.
Это было нелегко. В Гильдии Наемных Убийц отбор кандидатов на повышение производился путем конкурсных экзаменов, а практика была самым важным -- и, в сущности, единственным -- предметом. Поэтому широкое, честное лицо Злорфа было крест-накрест изрезано старыми, затянувшимися рубцами -- результат

Предыдущая страница 8 Следущая страница


9 Терри Пратчетт

многих рукопашных схваток. Впрочем, возможно, что это лицо и раньше не было таким уж красивым -- поговаривали, что профессию, в которой широко практиковались темные капюшоны, плащи и ночные прогулки, Злорф выбрал потому, что среди его предков были избегающие дневного света тролли. Люди, которые осмеливались посудачить об этом в пределах досягаемости слуха Злорфа, имели обыкновение складывать потом свои уши в шляпу.
Злорф, которого сопровождали несколько подручных, неторопливо спустился по ступенькам и, остановившись прямо перед Аймором, сказал:
-- Я пришел за туристом.
-- Он имеет к тебе какое-то отношение, Злорф?
-- Да. Гринджо, Урмонд, взять его.
Двое убийц выступили вперед. Однако перед ними возник Стрен, и лезвие его шпаги материализовалось в дюйме от их глоток.
-- Скорее всего, я успею убить только одного из вас, -- процедил он, -- так что посоветуйтесь между собой, кого именно.
-- Подними голову, Злорф, -- предложил Аймор.
Из темноты между балками вниз смотрел ряд злых желтых глаз.
-- Еще один шаг, и ты уйдешь отсюда с большим количеством пустых глазниц, чем пришел, -- сказал старшина воров. -- Так что сядь и выпей, Злорф. Давай обсудим проблему как разумные люди. Я-то думал, у нас с тобой уговор. Вы не грабите -- я не убиваю. В смысле, за деньги, -- добавил он после небольшой паузы.
Злорф принял предложенное пиво.
-- Так в чем дело? -- спросил он. -- Я его убью. Потом вы его ограбите. Это вон тот забавный тип?
-- Да.
Злорф уставился на Двацветка. Маленький турист ухмыльнулся ему в ответ. Злорф пожал плечами. Он редко тратил время на размышления, почему одни люди желают видеть других мертвыми. Знать, такова жизнь...
-- Могу я спросить, кто твой клиент? -- поинтересовался Аймор.
Злорф протестующе поднял руку:
-- Умоляю тебя! Профессиональный этикет.
-- Разумеется. Кстати...
-- Да?
-- По-моему, у меня за дверью стоит пара охранников...
-- Стояла.
-- И еще несколько в дверном проеме по другую сторону улицы...
-- До недавних пор.
-- И два лучника на крыше. Сомнение пробежало по лицу Злорфа, точно последний луч заходящего солнца по плохо вспаханному полю.
От резкого удара дверь отлетела к стене, сильно попортив стоявшего рядом убийцу.
-- Прекратите так обращаться с моей дверью! -- взвизгнул из-под стола Пузан.
Злорф и Аймор уставились на вновь прибывшего. Вновь прибывший был толстеньким, низеньким и богато одетым. Очень богато одетым. За спиной его маячило несколько высоких, массивных фигур. Очень массивных, угрожающе выглядящих фигур.
-- Кто это? -- спросил Злорф.
-- Я его знаю, -- сказал Аймор. -- Его зовут Рерпф. Он содержит трактир "Стонущая Миска" у Медного моста. Стрен, избавься от него.
Рерпф поднял унизанную кольцами руку. Стрен Визель в нерешительности остановился на полпути к двери. Несколько очень больших троллей поднырнули под притолоку и, жмурясь от света, выстроились по обе стороны от толстенького трактирщика. Похожие на мешки с мукой предплечья бугрились мускулами размером с дыню. Каждый тролль держал в руке обоюдоострый топор. Небрежно сжимая рукоять большим и указательным пальцами.
Пузан вылетел из своего укрытия; его лицо побагровело от ярости.
-- Вон! -- завопил трактирщик. -- Убери отсюда этих троллей!
Никто не шелохнулся. В комнате воцарилась внезапная тишина. Пузан быстро оглянулся вокруг. До него стало доходить, с кем он говорит и как говорит. С его губ сорвалось поскуливание, воспользовавшееся возможностью вырваться на свободу.
Пузан подлетел к дверям погреба как раз в тот момент, когда один из троллей лениво взмахнул рукой-окороком и его топорик, вращаясь, понесся через комнату. Грохот захлопнувшейся двери и последующий удар расщепившего ее топора слились в один звук.
-- Тысяча чертей! -- воскликнул Злорф Мягкоступ.
-- Чего тебе надо? -- спросил Аймор.
-- Я представляю здесь Гильдию Купцов и Торговцев, -- спокойно ответил Рерпф. -- Можно сказать, защищаю наши интересы. То есть этого маленького чужестранца.
Аймор наморщил лоб.
-- Прошу прощения, -- перебил он. -- Мне послышалось или ты действительно упомянул Гильдию Купцов?
-- И Торговцев, -- подтвердил Рерпф. За его спиной, в дополнение к еще нескольким троллям, возникла кучка людей. Их лица были смутно знакомы Аймору. Скорее всего, он видел их за стойками и прилавками. Неприметные личности -- легко не заметить, легко забыть. Где-то в глубине его сознания зародилось неприятное чувство. Он подумал о том, каково придется, скажем, лисе, столкнувшейся морда к морде с разъяренной овцой. Тем более если эта овца может себе позволить держать на службе волков.
-- А могу я спросить, с каких пор существует эта... Гильдия? -- осведомился Аймор.
-- С сегодняшнего дня, -- ответил Рерпф. -- Я, чтоб вы знали, вицемастер Гильдии по делам туризма.
-- А чего такое этот туризм, о котором ты говоришь?
-- Э-э, мы не совсем уверены... -- начал было Рерпф.
Какой-то бородатый старикашка высунул голову из-за его плеча и прокудахтал:
-- Если говорить от лица виноторговцев Морпорка, то Туризм означает Бизнес. Понял?
-- Ну и? -- холодно спросил Аймор.
-- Ну, -- ответил Рерпф, -- и мы защищаем наши интересы. Как я уже сказал.
-- Воры -- вон! Воры -- вон! -- закудахтал его престарелый сотоварищ.
Еще несколько человек подхватили этот лозунг. Злорф ухмыльнулся.
-- И убийцы! И убийцы! -- затянул старикашка.
Злорф что-то рыкнул.
-- Наши требования вполне резонны, -- заметил Рерпф. -- Если по всему городу грабят и убивают, что за впечатления увезут с собой наши гости? Вы проделываете долгий путь, чтобы посмотреть на наш прекрасный город с его многочисленными историческими и культурными достопримечательностями, а также разнообразными самобытными обычаями, и приходите в себя мертвым где-нибудь на задворках или, не дай боги, плывущим по Анку. Вряд ли вы тогда расскажете всем своим друзьям о том, как замечательно здесь развлеклись. Давайте взглянем фактам в лицо, мы должны двигаться в ногу со временем.
Злорф и Аймор переглянулись.
-- А ведь и правда. Нужно двигаться в ногу, -- сказал Аймор.
-- Ну так давай двигаться, братишка, -- согласился Злорф и, стремительно подняв ко рту духовую трубку, послал свистнувший дротик в ближайшего тролля. Тот крутнулся вокруг собственной оси и запустил в убийцу топором. Топор, жужжа, пролетел над головой Злорфа и попал в какого-то мелкого воришку, которому не повезло оказаться позади Мягкоступа.
Рерпф быстро пригнулся. Тролль за его спиной поднял огромный железный арбалет и выпустил в ближайшего убийцу длиннющую, размером с копье, стрелу. Так все и началось...

Давно подмечено, что люди, чувствительные к излучениям в ультраоктарине -- восьмом цвете, пигменте Воображения, -- могут видеть то, что не видят другие.
Вот так и вышло, что Ринсвинд, торопливо пробиравшийся вместе с топающим сзади Сундуком по многолюдным вечерним базарам Морпорка, внезапно столкнулся с высокой темной фигурой. Развернувшись, чтобы высказать в адрес неосмотрительного прохожего пару подходящих проклятий, Ринсвинд узрел Смерть.
Это мог быть только Смерть. Никто другой не разгуливает по городу с пустыми глазницами. Коса, небрежно переброшенная через плечо, тоже давала ключ к разгадке личности незнакомца. Пока Ринсвинд в ужасе пялился на это явление, парочка влюбленных, смеясь над какой-то, только им двоим понятной, шуткой, прошла прямо сквозь фигуру и, похоже, ничего не заметила.
Даже Смерть, лицо которого навсегда застыло в мрачной маске, выглядел удивленным.
-- РИНСВИНД? -- уточнил Он голосом низким и тяжелым, словно подземный грохот захлопывающихся свинцовых дверей.
-- М-м, -- отозвался волшебник, пытаясь скрыться от безглазого взгляда.
-- НО ПОЧЕМУ ТЫ ЗДЕСЬ? -- (Бум-бум, опустилась надгробная плита в кишащей червями цитадели под старыми горами...)
-- М-м, а почему меня здесь не должно быть? -- спросил Ринсвинд. -- Хотя чего я тебя расспрашиваю, у тебя, наверное, куча дел, так что если ты...
-- Я БЫЛ УДИВЛЕН, УВИДЕВ ТЕБЯ, РИНСВИНД, ПОТОМУ ЧТО У МЕНЯ НА ЭТУ САМУЮ НОЧЬ УЖЕ НАЗНАЧЕНА ВСТРЕЧА С ТОБОЙ.
-- О нет, только не...
-- ПРОКЛЯТЬЕ, И САМОЕ ДОСАДНОЕ В ЭТОЙ ИСТОРИИ ТО, ЧТО Я ОЖИДАЛ ВСТРЕТИТЬ ТЕБЯ В ПСЕФОЛОЛИСЕ.
-- Но это за пять сотен миль отсюда!
-- ЭТО ТЫ МНЕ ГОВОРИШЬ? НАСКОЛЬКО Я ПОНИМАЮ, ОПЯТЬ ВСЯ СИСТЕМА ПОЛЕТЕЛА К ЧЕРТЯМ. ПОСЛУШАЙ, А МОЖЕТ, ВСЕ-ТАКИ ЕСТЬ ХОТЬ КАКОЙ-НИБУДЬ ШАНС?..
Ринсвинд попятился, выставив вперед руки. Торговец сушеной рыбой, стоящий за ближайшим прилавком, с интересом наблюдал за прохожим психом.
-- Никаких шансов!
-- Я МОГ БЫ ОДОЛЖИТЬ ТЕБЕ ОДНУ ОЧЕНЬ БЫСТРУЮ ЛОШАДЬ.
-- Нет!
-- ЭТО БУДЕТ СОВСЕМ НЕ БОЛЬНО.
-- Нет!
Ринсвинд бросился бежать. Смерть проводил его взглядом и горько пожал плечами.
-- НУ И ПОШЕЛ ТЫ... -- сказал он и, повернувшись, вдруг заметил торговца рыбой.
Глухо зарычав, Смерть протянул костлявый палец и остановил его сердце, но это не доставило Ему никакого удовольствия.
Потом Смерть припомнил, что должно случиться этой ночью. Было бы неверно сказать, что Он улыбнулся, потому что черты Его лица, независимо от Его воли, были заморожены в костяной улыбке. Но Он замурлыкал себе под нос песенку, веселенькую, как братская могила во время чумы. Задержавшись на секунду, чтобы отнять жизнь у пролетавшей мимо букашки и одну из девяти жизней у кошки, притаившейся под рыбным прилавком (все кошки видят в октарине), Смерть повернулся на каблуках и зашагал в сторону "Порванного Барабана".

Улица Короткая в Морпорке -- в действительности одна из самых длинных в этом городе. Филигранная улица пересекает ее дальний по вращению конец на манер верхней перекладины в букве Т. "Порванный Барабан" расположен так, что из его окон видна вся Короткая улица.
Затаившийся в начале улицы темный продолговатый предмет поднялся на крошечных ножках и помчался вперед. Поначалу он двигался неуклюжей рысью, но, пробежав половину расстояния до цели, уже летел как стрела...
Еще более темная тень медленно прокралась вдоль одной из стен "Барабана", прошмыгнув в нескольких шагах от двух троллей, которые охраняли дверь. Ринсвинд обливался потом. Если тролли услышат слабое позвякивание из висевшего у него на поясе мешочка...
Один из охранников постучал своего коллегу по плечу, издав при этом звук, похожий на удар одного камешка о другой, и указал на залитую светом звезд улицу...
Ринсвинд молнией выскочил из укрытия, развернулся и зашвырнул свою ношу в ближайшее окно "Барабана".

Визель первым заметил его. Мешочек, медленно поворачиваясь в воздухе, пролетел по дуге через всю комнату и лопнул, ударившись о край стола. Мгновение спустя по полу, вращаясь и сверкая, раскатились золотые монеты.
В комнате внезапно воцарилась тишина, если не считать слабого звона золота и поскуливания раненых. Визель, выругавшись, прикончил убийцу, с которым дрался, и заорал:
-- Это ловушка! Никому не двигаться!
Шесть десятков людей и дюжина троллей застыли на месте, разом перестав шарить по полу.
Дверь отлетела к стене в третий раз. Два тролля ворвались в комнату, захлопнули за собой дверь, задвинули тяжелый деревянный засов и скатились вниз по ступенькам.

Предыдущая страница 9 Следущая страница


Цвет волшебства 10

Снаружи донеслось внезапное "крещендо" бегущих ног. И дверь распахнулась в последний раз. В сущности, она просто взорвалась, огромный деревянный засов отлетел в противоположный конец комнаты, и даже дверная коробка не выдержала.
Дверь и коробка приземлились на один из столов, и тот разлетелся в щепки. Пару мгновений стояла гробовая тишина, но вдруг застывшие участники драки заметили, что куча деревянных обломков подозрительно зашевелилась. Это ящик бешено встряхивался, выбираясь из-под досок.
В зияющем дверном проеме появился Ринсвинд и швырнул еще одну золотую гранату. Она врезалась в стену и рассыпалась дождем монет.

Внизу, в подвале, Пузан поднял глаза, что-то буркнул под нос и продолжил свою работу. Весь запас свечей, заготовленный на Наматывающую Зиму, был уже разложен по полу и перемешан с щепками для растопки. Пузан принялся ворочать бочку с ламповым маслом.
-- "Страх-и-в-ванне", -- пробормотал он.
Ручейки масла хлынули на пол, закружившись вокруг его ног.

Визель, лицо которого превратилось в маску ярости, бросился вперед. Ринсвинд тщательно прицелился и залепил мешочком с золотом прямо ему в грудь.
Аймор что-то выкрикнул и ткнул обвиняющим пальцем в сторону Ринсвинда. Один из воронов сорвался со своего насеста среди балок и камнем упал на волшебника, выставив вперед растопыренные сверкающие когти.
Долететь ему не удалось. Когда он был примерно на полпути к цели. Сундук подскочил со своей подстилки из щепок, на мгновение откинул в полете крышку и снова захлопнул ее.
Мягко приземлившись, Сундук опять слегка приоткрыл крышку. Ринсвинд увидел, как язык, длинный, как пальмовый лист, багровый, как красное дерево, слизнул несколько приставших перьев.
В тот же самый миг с потолка грохнулась гигантская люстра-колесо, погрузив комнату в темноту. Ринсвинд свернулся как пружина, подпрыгнул на месте и, ухватившись за балку -- откуда только силы взялись, -- забросил себя на относительно безопасное перекрытие.
-- Потрясающе, правда? -- произнес чей-то голос у него под ухом.
Внизу воры, убийцы, тролли и торговцы, все примерно одновременно, осознали, что находятся в помещении, передвижение по которому крайне затруднено из-за разбросанных по полу золотых монет. Кроме того, среди угрожающе маячащих во мраке силуэтов присутствовало нечто совершенно ужасное. В едином порыве участники сражения бросились к двери. Только никто из них понятия не имел, где эта дверь находится.
Ринсвинд, наблюдающий за хаосом с потолочной балки, перевел изумленные глаза на Двацветка.
-- Это ты срезал люстру? -- свистящим шепотом осведомился он.
-- Да.
-- Как ты сюда забрался?
-- Я решил, что мне лучше не путаться под ногами.
Ринсвинд обдумал эту резонную мысль. Возразить ему было нечего.
-- Настоящая потасовка! -- добавил Двацветок. -- Я даже представить не мог, что со мной такое случится! Как ты думаешь, наверное, мне следует их поблагодарить? Или это ты все устроил?
Ринсвинд тупо посмотрел на него.
-- По-моему, пора спускаться, -- глухо сказал он. -- Все разбежались.
Он протащил Двацветка через завалы ломаных столов и поднял по ступенькам. Они вырвались в хвост уходящей ночи. На небе еще задержалось несколько звезд, но луна уже опустилась за горизонт, а у Края виднелось слабое серое свечение. И что самое главное, улица была пуста.
Ринсвинд принюхался.
-- По-моему, пахнет маслом, или мне только кажется? -- спросил он.
Тут из темноты выступил Визель и ловкой подножкой свалил волшебника с ног.

На верхней площадке подвальной лестницы Пузан опустился на колени и сунул пальцы в коробок со спичками. Спички оказались отсыревшими.
-- Убью чертову кошку, -- пробормотал он и стал на ощупь искать запасной коробок, который обычно лежал на полочке у двери.
Коробка на месте не оказалось. Пузан произнес нехорошее слово.
В воздухе, рядом с ним, возникла зажженная лучина.
-- ВОТ, ВОЗЬМИ.
-- Спасибо, -- поблагодарил Пузан.
-- НЕ ЗА ЧТО.
Трактирщик спустился по ступенькам, чтобы бросить лучину. Внезапно его рука застыла в воздухе. Он посмотрел на пламя, наморщил лоб и, обернувшись, поднял лучину вверх, чтобы осветить помещение. Толку от маленького огонька было мало, но все же его слабого света хватило, чтобы придать темноте некую форму...
-- О нет... -- выдохнул Пузан.
-- О ДА, -- возразил Смерть.

Ринсвинд покатился по земле. Сначала он решил, что Визель проткнет его на месте. Но действительность оказалась значительно хуже. Визель решил подождать, пока волшебник встанет.
-- Вижу, у тебя имеется меч, волшебник, -- спокойно сказал вор. -- Я предлагаю тебе подняться. Посмотрим, как ты владеешь клинком.
Ринсвинд как можно медленнее поднялся на ноги и вытащил из-за пояса короткий меч, который несколько часов и сотню лет назад отобрал у охранника. Меч был тупым и коротким по сравнению с тонкой, как струна, шпагой Визеля.
-- Но я не умею фехтовать, -- провыл он.
-- Прекрасно.
-- А ты знаешь, что волшебника нельзя убить холодным оружием? -- в отчаянии спросил Ринсвинд.
Визель холодно усмехнулся.
-- Слышал, -- сказал он. -- Жду не дождусь проверить это на практике.
Он сделал выпад.
Чисто случайно Ринсвинд отразил удар. Волшебник потрясенно отдернул руку, парировал второй удар благодаря счастливому стечению обстоятельств и принял третий в грудь на уровне сердца.
Послышался звон.
Торжествующий рык замер у Визеля в горле. Он выдернул шпагу и опять ткнул ею в волшебника, который стоял ни жив ни мертв от ужаса и чувства вины. Снова послышался звон, и из-под балахона Ринсвинда посыпались золотые монеты.
-- Значит, у тебя вместо крови течет золото? -- прошипел Визель. -- Интересно, а в своей общипанной бороденке ты тоже умудрился припрятать золотишко, ничтожный...
И он завес шпагу для последнего удара, но мрачное зарево, разгорающееся в дверях "Порванного Барабана", вдруг мигнуло, чуть померкло и взметнулось вверх ревущим огненным шаром, который выгнул стены наружу и поднял крышу на сотню футов в воздух, прорвавшись брызгами раскаленной докрасна черепицы.
Визель обескураженно уставился на бушующее пламя. Тут Ринсвинд прыгнул. Он поднырнул под правую руку вора, его меч, описав крайне неумелую дугу, ударил Визеля плашмя и вылетел из ладони волшебника. Под дождем из искр и каплями горящего масла Визель выбросил вперед затянутые в перчатки руки, схватил Ринсвинда за шею и начал душить, пригибая волшебника к земле.
-- Это все ты виноват! -- заорал он. -- Ты и твой чертов ящик!
Его большой палец нащупал сонную артерию Ринсвинда. "Вот и все, -- подумал маг-недоучка. -- Хотя, куда б я ни попал, хуже, чем здесь, не будет..."
-- Извините, -- сказал Двацветок. Ринсвинд почувствовал, как пальцы на его горле разжались. Визель медленно распрямился, на лице его застыла беспредельная ненависть.
На волшебника свалился пылающий уголек. Он торопливо сбил огонь и быстро вскочил на ноги.
Двацветок стоял у Визеля за спиной, уперев в поясницу вора кончик его собственной острой, как игла, шпаги. Глаза Ринсвинда сузились. Он пошарил у себя за пазухой, нащупал там что-то и, зажав в кулаке, вытащил наружу.
-- Не вздумай шевельнуться, -- предупредил он.
-- Я все правильно делаю? -- озабоченно спросил Двацветок.
-- Он говорит, что, если ты пошевелишься, он проткнет тебе печенку, -- вольно перевел Ринсвинд.
-- Сомневаюсь, -- сказал Визель.
-- Хочешь поспорить?
-- Нет.
Когда Визель уже было напрягся, собираясь броситься на туриста, рука Ринсвинда вдруг вылетела вперед и заехала бандиту в челюсть. Визель какое-то мгновение изумленно взирал на волшебника, а потом тихо свалился на землю.
Ринсвинд разжал саднящий кулак, и сверток с золотыми монетами выскользнул из его пульсирующих болью пальцев.
-- Проклятье! -- посмотрев на распластавшегося бандита, выдохнул он.
Неожиданно, задрав голову вверх, он заорал -- это ему за шиворот упал еще один уголек. Пламя быстро распространялось по крышам соседних домов. Люди выбрасывали пожитки из окон и выволакивали из дымящихся конюшен лошадей. Еще один взрыв раскаленного добела вулкана, в который превратился "Барабан", -- и над головами, словно коса, вжикнул огромный мраморный камин.
-- Ближайшие ворота -- Противовращательные! -- проорал Ринсвинд, заглушая грохот рушащихся балок. -- Бежим!
Он схватил упирающегося Двацветка за руку и потащил по улице.
-- Мой Сундук...
-- Плевать на Сундук! Задержись здесь еще на несколько минут -- и попадешь в такое место, где сундуки тебе не понадобятся! Да бежим же! -- завопил Ринсвинд.
Они проталкивались сквозь толпу перепуганных людей, удирающих от пожара. Волшебник огромными глотками втягивал в себя холодный предрассветный воздух. Одна мысль не давала ему покоя.
-- Я был уверен, что все свечи потухли, -- сказал он. -- Как же тогда загорелся "Барабан"?
-- Не знаю, -- простонал Двацветок. -- Это ужасно, Ринсвинд. Только мы поладили...
Ринсвинд потрясенно остановился -- какой-то беженец врезался в него и с проклятиями отлетел прочь.
-- Поладили?
-- Да. По-моему, они потрясающие парни... у нас возникли небольшие языковые проблемы, но они так хотели, чтобы я к ним присоединился, не принимали никаких отказов... я еще подумал, вот оно, настоящее дружелюбие...
Ринсвинд хотел было вывести его из заблуждения, но потом сообразил, что не знает, с чего начать.
-- Какой удар для старины Пузана! -- продолжал Двацветок. -- Однако он поступил мудро. Я сохранил тот райну, который он заплатил в качестве первого взноса.
Ринсвинд не знал, что означает слово "взнос", но его мозг сработал очень быстро.
-- Ты "за-страх-овал" "Барабан"? Ты поспорил с Пузаном, что трактир не загорится?
-- Да. Стандартная оценка. Двести райну. А почему ты спрашиваешь?
Ринсвинд обернулся и, уставившись на пламя, которое подбиралось все ближе и ближе, попробовал прикинуть, сколько кварталов Анк-Морпорка можно купить за двести райну. Довольно много, решил он. Но судя по тому, с какой скоростью продвигается огонь, вскоре покупать будет нечего...
Ринсвинд взглянул на туриста.
-- Ты... -- сказал он и поискал в памяти самое нехорошее слово на тробском языке. К сожалению, счастливые маленькие тробийцы совершенно не умели ругаться как следует.
-- Ты... -- повторил он.
Еще одна торопящаяся фигура врезалась в него, едва не задев торчащей из-за плеча косой. Тут измученный Ринсвинд взорвался.
-- Ты, ничтожный (тот, кто, надев медное носовое кольцо, стоит в ножной ванне на вершине горы Раруаруаха во время страшной грозы и кричит, что черты лица Алохуры, Богини Молний, напоминают пораженный дурной болезнью корень улоруахи)!
-- Я ПРОСТО ВЫПОЛНЯЮ СВОЮ РАБОТУ, -- пробормотала фигура, быстро удаляясь.
Каждое слово падало тяжело, как мраморная глыба; более того, Ринсвинд был уверен, что никто, кроме него, этих слов не услышал.
Он снова сгреб Двацветка в охапку и предложил:
-- Давай-ка отсюда сматывать!

Один интересный побочный эффект пожара в Анк-Морпорке касается полиса на "страх-и-в-ванне" "Барабана". Этот полис покинул город через изуродованную крышу трактира, вознесся на крыльях теплового урагана высоко в небо Плоского мира и приземлился спустя несколько дней и за пару тысяч миль

Предыдущая страница 10 Следущая страница


11 Терри Пратчетт

в кусте улоруахи на Тробских островах. Наивные жизнерадостные островитяне в дальнейшем почитали этот полис как бога, к вящей потехе своих более просвещенных соседей. Как ни странно, дожди и урожаи в последующие несколько лет были сверхъестественно щедрыми, в результате чего на острова была направлена исследовательская экспедиция с факультета малых религий Незримого Университета. Их вердикт гласил, что все происходящее не более чем видимость.

Раздуваемое ветром пламя распространялось с невиданной скоростью, с легкостью обгоняя беженцев. Когда Ринсвинд с обожженным, покрасневшим от огня лицом добрался до Противовращательных ворот, бревна створок уже пылали. По пути Ринсвинд и Двацветок успели обзавестись лошадьми -- купить тяговую силу оказалось не так уж и трудно. Хитрый барышник запросил в пятьдесят раз больше настоящей цены и остался стоять с разинутым ртом, когда ему в руки сунули сумму, составляющую тысячекратную стоимость покупки.
Ринсвинд и Двацветок проехали ворота за какую-то долю секунды до того, как первое из огромных бревен, подняв тучу искр, обрушилось вниз. Морпорк уже превратился в огненный котел.
Пока они галопом неслись по залитой красноватым светом дороге, Ринсвинд искоса поглядывал на своего попутчика, который в данный момент изо всех сил пытался научиться ездить верхом.
"Гром и молния! -- думал волшебник. -- Он еще жив! И я тоже. Кто бы мог подумать? Может быть, в этом "отраженном шуме подземного духа" все же что-то есть?"
Словосочетание было очень неуклюжим. Ринсвинд попытался, ломая язык, выговорить грубые слоги, из которых состояло слово на родном языке Двацветка.
-- Эколирика? -- попробовал он. -- Экро-гнотика? Эхо-гномика?
Вот так сойдет. Звучит очень похоже.

Ниже по течению реки, в нескольких сотнях ярдов от последнего дымящегося пригорода Анк-Морпорка, необычно прямоугольный и, очевидно, сильно нахлебавшийся воды предмет коснулся у ближнего по вращению берега ила и тут же выпустил из себя множество ножек, которые принялись скрести дно в поисках опоры.
Выбравшись на берег, Сундук -- весь заляпанный сажей, в пятнах от воды и очень, очень злой -- встряхнулся, осмотрелся по сторонам и бодрой рысью двинулся прочь. Маленький, невероятно уродливый демон, устроившийся на его крышке, с интересом разглядывал окрестности.

Бравд посмотрел на Хорька и приподнял брови.
-- Ну вот и все, -- подытожил Ринсвинд. -- Сундук в итоге нас догнал. Только не спрашивайте меня как. Еще вино есть?
Хорек поднял с земли пустой бурдюк.
-- По-моему, на сегодняшнее утро тебе хватит, -- сказал он.
Бравд наморщил лоб.
-- Золото есть золото, -- изрек он наконец. -- Как может человек, у которого имеется куча золота, считать себя бедняком? Ты либо беден, либо богат. Это же логично.
Ринсвинд икнул. Он успел убедиться, что Логика -- вещь очень непостоянная.
-- Ну, значит так, -- сказал он, -- я вот подумал, дело в следующем, в общем, вам известно, что такое октирон?
Оба джентльмена удачи кивнули. В землях, лежащих вокруг Круглого моря, этот необычный, отливающий всеми цветами радуги металл ценился не меньше, чем древесина груши разумной, да и встречался не чаще. Человек, у которого имеется иголка из октирона, никогда не заблудится, поскольку, будучи очень чувствительной к магическому полю Диска, она всегда указывает на Пуп Плоского мира. Кроме того, эта иголка чудесным образом штопает своему хозяину носки.
-- Понимаете, я считаю, что у золота тоже есть свое магическое поле. Нечто вроде финансового волшебства. Эхо-гномика, -- хихикнул Ринсвинд.
Хорек поднялся на ноги и потянулся. Солнце стояло уже довольно высоко, город внизу был окутан туманом и наполнен зловонными испарениями. И золотом, решил он. Даже житель Морпорка побросает свои сокровища, когда речь зайдет о целостности его шкуры. Пора в путь.
Маленький человечек, которого звали Двацветком, похоже, спал. Хорек посмотрел на него и покачал головой.
-- Город ждет, каким бы он там ни был, -- сказал Хорек. -- Спасибо за занимательный рассказ, волшебник. Что собираешься делать дальше?
Он внимательно посмотрел на Сундук, который попятился и лязгнул на него крышкой.
-- Корабли нынче из города не уходят, -- снова хихикнул Ринсвинд. -- Полагаю, мы поедем берегом до Щеботана. Я же обязан за ним приглядывать. Я, конечно, не очень-то этого и хочу, но...
-- Понимаем, понимаем, -- успокоил его Хорек и, повернувшись, вскочил в седло лошади, которую держал Бравд.
Спустя несколько минут оба героя превратились в крошечные точки, покрытые облаком пыли и спешащие вниз, к угольно-черному городу.
Ринсвинд тупо уставился на распластавшегося туриста. На двух распластавшихся туристов. Некая беспризорная мысль, болтающаяся по разным измерениям в поисках свободного сознания, воспользовалась беспомощным состоянием волшебника и проскользнула в его мозг.
-- Еще одна паршивая история, в которую я вляпался по твоей милости, -- простонал Ринсвинд и тяжело повалился навзничь.

-- Чокнутый, -- подвел итог Хорек. Бравд, скачущий в нескольких шагах от него, кивнул.
-- Все волшебники рано или поздно сходят с ума, -- заметил он. -- Это все пары ртути. Разъедают им мозги. И еще грибы.
-- Тем не менее... -- сказал его одетый в коричневое приятель и, запустив руку за пазуху туники, вытащил золотой диск на короткой цепочке.
Бравд вопросительно поднял брови.
-- Волшебник сказал, что у коротышки имеется какой-то золотой диск, который говорит ему, сколько сейчас времени, -- объяснил Хорек.
-- И это возбудило твою алчность, дружище? Ты всегда был искусным вором, Хорек.
-- Это так, -- скромно согласился его спутник. Он дотронулся до кнопки на ободке диска, и крышка со щелчком отскочила.
Заключенный внутри маленький демон оторвался от крошечных счет и сердито нахмурился.
-- До восьми осталось всего десять минут, -- рявкнул он.
Крышка захлопнулась, едва не прищемив Хорьку пальцы.
Хорек выругался и зашвырнул определитель времени далеко в кусты, где прибор скорее всего ударился о камень. Во всяком случае, почему-то определитель раскололся; мелькнула резкая вспышка октаринового света, повеяло запахом серы, и временное существо исчезло в каком-то своем демоническом измерении.
-- Зачем ты так? -- поинтересовался Бравд, который не расслышал слов демона.
-- Как? -- переспросил Хорек. -- Что я сделал? Ничего ведь не случилось. Поехали, не то упустим уйму возможностей!
Бравд кивнул. Оба приятеля повернули лошадей и галопом помчались к древнему Анку и честному волшебству.

Пришествие восьми.
Плоский мир предлагает глазу гораздо более впечатляющие зрелища, нежели те, что можно найти во вселенных, сотворенных Создателями с худшим воображением, но лучшими способностями к механике.
Ну да, солнце Диска -- это не более чем вращающаяся по орбите крошечная луна с протуберанцами едва ли крупнее, чем ворота для крикета. Но этому небольшому изъяну можно противопоставить потрясающую картину Великой Черепахи А'Туина, на Чьем древнем, испещренном метеоритными кратерами панцире покоится Диск. Иногда во время Своего Медлительного путешествия по берегам Бесконечности Великий А'Туин поворачивает огромную, как целая страна, голову, чтобы щелкнуть зубами на пролетающую комету.
Но, возможно, самое впечатляющее зрелище -- это бесконечный Краепад. Даже те умы, которые уже столкнулись с абсолютной галактической необъятностью А'Туина, отказываются поверить в это явление. Там моря Диска, бурля, вечно переливаются через Край в космическое пространство. А может, самое невероятное зрелище на Диске -- это Краедуга, опоясывающая мир восьмицветная радуга, которая висит в насыщенном туманами воздухе над Краепадом. Восьмой цвет -- это октарин, образующийся за счет эффекта рассеивания сильного солнечного света в интенсивном магическом поле.
Или самое великолепное зрелище -- это Пуп. Там сквозь облака, на десять миль в небо, вздымается шпиль из зеленого льда, поддерживая на своей вершине царство Дунманифестин, обиталище богов Диска. Сами боги, несмотря на все великолепие расстилающегося внизу мира, редко бывают довольны. Как-то неловко осознавать себя богом мира, который существует только потому, что каждая кривая невероятности должна иметь свой конец. В особенности когда можно заглянуть в другие измерения и посмотреть на миры, у чьих Создателей было гораздо больше способностей к механике, чем воображения. Так что неудивительно, что боги Диска проводят больше времени в перебранках, чем в познании всего сущего.
В этот конкретный день Слепой Ио, который никогда не забывал об осторожности и поэтому оставался главным из богов, сидел, опершись подбородком о ладонь, и смотрел на игральную доску, лежащую на столике из красного мрамора. Слепой Ио получил свое имя потому, что в том месте, где должны были находиться его глазницы, не было ничего, кроме двух участков чистой кожи. Его глаза, которых у Слепого Ио было впечатляющее количество, вели свою полунезависимую жизнь. Часть из них в данный момент висела над столиком.
Игральная доска представляла собой тщательно вырезанную и разделенную на квадраты карту Плоского мира. Сейчас несколько клеточек было занято прекрасно вылепленными игральными фигурами. Если бы какой-нибудь человек взглянул на фигурки со стороны, то сразу узнал бы в двух из них Бравда и Хорька. Остальные изображали еще каких-то героев и воителей, которых на Диске было более чем достаточно.
Партию продолжали Ио, Бог-Крокодил Оффлер, бог легких ветерков Зефир, Рок и Госпожа. Теперь, когда все менее значительные игроки вышли из Игры, за доской воцарилась сосредоточенность. Одной из первых жертв стал Шанс, чей герой после удачного броска Оффлера попал в дом, битком набитый вооруженными гноллями. Вслед за Шансом сдала свои фишки Ночь, сославшись на назначенную встречу с Судьбой. Несколько второстепенных божеств взмыли в воздух и сейчас надоедали игрокам, подавая из-за плеча непрошеные советы.
Попутно делались ставки на то, что следующей из игры выйдет Госпожа. Ее последний хоть чего-то стоящий воитель превратился в щепотку пепла, погибнув в развалинах еще дымящегося Анк-Морпорка. Других фигур, которые Госпожа могла бы довести до другого края доски, практически не осталось.
Стаканчик для игральных костей представлял собой череп, отверстия которого были заткнуты рубинами. Слепой Ио взял кости в руки и, не сводя взгляд нескольких глаз с Госпожи, выбросил три пятерки.
Та улыбнулась. Глаза Госпожи были ярко-зелеными, без зрачков и радужки, и светились изнутри.
Среди воцарившегося в комнате молчания Госпожа порылась в своей игральной шкатулке и, достав с самого дна пару фигур, двумя решительными щелчками выставила их на доску. Остальные игроки, как один бог, вытянули шеи, чтобы взглянуть на новые фигуры.
-- Вовшебник-венегат и какой-то квевк, -- прошепелявил Бог-Крокодил Оффлер, которому, как обычно, мешали клыки. -- Ну, знаете ви!
И одним когтем подтолкнул к центру стола кучку белых, словно кости, фишек.
Госпожа едва заметно кивнула и подняла череп. Несмотря на то что игровой стаканчик едва шевельнулся, звук загремевших игральных костей разнесся по всему залу. Потом богиня вытряхнула кубики на стол, и они, подпрыгивая, покатились по поверхности.
Шестерка. Тройка. Пятерка.
Однако с пятеркой происходило что-то странное. Кубик, который подтолкнуло случайное столкновение сразу нескольких миллиардов молекул, качнулся на один из углов, медленно перевернулся и... сверху оказалась семерка.
Слепой Ио поднял кубик и сосчитал грани.
-- Послушайте, -- устало сказал он. -- Давайте играть честно.

Дорога, ведущая из Анк-Морпорка в Щеботан, была высокогорной, белой и извилистой. Растянувшаяся на тридцать лиг вереница выбоин и полузасыпанных камней обвивалась вокруг вершин, ныряла в прохладные зеленые долины,

Предыдущая страница 11 Следущая страница


Цвет волшебства 12

заросшие цитрусовыми деревьями, и пересекала по скрипучим веревочным мосткам оплетенные лианами ущелья. Дорога была весьма живописная, но к передвижению совершенно непригодная.
"Живописная". Это прилагательное было новым для волшебника Ринсвинда, бакалавра магических наук Незримого Университета (курс не закончен). Оно было одним из слов, которых он набрался с тех пор, как покинул обугленные развалины Анк-Морпорка. "Оригинальная" было вторым таким словом. Внимательно изучив пейзаж, вдохновивший Двацветка на использование первого прилагательного, Ринсвинд решил, что "живописная" -- это то же самое, что и "жутко обрывистая". А под словом "оригинальная", которое использовалось для описания периодически встречающихся на пути деревенек, видимо, понимались выражения "рассадник заразы" и "жалкая развалюха".
Двацветок был туристом, первым туристом на Плоском мире. По мнению Ринсвинда, загадочное слово "турист" в переводе на нормальный язык означало "идиот".
Пока они неторопливо ехали сквозь насыщенный запахом тимьяна и жужжанием пчел воздух, Ринсвинд размышлял об испытаниях, выпавших на его долю за последние несколько дней. Хотя маленький чужестранец вел себя как совершенный псих, в то же самое время Двацветок был щедрым и значительно менее смертоносным, чем половина тех людей, с которыми волшебник якшался в Анк-Морпорке. Пожалуй, Двацветок ему даже нравился. Испытывать к нему неприязнь -- все равно что пинать щенка.
В данный момент Двацветок проявлял огромный интерес к теории и практике волшебства.
-- Знаешь, магия кажется мне, э-э, довольно бесполезной, -- заявил он. -- Я-то всегда считал, что волшебнику нужно уметь всего лишь произнести заклинание. Но эта занудная зубрежка...
Ринсвинд угрюмо согласился и попытался объяснить, что магия, некогда неуправляемая и не подчиняющаяся никаким законам, давным-давно, в затянутые туманом времена, была укрощена Великими и Древнейшими, которые обязали ее повиноваться Закону Сохранения Реальности. Этот закон требовал, чтобы усилие, необходимое для достижения цели, было одним и тем же независимо от используемых средств. На практике это означало, что создать иллюзию стакана с вином относительно несложно, поскольку для этого требуется всего лишь изменить траекторию падающего света. Но, с другой стороны, чтобы при помощи одной только ментальной энергии поднять на несколько футов настоящий стакан, приходилось тренироваться по нескольку часов в день. Иначе принцип рычага легко мог выдавить твой мозг через уши.
В продолжение Ринсвинд добавил, что частично древнюю магию еще можно найти в сыром виде. Посвященные могли узнать ее по характерной восьмиугольной форме, которую она принимала, проникнув в кристаллическую решетку пространства-времени. Существовали, к примеру, металл октирон и газ октоген. Оба излучали опасное количество сырого волшебства.
-- Все это очень тоскливо, -- подвел итог Ринсвинд.
-- Тоскливо?
Ринсвинд обернулся в седле и бросил многозначительный взгляд на Сундук, который в данный момент легко трусил вдоль дороги на своих маленьких ножках, время от времени щелкая крышкой на пролетающих бабочек. Волшебник вздохнул.
-- Ринсвинд считает, что настоящее волшебство -- это когда ты можешь запрячь молнию, -- пояснил демон-художник, который наблюдал за происходящим из крошечных дверей коробки, висящей на шее у Двацветка. Демон провел все утро за изображением живописных пейзажей и оригинальных сцен для своего хозяина, и теперь ему было позволено устроить перекур.
-- Когда я сказал "обуздать", я не имел в виду "запрячь", -- огрызнулся Ринсвинд. -- Я имел в виду, ну, имел в виду, что... не знаю, мне никак не подыскать нужные слова. Я просто считаю, что мир должен быть, ну, вроде как более организованным.
-- Это всего лишь фантазии, -- возразил Двацветок.
-- Понимаю. В том-то и беда.
Ринсвинд снова вздохнул. Здорово рассуждать о чистой логике, о вселенной, которая управляется разумными законами, о гармонии чисел, но простой и непреложный факт заключался в том, что Диск перемещался в пространстве на спине гигантской черепахи и что у местных богов была привычка ходить по домам атеистов и бить стекла.
Где-то рядом раздался слабый звук, слившийся с жужжанием пчел в придорожных зарослях розмарина. В нем присутствовало нечто странно костяное, как будто череп катнули по полу или крутанули стаканчик для игральных костей. Ринсвинд внимательно огляделся вокруг. Поблизости никого не было.
Почему-то это его встревожило. Потом откуда-то повеял легкий ветерок, который, впрочем, тут же стих. Мир не изменился -- практически. За несколькими исключениями.
Посреди дороги, к примеру, возник пятиметровый горный тролль. Исключительно злой тролль. Тролли все злые, это их обычное состояние, однако данный экземпляр был по-настоящему разъярен. Внезапная и мгновенная телепортация на три тысячи миль вырвала его из родного логова в Раммероркских горах. В соответствии с законами сохранения энергии, перенос поднял внутреннюю температуру тролля до опасной отметки. Так что чудовище ощерило клыки и бросилось в атаку.
-- Какое странное существо, -- заметил Двацветок. -- А оно опасно?
-- Только для людей! -- крикнул в ответ Ринсвинд.
Вытащив меч, волшебник отважно занес клинок и швырнул его прямо мимо тролля. Меч шумно улетел в кусты у обочины дороги.
Откуда-то донесся слабый-преслабый перестук, как будто залязгали чьи-то старые зубы.
Меч ударился о лежащий в кустарнике валун -- самое интересное, валун был так искусно скрыт, что постороннему наблюдателю могло бы показаться, будто камня там не было вовсе. В общем, меч, подобно взметнувшемуся в воздух лососю, отскочил от булыжника и, отрикошетив, впился в серый загривок тролля.
Чудовище заворчало и одним взмахом когтистой лапы распороло бок Двацветковой лошади, которая, испуганно заржав, шарахнулась в чащу деревьев, росших неподалеку. Тролль крутнулся вокруг своей оси и кинулся было в сторону Ринсвинда.
Но тут медлительная нервная система донесла до тролля весть, что он уже мертв. На морде его промелькнуло мимолетное удивление, после чего чудовище рухнуло на землю и рассыпалось в щебень (поскольку в основе материи тролля лежит кремний, в момент смерти их тела немедленно превращаются опять в камень).
"А-а-гх", -- подумал Ринсвинд, когда его лошадь в ужасе взвилась на дыбы. Он вцепился в поводья мертвой хваткой, а она неуклюже прошагала через дорогу на задних ногах, после чего, издав дикое ржание, развернулась и галопом помчалась в лес.
Стук лошадиных копыт замер вдали, оставив воздух гудению пчел и шелесту крыльев изредка пролетающих бабочек. Периодически раздавался еще какой-то звук, очень необычный для этого ясного полуденного часа.
Он был похож на стук игральных костей.

-- Ринсвинд?
Длинные ряды деревьев швыряли голос Двацветка из стороны в сторону. В конце концов, так и не дождавшись ответа, эхо вернулось обратно. Маленький турист уселся на камень и попытался думать.
Прежде всего, он заблудился. Досадная неприятность, но могло быть и хуже. Лес выглядел довольно интересным, в нем наверняка водились эльфы или гномы, а может, и те и другие вместе. Пару раз Двацветку действительно показалось, что среди ветвей он разглядел странные зеленые лица. Двацветку всегда хотелось встретить эльфа. Вообще-то, на самом деле он мечтал повстречаться с настоящим драконом, но сойдет и эльф. Или гоблин, на крайний случай.
Его Сундук куда-то пропал, и это было очень неприятно. А еще начал накрапывать дождик. Двацветок неуютно поерзал на влажном камне и попытался взглянуть на положение вещей оптимистически. К примеру, во время безумной скачки его разогнавшаяся лошадь, продираясь сквозь какие-то заросли, потревожила медведицу с медвежатами, но умчалась прочь прежде, чем та успела отреагировать. Потом лошадь пронеслась галопом прямо по огромной стае спящих волков, но, опять же, стремительно скрылась вдали, оставив яростный вой далеко позади. Тем не менее день близился к вечеру. Вряд ли стоит торчать всю ночь под открытым небом, подумал Двацветок. Может быть, поблизости обнаружится... Он задумался, мучительно припоминая, какого рода пристанище традиционно предлагается путникам в лесу. Может, где-нибудь рядом найдется пряничный домик?
Камень, и правда, был каким-то неуютным. Двацветок посмотрел вниз и вдруг узрел странную резьбу.
Рисунок напоминал паука. Или осьминога. Из-за мха и лишайников деталей было не видно, но вырезанные в камне руны читались легко. Двацветок прочел надпись:
"Путник, гостеприимный храм Бел-Шамгарота лежит в направлении Пупа, в одной тысяче шагов отсюда". "Очень странно", -- подумал Двацветок. Руны были ему незнакомы, тем не менее он без труда прочел их. Каким-то образом сообщение проникло прямиком в его мозг, избавив глаза от утомительной необходимости бегать по строчкам, Двацветок поднялся на ноги и отвязал утихомирившуюся лошадь от молодого деревца. Он не знал, в какой стороне находится Пуп, но среди деревьев вроде бы вилась какая-то заросшая тропинка. Похоже, этот Бел-Шамгарот готов из кожи вон лезть, лишь бы помочь заблудившемуся путнику. Выбор был прост: либо Бел-Шамгарот, либо волки. Двацветок решительно кивнул.
Здесь необходимо отметить, что несколько часов спустя двое волков, идущих по его следу, вышли на ту же самую полянку. Взгляд их зеленых глаз упал на вырезанную в камне странную восьминогую фигуру, которая и в самом деле могла оказаться либо пауком, либо спрутом, либо еще каким-нибудь, куда более необычным, чудовищем. Однако волки, узрев ее, немедленно пришли к выводу, что, в конце концов, они не так уж и голодны.

Примерно в трех милях от поляны один неудавшийся волшебник висел высоко над землей, держась обеими руками за ветку березы.
На дерево он попал после пяти минут интенсивных занятий физкультурой. Сначала из подлеска вылетела разъяренная медведица и одним ударом лапы разодрала горло его лошади. Потом Ринсвинд, удирая с места побоища, выбежал на поляну, по которой кружила стая разгневанных волков. Доведенные до отчаяния преподаватели из Незримого Университета, так и не сумевшие обучить Ринсвинда искусству левитации, были бы изрядно потрясены той скоростью, с которой он домчался до ближайшего дерева и взобрался на самую макушку без видимой помощи рук и ног.
Волки и медведица остались внизу. Теперь нужно было решить, как поступить со змеей, и все.
Змея была большой, зеленой и обвивала ветку с присущим рептилии терпением. Ринсвинд прикинул, ядовитая она или нет, но потом выбранил себя за дурацкий вопрос. Эта змея не могла не быть ядовитой.
-- Ты чего ухмыляешься? -- спросил он у фигуры, которая сидела на соседней ветке.
-- ЭТО ОТ МЕНЯ НЕ ЗАВИСИТ, -- ответил Смерть. -- А ТЕПЕРЬ, БУДЬ ДОБР, РАЗОЖМИ РУКИ. Я НЕ МОГУ ТОРЧАТЬ ЗДЕСЬ ВЕСЬ ДЕНЬ.
-- Зато я могу, -- вызывающе заявил Ринсвинд.
Волки, сгрудившиеся у основания дерева, задрали головы и заинтересованно посмотрели на то, как их будущая еда разговаривает сама с собой.
-- ТЕБЕ НЕ БУДЕТ БОЛЬНО, -- уверил Смерть.
Если бы слова имели вес, одного предложения, произнесенного Смертью, хватило бы, чтобы удержать на якоре целое судно.
Руки Ринсвинда свело от боли. Он хмуро взглянул на слегка просвечивающую фигуру, которая сидела на дереве, словно стервятник какой.
-- Не будет больно? -- переспросил он. -- Быть разорванным на куски волками -- это не больно?
Он заметил, что его опасно сужающуюся ветку несколькими футами дальше пересекает другая ветвь. Если б только он мог дотянуться до нее...
Он качнулся в сторону, выставив вперед одну руку.
Как ни странно, прогнувшаяся ветка не сломалась. Она просто издала тихий хлюпающий звук и вывернулась из его хватки.
Ринсвинд обнаружил, что теперь он висит на полоске коры, которая потихоньку удлиняется, по мере того как кора отдирается от ветки. Он посмотрел вниз и с каким-то мрачным удовлетворением осознал, что приземлится на самого крупного волка.
Он медленно опускался -- кора неумолимо продолжала отрываться. Змея задумчиво наблюдала за происходящим.
Однако полоска коры выдержала. Ринсвинд уже было поздравил себя, но тут, подняв глаза, обнаружил то, чего прежде не замечал. Прямо на его пути висело самое большое осиное гнездо, какое он когда-либо видел.
Ринсвинд плотно зажмурил глаза.
"Откуда взялся тролль? -- спросил он сам себя. -- Все остальное -- это мое обычное везение, но тролль-то тут при чем? Что здесь, раздери вас гром, происходит?"

Предыдущая страница 12 Следущая страница


13 Терри Пратчетт

Щелк. Это мог хрустнуть сухой прутик, вот только звук, казалось, раздался у Ринсвинда прямо в голове. Щелк, щелк. И ветерок, который не потревожил ни листочка.
Полоска коры, двигаясь мимо осиного гнезда, сорвала жужжащий шар с ветки. Он просвистел мимо головы волшебника и, стремительно уменьшаясь в размерах, ухнул в круг поднятых вверх волчьих морд.
Круг внезапно сомкнулся.
Круг внезапно разомкнулся.
Дружный вой, вырвавшийся из волчьих пастей, эхом отдался среди деревьев. Стая отчаянно пыталась увернуться от разъяренного облака. Ринсвинд глупо ухмыльнулся.
Его локоть во что-то уперся. Это был ствол дерева. Полоска коры донесла волшебника до самого основания ветки. Но других ветвей поблизости не наблюдалось. На гладкой коре не за что было уцепиться.
Зато можно было взяться за руку. Вернее, за две руки, которые просунулись сквозь замшелую кору рядом с волшебником. Узкие ладони, зеленые, как молодые листочки, изящная рука -- и наружу выглянула дриада. Ухватив изумленного Ринсвинда с той растительной силой, которая легко вгоняет испытующий корень в скалу, дриада втащила волшебника в дерево. Плотная кора расступилась, как туман, и сомкнулась, как створки устрицы.
Смерть проводил Ринсвинда бесстрастным взглядом.
Затем Он посмотрел на облачко букашек, выписывающих веселые зигзаги вокруг Его черепа, и щелкнул пальцами. Насекомые посыпались на землю. Однако особого удовольствия от этого Смерть не получил.

Слепой Ио двинул свою кучу фишек через стол, окинул собравшихся свирепым взглядом тех глаз, которые на данный момент находились в комнате, и зашагал к выходу. Несколько полубогов прыснули со смеху. Оффлер, по крайней мере, воспринял потерю отличного тролля с педантичной, хотя и несколько крокодильей учтивостью.
Последний противник Госпожи передвинул свой стул так, чтобы сидеть за доской напротив нее.
-- Господин, -- вежливо сказала она.
-- Госпожа, -- отозвался он.
Их глаза встретились.
Он был немногословным богом. Поговаривали, что он появился на Диске после какого-то ужасного и таинственного происшествия, случившегося на другой Событийной Линии. Все боги пользуются привилегией изменять свой внешний облик по своему усмотрению. Даже перед коллегами они предпочитают появляться, накинув на себя другую личину. Рок Плоского мира, к примеру, выглядел сейчас добродушным старичком с седеющими волосами, аккуратно зачесанными набок, -- такому человеку любая девушка предложила бы стаканчик слабого пива, появись этот старичок у задней двери ее домика. Человеку с таким лицом сердобольный паренек с радостью помог бы подняться на приступку. Вот только глаза...
Ни одно божество не может скрыть природу своих глаз. Природа глаз Рока Плоского мира была такова, что если с первого взгляда они казались темными, то при ближайшем рассмотрении оказывалось, что это всего лишь дыры. Но поздно, слишком поздно отводить взгляд -- эти дыры уводили в черноту столь далекую и глубокую, что смотрящего неумолимо затягивало в эти два одинаковых озерца бесконечной ночи и уносило к ужасным, кружащимся звездам...
Госпожа вежливо кашлянула и выложила на стол двадцать одну белую фишку, а потом из складок платья достала еще одну, серебристую, полупрозрачную, вдвое крупнее остальных. Душа истинного Героя идет по более высокому обменному курсу и очень ценится богами.
Рок приподнял одну бровь.
-- Только без обмана, Госпожа, -- предупредил он.
-- Но кто может обмануть Рок? -- спросила она.
Он пожал плечами.
-- Никто. Однако все пытаются.
-- И тем не менее я почувствовала, что ты слегка помогал мне в игре.
-- Конечно. Чтобы заключительная партия была приятней, Госпожа. А теперь...
Он опустил руку в свою шкатулку и, достав оттуда одну из фигур, с удовлетворенным видом поставил ее на доску. У наблюдающих со стороны богов вырвался дружный вздох. Даже Госпожа слегка опешила.
Ничего не скажешь, фигура принадлежала отнюдь не красавцу. Ее детали были нечеткими, словно руки ремесленника дрожали от ужаса перед той вещью, которая обретала форму под его сопротивляющимися пальцами. Она, казалось, состояла из одних присосок и щупалец. И еще зубов, заметила Госпожа. И одного огромного глаза.
-- Я думала, такие, как Он, вымерли на заре времен, -- заметила она.
-- Видно, наш общий друг-некрофил так и не решился сунуться в его логово, -- рассмеялся Рок. Происходящее доставляло ему истинное удовольствие.
-- Этой твари вообще не следовало появляться на свет.
-- И тем не менее, -- лаконично ответил Рок и, смахнув кости в необычный стаканчик, поднял глаза на богиню.
-- Но, может, -- добавил он, -- ты пожелаешь сдаться?..
Она покачала головой.
-- Играй.
-- Тебе есть чем ответить на мою ставку?
-- Играй!

Ринсвинд знал, что внутри деревьев бывают древесина, сок, иногда встречаются белки. Но не дворцы.
И все же подушки, на которых он сидел, были определенно мягче, чем древесина, вино в деревянном кубке, который стоял рядом, было гораздо вкуснее, чем древесный сок; да и девушку, которая сидела напротив, обхватив руками колени, и смотрела на него задумчивыми глазами, нельзя было сравнить с белкой. На белку она смахивала разве что некоторой пушистостью.
Высокую и просторную комнату сверху освещал мягкий желтоватый свет, однако источника его Ринсвинд так и не обнаружил. В узловатых, искривленных арочных проемах виднелись другие комнаты и нечто похожее на широкую винтовую лестницу. А ведь снаружи дерево выглядело совершенно нормальным.
Девушка была зеленого цвета -- телесно-зеленого цвета. Ринсвинд мог утверждать это с абсолютной уверенностью, потому что единственной ее одеждой был висящий на шее медальон. Ее длинные волосы слегка напоминали мох. Глаза не имели зрачков и сияли яркой зеленью. Ринсвинд пожалел, что в Университете не уделял больше внимания лекциям по антропологии.
До сих пор она не произнесла ни слова. Указав на диван и предложив вина, девушка опустилась напротив и принялась молча разглядывать волшебника, время от времени потирая глубокую царапину на предплечье.
Ах да, дриада настолько тесно связана со своим деревом, что страдает от ран вместе с ним, припомнил Ринсвинд.
-- Ты уж извини, что так вышло, -- выпалил он. -- Это был несчастный случай. Ну, я имею в виду, внизу меня ждали волки и...
-- Тебе привелось залезть на мое дерево, и я тебя спасла, -- без запинки подхватила дриада. -- Повезло тебе. И твоему другу, наверное, тоже?
-- Другу?
-- Тому коротышке с магическим ящиком, -- объяснила дриада.
-- А, ему... -- неопределенно произнес Ринсвинд. -- Да. Надеюсь, у него все в порядке.
-- Ему нужна твоя помощь.
-- Это его обычное состояние. Он что, тоже забрался на какое-нибудь дерево?
-- Он забрался в храм Бел-Шамгарота.
Ринсвинд поперхнулся вином. Его уши, ужаснувшись, попытались заползти внутрь головы. Пожиратель Душ! Ринсвинд не успел справиться с потоком нахлынувших воспоминаний -- они налетели на него буквально галопом. Однажды, в бытность свою студентом отделения практической магии Незримого Университета, Ринсвинд на спор пробрался в небольшую комнатку рядом с главной библиотекой. Стены этой комнаты были покрыты защитными свинцовыми пентаграммами, и никому не дозволялось находиться там дольше, чем четыре минуты и тридцать две секунды. Двести лет осторожных экспериментов потребовалось ученым, чтобы определить это время...
Он с опаской открыл Книгу, которая была прикована цепями к октироновой кафедре, стоящей в центре испещренного рунами пола, -- прикована не затем, чтобы ее никто не украл, но затем, чтобы она сама не сбежала. Ибо то был Октаво, гримуар, настолько насыщенный магией, что обрел собственные неясные чувства. Одно заклинание все же умудрилось соскочить с потрескивающих страниц и устроиться в темных глубинах Ринсвиндова мозга. Это определенно было одно из Восьми Великих Заклинаний, но никто не мог сказать, какое именно заклятие досталось Ринсвинду. Даже сам Ринсвинд не знал этого. Чтобы узнать, он сначала должен был произнести его. Однако иногда он чувствовал, как заклинание незаметно, бочком, пробирается за спиной у его "я", выжидая подходящий момент...
На передней крышке Октаво был изображен Бел-Шамгарот. Он не являлся Злом, потому что даже Зло обладает некоей жизненной силой. Нет, Бел-Шамгарот был оборотной стороной монеты, на которой Добро и Зло образовывали всего лишь одну сторону.
-- Пожиратель Душ. Его число лежит между семью и девятью; это дважды четыре, -- процитировал Ринсвинд, рассудок которого оцепенел от страха. -- О нет! Где этот храм?
-- В сторону Пупа, в центре леса, -- ответила дриада. -- Это очень древний храм.
-- Неужели еще остались на свете глупцы, поклоняющиеся Бел... ему? Я понимаю сумасшедших, которые поклоняются дьяволу, но он же Пожиратель Душ...
-- Поклонение ему давало... некоторые преимущества. И у той расы, что прежде жила в этих местах, были странные взгляды на жизнь.
-- И что же с этой расой случилось?
-- Я ведь сказала, она прежде жила здесь.
Дриада встала и протянула Ринсвинду руку.
-- Идем. Меня зовут Друэлле. Пойдем со мной, посмотришь на участь своего друга. Это, должно быть, интересно.
-- Не уверен, что... -- начал было отнекиваться Ринсвинд.
Дриада обратила к нему свои зеленые глаза.
-- Неужели ты считаешь, что у тебя есть выбор? -- спросила она.

Широкая, как мощеная дорога, лестница вилась снизу вверх через все дерево, и с каждой площадки открывался вид на просторные помещения. Повсюду сиял все тот же, не имеющий определенного источника желтоватый свет. Правда, присутствовал еще и звук, похожий -- Ринсвинд сосредоточился, пытаясь дать ему определение, -- похожий на отдаленные раскаты грома или шум далекого водопада.
-- Это дерево, -- коротко сказала дриада.
-- А что оно делает? -- полюбопытствовал Ринсвинд.
-- Живет.
-- Я как раз спрашивал себя об этом. Я имею в виду, неужели мы действительно находимся внутри дерева? Я что, уменьшился в размерах? Снаружи оно выглядело нормальным деревом, и я мог обхватить его руками.
-- Оно и осталось таковым.
-- Хм, но я здесь, внутри него?
-- Да.
-- Хм, -- сказал Ринсвинд.
Друэлле расхохоталась.
-- Я с легкостью читаю твои мысли, самозваный волшебник! Я ведь дриада! То, что ты принижаешь названием "дерево", -- на самом деле простой четырехмерный аналог всей многомерной Вселенной, которая... Нет, вижу, ты этого не знаешь. Мне следовало бы догадаться, что ты не настоящий волшебник, как только я увидела, что у тебя нет посоха.
-- Я потерял его при пожаре, -- автоматически соврал Ринсвинд.
-- А шляпа с вышитыми на полях магическими знаками где?
-- Ветром сдуло.
-- А дух-советчик?
-- Помер. Послушай, спасибо, что спасла меня, но, если ты не против, я, пожалуй, пойду. Только покажи мне, как отсюда выбраться...
Нечто подозрительное в выражении ее лица заставило Ринсвинда обернуться. За его спиной стояли трое дриадов -- дриад мужского пола. Как и девушка, они были обнажены. Оружия Ринсвинд тоже не заметил. Однако последнее обстоятельство не имело ровно никакого значения. Похоже, им и не нужно было оружие, чтобы справиться с Ринсвиндом. Они выглядели так, словно плечом могли проложить себе путь сквозь монолитную скалу, а по пути перебить полк троллей. Трое красавцев-великанов смотрели на волшебника с деревянной угрозой. Их кожа походила цветом на скорлупу грецкого ореха, и под ней огромными валунами перекатывались мускулы.
Ринсвинд повернулся обратно и слабо ухмыльнулся Друэлле. Жизнь опять начинала приобретать знакомые черты.
-- Ты ведь и не думала спасать меня? -- спросил он. -- Ты взяла меня в плен.

Предыдущая страница 13 Следущая страница


Цвет волшебства 14

-- Конечно.
-- И ты меня не отпустишь? - Это было скорее утверждение, чем вопрос.
Друэлле покачала головой.
-- Ты причинил боль дереву. Но тебе повезло. Твой приятель встретится с Бел-Шамгаротом. Ты же умрешь простой смертью.
Две ладони легли на его плечи. Ринсвинд ощутил себя небольшим булыжником, вокруг которого неумолимо обвивается старый древесный корень.
-- Разумеется, твоей казни будут предшествовать некоторые церемонии, -- продолжала дриада. -- Но все это после того, как Насылатель Восьми расправится с твоим дружком.
-- Знаешь, мне никогда не приходило в голову, что бывают мужчины-дриады. Даже когда я смотрел на дуб.
Один из великанов ухмыльнулся.
Друэлле фыркнула.
-- Болван! А откуда, по-твоему, берутся желуди?
Перед ними открылось похожее на зал обширное пустое пространство, потолок которого терялся в золотистой дымке. Бесконечная лестница поднималась прямо в его центре.
В дальнем конце зала собралось несколько сотен дриад и дриадов. Они почтительно расступились при приближении Друэлле и не обратили абсолютно никакого внимания на Ринсвинда, которого то и дело пихала в спину твердая рука.
Большинство дриад были женского пола, хотя среди них затесалось и несколько мужчин-великанов. Они стояли, словно богоподобные статуи, среди невысоких, смышленых женщин. "Насекомые, -- подумал Ринсвинд. -- Это дерево очень напоминает мне муравейник".
Но откуда здесь взялись дриады? Насколько помнил Ринсвинд, древесный народец вымер много столетий назад. Был вытеснен в процессе эволюции людьми, подобно большинству остальных Сумеречных Народностей. Только эльфы и тролли пережили пришествие Человека в Плоский мир: эльфы всегда славились своим умом, а тролли ничем не уступали людям в злобности, мстительности и жадности. Дриады же, как считалось, вымерли много лет назад, вместе с гномами и феями.
Гул заметно усилился. Время от времени по полупрозрачным стенам пробегало снизу вверх пульсирующее золотистое сияние, которое исчезало в висящей наверху дымке. Некая сила, наполняющая зал, заставляла воздух вибрировать.
-- О несведущий волшебник, -- произнесла Друэлле, -- узри же магию. Не вашу, прирученную, двуличную, но магию корня и ветви, древнюю магию. Неукрощенную магию. Смотри.
Пятьдесят или около того женщин-дриад сбились в тесную кучку, взялись за руки и стали отходить назад, пока не образовался большой круг. Остальные дриады негромко затянули какой-то напев. Потом, повинуясь кивку Друэлле, круг принялся вращаться противосолонь.
Когда шаги убыстрились, а сложный многоголосый напев зазвучал громче, Ринсвинд поймал себя на том, что наблюдает за происходящим словно зачарованный. Он слышал в Университете про Древнюю Магию, хотя волшебникам было категорически запрещено практиковать ее. Он знал, что, когда круг наберет достаточную скорость вращения против магического поля Диска, который, в свою очередь, тоже крутится, возникшее астральное трение приведет к созданию огромной разницы потенциалов, каковая разрядится колоссальным выходом Стихийной Магической Силы.
Круг слился в неясное пятно, и стены Дерева зазвенели отголосками пения...
Ринсвинд почувствовал в волосах знакомое липкое покалывание, означающее, что поблизости собирается мощный заряд сырого волшебства. Поэтому когда с невидимого потолка ударил вниз луч резкого октаринового света и, потрескивая, сфокусировался в центре круга, волшебник ничуть этому не удивился.
Луч высветил изображение исхлестанного бурями, опоясанного деревьями холма с храмом на вершине. Форма этого храма проделывала с глазами неприятные вещи. Ринсвинд знал, что если это храм Бел-Шамгарота, то у него должно быть восемь сторон. (Восемь было также Числом Бел-Шамгарота, и именно по этой причине здравомыслящий волшебник никогда не станет произносить эту цифру вслух, всячески стараясь избежать ее упоминания. "Или он восьм-ет тебя живьем", -- в шутку предупреждали учеников. Бел-Шамгарота особенно привлекали балующиеся магией любители. Эти, так сказать, случайные пляжники на берегах сверхъестественного сразу попадали в его сети. Номер комнаты Ринсвинда в студенческом общежитии был 7а. Его это не удивляло.)

По черным стенам храма струился дождь. Единственным признаком жизни была привязанная снаружи лошадь, но Двацветку она не принадлежала. Прежде всего, она была слишком крупной. У храма мирно пасся белый боевой конь с копытами размером с тарелку для второго блюда и кожаной сбруей, сверкающей кричащими золотыми украшениями. В данный момент коняга наслаждался овсом из привязанного под носом мешка.
Однако было в этом животном нечто знакомое. Ринсвинд попытался припомнить, где он видел похожего коня раньше.
Коняга, судя по всему, мог развивать неплохую скорость и поддерживать ее в течение долгого времени. Теперь Ринсвинду оставалось всего-навсего избавиться от охранников, пробиться к выходу из Дерева, отыскать храм и украсть коня из-под той штуки, которой Бел-Шамгарот пользуется вместо носа.
-- Похоже, ужин у Насылателя Восьми будет состоять из двух блюд, -- заметила Друэлле, пристально глядя на Ринсвинда. -- Кому принадлежит этот скакун, самозваный волшебник?
-- Понятия не имею.
-- Неужели? Впрочем, неважно. Скоро мы сами все узнаем.
Она взмахнула рукой. Фокус изображения переместился внутрь, проскочил под огромной восьмиугольной аркой и быстро поехал вдоль коридора.
По коридору, прижимаясь спиной к стене, украдкой пробиралась какая-то фигура. Ринсвинд заметил блеск золота и бронзы.
Этот силуэт невозможно было не узнать. Он видел его тысячу раз. Широкая грудь, стволоподобная шея, удивительно маленькая голова, укрытая буйной шапкой черных волос и похожая на помидор, лежащий на крышке гроба... Ринсвинд мог дать крадущейся фигуре имя, и это имя было Хрун-Варвар.
Хрун был одним из самых живучих героев Круглого моря: победитель драконов, разоритель храмов, наемник, центр и опора любой уличной потасовки. Причем, в отличие от многих героев, Хрун-Варвар мог употреблять слова, состоящие более чем из двух слогов, -- правда, сначала ему нужно было подсказать, а потом дать время подумать.
Краем уха Ринсвинд уловил необычный звук. Звук этот походил на стук черепов, катящихся по ступенькам отдаленной темницы. Волшебник искоса взглянул на охранников.
Свое ограниченное внимание они целиком сосредоточили на Хруне, который, надо признать, был сложен примерно так же, как они сами. Руки охранников небрежно покоились на плечах волшебника.
Ринсвинд нырнул вниз, бухнулся на пол и, тут же вскочив на ноги, пустился наутек. Услышав за спиной крики Друэлле, волшебник удвоил скорость.
Капюшон его балахона за что-то зацепился и оторвался. Дежурящий возле лестницы мускулистый дриад широко расставил руки и деревянно усмехнулся летящему в его сторону человечку. Не замедляя бега, Ринсвинд снова нырнул, чуть не задев подбородком свои колени. Кулак величиной с колоду просвистел у него над самым ухом.
Потом на дороге у волшебника выросла целая роща древесных людей. Ринсвинд круто развернулся, увильнул от очередного замаха озадаченного охранника и помчался обратно к кругу, миновав по пути преследовавших его дриад и расшвыряв их в стороны, точно кегли.
Но впереди его ждали новые противники. Они проталкивались сквозь толпу женщин, в сосредоточенном предвкушении лупя кулаками по жестким ладоням.
-- Стой, самозваный волшебник, -- скомандовала Друэлле, выступая вперед.
У нее за спиной продолжали свое вращение зачарованные танцоры. Фокус круга переместился в коридор, который заливал яркий фиолетовый свет.
Терпение у Ринсвинда лопнуло.
-- Может, хватит, а? -- прорычал он. -- Давай разберемся раз и навсегда. Я настоящий волшебник.
Он раздраженно топнул ногой.
-- Неужели? -- отозвалась дриада. -- Тогда покажи нам, как ты творишь чары.
-- Э-э... -- начал Ринсвинд.
Дело было в том, что с тех пор, как у него в мозгу засело древнее и таинственное заклинание, он не мог запомнить даже самый простейший заговор для выведения тараканов или почесывания поясницы без помощи рук. Маги в Незримом Университете объясняли это тем, что невольное запоминание заклинило все его чароудерживающие клетки. Ринсвинд в мрачные минуты своей жизни выдвинул собственное объяснение, почему даже мелкие заговоры отказываются задерживаться в его голове дольше чем на несколько секунд.
Он решил, что они просто боятся.
-- Э-э... -- повторил он.
-- Не напрягайся так, с нас хватит самого незначительного волшебства, -- съязвила Друэлле, наблюдая, как его губы кривятся в пароксизме страха и беспокойства. Повинуясь ее знаку, пара дриадов подступила ближе.
Заклинание воспользовалось моментом и вскочило во временно покинутое Ринсвиндом седло его сознания. Устроившись там поудобнее, оно вызывающе оскалилось.
-- Я знаю одно заклинание, -- устало сказал он.
-- Неужели? Так произнеси его, -- предложила Друэлле.
Ринсвинд несколько сомневался в том, что он посмеет это сделать. Заклинание пыталось завладеть его языком. Он мужественно сопротивлялся.
-- Ты шкажава, што можешь читать мои мышви, -- невнятно проговорил он. -- Пво-читай их.
Она шагнула вперед, насмешливо глядя ему в глаза.
Улыбка замерла на ее губах, и она отшатнулась, закрываясь руками. Из ее горла вырвался звук, исполненный беспредельного ужаса.
Ринсвинд оглянулся вокруг. Остальные дриады тоже отступили. Что он сотворил? По-видимому, нечто ужасное.
Однако волшебник из личного опыта знал, что это преимущество временное -- очень скоро вселенная восстановит утраченное равновесие и снова начнет измываться над ним. Недолго думая, он попятился, проскочил между составляющими магический круг дриадами и обернулся, чтобы посмотреть, что Друэлле будет делать дальше.
-- Взять его! -- закричала она. -- Отведите его подальше от Дерева и убейте!
Ринсвинд метнулся прочь.
Через фокус круга.
Вспыхнул ослепительный свет.
Наступила внезапная тьма.
Расплывчатая ринсвиндообразная фиолетовая тень сжалась в точку и, мигнув, исчезла.
Исчезло вообще все.

Хрун-Варвар бесшумно крался по коридорам. Свет, падающий сверху, был настолько фиолетовым, что казался почти черным. Легкое замешательство прошло. В святилище правила магия, и это все объясняло.
Это объясняло, почему он, проезжая через мрачный лес, вдруг увидел у обочины сундук, крышка которого была зазывно приоткрыта и выставляла напоказ большое количество золота. Когда же Хрун соскочил с лошади, чтобы забрать сокровища, сундук неожиданно выпустил из себя ноги и порысил в лес, чтобы через пару сотен ярдов остановиться снова.
Погоня длилась несколько часов, но в конце концов Хрун потерял ящик в этих освещенных дьявольским светом туннелях.
В целом, неприятная резьба на стенах и время от времени попадающиеся на пути расчлененные скелеты ничуть не путали Хруна. Отчасти это объяснялось тем, что он не мог похвастаться особой сообразительностью, да и воображение у него отсутствовало начисто. Кроме того, странные барельефы и опасные туннели были для него в порядке вещей. Он провел в подобных передрягах значительную часть своей жизни, отыскивая золото, демонов или страдающих девственниц и освобождая оных от хозяев, жизни и по меньшей мере от одной из причин их страданий.
Полюбуйтесь, как мягко Хрун прыгает мимо подозрительного входа в туннель. Даже в фиолетовом свете его кожа отливает медью. Его особу украшает большое количество золота в форме ножных и ручных браслетов, но в основном он обнажен, если не считать набедренной повязки из шкуры леопарда. Эту шкуру он раздобыл в насыщенных испарениями лесах Говондаленда, прикончив ее владельца голыми зубами.
В правой руке Хрун сжимал магический черный меч по имени Кринг, который был выкован из молнии и обладал душой, но терпеть не мог ножен. Хрун украл этот меч всего три дня назад из неприступного дворца архимандрита Б'Итуни и уже жалел об этом. Кринг начинал действовать ему на нервы.
-- Говорю тебе, он свернул в последний проход справа, -- прошипел Кринг

Предыдущая страница 14 Следущая страница


15 Терри Пратчетт

голосом, похожим на скрежет клинка о камень.
-- Замолчи!
-- Я только сказал, что...
-- Заткнись!

А в это время Двацветок...
Заблудился. Впрочем, это он и сам понял. То ли здание было гораздо больше, чем казалось с виду, то ли он забрался в какое-то громадное подземелье, хотя ни по каким ступенькам вроде бы не спускался... То ли внутренние размеры храма не подчинялись чуть ли не самому основному правилу архитектуры -- судя по всему, изнутри храм был больше, чем снаружи. И к чему эти странные светильники? Они имели форму восьмигранных кристаллов, закрепленных через равные промежутки на стенах и потолке. Неприятное свечение, исходящее от них, не столько озаряло, сколько подчеркивало темноту.
"А тот, кто вырезал на стене эти барельефы, -- подумал добросердечный Двацветок, -- вероятно, слишком много пил. Годами".
С другой стороны, это было захватывающее место. Такое впечатление, будто строители храма буквально повернулись на цифре восемь. Пол представлял собой сплошную мозаику из восьмиугольных плиток, стены и потолки коридора были переломлены так, что, если сосчитать все плоскости, у коридора получалось восемь граней. Даже камни, выглядывающие из-под штукатурки, были восьмигранными.
-- Мне это не нравится, -- заметил чертик-живописец из своей коробки, висящей у Двацветка на шее.
-- Почему? -- осведомился турист.
-- Здесь жутко.
-- Но ты же демон. Откуда тебе знать, что жутко, а что -- нет? Что такое "жутко" для демона?
-- Ну, -- осторожно сказал чертик, боязливо оглядываясь по сторонам и переминаясь с когтя на коготь. -- Вещи. Всякие штуки.
Двацветок смерил его строгим взглядом.
-- Какие вещи?
Демон нервно кашлянул (демоны не дышат; тем не менее в жизни каждого разумного существа, дышит оно или нет, наступает момент, когда оно нервно кашляет).
-- О, вещи, -- с несчастным видом сказал он. -- Дурные вещи. Вещи, о которых не говорят, -- вот что я пытаюсь донести до тебя, хозяин.
-- Жаль, Ринсвинд куда-то запропастился, -- устало покачал головой Двацветок. -- Он бы что-нибудь придумал.
-- Это он-то? -- презрительно переспросил чертик. -- Он бы и не сунулся сюда. Волшебники на дух не переносят число восемь. - Он виновато прихлопнул лапой рот. Двацветок посмотрел на потолок.
-- Что это было? -- осведомился он. -- Ты что-нибудь слышал?
-- Я? Слышал? Нет! Ничего! -- отказался демон и, юркнув в коробку, захлопнул дверь.
Двацветок постучал по ней. Дверка приоткрылась.
-- Как будто камень покатился, -- сообщил турист.
Дверь с грохотом хлопнула. Двацветок пожал плечами.
-- Наверное, здание разваливается на куски, -- сказал он сам себе и, поднявшись на ноги, крикнул: -- Эй, есть здесь кто-нибудь?
ЕСТЬ, Есть, есть, ответили темные туннели.
-- Э-ге-гей! -- попробовал он.
ЭЙ, Эй, эй.
-- Я точно знаю, что здесь кто-то есть, я только что слышал, как вы играете в кости!
КОСТИ, Кости, кости.
-- Послушайте, я всего лишь... - Двацветок резко замолчал. Причиной этому была яркая светящаяся точка, внезапно возникшая в нескольких футах от его глаз. Она быстро росла и через пару секунд превратилась в крохотную, многокрасочную человеческую фигурку. На этой стадии она начала издавать звук, или, скорее, Двацветок услышал звук, который она издавала все это время. Он был похож на осколок крика, растянутый на одно долгое мгновение.
Переливающийся всеми цветами радуги человечек вырос уже до размеров куклы -- между полом и потолком медленно кувыркался искаженный, изломанный силуэт. Двацветок спросил себя, почему ему в голову пришли слова "осколок крика"... и пожалел об этом.
Фигурка начала походить на Ринсвинда. Рот волшебника был открыт, а лицо освещено светом -- чего? Чужих звезд, поймал себя на мысли Двацветок. Звезд, которых люди обычно не видят. Он вздрогнул.
Поворачивающийся в воздухе волшебник достиг половины человеческого роста. Потом он принялся увеличиваться быстрее, после чего все вдруг смешалось. Последовал порыв ветра, негромкий взрыв; Ринсвинд с криком свалился наземь, крепко ударился об пол, задохнулся, перекатился и, обхватив голову руками, свернулся в тугой комок.
Когда пыль улеглась, Двацветок осторожно протянул руку и похлопал волшебника по плечу. Человек-шар свернулся еще плотнее.
-- Это я, -- услужливо подсказал Двацветок.
Волшебник немного развернулся.
-- Что? -- переспросил он.
-- Я.
Ринсвинд одним движением развернулся и вскочил перед маленьким туристом на ноги, отчаянно вцепившись руками в его плечи. В широко раскрытых глазах волшебника затаилось безумие.
-- Не говори это! -- прошипел он. -- Только не произноси вслух, и мы, может быть, выберемся отсюда!
-- Выберемся? Как ты сюда попал? Разве ты не знаешь?..
-- Не говори это!
Двацветок попятился от психа.
-- Не говори!
-- Не говорить что?
-- Число!
-- Число? -- переспросил Двацветок. -- Послушай, Ринсвинд...
-- Да, число! Между семью и девятью. Четыре плюс четыре!
-- Что, во...
Ладони Ринсвинда прихлопнули ему рот.
-- Назовешь его, и нам крышка. Лучше даже не думай о нем, ладно? Доверься мне!
-- Я не понимаю! -- взвыл Двацветок. Ринсвинд слегка расслабился, хотя скрипичная струна по сравнению с ним была все равно что миска студня.
-- Пошли, -- скомандовал он. -- Попробуем выбраться. А я попробую тебе рассказать.

После первого Магического периода захоронение гримуаров на Диске начало превращаться в очень серьезную проблему. Заклинание всегда остается заклинанием, даже если его временно заключить в пергамент и чернила. Оно обладает могуществом. Это не столь важно, пока владелец книги жив, но после его смерти свод заклинаний становится источником неконтролируемой энергии, с которой не так-то легко справиться.
Короче говоря, чародейные книги испускают магию. Были испробованы различные варианты решения проблемы. Страны, расположенные неподалеку от Края, утяжеляли книги мертвых волшебников свинцовыми пентаграммами и швыряли за Край. Поблизости от Пупа предлагались менее удовлетворительные альтернативы. Одна из них заключалась в том, что провинившиеся фолианты сгружали в контейнеры из отрицательно заряженного октирона и сбрасывали в бездонные глубины моря (после того как некоторые районы выразили недовольство по поводу появления ходячих деревьев и пятиголовых кошек, захоронение гримуаров на суше было запрещено законом). Однако очень скоро магия снова начала просачиваться наружу, и в результате рыбаки стали жаловаться на стаи невидимых рыб и устриц-телепаток.
Отчасти эту проблему решило оборудование центров, которые занимались магическими науками. Там имелись большие помещения из денатурированного октирона, непроницаемого для большинства форм магии, и здесь можно было хранить наиболее опасные гримуары, пока их могущество не истощалось.
Так в Незримом Университете появился Октаво, величайший из всех гримуаров, прежде принадлежавший Создателю Вселенной. Вот в него-то Ринсвинд однажды и заглянул. Он смотрел на страницу не больше секунды, после чего включились различные охранительные заклятия, однако и этого хватило, чтобы одно из заклинаний выпрыгнуло из гримуара и устроилось под крышкой его черепной коробки, словно жаба под камнем.

-- А что было потом? -- спросил Двацветок.
-- Меня вытащили. Задали трепку, разумеется.
-- И никто не знает, что это заклинание делает?
Ринсвинд покачал головой.
-- Оно исчезло со страницы, -- сказал он. -- Никто этого не узнает, пока я его не произнесу. Ну или пока не умру. После моей смерти оно вроде как само произнесется. Тогда оно либо вселенную остановит, либо течение Времени прекратит, либо еще что-нибудь вытворит.
Двацветок потрепал его по плечу.
-- Что толку предаваться мрачным мыслям? -- жизнерадостно заметил он. -- Давай-ка еще раз попробуем поискать выход.
Ринсвинд покачал головой. Паника, терзавшая его, несколько отступила. Скорее всего, он уже перевалил за барьер ужаса и сейчас пребывал в том мертвецки спокойном состоянии духа, которое лежит на другой стороне. По крайней мере, язык у него перестал заплетаться.
-- Нам конец, -- констатировал он. -- Мы бродим по храму целую ночь. Говорю тебе, это настоящая паутина. Какая разница, в какую сторону идти, если все равно окажемся в центре?
-- Во всяком случае, ты пришел за мной, и это было очень любезно с твоей стороны, -- заявил Двацветок. -- Кстати, как ты сюда попал? Зрелище было очень впечатляющим.
-- Ну, -- неловко начал волшебник, -- я просто подумал: "Негоже бросать в беде старину Двацветка", и...
-- Так что теперь нам нужно найти этого Бел-Шамгарота и все ему объяснить. Может быть, он выпустит нас отсюда, -- сказал Двацветок.
Ринсвинд прочистил ухо пальцем.
-- Здесь очень забавное эхо, -- заметил он. -- Мне послышалось, ты употребил слова типа "найти" и "объяснить".
-- Ну да.
Ринсвинд изумленно уставился на озаренного адскими пурпурными отблесками туриста.
-- Ты собираешься найти Бел-Шамгарота? -- переспросил он.
-- Да. Нам вовсе не обязательно вступать с ним в какие-то отношения.
-- Ты хочешь найти Раздирателя Душ и не вступать с ним в отношения? Мы что, просто кивнем ему и спросим, как пройти к выходу? Неужели ты и в самом деле надеешься что-то объяснить Насылателю Восьмммффф, -- вовремя оборвал себя Ринсвинд. -- Да ты чокнутый! -- закончил он. -- Эй! Куда ты? Вернись!
Он бросился следом за Двацветком, но тут же со стоном затормозил.
Фиолетовый свет резанул по глазам, раскрашивая окружение в новые, неприятные краски. Это был уже не коридор, это было просторное помещение с числом стен, которое Ринсвинд не осмеливался себе представить. Отсюда лучами расходились во... 7а туннелей.
В некотором отдалении волшебник увидел невысокий алтарь с таким же количеством граней, сколько дает два, умноженное на четыре. Однако алтарь этот, как ни странно, стоял не в центре зала. Середину палаты занимала здоровенная каменная плита, у которой было в два раза больше сторон, чем у квадрата. Очень массивная на вид плита. В странном фиолетовом свете она казалась слегка наклоненной, и один ее край гордо выступал над окружающими каменными блоками.
На плите стоял Двацветок.
-- Эй, Ринсвинд! Посмотри, кого я нашел! - По одному из коридоров в направлении зала неторопливо трусил Сундук.
-- Замечательно, -- объявил Ринсвинд. -- Прекрасно. Он-то нас и выведет. Немедленно.
Двацветок торопливо копался в сундучьих внутренностях.
-- Ага, -- откликнулся он. -- Я только несколько картинок сделаю. Сейчас, прилажу вот эту штуковину и...
-- Я сказал немедленно...
Ринсвинд замолк. В коридоре прямо напротив него стоял Хрун-Варвар, и в его похожем на окорок кулаке был зажат огромный черный меч.
-- Ты? -- неуверенно спросил герой.
-- Ага. Да, -- кивнул Ринсвинд. -- Если я не ошибаюсь, Хрун? Давненько не виделись. Зачем пожаловал?
Хрун ткнул пальцем в Сундук.
-- За ним, -- сказал он. Этот долгий диалог истощил все его силы. Наконец, голосом, в котором сочетались утверждение, притязание, угроза и ультиматум, Хрун добавил: -- Мое.
-- Сундук принадлежит Двацветку, -- возразил Ринсвинд. -- И вот тебе мой совет. Не трогай ты этот ящик.

Предыдущая страница 15 Следущая страница


Цвет волшебства 16

До него вдруг дошло, что как раз этого говорить не следовало. Хрун отпихнул Двацветка в сторону и потянулся к Сундуку...
...который выпустил из себя ноги и попятился, угрожающе скалясь крышкой. В неверном свете Ринсвинду показалось, что у Сундука вдруг выросло несколько рядов огромных зубов, белых, как отбеленная древесина березы.
-- Хрун, -- быстро проговорил он, -- я должен кое о чем тебя предупредить.
Хрун повернул к нему озадаченное лицо.
-- Что? -- спросил он.
-- Насчет чисел. Если ты сложишь семь и один, три и пять или отнимешь два от десяти, то ты получишь число. Пока ты здесь, не упоминай его, и тогда, может быть, у нас появится шанс выбраться отсюда живыми. Или мертвыми, но нормальными.
-- Кто это? -- поинтересовался Двацветок.
Он держал в руке клетку, выуженную из самых сокровенных глубин Сундука и набитую угрюмыми розовыми ящерицами.
-- Я Хрун, -- гордо возвестил Хрун. Потом он посмотрел на Ринсвинда и переспросил: -- Что?
-- Просто не называй это число, ладно? -- повторил Ринсвинд.
Он посмотрел на меч, зажатый в кулаке Хруна. Меч был абсолютно черным, того оттенка черного, который есть не цвет, но, скорее, могила всех цветов. Вверх по светящемуся слабым октариновым светом клинку шла чрезвычайно витиеватая руническая надпись. Меч, должно быть, тоже увидел волшебника, потому что внезапно заговорил -- голосом, похожим на скрип когтя по стеклу.
-- Странно, -- удивился клинок. -- Почему ему нельзя произносить число восемь?
ВОСЕМЬ, Совсем, съем, откликнулось эхо. Глубоко под землей послышался слабый-преслабый скрежещущий звук.
А эхо, хоть и стало мягче, отказывалось затихать. Его отголоски скакали от стены к стене, снова и снова сталкиваясь между собой. В такт звуку мигал фиолетовый свет.
-- Ну вот! -- завопил Ринсвинд. -- Я же предупредил, ни в коем случае не упоминайте число восемь!
Он в ужасе замолчал. Что он наделал! Но слово уже вырвалось и присоединилось к своим собратьям в общем перешептывании.
Ринсвинд собрался было сделать ноги, но воздух внезапно загустел, как патока. В зале собирался заряд магии, мощнее которого волшебник никогда не встречал. Когда же Ринсвинд медленно, с трудом сдвинулся с места, то за его ногами потянулись повторяющие их очертания хвосты золотистых искр.
Позади послышался грохот -- это огромная восьмиугольная плита поднялась в воздух, постояла на ребре и рухнула наземь.
Из открывшейся дыры выскользнула черная полоска и обвилась вокруг лодыжки Ринсвинда. Он завопил и тяжело шмякнулся на вибрирующие мозаичные плитки. Щупальце начало подтягивать его к яме.
Одновременно рядом с волшебником вырос Двацветок, который попытался схватить его за руки. Ринсвинд отчаянно вцепился в маленького туриста, и они оказались на полу лицом друг к другу. Но все равно Ринсвинд потихоньку продолжал сползать.
-- Тебя тоже сцапали? -- задыхаясь, выговорил он.
-- Н-нет1 -- ответил Двацветок. -- Что происходит?
-- А ты как думаешь? Меня, к примеру, утягивает в колодец!
-- О Ринсвинд, мне так жаль...
-- Это тебе-то жаль?..
В воздухе что-то запело, словно пила, и хватка на ноге Ринсвинда резко ослабла. Он повернул голову и увидел, что Хрун, пригнувшись, стоит возле ямы, а меч его так и мелькает в воздухе, расправляясь с вылетающими навстречу щупальцами.
Двацветок помог волшебнику подняться, и они скорчились у алтарного камня, наблюдая за неистовым варваром, который отважно сражался с тянущимися вверх отростками.
-- Это не поможет, -- сказал Ринсвинд. -- Насылатель обладает способностью материализовать щупальца. Что ты делаешь?!!
Двацветок лихорадочно прилаживал клетку с притихшими ящерицами к водруженной на треногу коробке для картинок.
-- Я просто обязан запечатлеть это, -- пробормотал он. -- Эй, демон, ты меня слышишь?
Чертик-живописец открыл крошечную дверцу, бросил быстрый взгляд на происходящее у ямы и снова исчез в коробке. Почувствовав, как что-то коснулось его ноги, Ринсвинд подпрыгнул и раздавил каблуком подбирающееся щупальце.
-- Пошли, -- скомандовал он. -- Пора делать ноги.
Он схватил Двацветка за руку, но турист уперся.
-- Убежать и оставить Хруна наедине с этой тварью?
Лицо Ринсвинд а выразило недоумение.
-- А почему бы и нет? -- спросил он. -- Это же его работа.
-- Но чудовище убьет Хруна!
-- Могло быть и хуже, -- заметил Ринсвинд.
-- Что?
-- На его месте могли оказаться мы, -- логично указал волшебник. -- Пошли!
-- Эй! -- тыча пальцем, возмутился Двацветок. -- Оно схватило мой Сундук!
И прежде чем Ринсвинд успел его удержать, маленький турист бросился в обход ямы к Сундуку, который волоком тащили по полу, в то время как ящик безуспешно хлопал крышкой на держащее его щупальце. Двацветок начал яростно пинать зловредный отросток.
Другое щупальце, вылетев из окружающего Хруна клубка, обхватило варвара поперек туловища. Хрун превратился в неясный силуэт среди все туже затягивающихся колец. На глазах у пораженного ужасом Ринсвинда щупальца вырвали у героя меч и отшвырнули к стене.
-- Давай свое заклинание! -- завопил Двацветок.
Ринсвинд не шелохнулся. Он не отводил взгляда от твари, что поднималась из ямы. Его внимание приковал огромный глаз, и глаз этот смотрел прямо на него. Одно из щупалец обвилось вокруг пояса волшебника, и он заскулил.
В горле поднялись незваные слова заклинания. Ринсвинд, как во сне, открыл рот, придавая заклятию форму первого примитивно-грубого слога.
Очередное щупальце, резко выстрелив, обмоталось вокруг его шеи, не давая ему вздохнуть, и поволокло спотыкающегося, ловящего ртом воздух волшебника по полу.
Одна из размахивающих рук Ринсвинда задела пробегающий мимо Двацветков иконограф. Ринсвинд инстинктивно схватился за него -- точно так же его предки могли бы схватиться за камень, столкнувшись с бесчинствующим тигром. Вот бы как следует размахнуться и запустить треногой в Глаз...
...Глаз заполнял собой всю вселенную. Ринсвинд почувствовал, что его воля иссякает, словно вода, вытекающая из сита.
В прикрепленной к иконографу клетке зашевелились вялые ящерицы. Чисто автоматически -- так человек, которого вот-вот обезглавят, замечает каждую щербинку, каждое пятнышко на плахе палача -- Ринсвинд отметил, что у ящериц несоразмерно большие, голубовато-белые хвосты. К тому же хвосты эти угрожающе пульсировали.
Охваченный ужасом, волшебник, которого продолжало тащить к Глазу, обороняясь, поднял иконограф, как вдруг услышал предупреждение чертика-живописца:
-- Они уже созрели, больше я их сдерживать не могу. Улыбнитесь, пожалуйста.
Вспыхнул...
...настолько белый и яркий свет...
...что, казалось, это и не свет вовсе.
Бел-Шамгарот вскрикнул -- его крик начался далеко за нижним пределом слышимости и закончился где-то в Ринсвиндовых внутренностях. Разбросав свою добычу по всему залу, щупальца застыли, как палки, после чего разом взметнулись, закрывая пострадавший Глаз. Вся масса ухнула в яму, и мгновение спустя огромная плита, подхваченная несколькими дюжинами щупалец, с грохотом улеглась на место, оставляя по краям придавленные и бешено мечущиеся конечности подземной твари.
Хрун в падении перекатился и, оттолкнувшись от стены, вскочил на ноги. Отыскав свой меч, варвар принялся методично обрубать брошенные на верную смерть отростки. Ринсвинд продолжал лежать на полу, отчаянно пытаясь не сойти с ума. Глухой деревянный звук заставил его повернуть голову.
Сундук, приземлившийся на выпуклую крышку, сердито раскачивался и сучил ножками в воздухе.
Ринсвинд с опаской огляделся вокруг, отыскивая Двацветка. Маленький турист бесформенной кучей лежал у стены. По крайней мере, стонать он еще мог.
Волшебник с усилием подтащился к нему и прошептал:
-- Черт возьми, что это было?
-- Почему они сработали так ярко? -- завывал Двацветок. -- О боги, моя голова...
-- Ярко? -- повторил Ринсвинд, оглядываясь через зал на прикрепленную к иконографу клетку.
Сидящие в ней заметно похудевшие ящерицы изучали волшебника с явным интересом.
-- Саламандры, -- простонал Двацветок. -- Картинка выйдет передержанной...
-- Это саламандры? -- недоверчиво переспросил Ринсвинд.
-- Конечно. Стандартная принадлежность.
Ринсвинд подковылял к коробке и взял ее в руки. Разумеется, он и раньше видел саламандр, только то были некрупные экземпляры. К тому же они плавали в банке с консервантом в музее биологических диковинок, расположенном в подвалах Незримого Университета. Живые саламандры в окрестностях Круглого моря давным-давно вымерли.
Волшебник попытался припомнить то немногое, что он знал об этих ящерицах. Они были магическими существами. И ртов у них не было, поскольку жили они исключительно за счет питательных свойств октарина, содержащегося в солнечном свете Плоского мира и поглощаемого ими через кожу. Остальной солнечный свет они также поглощали, накапливая его в специальных пузырях до тех пор, пока он не выводился наружу обычным способом. Пустыня, населенная саламандрами Плоского мира, превращалась ночью в один сплошной маяк.
Ринсвинд опустил клетку с тварями на землю и угрюмо кивнул. Таким количеством октаринового света, сосредоточившегося в храме, саламандры нажрались до отвала, а потом природа взяла свое.
Иконограф на треноге бочком подался в сторону. Ринсвинд нацелился его лягнуть и промахнулся. Он начинал испытывать неприязнь к груше разумной.
Что-то ужалило его в щеку. Ринсвинд раздраженно отмахнулся.
Внезапно он услышал скрежещущий звук, который заставил его обернуться, и голос, похожий на треск шелка, распарываемого разделочным ножом, заявил:
-- Это крайне недостойный поступок.
-- 3-заткнись, -- ответил Хрун, который, вознамерившись поднять крышку алтаря, использовал Кринга как рычаг.
Варвар посмотрел на Ринсвинда и ухмыльнулся. Ринсвинд понадеялся, что эта сведенная судорогой гримаса была ухмылкой.
-- Сильная магия, -- прокомментировал Хрун, изо всех сил налегая на стонущий клинок огромной, размером с хорошую отбивную, ладонью. -- Теперь мы делить сокровище, а?
Ринсвинд крякнул, почувствовав, как нечто маленькое и твердое впилось ему в ухо. По залу пронесся почти незаметный ветерок.
-- A c чего ты взял, что там будут сокровища? -- спросил волшебник.
Хрун поднажал, и ему удалось просунуть под камень пальцы.
-- Ты находишь пробковые яблоки под пробковой яблоней, -- объяснил он. -- Ты находишь сокровище под алтарями. Логика.
Он скрипнул зубами. Камень подлетел вверх и тяжело приземлился на пол.
На этот раз что-то очень больно ударило Ринсвинда по руке. Он махнул пятерней и, разжав кулак, взглянул на добычу. Это был обломок камня с пять-плюс-тремя сторонами. Волшебник перевел взгляд на потолок. Он что, так и должен провисать? Хрун, доставая из оскверненного алтаря куски истлевшей кожи, тихонько насвистывал под нос какой-то мотивчик.
Воздух потрескивал, флюоресцировал, гудел. Неуловимый ветерок дергал полы балахона волшебника и хлопал ими, поднимая вихри голубовато-зеленых искр. Вокруг Ринсвинда выли и невнятно бормотали безумные, не до конца сформировавшиеся духи, которых протаскивало мимо.
Ринсвинд попытался поднять руку. Ее немедленно окружила сверкающая октариновая корона -- это с ревом пронесся поднимающийся магический ветер. Буря мчалась по залу, не тревожа ни единой пылинки, однако веки Ринсвинда она выворачивала наизнанку. В туннелях завывали вихри, их пронзительные, как у банши, вопли бешено метались от камня к камню.
Переломившись пополам под напором астральной бури, Двацветок с трудом поднялся на ноги.
-- Что здесь творится, черт побери? -- прокричал он.
Ринсвинд полуобернулся. Воющий ветер немедленно налетел и чуть не сбил его с ног. Потусторонние смерчи, кружась в потоках воздуха, схватили

Предыдущая страница 16 Следущая страница


17 Терри Пратчетт

волшебника за лодыжки.
Рука Хруна вылетела вперед и не дала ему упасть. Мгновение спустя волшебник и Двацветок были оттащены под прикрытие разрушенного алтаря и лежали на полу, хватая ртами воздух. Рядом с ними сверкал и искрился говорящий меч Кринг, чье магическое поле было стократно усилено непогодой.
-- Держись! -- крикнул Ринсвинд.
-- Ветер! -- проорал Двацветок. -- Откуда он взялся? Куда он дует?
Он взглянул на лицо волшебника, являвшее собой маску чистого ужаса, и с удвоенной силой вцепился в камни.
-- Нам крышка, -- пробормотал Ринсвинд. Над головой трещал и ездил потолок. -- Откуда приходят тени? Вот оттуда и дует этот ветер!
На самом же деле -- и Ринсвинд об этом догадывался -- происходило вот что: по мере того как оскорбленный дух Бел-Шамгарота все глубже опускался сквозь нижележащие хтонические уровни, его мрачная сущность, которую высасывало даже из камней, собиралась в области, которая, согласно мнению самых уважаемых жрецов Плоского мира, находится одновременно под землей и Где-то Еще. А на его храм обрушилось разрушительное действие Времени, которое в течение многих тысяч исполненных стыда лет наотрез отказывалось приближаться к этому месту. Но сейчас аккумулированный вес высвободившихся секунд всей тяжестью навалился на ничем не скрепленные камни.
Хрун вздохнул, поднимая глаза на расширяющиеся трещины, после чего заложил два пальца в рот и яростно свистнул.
Удивительно, насколько громко прозвучал реальный звук по сравнению с псевдозвуком ширящегося астрального водоворота, который формировался в центре огромной восьмиугольной плиты. За звуком последовало глухое эхо, которое, как почудилось Ринсвинду, странно смахивало на стук катящихся странных костей. Потом послышался новый звук, в котором не было ничего необычного. Это был гулкий топот копыт.
Боевой конь Хруна проскакал под начавшей потрескивать аркой и с развевающейся от буйных ветров гривой взвился рядом с хозяином на дыбы. Варвар с усилием поднялся на ноги и забросил мешки с сокровищами в подвешенную к седлу сумку. Потом, вскочив на спину животного, он нагнулся, схватил Двацветка за шиворот и перекинул его через луку седла. В тот момент, когда лошадь разворачивалась, Ринсвинд сделал отчаянный прыжок и приземлился прямо за спиной Хруна. Варвар, впрочем, не стал возражать против этого.
Лошадь уверенным, тяжелым галопом промчалась по туннелям, перескакивая через внезапные осыпи щебня и ловко уклоняясь от огромных камней, которые летели с прогибающегося потолка. Ринсвинд, продолжая угрюмо цепляться за Хруна, оглянулся назад.
Неудивительно, что лошадь так резво перебирала копытами. За ними по пятам сквозь мерцающий фиолетовый свет неслись громадный, зловещего вида Сундук и иконограф, опасно раскачивающийся на треноге. Настолько велика была способность груши разумной повсюду следовать за своим хозяином. Кстати, погребальная утварь мертвых императоров традиционно изготовлялась из древесины именно этой груши...

Они достигли открытого пространства за секунду до того, как восьмиугольная арка наконец не выдержала и вдребезги разбилась о мраморные плиты.
Вставало солнце. У них за спинами поднялся столб пыли -- это обрушились стены храма, -- но они не оглянулись. А жаль, потому что иначе Двацветок мог бы сделать картинки, необычные даже по стандартам Плоского мира.
В дымящихся развалинах что-то зашевелилось. На них словно вырос зеленый ковер. Потом вверх штопором взлетел молодой дубок, разветвляясь по пути, будто взрывающаяся зеленая ракета, и не успели кончики его состарившихся ветвей перестать дрожать, как он уже оказался в центре приличной рощи. Из-под земли, точно гриб, вылетела береза, превратилась во взрослое дерево, сгнила и свалилась в облаке трута посреди пробивающихся к свету потомков. Храм уже превратился в полузасыпанную кучу замшелых камней.
Но Время, рванувшись сначала к горлу, теперь приступало к завершению работы.
Бурлящая граница между распадающейся магией и вступающей в свои права энтропией с ревом пронеслась вниз по холму, обогнав мчащуюся галопом лошадь. Всадники, будучи созданиями Времени, абсолютно ничего не заметили. Но на зачарованный лес энтропия набросилась с хлыстом столетий наперевес.
-- Впечатляет, а? -- заметил чей-то голос у Ринсвиндова колена, пока лошадь трусила сквозь дымку рассыпающейся в прах древесины и опадающих листьев.
В голосе слышался потусторонний металлический отзвук. Ринсвинд опустил взгляд на меч Кринг. В его рукоять были вделаны два рубина. У волшебника возникло ощущение, что меч смотрит на него.
Расположившись на простирающихся к Краю от леса болотах, они поаплодировали схватке между деревьями и Временем -- схватке, конец которой был предрешен. Это зрелище заменило кабаре -- на самом деле они остановились затем, чтобы поглотить огромного медведя, который неосторожно приблизился к Хруну на расстояние полета стрелы.
Ринсвинд внимательно рассматривал варвара поверх своего куска жирного мяса. Хрун, занимающийся геройствованием, кардинально отличался от бражника и гуляки Хруна, который время от времени наезжал в Анк-Морпорк. Сейчас варвар проявлял буквально кошачью осторожность, был ловким, как пантера, и чувствовал себя в своей стихии.
"А я ушел живым от Бел-Шамгарота, -- напомнил себе Ринсвинд. -- Фантастика".
Двацветок помогал герою сортировать украденные из храма сокровища. По большей части это было серебро, утыканное неприятно-пурпурными камнями. Художественный вкус бывшего хозяина драгоценностей был весьма однообразен: сплошные изображения пауков, осьминогов и обитающих на деревьях октарсеров из пустошей Пупземелья.
Ринсвинд упорно пытался не обращать внимания на скрипучий голос у себя под боком. Бесполезно.
-- ...А потом я принадлежал паше Ре'дурата и сыграл заметную роль в битве при Великом Нефе, где и получил небольшую зазубрину, которую ты, должно быть, заметил на моем клинке, где-то в двух третях его длины от рукояти, -- рассказывал Кринг из своего временного пристанища в травянистой кочке. -- У неверного было на шее октироновое ожерелье, крайне непорядочно с его стороны, хотя, конечно, в те дни я был куда острее. Мой хозяин, бывало, использовал меня, чтобы разрубать в воздухе шелковые платки, и... я тебя, случаем, не утомил?
-- А? О нет, нет, ничуть. Все это очень интересно, -- отозвался Ринсвинд, по-прежнему не сводя глаз с Хруна.
Интересно, можно ли ему доверять? Они тут в глуши, вокруг бродят тролли...
-- Я сразу заметил, что ты образованный человек, -- продолжал Кринг. -- Я так редко встречаю интересных людей, а если и встречаю, то на очень короткое время. Чего бы мне действительно хотелось, так это висеть над теплым камином в тихом и спокойном домике. Как-то раз я провел пару сотен лет на дне озера.
-- Это, наверное, было очень весело, -- рассеянно поддакнул Ринсвинд.
-- Не совсем, -- возразил Кринг.
-- Да, скорее всего нет.
-- А чего бы мне совсем уж по-настоящему хотелось, так это стать лемехом плуга. Не знаю, что это такое, но, похоже, в подобном существовании есть некая острота.
Двацветок торопливо подбежал к волшебнику.
-- Мне пришла в голову замечательная мысль, -- скороговоркой выложил он.
-- Ага, -- устало откликнулся Ринсвинд. -- Почему бы нам не уговорить Хруна сопровождать нас в Щеботан?
На лице Двацветка отразилось неприкрытое изумление.
-- А как ты узнал? -- полюбопытствовал он.
-- Я просто подумал, что ты это подумаешь, -- объяснил Ринсвинд.
Хрун закончил распихивать серебро по седельным сумкам и ободряюще ухмыльнулся обоим приятелям. Потом его взгляд ненароком переместился на Сундук.
-- Если он будет с нами, кто на нас нападет? -- вопросил Двацветок. Ринсвинд поскреб подбородок.
-- Хрун? -- предположил он.
-- Мы же спасли ему жизнь там, в храме!
-- Ну, если под "нападет" ты подразумеваешь "убьет", -- сказал Ринсвинд, -- то я не думаю, что он пойдет на это. Он не из таких. Скорее всего он просто ограбит нас, а потом свяжет и оставит на съедение волкам.
-- Ну, ты уж слишком.
-- Послушай, это реальная жизнь, -- взорвался Ринсвинд. -- Ты вот тут таскаешься повсюду с сундуком, набитым золотом... Да любой здравомыслящий человек обеими руками ухватится за возможность это золото стянуть!
"Я ухватился бы, -- мысленно добавил он. -- Если б не видел, что Сундук вытворяет с шарящими внутри него пальцами".
И вдруг Ринсвинда осенило. Он перевел взгляд с Хруна на иконограф. Чертик-живописец стирал в крошечном корытце белье, а саламандры дремали у себя в клетке.
-- У меня появилась идея, -- сказал Ринсвинд. -- Как ты думаешь, чего хочется каждому герою?
-- Золота? -- предположил Двацветок.
-- Нет. В смысле хочется по-настоящему?
Двацветок нахмурился.
-- Я не совсем понимаю, -- произнес он.
Ринсвинд взял в руки иконограф.
-- Хрун, -- окликнул он. -- Подойди-ка сюда, а?

Дни проходили мирно. Правда, как-то раз небольшой отряд мостовых троллей попытался устроить друзьям-приятелям засаду, а однажды ночью их чуть не захватила врасплох банда разбойников (грабители совершили фатальную ошибку: полезли исследовать Сундук, прежде чем перебить спящих путников). В обоих случаях Хрун потребовал -- и получил -- двойную плату.
-- Если с нами что-нибудь случится, -- сказал Ринсвинд, -- некому будет управлять магической коробкой. Не будет больше картинок Хруна, ты понял?
Варвар кивнул. Он смотрел на последнюю картинку и не мог налюбоваться. На ней был изображен он сам, стоящий в героической позе и попирающий ногой кучу убитых троллей.
-- Ты, я и наш малыш-друг Два Цветка, мы здорово гладим, -- высказался варвар. -- И завтра можно мы сделаем профиль получше, хокей?
Он заботливо завернул картинку в шкуру тролля и уложил в седельную сумку, к остальным своим изображениям.
-- Похоже, сработало, -- восхищенно заметил Двацветок, когда Хрун выехал вперед, чтобы разведать дорогу.
-- А как же, -- отозвался Ринсвинд. -- Больше всего на свете герои любят самих себя.
-- Знаешь, ты здорово наловчился пользоваться иконографом.
-- Ага.
-- Тогда, наверное, тебе будет приятно иметь вот это, -- Двацветок протянул ему картинку.
-- Что это? -- спросил Ринсвинд.
-- О, просто картинка, которую ты сделал в храме.
Ринсвинд в ужасе взглянул на кусочек стекла. Там, окаймленный несколькими проблесками щупалец, виднелся огромный, кривой, покрытый пятнами от различных зелий, расплывчатый большой палец.
-- Это история всей моей жизни, -- устало объявил волшебник.

-- Ты выиграла, -- сдался Рок, толкая через игральный стол свою кучку душ.
Собравшиеся вокруг боги вздохнули свободно.
-- Но мы еще сыграем, -- добавил он. Госпожа улыбнулась двум похожим на вселенские дыры глазам.

А потом не осталось ничего, кроме обратившихся в прах лесов и облака пыли на горизонте, которое медленно смещалось, подгоняемое легким ветром. И еще черной, обтрепанной фигуры, сидящей на выщербленном и поросшем мхом мельничном жернове. Вид у нее был как у человека, которого несправедливо обошли, который внушает страх и ужас, но остается единственным другом для бедных и лучшим лекарем для смертельно больных.
Смерть, хотя у Него и не было глаз, смотрел вслед исчезающей вдали фигуре Ринсвинда. Обладай Его лицо хоть малейшей подвижностью, брови на нем были бы хмуро сдвинуты. Несмотря на свою всегдашнюю исключительную занятость, Смерть решил, что теперь у него появилось хобби. В этом волшебнике присутствовало нечто такое, что раздражало Его сверх всякой меры. Прежде всего, Ринсвинд завел моду не являться на назначенные встречи.
-- Я ДО ТЕБЯ ЕЩЕ ДОБЕРУСЬ, ДРУЖОК, -- пообещал Смерть голосом, похожим на стук крышек свинцовых гробов. -- ВОТ УВИДИШЬ.

Предыдущая страница 17 Следущая страница


Цвет волшебства 18

Притяжение черва.
Она называлась Червберг, гора Черв, и возвышалась над зеленой долиной почти на полмили. Гора была огромной, серой и перевернутой вверх ногами.
У основания она имела в поперечнике всего десятка два ярдов. Потом, грациозно выгибаясь наружу, словно перевернутая башня, она поднималась сквозь льнущие к ней облака и наконец завершалась, будто ее обрубили, четвертьмильным в диаметре плато. Здесь, наверху, рос крошечный лесок, зелень которого каскадом спускалась за обрыв. Здесь жили люди, построившие деревеньки. Здесь даже текла речушка, переливающаяся через край водопадом, который достигал земли исключительно в виде дождя.
Имелись здесь и пещеры, причем входы в них располагались на несколько ярдов ниже уровня плато. Черными, грубо вырубленными дырами зияли они со склонов, так что в это свежее осеннее утро гора Черв, нависающая над облаками, выглядела гигантской голубятней.
Судя по размерам пещер, размах крыльев ютившихся там "голубков" достигал ярдов сорока.

-- Так я и знал, -- сказал Ринсвинд. -- Мы угодили в сильное магическое поле.
Двацветок и Хрун обвели взглядом небольшую лощинку, в которой друзья устроили полуденный привал, и посмотрели друг на друга.
Лошади мирно пощипывали у ручья густую траву. Среди кустов порхали желтые бабочки. Воздух был наполнен запахом тмина и гудением пчел. На вертеле тихо шкворчали туши диких свиней.
Хрун пожал плечами и вернулся к умащению своих бицепсов, натирая их до блеска.
-- По мне все хорошо, -- буркнул он.
-- Попробуй подбросить монетку, -- посоветовал Ринсвинд.
-- Чего?
-- Монетку, говорю, подбрось.
-- Хокей, -- согласился Хрун. -- Если ты так настаиваешь...
Он достал из кошелька пригоршню мелких монет, награбленных в дюжине разных государств. Заботливо перебрав их и выбрав щлотскую свинцовую четверть-йоту, Хрун уравновесил ее на пурпурном ногте большого пальца.
-- Ты называй, -- предложил он. -- Решка или... -- он сосредоточенно изучил оборотную сторону монеты, -- рыба какая-то с ногами.
-- Ты подбрасывай, а я назову, -- ответил Ринсвинд.
Хрун ухмыльнулся и щелкнул пальцем. Йота, вращаясь, взлетела в воздух.
-- Ребро, -- не глядя, определил Ринсвинд.

Магия не умирает. Она постепенно растворяется.
Это можно проследить на примере областей, которые служили ареной для великих сражений Магических войн, случившихся вскоре после Создания. В те дни магия в сыром виде была весьма распространена и охотно использовалась Первыми Людьми в их войне с Богами.
Истинные предпосылки Магических войн затерялись в туманах Времени, однако философы Диска сходятся на том, что во всем виноваты Первые Люди -- обнаружив, что их сотворили, они, естественно, очень разозлились и начали драку. Великими, исполненными пиротехнических эффектов были последовавшие за тем войны -- солнце каталось по небу, моря кипели, потусторонние ураганы опустошали землю, а в шляпах таинственным образом появлялись маленькие белые голуби. Подверглась угрозе сама стабильность Диска (который, как-никак, передвигался в пространстве на спинах четырех гигантских, едущих на черепахе слонов). Пришлось Древним Высшим Существам, которым подотчетны сами Боги, применить жесткие меры. Богов загнали на высокогорья, людей пересоздали в изрядно уменьшенном виде, а большая часть старой неуправляемой магии была выкачана из земли.
Впрочем, это не разрешило проблему тех регионов Диска, которые во время войны пострадали от прямого попадания заклятий. Магия постепенно растворялась. В течение долгих тысячелетий высвобождались при ее распаде мириады субастральных частиц. Реальность под действием частиц существенно исказилась...

Ринсвинд, Двацветок и Хрун уставились на монету.
-- Точно, ребро, -- сказал Хрун. -- Ну, ты же маг. И что тут такого?
-- Я не занимаюсь... подобными чарами.
-- То есть не можешь.
Ринсвинд начисто проигнорировал это замечание.
-- Попробуй еще раз, -- предложил он. Хрун вытащил пригоршню монет. Первые две приземлились обычным образом. Четвертая тоже. Третья упала на ребро и осталась так стоять. Пятая превратилась в маленькую желтую гусеницу и резво уползла. Шестая, взлетев над головами, с резким "чпок!" исчезла. Мгновение спустя послышался тихий раскат грома.
-- Эй, это ж было серебро! -- завопил Хрун, вскакивая на ноги и вглядываясь в небо. -- Ну-ка верни eel
-- Я понятия не имею, куда она подевалась, -- устало произнес Ринсвинд. -- Может быть, она все еще набирает скорость. Во всяком случае, те, с которыми я экспериментировал сегодня утром, так и не вернулись.
Хрун упорно пялился в небо.
-- Что? -- спросил Двацветок. Ринсвинд вздохнул. Этого вопроса он и боялся.
-- Мы забрели в зону с сильным магическим индексом, -- объяснил он. -- Не спрашивайте меня как. Когда-то, давным-давно, здесь возникло по-настоящему мощное магическое поле, и мы ощущаем на себе его последствия.
-- Вот именно, -- подтвердил проходящий мимо куст.
Голова Хрупа дернулась вниз.
-- Значит, это одно из тех мест? -- осведомился он. -- Надо мотать!
-- Правильно, -- согласился Ринсвинд. -- Если мы вернемся по собственным следам, то, глядишь, уберемся с миром. Примерно раз в милю будем останавливаться и подбрасывать монету.
Он поспешно поднялся на ноги и принялся запихивать вещи в седельные сумки.
-- Что? -- спросил Двацветок. Ринсвинд остановился.
-- Послушай, -- рявкнул он. -- Только не спорь. Поехали!
-- С виду здесь все нормально, -- не унимался Двацветок. -- Да, народу вокруг не видно, ну так это...
-- Да, -- сказал Ринсвинд. -- Странно, не правда ли? Поехали!
Высоко в небе раздался звук, похожий на хлопок от удара кожаным ремнем по мокрому камню. Над головой у Ринсвинда промелькнуло нечто стеклянистое и нечеткое, над костром поднялось облако золы, а свиная туша снялась с вертела и стрелой взмыла в небо.
Качнувшись в сторону, чтобы не врезаться в купу деревьев, туша выровнялась, с ревом описала вокруг путников тугую петлю и понеслась к Пупу, оставляя за собой дорожку горячих капель свиного жира.

-- И что они? -- спросил старик. Девушка глянула в свое волшебное зеркало.
-- Удирают что есть мочи в направлении Края, -- доложила она. -- Кстати, ящик на ножках бежит за ними.
Старик хмыкнул -- от стен темного и пыльного склепа отразилось неприятное эхо.
-- Груша разумная, -- заявил он. -- Замечательно. Да, думаю, нам следует его заиметь. Пожалуйста, позаботься об этом, дорогуша. И не затягивай, они ведь могут выйти за пределы действия твоей силы.
-- Замолчи! Иначе...
-- Иначе что, Льесса? -- поинтересовался старик. Сверху на него падал тусклый свет, и в позе старца, в том, как он обмяк на каменном кресле, было нечто очень необычное. -- Если помнишь, один раз ты меня уже убила.
Она фыркнула и поднялась на ноги, пренебрежительно отбросив за спину рыжие с золотистым отливом волосы. Льесса Червмастер производила умопомрачительное впечатление. К тому же одежду она не признавала, если не считать пары сущих лоскутков легчайшей кольчуги и сапог для верховой езды из переливчатой драконьей кожи. Из одного сапога торчал хлыст, необычность которого заключалась в том, что он был длиной с копье, а наконечник его покрывали крошечные стальные шипы.
-- Не беспокойся, я с ними справлюсь, -- холодно заявила она.
Неясная фигура, казалось, кивнула или, по меньшей мере, заколыхалась.
-- Ты всегда так говоришь.
Льесса фыркнула и зашагала к выходу из зала.
Отец даже не потрудился проводить ее взглядом. Во-первых, он был мертв уже три месяца, и глаза его пребывали не в лучшем состоянии. А во-вторых, зрительные нервы волшебника пятнадцатой категории, пусть даже мертвого, приспосабливаются видеть уровни и измерения, далекие от повседневной реальности, и вследствие этого не совсем пригодны для наблюдения за простыми земными делами (пока волшебник был жив, его зрачки казались окружающим фасетчатыми и до жути похожими на глаза насекомых). Кроме того, в настоящее время маг был заключен в узком пространстве между миром живых и мрачной тенью Смерти, и его взору открывалась вся Причинно-Следственная Связь целиком. Вот почему, если не считать слабой надежды на то, что сегодня его несносная дочурка наконец-то свернет себе шею, он не стал прибегать к своим незаурядным способностям, чтобы побольше разузнать о трех путешественниках, которые отчаянным галопом неслись к границам его владений.

В нескольких сотнях ярдов от мертвого волшебника его дочь в сопровождении полудюжины Всадников спускалась по выщербленным ступеням в полое чрево горы. Льесса пребывала в странном расположении духа. Похоже, у нее появился шанс... Может, это и есть ключ к выходу из тупика, ключ к трону Червберга. Разумеется, трон этот по праву принадлежал ей, но, согласно традиции, считалось, что править Червбергом может только мужчина. Это раздражало Льессу. Когда же в ней полыхала ярость, Сила изливалась намного более мощным потоком, а драконы выходили особенно крупными и злобными.
Будь у нее муж, все было бы по-другому. На роль мужа подошел бы любой рослый и крепкий детина с изъяном по части мозгов. Хороший муж должен беспрекословно исполнять то, что ему говорят.
Самый здоровый из троицы, что сейчас удирала из драконьего края, как раз сгодился бы. Даже если он и не подойдет, то вечно голодные драконы с удовольствием попробуют его на зуб, тем более что этих зверюг надо регулярно кормить. А уж она позаботится, чтобы сегодня у драконов было плохое настроение.
Во всяком случае, хуже, чем обычно.
Лестница нырнула под каменную арку и закончилась узким карнизом у самого потолка огромной пещеры, в которой отдыхали драконы.
Солнечные лучи, падающие из разбросанных по стенам входных отверстий, крест-накрест прочерчивали пыльный полумрак, словно янтарные прутья, внутри которых застыл миллион золотистых насекомых. Внизу взгляду не открывалось ничего, кроме легкой дымки. Но вверху...
Пешеходные кольца начинались рядом с головой Льессы, на расстоянии вытянутой руки, и тысячами расходились по перевернутым акрам свода пещеры. Двум десяткам каменщиков понадобилось два десятка лет, чтобы вбить крюки для этих колец, -- рабочие вбивали крюк, цеплялись за него, лезли выше и вбивали следующий. Однако эта величественная картина ни в какое сравнение не шла с восьмьюдесятью восьмью главными кольцами, которые гроздью висели под самым куполом. Еще пятьдесят были утрачены в далекой древности, когда их заводили на место отряды обливающихся потом рабов (а тогда, в первые дни Силы, рабов было предостаточно), -- огромные кольца с грохотом рухнули в недра пещеры, увлекая за собой несчастных людишек.
Но восемьдесят восемь колец были-таки закреплены под сводом пещеры, огромные, как радуга, ржаво-красные, как кровь. И сейчас на них...

Драконы чувствуют присутствие Льессы. По пещере со свистом проносится воздух -- это восемьдесят восемь пар крыльев разворачиваются, образуя сложную головоломку. Огромные головы с зелеными фасетчатыми глазами наклоняются к девушке.
Животные слегка просвечивают. Пока окружающие хозяйку мужчины снимают с полок сапоги с крючьями, Льесса сосредотачивает всю свою волю на полной визуализации: драконы, повисшие в затхлом воздухе над ее головой, теряют прозрачность, и от их бронзовой чешуи тускло отражаются солнечные лучи. Ее мозг пульсирует, но теперь, когда Сила изливается мощным потоком и безо всяких помех, Льесса может, не нарушая концентрации, обратить свои мысли на другое.
Она тоже застегивает на ногах сапоги, грациозно вертит "колесо", и крючья с тихим звоном зацепляются за пару пешеходных колец на потолке пещеры.
Только теперь это пол. Мир изменился. Она стоит на краю глубокой чаши или кратера, чье дно усеяно небольшими кольцами, по которым, раскачиваясь на ходу, уже шагают Всадники. В центре чаши их ждут огромные "скакуны". Высоко наверху виднеются далекие скалы, поднимающиеся со дна пещеры и обесцветившиеся от вековых наслоений драконьего помета.
Легкими скользящими движениями, ставшими для нее второй натурой, Льесса

Предыдущая страница 18 Следущая страница


19 Терри Пратчетт

устремляется к своему дракону, Лаолиту, который поворачивает к ней огромную лошадиноподобную голову. Его пасть блестит от свиного жира.
"Ням-ням, как вкусно", -- произносит он у нее в голове.
-- По-моему, я предупреждала, чтобы ты не летал без меня, -- раздраженно бросает она.
"Я был голоден, Льесса".
-- Укроти свой голод. Скоро вам предстоит пообедать лошадьми.
"Поводья застревают в зубах. А воины будут? Мы любим воинов".
Льесса свешивается с посадочной лестницы и, спрыгнув на спину Лаолита, обхватывает ногами его кожистую шею.
-- Воин -- мой. С ним пара людишек, их ты можешь забрать себе. Один вроде волшебник, -- добавляет она, подбадривая дракона.
"Ох уж эти волшебники. И получаса не успевает пройти, как ты уже мечтаешь о добавке", -- ворчит дракон.
Он расправляет крылья и падает.

-- Нас догоняют! -- вскрикнул Ринсвинд, еще ниже пригнулся к шее лошади и застонал.
Двацветок, отчаянно вертя головой и оглядываясь на летящих бестий, пытался не отставать.
-- Ты не понимаешь! -- вопил турист, перекрывая жуткий шум от ударов крыльев. -- Я же всю жизнь мечтал увидеть дракона!
-- Изнутри? -- прокричал в ответ Ринсвинд. -- Заткнись и скачи давай!
Он подхлестнул лошадь поводьями и уставился на виднеющийся впереди лес, надеясь силой воли приблизить его. Деревья защитят их. Там не пролетит ни один дракон...
Над головой раздалось громовое хлопанье крыльев, и вокруг сомкнулись тени. Инстинктивно он съежился в седле и почувствовал, как что-то острое чиркнуло по плечам, обжигая раскаленной добела болью.
За спиной завопил Хрун, но орал он скорее от ярости, нежели от боли. Варвар соскочил с лошади в вереск, выхватил черный меч Кринг и, когда один из драконов заложил вираж, чтобы еще раз пройти над Хруном на бреющем полете, потряс клинком в воздухе.
-- Наглые ящерицы, как вы смеете лезть ко мне! -- прорычал он.
Ринсвинд нагнулся в седле и схватил лошадь Двацветка за повод.
-- Вперед! -- прошипел он.
-- Но драконы... -- упирался зачарованный Двацветок.
-- Да пошли они... -- начал было волшебник и оцепенел.
Еще один дракон отделился от кружащихся наверху точек и устремился в их сторону. Ринсвинд отпустил Двацветкову лошадь, горько выругался и в гордом одиночестве погнал своего скакуна к деревьям. За спиной его возникла какая-то сумятица, но он не стал оглядываться, а когда над ним промелькнула тень, только тихо вякнул и попытался зарыться в конскую гриву.
Потом вместо ожидаемой раздирающей и пронизывающей боли он неожиданно ощутил ряд хлестких ударов -- это его насмерть перепуганная лошадь ворвалась под своды леса. Волшебник отчаянно пытался удержаться на спине скакуна, но очередная низко нависшая ветка, оказавшаяся покрепче своих товарок, выбила его из седла. Перед тем как вокруг сомкнулись вспыхивающие голубые огни беспамятства, Ринсвинд успел услышать пронзительный крик обманутой в своих надеждах рептилии и неистовые удары когтей по верхушкам деревьев...

Когда он пришел в себя, дракон наблюдал за ним. По крайней мере смотрел куда-то в его сторону. Ринсвинд застонал и попытался лопатками вперед закопаться в мох, но задохнулся от резкого приступа боли.
Он перевел затуманенный агонией и страхом взгляд обратно на дракона.
Тот висел на ветке огромного засохшего дуба в нескольких сотнях футов от волшебника. Бронзово-золотистые крылья бестии были плотно обернуты вокруг туловища, но длинная лошадиноподобная морда, болтающаяся на конце необычайно гибкой шеи, вертелась то в одну, то в другую сторону. Дракон внимательно осматривал лес.
А еще он был полупрозрачным. Несмотря на то, что от его чешуи отражалось солнце, Ринсвинд ясно различил сквозь дракона кроны растущих позади деревьев.
На одной из веток сидел человек, крошечный по сравнению с висящей рядом рептилией. Одежды на нем было немного: пара высоких сапог, малюсенький кожаный мешочек в области паха и шлем с огромным гребнем. Человек бесцельно тыкал в стороны коротким мечом и смотрел поверх верхушек деревьев с таким видом, словно выполнял занудное, лишенное всякой привлекательности задание.
Какой-то жучок начал деловито карабкаться вверх по ноге Ринсвинда.
Волшебник спросил себя, сколько вреда способен причинить полупрозрачный дракон. Может, он и убивает только наполовину? Ринсвинд решил не проверять это предположение на практике.
Двигаясь на пятках, кончиках пальцев и мускулах плечей, извиваясь как червяк, он отполз в сторону. Когда же плотная листва скрыла от него дуб и тех, кто на нем сидел, Ринсвинд поспешно вскочил на ноги и, петляя, помчался между деревьями в глубь леса.
Никакой определенной цели у него не было, как не было ни провизии, ни лошади. Но до тех пор, пока у него хватит ног, он будет бежать. Папоротники и куманика хлестали его, но он не чувствовал боли.
Удалившись от дракона примерно на милю, он остановился и рухнул на землю возле какого-то дерева. Совершенно неожиданно листва заговорила с ним.
-- Эй, -- тихонько окликнула она. С ужасом предчувствуя то, что он может там увидеть, Ринсвинд позволил своему взгляду скользнуть вверх. Тот попытался было задержаться на безобидных кусках коры и листьях, но бич любопытства заставил его отправиться дальше. В конце концов взгляд остановился на черном мече, торчащем из ветки над головой у Ринсвинда.
-- Чего уставился? -- поинтересовался меч голосом, похожим на скрип пустого винного бокала, по краю которого проводят ногтем. -- Вытаскивай меня.
-- Чего? -- переспросил Ринсвинд, чья грудь до сих пор судорожно вздымалась.
-- Вытащи меня, -- повторил Кринг. -- Мне не светит провести следующий миллион лет в угольных пластах. Я когда-нибудь рассказывал тебе о том времени, когда меня бросили в озеро в горах и...
-- А что случилось с остальными? -- перебил Ринсвинд, по-прежнему отчаянно цепляясь за дерево.
-- О, их поймали драконы. И лошадей. И этот ящик. Я тоже попался, но Хрун меня уронил. А вот тебе повезло.
-- Ну... -- начал Ринсвинд. Кринг не обратил на него никакого внимания.
-- Полагаю, тебе не терпится их спасти, -- добавил меч.
-- Да, в общем...
-- Тогда вытащи меня, и мы тут же отправимся в путь.
Ринсвинд, прищурившись, смерил взглядом клинок. Мысль о спасательной экспедиции была засунута в настолько далекий уголок его разума, что если некоторые передовые представления о природе и образе многомерной множественности вселенной истинны, то эта идея находилось прямо у него перед носом. Однако магический меч -- ценная штука...
А до родного дома, где бы он ни обретался, было так далеко...
Ринсвинд взобрался на дерево и осторожненько пополз вдоль ветки. Кринг очень надежно засел в дереве. Волшебник ухватился за рукоять и тянул, пока перед глазами не замелькали искорки.
-- Попробуй еще раз, -- подбодрил меч. Ринсвинд застонал и заскрипел зубами.
-- Могло быть и хуже, -- заметил Кринг. -- На месте этой ветки могла быть наковальня.
-- Аг-ха, -- просипел волшебник, опасаясь за будущее своего паха.
-- Я побывал во многих измерениях, -- поделился Кринг.
-- Уф?
-- У меня, знаешь ли, было много имен.
-- Потрясающе, -- отозвался Ринсвинд и качнулся назад вместе с выскользнувшим из дерева клинком.
Меч оказался на удивление легким. Вернувшись на землю, он решил выложить Крингу все новости.
-- Вообще-то мне кажется, что идти кого-то спасать -- это не самая удачная затея. Лично я считаю, нам лучше отправиться назад в город. Наберем поисковую партию и...
-- Драконы направились в сторону Пупа, -- сообщил меч. -- Но я предлагаю начать с твари, которая сидит вон на том дереве.
-- Прости, но...
-- Ты не можешь бросить их на произвол судьбы!
Лицо Ринсвинда выразило удивление.
-- Не могу? -- переспросил он.
-- Нет. Не можешь. Послушай, давай на прямоту, а? Я работал с куда лучшим материалом, чем ты, но тут либо это, либо... Ты когда-нибудь проводил миллион лет в угольных пластах?
-- Подожди, я...
-- Так что если ты не прекратишь спорить, я отрублю тебе голову.
Ринсвинд увидел, как его собственная рука рванулась вверх. Сверкающее лезвие загудело в каком-то дюйме от его горла. Он попытался заставить пальцы разжаться. Они не послушались.
-- Я не умею быть героем! -- выкрикнул он.
-- А я тебя научу.

Глубоко в горле Бронзового Псефы заклокотало.
К!сдра, его всадник, нагнулся и всмотрелся в дальний конец поляны.
-- Я его вижу, -- сообщил он. Легко, перемахивая с ветки на ветку, К!сдра спустился по стволу, мягко соскочил на кочковатую траву и вытащил из ножен меч.
После этого он внимательно изучил приближающегося человека, который явно не горел желанием выходить из-под прикрытия деревьев. Незнакомец был вооружен, однако меч он держал весьма странным способом. Он нес клинок на расстоянии вытянутой руки, словно стыдился того, что его видят в компании этого меча.
Заметив, что волшебник, подволакивая ноги, направился в его сторону, К!сдра поднял оружие, широко ухмыльнулся и прыгнул вперед.
Из всей схватки в сознании К!сдры ярче всего зафиксировались два момента. Он помнил, как клинок волшебника сверхъестественным образом ринулся вверх и парировал его удар с такой силой, что меч молнией вылетел из рук К!сдры. Еще Всаднику запомнилось, что маг, вступая в поединок, прикрывал глаза одной рукой! Именно это и сгубило К!сдру, как тот впоследствии признавался.
Уходя от очередного выпада противника, К!сдра отпрыгнул назад и во весь рост растянулся на траве. Псефа с рычанием развернул огромные крылья и бросился с дерева вниз.
Но Ринсвинд уже стоял над Всадником и орал:
-- Скажи ему, что, если он меня обожжет, я отпущу меч! Я это сделаю! Я отпущу его, клянусь мамой! Говори, ну говори же!
Кончик черного меча парил над горлом К!сдры. Создавалось такое впечатление, что клинок жил своей жизнью, тихонько напевая какую-то песенку себе под нос.
-- Псефа! -- крикнул К!сдра. Дракон вызывающе взревел, но вышел из пике, которое должно было лишить Ринсвинда головы, и, тяжело хлопая крыльями, вернулся на дерево.
-- Говори! -- взвизгнул волшебник. К!сдра, прищурившись, смерил взглядом типа, прыгающего на другом конце меча.
-- И что мне говорить? -- осведомился он.
-- Что?
-- Я сказал: "Что мне нужно говорить?"
-- Где мои друзья? В смысле -- варвар и коротышка?
-- Скорее всего, их отнесли в Червберг.
Ринсвинд отчаянно сопротивлялся порывам меча, стараясь не слышать его кровожадного гудения.
-- Какой такой Червберг?
-- Тот самый Червберг. Он только один. Это Обиталище Драконов.
-- А ты, значит, меня поджидал?
К!сдра невольно взвыл, когда острие меча кольнуло его кадык, выдавив каплю крови.
-- Ага, не хотите, чтобы люди знали, что у вас тут есть драконы? -- прорычал Ринсвинд.
Всадник забылся настолько, что кивнул. И едва не проткнул себе горло.
Ринсвинд в отчаянии оглянулся по сторонам и осознал, что выхода у него нет. Это дело ему придется довести до конца.
-- Ладно, -- произнес он как можно более равнодушно. -- Может, тебе все-таки лучше отнести меня в этот свой Червберг?
-- Предполагалось, что я доставлю тебя туда мертвым, -- угрюмо пробормотал К!сдра.
Ринсвинд посмотрел на него и медленно ухмыльнулся. Это была широкая, безумная и абсолютно лишенная юмора гримаса. Это была одна из тех улыбок, во время которых маленькие речные птички обожают сновать туда-сюда среди зубов и выклевывать застрявшие кусочки пищи.

Предыдущая страница 19 Следущая страница


Цвет волшебства 20

-- Ничего, доставишь живым, -- заверил он. -- А если уж речь зашла о мертвецах, то вспомни, кто из нас двоих держит в руке меч.
-- Но после того как ты меня убьешь, ничто не помешает Псефе расправиться с тобой! -- крикнул распростертый на земле Всадник.
-- В таком случае я буду шинковать тебя постепенно, -- согласился Ринсвинд и еще раз испробовал действие своей ухмылки.
-- Хорошо, хорошо, -- мрачно сказал К!сдра. -- Ты что, думаешь, у меня совсем нет воображения?
Он, извиваясь, выбрался из-под меча и махнул рукой дракону, который снова снялся с дерева и направился в их сторону. Ринсвинд сглотнул.
-- Хочешь сказать, мы должны лететь на этой твари? -- уточнил он.
К!сдра, на чье горло по-прежнему кровожадно нацеливался Кринг, с презрением посмотрел на волшебника.
-- Как же еще попасть на Червберг?
-- Не знаю, -- признался волшебник. -- А как?
-- Я хочу сказать, другого способа нет. Либо по воздуху, либо никак.
Ринсвинд снова взглянул на лежащего дракона. Он отчетливо видел сквозь его тушу примятую траву. Однако когда волшебник осторожно прикоснулся к чешуйке, которая казалась всего лишь золотистым сиянием в чистом воздухе, то почувствовал, что на ощупь она достаточно материальна. Ринсвинду подумалось, что драконы должны либо существовать полностью, либо не существовать вовсе. Дракон, существующий наполовину, куда хуже, чем обе эти крайности.
-- Я и не знал, что сквозь драконов все просвечивает, -- сказал он.
-- Неужели? -- пожал плечами К!сдра и неуклюже вскочил на дракона.
Ринсвинд, вцепившись в его пояс, запрыгнул следом. Неловко поерзав на спине ящера, волшебник переместил побелевшие от напряжения пальцы на подходящий кусок сбруи и слегка ткнул К!сдру мечом.
-- Ты раньше когда-нибудь летал? -- не оборачиваясь, спросил тот.
-- Нет. Вот так, как летают, -- нет.
-- Пососать не хочешь?
Ринсвинд рассеянно уставился в затылок Всадника, после чего уронил взгляд на протянутый мешочек с красными и желтыми леденцами.
-- А это обязательно? -- осведомился он.
-- Традиция такая, -- ответил К!сдра. -- Ну как хочешь.
Дракон поднялся на ноги, тяжело прошлепал по лугу и вспорхнул в воздух.
У Ринсвинда временами бывали кошмары, в которых он раскачивался на чем-то неосязаемом, но невероятно высоком и видел, как внизу проплывает ужасно далекий, затянутый синевой, усеянный точками облаков пейзаж. Обычно после таких снов он просыпался с трясущимися поджилками. Впрочем, он обеспокоился бы куда больше, если б знал, что головокружение, которым страдает большинство жителей Плоского мира, тут ни при чем. Это была обратная память о событии в будущем Ринсвинда -- событии настолько ужасающем, что оно распространило гармоники страха вдоль всей линии его жизни.
Полет на драконе был всего-навсего хорошей подготовкой к этому событию.
Псефа, сделав несколько сотрясающих позвоночник прыжков, проложил себе путь в воздух. На вершине последнего из подпрыгов его широкие крылья хлопком раскрылись, а затем расправились с глухим ударом, от которого содрогнулся лес.
Потом земля исчезла, провалилась вниз серией мягких толчков. Псефа с внезапной грацией поднимался в небо, и полуденное солнце сверкало на его крыльях, которые, как и прежде, выглядели не более чем золотистой пленкой. Ринсвинд неосторожно опустил глаза и обнаружил, что смотрит сквозь дракона на верхушки растущих внизу деревьев. Деревья росли очень далеко внизу. Его желудок сжался при виде этого зрелища.
Ринсвинд быстро закрыл глаза, но это не помогло, поскольку за дело тут же взялось воображение. Волшебник вышел из ситуации, уставившись на проплывающие в некотором отдалении болота и лес, на которые можно было смотреть почти без содрогания.
Ветер вцепился в него изо всех сил. К!сдра обернулся и прокричал ему в ухо:
-- Вот он, Червберг!
Легонько уперев меч в драконью спину, Ринсвинд медленно повернул голову. Его слезящиеся глаза узрели перевернутую гору, вздымающуюся над поросшей густыми лесами долиной. Гора смахивала на рупор в корыте со мхом. Даже с такого расстояния Ринсвинд различил слабое октариновое свечение, которое указывало на стабильную магическую ауру по меньшей мере в -- у него перехватило дыхание -- несколько милли-Прайм? По меньшей мере!
-- О нет, -- простонал он.
Уж лучше смотреть на землю, чем на это. Он быстро отвел глаза и обнаружил, что землю сквозь дракона уже не видно. Они скользили по широкой дуге в сторону Червберга, и дракон становился все более осязаемым, как будто его тело заполнялось золотистым туманом. К тому времени, как дико раскачивающийся в небе Червберг оказался прямо перед ними, дракон стал таким же твердым и непроницаемым, как скала.
Ринсвинду показалось, что он заметил в воздухе еле различимую струйку, словно что-то протянулось из горы и коснулось летящей бестии. У него возникло странное ощущение, что дракона делают более настоящим.
Возвышающийся перед ними Червберг превратился из далекой игрушки в несколько миллиардов тонн камня, застывших между небом и землей. Ринсвинд разглядел крошечные поля, лес и озеро, из которого вытекала река, переливающаяся через край...
Он машинально проводил глазами ниточку пенящейся воды и еле успел отшатнуться.
Переходящая в плато вершина перевернутой горы плыла в их сторону. Но дракон и не думал замедлять свой полет.
Когда гора нависла над Ринсвиндом, словно величайшая во вселенной мухобойка, волшебник заметил вход в пещеру. Псефа устремился в дыру; на его плечах вздувались и опадали мускулы.
Волшебник вскрикнул, увидев, как темнота расступается, чтобы поглотить его. Мимо промелькнул смазанный огромной скоростью камень, и дракон снова вылетел на открытое пространство.
Они очутились внутри пещеры, которая превосходила своими размерами все, на что имеет право какая бы то ни было пещера. Дракон, пересекающий ее необъятную пустоту, выглядел позолоченной мухой в банкетном зале.
Здесь были и другие драконы -- золотистые, серебристые, черные, белые; они неторопливо взмахивали крыльями, направляясь по своим делами в пронизанном лучами солнца воздухе, или сидели на выступах скал. Высоко под сводом свисали с огромных колец десятки таких же бестий -- обернувшись крыльями, они дремали, точно летучие мыши. Там, наверху, были и люди. Увидев их, Ринсвинд с усилием сглотнул слюну, поскольку они расхаживали по бескрайним просторам потолка, словно мухи.
Потом он различил тысячи крошечных колец, усеивающих свод. Несколько перевернутых вверх тормашками людей с интересом наблюдали за полетом Псефы. Ринсвинд снова сглотнул. Он, хоть убей, не мог придумать, что делать дальше.
-- Ну? -- шепотом спросил он. -- Какие-нибудь предложения имеются?
-- Разумеется. Нападаем с разгону, -- с презрением ответил Кринг.
-- И почему я об этом не подумал? -- удивился Ринсвинд. -- Не потому ли, что у них у всех арбалеты?
-- У тебя пораженческий образ мыслей.
-- Пораженческий? Это потому, что я сейчас потерплю поражение!
-- Ты сам себе враг, Ринсвинд. Причем самый худший, -- заявил меч.
Ринсвинд поднял взгляд на усмехающихся обитателей пещеры.
-- На что поспорим? -- устало спросил он.
Прежде чем Кринг успел ответить, Псефа встал в воздухе на дыбы и приземлился на одно из больших колец, которое под весом дракона угрожающе закачалось.
-- Ты хочешь умереть сразу или сначала сдашься? -- спокойно поинтересовался К!сдра.
Цепляясь сапогами с крючьями за потолок и раскачиваясь на ходу, к их кольцу со всех сторон подбирались люди.
Сбоку от посадочного кольца была пристроена платформа, а рядом висела полка, которая, очевидно, предназначалась для хранения странной обувки. Прежде чем Ринсвинд успел что-то предпринять, К!сдра соскочил со спины дракона на платформу и, развернувшись, ухмыльнулся при виде замешательства волшебника.
В воздухе пронесся тихий выразительный звук, издаваемый множеством взводимых арбалетов. Ринсвинд взглянул на множество бесстрастных, перевернутых лиц. В том, что касалось одежды, воображение драконьих хозяев не смогло произвести на свет ничего более оригинального, чем кожаная сбруя, усаженная бронзовыми украшениями. Ножны с мечами надевались вверх ногами. Те, на ком не было шлемов, носили волосы свободно распущенными, и в потоках гуляющего воздуха волосы колыхались, как морские водоросли. Среди Всадников присутствовало несколько женщин. Перевернутое положение проделывало с их анатомией очень необычные вещи. Ринсвинд уставился на это зрелище во все глаза.
-- Сдавайся, -- повторил К!сдра. Ринсвинд открыл рот, намереваясь последовать толковому совету. Кринг предупреждающе загудел, и по руке волшебника от пальцев к плечу прокатились волны агонизирующей боли.
-- Ни за что, -- взвизгнул он. Боль прекратилась.
-- Сдастся он, как же! -- прогремел за спиной раскатистый голос. -- Он ведь у нас герой!
Ринсвинд повернулся и уперся взглядом в пару волосатых ноздрей. Они принадлежали молодому здоровяку, который, зацепившись сапогами за кольцо, непринужденно свисал с потолка.
-- Как тебя зовут, герой? -- спросил висящий. -- Чтобы мы знали, под каким именем тебя хоронить.
Руку Ринсвинда пронзила агония.
-- Р-ринсвинд Анкский, -- задыхаясь, выговорил он.
-- А я -- Льо!рт Повелитель Драконов, -- объявил его собеседник, произнося это имя с хриплым горловым прищелкиванием, которое Ринсвинд смог представить себе только как некий внутренний знак восклицания. -- Ты явился, чтобы вызвать меня на смертный бой.
-- Э-э, нет, я не...
-- Ты ошибаешься. К!сдра, помоги нашему герою надеть сапоги. Ему, должно быть, не терпится начать поединок.
-- Нет, подождите, я пришел сюда, чтобы найти своих друзей. И я не... -- проговорил было Ринсвинд, но Всадник твердой рукой переправил его на платформу, толкнул на сиденье и принялся застегивать на его ногах сапоги.
-- Поторопись, К!сдра. Нельзя задерживать героя, спешащего на встречу с судьбой, -- сказал Льо!рт.
-- Послушайте, я вижу, моим друзьям здесь очень хорошо, так что, если не возражаете, ну, высадите меня где-нибудь и...
-- Очень скоро ты встретишься со своими друзьями, -- беспечно перебил повелитель драконов. -- Если, конечно, ты веруешь в какого-нибудь из богов. Тот, кто попадает в Червберг, уже никогда не покидает его. Кроме как в переносном смысле. Покажи ему, как передвигаться по кольцам, К!сдра.
-- Видишь, во что ты меня впутал?! -- прошипел Ринсвинд.
Кринг завибрировал у него в руке.
-- Не забывай, я -- магический меч, -- прогудел он.
-- Да уж, это трудно забыть.
-- Поднимайся по лестнице и хватайся за кольцо,-- проинструктировал Всадник. -- Затем задирай ноги вверх и цепляйся крючьями за кольца.
Он помог протестующему волшебнику взобраться по ступенькам, и Ринсвинд повис вверх ногами с заправленным в штаны балахоном и болтающимся в одной руке мечом. Под таким углом драконьи хозяева выглядели вполне сносно, однако сами драконы, сидящие на своих кольцах, возвышались над происходящим, словно исполинские химеры. В их глазах сверкал плотоядный интерес.
-- Пожалуйста, внимание, -- поднял руку Льо!рт.
Один из Всадников подал ему длинный предмет, завернутый в алый шелк.
-- Будем драться до смерти, -- объявил повелитель драконов. -- Твоей.
-- Значит, если я одержу победу, то получу свободу? -- без особой надежды поинтересовался Ринсвинд.
Льо!рт указал кивком головы на собравшихся Всадников.
-- Не будь наивным.
Ринсвинд глубоко вздохнул.
-- Послушай, должен тебя предупредить, -- заявил он почти не трясущимся голосом, -- это магический клинок.
Льо!рт отбросил в темноту алый шелковый покров и взмахнул угольно-черным мечом. На его лезвии сверкнули руны.
-- Какое совпадение, -- улыбнулся он и сделал выпад.
Ринсвинд окаменел от страха, но его рука сама собой вылетела вперед вслед за рванувшимся в атаку Крингом. Клинок ударился о клинок, породив внезапную вспышку октаринового света.
Льо!рт откинулся назад; глаза его сузились. Кринг проскочил над его мечом, и, хотя тот дернулся вверх, парировав удар, атака завершилась тонкой красной чертой поперек торса повелителя драконов.
Льо!рт зарычал и бросился на волшебника, с лязгом скользя от кольца к кольцу. Мечи снова встретились, вызвав еще один мощнейший разряд магии, но в то же самое время Льо!рт свободной рукой что было сил врезал Ринсвинду по

Предыдущая страница 20 Следущая страница


21 Терри Пратчетт

голове. Волшебник ошеломленно дернулся; одна его нога вылетела из кольца и отчаянно заболталась в воздухе.

Ринсвинд отчасти догадывался, кто самый худший волшебник на Диске. Однако, хотя ему было известно всего одно заклинание, он все-таки оставался волшебником, а по неумолимым законам магии это означало, что после его кончины за ним явится сам Смерть (вместо того чтобы послать одного из своих многочисленных слуг, как оно обычно бывает).
Вот так и вышло, что в тот момент, когда ухмыляющийся Льо!рт качнулся назад и начал описывать мечом ленивую дугу, время вдруг превратилось в патоку.
Для Ринсвинда мир неожиданно озарился мерцающим октариновым светом, которому фотоны, сталкивающиеся с магической аурой, придавали фиолетовый оттенок. Окутанный сиянием повелитель драконов превратился в статую, окрашенную в мертвенные цвета, а его меч пронзал пространство медленно, как улитка.
Рядом с Льо!ртом возникла еще одна фигура, видимая только тем, чьему взоры открыты четыре дополнительные измерения магии. Фигура была высокой, темной и худой. На фоне внезапно наступившей ночи, заполненной морозными звездами, она сжимала обеими руками занесенную косу, острота которой вошла в поговорку...
Ринсвинд нырнул. Клинок просвистел в воздухе прямо над его головой и, не замедляя движения, вонзился в каменный потолок пещеры. Смерть холодным замогильным голосом выругался.
Все исчезло. Та штука, которую принимали на Плоском мире за реальность, вновь утвердилась в своих правах. У Льо!рта перехватило дыхание при виде неожиданной прыткости, с которой волшебник увернулся от смертельного удара. Ринсвинд с тем безрассудством, которое присуще только по-настоящему перепуганным людям, развернулся, как змея, метнулся через разделяющее их пространство и, ухватившись обеими руками за правую руку противника, начал ее выворачивать.
Именно в этот момент единственное кольцо, на котором держался волшебник, с тихим, мерзким металлическим звуком выскочило из камня.
Ринсвинд ухнул вниз и неистово закачался -- внизу его с нетерпением ожидала возможность переломать себе все кости. В результате волшебник с такой силой впился ногтями в руку повелителя драконов, что тот вскрикнул.
А вскрикнув, взглянул себе под ноги. Из-под крюков, на которых держались его кольца, посыпались крошечные осколки камня.
-- Отпусти, черт бы тебя побрал! -- завопил он. -- Или мы оба погибнем!
Ринсвинд ничего не ответил. Он упорно отказывался разжимать пальцы. В голову настырно лезли образы судьбы, которая ждала его на торчащих внизу скалах.
-- Пристрелите его! -- прорычал Льо!рт. Уголком глаза Ринсвинд заметил несколько нацеленных на него арбалетов. Льо!рт воспользовался моментом и, замахнувшись свободной рукой, влепил унизанным перстнями кулаком прямо по пальцам волшебника.
Руки Ринсвинда разжались.

Двацветок ухватился за прутья решетки и подтянулся.
-- Видишь что-нибудь? -- спросил Хрун где-то под ногами.
-- Только облака.
Хрун опустил его наземь и уселся на край одной из деревянных кроватей, которые составляли единственную меблировку камеры.
-- Вот зараза, -- буркнул он.
-- Не отчаивайся, -- подбодрил его Двацветок.
-- Я не отчаиваюсь.
-- Полагаю, все это какое-то недоразумение. Думаю, скоро нас отпустят. Эти люди кажутся мне очень цивилизованными и культурными.
Хрун уставился на него из-под кустистых бровей и собрался было что-то сказать, но потом вроде как передумал. Вместо этого он вздохнул.
-- Зато по возвращении мы сможем всем рассказать, что видели драконов! -- продолжал Двацветок. -- Как насчет этого, а?
-- Драконов не существует, -- твердо сказал Хрун. -- Кодис из Химерии двести лет назад убил последнего. Не знаю, что мы видим, но это не драконы.
-- Но нас несли по воздуху! В пещере, куда мы прилетели, их, наверное, несколько сотен...
-- Скорее всего, это была просто магия, -- отрезал Хрун, давая понять, что разговор закончен.
-- Ну, выглядели они в точности как драконы, -- с вызывающим видом заявил Двацветок. -- Я всегда мечтал увидеть драконов, с тех самых пор как был мальчишкой. Драконы, летающие по небу, изрыгающие пламя...
-- Они просто ползали по болотам, и все такое прочее. Единственное, что они изрыгали, была вонь, -- сказал Хрун, укладываясь в койку. -- И были они не очень большими. Обычно они собирали хворост.
-- А я слышал, что драконы собирают сокровища, -- возразил Двацветок.
-- И хворост. Слушай, -- оживляясь, добавил Хрун, -- а ты заметил, по каким комнатам нас вели? Мне они показались довольно-таки впечатляющими. Кучи всякого добра, да и некоторые из гобеленов стоят целое состояние.
Он задумчиво поскреб подбородок, произведя такой звук, какой производит дикобраз, продирающийся через можжевельник.
-- А что будет дальше? -- спросил Двацветок.
Хрун поковырял пальцем в ухе и рассеянно осмотрел его.
-- О, -- сказал он, -- думаю, через минуту дверь распахнется настежь и меня вытащат отсюда на какую-нибудь храмовую арену, где я, скорее всего, буду сражаться с парой гигантских пауков и огромным рабом из джунглей Клатча. Потом я спасу с алтаря принцессу, после чего прикончу нескольких стражников или кого-то еще в том же роде, а затем девчонка покажет мне тайный проход, ведущий прочь из этого храма, мы освободим парочку лошадей и смоемся вместе с сокровищами.
Хрун заложил руки за голову и, фальшиво насвистывая, уставился в потолок.
-- Неужели так все и произойдет? -- спросил Двацветок.
-- Рутина.
Двацветок уселся на свою койку и попытался думать. Это оказалось не так-то легко, потому что мысли его кишели драконами.
Драконы!
С тех самых пор, как ему исполнилось два года, он не уставал пленяться этими огнедышащими животными. Особенно хороши были их изображения в "Октариновой книге сказок". Потом сестра сказала ему, что на самом деле драконов не существует, и он по сей день помнил свое горькое разочарование. Если в мире нет этих великолепных существ, решил тогда Двацветок, то мир и вполовину не такой, каким ему следует быть. А затем его отдали в ученики к главному счетоводу Девятьстеблей, который в своей серости и ничтожности был полной противоположностью драконам. Потом у Двацветка уже не осталось времени на мечты.
Однако с этими драконами и в самом деле было что-то не так. Слишком маленькими и прилизанными они выглядели по сравнению с теми чудовищами, которые представали перед его мысленным взором. Драконы должны быть огромными, зелеными, когтистыми, экзотическими, извергающими пламя -- огромными и зелеными с длинными острыми...
Краем глаза он заметил какое-то подозрительное шевеление в самом дальнем и темном углу подземелья. Когда Двацветок повернул голову, шуршание резко затихло, хотя ему показалось, что он слышит слабый-преслабый звук, какой издают скребущие по камню когти.
-- Хрун? -- позвал он. С соседней койки донесся храп. Двацветок прошлепал в угол и начал осторожно ощупывать камни на случай, если там вдруг окажется потайной ход. Но тут дверь распахнулась и с грохотом ударилась о стену. Полдюжины стражников ворвались в камеру, рассыпались по ней и замерли, упав на одно колено. Их оружие было направлено исключительно на Хруна. Вспоминая об этом позже, Двацветок чувствовал себя обиженным до глубины души. Хрун всхрапнул.
В камеру шагнула женщина. Очень немногие женщины умеют шагать убедительно, но у нее это получилось. Она быстро взглянула на Двацветка, уделив ему внимания не больше, чем какому-нибудь стулу, и свирепо уставилась на спящего варвара.
На ней была надета такая же кожаная сбруя, что и на Всадниках, правда, в ее случае это был куда более урезанный вариант. Эта "одежда" и великолепная грива струящихся по спине каштаново-рыжих волос были ее единственной уступкой тому, что на Диске выдавалось за приличие. На лице девушки царила задумчивость.
Хрун издал булькающий звук, перевернулся на другой бок и захрапел еще громче.
Осторожно, словно это был редкой хрупкости инструмент, девушка вытащила из-за пояса тонкий черный кинжал и нанесла резкий удар.
Прежде чем кинжал успел описать половину дуги, правая рука Хруна вылетела вперед -- настолько быстро, словно преодолела расстояние между двумя точками, миновав разделяющий их воздух, -- и с глухим шлепком сомкнулась на запястье прекрасной незнакомки. Другая рука варвара лихорадочно искала меч, которого не было...
Хрун проснулся.
-- Гмх? -- проговорил он, глядя на незнакомку и озадаченно хмуря брови. Потом он заметил лучников.
-- Пусти, -- спокойно приказала девушка. Голос ее был негромким и сверкал острыми алмазными гранями.
Хрун медленно разжал пальцы. Она шагнула назад, потирая руку и глядя на варвара примерно так же, как кошка смотрит на мышиную норку.
-- Итак, -- сказала она наконец. -- Первое испытание ты прошел. Как тебя зовут, варвар?
-- Кого это ты называешь варваром? -- прорычал Хрун.
-- Именно это я и хочу узнать.
Хрун медленно сосчитал лучников и что-то быстро прикинул в уме. Плечи его обмякли.
-- Я Хрун из Химерии. А ты?
-- Льесса Повелительница Драконов.
-- Ты здесь за главного?
-- Это нам еще предстоит выяснить. Ты похож на наемника, Хрун из Химерии. Ты мог бы мне пригодиться -- в случае, если пройдешь все испытания. Их три. С первым ты справился.
-- И какими будут остальные... -- Хрун помолчал, беззвучно шевеля губами, а затем рискнул: -- два?
-- Опасными.
-- А награда?
-- Большой.
-- Извините... -- вмешался Двацветок.
-- Но если я не пройду? -- не обращая на него внимания, спросил Хрун.
Воздух между героем и Льессой, взгляды которых пытались нащупать у противника уязвимое место, потрескивал от крошечных разрядов сталкивающихся аур.
-- Если бы ты не прошел первое испытание, то был бы уже мертв. Можешь считать это типичным штрафом.
-- Хм, послушайте... -- начал Двацветок.
Льесса бросила на него короткий взгляд и, похоже, в первый раз заметила Двацветка.
-- Уберите это, -- приказала она и повернулась назад к Хруну.
Двое из стражников вскинули луки на плечо, ухватили Двацветка под локотки, приподняли над землей и бодро потрусили за дверь.
-- Эй, -- сказал Двацветок, пока его торопливо волокли по коридору, -- где, -- стражники остановились перед другой дверью, -- мой, -- стражники рывком отворили дверь, -- Сундук?
Он приземлился на куче того, что некогда могло быть соломой. Дверь с грохотом захлопнулась, и разлетевшееся во все стороны эхо пунктиром прочертил звук загоняемых в гнезда засовов.
Хрун, оставшийся в другой камере, даже глазом не моргнул.
-- О'кей, -- сказал он. -- Каким будет второе испытание?
-- Ты должен убить двух моих братьев.
Хрун обдумал это предложение.
-- Обоих сразу или можно по очереди?
-- Последовательно или параллельно, -- заверила она.
-- Чего?
-- Просто убей их, -- резко сказала Льесса.
-- Что, хорошие воины?
-- Прославленные.
-- И в награду за все это?..
-- Ты женишься на мне и станешь правителем Червберга.
Наступила долгая тишина. Брови Хруна шевелились, помогая непривычным расчетам.
-- Я получу тебя и эту гору? -- спросил он наконец.
-- Да. -- Она взглянула ему прямо в глаза, и губы ее дернулись. -- Уверяю тебя, награда того стоит.
Хрун уронил взгляд на перстни, унизывающие ее руку. Камни, очень

Предыдущая страница 21 Следущая страница


Цвет волшебства 22

большие, были невероятно редкими молочно-голубыми бриллиантами из глиняных бассейнов Мифоса. Когда ему удалось оторвать от них глаза, он увидел, что Льесса смотрит на него, кипя от ярости.
-- А ты, оказывается, расчетливый. -- Ее голос скрежетал, как пила. -- И это Хрун-Варвар, который без страха шагнет в пасть Смерти?
Хрун пожал плечами.
-- Конечно, -- отозвался он. -- В пасть к Смерти только и стоит соваться, чтобы спереть Его золотые зубы.
Он сделал одной рукой широкий жест, а на конце этой руки оказалась деревянная лавка. Лавка врезалась в лучников, и Хрун радостно кинулся за ней, укладывая ударом еще одного стражника и выхватывая оружие у другого. Минутой позже все было кончено.
Льесса не шелохнулась.
-- Ну и? -- поинтересовалась она.
-- Ну и что? -- спросил Хрун с места побоища.
-- Ты теперь меня убьешь?
-- Что? О, нет. Нет, это всего-навсего, ну, вроде как привычка. Ради поддержания формы. Так где там эти братья? -- ухмыльнулся он.

Двацветок сидел на соломе, уставившись в темноту. Он спрашивал себя, сколько он здесь уже торчит. По меньшей мере несколько часов. А может, дней. Ему подумалось, что, возможно, и лет, -- просто он забыл об этом.
Нет, такие мысли никуда не годятся. Он попытался думать о чем-нибудь другом -- о траве, деревьях, свежем воздухе, драконах. О драконах...
В темноте послышалось тихое-тихое царапание. Двацветок почувствовал, как на лбу выступил пот.
В камере, кроме него, был кто-то еще. Некто, издающий тихое царапанье. Кромешная тьма придавала незваному гостю размеры огромного чудовища. Двацветок почувствовал движение воздуха.
Когда он поднял руку, то ощутил, что воздух стал маслянистым на ощупь. Темнота слабо заискрилась, что означало присутствие локализованного магического поля. Двацветок поймал себя на том, что он страшно соскучился по свету.
Мимо его головы пролетел сгусток огня и врезался в дальнюю стену. Камни мгновенно раскалились, как в топке, и Двацветок, подняв глаза, увидел занимающего большую половину камеры дракона.
"Слушаю и повинуюсь, господин", -- произнес чей-то голос в голове туриста.
При свете потрескивающего, брызжущего искрами камня Двацветок взглянул на свое отражение в паре огромных зеленых глаз. Дракон, которому эти глазищи принадлежали, был таким же многоцветным, рогатым, шипастым и ловким, как тот, чей образ сохранился в памяти маленького туриста. Это был настоящий дракон. Его широкие сложенные крылья скребли по обеим стенкам камеры. Дракон лежал, нежно обхватив Двацветка когтями.
-- Повинуешься? -- переспросил турист вибрирующим от ужаса и восторга голосом.
"Именно, мой господин".
Сияние померкло. Двацветок ткнул дрожащим пальцем в ту сторону, где, как ему помнилось, находилась дверь, и скомандовал:
-- Открой!
Дракон поднял огромную голову. Снова наружу вылетел огненный шар, но на этот раз его цвет, подчиняясь сокращению мышц на шее рептилии, постепенно поблек, превратившись из оранжевого в желтый, из желтого в белый и, наконец, в еле заметный голубой. Поток пламени сменился тонкой струйкой, но там, где струйка касалась стены, плавящийся камень, шипя и потрескивая, стекал вниз. Когда огонь достиг двери, металл разлетелся ливнем горячих капель.
На стенах выгибались и судорожно дергались черные тени. В течение одного режущего глаз мгновения металл кипел, после чего дверь, развалившись пополам, вылетела наружу. Пламя угасло так же внезапно, как и появилось.
Двацветок осторожно переступил через остывающую дверь и выглянул в коридор. Пусто.
Дракон последовал за ним. Тяжелая дверная рама причинила ему незначительные неудобства, с которыми он справился одним мощным рывком плеч, выворотив косяк и отбросив его в сторону. Вывалившись в тесное пространство коридора, зверюга попыталась расправить крылья. Чешуйчатая шкура заколыхалась и заходила волнами. Дракон выжидающе посмотрел на туриста.
-- Откуда ты здесь взялся? -- поинтересовался Двацветок.
"Ты призвал меня, хозяин".
-- Что-то не припоминаю.
"В уме. Ты позвал меня мысленно", -- терпеливо подумал дракон.
-- Ты хочешь сказать, что я просто подумал о тебе и ты очутился здесь?
"Да".
-- Это была магия?
"Да".
-- Но я думал о драконах всю свою сознательную жизнь!
"Наверное, здесь граница между реальностью и мыслью немного размылась. Мне известно только то, что прежде меня не было, а потом ты меня придумал, и я появился. Поэтому ты можешь мной повелевать".
-- Милостивые боги!
Полдюжины стражников выбрали именно этот момент, чтобы показаться из-за поворота коридора. Они застыли, раззявив рты. Потом один из них более или менее опомнился, поднял арбалет и выстрелил.
Грудь дракона всколыхнулась. Летящая стрела рассыпалась в воздухе на пылающие щепки. Стражники поспешили ретироваться. Долей секунды позже по плитам, на которых они только что стояли, прокатилась струя пламени.
Двацветок восхищенно поднял глаза.
-- А летать ты тоже умеешь? -- осведомился он.
"Разумеется".
Двацветок посмотрел в конец коридора и решил не преследовать стражников. Кроме того, поскольку он и так заблудился внутри этой горы, идти можно в любую сторону. Двацветок протиснулся мимо дракона и торопливо зашагал куда глаза глядят. Огромное животное, с трудом развернувшись, последовало за ним.
Они брели по сменяющим друг друга, перекрещивающимся, как в лабиринте, коридорам. Один раз Двацветку показалось, что далеко позади раздались какие-то крики, но вскоре шум затих. Иногда мимо него проплывали неясно вырисовывающиеся темные арки полуразрушенных дверных проемов. Откуда-то просачивался тусклый свет, проникающий через разнообразные отверстия, то тут, то там отражающийся от огромных зеркал, вмурованных в стены на поворотах.
"Самое странное, -- думал Двацветок, неторопливо спускаясь по широкому лестничному пролету и взбивая ногами клубящиеся облака серебристых пылинок, -- что здесь туннели намного шире. И лучше постройки". В стенных нишах стояли статуи, а кое-где попадались интересные, хотя и поблекшие, гобелены. По большей части на них изображались драконы -- исчисляющиеся сотнями драконы, в полете или повисшие на посадочных кольцах, драконы, на спинах у которых сидели люди, охотящиеся на оленей или, иногда, на других людей. Двацветок осторожно притронулся к одному гобелену. В горячем сухом воздухе ткань немедленно рассыпалась в пыль, оставив болтаться редкую сеточку из тонкой золотой проволоки.
-- Интересно, почему все это бросили? -- задумчиво пробормотал Двацветок.
"Не знаю", -- отозвался у него в голове вежливый голос.
Турист повернулся и взглянул на маячащую над ним чешуйчатую морду.
-- Как тебя зовут, дракон? -- спросил он.
"Не знаю".
-- Тогда я буду звать тебя Девятьстеблей.
"Девятьстеблей так Девятьстеблей".
Они пробрались сквозь заполонившую все вокруг пыль и очутились в анфиладе огромных, украшенных темными колоннами залов, которые были вырублены прямо в скале. Залы представляли собой настоящее произведение искусства: стены от пола до потолка являли нагромождение бесконечных статуй, химер, барельефов и резных колонн. Когда дракон, исполняя просьбу Двацветка, услужливо подавал освещение, по залам принимались скакать жуткие переменчивые тени. Человек и дракон пересекали длинные галереи и просторные, вырубленные в камне амфитеатры, сплошь покрытые толстым слоем мягкой пыли и лишенные всяких признаков жизни. В эти мертвые пещеры веками никто не заходил.
Вдруг Двацветок заметил протоптанную дорожку, уводящую в очередное темное устье туннеля. Кто-то регулярно посещал это место, причем последний раз появлялся здесь совсем недавно. Чьи-то ноги оставили узкую глубокую борозду в сером покрове пыли.
Двацветок двинулся по дорожке. Она провела его по новым сводчатым залам и извивающимся коридорам, в которых без труда умещался дракон (и, похоже, драконы по ним некогда ходили; по пути попалась комната, заполненная подгнившей сбруей драконьего размера, а в другом зальчике хранились пластинчатые и кольчужные доспехи, которые могли бы налезть на слона). Закончилась дорожка позеленевшей от старости бронзовой дверью. Две высокие створки уходили вверх и терялись во мраке. Перед Двацветком, на высоте груди, торчала небольшая латунная дверная ручка, выполненная в форме дракона.
Как только он прикоснулся к ней, створки немедленно, с обескураживающей бесшумностью распахнулись.
В волосах Двацветка тут же затрещали искры. Мимо пронесся внезапный порыв горячего сухого ветра, который не потревожил пыль, как поступил бы обычный ветер, но на мгновение взбил ее в неприятные, наполовину живые формы. В ушах туриста раздался пронзительный щебет Тварей, запертых в далеких Подземных Измерениях, вне хрупкой решетки пространства и времени. Тени появлялись там, где их нечему было отбрасывать. Воздух гудел точно улей.
Короче, вокруг Двацветка бушевал мощный ураган магии.
Открывшееся за дверью помещение было освещено бледным зеленоватым сиянием. По стенам, каждый на своей мраморной полке, были рядами расставлены гробы. В центре, на возвышении, стояло каменное кресло, в котором размещалась обмякшая фигура.
-- Заходи, молодой человек, -- произнес дребезжащим старческим голосом сидящий.
Двацветок шагнул вперед. Фигура в кресле, насколько он разглядел в сумрачном свете, принадлежала человеку, но в ее неуклюжей позе было нечто очень жуткое. Двацветок только порадовался тому, что не смог разглядеть фигуру в царящем полумраке.
-- Я, знаешь ли, мертв, -- донесся непринужденный голос из того места, которое, как надеялся турист, являлось головой. -- Полагаю, это заметно.
-- Гм, -- сказал Двацветок. -- Да. -- Он попятился назад.
-- Это очевидно, не так ли? -- согласился голос. -- А ты, вероятно, Двацветок? Или это случится позже?
-- Позже? -- переспросил Двацветок. -- Позже чем что? -- Он остановился.
-- Понимаешь ли, -- сказал голос, -- одно из преимуществ пребывания в мертвом состоянии заключается в том, что ты высвобождаешься из пут Времени. Поэтому я одновременно вижу то, что случилось, и то, что случится. А еще мне теперь точно известно, что Времени как такового не существует.
-- По-моему, это совсем не плохо, -- вставил Двацветок.
-- Ты правда так думаешь? Представь себе, что каждое мгновение начинает вдруг казаться и отдаленным воспоминанием, и неприятным сюрпризом. Тогда ты поймешь, что я имею в виду. Во всяком случае, я вроде бы припоминаю, что собирался тебе сказать. Или я уже все сказал? Кстати, очень красивый дракон. Или я опять не вовремя влез?
-- Да, дракон ничего. Он просто взял и появился, -- объяснил Двацветок.
-- Появился? -- переспросил голос. -- Ты его вызвал!
-- Да, ну, в общем, все, что я сделал...
-- Ты обладаешь Силой!
-- Я всего лишь подумал о нем.
-- Сила в этом и состоит! Я уже сказал тебе, что я -- Грейша Первый? Или это потом? Прости, я еще не успел разобраться, что за чем следует. В общем, да -- Сила. Она, знаешь ли, вызывает драконов.
-- Кажется, ты мне это уже говорил, -- заметил Двацветок.
-- Да? У меня было такое намерение, -- подтвердил покойник.
-- Но при чем тут Сила? Я думал о драконах всю свою жизнь, однако они не появлялись.
-- Видишь ли, суть дела такова: в том смысле, который вкладываешь в них ты, драконы никогда не существовали. Хотя надо признаться, что я тоже заблуждался на этот счет, пока меня не отравили. Как ты догадываешься, я говорю о настоящих драконах, draconis nobilis. Болотные драконы, draconis vulgaris, -- это низменные существа, не заслуживающие нашего внимания. Настоящие драконы -- настолько изысканные и утонченные создания, что они только в том случае обретут форму, если их породит на свет в высшей степени искусное воображение. Мало того, это воображение должно попасть в место, которое было бы обильно насыщено магией, что помогает ослабить стены между мирами видимого и невидимого. Тогда драконы, так сказать, прорываются через

Предыдущая страница 22 Следущая страница


23 Терри Пратчетт

барьеры и отпечатываются на матрице возможностей нашего мира. Когда я был жив, у меня это здорово получалось. Я мог вообразить до пятисот драконов зараз. А вот Льесса, самая способная из моих детей, едва ли может представить пятьдесят довольно невзрачных тварей. Вот вам и прогрессивное образование. На самом деле она не верит в них. Вот почему ее драконы несколько скучноваты, в то время как твой почти так же хорош, как некоторые из порождений моего воображения. Одним словом, отрада для усталых очей, хотя вряд ли сейчас стоит поминать мои глаза.
-- Ты все время повторяешь, что ты мертв... -- торопливо перебил Двацветок.
-- Ну и что?
-- Ну, мертвые, э-э, они обычно не столь разговорчивы. Как правило.
-- Я был исключительно могущественным волшебником. Но моя дочь таки отравила меня. Это общепринятый метод престолонаследия в нашей семье. Однако... -- Труп вздохнул. То есть в воздухе, в нескольких футах над телом, раздался вздох. -- Однако вскоре стало очевидным, что ни один из трех моих детей не обладает достаточной силой, чтобы одолеть конкурентов и взять власть над Червбергом. Крайне неудовлетворительное положение. В таком государстве, как наше, должен быть один правитель. В общем, я решил неофициально побыть в живых еще немножко, что, разумеется, невероятно раздражает моих наследников. Но я не позволю похоронить себя, пока на престол не взойдет кто-то один.
Послышался омерзительный сипящий звук. Двацветок решил, что этот сип должен означать смешок.
-- Стало быть, нас похитил один из них? -- уточнил он.
-- Льесса, -- ответил голос мертвого волшебника. -- Моя дочь. Понимаешь, она обладает наибольшим могуществом. Драконы моих сыновей не успевают пролететь и нескольких миль, как начинают таять.
-- Таять? Я и в самом деле заметил, что зверь, на котором мы прибыли, просматривался насквозь, -- сказал Двацветок. -- Я еще подумал, что это немножко необычно для дракона.
-- Конечно, -- подтвердил Грейша. -- Сила действует только поблизости от Червберга. Обратно-квадратичный закон. По крайней мере, мне кажется, что он тут замешан. Чем дальше драконы отлетают от горы, тем прозрачнее становятся. Иначе моя маленькая Льесса уже правила бы всем миром -- насколько я ее знаю. Но не буду тебя задерживать. Полагаю, ты захочешь спасти своего друга.
Двацветок разинул рот.
-- Хруна? -- изумился он.
-- Нет, не этого. Тощего волшебника. Мой сын Льо!рт пытается разрубить его на куски. Честно признаться, я пришел в искреннее восхищение от того, как ты его спас. То есть спасешь.
Маленький турист выпрямился во весь рост. Что было весьма несложно.
-- Где мне его найти? -- спросил он, направляясь к двери вроде бы героическим шагом.
-- Следуй по протоптанной в пыли дорожке, -- сказал голос. -- Льесса иногда приходит ко мне. Она еще навещает старика-отца, моя дочурка. У нее одной достало силы воли убить меня. Вся в папочку. Кстати, удачи тебе. Но, впрочем, этого я тебе уже желал. Вернее, сейчас пожелаю.
Несвязно бормочущий голос затерялся в лабиринте глагольных времен, а Двацветок, за которым легкими прыжками следовал дракон, бросился бежать по пустым туннелям. Однако очень скоро он выдохся и привалился к какой-то колонне. С тех пор как он последний раз ел, прошли долгие века.
"А почему бы нам не полететь?" -- спросил у него в голове голос Девятьстеблей.
Дракон расправил крылья и сделал пару пробных взмахов, слегка приподнявших его над землей. Двацветок с минуту смотрел на него, а потом, подбежав, вскарабкался дракону на шею. Вскоре они парили в воздухе, легко скользя в нескольких футах над полом и оставляя за собой клубящиеся облака пыли.
Дракон, за шею которого отчаянно цеплялся Двацветок, пронесся по анфиладе сменяющих друг друга пещер и взмыл вверх по спиральной лестнице, на которой вполне могла разместиться отступающая армия. Поднявшись, они очутились в обитаемой части горы -- зеркала на каждом повороте были отполированы до блеска и отражали бледный свет.
"Я чувствую запах других драконов".
Крылья Девятьстеблей слились в одно неясное пятно, и Двацветка дернуло назад -- это дракон круто развернулся, помчавшись, точно помешанная на комарах ласточка, по боковому коридору. Еще один крутой поворот -- и они вылетели из туннеля в просторную пещеру. Далеко внизу торчали скалы, а наверху перекрещивались широкие лучи света, падающие из пробитых в потолке огромных отверстий. Под сводом что-то происходило... Девятьстеблей, молотя крыльями, завис в воздухе, а Двацветок воспользовался моментом, чтобы вглядеться в силуэты висящих драконов и крошечных человекообразных фигурок, которые каким-то образом ходили вниз головой.
"Это спальный зал", -- удовлетворенно произнес Девятьстеблей.
На глазах у туриста одна из виднеющихся далеко вверху фигурок отделилась от потолка и начала расти...

Ринсвинд смотрел на бледное лицо Льо!рта, которое быстро проваливалось вниз. "Вот чудно, -- пробормотала крошечная часть его мозга, -- почему это я вдруг поднимаюсь?"
Потом он закувыркался в воздухе, и действительность вступила в свои права. Он падал на далекие, покрытые пятнами помета скалы.
От этой мысли его мозг судорожно сжался. Как всегда в минуты кризиса, из глубин сознания резво вынырнули слова заклинания. "А почему тебе нас не произнести? -- подзуживали они. -- Что тебе терять?"
Ринсвинд взмахнул рукой в нарастающем встречном потоке воздуха.
-- Ашонай, -- выкрикнул он. Слово воплотилось в холодное голубое пламя, которое заструилось в полете.
Он взмахнул другой рукой. Отдавшись на волю ужасу и магии, Ринсвинд возвестил:
-- Эбирис.
Звук голоса застыл мерцающе-оранжевым словом, которое повисло рядом с собратом.
-- Уршоринг. Кванти. Пифан. Н'гурад. Ферингомали.
Окруженный полыханием, волшебник поднял руки и приготовился произнести восьмое, последнее слово, которое должно было явиться в сверкающем октарине и скрепить заклинание. Неизбежные скалы были забыты.
-- ... -- начал он.
Последовавший удар был таким сильным, что у волшебника перехватило дыхание. Заклинание рассыпалось и потухло. Пара рук обхватила пояс Ринсвинда, и мир дернулся вбок -- это дракон вышел из затяжного пике, чуть-чуть не задев когтями самую высокую скалу на зловонном дне Червберга. Двацветок торжествующе расхохотался.
-- Поймал!
Дракон, заложив изящную дугу, лениво взмахнул крыльями и вылетел из пещеры в утренний воздух.

На просторном зеленом лугу, раскинувшемся на плодородном плато, которое служило вершиной стоящего в невозможном равновесии Червберга, драконы и их Всадники образовали большой круг. За его пределами толпились слуги, рабы и прочие людишки, кое-как сводящие концы с концами здесь, на крыше мира. Все как один уставились на людей, сошедшихся в центре травянистой арены.
Там стояли несколько Всадников высшего ранга, а также Льо!рт и его брат Льартес. Первый все еще растирал ноги и слегка морщился от боли. Льесса в сопровождении Хруна и своих верных приверженцев держалась в сторонке. Посередине между обеими фракциями стоял наследственный Хранитель Традиций Червберга.
-- Как вам всем известно, -- неуверенно заговорил он, -- не-совсем-покойный правитель Червберга, Грейша Первый, поставил одно обязательное условие касательно кандидатуры наследника престола. Трон должен отойти тому -- или той, -- кто решится вызвать своих братьев или брата и сестру на смертный бой и победит их в честном поединке.
-- Да знают, знают все. Давай дальше, -- произнес из воздуха рядом с ним высокий раздраженный голос.
Хранитель сглотнул. Ему так и не удалось свыкнуться с тем, что бывший хозяин оказался не в состоянии скончаться подобающим образом. "Все-таки мертв этот старый хрыч или нет?" -- не раз гадал он про себя.
-- Не вполне ясно, -- голос Хранителя дрожал, -- разрешается ли передавать вызов представителю...
-- Разрешается, разрешается, -- оборвал его бестелесный голос Грейши. -- Это свидетельствует о сообразительности. Не растягивай церемонию на весь день.
-- Я вызываю вас, -- объявил Хрун, свирепо взирая на братьев. -- Обоих сразу.
Льо!рт и Льартес обменялись взглядами.
-- Ты будешь сражаться с двоими одновременно? -- уточнил Льартес, высокий жилистый парень с длинными черными волосами.
-- Ага.
-- Соотношение сил довольно неравное...
-- Ага. Меня больше.
Льо!рт бросил на него злобный взгляд.
-- Ты, самонадеянный варвар...
-- Ну, с меня хватит! -- прорычал Хрун. -- Я сейчас...
Хранитель Традиций удержал его покрытой синими венами рукой:
-- На площадке для поединков драться запрещено. -- Он замолк, обдумывая смысл своих слов, после чего, сдавшись, наобум изрек: -- Во всяком случае, вы поняли, что я имею в виду.
-- Как вызванная сторона господа Льо!рт и Льартес имеют право на выбор оружия, -- после очередной паузы добавил он.
-- Драконы, -- выпалили братья хором. Льесса фыркнула.
-- Драконы могут использоваться в наступательном бою, поэтому они являются оружием, -- твердо заявил Льо!рт. -- Если ты не согласна, мы можем сразиться по этому поводу.
-- Ага, -- подтвердил его братец, кивая Хруну.
Хранитель почувствовал, что в грудь ему уткнулся призрачный палец.
-- Не стой с разинутым ртом, -- скомандовал замогильный голос Грейши. -- Поторапливайся давай.
Хрун, тряся головой, отступил.
-- О нет, -- сказал он. -- Мне и одного раза хватило. Я скорее сдохну, чем стану драться на этой твари.
-- Ну так сдохни, -- откликнулся Хранитель со всей доброжелательностью, на которую был способен.
Льо!рт и Льартес уже шагали по траве туда, где их ждали слуги, держащие под уздцы "скакунов". Хрун повернулся к Льессе. Та пожала плечами.
-- Неужели мне даже меча не дадут? -- взмолился он. -- Хоть ножичек кинь, а?
-- Да, -- ответила она. -- Этого я не ожидала.
Внезапно она словно уменьшилась, весь ее гонор куда-то испарился.
-- Извини.
-- Извинить тебя?
-- Да. Прости меня.
-- Я так и подумал, что ты попросила извинения.
-- И нечего смотреть на меня зверем! Я могу вообразить тебе прекраснейшего верхового дракона...
-- Нет!
Хранитель Традиций вытер нос платочком, подержал маленький шелковый квадратик в воздухе и уронил наземь.
Рокот крыльев заставил Хруна резко обернуться. Дракон Льо!рта уже поднялся в воздух и закладывал круг, направляясь в их сторону. В тот момент, когда он проносился над самой землей, из его пасти выкатился огненный вал, проложивший в траве черную борозду, которая быстро понеслась к Хруну.
Хрун в последнюю секунду оттолкнул Льессу в сторону и, нырком уходя из-под удара, почувствовал в руке дикую боль от ожога. Варвар ударился о землю, перекатился и тут же снова вскочил на ноги, неистово озираясь в поисках другого дракона. Тот залетел сбоку, и Хруну пришлось поспешно отпрыгнуть в сторону, чтобы не погибнуть в пламени. Пролетая мимо, дракон взмахнул хвостом и резко хлестнул варвара по лбу. Хрун с усилием выпрямился и встряхнул головой, прогоняя кружащиеся звездочки. Его обожженная спина мучительно ныла.
Льо!рт начал второй заход. На сей раз он летел медленнее, принимая в расчет неожиданную прыткость верзилы. Когда земля начала подниматься ему навстречу, он увидел, что Хрун стоит как вкопанный. Грудь варвара бурно вздымалась, а руки безвольно свисали по бокам. Легкая добыча.
Дракон пронесся мимо героя, и Льо!рт обернулся, ожидая увидеть сзади одну огромную головешку.
Сзади ничего не было. Льо!рт озадаченно повернулся обратно.
Его взору предстал Хрун, который одной рукой цеплялся за чешуйчатое плечо дракона, а другой сбивал пламя с волос. Рука Льо!рта метнулась к

Предыдущая страница 23 Следущая страница


Цвет волшебства 24

кинжалу, однако боль придала и без того превосходно отточенным рефлексам Хруна силу пружины. Страшной силы удар обрушился на запястье повелителя драконов, и его кинжал, описав плавную дугу, полетел на землю. Другой удар был нанесен прямо в подбородок Льо!рта.
Согнувшийся под двойным весом, дракон опустился к самой земле. Это обстоятельство оказалось очень кстати, поскольку, когда Льо!рт потерял сознание, дракон сразу перестал существовать.
Льесса торопливо пересекла площадку и помогла пошатывающемуся Хруну подняться на ноги. Он, моргая, уставился на нее.
-- Что случилось? Что случилось? -- хрипло повторял он.
-- Это было потрясающе! -- объявила она. -- Ты замечательно сделал сальто, а потом...
-- Да, но что случилось?
-- Это довольно сложно объяснить...
Хрун поднял голову. Льартес, как более осторожный из двух братьев, кружил высоко в небе.
-- У тебя на объяснение примерно десять секунд, -- сказал варвар.
-- Драконы...
-- Да?
-- Они воображаемые.
-- То есть ожоги у меня на руке тоже воображаемые?
-- Да. Нет! -- Она отчаянно затрясла головой. -- Мне придется объяснить все позже!
-- Прекрасно. Надеюсь, ты найдешь хорошего медиума, и он поможет тебе связаться со мной, -- огрызнулся Хрун и свирепо уставился на Льартеса, который широкими кругами начал спускаться.
-- Да ты послушай! Чтобы дракон существовал, мой брат должен находиться в сознании, иначе дракон не может появиться...
-- Беги! -- крикнул Хрун и, отшвырнув ее от себя, ничком бросился на землю.
Дракон Льартеса с оглушительным шумом пронесся мимо, оставив на траве еще один дымящийся след.
Пока бестия набирала высоту для новой атаки, Хрун поспешно поднялся на ноги и бросился к окружающему арену лесу. Лесок оказался реденьким. Еще чуть-чуть, и он вполне сошел бы за широкую, разросшуюся зеленую изгородь. Но, по меньшей мере, сюда никакой дракон не сунется.
Что характерно, Льартес и не пытался лезть в лес. Он опустил своего "скакуна" на траву неподалеку от края зарослей и небрежно спешился. Дракон сложил крылья и сунул голову в листву, а его хозяин прислонился к дереву и начал немелодично насвистывать.
-- Я ведь могу выжечь тебя оттуда, -- заявил Льартес спустя какое-то время. Кусты остались неподвижными.
-- Может быть, ты засел вон в том кусте остролиста?
Куст остролиста превратился в бледный, как воск, огненный шар.
-- Нет, похоже, я заметил какое-то движение в зарослях папоротника.
От папоротника остались скелетообразные столбики белого пепла.
-- Ты только затягиваешь свои мучения, варвар. Почему бы тебе не сдаться? Я сжег кучу народа. Это совсем не больно, -- убеждал Льартес, искоса поглядывая на кусты.
Дракон продолжал расправляться с рощицей, испепеляя каждый подозрительный куст и пучок папоротника. Льартес обнажил меч и застыл в ожидании.
Хрун соскочил с дерева и, едва успев приземлиться, бросился бежать. За спиной ревел и крушил пытающийся развернуться дракон, но Хрун все бежал и бежал вперед, не отрывая глаз от Льартеса. В руках варвар сжимал большой сук.
Мало кто подозревает об этом, но на короткой дистанции существо, передвигающееся на двух ногах, обычно без труда обгоняет четырехногого соперника. Все дело во времени, которое требуется четвероногому, чтобы разобраться в своих конечностях. Хрун услышал позади себя звук скребущих по земле когтей, а потом зловещий глухой удар. Дракон наполовину раскрыл крылья и пытался взлететь.
При приближении Хруна меч повелителя драконов коварно двинулся вверх, но варвар без труда отбил его суком. Потом Хрун с разбегу врезался в Льартеса, и оба противника покатились по земле.
Дракон взревел.
Колено Хруна с анатомической точностью попало в цель. Льартес вскрикнул, но исхитрился наобум нанести варвару такой удар, что заново сломал ему нос.
Хрун отбился от соперника ногами, поспешно вскочил... и обнаружил перед собой бешеную, с раздувающимися ноздрями, вытянутую морду дракона.
Выброшенная вперед нога Хруна заехала пытающемуся встать Льартесу в висок. Повелитель драконов обмяк.
Дракон испарился. Огненный шар, катившийся в сторону Хруна, сразу померк и долетел до цели слабым дуновением теплого воздуха. Вокруг все стихло, лишь горящие кусты тихонько потрескивали.
Хрун перебросил бесчувственного повелителя драконов через плечо и рысью направился обратно к арене. По пути он наткнулся на валяющегося без сознания Льо!рта, одна нога которого была вывернута под неестественным углом. Хрун нагнулся и, кряхтя, взвалил второго брата на свободное плечо.
Льесса и Хранитель Традиций ожидали его на помосте, выстроенном в одном конце луга. К повелительнице драконов уже вернулось самообладание, и она бесстрастно наблюдала, как Хрун сбрасывает на ступеньки у ее ног два бесчувственных тела. Окружающие ее люди стояли в почтительных позах, словно придворные.
-- Убей их, -- приказала она.
-- Я убиваю, только когда сам этого хочу, -- отрезал он. -- Тем более убивать потерявшего сознание противника -- непорядочно.
-- По-моему, так самый подходящий момент, -- возразил Хранитель.
-- Тогда я их изгоняю, -- объявила Льесса. -- Оказавшись за пределами досягаемости магии Червберга, они лишатся Силы. И станут обыкновенными бандитами. Тебя это устраивает?
-- Да.
-- Я удивляюсь твоему милосердию, ва... Хрун.
Хрун пожал плечами.
-- Человек в моем положении не может позволить себе быть другим. Ему нужно думать о своем имидже. -- Он оглянулся по сторонам. -- Так каким же будет третье испытание?
-- Предупреждаю тебя, оно очень опасно. Если хочешь, можешь уйти прямо сейчас. Однако если ты справишься с поставленной перед тобой задачей, то станешь правителем Червберга и, разумеется, моим законным мужем.
Хрун встретил ее пристальный взгляд и подумал о своей прошлой жизни. Внезапно ему показалось, что она сплошь состояла из долгих сырых ночей, проведенных под открытым небом, и отчаянных схваток с троллями, городскими стражниками, бесчисленными бандитами и порочными жрецами. По крайней мере трижды он вступал в бой с самыми настоящими полубогами -- а все ради чего? Ну ради сокровищ, это он признавал, -- но куда эти сокровища подевались? Спасение девиц-беглянок несло в себе некую преходящую награду, но в большинстве случаев все заканчивалось тем, что он устраивал их в каком-нибудь городе и наделял щедрым приданым. Дело в том, что по прошествии определенного периода времени даже у самой покладистой эксдевственницы просыпались собственнические чувства и она уже без особой симпатии относилась к порывам Хруна спасать ее товарок по несчастью. Короче, жизнь дала ему очень немногое -- в основном репутацию и сеть шрамов. А быть правителем небось занятно... Хрун ухмыльнулся. С такой основой, когда под рукой драконы и отряд добрых воинов, можно стать по-настоящему опасным противником.
Кроме того, девчонка недурна собой.
-- Ну как? -- поинтересовалась она.
-- А я что, опять буду сражаться без оружия? -- спросил Хрун.
Льесса подняла руки и сняла с себя шлем, распустив по плечам локоны рыжих волос. Затем она расстегнула брошь, скреплявшую ее платье. Под ним ничего не было.
Хрун окинул Льессу быстрым взглядом, и в его голове защелкали две воображаемые счетные машинки. Одна оценивала золото в ее браслетах, тигровые рубины, вставленные в перстни на пальцах ее ног, бриллиантовые блестки, украшающие ее пупок, и две в высшей степени оригинальные завитушки из серебряной филиграни. Вторая машинка была подключена прямо к его либидо. И та и другая выдали результаты, которые пришлись Хруну по душе.
Поднимая руку, чтобы предложить ему стакан вина, Льесса усмехнулась и сказала:
-- Думаю, на этот раз оружие у тебя найдется.

-- Он-то не пытался тебя спасти, -- Ринсвинд выдвинул этот довод в качестве последнего аргумента.
Волшебник отчаянно цеплялся за пояс Двацветка, пока дракон медленно описывал круг, наклоняя мир под угрожающим углом. Свежеприобретенные познания о том, что чешуйчатая спина, на которой он сидит, существует в виде трехмерной мечты наяву, не успокаивали выворачивающего душу головокружения. Его мысли постоянно сбивались на то, что случится, если Двацветок вдруг позволит себе расслабиться.
-- Даже Хрун не смог бы справиться с арбалетами, -- решительно заявил турист.
Как только дракон поднялся над клочком леса, где все трое провели сырую и беспокойную ночь, из-за Края появилось солнце. Мрачные синие и серые краски предрассветной поры немедленно превратились в сверкающую бронзовую реку, которая текла через весь мир, вспыхивая золотом там, где на ее пути встречался лед, вода или световая дамба. (Из-за плотности окружающего Диск магического поля свет движется здесь с дозвуковой скоростью. Это интересное свойство с успехом использовалось, к примеру, обитающими у Великого Нефа волхвами, которые за многие столетия построили замысловатые и изящные дамбы, а также огородили долины стенами из отполированного кварца, чтобы улавливать медлительный солнечный свет и вроде как хранить его про запас. Сверкающие резервуары Нефа, переполненные после нескольких недель хорошей погоды, с воздуха были поистине потрясающим зрелищем. Жаль, что ни Двацветку, ни Ринсвинду не случилось взглянуть в том направлении.)
Перед ними на фоне неба торчал миллиардотонный абсурд, более известный под именем Червберга. Зрелище не из самых дурных, пока Ринсвинд не повернул голову и не увидел, как тень горы медленно расползается по облачному пейзажу мира...
-- Ты видишь что-нибудь? -- спросил Двацветок у дракона.
"Я вижу, что на вершине горы идет сражение", -- последовал мягкий ответ.
-- Понял? -- обратился Двацветок к Ринсвинду. -- Может быть, Хрун сейчас сражается за свою жизнь.
Ринсвинд хранил молчание. Двацветок немножко подождал и обернулся. Волшебник напряженно смотрел в никуда, губы его беззвучно шевелились.
-- Ринсвинд?
Волшебник издал тихий каркающий звук.
-- Прости, -- извинился Двацветок. -- Что ты сказал?
-- ...до земли... так далеко лететь... -- пробормотал Ринсвинд.
Его взгляд сфокусировался, в глазах мелькнуло озадаченное выражение, а потом они расширились от ужаса. Волшебник неосторожно посмотрел вниз.
-- Аг-х, -- высказался он и начал сползать со спины дракона.
Двацветок подхватил его.
-- В чем дело?
Ринсвинд попробовал закрыть глаза, но у воображения век не было, а потому оно пялилось почем зря.
-- Ты что, не боишься высоты? -- кое-как выговорил он.
Двацветок посмотрел вниз, на крошечный пейзаж, покрытый пятнышками облачных теней. Вообще-то мысль о страхе даже не приходила ему в голову.
-- Нет, -- ответил он. -- С какой стати? Я всегда говорил, что все равно с какой высоты падать -- с сорока футов или с четырех тысяч фатомов. Все равно будешь мертвым.
Ринсвинд попытался обдумать это беспристрастно, но так и не понял, где здесь логика. Дело ведь не в падении, а в ударе о...
Двацветок быстро поймал его.
-- Держись, -- ободряюще сказал он. -- Мы почти прилетели.
-- Как бы мне хотелось вернуться в Анк-Морпорк, -- простонал Ринсвинд. -- О боги, как бы я хотел снова ощутить под собой твердую землю!
-- Интересно, а драконы могут долететь до звезд? -- вслух задумался Двацветок. -- Вот было бы здорово...
-- Ты чокнулся, -- решительно заявил Ринсвинд.
Турист ничего не ответил, и волшебник, заглянув через его плечо, увидел, что Двацветок со странной улыбкой уставился на бледнеющие звезды.
-- Даже не думай об этом, -- с угрозой прошипел Ринсвинд.
"Человек, которого вы ищете, разговаривает с хозяйкой драконов", -- сообщил Девятьстеблей.
-- М-м? -- отозвался Двацветок, не сводя глаз со звезд.
-- Что? -- пихнул его в бок Ринсвинд.

Предыдущая страница 24 Следущая страница


25 Терри Пратчетт

-- Ах да. Хрун, -- вспомнил Двацветок. -- Надеюсь, мы подоспели вовремя. А теперь вниз! Держись поближе к земле!
Ветер усилился и превратился в посвистывающий ураган. Ринсвинд открыл глаза. Вернее, они распахнулись под напором воздуха, и этот напор никак не давал им закрыться.
Плоская вершина Червберга нависла над ними, угрожающе накренилась, после чего, кувырнувшись в воздухе, превратилась в зеленое пятно, которое принялось быстро мелькать. Крошечные леса и поля слились в стремительно несущееся лоскутное одеяло. Короткая серебристая вспышка на фоне пейзажа могла означать небольшую речушку, которая переливалась через край плато. Ринсвинд попытался вытеснить из своих мыслей воспоминание о падающей воде, но оно очень даже неплохо проводило там время, наводя ужас на других обитателей и пинками расшвыривая мебель.

-- Думаю, на этот раз оружие у тебя найдется, -- сказала Льесса.
Хрун медленно взял у нее чашу с вином и ухмыльнулся, как лопнувшая дыня.
Драконы, собравшиеся вокруг арены, неожиданно залаяли. Их всадники посмотрели наверх. Что-то, похожее на размытое зеленое пятно, промелькнуло мимо, и Хрун исчез.
Винная чаша на мгновение зависла в воздухе, после чего с грохотом свалилась на ступеньки. Из нее пролилась всего лишь одна капля.
Это произошло потому, что дракон Девятьстеблей, мягко обхватывая Хруна когтями, синхронизировал его телесные ритмы со своими. Поскольку измерение воображения устроено куда сложнее, чем измерения пространства и времени, которые, в сущности, еще очень молоды, результатом этого действия стало немедленное превращение неподвижно стоящего и сладострастного Хруна в Хруна, движущегося вбок со скоростью восемьдесят миль в час. Причем без каких бы то ни было последствий, если не считать нескольких потраченных впустую глотков вина. Другим результатом было то, что Льесса, завопив от ярости, вызвала своего дракона. Как только золотистое животное материализовалось перед ней, она, позабыв о платье, в чем мать родила вскочила ему на спину, выхватила у одного из стражников арбалет и взмыла в воздух. Остальные Всадники гурьбой бросились к своим "скакунам".
Хранитель Традиций, наблюдая за происходящим из-за колонны, куда предусмотрительно ускользнул во время безумной свалки, случайно натолкнулся на летающие между измерениями отголоски теории, которая как раз сейчас проклевывалась в мозгу одного доисторического психиатра из прилегающей вселенной. Утечка из измерений шла в обоих направлениях, и психиатр в этот момент увидел обнаженную девушку верхом на драконе. Хранитель улыбнулся.
-- Спорим, она его не поймает? -- сказал прямо у него над ухом Грейша. В голосе покойного правителя шуршали черви и скрипели двери могильных склепов.
Хранитель закрыл глаза и с усилием сглотнул слюну.
-- Я думал, что господин уже находится в Царстве Ужаса, -- кое-как выговорил он.
-- Я волшебник, -- заявил Грейша. -- За волшебником должен явиться сам Смерть. А Его, ха-ха, похоже, нет поблизости...
-- ПОШЛИ, ЧТО ЛИ? -- спросил Смерть. Он восседал на белой лошади, лошади из плоти и крови, но о багровых глазах и пышущих жаром ноздрях. Смерть протянул костлявую руку, вынул душу Грейши из воздуха, скатал ее, превратив в точку режущего глаз света, и жадно проглотил.
Лошадь, получив удар шпорами, яростно взвилась в воздух, рассыпая из-под копыт сверкающие искры.
-- Лорд Грейша! -- прошептал старый Хранитель Традиций, вокруг которого заколыхалась вселенная.
-- Это было нечестно, -- донесся до него голос волшебника, превратившийся в частичку звука, которая быстро исчезала в бесконечных черных измерениях.
-- Господин... на что похож Смерть? -- с дрожью в голосе вопросил старик.
-- Когда я исследую это до конца, я дам тебе знать, -- послышалось в легчайшем дуновении ветерка.
-- Спасибо, -- пробормотал Хранитель Традиций. Тут ему в голову пришла одна мысль. -- Но, прошу вас, только не ночью, -- добавил он.

-- Шуты проклятые! -- взвизгнул Хрун со своего посадочного места на передних когтях дракона.
-- Что он сказал? -- заорал Ринсвинд. Дракон в это время рассекал воздух, стремительно набирая высоту.
-- Я не расслышал! -- проревел Двацветок, но и его голос унесло порывом ветра.
Воспользовавшись тем, что Девятьстеблей слегка накренился, турист посмотрел вниз, на маленький игрушечный волчок, в который превратился могущественный Червберг, и увидел поднимающийся рой драконов. Крылья Девятьстеблей молотили и пренебрежительно отбрасывали в сторону ненужный воздух, который становился все более и более разреженным. У Двацветка в третий раз заложило уши.
Возглавлял погоню золотистый дракон. И на нем кто-то сидел.
-- Эй, как ты там? -- окликнул Ринсвинд. Ему пришлось несколько раз наполнить легкие процеженным воздухом, чтобы слова вышли наружу.
-- Я мог бы стать правителем, но нет, вам, шутам гороховым, обязательно понадобилось прилететь и... -- Хрун задохнулся, потому что ледяная атмосфера выдавила жизнь даже из его могучей груди.
-- Что творитссся с воссдухом? -- пробормотал Ринсвинд. Перед его глазами замелькали голубые огоньки.
-- Унк, -- вякнул Двацветок и отключился.
Дракон исчез.
В течение нескольких секунд трое приятелей продолжали лететь вверх. Двацветок и волшебник являли собой весьма странную картину, сидя друг за другом с растопыренными поверх чего-то несуществующего ногами. Потом то, что принималось на Диске за силу тяжести, оправилось от удивления и предъявило свои права.
В этот самый момент дракон Льессы стрелой промчался мимо, и Хрун тяжело "придраконился" ему на шею. Льесса нагнулась над героем и поцеловала его.
Эта деталь осталась незамеченной для Ринсвинда, который падал вниз, упорно хватаясь за пояс Двацветка. Диск казался пришпиленной к небу небольшой круглой картой. По нему нельзя было сказать, что он движется, но Ринсвинда это не обмануло.
Мир летел на него, словно гигантский торт с кремом.
-- Очнись! -- заорал он, перекрывая рев ветра. -- Драконы! Думай о драконах!
Вокруг захлопали крылья -- это они камнем пронеслись сквозь стаю преследующих их бестий, оставив ее наверху и позади. Драконы закричали и закружились по небу.
Двацветок ничего не ответил. Ринсвиндов балахон бился на ветру, хлопал по маленькому туристу, но тот упорно отказывался приходить в себя.
"Драконы", -- в панике подумал Ринсвинд. Он попытался собраться с мыслями и представить себе схожего с живым дракона. "Если уж он смог, -- думал волшебник, -- то у меня тем более получится". Но ничего не получалось.
Диск увеличился в размерах -- окутанный вихрем облаков круг потихоньку приближался к их ногам.
Ринсвинд попробовал еще раз, закатывая глаза и напрягая каждый нерв. Дракон. Его воображение, несколько обтрепавшийся и заезженный орган, потянулось за драконом... за любым драконом...
-- НИЧЕГО НЕ ВЫЙДЕТ, -- расхохотался голос, похожий на глухой набат погребального колокола. -- ТЫ В НИХ НЕ ВЕРИШЬ.
Ринсвинд взглянул на страхолюдное видение, которое сидело верхом на лошади и ухмылялось ему в лицо. Его сознание в ужасе метнулось в сторону.
Вспыхнул ослепительный свет.
Все накрыла кромешная тьма.
Под ногами у Ринсвинда очутился мягкий пол, а вокруг -- розовый свет и потрясенные крики множества людей.
Волшебник дико оглянулся по сторонам. Он угодил в какой-то туннель, почти целиком заполненный сиденьями, к которым были привязаны люди в заморских одеждах. Все они что-то кричали волшебнику.
-- Очнись! -- прошипел Ринсвинд. -- Помоги мне!
Он начал пятиться от толпы, волоча за собой по-прежнему бесчувственного туриста. В конце концов его свободная рука наткнулась на дверную ручку какой-то необычной формы. Он повернул ее, юркнул в комнатку и с силой захлопнул за собой дверь.
Очутившись в относительной безопасности, Ринсвинд обвел помещение глазами... и тут же встретил полный ужаса взгляд какой-то девушки, которая уронила из рук поднос и начала орать.
Судя по звуку, крик этот был из тех, на помощь которым спешат мускулы. Ринсвинд, переполненный прогнанным через страх адреналином, повернулся и кое-как протиснулся мимо девушки. Дальше тоже стояли кресла, и сидящие в них люди быстро пригнулись, увидев, как он поспешно тащит Двацветка вдоль центрального прохода. В стенах рядом с креслами были проделаны небольшие оконца. За ними, на фоне кудрявых облаков, виднелось драконье крыло. Серебристое драконье крыло.
"Меня проглотил дракон", -- подумал Ринсвинд.
"Это смешно, -- ответил он сам себе, -- изнутри дракона не видно, что делается снаружи". Потом его плечо ударилось о дверь в дальнем конце туннеля, и он попал в конусообразную комнату, которая была еще более необычной, чем туннель.
Комнатка была заполнена крошечными сверкающими огоньками. Среди этих огоньков, в повторяющих контуры фигуры креслах, сидели четверо человек и смотрели на него с разинутыми ртами. Ринсвинд тоже уставился на них. Неожиданно их взгляды метнулись в сторону.
Ринсвинд медленно повернулся. Рядом с ним стоял пятый человек -- довольно молодой и бородатый, смуглый, как кочевники Великого Нефа.
-- Где я? -- осведомился волшебник. -- В брюхе дракона?
Смуглый, подобравшись, отступил назад и ткнул ему в лицо маленькую черную коробочку. Четверо в креслах быстро пригнулись.
-- Что это? -- спросил Ринсвинд. -- Иконограф?
Он протянул руку и взял коробочку -- движение, которое, очевидно, очень удивило смуглого, потому что тот закричал и попытался забрать коробку обратно. Снова раздался вопль, на этот раз со стороны одного из сидящих в кресле. Только теперь он уже не сидел. Он стоял, направляя на смуглого парня какую-то небольшую металлическую штуковину.
Эффект был потрясающим. Смуглый съежился и с поднятыми руками попятился назад.
-- Пожалуйста, отдайте мне бомбу, сэр, -- сказал человек с металлическим предметом. -- Только, прошу вас, осторожно.
-- Вот эту хреновину? -- спросил Ринсвинд. -- Забирай! Мне она не нужна!
Человек бережно принял ее и опустил на пол. Сидящие в креслах расслабились, и один из них торопливо заговорил со стеной. Волшебник посмотрел на него изумленным взглядом.
-- Не двигаться! -- рявкнул человек с метал...
С амулетом, решил Ринсвинд, это, наверное, какой-то амулет. Смуглый забился в угол.
-- Вы поступили очень храбро, -- сказал Амулетодержатель Ринсвинду. -- Вам это известно?
-- Что?
-- Кстати, что случилось с вашим приятелем?
-- Приятелем?
Ринсвинд посмотрел на Двацветка. Тот мирно подремывал. И в этом не было ничего неожиданного. Но вот новая одежда на Двацветке и в самом деле оказалась полной неожиданностью. Странная одежда. Его штаны заканчивались чуть пониже колен. Сверху на нем было надето что-то типа куртки из материала в яркую полоску. А его голову украшала смешная маленькая шляпка из соломы. С пером.
Неудобное ощущение в области ног заставило Ринсвинда опустить глаза. Его одежда тоже изменилась. Вместо удобного старого балахона, чудесно приспособленного для быстрого перехода в действие при любых мыслимых обстоятельствах, его ноги были заключены в матерчатые трубки. Еще на нем была куртка из того же серого материала...
До сего дня он никогда не слышал языка, на котором изъяснялся человек. Язык был грубым и смутно похожим на пупземельский -- так почему же он, Ринсвинд, понимает каждое слово?
Подождите-ка, они внезапно появились в этом драконе после того, как... они материализовались в этом драко... они внеза... они, они... они так разговорились в аэропорту, что решили сесть в самолете рядом, и он пообещал Джеку Цвайблюмену, что, когда они прилетят в Штаты, потаскает его по разным интересным местам. Да, точно. Потом Джеку стало плохо, а он запаниковал, прошел сюда и застал врасплох этого угонщика. Конечно. И что, черт побери, означает "пупземельский"?
Доктор Рийнсванд потер лоб. Он сейчас не отказался бы от стаканчика

Предыдущая страница 25 Следущая страница


Цвет волшебства 26

горячительного.

Круги парадокса расходились по морю причинно-следственности.
Всякому человеку, который стоит вне суммарной тотальности множественной вселенной, следует иметь в виду, что, хотя волшебник и турист появились в летящем самолете совсем недавно, в то же самое время, при нормальном ходе вещей, они уже сидели в этом самолете. То есть: если правда то, что они секунду назад появились в данном конкретном наборе изменений, то правда также и то, что они пребывали там с самого начала. Как раз на этом месте нормальный язык сдается и отходит в сторонку пропустить рюмочку.
Дело все в том, что во вселенной, где они, строго говоря, не должны были находиться, только что материализовались несколько квинтильонов атомов (в действительности ничего такого не произошло; смотри ниже). Обычным следствием такого рода события бывает крупномасштабный взрыв, но, поскольку вселенные -- довольно-таки эластичные штуки, эта конкретная вселенная спаслась тем, что немедленно вернула свой пространственно-временной континиум обратно к тому месту, где можно было благополучно пристроить лишние атомы. Затем она быстренько прокрутила события назад, к тому кругу света, который его обитатели за неимением лучшего слова привыкли называть Настоящим. Это, естественно, не могло не отразиться на истории -- количество войн немножко уменьшилось, а число динозавров чуточку возросло, -- но в целом весь эпизод прошел примечательно спокойно.
Тем не менее вне данной конкретной вселенной отзвуки этого внезапного финта ушами без устали скакали взад и вперед по поверхности Суммы Всех Вещей, изгибая целые измерения и заставляя галактики бесследно пропадать.
Все это, однако, прошло совершенно незамеченным для доктора Рийнсванда, тридцати трех лет, холостяка, родившегося в Швеции, воспитанного в Нью-Джерси и специализирующегося в области окисления выбросов некоторых ядерных реакторов. В любом случае, он, вероятно, не поверил бы ни единому слову.
Цвайблюмен, похоже, все еще был без сознания. Стюардесса, которая под аплодисменты остальных пассажиров помогла Рийнсванду вернуться на место, озабоченно склонилась над маленьким туристом.
-- Мы дали радиограмму в аэропорт прибытия, -- сообщила она. -- Когда мы приземлимся, нас будет ожидать "скорая". Э-э, в списке пассажиров указано, что вы доктор...
-- Понятия не имею, что с ним такое, -- торопливо заверил Рийнсванд. -- Конечно, будь он реактором системы "Магнокс", тогда совсем другое дело. У него какой-нибудь шок?
-- Я никогда не...
Конец фразы утонул в ужасающем грохоте, донесшемся из хвоста самолета. Несколько пассажиров вскрикнули. Внезапный порыв ветра смел валяющиеся журналы и газеты, закружив в пронзительно завывающем смерче, который, бешено извиваясь, удалялся по проходу.
По проходу приближалось Нечто. Нечто огромное, продолговатое, деревянное и скрепленное латунными полосами. На сотнях маленьких ножек. Штуковина явно смахивала на ходячий сундук из романа про пиратов, набитый неправедно добытым золотом и драгоценностями. То, что выглядело крышкой штуковины, внезапно откинулось.
Никакими драгоценностями и не пахло. Зато внутри торчало множество огромных квадратных зубов и переваливался пульсирующий язык, багровый, как красное дерево.
Доисторический чемодан явился, чтобы их сожрать.
Рийнсванд вцепился в бесчувственного Цвайблюмена, пытаясь обрести в маленьком туристе хотя бы какую-нибудь поддержку, и невнятно забормотал. Ему страстно захотелось оказаться где-нибудь в другом месте...
Все накрыла внезапная тьма.
Вспыхнул ослепительный свет.
Неожиданное исчезновение нескольких квинтильонов атомов из вселенной, где они все равно не имели права находиться, вызвало в гармонии Суммарной Всеобщности жуткий дисбаланс, который данная гармония лихорадочно попыталась исправить, начисто уничтожив некоторое количество субреальностей. Гигантские волны сырой магии бесконтрольно вскипали прямо у основания множественной вселенной, захлестывая через каждую трещину в до того мирные измерения и вызывая взрывы новых и сверхновых звезд, столкновения звезд обычных, беспорядочные полеты гусиных стай и затопление воображаемых континентов. Миры, находящиеся на другом конце времени, стали свидетелями ослепительных, сверкающих октарином закатов -- это потоки высокозарядных магических частиц с ревом проносились сквозь атмосферу. В кометном кольце, окружающем прославленную Ледяную Систему Зерета, скончалась благородная комета, и это случилось как раз в тот момент, когда в небе появился огненный принц.
Все это, однако, прошло незамеченным для Ринсвинда, который, обнимая безучастного Двацветка за пояс, падал прямо в море Плоского мира. До поверхности воды оставалось всего несколько сотен футов. Даже конвульсии всех измерений не смогли нарушить железный Закон Сохранения Энергии, и короткого путешествия Рийнсванда на самолете оказалось достаточно, чтобы переместить волшебника на несколько сотен миль по горизонтали и семь тысяч футов по вертикали.
Слово "самолет" вспыхнуло и погасло в мозгу Ринсвинда.
Это что там, внизу? Корабль?
Холодные, ревущие воды Круглого моря поднялись навстречу волшебнику и затянули его в зеленые удушливые объятия. Мгновение спустя послышался другой всплеск, погромче, -- это сундук, на котором еще болталась бирка с могущественными дорожными рунами TWA, тоже плюхнулся в море.
Позже они использовали его в качестве плота.

У самого края.
Его строили очень долго. Теперь он был почти готов, и рабы топорами околачивали с него остатки глиняной формы.
В тех местах, где другие рабы старательно натирали его металлические бока серебряным песком, он уже начал отливать на солнце шелковистым блеском, присущим только что выплавленной бронзе. Он до сих пор полыхал теплом, несмотря на то что его неделю остужали в литейной яме.
Архиастроном Крулла небрежно махнул рукой, и носильщики опустили трон в тени под кормой.
"Совсем как рыба, -- подумал архиастроном. -- Огромная летающая рыба. Только из каких морей?"
-- Он поистине великолепен, -- прошептал он. -- Подлинное произведение искусства.
-- Ремесла, -- поправил стоящий рядом коренастый крепыш.
Архиастроном медленно повернулся и посмотрел в его бесстрастное лицо. Лицу не особенно трудно выглядеть бесстрастным, когда на том месте, где полагается быть глазам, обескураживающе сверкают две золотые сферы.
-- Действительно, ремесла, -- улыбнулся архиастроном. -- Наверное, на всем Диске нет более умелого ремесленника, чем ты, Златоглаз. Я прав?
Ремесленник ответил не сразу. Его обнаженное тело -- по меньшей мере, оно было бы обнаженным, если бы не пояс с инструментами, наручные счеты и густой загар, -- напряглось: он обдумывал скрытый смысл последнего замечания архиастронома. Золотые глаза словно всматривались в какой-то иной мир.
-- И да, и нет, -- заговорил он наконец. Несколько астрономов рангом пониже, стоящих за спинкой трона, при виде подобной неучтивости судорожно втянули в себя воздух, но их повелитель, такое впечатление, ничего не заметил.
-- Продолжай, -- велел он.
-- Я не владею некоторыми существенно важными навыками. Тем не менее я -- Златоглаз Сереброрук Дактилос, -- сказал ремесленник. -- Я изготовил Металлических Воинов, которые охраняют могилу Питчю, спроектировал Световые Дамбы Великого Нефа, построил Дворец Семи Пустынь. Однако... -- он поднял руку и постучал по одному из своих глаз, который в ответ слабо зазвенел. -- После того как я закончил армию големов для Питчю, он отвалил мне кучу золота, но, чтобы я не создал ничего такого, что могло бы сравниться с работой, которую я выполнил для него, он приказал выколоть мне глаза.
-- Мудро, но жестоко, -- с сочувствием отозвался архиастроном.
-- Да. Так что я научился слышать закалку металлов и видеть пальцами. Я стал различать руды по вкусу и запаху. Я выковал эти глаза, но я не смог заставить их видеть. Потом меня призвали строить Дворец Семи Пустынь, и в результате эмир осыпал меня серебром, а затем, чему я совсем не удивился, повелел отрубить мне правую руку.
-- Серьезная помеха в таком деле, как твое, -- кивнул архиастроном.
-- Часть серебра я использовал для того, чтобы смастерить себе новую руку, в чем мне помогли несравненные познания по части рычагов и точек опоры. Рука начала действовать. После того как я создал первую великую Световую Дамбу вместимостью пятьдесят тысяч часов дневного света, племенной совет Нефа одарил меня превосходными шелками, а потом приказал перерезать мне сухожилия, чтобы я не убежал. В результате из этого шелка, а также некоторого количества бамбука, я построил летательную машину, на которой спустился с высокой башни, являющейся моей тюрьмой.
-- И вскоре ты очутился в Крулле, -- сказал архиастроном. -- Знаешь, я не могу избавиться от ощущения, что в других занятиях риска куда меньше. Вряд ли тебя предадут смерти в рассрочку за выращивание салата, к примеру. Почему ты упорно возвращаешься к своему ремеслу?
Златоглаз Дактилос пожал плечами.
-- Потому что я в нем мастер.
Архиастроном снова взглянул на бронзовую рыбу, которая сияла, как гонг, в свете полуденного солнца.
-- Какая красота, -- пробормотал он. -- Единственная в своем роде. Ну, Дактилос, напомни мне, что я пообещал в награду за это творение?
-- Ты попросил меня спроектировать рыбу, которая могла бы плавать по морям пространства, что лежат между мирами, -- произнес главный ремесленник. -- В обмен на это... в обмен...
-- Да? Моя память уже не та, что раньше, -- промурлыкал архиастроном, поглаживая теплую бронзу.
-- В обмен, -- без особой надежды продолжал Дактилос, -- ты обещал отпустить меня на свободу и воздержаться от отрубания каких бы то ни было конечностей. Я даже не прошу у тебя сокровищ.
-- Ах, да. Что-то припоминаю, -- кивнул старик, но потом, подняв руку, добавил: -- Так вот, я солгал.
В воздухе пронесся еле слышный шелест, и златоглазый ремесленник пошатнулся. Опустив глаза на торчащий из груди наконечник стрелы, он устало кивнул. Из уголка его рта скатилась струйка крови.
В полной (если не считать гудения нескольких кружащих в ожидании мух) тишине серебряная рука медленно поднялась и ощупала стрелу.
Дактилос крякнул.
-- Дрянная ковка, -- сказал он и опрокинулся навзничь.
Архиастроном толкнул тело ногой и вздохнул.
-- Как полагается, когда умирает главный ремесленник, мы почтим его память кратким периодом траура. -- Он проследил взглядом за навозной мухой, которая уселась было на золотой глаз, но, озадаченная, вспорхнула и улетела прочь. -- Все, траур закончен. Достаточно.
Знаком он приказал рабам унести тело и спросил:
-- Рептилеонавты готовы?
Главный распорядитель запуска протолкался вперед.
-- Так точно, Твое Светлейшество.
-- Подобающие молитвы произносятся?
-- Именно так, Твое Светлейшество.
-- Сколько осталось до дверей?
-- До окна запуска, -- осторожно поправил главный распорядитель. -- Три дня, Твое Светлейшество. Хвост Великого А'Туина придет в наиблагоприятнейшее положение.
-- Следовательно, нам остается только подыскать подходящие кандидатуры на роль жертв, -- заключил архиастроном.
Главный распорядитель поклонился:
-- Океан нам их обеспечит.
-- Как всегда, -- улыбнулся старик.

-- Если бы ты умел прокладывать курс...
-- Если бы ты мог нормально держать руль...
Палубу захлестнула волна. Ринсвинд и Двацветок посмотрели друг на друга.
-- Вычерпывай давай! -- в один голос крикнули они и схватились за ведра.
Спустя некоторое время из залитой водой каюты снова просочился голос Двацветка:
-- Не понимаю, я-то в чем виноват? -- сказал турист, подавая наверх очередное ведро, которое волшебник тут же вылил за борт.
-- Ты должен был нести вахту, -- огрызнулся Ринсвинд.
-- Может, ты забыл, но именно благодаря мне мы удрали от работорговцев, -- заметил Двацветок.

Предыдущая страница 26 Следущая страница


27 Терри Пратчетт

-- Я предпочел бы стать рабом, чем трупом, -- парировал волшебник.
Вдруг он выпрямился и озадаченно уставился на море.
Этот Ринсвинд сильно отличался от того волшебника, который месяцев шесть назад спасался бегством из пылающего Анк-Морпорка. На теле его появилось больше шрамов, а за плечами осталось больше путешествий. Он побывал в Пупземелье, открыл для себя любопытные обычаи многих колоритных народов -- неизменно приобретая в процессе все новые шрамы, -- и даже в течение нескольких незабываемых дней плыл по легендарному Обезвоженному океану, который располагался в самом сердце невероятно засушливой пустыни по имени Великий Неф. В намного более холодном и мокром море он видел плавающие горы льда. Он катался верхом на воображаемом драконе. Он чуть было не произнес самое могущественное заклинание на Диске. Он...
...Расстояние до горизонта определенно сократилось.
-- Гм? -- сказал Ринсвинд.
-- Я говорю, нет ничего хуже рабства, -- повторил Двацветок.
Его рот изумленно раскрылся -- Ринсвинд забросил свое ведро далеко в море и тяжело опустился на залитую водой палубу. Лицо волшебника посерело.
-- Послушай, да, я был не прав, я проглядел риф, но наша лодка тонуть не собирается, а значит, рано или поздно мы обязательно наткнемся на какую-нибудь землю, -- успокаивающе сказал Двацветок. -- Это течение наверняка принесет нас куда-нибудь.
-- Ты на горизонт посмотри,-- бесцветным голосом посоветовал Ринсвинд. Двацветок прищурился.
-- Горизонт как горизонт, -- изрек он спустя пару минут. -- Признаю, его вроде бы стало меньше, чем обычно, но...
-- Это из-за Краепада, -- объяснил Ринсвинд. -- Нас несет за Край света.
Наступила долгая тишина, нарушаемая только плеском волн о борта полузатопленной медленно кружащейся лодки. Течение заметно усилилось.
-- Вот почему мы налетели на риф, -- добавил Ринсвинд. -- Ночью мы сбились с курса.
-- Перекусить не хочешь? -- спросил Двацветок, начиная рыться в узелке, который он привязал к лееру, подальше от сырости.
-- Да ты что, не понимаешь? -- рявкнул Ринсвинд. -- Мы падаем за Край, будь он проклят!
-- Мы можем что-нибудь изменить?
-- Нет!
-- Тогда не вижу смысла паниковать, -- спокойно сказал Двацветок.
-- Я знал, что нам не следует приближаться к Краю, -- пожаловался Ринсвинд небу. -- Вот бы сейчас...
-- Вот бы сейчас иконограф! -- подхватил Двацветок. -- Однако он остался на работорговческом судне вместе с остальными вещами, которые находились в Сундуке...
-- Там, куда мы направляемся, сундуки тебе не понадобятся, -- успокоил Ринсвинд.
Его плечи обмякли, и он мрачно уставился на виднеющегося вдали кита, который имел неосторожность заплыть в идущее к Краю течение и теперь пытался выбраться. На укоротившемся горизонте просматривалась какая-то белая полоса, и волшебнику почудилось, что до его ушей донесся отдаленный рев.
-- А что происходит после того, как корабль свалится за Краепад? -- спросил Двацветок.
-- Да кто его знает...
-- Может быть, мы проплывем через пространство и причалим к какому-нибудь другому миру. -- В глазах маленького туриста появилось отсутствующее выражение. -- Это было бы здорово, -- сказал он.
Ринсвинд злобно фыркнул.
В небе поднялось солнце, которое в такой близости от Края было куда крупнее, чем обычно. Они стояли, прислонившись спинами к мачте, погруженные в свои мысли. Время от времени то один, то другой вдруг хватался за ведро и ни с того ни с сего начинал отчаянно вычерпывать воду.
Море вокруг стало намного оживленнее. Ринсвинд заметил несколько плывущих бревен, а вода у поверхности кишмя кишела всевозможными рыбами. Все правильно, здесь и должно быть много рыб, поскольку течение изобиловало пищей, которую волны смывали с континентов, расположенных вокруг Пупа. Ринсвинд спросил себя, что же это за жизнь, когда приходится постоянно плыть, чтобы остаться на одном месте. "В точности мой случай", -- решил он.
Его взгляд упал на маленькую зеленую лягушку, которая отчаянно барахталась, увлекаемая неумолимым течением. К вящему изумлению Двацветка, Ринсвинд нашел весло и осторожно выдвинул его в сторону крошечной амфибии, которая с благодарностью взобралась на лопасть. И тут же пара челюстей пробила поверхность воды, бессильно защелкнувшись там, где только что плавала добыча.
Лягушка посмотрела на Ринсвинда, который держал ее в ладонях, и задумчиво цапнула волшебника за палец. Двацветок хихикнул. Ринсвинд засунул лягушку в карман и сделал вид, что ничего не слышал.
-- Все это очень человечно, но ради чего? -- спросил Двацветок. -- Все равно через час ее ждет та же судьба.
-- Ради того, -- туманно ответил Ринсвинд и немного повычерпывал воду.
В воздухе повисла водяная пыль, а течение стало таким сильным, что поднялись волны. Воздух и вода казались неестественно теплыми. Море было затянуто жаркой золотистой дымкой.
Рев зазвучал громче. В нескольких сотнях ярдов на поверхности показался кальмар, который превосходил размерами все когда-либо виденное Ринсвиндом. Щупальца чудовища бешено колотили по воде, пока оно опять не ушло в глубину. Что-то еще, громадное и, к счастью, не поддающееся опознанию, завывало в тумане. Стайка летучих рыб выпрыгнула в воздух, беспорядочно мелькая в облаке окаймленных радугой капель. Рыбешкам удалось преодолеть несколько ярдов, после чего они вновь упали в море и их затянуло водоворотом.
Мир приближался к Краю. Ринсвинд выронил ведро и схватился за мачту -- навстречу летел ревущий, окончательный конец всего сущего.
-- Я должен это увидеть... -- заявил Двацветок, полупадая, полуныряя в сторону кормы.
Что-то твердое, неподатливое врезалось в корпус лодчонки, и она, развернувшись на девяносто градусов, боком устремилась к невидимому препятствию, однако тут же остановилась, и на палубу обрушился каскад холодной морской пены. Ринсвинд резко оказался на глубине нескольких футов под поверхностью бурлящей зеленой воды. Он принялся кричать, но вскоре подводный мир окрасился темным, звенящим пурпуром меркнущего сознания -- волшебник начал тонуть.

Очнувшись, он обнаружил, что рот его заполнен обжигающей жидкостью. Он с усилием сглотнул, и раздирающая боль в горле мигом привела его в чувство.
В спину ему впивались доски днища, а над ним склонился Двацветок, чье лицо выражало глубокую озабоченность. Ринсвинд застонал и сел.
Это оказалось ошибкой. Край мира находился всего в нескольких футах от лодки.
За Краем, чуть ниже того уровня, с которого низвергался бесконечный Краепад, просматривалось нечто волшебное.

В бархатных сумерках примерно в семидесяти милях от Края, далеко за пределами досягаемости течения, бесцельно дрейфовало суденышко-дау. Его красные паруса, выдающие свободного работорговца, бессильно обвисли. Команда -- та, что еще оставалась на борту, -- кучковалась на передней палубе, окружив полупостроенный плот.
Капитан, коренастый человек с налокотными тюрбанами, характерными для уроженца Великого Нефа, совершил на своем веку множество путешествий, видел много странных народов и всевозможных диковинок, большую часть которых он впоследствии обратил в рабство или присвоил. Карьеру моряка он начал в Обезвоженном океане, в сердце самой засушливой пустыни Диска. (Вода на Плоском мире имеет необычайное четвертое состояние, обусловленное сильной жарой и высушивающими эффектами октаринового света. Она обезвоживается, оставляя серебристый осадок, похожий на пересыпающийся песок, по которому без труда могут плавать корабли. Обезвоженный океан -- это странное место, но не более странное, чем его обитатели.) Еще ни разу капитану не довелось испытать настоящий страх. Однако сейчас он был в ужасе.
-- Я ничего не слышу, -- шепнул он первому помощнику.
Помощник вгляделся в темноту.
-- Может, оно упало за борт? -- с надеждой предположил он.
Словно в ответ, с гребной палубы, расположенной у них под ногами, донеслись яростные удары и треск разлетающегося в щепки дерева. Матросы боязливо прижались друг к другу, потрясая топорами и факелами.
Но они не осмелились бы пустить оружие в ход -- даже если бы Чудище бросилось на них. Прежде чем моряки успели постичь его ужасную натуру, несколько человек опрометчиво напали на него с топорами. Чудище на время отвлеклось от целеустремленного обыскивания судна и либо повыкидывало их за борт, либо... сожрало живьем? Капитан не знал, к какому варианту следует склониться. Тварь выглядела как обычный деревянный сундук. Может, чуть покрупнее размерами, но не настолько огромное, чтобы сразу вызвать подозрения. Иногда она казалась заполненной чем-то типа старых носков и всякого разного барахла, а иногда -- капитан вздрогнул -- она, похоже... у нее, похоже... Капитан попытался не думать об этом. Но людям, выкинутым в море, повезло куда больше, чем тем, кого Тварь схватила. Он попытался не думать об этом. У Чудища были зубы, зубы, похожие на белые деревянные надгробные плиты, и язык, багровый, как красное дерево...
Он попытался не думать о зубах. Ничего не получилось.
Тогда он с горечью дал себе одно обещание. Последний раз он спасает неблагодарных утопающих в таинственных обстоятельствах. Сам он всегда считал, что уж лучше угодить в рабство, чем пойти на корм акулам. Но потом эта парочка сбежала, и когда команда попыталась заглянуть в принадлежавший им здоровенный сундук... А вообще, откуда эти типы взялись посреди спокойного океана, сидючи верхом на большом сундуке? Одним словом, когда матросы сунулись в сундук, тот взял и откусил... Капитан еще раз попытался не думать об этом. Хотя интересно, что начнется, когда эта чертова хреновина поймет, что ее хозяина нет на борту?
-- Плот готов, капитан, -- сказал первый помощник.
-- В воду его, -- гаркнул капитан и крикнул: -- Всем на плот! -- и проорал: -- Пожечь судно!
В конце концов, философски решил он, найти другой корабль не так уж и трудно, а вот в Раю, который так рекламируют муллы, придется очень долго ждать, прежде чем тебе предоставят другую жизнь. Чтоб этот волшебный ящик до скончания веков жрал омаров...
Некоторые пираты обрели бессмертие, проявив неимоверную жестокость или безрассудство. Другие -- накопив огромные богатства. Но капитан давно решил, что лично он предпочел бы обрести бессмертие, так никогда и не умерев.

-- Что это, черт возьми, такое? -- осведомился Ринсвинд.
-- Это красиво, -- с блаженным видом отозвался Двацветок.
-- Я составлю об этом мнение, когда узнаю, что это такое, -- отрезал волшебник.
-- Это Краедуга, -- послышался чей-то голос чуть позади его левого уха, -- и тебе по-настоящему повезло, что ты на нее смотришь. Во всяком случае, сверху.
Голос сопровождался холодным, отдающим рыбой дыханием. Ринсвинд застыл на месте.
-- Двацветок? -- окликнул он.
-- Да?
-- Если я повернусь, что я увижу?
-- Его зовут Тефис. Он говорит, что он морской тролль. Это его лодка. Он нас спас, -- объяснил Двацветок. -- Теперь ты обернешься?
-- Спасибо, не сейчас. Так почему же мы тогда не падаем за Край? -- с ледяным спокойствием поинтересовался Ринсвинд.
-- Потому что ваша лодка наткнулась на Окружносеть, -- ответил голос за спиной.
Звуки этого голоса вызвали в воображении Ринсвинда образы подводных пропастей и Тварей, таящихся в коралловых рифах.
-- Окружносеть? -- повторил он.
-- Да. Она идет вдоль Края света, -- сообщил невидимый тролль.
Ринсвинду показалось, что сквозь шум водопада доносится плеск весел. Он надеялся, что это весла.
-- А, ты имеешь в виду окружность, -- сказал он. -- Окружность отмечает конец всего сущего.
-- И Окружносеть тоже, -- заметил тролль.
-- Он имеет в виду вот это, -- пояснил Двацветок, указывая пальцем вниз.
Глаза Ринсвинда опустились следом, заранее страшась того, что они могут увидеть...
В направлении Пупа виднелась веревка, висящая в нескольких футах над поверхностью белой воды. Лодка крепилась к ней при помощи сложного устройства из блоков и маленьких деревянных колесиков. Незримый гребец проталкивал лодку вдоль самой границы Краепада, и устройство скользило по

Предыдущая страница 27 Следущая страница


Цвет волшебства 28

веревке. Это объясняло одну загадку, -- но на чем держится веревка?
Ринсвинд посмотрел чуть подальше и увидел крепкий деревянный столб, выступающий из воды в нескольких футах от носа лодки. На глазах у волшебника лодка приблизилась к столбу и проследовала мимо, причем колесики, постукивая, аккуратно обогнули его по пазу, который, видимо, был прорезан специально для этой цели.
Ринсвинд заметил также, что с главной веревки через промежутки примерно в ярд свисают веревочки поменьше.
Он повернулся обратно к Двацветку.
-- Я вижу, что это такое, -- сказал он, -- но что это такое?
Двацветок пожал плечами. Морской тролль за спиной у Ринсвинда сообщил:
-- Вон там, впереди, мой дом. Мы продолжим наш разговор, когда очутимся на суше. А теперь мне нужно грести.
Чтобы посмотреть вперед, Ринсвинду пришлось бы повернуться и увидеть, на что в действительности похож морской тролль. Он не был уверен, что ему уже хочется этого. Так что он стал смотреть на Краедугу.
Она висела в тумане на некотором расстоянии от Края, появляясь только по утрам и вечерам, когда свет крошечного, вращающегося по орбите солнышка, проходя мимо массивной туши Всемирной Черепахи, Великого А'Туина, встречался с магическим полем Диска под определенным углом.
Тогда в пустоте, сверкая, возникала двойная радуга. Ближе к границе Краепада горели семь второстепенных цветов, искрясь и танцуя в пене умирающих морей.
Но они были бледной тенью в сравнении с более широкой полосой, которая парила позади, наотрез отказываясь делить с ними один и тот же спектр.
Это Цвет-Король, по отношению к которому все менее важные цвета есть не более чем неполные и застиранные оттенки. Это октарин, цвет магии. Он жил, сиял, вибрировал, являясь в то же самое время пигментом воображения. Где бы он ни появлялся, его возникновение всегда служило признаком того, что простая материя стала служанкой сил, порожденных магическим разумом. Это было само волшебство.
Но Ринсвинд всегда считал, что октарин чем-то смахивает на зеленоватый пурпур.
Некоторое время спустя небольшая точка на Краю мира превратилась в островок или утес, настолько рискованно приткнувшийся над бездной, что даже воды Краепада, начиная долгий путь вниз, ворчливо огибали его. На этом островке стояла сложенная из плавника лачуга, и Ринсвинд увидел, что верхняя веревка Окружносети, поднимаясь по скалам и ныряя в маленькое круглое окошечко, скрывается прямо в домике. Позже он узнал, что таким образом тролль получает сообщения о появлении на его участке Окружносети обломков крушения. Сигнал подавался при помощи маленьких бронзовых колокольчиков, закрепленных на веревке в висячем положении.
На пупсторонней стороне острова, прямо в воде, была возведена грубая загородка из неошкуренных бревен. Внутри плавала пара корабельных остовов и довольно большое количество дерева в виде досок, брусьев и даже целых необработанных стволов, часть из которых еще могла похвастаться зелеными листьями. В такой близости от Края магическое поле Диска было настолько сильным, что над каждым предметом дрожала туманная корона -- это спонтанно разряжалась сырая иллюзия.
Несколько последних скрежещущих рывков, и лодка плавно подошла к небольшому, сделанному из плавника причалу. Как только она пришвартовалась, внутри Ринсвинда зародились знакомые ощущения, сопровождающие мощную оккультную ауру, -- воздух был маслянистым, голубым на вкус и пах жестью. Вокруг них в мир бесшумно просачивалась чистая, не сфокусированная магия.
Волшебник и Двацветок выбрались на дощатый настил, и Ринсвинд в первый раз посмотрел на тролля.
Зрелище оказалось и вполовину не таким страшным, как он себе представлял.
"Хм-м", -- сказало его воображение через какое-то время.
Дело не в том, что тролль ужасал. Вместо разлагающегося заживо, обвешанного щупальцами страшилища, которое он ожидал увидеть, Ринсвинд обнаружил перед собой довольно коренастого, не особо уродливого старичка, который на любой городской улице спокойно сошел бы за нормального человека. Если, конечно, там привыкли видеть старичков, состоящих из одной воды. Впечатление было такое, словно океан сам решил создать жизнь, вот только возиться с эволюцией ему не хотелось, поэтому он просто взял и сотворил из себя двуногое существо, пустив его хлюпать по суше. Тролль был приятного прозрачно-голубого цвета.
Ринсвинд не поверил своим глазам: в груди старичка мелькнула стайка серебристых рыбок.
-- Пялиться -- невежливо, -- сказал тролль. Его рот открылся небольшим пенистым гребнем и, подобно воде, смыкающейся над камнем, закрылся.
-- Да? Почему? -- спросил Ринсвинд. "И как это он умудряется ходить? -- не унимался его рассудок. -- Почему он не разливается?"
-- Если вы соблаговолите проследовать за мной в дом, я подыщу вам смену одежды и накормлю, -- с достоинством объявил тролль и зашагал прочь по скалам.
Он не стал оглядываться и проверять, идут ли его гости за ним. В конце концов, куда им было деваться с островка? Быстро темнело, и с Края света налетел холодный сырой ветерок. Недолговечная Краедуга уже померкла, а туман над водопадом начал редеть.
-- Пошли, -- скомандовал Ринсвинд, хватая Двацветка за локоть.
Но турист не тронулся с места.
-- Пошли, -- повторил волшебник.
-- Как ты думаешь, когда стемнеет, мы сможем посмотреть вниз и увидеть Великого А'Туина, Всемирную Черепаху? -- спросил Двацветок, не отрывая глаз от клубящихся облаков.
-- Надеюсь, что нет, -- ответил Ринсвинд. -- От всей души надеюсь. Да пошли же!
Двацветок неохотно последовал в хижину. Тролль уже успел зажечь пару ламп и теперь сидел, уютно устроившись в кресле-качалке. Когда Ринсвинд с Двацветком вошли, он поднялся на ноги и налил в две кружки какую-то зеленую жидкость из высокого кувшина. В тусклом свете ламп старичок, казалось, флюоресцировал, тихонько переливаясь, словно теплое море в бархатные летние ночи. А чтобы придать тусклому ужасу Ринсвинда барочный глянец, тролль, такое впечатление, подрос на пару-другую дюймов.
Большую часть меблировки комнаты составляли ящики.
-- Уф, у тебя тут классная хата, -- высказался Ринсвинд. -- Самобытная.
Он протянул руку к кружке и посмотрел на мерцающее в ней озерцо зеленой жидкости. "Будем надеяться, что она пригодна для питья, -- подумал он. -- Потому что я собираюсь ее выпить". Он сделал глоток.
Это была та же самая жидкость, которую Двацветок влил в него в лодке, но тогда его сознание никак на нее не прореагировало, занятое куда более неотложными делами. Сейчас, на досуге, оно наконец распробовало вкус.
Губы Ринсвинда искривились. Он тихо заскулил. Одна из его ног конвульсивно дернулась и больно заехала в грудь.
Двацветок задумчиво покрутил свою кружку, оценивая букет.
-- "Глен Ливид", -- произнес он. -- Вино из перебродивших орехов вул, которое получают у меня на родине методом сублимации. С легким дымком... Пикантный вкус. С западных плантаций провинции Реигрид. Я угадал? Судя по цвету, урожай будущего года. Могу я спросить, как оно к тебе попало?
(Растения на Диске делятся на несколько видов: однолетние, которые, будучи посажены в этом году, всходят в этом же году; двухлетние, которые сажают в этом году, а урожай снимают в следующем; а также многолетние, которые, после того как их посадили, растут впредь до дальнейшего уведомления. Но, помимо классических видов, существует еще один вид, крайне редкий. Это обратнолетние растения, которые, благодаря необычному четырехмерному выверту в генах, могут быть посажены в этом году, чтобы взойти в предыдущем. Лоза, приносящая орехи вул, составляет особое исключение, поскольку может плодоносить за целых восемь лет до того, как ее реально посадят. Вино из орехов вул, по слухам, позволяет некоторым из пьющих его людей заглянуть в будущее, которое, с точки зрения ореха, есть прошлое. Странно, но факт.)
-- Со временем все попадает в Окружносеть, -- лаконично объяснил тролль, мягко покачиваясь в качалке. -- Моя работа состоит в том, чтобы доставать из нее улов. Дерево и корабли. Бочки с вином. Тюки материи. Вас.
В голове у Ринсвинда забрезжил свет.
-- Так ведь это сетка! Вы поставили сетку на самом краю моря?
-- Окружносеть, -- кивнул тролль. По груди его пробежала рябь.
Ринсвинд поглядел в фосфоресцирующую темноту, которая окружала остров, и глупо улыбнулся.
-- Ну конечно, -- сказал он. -- Потрясающе! Можно опустить в море сваи, закрепить их на рифах и... О боги! Эта сетка должна быть очень прочной.
-- Такая она и есть, -- подтвердил Тефис.
-- Ее можно протянуть на пару миль, пока хватит материала и скал, -- продолжал волшебник.
-- Точнее говоря, на десять тысяч миль. Я патрулирую только эту лигу.
-- Но это же треть окружности Диска!
Тефис с легким плеском снова кивнул. Пока двое приятелей угощались зеленым вином, он поведал им об Окружносети: о великих усилиях, затраченных на ее установку; о древнем и мудром королевстве Крулл, которое создало ее несколько столетий назад; о семи флотах, постоянно патрулирующих Окружносеть, чтобы поддерживать ее в порядке и доставлять в Крулл все, что в нее попадет; о том, как Крулл стал страной праздности, управляемой учеными собирателями знаний; о том, как мудрецы пытаются понять замечательную сложность вселенной; о том, как моряков, выброшенных на Окружносеть, превращают в рабов и вырывают язык. После раздавшихся в этом месте восклицаний он с дружеским видом заговорил о бесполезности применения силы, о невозможности бежать с острова, с которого можно уплыть только на один из остальных трехсот восьмидесяти островов, лежащих между ним и Круллом, или прыгнуть за Край. Также он растолковал Ринсвинду и Двацветку существенные достоинства немоты по сравнению, скажем, со смертью.
Разговор оборвался. Приглушенный ночной рев Краепада только усугублял тишину.
Потом кресло-качалка снова начало поскрипывать. За время монолога Тефис, казалось, вырос самым угрожающим образом.
-- Только ничего личного, -- добавил он. -- Я тоже раб. Если вы попытаетесь накинуться на меня, мне придется вас убить, но это не доставит мне никакого удовольствия.
Ринсвинд посмотрел на мерцающие кулаки, которые покоились на коленях тролля. У него возникло подозрение, что они могут ударить не слабее цунами.
-- По-моему, ты не понял, -- принялся объяснять Двацветок. -- Я -- гражданин Золотой империи. Вряд ли Крулл захочет навлечь на себя неудовольствие императора.
-- А как император узнает? -- поинтересовался тролль. -- Думаешь, ты первый человек из Империи, кто закончил свой путь в Окружносети?
-- Я не стану рабом! -- крикнул Ринсвинд. -- Да я скорее за Край прыгну!
Волшебник сам изумился тому, как решительно прозвучал его голос.
-- А прыгнешь ли? -- спросил тролль. Кресло-качалка отлетело к стене, и голубая рука обхватила волшебника поперек туловища. Тролль повернулся и вышел из хижины, небрежно зажав Ринсвинда в кулаке.
Подойдя к краесторонней оконечности острова, тролль остановился. Ринсвинд взвизгнул.
-- Кончай, или я и в самом деле выкину тебя за Край, -- рявкнул тролль. -- Я ведь держу тебя. Смотри.
Ринсвинд посмотрел.
Вокруг расстилалась мягкая черная ночь, в которой мирно сияли слегка туманные звезды. Но его глаза обратились вниз, притягиваемые какими-то неодолимыми чарами.
На Диске была полночь, следовательно, солнце висело далеко-далеко внизу. Оно медленно закатывалось под гигантский, заиндевелый панцирь Великого А'Туина. Ринсвинд сделал последнюю попытку зацепиться взглядом за носки своих сапог, выступающие над краем скалы, но отвесный обрыв вывернул его глаза вниз.
Справа и слева низвергались в бесконечность два сверкающих полотнища воды -- это море проносилось мимо острова, огибая его на пути к долгому падению. В сотне ярдов от обрыва из пены вылетел самый большой морской лосось, которого Ринсвинд когда-либо видел, -- лосось выскочил в безумном, судорожном и, в конечном итоге, безнадежном прыжке, после чего упал обратно, снова и снова переворачиваясь в золотистом потустороннем свете.
Из этого света, словно столпы, поддерживающие крышу вселенной, вырастали исполинские фигуры. Сотней миль ниже Ринсвинд различил какие-то очертания, край чего-то...
Как на забавных картинках, где силуэт причудливой вазы внезапно становится контурами двух лиц, открывающаяся внизу картина одним рывком перешла в новую, целостную, пугающую перспективу. Там, внизу, торчала слоновья голова, огромная, как средних размеров континент. На фоне золотистого света выделялся подобный горе могучий бивень, от которого протягивалась к звездам постепенно расширяющаяся тень. Голова была слегка

Предыдущая страница 28 Следущая страница


29 Терри Пратчетт

наклонена, и громадный рубиновый глаз мог сойти за красную сверхзвезду, засиявшую средь бела дня.
А под слоном...
Ринсвинд сглотнул и попытался не думать о...
Под слоном ничего не было, кроме далекого, режущего глаз диска солнца. Мимо солнца, покрытый чешуйками величиной с город и щербинами кратеров, изрезанный, словно луна, неторопливо проплывал плавник.
-- Ну что, отпускать? -- спросил тролль.
-- Гх-не, -- выговорил Ринсвинд, силясь отодвинуться от пропасти.
-- Я живу здесь, на Краю, уже пять лет, но так и не сумел собраться с духом, чтобы прыгнуть, -- прогудел Тефис. -- Насколько я могу судить, у тебя это тоже не получилось.
Он отступил от обрыва, позволяя Ринсвинду с размаху броситься на землю.
Двацветок неторопливо подошел к Краю и заглянул в бездну.
-- Фантастика, -- сказал он. -- Эх, сейчас бы сюда иконограф... А что еще там, внизу? Ну, если туда спрыгнуть, что увидишь?
Тефис присел на выступ скалы. Высоко над Диском вышла из-за облака луна. В ее призрачном свете тролль выглядел глыбой льда.
-- Может быть, там, внизу, мой дом, -- медленно проговорил он. -- За вашими глупыми слонами и смехотворной черепахой. Настоящий мир. Иногда я прихожу сюда и смотрю, но почему-то никак не могу заставить себя сделать еще один шаг... Может, там настоящий мир с настоящими людьми. Где-то там, внизу, у меня были жены и малыши... -- Он замолк и шумно высморкался. -- Здесь, на Краю, сразу узнаешь, из какого материала ты сделан.
-- Пожалуйста, прекрати, -- простонал Ринсвинд.
Повернувшись, он вдруг увидел, что Двацветок беспечно стоит у самого обрыва.
-- Гх-не, -- выдавил волшебник и попытался зарыться в камень.
-- Что, внизу есть другой мир? -- уточнил Двацветок, заглядывая за Край. -- А где именно?
Тролль неопределенно махнул рукой.
-- Где-то, -- ответил он. -- Это все, что я знаю. Это был довольно маленький мир. По большей части голубой.
-- Так почему ты здесь? -- спросил Двацветок.
-- Неужели ты не понял? -- огрызнулся тролль. -- Я упал с Края!

Он поведал им о мире под названием Бафис, затерянном среди звезд. Там, в трех огромных океанах, растекшихся по Диску, морской народ создал несколько процветающих цивилизаций. Тефис был мясозаготовщиком, одним из членов касты, которая с риском для жизни добывала себе средства к существованию, путешествуя на больших парусных сухопутных яхтах. Они заходили далеко в глубь суши, охотились на стаи оленей и бизонов, которыми изобиловали исхлестанные штормами континенты. Ту яхту, на которой он плавал, случайным штормом забросило в не нанесенные на карту земли. Часть команды уселась в спущенную за борт маленькую гребную тележку и покатилась к отдаленному озеру, но Тефис, будучи капитаном, отказался покидать свое судно. Ураган перенес яхту прямо через скалистый Край света, разбив ее в мельчайшие щепки.
-- Сначала я падал, -- рассказывал Тефис, -- но падать, знаете ли, не так уж и плохо. Больно бывает, когда приземляешься, а подо мной ничего не было. Падая, я видел, как мой мир, кружась, удаляется в пространство. Затем он совсем затерялся на фоне звезд.
-- А что случилось потом? -- затаив дыхание, спросил Двацветок и бросил взгляд на затянутую туманом вселенную.
-- Я замерз и стал твердым, -- ответил Тефис. -- К счастью, моя раса без труда переносит холод. Время от времени я оттаивал -- когда пролетал мимо других миров. Там была одна планета, ее окружало очень странное кольцо гор, оказавшееся потом самым громадным драконом, какого только можно себе представить. Он был весь покрыт снегами, ледниками и держал во рту свой хвост... В общем, я пролетел всего в нескольких лигах от этой планеты. Фактически, я пронесся над ее поверхностью, как комета, а затем полетел дальше. Потом я снова замерз, а когда опять очнулся, то увидел, что ваш мир надвигается на меня, словно торт с взбитыми сливками, брошенный самим Создателем, ну, я и шлепнулся в море неподалеку от Окружносети против вращения от Крулла. Течение выносит на Сеть множество самых разнообразных существ, а тогда Крулл как раз искал рабов, чтобы установить посты на промежуточных станциях. Вот так я и очутился здесь. -- Он замолк на мгновение, внимательно посмотрел на Ринсвинда и закончил: -- Каждую ночь я выхожу сюда и смотрю вниз. Но пока что так и не прыгнул. Здесь, на Краю, трудно найти в себе мужество.
Ринсвинд решительно пополз в сторону хижины. Через несколько мгновений у него вырвался тихий вскрик -- это тролль, не без доброжелательности, подхватил его и поставил на ноги.
-- Потрясающе, -- изрек Двацветок и перегнулся еще дальше через Край. -- И много там миров?
-- Хватает, -- ответил тролль.
-- Наверное, можно было бы изобрести какую-нибудь, не знаю, какую-нибудь штуку, которая защитила бы человека от холода, -- задумчиво высказался маленький турист. -- Какой-нибудь корабль, на котором можно было бы переплыть через Край и отправиться к далеким мирам. Интересно...
-- Не вздумай! -- простонал Ринсвинд. -- Прекрати об этом говорить, слышишь!
-- В Крулле все об этом говорят, -- возразил Тефис. -- Все, у кого есть языки, разумеется.

-- Ты спишь?
Двацветок продолжал храпеть. Ринсвинд со злостью ткнул его в ребра.
-- Я говорю, ты спишь? -- рявкнул он.
-- Скрдфнгх...
-- Нам нужно убираться отсюда, прежде чем заявится спасательный флот!
Мутный, как помои, утренний свет просачивался сквозь единственное окошко хижины, расплескиваясь по вытащенным из моря ящикам и тюкам, которые беспорядочно валялись по всей комнате. Двацветок снова заворчал и попытался зарыться в груду мехов и одеял, которые дал им Тефис.
-- Послушай, здесь полным-полно оружия и всего прочего, -- настаивал Ринсвинд. -- Он куда-то вышел. Когда он вернется, мы скрутим его и... и... в общем, что-нибудь придумаем. Что ты на это скажешь?
-- По-моему, не очень хорошая мысль, -- отозвался Двацветок. -- Тебе не кажется, что это несколько невежливо?
-- Ничего не поделаешь, -- отрезал Ринсвинд. -- Вселенная -- жестокая штука.
Он порылся в сваленном у стен скарбе и выбрал себе тяжелую, изогнутую саблю, которая, очевидно, некогда была радостью и гордостью какого-то пирата. С виду сабля эта относилась к разряду того холодного оружия, которое наносит ущерб, полагаясь не столько на остроту клинка, сколько на свой вес. Ринсвинд неуклюже взмахнул саблей.
-- Неужели он оставил бы такую штуку валяться где ни попадя, если бы она могла причинить ему вред? -- вслух поинтересовался Двацветок.
Ринсвинд, не обращая на него внимания, занял позицию рядом с дверью. Минут десять спустя она отворилось, и он без малейших колебаний рубанул саблей по дверному проему на той высоте, где, по его расчетам, должна была находиться голова тролля. Клинок безобидно просвистел сквозь абсолютное ничто и впился в косяк. Ринсвинд пролетел по инерции вперед и шлепнулся на пол.
Над ним раздался глубокий вздох. Волшебник поднял глаза и увидел печально покачивающуюся голову Тефиса.
-- Саблей меня не убьешь, -- сказал тролль. -- И тем не менее я задет. Глубоко задет.
Он протянул руку и, вырвав клинок из дерева, без видимых усилий согнул его в кольцо, после чего швырнул далеко за скалы. Искореженная сабля ударилась о камень, отскочила и, описав серебристую дугу, скрылась в поднимающемся над Краепадом тумане.
-- Очень глубоко задет, -- заключил Тефис.
Подняв с пола у двери какой-то мешок, тролль бросил его Двацветку.
-- Это оленья туша, приготовленная так, как любите вы, люди, несколько омаров и морской лосось. Окружносеть, -- небрежно заметил он, -- нас обеспечивает сполна.
Он пристально посмотрел на туриста, а потом перевел взгляд обратно на Ринсвинда.
-- Чего вы пялитесь?
-- Да просто... -- сказал Двацветок.
-- ...По сравнению с прошлой ночью... -- вступил Ринсвинд.
-- Ты такой маленький, -- закончил турист.
-- Понятно, -- осторожно проговорил тролль. -- Мы, похоже, перешли на личности. -- Он выпрямился во весь рост, который на данный момент составлял около четырех футов. -- К вашему сведению, хоть я и сделан из воды, это отнюдь не значит, что я сделан из дерева.
-- Прости, -- извинился Двацветок, торопливо выбираясь из шкур.
-- Вы, к примеру, сделаны из грязи, -- продолжал тролль, -- однако я не прохаживаюсь по поводу того, чего вы изменить не в силах. То, какими нас создал Творец, уже не исправишь. Но, если уж вам обязательно нужно знать, луна у вас тут гораздо более сильная, чем те, что вращаются вокруг моего мира.
-- Луна? -- переспросил Двацветок. -- Ничего не по...
-- Все вам нужно разжевать да в рот положить, -- брюзгливо перебил тролль. -- Я страдаю от хронических приливов.
В темной глубине комнаты звякнул колокольчик. Тефис подошел по скрипучему полу к сложному устройству, состоящему из рычагов, бечевок и колокольчиков.
Колокольчик зазвенел снова, а потом принялся отбивать странный дерганый ритм. Это продолжалось несколько минут. Тролль стоял, чуть ли не прижимаясь к нему ухом.
Когда трезвон прекратился, Тефис медленно повернулся к пленникам и посмотрел на них, озабоченно сдвинув брови.
-- Вы, оказывается, куда более важные птицы, чем я думал, -- заметил он. -- Спасательного флота вы ждать не будете. Вас заберут отсюда флайером. Так говорят в Крулле, -- пожал плечами он. -- А ведь я еще и сообщение о вас не отправил. Кто-то снова пил вино из орехов вул.
Он снял со столба рядом с колокольчиком большой деревянный молоток и с его помощью отстучал короткую мелодию.
-- Это будет передаваться от одного дозорного к другому. Пока не дойдет до самого Крулла, -- сказал он. -- Здорово, да?

Она быстро приближалась, скользя над волнами на высоте человеческого роста. Та сила, которая не давала ей упасть, со всего размаха ударялась о воду, оставляя пенный след. Ринсвинд знал, что удерживает ее в воздухе. Он с готовностью признавал свою трусость и невежественность -- даже толкового неудачника из него не вышло, -- однако какой-никакой, а он все-таки волшебник. Ему было известно одно из Восьми Великих Заклинаний, в последние секунды его жизни за ним должен был явиться Смерть собственной персоной, и он с первого взгляда мог распознать настоящую, качественную магию.
Линза, скользящая в сторону острова, имела в поперечнике где-то около двадцати футов и была абсолютно прозрачной. По ее окружности сидело множество одетых в черное людей. Каждый из ездоков был надежно пристегнут при помощи кожаных ремней, и каждый смотрел на волны с выражением такой муки, такого страдания, что прозрачная линза казалась окаймленной химерами.
Ринсвинд облегченно вздохнул. Это был настолько необычный звук, что Двацветок невольно оторвал взгляд от приближающегося диска и уставился на волшебника.
-- Мы действительно важные персоны, без дураков, -- объяснил Ринсвинд. -- Я бы не стал тратить на каких-то рабов столь могущественную магию.
Он ухмыльнулся.
-- А что это такое? -- поинтересовался Двацветок.
-- Ну сам диск, скорее всего, был создан с помощью Чудесного Концентратора Фреснеля, -- авторитетно заявил Ринсвинд. -- Для этого требуется множество редких и нестабильных ингредиентов, к примеру дыхание демона и все в таком роде. Восемь магов четвертого уровня, как минимум, неделю воображают такую штуковину. Да и сидящие на диске волшебники должны быть настоящими гидрофобами...
-- Ты хочешь сказать, они ненавидят воду? -- спросил Двацветок.
-- Нет, это бы не сработало, -- ответил Ринсвинд. -- Ненависть, как и любовь, является притягивающей силой. Они же испытывают к воде подлинное отвращение, сама мысль о ней противна их натурам. Настоящего гидрофоба нужно с самого рождения держать на обезвоженной воде. Так что на эту штуку затрачено целое магическое состояние. Кстати, из гидрофобов получаются замечательные заклинатели погоды. Дождевые облака просто не выдерживают и уходят прочь.
-- Это ужасно, -- сказал позади них водяной тролль.
-- И все они умирают молодыми, -- не обращая на него внимания, продолжал Ринсвинд. -- Не могут смириться с водой в своих телах.

Предыдущая страница 29 Следущая страница


Цвет волшебства 30

-- Иногда мне кажется, что можно бродить по Диску до скончания лет и не увидеть всего, что можно увидеть, -- заметил Двацветок. -- А теперь вроде выясняется, что существует множество других миров. Ведь я мог умереть, не увидев и сотой доли этих чудес. Когда я думаю об этом, то чувствую себя, -- он помолчал секунду и закончил: -- ну, наверное, ничтожным. И очень сердитым, разумеется.
Флайер, подняв тучу брызг, остановился в нескольких ярдах от острова и, медленно вращаясь, завис над водой. У короткого столбика, который торчал точно в центре линзы, маячила зловещая фигура, чье лицо было скрыто под капюшоном. Завидев Ринсвинда и Двацветка, фигура сделала им знак приблизиться.
-- Вам лучше идти, -- сказал тролль. -- Негоже заставлять хозяев ждать. Было очень приятно познакомиться.
Он обменялся с ними мокрым рукопожатием и проводил до берега. Двое ближайших отвращателей отшатнулись от тролля с выражением крайнего омерзения на лице.
Фигура в капюшоне опустила руку и сбросила вниз веревочную лестницу. В другой руке она сжимала серебристый жезл, в котором безошибочно угадывалось оружие, предназначенное для убийства людей. Первое впечатление оказалось правильным. Фигура подняла жезл и небрежно махнула им в сторону берега. Часть скалы исчезла, оставив после себя легкую серую дымку небытия.
-- И не думай, что я побоюсь пустить свое оружие в ход, -- объявила фигура.
-- Побоишься? -- с удивлением переспросил Ринсвинд.
Фигура в капюшоне фыркнула.
-- Нам все о тебе известно, маг Ринсвинд. Ты человек, наделенный величайшей хитростью и изобретательностью. Ты смеешься в лицо Смерти. Твое наигранное малодушие и трусость меня не обманут.
Ринсвинда они обманули.
-- Я... -- начал он и побледнел, увидев, что смертоносный жезл поворачивается в его сторону. -- Вижу, вы все обо мне знаете, -- слабым голосом закончил он и тяжело уселся на скользкую поверхность линзы.
Следуя указаниям мрачного командира, он и Двацветок пристегнулись ремнями к кольцам, закрепленным на прозрачном диске.
-- Если я хоть на секунду заподозрю, что ты творишь заклинание, -- предупредила темнота из-под капюшона, -- ты умрешь на месте. Третьему сектору -- примириться, девятому сектору -- удвоить, всем -- вперед!
За спиной Ринсвинда взметнулась в воздух стена воды, и линза резко стронулась с места. Ужасающее присутствие морского тролля лишь способствовало концентрации отвращения гидрофобов -- флайер почти отвесно взмыл вверх и перешел в горизонтальный полет, только когда поднялся над водой на высоту дюжины фатомов. Ринсвинд глянул сквозь прозрачную поверхность вниз и сразу пожалел об этом опрометчивом поступке.
-- Что ж, значит, снова в путь, -- бодро сказал Двацветок и, повернувшись, помахал троллю, который уже превратился в крошечное пятнышко на Краю света.
Ринсвинд свирепо уставился на маленького туриста.
-- Неужели тебя ничего не берет? -- спросил он.
-- Мы ведь живы, а это главное, -- ответил Двацветок. -- Да и ты сам сказал, что они не стали бы так утруждаться, если бы нас просто-напросто собирались обратить в рабство. Полагаю, Тефис преувеличивал. Наверное, произошло какое-то недоразумение, и, скорее всего, нас отошлют домой. Разумеется, после того как мы посетим Крулл. Должен отметить, мне будет интересно там побывать.
-- О да, -- глухим голосом отозвался Ринсвинд. -- Мне тоже.
"Я видел интересную жизнь, и я видел скуку. Скука была лучше", -- подумал он.
Если бы ему или Двацветку в этот момент пришло в голову посмотреть вниз, то они заметили бы странную клинообразную волну, которая рассекала воду далеко внизу, нацеливаясь вершиной прямо на остров Тефиса. Но им не пришло в голову посмотреть туда. Двадцать четыре мага-гидрофоба смотрели, но для них волна была лишь еще одной частицей кошмара, ничем не отличающейся от окружающего жидкого ужаса. Возможно, они были правы.

За некоторое время до описанных событий пылающий пиратский корабль с шипением ушел под воду и начал долгое, медленное погружение к далекому илистому дну. Глубина здесь была больше обычного, поскольку непосредственно под злополучным дау находилась Горуннская Бездна -- расселина в поверхности Диска, настолько черная, настолько глубокая и известная своей зловещей репутацией, что даже морские чудовища-кракены заплывали туда с опаской и исключительно парами. В провалах, которые пользовались менее дурной славой, рыбы разгуливали с естественными огнями на головах, и в целом дела у них шли неплохо. В Горунне они оставляли огни не зажженными и старались передвигаться ползком -- насколько это возможно для существ, не имеющих ног. И все равно они натыкались на разных тварей. На жутких тварей.
Вода вокруг корабля превратилась из зеленой в пурпурную, из пурпурной в черную, а из черной -- в абсолютно непроницаемую темноту, по сравнению с которой даже черный цвет выглядит серым. Большая часть корпуса была раздавлена непомерным давлением в щепки.
Корабль, кружась, опускался мимо зарослей кошмарных полипов, мимо плавучего леса морских водорослей, которые светились слабыми, нездоровыми красками. Какие-то твари, бросаясь в леденящем молчании прочь, на мгновение касались его мягкими, холодными щупальцами.
Что-то поднялось из темноты и заглотило дау одним глотком.
Некоторое время спустя жители небольшого атолла, расположенного неподалеку от Края, с изумлением обнаружили в своей крошечной лагуне принесенную морем и качающуюся на волнах тушу жуткого морского чудовища, сплошь клювы, глаза и щупальца. Еще больше людей поразили его размеры, поскольку оно было больше, чем вся их деревня. Однако их удивление было каплей в море по сравнению с выражением крайнего потрясения, застывшим на морде дохлого чудища, которое, похоже, было зажевано кем-то до смерти.
Немного ближе к Краю пара лодчонок, охотившихся с сетью на свирепых плавучих устриц, которыми изобилуют эти моря, поймала какую-то штуковину, которая тащила оба суденышка несколько миль, пока один из капитанов не собрался с духом и не перерезал линь.
Однако нечто куда более ужасное пришлось пережить обитателям последнего атолла архипелага. Посреди ночи они проснулись от ужасающего грохота и треска, доносящихся из их миниатюрных джунглей. Несколько смельчаков, отправившихся утром исследовать причину шума, обнаружили широкую полосу поваленных деревьев, которая начиналась на пупстороннем берегу атолла. Просека указывала точно на Край и была усыпана обрывками лиан, сломанными ветками кустов и некоторым количеством сбитых с толку и очень рассерженных устриц.

Они поднялись в вышину и увидели пологую дугу Края. Она уходила вдаль, окутанная пушистыми облаками, которые большую часть времени милосердно закрывали собой водопад. Сверху темно-синее и покрытое пятнышками облачных теней море выглядело почти завлекающе. Ринсвинд вздрогнул.
-- Извините, -- сказал он.
Фигура в капюшоне оторвалась от созерцания далекой дымки и угрожающе подняла жезл.
-- Не заставляй меня пускать в ход эту штуку, -- предупредила она.
-- Я заставляю тебя? -- переспросил Ринсвинд.
-- А вообще, что это такое? -- поинтересовался Двацветок.
-- Жезл Абсолютной Отрицательности Айандуры, -- сообщил Ринсвинд. -- И пожалуйста, перестань им размахивать. Он может случайно сработать, -- добавил он, кивая на сверкающий прут. -- Все это, конечно, очень лестно, вся эта магия, которую вы на нас тратите, но зачем заходить так далеко? И...
-- Заткнись.
Фигура подняла руки, стащила капюшон и оказалась девушкой с очень необычным цветом кожи. Ее кожа была черной. Не темно-коричневой, как у уроженцев Урабеве, не лоснящейся синевато-черной, как у жителей продуваемого муссонами Клатча. Это была глубокая чернота полуночи на дне колодца. Волосы и брови девушки были белыми, как лунный свет, и такое же бледное сияние окружало ее губы. Она выглядела лет на пятнадцать и была очень напугана.
Ринсвинд не мог не отметить, что сжимающая жезл рука дрожит. Трудно проглядеть источник внезапной смерти, неуверенно покачивающийся в каких-нибудь пяти футах от вашего носа. Очень медленно, потому что это было совершенно новое для него ощущение, до Ринсвинда дошло, что кто-то его боится. С ним так часто случалось абсолютно противоположное, что он уже начал относиться к своему страху как к некоему закону природы.
-- Как тебя зовут? -- спросил он самым ободряющим тоном, на какой только был способен.
"Может, она и напугана, но у нее в руках жезл, -- подумал он. -- Будь у меня такая штуковина, я бы ничего не боялся. Интересно, каких действий она от меня ожидает?"
-- Мое имя несущественно, -- отрезала она.
-- Очень красивое имя, -- похвалил Ринсвинд. -- А куда ты нас везешь и зачем? Не вижу ничего плохого в том, что ты нам это расскажешь.
-- Вас везут в Крулл, -- ответила девушка. -- И не смей насмехаться надо мной, пупземелец. А не то я пущу в ход свой жезл. Я должна доставить вас живыми, но никто ничего не говорил о том, что я обязана привезти вас целыми и невредимыми. Меня зовут Маркеза, и я волшебница пятого уровня. Ты понял?
-- Ну раз ты все обо мне знаешь, то тебе должно быть известно, что я так и не доучился до неофита. На самом деле я даже не волшебник. -- Ринсвинд заметил на лице Двацветка удивленное выражение и торопливо добавил: -- Просто что-то вроде него.
-- Ты не можешь творить чудеса, потому что у тебя в голове намертво засело одно из Восьми Великих Заклинаний, -- уточнила Маркеза, грациозно балансируя на огромной линзе, которая описывала над морем широкую дугу. -- Именно поэтому тебя выгнали из Незримого Университета. Нам это известно.
-- Но ты только что сказала, что он маг, наделенный величайшей хитростью и изобретательностью, -- запротестовал Двацветок.
-- Сказала. Потому что каждый, кто сумел уцелеть в таких передрягах, в каких уцелел он -- это учитывая, что он сам навлекает на себя неприятности, уж очень он любит считать себя волшебником, -- в общем, такой человек обязан быть магом, -- подтвердила Маркеза. -- Предупреждаю, Ринсвинд, если у меня появится хоть малейший повод заподозрить, что ты произносишь Великое Заклинание, я и в самом деле тебя убью.
Она бросила на него нервный взгляд из-под нахмуренных бровей.
-- По-моему, тебе же будет лучше, если ты, ну это, высадишь нас где-нибудь по дороге, -- посоветовал Ринсвинд. -- Спасибо, конечно, за то, что вы нас спасли, но, если вы отпустите нас подобру-поздорову, я уверен, мы все...
-- Надеюсь, вы не собираетесь обращать нас в рабство, -- вмешался Двацветок.
Глаза Маркезы потрясенно расширились.
-- Конечно нет! Кто мог внушить вам такую мысль? Ваша жизнь в Крулле будет богатой, насыщенной и полной всяческих удобств...
-- О, это хорошо, -- одобрил Ринсвинд.
-- Просто не очень долгой.

Крулл оказался большим островом, довольно гористым и заросшим густыми лесами. Среди деревьев то тут, то там проглядывали приятные белые постройки. Местность по направлению к Краю постепенно поднималась, так что самая высокая точка Крулла слегка выступала за ребро Диска. В этом месте крульцы возвели свою столицу, также называвшуюся Круллом. Поскольку большая часть строительного материала была выловлена из Окружносети, дома Крулла отличались решительным мореходным уклоном.
Грубо говоря, целые корабли при помощи деревянных шипов были искусно соединены друг с другом и превращены в дома. Из общего деревянного хаоса торчали под странными углами триремы, дау и каравеллы. Баркентины и карраки придавали более крупным постройкам характерные очертания, а раскрашенные носовые фигуры и пупземельные драконы на кормах напоминали гражданам Крулла, что все их благосостояние берет свое начало в море. Так город и поднимался, уступ за уступом, воцарившись между зеленовато-синим океаном Диска и мягким облачным морем Края. Восемь цветов Краедуги отражались в каждом окошке и во множестве телескопов, принадлежащих бесчисленным астрономам города.
-- Это просто ужасно, -- мрачно изрек Ринсвинд.
Флайер летел вдоль самой кромки водопада. Приближаясь к Краю, остров не только поднимался. Он еще и сужался, так что линза могла подлететь по воде к самому городу. Парапет, выстроенный вдоль обращенного к Краю утеса, был утыкан ведущими в никуда мостиками. Линза плавно подлетела к одному из них и причалила, словно кораблик, подошедший к пристани. Рядом с мостиком ждали четверо стражников с такими же белыми, как лунный свет, волосами и черными, как ночь, лицами, что и у Маркезы. Оружия у них вроде бы не было, но когда Двацветок и Ринсвинд, спотыкаясь, выбрались на парапет, их тут же схватили под руки и за плечи. Хватка была достаточно крепкой, чтобы немедленно исключить всякую мысль о побеге.

Предыдущая страница 30 Следущая страница


31 Терри Пратчетт

Вскоре Маркеза и провожающие их взглядом волшебники-гидрофобы остались позади. Стражники вместе со своими подопечными бодро зашагали по узкой улочке, извивающейся между домами-кораблями. Вскоре улочка пошла под уклон, направляясь к похожему на дворец зданию, вырубленному в камне самого утеса. Ринсвинд разглядел ярко освещенные туннели и открытые далекому небу дворы. Несколько встретившихся по пути старцев в мантиях, покрытых таинственными оккультными символами, отступили в сторону и проводили проходящую мимо шестерку заинтересованными взглядами. Пару раз мелькнули гидрофобы -- они искренне презирали свои тела, наполненные мерзейшими жидкостями, поэтому отвращателей отличало глубоко въевшееся выражение презрения к самим себе. Периодически на глаза Ринсвинду попадались еле ковыляющие люди, которые могли быть только рабами. Не успел он как следует обдумать все это, как перед ними открылась дверь и их мягко, но настойчиво втолкнули в какую-то комнату. Дверь за их спинами громко захлопнулась.
Восстановив равновесие, Ринсвинд и Двацветок осмотрели свою темницу.
-- Вот это да, -- высказался Двацветок после некоторой паузы, во время которой он тщетно пытался подобрать более подходящие слова.
-- Это что, камера такая? -- вслух поинтересовался Ринсвинд.
-- Да здесь золото, шелк -- все, что душе угодно, -- добавил Двацветок. -- В жизни не видел ничего подобного.
В центре богато украшенной комнаты, на ковре, который был настолько толстым и пушистым, что Ринсвинд ступал по нему с явной опаской -- вдруг это какой-то косматый напольный зверь? -- стоял длинный сверкающий стол, который просто ломился от всевозможных кушаний. По большей части это были рыбные блюда, посредине которых был водружен огромный затейливо приготовленный омар -- о подобных омарах Ринсвинд и не слышал даже. Тарелки и вазы заполняли неведомые творения природы. Ринсвинд осторожно протянул руку и взял пурпурный фрукт, покрытый зелеными кристаллами.
-- Засахаренный морской еж, -- раздался за спиной приветливый, надтреснутый голос. -- Большой деликатес.
Ринсвинд выронил деликатес и повернулся кругом. Из-за тяжелых портьер выступил старик. Он был высоким и худым, но лицо его, по сравнению с теми лицами, которые встречались Ринсвинду в последнее время, выглядело почти приветливо.
-- Пюре из морских огурцов тоже недурно получилось, -- словоохотливо сообщило лицо. -- А вон те маленькие зеленые кусочки -- личинки морских звезд.
-- Спасибо, что предупредил, -- слабо проговорил Ринсвинд.
-- Вообще-то, довольно вкусно, -- с набитым ртом объявил Двацветок. -- Я думал, тебе нравятся дары моря.
-- Да, я тоже так думал, -- отозвался Ринсвинд. -- А это вино из раздавленных глаз осьминогов?
-- Из морского винограда, -- ответил старец.
-- Замечательно, -- сказал Ринсвинд и залпом проглотил целый стакан. -- Неплохо. Может, чуть солоновато.
-- Морской виноград -- это разновидность небольших медуз, -- объяснил незнакомец. -- Но, по-моему, мне следует представиться. Кстати, почему твой друг приобрел такой странный окрас?
-- Полагаю, культурный шок, -- ответил турист. -- Как, ты сказал, тебя зовут?
-- Я еще ничего не говорил. Меня зовут Гархартра. Я -- главный гостеприимец. Моя обязанность состоит в том, чтобы сделать ваше пребывание здесь как можно более приятным, -- поклонился он. -- Если вам что-нибудь понадобится, сразу зовите меня.
Двацветок со стаканом маслянистого вина в одной руке и засахаренным осьминогом в другой уселся на затейливо изукрашенный перламутром стул и нахмурился.
-- Похоже, я где-то что-то недопонял, -- признался он. -- Сначала нам сообщили, что нас сделают рабами...
-- Гнусная утка! -- перебил его Гархартра.
-- Какая такая утка? -- не понял Двацветок.
-- Думаю, самка селезня, -- сказал Ринсвинд с дальнего конца длинного стола. -- Как по-твоему, это печенье тоже сделано из какой-нибудь тошниловки?
-- ...а потом нас спасли, затратив огромное количество магии...
-- Оно сделано из прессованных водорослей, -- рявкнул главный гостеприимен.
-- ...после чего нам начали угрожать какой-то магической штуковиной...
-- Так я и думал, что это окажутся водоросли, -- согласился Ринсвинд. -- Вкус у них наверняка такой, какой был бы у водорослей, если бы люди были сплошь мазохистами и жрали водоросли.
-- ...затем нас схватили стражники и бросили сюда...
-- Мягко втолкнули, -- поправил Гархартра.
-- ...в эту, как оказалось, потрясающе богатую комнату, здесь нас ждала еда и человек, который утверждает, что жизнь положит, лишь бы сделать нас счастливыми, -- заключил Двацветок. -- А веду я к тому, что в ваших действиях нет никакой последовательности.
-- Ага, -- подхватил Ринсвинд. -- Он имеет в виду вот что: не собираетесь ли вы снова стать в общем и целом нелюбезными? Может, это просто перерыв на обед?
Гархартра успокаивающе поднял ладони.
-- Прошу вас, прошу вас, -- запротестовал он. -- Дело все в том, что нам было крайне необходимо доставить вас сюда как можно быстрее. Мы не собираемся обращать вас в рабство. Пожалуйста, успокойтесь на этот счет.
-- Что ж, прекрасно, -- одобрил Ринсвинд.
-- На самом деле вас принесут в жертву, -- безмятежно продолжал Гархартра.
-- Принесут в жертву? Вы собираетесь убить нас? -- завопил волшебник.
-- Убить? Да конечно. Разумеется! Вряд ли вы станете жертвами, если мы вас не убьем. Но не беспокойтесь, это будет сравнительно безболезненно.
-- Сравнительно? По сравнению с чем? -- выкрикнул Ринсвинд и, схватив высокую зеленую бутылку, наполненную медузным вином из морского винограда, с силой метнул ее в главного гостеприимца.
Тот вскинул руку, словно отводя удар. С его пальцев сорвалось потрескивающее октариновое пламя, воздух внезапно загустел и стал маслянистым на ощупь, что указывало на мощный разряд магической энергии. Брошенная бутылка замедлила полет и, неторопливо вращаясь, повисла в воздухе.
В то же самое время какая-то невидимая сила подхватила Ринсвинда, швырнула через всю комнату и пришпилила в очень неудобном положении к дальней стене. Он так и остался висеть, хватая воздух яростно перекошенным ртом.
Гархартра опустил руку и медленно вытер ее о мантию.
-- К вашему сведению, это не доставило мне никакого удовольствия.
-- Я заметил, -- пробормотал Ринсвинд.
-- Но почему вы хотите принести нас в жертву? -- спросил Двацветок. -- Вы же нас почти не знаете!
-- В том-то все и дело! Несколько невоспитанно приносить в жертву друга. Кроме того, на вас было, гм, указано... Я почти ничего не знаю о том Боге, о котором идет речь, но Он достаточно недвусмысленно высказал свои пожелания на ваш счет. Послушайте, мне пора бежать. Столько всего надо организовать... -- Главный гостеприимец, открыл дверь и вышел, но тут же снова появился на пороге. -- Прошу вас, чувствуйте себя как дома и ни о чем не беспокойтесь.
-- Но ведь ты фактически ничего нам не сказал! -- провыл Двацветок.
-- А зачем вам что-то знать? Все равно завтра утром вас принесут в жертву, -- ответил Гархартра. -- Спокойной ночи. Во всяком случае, относительно спокойной.
Он закрыл дверь. Короткое октариновое мерцание пробежавшей по ее контуру шаровой молнии позволяло предположить, что теперь даже самый талантливый слесарь не справится с ее запорами.

"Динь-динь-дон", -- надрывались колокольчики вдоль Окружносети в заполненную светом луны и ревом Краепада ночь.
Тертон, смотритель сорок пятого участка, не слышал подобного трезвона с той самой ночи, когда пять лет назад в Сеть угодило гигантское чудовище-кракен. Он высунулся из своей хижины, которая за неимением на данном участке подходящего островка была построена на деревянных сваях, вбитых в дно моря, и уставился в темноту. Раз или два ему показалось, что он заметил вдалеке какое-то движение. Строго говоря, ему следовало бы сплавать туда на лодке и выяснить причину поднятой какофонии. Но в холодной и сырой темноте эта идея показалась не такой уж замечательной. Он захлопнул дверь, обернул вокруг бешено звякающих колокольчиков кусок мешковины и попытался снова заснуть.
У него ничего не вышло, потому что теперь загудели верхние веревки Окружносети, словно на нее наскакивало что-то большое и тяжелое. После нескольких минут, проведенных в разглядывании потолка и упорных потугах не думать о длинных толстых щупальцах и глазах величиной с пруд, Тертон задул фонарь и приоткрыл дверь.
Что-то и впрямь приближалось вдоль Сети, передвигаясь огромными скачками, покрывая по нескольку метров за раз. Оно перепрыгнуло через Тертона, и тот на мгновение узрел нечто прямоугольное, со множеством ножек, увешанное водорослями и -- хотя оно не имело никаких черт, по которым он мог судить об этом, -- не на шутку рассерженное.
Хижина, когда сквозь нее пронеслось чудовище, разлетелась в щепки, но Тертон, уцепившись за Окружносеть, спасся. Несколько недель спустя его подобрал возвращающийся спасательный флот, а впоследствии он бежал из Крулла на угнанной линзе, обнаружив у себя потрясающей силы гидрофобию. Много трудностей ему пришлось перенести, но в конце концов Тертон добрался-таки до Великого Нефа. Однако даже эту область, которая была настолько засушливой, что фактически там наблюдался отрицательный уровень осадков, Тертон счел до неуютного сырой и промозглой.

-- Ты дверь проверил?
-- Да, -- сказал Двацветок. -- И она не менее заперта, чем тогда, когда ты спрашивал в последний раз. Хотя есть еще окно.
-- Замечательный путь бегства, -- пробормотал Ринсвинд со своего посадочного места посредине стены. -- Ты говорил, оно выходит на Край. Чего нам стоит сигануть туда? Понесемся через пространство, может, в сосульки превратимся или в другой мир врежемся. А если повезет, то угодим прямо в пылающее сердце какого-нибудь солнца.
-- Стоит попробовать, -- заметил Двацветок. -- Печенья из водорослей хочешь?
-- Нет!
-- Ты вообще собираешься спускаться?
Ринсвинд зарычал -- частично от смущения. Гархартра употребил редко используемое и трудно осваиваемое заклинание под названием Частный Гравитационный Расстройник Атаварра. Практический результат этого заклятия состоял в том, что, пока оно сохраняло силу, тело Ринсвинда искренне было убеждено, что пол находится под углом в девяносто градусов к тому направлению, которое принималось за "низ" большинством обитателей Диска. В сущности, волшебник сейчас стоял на стене.
Тем временем брошенная им бутылка висела без всякой поддержки в воздухе в нескольких ярдах от него. В ее случае время... ну не то чтобы совсем остановилось, но на несколько порядков замедлилось. За несколько часов ее траектория относительно волшебника и Двацветка изменилась лишь на пару дюймов. Стекло мерцало в лунном свете. Ринсвинд вздохнул и попытался поудобнее устроиться на стене.
-- Почему ты вечно такой спокойный? -- раздраженно спросил он. -- Нас тут собираются принести в жертву неизвестно какому богу, а ты сидишь и равнодушно трескаешь жареный хлеб с морскими уточками.
-- Ничего, какой-нибудь выход найдется, -- откликнулся Двацветок.
-- Знать хотя бы, за что нас собираются приговорить, -- продолжал волшебник.
"Ты что, очень хочешь это знать?"
-- Это ты сказал? -- осведомился Ринсвинд.
-- Сказал что? -- спросил Двацветок.
"Ты слышишь то, чего нет", -- заявил голос у Ринсвинда в голове.
Волшебник резко выпрямился вбок.
-- Кто ты? -- спросил он. Двацветок бросил на него встревоженный взгляд.
-- Я Двацветок. Надеюсь, ты меня помнишь?
Ринсвинд обхватил голову руками.
-- Это все-таки случилось, -- простонал он. -- Мой рассудок покидает меня.
"Неплохая идея, -- заметил голос. -- Тут становится слегка тесновато".
Заклинание, прикреплявшее волшебника к стене, с тихим "чпок" истекло. Ринсвинд упал и приземлился на полу бесформенной кучей.
"Осторожнее, ты меня чуть не раздавил".
Ринсвинд кое-как приподнялся на локтях и сунул руку в карман балахона.

Предыдущая страница 31 Следущая страница


Цвет волшебства 32

Когда он ее вытащил, на его ладони сидела зеленая лягушка. Глаза амфибии странно светились в полумраке.
-- Ты? -- сказал Ринсвинд.
"Опусти меня на пол и отойди назад". Лягушка моргнула.
Волшебник повиновался и заодно оттащил от греха подальше ошарашенного Двацветка.
В комнате потемнело. Послышался похожий на вой ветра звук. Откуда ни возьмись, появились полосы зеленого, пурпурного и октаринового тумана. Они начали закручиваться в спирали, быстро приближаясь к распластавшейся на полу амфибии и рассыпая вокруг крошечные молнии. Лягушка исчезла в золотистой дымке. Туман постепенно распространился вверх, заполняя комнату теплым желтоватым светом. Сквозь дымку проступили очертания темной фигуры, которая колыхалась и менялась прямо на глазах. Высокое, сводящее с ума гудение мощного магического поля не прекращалось...
Так же внезапно, как и появился, магический смерч исчез. На полу, занимая то место, где раньше была лягушка, сидела лягушка.
-- Фантастика, -- сказал Ринсвинд. Лягушка с укором посмотрела на него.
-- Просто потрясающе, -- кисло объявил он. -- Лягушка, магическим образом превращенная в лягушку. Чудеса, да и только.
-- Обернись, -- произнес чей-то голос за спиной.
Это был мягкий, женственный, почти зазывный голос, с которым приятно пропустить пару стаканчиков, но исходил он из того угла комнаты, где вообще не должно было быть голоса. Ринсвинд и Двацветок умудрились повернуться, не сделав ни одного движения, словно пара статуй, вращающихся на своих постаментах.
В предутреннем свете стояла женщина. Она выглядела... она была... у нее было... на самом деле она...
Позже Ринсвинд и Двацветок так и не сошлись в мнениях по поводу представшей перед ними дамы. Обоим она показалась прекрасной (хотя какие именно физические черты делали ее красивой, им установить не удалось), и у нее были зеленые глаза. Не бледно-зеленые, какими бывают глаза обычные, -- ее глаза отливали зеленью, как молодые изумруды, и блестели, как две стрекозы. А один из немногих подлинно магических фактов, которые были известны Ринсвинду, гласил: ни один бог, ни одна богиня, какими бы своевольными и непостоянными они ни были, не может изменить цвет и природу своих глаз...
-- Г... -- начал он.
Женщина предупреждающе подняла руку.
-- Если ты произнесешь мое имя, мне придется уйти, -- шепнула она. -- Ты должен помнить, что я единственная богиня, которая приходит только тогда, когда ее не зовут.
-- Э-э, да, кажется, помню, -- прохрипел волшебник, стараясь не смотреть в эти глаза. -- Ты -- та, кого называют Госпожой?
-- Да.
-- Так ты, значит, богиня? -- возбужденно спросил Двацветок. -- Я всегда хотел познакомиться с кем-нибудь из вас.
Ринсвинд напрягся, ожидая взрыва ярости. Но Госпожа всего лишь улыбнулась.
-- Твоему другу-волшебнику следовало бы представить нас друг другу, -- заметила она.
Ринсвинд кашлянул.
-- Э-э, да, -- сказал он. -- Это Двацветок, Госпожа, он турист...
-- ...я сопутствовала ему пару раз...
-- ...и, Двацветок, это Госпожа. Просто Госпожа, понял? Не более. И не пытайся дать ей какое-либо другое имя, хорошо? -- с отчаянием продолжал он, бросая многозначительные взгляды, которые маленький турист полностью игнорировал.
Ринсвинда пробрала дрожь. Он, разумеется, не был атеистом -- на Диске боги жестоко расправлялись с атеистами. В тех немногих случаях, когда в его карманах бренчала лишняя мелочь, он считал своим долгом бросить несколько медяков в церковную кружку для пожертвований -- правда, храмы он периодически менял, следуя принципу, гласящему, что человеку нужны все друзья, которых он может приобрести. Однако обычно Ринсвинд не беспокоил богов и надеялся, что боги также не станут беспокоить его. Жизнь и без того достаточно сложна.
Однако среди богов имелась парочка личностей, которые внушали настоящий ужас. Остальные были боги как боги, типа людей, но масштабом покрупнее, -- они любили попировать, повоевать и поволочиться за юбками. Но от образов Рока и Госпожи кровь стыла в жилах.
В Квартале Богов в Анк-Морпорке у Рока был небольшой свинцовый храм, в который сходились темными ночами его из

<Возможно, небольшой пропуск в оригинале текста.>

-- Так что, -- продолжала богиня, -- они собираются спустить вниз пространственный корабль с двумя пассажирами на борту. Это будет кульминационный момент десятилетий научных поисков. Путешественники, которые отправятся вниз, подвергнутся огромному риску. Поэтому архиастроном Крулла, пытаясь уменьшить риск, договорился с Роком принести перед самым запуском жертву. Рок, в свою очередь, согласился благоприятствовать пространственному судну. Неплохой бартер, не правда ли?
-- И мы станем жертвами, -- констатировал Ринсвинд.
-- Да.
-- Мне казалось, Рок не занимается подобными сделками. Я думал, Рок неумолим, -- заметил волшебник.
-- Как правило да. Но вы двое вот уже долгое время сидите у него в печенках. Он специально оговорил, что в жертву должны быть принесены именно вы. Он позволил вам бежать от пиратов. Дозволил заплыть в Окружносеть. Временами Рок бывает очень вредным богом.
Наступило молчание. Лягушка вздохнула и побрела куда-то под стол.
-- Но ты можешь нам помочь? -- намекнул Двацветок.
-- Вы меня забавляете, -- сказала Госпожа. -- Во мне есть этакая сентиментальная жилка. Будь вы игроками, вы бы это знали. Поэтому я ненадолго вселилась в мозг лягушки, и вы спасли меня, потому что ни вам, ни мне не доставляет удовольствия вид трогательных и беспомощных созданий, увлекаемых навстречу гибели.
-- Спасибо, -- отозвался Ринсвинд.
-- Рок всем своим существом настроен против вас, -- продолжала Госпожа. -- Но я могу предоставить вам лишь один шанс. Один маленький шанс. Остальное -- в ваших руках.
Она исчезла.
-- Ничего себе, -- помолчав, сказал Двацветок. -- Я впервые в жизни видел богиню.
Дверь распахнулась, и вошел Гархартра. В руках он нес жезл. Сзади следовали два стражника, вооруженные более традиционным образом, а именно мечами.
-- А, -- непринужденно произнес главный гостеприимец. -- Вижу, вы уже готовы.
"Готовы", -- отозвался голос в голове у Ринсвинда.
Бутылка, брошенная волшебником примерно восемь часов назад, до сих пор висела в воздухе, заключенная магией внутри временного поля. Но в течение этих часов изначальная эманация заклинания медленно рассеивалась, и в конце концов общей магической энергии не хватило, чтобы удерживать бутылку наперекор действующему во Вселенной мощному полю нормальности. Когда магия истощилась, Реальность в считанные микросекунды вернулась на свое место. Видимым проявлением данного феномена стало то, что бутылка внезапно преодолела оставшуюся часть параболы и разбилась о висок главного гостеприимца, осыпав стражников стеклом и брызгами медузового вина.
Ринсвинд схватил Двацветка за руку, лягнул ближайшего стражника в пах и вытащил ошеломленного туриста в коридор. Пока оглушенный ударом Гархартра падал наземь, топот обоих его гостей умчался в дальний конец коридора.
Завернув на полной скорости за угол, Ринсвинд очутился на балконе, идущем вдоль четырехугольного внутреннего двора. Большую часть этого двора занимал декоративный пруд, в котором среди листьев кувшинок загорали несколько водяных черепах.
А на дороге у Ринсвинда стояли два очень удивленных волшебника, облаченных в характерные сине-черные мантии высококвалифицированных гидрофобов. Один из них, самый сообразительный, поднял руку и начал произносить первые слова заклинания.
Рядом с Ринсвиндом раздался короткий резкий звук. Двацветок плюнул. Гидрофоб заорал и уронил руку, словно его ужалили.
Другой отвращатель даже шевельнуться не успел, как Ринсвинд набросился на него, бешено размахивая кулаками. Один неуклюжий удар, в который волшебник вложил весь вес своего ужаса, -- и гидрофоб перелетел через ограду балкона, шлепнувшись в пруд, который сотворил очень странную вещь: вся вода с чмоканьем отхлынула в стороны, словно в нее уронили огромный невидимый шар. Гидрофоб, вереща, повис в собственном отвращательном поле.
Двацветок изумленно взирал на эту картину, пока Ринсвинд не схватил его за плечо и не ткнул носом в заманчивую темноту коридора. Они торопливо юркнули туда, оставив второго гидрофоба кататься по полу и хвататься за влажную руку.
В течение некоторого времени у них за спинами раздавались крики, но потом приятели шмыгнули в какой-то поперечный коридор, пробежали через еще один двор, и вскоре звуки погони остались далеко позади. Наконец Ринсвинд выбрал безопасную, по его мнению, дверь, заглянул в нее, обнаружил, что комната пуста, втащил Двацветка внутрь, захлопнул дверь у него за спиной и привалился к ней, с жутким сипением втягивая в себя воздух.
-- Мы безнадежно заблудились. И дворец, в котором мы заплутали, расположен на острове, с которого мы вряд ли выберемся, -- кое-как выговорил волшебник. -- Более того, мы... эй! -- воскликнул он, когда вид содержимого комнаты впитался в его расстроенные зрительные нервы.
Двацветок уже смотрел на стены, не отрывая глаз.
Странность помещения заключалась в том, что оно содержало в себе всю Вселенную.

Смерть сидел у себя в саду и водил оселком по лезвию своей косы. Оно было уже настолько острым, что любой пролетавший мимо и наткнувшийся на него ветерок почти мгновенно оказывался разделенным на два озадаченных зефира. Впрочем, в молчаливом саду Смерти ветерок был редкостью. Этот сад лежал на укромном плато, с которого открывался шикарный вид на сложные измерения Плоского мира. На заднем фоне вздымались холодные, безмолвные, безмерно высокие и мрачные горы Вечности.
"Вжик!" -- посвистывал оселок. Смерть мурлыкал под нос погребальную песенку и в такт притоптывал костлявой ногой по заиндевелым плитам дорожки.
Вдруг Он услышал шаги. Кто-то направлялся к Нему через сумрачный, заполненный ночными яблонями сад, и Смерть почуял тошнотворно-сладкий запах раздавленных лилий. Он сердито поднял взгляд и обнаружил, что смотрит в глаза, черные, как нутро кошки, и наполненные далекими звездами, у которых не было аналогов среди знакомых созвездий вселенной Реального Времени.
Некоторое время Смерть и Рок смотрели друг на друга. Смерть ухмыльнулся, впрочем, ухмылка вечно торчала на Его сделанном из неумолимой кости лице. Оселок продолжал ритмично чиркать по лезвию Его косы.
-- У меня к тебе дело, -- объявил Рок. Его слова наткнулись на лезвие косы Смерти и аккуратно разделились на две полоски -- гласную и согласную.
-- СЕГОДНЯ У МЕНЯ ХВАТАЕТ ДЕЛ, -- отозвался Смерть тяжелым, как нейтроний, голосом. -- В ЭТОТ САМЫЙ МОМЕНТ В ПСЕВДОПОЛИСЕ СВИРЕПСТВУЕТ БЕЛАЯ ЧУМА, И Я ОТПРАВЛЯЮСЬ ТУДА, ЧТОБЫ ВЫРВАТЬ ИЗ ЕЕ КОГТЕЙ ЖИТЕЛЕЙ ГОРОДА. ТАКОЙ ЧУМЫ НЕ БЫЛО УЖЕ СТО ЛЕТ. Я ДОЛЖЕН БРОДИТЬ ПО УЛИЦАМ, КАК ВЕЛИТ МНЕ МОЙ ДОЛГ. ДА И ЛЮДИ ХОТЯТ МЕНЯ ВИДЕТЬ.
-- Я имею в виду маленького бродягу и шарлатана-волшебника, -- мягко сказал Рок, усаживаясь рядом с одетой в черное фигурой Смерти и глядя вниз на далекий, многогранный самоцвет вселенной Плоского мира.
Коса прекратила свою песню.
-- Они умрут через несколько часов, -- продолжил Рок. -- Таков их рок.
Смерть шевельнулся, и оселок возобновил движение.
-- Мне казалось, тебя это известие порадует, -- заметил Рок.
Смерть пожал плечами -- особенно выразительный жест для того, чья видимая форма представляет собой скелет.
-- ОДНО ВРЕМЯ Я ЗА НИМИ ГОНЯЛСЯ, -- ответил Он. -- НО В КОНЦЕ КОНЦОВ МНЕ ПРИШЛО В ГОЛОВУ, ЧТО РАНО ИЛИ ПОЗДНО ВСЕ УМРУТ. КОГДА-НИБУДЬ ВСЕ УМИРАЮТ. "МЕНЯ МОЖНО ОГРАБИТЬ, НО ДОБЫЧА ТАК И ТАК ДОСТАНЕТСЯ МНЕ", -- СКАЗАЛ Я СЕБЕ. ТАК ЧЕГО ТУТ СУЕТИТЬСЯ?
-- Меня тоже не надуешь, -- рявкнул Рок.
-- ЭТО Я СЛЫШАЛ, -- откликнулся Смерть, продолжая ухмыляться.
-- Хватит! -- закричал Рок и вскочил на ноги. -- Они умрут!
Он исчез за стеной голубого огня.
Смерть кивнул сам себе и продолжил работу. Несколько минут спустя острота косы наконец удовлетворила Его. Он поднялся на ноги, нацелился на толстую вонючую свечку, горевшую на краю скамейки, двумя ловкими взмахами разрезал пламя на три ярких полоски и ухмыльнулся.

Предыдущая страница 32 Следущая страница


33 Терри Пратчетт

Немного погодя Он уже седлал своего белого жеребца, который жил в конюшне, пристроенной к задней стене Его домика. Животное дружелюбно ткнулось в Него носом. Несмотря на то что лошадь обладала багровыми глазами и боками, блестящими, как промасленный шелк, это тем не менее была настоящая лошадь из плоти и крови. И честно говоря, с ней обращались куда лучше, чем с большинством рабочего скота на Диске. Смерть любил животных. Он весил очень мало, а Его переметные сумки, хоть и были порой битком набиты, представляли собой незначительную ношу.

-- Вот они, далекие миры! -- сказал Двацветок. -- Это просто фантастика!
Ринсвинд что-то буркнул и продолжил осторожный обход заполненной звездами комнаты. Двацветок повернулся к замысловатой астролябии, в центре которой находилась система Великий А'Туин-Слоны-Диск, выкованная из латуни и украшенная крошечными драгоценными камнями. Вокруг нее на серебряных проволочках вращались звезды и планеты.
-- Просто фантастика! -- повторил он.
На стенах висели огромные гобелены из угольно-черного бархата, по которым крошечными светящимися жемчужинками были вышиты созвездия. Всем находящимся в комнате казалось, будто они плывут по межзвездному проливу. На многочисленных мольбертах стояли громадные эскизы, изображающие Великого А'Туина, если смотреть на него с различных участков Окружносети, и отмечающие каждую исполинскую чешуйку, каждую щербинку от метеорита. Двацветок с отсутствующим выражением в глазах оглядывался по сторонам.
Ринсвинд испытывал глубокое беспокойство. Больше всего его беспокоили два костюма, висящие на распорках в центре комнаты. Он с опаской обошел их кругом.
Они были сшиты из тонкой белой кожи и снабжены ремнями, латунными клапанами и другими, в высшей степени незнакомыми, подозрительными приспособлениями. Обтягивающие штанины заканчивались высокими сапогами с толстыми подошвами, а рукава были засунуты в большие гибкие перчатки. Однако самое странное впечатление производили огромные медные шлемы, которые, очевидно, предполагалось закреплять на тяжелых кольцах, окружающих ворот костюмов. Как защита эти шлемы никуда не годились -- самый легкий меч расколет их без особого труда, даже если промахнется мимо проделанных впереди забавных стеклянных окошечек.
На макушке каждого шлема торчал гребень из белых перьев, никоим образом не улучшающий общее впечатление.
В голове Ринсвинда забрезжили смутные подозрения касательно этих костюмов.
Напротив стоял стол, на котором лежали карты неба и покрытые цифрами клочки пергамента. Тот, кто наденет эти костюмы, решил Ринсвинд, должен будет бесстрашно шагнуть туда, куда ни один человек (кроме случайных незадачливых моряков, но они не считаются) бесстрашно не шагал. Подозрения сменились ужасными предчувствиями.
Он повернулся и обнаружил, что турист как-то странно посматривает на него. Явно что-то прикидывает в уме.
-- Даже не... -- с напором начал волшебник.
Двацветок не услышал его.
-- Богиня сказала, что крульцы собираются опустить двух человек за Край, -- поблескивая глазами, объявил он. -- Помнишь, тролль Тефис говорил, что там понадобится защита от холода? Они решили эту проблему. Это доспехи для пространства.
-- По-моему, они на нас не налезут, -- торопливо заметил Ринсвинд, хватая его за руку. -- Так что помчались дальше, чего нам здесь торчать...
-- И чего ты вечно паникуешь? -- раздраженно спросил Двацветок.
-- А того. У меня перед глазами только что промелькнула вся моя будущая жизнь. Честно говоря, длилась она недолго. И если ты сейчас не стронешься с места, я уйду без тебя, потому что ты можешь в любую секунду предложить надеть эти...
Дверь отворилась.
В комнату шагнули два молодых крепыша. Все, что на них было надето, это по паре шерстяных кальсон на брата. Один из них еще не закончил энергично растираться полотенцем. Оба, ничуть не удивившись, равнодушно кивнули беглецам.
Более высокий уселся на одну из лавок, стоящих напротив костюмов, поманил Ринсвинда рукой и сказал:
-- ?Туш yur еtl hш sooten gеtrunen?
Это было очень некстати. Хоть Ринсвинд и считал себя экспертом по языкам западных секторов Диска, к нему впервые в жизни обратились по-крульски, и он не понял ни единого слова. Двацветок тоже, но это не помешало ему выступить вперед и набрать в легкие воздуха.
Скорость света, проходящего через магическую ауру, подобную той, которая окружает Диск, довольно низка, ненамного выше скорости звука в менее тонко настроенных вселенных. Однако свет по-прежнему оставался самым быстрым из того, что встречалось в округе, за исключением -- в моменты, схожие с этим, -- Ринсвиндова ума.
Волшебник в один миг понял, что Двацветок собирается испробовать на деле свою особую разновидность лингвистики. А стало быть, он начнет громко и медленно вещать на родном языке.
Локоть Ринсвинда дернулся назад и заехал Двацветку под ложечку. Когда задохнувшийся турист поднял полные боли и изумления глаза, Ринсвинд поймал его взгляд, вытащил изо рта воображаемый язык и отрезал воображаемыми ножницами.
Второй рептилеонавт -- так называлась профессия этих людей, которым суждено было вскоре отправиться к Великому А'Туину, -- оторвался от заваленного картами стола и озадаченно посмотрел на происходящее. Его широкий героический лоб сморщился от затрачиваемых на речь усилий:
-- ?Hшr yu latruin nшr u?
Ринсвинд улыбнулся, кивнул и подтолкнул Двацветка в его сторону. И мысленно вздохнул от облегчения, увидев, что турист внезапно заинтересовался лежащим на столе большим латунным телескопом.
-- !Sooten u! -- скомандовал сидящий рептилеонавт.
Ринсвинд кивнул, улыбнулся и, сняв с полки один из больших шлемов, со всей силы опустил его на голову крульца. Тот тихо крякнул и упал.
Второй рептилеонавт успел сделать всего один шаг, прежде чем Двацветок непрофессионально, зато эффектно врезал ему по макушке телескопом. Рептилеонавт свалился поверх своего коллеги.
Возвышающиеся над побоищем Ринсвинд и Двацветок посмотрели друг на друга.
-- Хорошо, хорошо! -- рявкнул Ринсвинд. Он ясно сознавал, что проиграл некий поединок, хотя, какой именно, пока не совсем понял. -- Можешь ничего не говорить. Там, снаружи, кто-то ждет, что через пару минут эти типы выйдут отсюда в костюмах. Полагаю, они приняли нас за рабов.
Помоги мне спрятать их за занавесками, а потом, потом...
-- Мы наденем костюмы, -- сказал Двацветок, поднимая второй шлем.
-- Точно, -- согласился Ринсвинд. -- Знаешь, как только я увидел эти костюмы, сразу понял: все закончится именно тем, что я буду носить один из них. Не спрашивай, откуда я об этом узнал. Просто это чуть ли не самое худшее, что могло с нами случиться.
-- Ты сам говорил, что нам некуда бежать, -- огрызнулся Двацветок. Его голос заглушала верхняя половина костюма, который Двацветок упорно натягивал через голову. -- Все, что угодно, лишь бы не быть принесенным в жертву.
-- Как только у нас появится шанс, мы сделаем ноги, -- предупредил Ринсвинд. -- Не заблуждайся на этот счет.
Он с яростью сунул руку в рукав костюма и треснулся лбом о шлем. На мгновение ему пришло в голову, что кто-то наверху наверняка за ним присматривает.
-- Огромное спасибо, -- горько поблагодарил он своего ангела-хранителя.

На самом краю города и страны Крулл располагался огромный полукруглый амфитеатр, вмещающий несколько десятков тысяч человек. Одной стороной полукруглая сфера весьма элегантно открывалась в облачное море, которое, бурля, поднималось над лежащим далеко внизу Краепадом. Сейчас все места в амфитеатре были заняты, и толпа начинала проявлять нетерпение. Она собралась здесь, чтобы посмотреть на двойное жертвоприношение и запуск огромного бронзового пространственного корабля. Ни то ни другое пока не осуществилось.
Архиастроном подозвал к себе главного распорядителя запуска.
-- Ну? -- сказал он, вкладывая в междометие целый словарь гнева и угрозы. Главный распорядитель побледнел.
-- Никаких новостей, господин, -- ответил он и со срывающейся оживленностью добавил: -- Но Твоему Светлейшеству будет приятно услышать, что Гархартра пришел в себя.
-- Об этом он еще успеет пожалеть, -- заметил архиастроном.
-- Да, господин.
-- Сколько времени у нас осталось?
Распорядитель запуска взглянул на быстро поднимающееся солнце.
-- Тридцать минут, Твое Светлейшество. После этого Крулл начнет удаляться от хвоста Великого А'Туина, а тогда "Могучий Вояжер" свалится прямиком в межчерепаший пролив. Я уже установил всю автоматику, так что...
-- Ладно, ладно, -- перебил архиастроном, взмахом руки отсылая его прочь. -- Запуск должен состояться. Да, и не спускайте глаз с гавани. Когда этих несчастных поймают, я собственноручно предам их казни и сделаю это с огромным удовольствием.
-- Да, господин. Э-э...
Архиастроном нахмурился.
-- Ты что-то еще хочешь сказать, раб?
Распорядитель запуска сглотнул. С ним поступили очень нечестно, он был скорее магом-практиком, нежели дипломатом. Как раз поэтому кое-кто из мудрых голов позаботился о том, чтобы сообщение передал именно он.
-- Из моря вышло чудовище, и сейчас оно нападает на корабли в гавани. Оттуда только что прибыл гонец.
-- Большое чудовище? -- уточнил архиастроном.
-- Не особенно, хотя говорят, оно исключительно злобное, господин.
Правитель Крулла и Окружносети какое-то мгновение осмысливал эту новость, после чего пожал плечами.
-- В море полно чудовищ, -- сказал он. -- Это одна из его главных характеристик. Пусть с чудовищем расправятся поскорее. И... главный распорядитель?
-- Господин?
-- Если мне и дальше будут досаждать, вспомни, что в жертву должны принести двух человек. Но на меня может нахлынуть прилив щедрости, и я увеличу это число.
-- Да, господин.
Не помня себя от облегчения, главный распорядитель поспешно ретировался. Ему удалось живым и невредимым убраться с глаз властелина.
"Могучий Вояжер", уже не безликая бронзовая оболочка, высвобожденная из разбитой формы несколько дней назад, но корабль, покоился на своем ложе на вершине деревянной башни, выстроенной в центре арены. Уложенные перед ним рельсы сбегали к Краю и на протяжении последних нескольких ярдов круто загибались вверх.
Покойный Дактилос Златоглаз, который создал не только "Могучий Вояжер", но и пусковой ствол, утверждал, что последний штрих введен лишь для того, чтобы гарантировать, что корабль в начале своего долгого погружения не налетит на какие-нибудь скалы. Возможно, это было простым совпадением, но благодаря изгибу колеи он должен был подпрыгнуть, как лосось, и театрально засверкать, прежде чем исчезнуть в облачном море.
На краю арены затрубили фанфары. Под бурные аплодисменты толпы на поле вышел почетный караул рептилионавтов. Потом на свет выступили сами герои, облаченные в белые костюмы.
До архиастронома сразу дошло, что здесь что-то не так. К примеру, герои всегда шествуют определенным шагом. И не ковыляют, а один из рептилионавтов абсолютно нагло ковылял.
Рев собравшихся жителей Крулла оглушал. Пока мужественные исследователи и их охрана пересекали огромное поле, пробираясь между бесчисленными алтарями, установленными для того, чтобы всевозможные волшебники и жрецы действующих в Крулле сект обеспечили успех запуска, архиастроном хмурился. К тому времени как процессия достигла середины арены, его мозг пришел к некоему заключению. В тот момент, когда рептилионавты остановились у подножия ведущей к кораблю лестницы -- и не чувствовалось ли в поведении героев нечто большее, чем намек на неохоту? -- архиастроном уже стоял на ногах, выкрикивая какие-то слова, которые затерялись в реве толпы. Одну руку он выбросил вверх и откинул назад, драматически растопырив пальцы в традиционном для произнесения заклинаний жесте. Любой прохожий, умеющий читать по губам и знакомый со стандартными магическими текстами, легко распознал бы начальные слова Плавучего Проклятия Весткейка и предусмотрительно поторопился убраться подальше.
Тем не менее заключительные руны остались непроизнесенными. Архиастроном в изумлении обернулся на шум суматохи, поднявшейся вокруг ведущей на арену огромной арки. Стражники выбегали на свет и, бросая по пути

Предыдущая страница 33 Следущая страница


Цвет волшебства 34

оружие, рассыпались среди алтарей или перемахивали через парапет на трибуны.
Следом показалось нечто, и окружающая вход толпа разом прекратила свои хриплые приветственные выкрики, начав молчаливо и решительно толкаться, чтобы вовремя удрать с дороги твари.
"Тварью" оказалась приземистая, округлая куча водорослей. Передвигалась она медленно, но со зловещей целеустремленностью. Одному из стражников удалось преодолеть ужас, встать у нее на пути и метнуть копье, которое вонзилось прямо в центр водорослей. Толпа ликующе взревела, -- но потом, после того как куча рванулась вперед и погребла беднягу под собой, погрузилась в убийственное молчание.
Архиастроном резким взмахом руки отослал прочь незавершенную формулу знаменитого Проклятия Весткейка и быстро протараторил слова одного из самых могущественных заклинаний в своем репертуаре -- Загадки Потустороннего Сгорания.
Окутанными змеящимся октариновым пламенем пальцами он сформировал в воздухе сложную руну и швырнул ее, посвистывающую и волочащую за собой хвост синеватого дыма, в сторону кучи.
Раздался приличной силы взрыв, и в ясное утреннее небо, рассыпая по пути хлопья сгоревших водорослей, ударила струя пламени. На несколько минут монстра закрыло облако дыма и пара, а когда оно рассеялось, от кучи не осталось и следа.
На каменных плитах виднелся большой выжженный круг, внутри которого еще дымились несколько комков ламинарий и саргассов.
А в центре круга стоял самый обыкновенный, хотя и несколько великоватый, деревянный сундук. На нем не было ни подпалинки. На дальнем конце арены кто-то захохотал, но хохот резко оборвался, когда сундук поднялся на дюжинах чего-то, что могло быть только ногами, и повернулся, чтобы встретиться с архиастрономом лицом к лицу. У обыкновенных, хотя и несколько великоватых, деревянных сундуков не бывает лица, которым можно встретить кого-нибудь к лицу, но данный экземпляр совершенно определенно пересекся с архиастрономом взглядом. Поняв это, архиастроном, к вящему ужасу, осознал еще и то, что заурядная на вид коробка неописуемым образом умудряется прищуриваться.
Когда Сундук решительно двинулся в его сторону, архиастроном вздрогнул.
-- Маги!!! -- завопил он. -- Где мои маги?!!
Из-за алтарей и из-под скамеек начали выглядывать бледные лица. Один из магов, посмелее остальных, заметив выражение лица архиастронома, боязливо поднял руку и попробовал послать наспех сотворенное заклинание. Оно, шипя, понеслось к сундуку и врезалось в него, осыпав все вокруг дождем белых искр.
Это послужило сигналом для остальных магов, чародеев и заклинателей Крулла. Они резко повскакивали на ноги и, сопровождаемые полным ужаса взглядом своего хозяина, принялись метать в Сундук первые попавшиеся заклинания, которые приходили в их отчаявшиеся головы. В воздухе извивались и посвистывали чары.
Вскоре Сундук снова исчез из виду в разрастающемся облаке магических частиц, которое клубилось и колыхалось, принимая искаженные, вселяющие тревогу формы. В эту кашу со свистом устремлялось одно заклинание за другим. Из бурлящей массы, занимающей то место, где раньше стоял ящик, вырывалось яркое пламя и молнии всех восьми цветов.
Ни разу со времен Магических войн такое количество магии не концентрировалось на одном маленьком пятачке. Даже воздух дрожал и искрился. Заклинания рикошетом отлетали друг от друга, порождая недолговечные неуправляемые чары, чей краткий период полураспада был до жути странным и не поддавался никакому контролю. Камни под ходящей ходуном массой начали вздуваться и трескаться. Один из них превратился в нечто такое, что лучше не описывать, и ускользнул в какое-то унылое, безотрадное измерение. Начали проявляться и другие побочные эффекты. Из центра бури вылетел град маленьких свинцовых кубиков, раскатившихся по вздрагивающему и опадающему полю. Зловещие фигуры что-то невнятно бормотали и делали непристойные зазывные жесты. В воздухе возникали четырехсторонние треугольники и двухконечные круги, чтобы тут же раствориться в гудящем, свистящем столбе неуправляемой сырой магии, которая, кипя, поднималась от расплавленных каменных плит и расползалась над Круллом. Было уже неважно, что большинство магов перестали творить чары и бежали -- теперь масса питалась потоком октариновых частиц, плотность которого вблизи от Края Диска всегда была наивысшей. По мере того как все доступное в округе волшебство втягивалось в облако, которое достигло в высоту уже четверти мили и расплывалось жутчайшими языками, повсюду на острове прекращалась магическая активность. Гидрофобы, вопя, сваливались вместе с линзами-флайерами в море, магические зелья превращались в грязную воду, волшебные мечи плавились и начинали капать из ножен.
Облако под яростным напором бушующей вокруг бури засверкало, как зеркало. Однако это не помешало массе неспешным, размеренным шагом направиться в сторону архиастронома.

Из своего укрытия за пусковой башней "Могучего Вояжера" Ринсвинд и Двацветок с благоговейным ужасом наблюдали за происходящим. Почетный караул давным-давно исчез, оставив после себя валяющееся на земле оружие.
-- Ну что ж, -- вздохнул наконец Двацветок. -- Вот и конец Сундуку.
Он вздохнул еще раз.
-- Как бы не так, -- отозвался Ринсвинд. -- Груша разумная абсолютно невосприимчива ко всем известным формам магии. Этот сундук был создан для того, чтобы следовать за тобой повсюду. То есть, если ты, умерев, попадешь в рай, в следующей жизни у тебя под рукой всегда будет пара чистых носков. Но я пока что не намереваюсь умирать, так что давай-ка сматываться.
-- Куда? -- спросил Двацветок. Ринсвинд подобрал с земли арбалет и пригоршню стрел.
-- Куда угодно, лишь бы здесь не оставаться, -- ответил он.
-- А как же Сундук?
-- Не беспокойся. Когда буря истощит всю свободную магию, эта штука сразу осядет.
По сути дела, данный процесс уже начался. Над ареной еще поднималось клубящееся облако, но теперь оно выглядело каким-то жиденьким, безобидным. На глазах у Двацветка оно стало неуверенно мерцать.
Вскоре облако превратилось в бледную тень. Посреди еле видимых языков пламени проявились очертания Сундука. Вокруг него потрескивали и вздувались быстро остывающие камни.
Двацветок негромко окликнул свой багаж. Сундук разом прекратил бесстрастное продвижение по изуродованным плитам и, такое впечатление, внимательно прислушался, после чего, в замысловатом порядке перебирая маленькими ножками, развернулся и направился в сторону "Могучего Вояжера". Ринсвинд следил за ним кислым взглядом. Сундук славился необузданным характером, полным отсутствием мозгов и человекоубийственным отношением ко всему, что представляло опасность для его хозяина. К тому же волшебник не был до конца уверен, что изнутри Сундук занимает ту же пространственно-временную ячейку, что и снаружи.
-- Ни царапинки, -- жизнерадостно констатировал Двацветок, когда его собственность опустилась рядом с ним. Он открыл крышку.
-- Нашел время менять белье! -- зарычал Ринсвинд. -- Через минуту стражники и жрецы вернутся сюда. И знаешь что я тебе скажу, приятель? Они будут в очень дурном расположении духа!
-- Вода, -- бормотал Двацветок. -- Сундук полон воды!
Ринсвинд заглянул через его плечо. Ни одежды, ни мешочков с деньгами, ни каких-либо иных пожитков маленького туриста. Весь Сундук был полон воды.
Неизвестно откуда взявшаяся волна перехлестнула через край и разбилась о каменные плиты, но вместо того чтобы расплыться, начала принимать форму ступни. По мере того как из Сундука продолжала выливаться вода, появилась еще одна ступня и нижняя часть пары ног. Вскоре перед друзьями, изумленно моргая, предстал морской тролль Тефис.
-- Понятно, -- сказал он наконец. -- Опять вы. Полагаю, мне не следует удивляться.
Он оглянулся вокруг, не обращая внимания на их вытянувшиеся лица.
-- Я мирно сидел на пороге своей хижины и смотрел на закат, когда из воды с ревом вылетела эта штуковина и проглотила меня, -- объяснил он. -- Мне это показалось довольно странным. Где я оказался?
-- В Крулле, -- ответил Ринсвинд и пристально уставился на захлопнувшийся Сундук, который умудрялся производить впечатление очень довольной личности.
Людей он глотал частенько, но каждый раз, когда открывался заново, внутри не оказывалось ничего, кроме Двацветкова белья. Ринсвинд свирепо рванул крышку. Внутри не оказалось ничего, кроме Двацветкова белья, причем абсолютно сухого.
-- Ну-ну, -- сказал Тефис и поднял глаза. -- Эй! А не тот ли это корабль, который собирались спустить за Край? Тот? Это наверняка он!
Сквозь грудь тролля, пустив легкую зыбь, со свистом пролетела стрела, но Тефис, похоже, ничего не заметил. Зато Ринсвинд заметил. На краю арены стали появляться солдаты. Еще несколько солдат высунулось из входных арок.
Другая стрела отскочила от башни за спиной Двацветка. На таком расстоянии стрелы не могут причинить вред, но...
-- Быстро! -- крикнул Двацветок. -- В корабль! Они не посмеют стрелять в него!
-- Я знал, что ты это предложишь, -- простонал Ринсвинд. -- Я ведь знал это!
Он нацелился лягнуть Сундук. Тот отступил и угрожающе приоткрыл крышку.
Прилетевшее с неба копье, трепеща, вонзилось в дерево рядом с ухом волшебника. Он коротко вскрикнул и торопливо полез по лестнице следом за остальными.
Они выбрались на узкую дорожку, ведущую вдоль гребня "Могучего Вояжера". Вокруг свистели стрелы. Двацветок возбужденно трусил впереди.
В центре корабля находился большой круглый бронзовый люк с задвижками по краю. Тролль с туристом опустились на колени и принялись за работу.
В сердце "Могучего Вояжера" уже несколько часов сыпался в чашу мелкий песок. И вот чаша заполнилась ровно настолько, чтобы опрокинуться и потревожить тщательно уравновешенный груз. Груз качнулся в сторону, вытаскивая шпильку из замысловатого маленького механизма. Начала двигаться цепь. Послышался щелчок...
-- Что это такое? -- встревоженно спросил Ринсвинд. Он опустил глаза и...

Град стрел прекратился. Собравшиеся вокруг солдаты и жрецы застыли, напряженно глядя на корабль. Невысокий озабоченный человечек протолкался сквозь толпу и принялся что-то кричать.
-- В чем дело? -- спросил Двацветок, который был занят отвинчиванием барашка.
-- Мне показалось, я что-то услышал, -- пояснил Ринсвинд. -- Послушайте, если нас не отпустят, мы пригрозим, что повредим корабль. Отличный план. Мы ведь так и сделаем, да? И не будем дергать ни за какие рукоятки.
-- Ага, -- неопределенно отозвался Двацветок и, подавшись назад, добавил: -- Ну все, теперь он должен открыться.
По ведущей на корабль лестнице поднимались несколько мускулистых людей. Ринсвинд распознал среди них двоих рептилеонавтов. В руках они сжимали мечи.
-- Я... -- начал было он.
Корабль накренился и с бесконечной медлительностью заскользил по рельсам.
В эту секунду черного ужаса Ринсвинд увидел, что Двацветку и троллю удалось поднять крышку люка. Взгляду открылась металлическая лестница, ведущая в расположенную внизу кабину. Тролль исчез.
-- Надо немедленно слезать отсюда, -- прошептал Ринсвинд.
Двацветок посмотрел на него с безумной усмешкой.
-- Звезды, -- сказал турист. -- Миры. Чертово небо буквально набито мирами. Планетами, которые никто никогда не увидит. Никто, кроме меня.
Он шагнул в люк.
-- Ты абсолютно чокнулся, -- прохрипел Ринсвинд, пытаясь удержать равновесие на разгоняющемся корабле.
Обернувшись, он заметил, как один из рептилеонавтов попытался перепрыгнуть расстояние, отделяющее "Могучий Вояжер" от башни, но приземлился на выпуклом боку корабля, отчаянно заскреб руками и с криком свалился вниз.
"Вояжер" постепенно набирал скорость. Ринсвинд перевел взгляд на освещенное солнцем облачное море и невозможную Краедугу, которая парила, как недоступный соблазн. Парила по другую сторону Краепада и манила к себе дураков, подбивая их заходить слишком далеко...
Еще Ринсвинд увидел группу людей, которые отчаянно карабкались по нижнему склону пусковой рампы, затаскивая на колею огромное бревно в безумной попытке сбросить корабль с рельсов, прежде чем он исчезнет за Краем. Колеса врезались в дерево, но корабль лишь слегка покачнулся. Двацветок сорвался с лестницы и упал в кабину. Захлопнулась крышка люка с наводящим ужас стуком ничтожных маленьких задвижек, щелчком вставших на свое место. Ринсвинд нырнул вперед и начал, скуля, царапать их ногтями.
Расстояние, отделяющее корабль от облачного моря, быстро сокращалось.

Предыдущая страница 34 Следущая страница


35 Терри Пратчетт

Край и скалистый периметр арены стремительно, пугающе надвигались.
Ринсвинд поднялся на ноги. Теперь ему оставалось только одно, и он это сделал. Он слепо запаниковал -- как раз в тот момент, когда катки, на которых двигался "Вояжер", влетели на упоминавшийся выше небольшой подъем и швырнули сверкающий, как лосось, корабль в небо, за Край.
Несколькими секундами позже послышался громоподобный топот маленьких пяток. Не переставая работать ножками, Сундук решительно сиганул с Края света и ухнул во вселенную.

Конец.
Ринсвинд очнулся и вздрогнул. Похоже, он промерз до самых костей.
Значит, вот оно как бывает, подумал он. Умерев, ты попадаешь в сырое, леденящее, затянутое туманом место. То есть в Гадес, где скорбные души Усопших вечно бродят по печальным болотам и призрачные огоньки прерывисто мерцают в окружающей... минуточку...
Неужели в Гадесе и в самом деле так неуютно? А Ринсвинду было очень неуютно. У него ныла спина, в которую впился какой-то сук, болели разодранные сучками руки и ноги, а судя по тому, как себя чувствовала голова, она совсем недавно ударилась обо что-то твердое. Если это действительно Гадес, то житье здесь, должно быть, адское... минуточку...
Дерево... Он сосредоточился на всплывшем в мозгу слове -- настоящее достижение, если учитывать звон в ушах и мелькающие перед глазами огоньки. Дерево. Такая деревянная штуковина. Точно. Ветки, прутья и все прочее. И застрявший в ветвях Ринсвинд. Дерево. Пропитавшееся влагой. Вокруг -- холодное белое облако. А вот это странно.
Он был жив-живехонек и лежал, покрытый синяками, в небольшом терновом кусте, который рос в расщелине утеса, выступающего из пенисто-белой стены Краепада. Осознание этого факта ударило его подобно ледяному молоту. Он вздрогнул. Куст предупреждающе хрустнул.
Что-то голубое и смазанное пронеслось мимо Ринсвинда, ненадолго окунулось в грохочущие струи, выпорхнуло обратно и уселось на веточку рядом с его головой. Небольшая птичка с хохолком из синих и зеленых перьев проглотила маленькую серебристую рыбку, которую выхватила из Краепада, и принялась с любопытством разглядывать волшебника.
Ринсвинд заметил, что вокруг летает множество таких птичек.
Они зависали в воздухе, стрелой бросались из стороны в сторону и легко скользили над поверхностью воды. То и дело одна из них поднимала фонтанчик пены, похищая у водопада очередной обреченный кусочек. Несколько птиц сидело на ветвях. Они сверкали всеми цветами радуги, как драгоценные камни. Ринсвинд был очарован.
По сути дела, он был первым человеком, встретившимся с краеловками, крохотными существами, которые давным-давно выработали образ жизни, уникальный даже для Плоского мира. Задолго до того, как крульцы построили Окружносеть, краеловки изобрели свой собственный метод патрулирования Края света в поисках поживы.
Присутствие Ринсвинда их ничуть не обеспокоило. На одно короткое, но леденящее мгновение он представил себе, что проведет остаток жизни на этом кусте, питаясь сырыми птицами и той рыбой, которую сумеет выхватить из клювов краеловок, когда пташки будут проноситься мимо.
Куст еще раз хрустнул. Ринсвинд заскулил, обнаружив, что сползает вниз. Однако он успел-таки ухватиться за ветку. Только рано или поздно он заснет, руки его разожмутся и...
Окружающий мир слегка заметно изменился, небо приобрело едва заметный пурпурный оттенок. В воздухе рядом с кустом стояла высокая, облаченная в черный плащ фигура. В одной руке она держала косу, а ее лицо было скрыто в темных глубинах капюшона.
-- Я ПРИШЕЛ ЗА ТОБОЙ, -- произнес невидимый рот голосом, тяжелым, как сердцебиение кита.
Куст снова затрещал, и об Ринсвиндов шлем ударился камушек -- это один из корней выскочил из скалы.
Смерть лично являлся за душами волшебников.
-- А от чего мне суждено умереть? -- спросил Ринсвинд.
Высокая фигура явно растерялась.
-- ЧТО-ЧТО? -- переспросила она.
-- Ну я ничего себе не сломал и не утонул, так от чего же я умру? Нельзя умереть просто от Смерти. Должна быть какая-то причина, -- объяснил Ринсвинд.
К своему крайнему изумлению, он уже не чувствовал ужаса. Чуть ли не впервые в жизни он никого не боялся. Жаль, что это ощущение долго не продлится.
Смерть наконец пришел к некоему заключению.
-- ТЫ МОЖЕШЬ УМЕРЕТЬ ОТ СТРАХА, -- проговорил капюшон. В голосе все еще звучали кладбищенские нотки, но теперь он неуверенно подрагивал.
-- Не выйдет, -- самодовольно заявил Ринсвинд.
-- ПРИЧИНА ВОВСЕ НЕ ОБЯЗАТЕЛЬНА, -- добавил Смерть. -- Я МОГУ ВЗЯТЬ И ПРИКОНЧИТЬ ТЕБЯ.
-- Эй, этого ты сделать не сможешь! Это же будет чистой воды убийство!
Фигура вздохнула и стянула с головы капюшон. Вместо ожидаемого ухмыляющегося черепа Ринсвинд обнаружил перед собой бледное и слегка прозрачное лицо расстроенного второразрядного демона.
-- Похоже, я здорово напортачил, -- устало сказал лже-Смерть.
-- Ты не Смерть! Кто ты? -- вскричал Ринсвинд.
-- Золотуха.
-- Золотуха?!
-- Смерть не смог прийти, -- обреченно объяснил демон. -- В Псевдополисе сейчас страшнейшая эпидемия чумы. Ему пришлось отправиться туда и бродить по улицам, так что он послал к тебе меня.
-- Никто не умирает от золотухи! У меня есть права. Я волшебник!
-- Хорошо, хорошо. Это был мой звездный час, -- сказал Золотуха, -- но взгляни на ситуацию с другой стороны. Если я ударю тебя этой косой, ты будешь таким же мертвым, как если бы это сделал Смерть. Никто ничего не узнает!
-- Я узнаю! -- огрызнулся Ринсвинд.
-- Ты будешь мертв, -- логично указал Золотуха.
-- А ну чеши отсюда, -- рявкнул волшебник.
-- Все это замечательно, -- сказал демон, перехватывая косу, -- но почему бы тебе не войти в мое положение? Это задание очень важно для меня, а твоя жизнь, как ты сам признаешь, не столь уж восхитительна. Реинкарнация наверняка тебе поможет... ой.
Он прихлопнул рот ладонью, но Ринсвинд ткнул ему в грудь дрожащим пальцем.
-- Переселение душ! -- возбужденно воскликнул он. -- Значит, то, что утверждают мистики, правда!
-- Я от всего отрекаюсь, -- раздраженно заявил Золотуха. -- Я оговорился. Ну так что, умрешь ты добровольно или нет?
-- Нет, -- отрезал Ринсвинд.
-- Как тебе будет угодно, -- сказал демон и занес косу.
Она довольно профессионально вжикнула, но Ринсвинда на кусте уже не было. Фактически он был несколькими метрами ниже, и данное расстояние быстро увеличивалось. Ветка, на которой он висел, наконец-то сломалась и послала его в путешествие по межзвездному проливу.
-- Вернись! -- завопил демон. Ринсвинд не ответил. Он парил в потоке воздуха и смотрел на облака, которые резко поредели...
И исчезли.
Под ним раскинулась Вселенная. Там плыл Великий А'Туин, исполинский, могучий, испещренный кратерами. Там кружилась малюсенькая луна Диска. Там мерцала далекая сверкающая точка, которая могла быть только "Могучим Вояжером". И там горели звезды, удивительно напоминающие толченые, рассыпанные по черному бархату бриллианты. Звезды эти манили и в конечном итоге призывали к себе самых смелых...
Все Мироздание с нетерпением ждало, пока Ринсвинд в него упадет.
И он упал.
Просто выбора у него не было.

ЦВЕТ ВОЛШЕБСТВА. 1
Пришествие восьми. 1
Притяжение черва. 1
У самого края. 1
Конец. 1

1 -- Сейчас пришла пора отметить некоторые особенности строения и космологии системы, в которую входит Диск.
На Плоском мире существует два основных направления: в сторону Пупа и в сторону Края. Но поскольку сам Диск вращается со скоростью один оборот в восемьсот дней (чтобы, как считает Рефоргул из Крулла, равномерно распределять свою тяжесть по спинам поддерживающих его толстокожих), то выделяют еще два, вторичных, направления: по вращению и против оного.
Основываясь на том, что крошечное солнышко, обращающееся вокруг Диска, движется по постоянной орбите, в то время как под ним медленно поворачивается величественный Плоский мир, нетрудно догадаться, что здесь существуют не четыре, а восемь времен года. Лето случается, когда солнце встает или садится совсем рядом с Краем, а зима -- когда светило находится в точке, удаленной от первой примерно на девяносто градусов по окружности.
Таким образом, в землях, расположенных у Круглого моря, год начинается в свячельник, затем следует весна-прима, за которой наступает лето. Перевалив через свою середину (День Мелких Богов), лето перетекает в осень-приму, и вскоре все празднуют Новый полугод (Страшдество). Зима-секундус, известная также как Наматывающая (поскольку солнце в это время поднимается по направлению вращения), сменяется весной-секундус, на пятки которой наступает лето-номер-два. Точка, отмечающая три четверти года, приходится на ночь Всех Пустых -- согласно легенде, в эту ночь, единственный раз в году, все ведьмы и колдуны остаются в своих постелях. Но вот уже с деревьев облетают листья, по ночам землю схватывает морозец -- то грядет Разматывающая Зима, в сердцевине которой заледеневшей драгоценностью приютился новый свячельник.
Поскольку Пуп Плоского мира не избалован вниманием солнца, тамошние земли покрыты вечной мерзлотой. А вот Край, напротив, -- область солнечных островов и благодатных дней.
Неделя на Диске состоит из восьми дней, а спектр -- из восьми цветов. На Плоском мире число восемь заключает в себе очень могущественную магию -- ни один волшебник никогда, ни в коем случае не должен произносить это число вслух.
Почему все вышеописанное происходит так, а не иначе, не совсем ясно; тем не менее это хоть отчасти объясняет тот факт, что богов на Плоском мире не столько почитают, сколько проклинают. (Прим. авт.)

Предыдущая страница 35


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Терри Пратчетт

Цвет волшебства

Цикл: "Плоский Мир"

Читать книгу

Анонс

Ринсвинд – самый неумелый волшебник на свете. Его девиз: `Я бегу, следовательно, существую`. Его спутники: Двацветок (турист, специализирующийся на неприятных, опасных для жизни окружающих ситуациях) и Сундук (багаж, посвятивший себя пожиранию всего, что движется). Его враги: Двацветок, Сундук, Смерть, боги, тролли и так далее (в общем, все, от чего следует удирать со всех ног). Ну а место действия: Плоский мир, с края которого, между прочим, очень легко упасть.

Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru