Терри Пратчетт - Безумная звезда

1 Терри Пратчетт

Солнце поднималось медленно, словно не было уверено в том, что это стоит таких усилий.
Над Диском занимался еще один день. Разгорался он очень неторопливо, и вот почему.
Когда свет встречается с сильным магическим полем, он тут же теряет всякое представление о спешке и мгновенно замедляет скорость. А на Диске магия до неприличия сильна, из чего следует, что мягкий желтый утренний свет скользил по спящему пейзажу, будто прикосновение нежного любовника или, как выразились бы некоторые, словно золотистый сироп. Периодически он притормаживал, чтобы заполнить долины. Скапливался у горных хребтов. Достигнув Кори Челести, десятимильного шпиля из серого камня и зеленого льда, отмечающего Пуп Диска и служащего домом местным богам, свет начал громоздиться ввысь. И наконец, обрушился гигантским, ленивым, бесшумным, как бархат, цунами на расстилающийся дальше темный ландшафт.
Подобного зрелища не увидишь больше нигде.
И это естественно, ведь другие миры не передвигаются по звездной бесконечности на спинах четырех исполинских слонов, которые стоят на панцире гигантской черепахи. Звали Ее -- или, согласно другой школе философской мысли, Его -- Великий А'Туин. Она -- или, может статься, Он -- не сыграет в последующих событиях важной роли, но для понимания Диска жизненно важно знать, что Она -- или Он -- находится там, внизу, под залежами руд, морским илом и фальшивыми ископаемыми костями, положенными туда Создателем, которому делать больше нечего, кроме как сбивать с толку археологов и внушать им дурацкие теории.
Звездная черепаха Великий А'Туин, чей панцирь покрыт коркой замерзшего метана, изрыт метеоритными кратерами и отшлифован астероидной пылью. Великий А'Туин, чьи глаза похожи на древние моря, а мозг размером с континент, по которому скользят маленькие сверкающие ледники-мысли. Великий А'Туин, обладатель огромных, медлительных ласт и отполированного звездами щитка, медленно, с трудом плывущий сквозь галактическую ночь и несущий на себе всю тяжесть Диска. Огромный, как миры. Древний, как Время. Безропотный, как булыжник.
Ну вообще-то, тут философы заблуждаются. На самом деле Великий А'Туин оттягивается на полную катушку.
Великий А'Туин -- это единственное существо во вселенной, которое абсолютно точно знает, куда оно направляется.
Конечно, философы уже много лет спорят о том, куда может направляться Великий А'Туин, и часто выказывают обеспокоенность тем, что они никогда этого не узнают.
Но им суждено узнать это месяца через два. И вот тогда они попрыгают...
Тех философов, у кого фантазия была побогаче, волновал несколько иной вопрос: каков все-таки пол Великого А'Туина? Они затратили немало времени и трудов, пытаясь разрешить эту загадку раз и навсегда.
И вот сейчас, по мере того, как огромный темный силуэт проплывает мимо, подобно бесконечной расческе из черепашьего панциря, мы можем наблюдать результаты последних деяний этих философов.
То, что кувыркаясь проносится рядом, -- это вышедшая из-под контроля бронзовая оболочка "Могучего Вояжера", этакого космического корабля эпохи неолита, построенного и вытолкнутого в пространство жрецами-астрономами Крулла. Это королевство очень удобно расположилось на самом Краю мира и недавно доказало, что такая штука, как свободный запуск, действительно существует.
Внутри корабля находится Двацветок, первый турист Плоского мира. Недавно он провел несколько месяцев, путешествуя по Диску, а теперь стремительно покидает его по причинам, которые довольно-таки запутанны, но имеют некоторое отношение к попытке бегства из Крулла.
Эта попытка удалась на тысячу процентов.
Однако, несмотря на то, что Двацветок вполне может стать первым и последним туристом Диска, он, тем не менее, вовсю наслаждается открывающимся видом.
Следом за ним, поотстав мили на две, падает волшебник Ринсвинд, облаченный в то, что на Диске считается скафандром. Скафандр этот чем-то напоминает водолазный костюм, созданный людьми, которые никогда не видели моря. Шесть месяцев назад Ринсвинд был совершенно обычным неудавшимся волшебником. Потом он встретил Двацветка, за совершенно возмутительную сумму денег стал его гидом, и с тех пор жизнь Ринсвинда круто изменилась. Он подвергался обстрелам, запугиваниям, преследованиям, висел, не надеясь на спасение, над всякими пропастями и -- как, например, сейчас -- падал с огромной высоты.
У него нет времени любоваться видами, потому что перед его глазами бесконечной вереницей проносится прошлая жизнь, которая заслоняет весь обзор. Он постепенно начинает понимать, почему, надев скафандр, так важно не забыть прихватить с собой шлем.
Много можно было бы добавить, чтобы объяснить, почему эта парочка покидает свой мир и почему Двацветков Сундук, который в последний раз видели прыгнувшим вслед за хозяином, -- это не совсем обычный предмет багажа. Однако подобные вопросы требуют времени, которое не стоит на них тратить. К примеру, однажды на одной вечеринке знаменитого философа Лай Тинь Видля спросили: "Почему вы здесь?" Ответ занял три года.
Что гораздо более важно, так это события, происходящие наверху, высоко над А'Туином, слонами и быстро теряющим кислород волшебником. Самая ткань пространства и времени вот-вот будет пропущена через мясорубку.

Воздух был характерно маслянистым на ощупь и едким. Здесь царила магия и дымили свечи из черного воска, о точном происхождении которого мудрый человек не стал бы расспрашивать.
В этой комнатке, расположенной глубоко в подвалах Незримого Университета, ведущего магического учебного заведения Плоского мира, присутствовало нечто очень странное. Прежде всего, у нее было слишком много измерений, не то чтобы видимых, но бродящих где-то рядом, вне поля зрения. Стены были покрыты оккультными символами, а большую часть пола занимала Восьмикратная Печать Застоя. Эта печать, по общепризнанному в магических кругах мнению, обладала поразительной сдерживающей силой, которой мог похвастаться лишь летящий прямо в цель кирпич.
Единственной мебелью в комнате была кафедра из темного дерева, вырезанная в форме птицы, -- ладно, ладно, если честно, в форме некоего крылатого существа, к которому, впрочем, лучше не присматриваться. На этой кафедре, обмотанная тяжелой цепью с замками, лежала книга.
Большая, но не особенно внушительная книга. У других книг в университетских библиотеках имеются переплеты, инкрустированные редкими каменьями и восхитительным деревом или обтянутые драконьей шкурой. Этот фолиант был переплетен в довольно потрепанную кожу. С виду он походил на те книги, которые описываются в библиотечных каталогах, как "слегка потрепанные", хотя честнее было бы признать, что его не только "трепали", но грызли, кусали и, возможно, драли когтями.
Металлические застежки удерживали его в закрытом положении. Особенной красотой они похвастаться не могли, зато отличались прочностью -- как и цепь, которая не столько прикрепляла фолиант к кафедре, сколько ограничивала его свободу.
Выглядели застежки так, словно были сработаны человеком, преследовавшим конкретную цель и посвятившим большую часть жизни изготовлению сбруй для слонов.
Воздух сгустился и пошел клубами. Страницы книги начали совершенно жутко, нарочито неспешно потрескивать, и из них выплеснулся наружу голубой свет. Тишина охватила комнату, словно медленно сжимающийся кулак.
Полдюжины облаченных в ночные рубашки волшебников по очереди заглядывали внутрь комнатки сквозь небольшую решетку в двери. Поспишь тут, когда вокруг творится такое, -- аккумулирующаяся сырая магия волной захлестнула Университет.
-- Так, -- раздался чей-то голос. -- Что происходит? И почему не послали за мной?
Гальдер Ветровоск, Верховно-Великий Заклинатель Серебряной Звезды, Имперский Лорд Священного Посоха, Индивидуальнейший Восьмого Уровня и 304-й Канцлер Незримого Университета, даже в алой ночной рубашке с вышитыми вручную мистическими рунами, даже в длинном колпаке с помпоном на конце, даже с подсвечником в стиле "Спи-моя-детка" в руке представлял собой весьма внушительное зрелище. Ему совсем немножко не хватало, чтобы выглядеть импозантным даже в мохнатых шлепанцах в виде зайчиков.
К нему повернулись шесть перепуганных лиц.
-- Э-э, но за тобой посылали, господин, -- сказал один из волшебников ниже рангом и услужливо добавил: -- Именно поэтому ты здесь.
-- Я имею в виду, почему за мной не послали раньше? -- рявкнул Гальдер, проталкиваясь к решетке.
-- Э-э, раньше чего, господин? -- удивился волшебник.
Гальдер свирепо посмотрел на него и отважился бросить быстрый взгляд сквозь решетку.
Воздух в комнате искрился от крошечных вспышек -- это частички пыли воспламенялись в потоке сырой магии. Печать Застоя начинала пузыриться и закручиваться по краям.
Кстати, книга, о которой идет речь, называлась Октаво. И надо отметить, что это была необыкновенная книга.
Существует множество знаменитых трудов в области магии. Кое-кто может упомянуть Некротеликомникон, страницы которого сделаны из древней кожи ящериц; некоторые могут указать на Книгу Выхода В Свет Около Одиннадцати, написанную таинственной и довольно ленивой сектой лламаистов; кто-то может припомнить, что Гримуар Крутой Потехи содержит единственную во Вселенной оригинальную шутку. Но все они не более чем дешевые брошюры по сравнению с Октаво, книгой, которую Создатель Вселенной с характерной для него рассеянностью позабыл на Диске вскоре после окончания своей грандиозной работы.
Восемь заключенных на ее страницах заклинаний вели особую, таинственную, запутанную жизнь, и, согласно всеобщему мнению...
Гальдер, не отрывая взгляда от ходящей ходуном комнаты, нахмурил брови. Заклинаний, разумеется, осталось всего семь. Некий юный идиот, студент-волшебник, умудрился заглянуть в Октаво, и одно из заклинаний сразу выскочило наружу, умостившись в его голове. Никому так и не удалось разобраться, как это случилось. Как там звали этого придурка? Рислинг?
На корешке книги сверкали октариновые и пурпурные искры. От кафедры заструился тонкий завиток дыма, а тяжелые металлические застежки, удерживающие гримуар в закрытом положении, аж выгнулись под давлением изнутри.
-- Чего это Заклинания разбушевались? -- спросил один из младших волшебников.
Гальдер пожал плечами. Он и виду не показал, что происходит нечто страшное, но в глубине души он, честно говоря, перепугался. Как искушенный волшебник восьмого уровня он видел полувоображаемые силуэты, которые постоянно возникали в трепещущем воздухе и творили угодливые, зазывные жесты. Подобно тому как гроза притягивает мошкару, по-настоящему мощный заряд магии всегда привлекает к себе тварей из Хаотичных Подземельных Измерений -- мерзких Тварей (сплошь как попало слепленные органы и слюна), вечно выискивающих щели, через которые можно протиснуться в мир людей[1]. Этому надо положить конец.
-- Мне понадобится доброволец, -- твердо сказал Гальдер.
Наступила внезапная тишина. Единственный звук доносился из-за двери. Это был неприятный скрежет металла, расходящегося под неимоверным давлением.
-- Что ж, ладно, -- подытожил Гальдер. -- Тогда мне потребуются серебряные щипцы, примерно две пинты кошачьей крови, маленький хлыстик и стул...
Говорят, противоположность шума есть тишина. Это не так. Тишина -- это всего-навсего отсутствие шума. Тишина показалась бы жуткой какофонией по сравнению с внезапным мягким коллапсом бесшумности, который накрыл волшебников, словно разлетевшийся под порывом ветра одуванчик.
Из книги вырвался толстый столб брызжущего света, врезался, полыхнув пламенем, в потолок и исчез.
Гальдер, не обращая внимания на тлеющие участки своей бороды, уставился на образовавшуюся дыру и драматически ткнул в нее пальцем.
-- В верхние погреба! -- вскричал он и скачками помчался по каменным ступеням.
Остальные волшебники в хлопающих шлепанцах и развевающихся ночных рубашках ринулись за ним, спотыкаясь друг о друга в страстном желании оказаться последними.
Тем не менее, все подоспели вовремя, чтобы увидеть, как огненный шар оккультной потенциальности исчезает в потолке, проникая в вышележащую комнату.
-- Э-э, -- сказал самый младший из волшебников и указал на пол.
До того как сквозь него, яростно расшвыривая вероятностные частицы, пронеслась магия, это помещение являлось частью библиотеки. Так что было резонно предположить, что маленькие пурпурные тритоны имели нечто общее с паркетом, а ананасовый крем некогда мог быть книгами. Позже несколько волшебников клялись, что невысокий печальный орангутан, сидящий посреди этого хаоса, был подозрительно похож на главного библиотекаря. Гальдер задрал голову.
-- В кухню! -- проревел он, скользя по крему к следующему лестничному пролету.

1 Следующая страница


Безумная звезда 2

Никто так и не узнал, во что превратился огромный чугунный набор кухонной посуды, потому что он проломил стену и спасся бегством еще до того, как отряд растрепанных, дико вращающих глазами магов ворвался в двери. Шеф-повар, ответственный за приготовление овощей, был обнаружен много после; он прятался в котле для супа, невнятно бормоча маловразумительные фразы типа "Костяшки! О эти жуткие костяшки!".
Последние струйки магии, несколько замедлившие скорость, исчезали в потолке.
-- В Главный зал!
Лестница здесь была более широкой и лучше освещенной. К тому времени, как задыхающиеся, пропахшие ананасами волшебники -- те, что повыносливей, -- поднялись наверх, огненный шар уже достиг середины огромного, полного сквозняков помещения, которое именовалось Главным залом Незримого Университета, и завис. Небольшие протуберанцы время от времени пробегали по его поверхности, угрожающе потрескивая.
Волшебники курят, это общеизвестно. Скорее всего, именно этим объяснялся хор замогильного кашля и скрежещущих хрипов, раздавшийся за спиной у Гальдера. Трезво оценив ситуацию, маг стал прикидывать, а не поискать ли ему какое-нибудь укрытие. Придя к некоему решению, он заграбастал первого попавшегося студента.
-- Ну-ка, провидцев, ясновидцев, сновидцев и погруженцев сюда! -- рявкнул он. -- Пускай изучат эту штуковину!
Внутри огненного шара начал вырисовываться какой-то образ. Гальдер прикрыл глаза рукой и вгляделся в возникающие очертания. Ошибки быть не могло. Перед ним предстала вселенная.
Он был абсолютно уверен в этом, поскольку у него в кабинете стояла модель вселенной -- и кстати, согласно всеобщему мнению, модель эта была куда более впечатляющей, чем оригинал. С мелким жемчугом и серебряной филигранью Создатель явно пожадничал.
Но крошечная вселенная внутри огненного шара была неестественно... как бы это сказать... настоящей. Только цвета ей не доставало. Все сияло прозрачной, туманной белизной.
Здесь присутствовали и Великий А'Туин, и четыре слона, и сам Диск. Правда, угол был выбран неудачно, поэтому поверхность Плоского мира Гальдер не разглядел, зато он с холодной уверенностью осознал, что вселенная смоделирована абсолютно точно. После пары попыток ему все же удалось различить миниатюрную копию Кори Челести, на вершине которого жили сварливые, обладающие типично мещанскими вкусами боги, занимающие трехкомнатные квартиры во дворце из мрамора, алебастра и сплошного коврового покрытия. Мало того, сие сооружение они предпочитали называть Дунманифестин. Всех жителей Диска, претендующих на культурность, всегда здорово раздражало, что ими правят боги, которые считают музыкальный дверной звонок наивысшим достижением артистического духа.
Крошечный зародыш вселенной пришел в движение, медленно наклонился...
Гальдер попытался заорать, но его голос наотрез отказался выходить наружу.
Мягко, но с неотвратимой силой взрыва модель начала расти.
Гальдер сначала с ужасом, а потом с изумлением наблюдал за тем, как она с легкостью мысли проходит через его тело.
Он выставил руку и увидел, как сквозь его пальцы в деловитой тишине струятся бледные призраки скальных пластов.
Великий А'Туин стал больше, чем дом, и мирно исчез под полом.
Волшебники, стоящие за спиной Гальдера, по пояс утопали в морях. Его взгляд привлекла лодочка размерами с наперсток, но течение быстро унесло ее куда-то за стены.
-- На крышу! -- с трудом выговорил он, указывая дрожащим пальцем в небо.
Те волшебники, у которых еще остались извилины, чтобы думать, и воздух в легких, чтобы бегать, последовали за ним, бороздя континенты, которые беспрепятственно просачивались сквозь каменный пол.

Стояла тихая ночь, подкрашенная обещанием рассвета. Молодой месяц как раз садился. Анк-Морпорк, самый большой город в землях, лежащих у Круглого моря, спал.
Хотя это не совсем верно.
С одной стороны, те части города, которые в обычное время занимались продажей овощей, ковкой лошадей, вырезанием из нефрита небольших изысканных украшений, обменом денег и изготовлением столов, в основном спали. Если не жаловались на бессонницу. Или если не вскочили -- с кем не бывает -- посреди ночи, чтобы сходить в уборную. С другой стороны, у менее законопослушных граждан сна не было ни в одном глазу. Они, к примеру, забирались в окна, которые принадлежали вовсе не им, резали глотки, грабили друг дружку, слушали громкую музыку в дымных подвалах -- в общем и целом довольно весело проводили время. Но вот большая часть животных точно спала. Если не считать крыс. Ну и, конечно, летучих мышей. Насекомых перечислять не будем.
Дело в том, что сравнения и описания редко бывают точными. Во время пребывания Олафа Квимби II на посту патриция Анка были приняты специальные законы, которые намеревались положить конец этому безобразию и придать изложению событий хоть какую-то правдивость. В общем, если легенда сообщала, что "все говорили о доблести" некоего выдающегося героя, то каждый бард, которому дорога была жизнь, добавлял: "Все, кроме пары жителей его родной деревни, которые считали нашего героя просто треплом, и кучи прочих людишек, которые вовсе о нем не слышали".
Поэтические сравнения были строго ограничены утверждениями типа "его могучий скакун был быстр, как ветер в довольно спокойный день -- баллов, этак, трех", а всякие досужие разговоры о том, что лицо девушки позвало в дальний путь тысячу кораблей, должны были быть подкреплены доказательствами, что девушка и в самом деле смахивала на бутылку шампанского, которую, как правило, разбивают о корму.
Однако Квимби все равно кончил плохо. Он был убит одним недовольным поэтом в ходе эксперимента, проводившегося в дворцовом парке. Поэт горел желанием доказать оспариваемую справедливость поговорки "перо острее шпаги", и в его честь поговорка была дополнена словами: "только если шпага очень уж тупая".
Итак, примерно шестьдесят семь, может быть шестьдесят восемь, процентов города спало. Хотя вряд ли остальные горожане, крадущиеся куда-то по своим, в основном незаконным, делам, заметили струящийся по улицам бледный поток. Только волшебники, привыкшие видеть невидимое, наблюдали за тем, как он пенится в далеких полях.
Диск, будучи плоским, не имеет настоящего горизонта. Всякий склонный к безрассудным затеям моряк, набравшийся дурацких идей после долгого разглядывания яиц и апельсинов и отправившийся искать антиподов, быстро познавал одну простую истину: если плывущие вдалеке корабли исчезают за краем света, значит, они действительно исчезают за краем света.
Однако клубы тумана и пыль заволокли все окрестности. Гальдер поднял глаза.
Высоко над Университетом вздымалась мрачная и древняя Башня Искусства -- по слухам, самое старое сооружение на Диске, -- со своей знаменитой спиральной лестницей из восьми тысяч восьмисот восьмидесяти восьми ступеней. С обнесенной зубчатым парапетом крыши, обиталища воронов и вечно пребывающих на страже горгулий, был виден весь Диск до самого Края. Правда, на крышу эту еще нужно подняться, а маги, как известно, заправские курильщики.
-- Чтоб вас всех, -- пробормотал Гальдер. -- В конце концов, я волшебник или нет? Авиенто, тессалус! Я желаю летать! Ко мне, духи воздуха и тьмы!
Он устремил корявую длань на один из участков осыпающегося парапета. Из-под пожелтевших от никотина ногтей вырвалось октариновое пламя, которое разбилось высоко наверху об источенный временем камень.
Тот упал. Воспользовавшись разницей скоростей, Гальдер, все еще облаченный в ночную рубашку, хлопающую о костлявые лодыжки, поднялся вверх. Он взмывал все выше и выше, прорезая бледный свет словно, словно... ну ладно, словно пожилой, но очень могущественный волшебник, который возносится в небо при помощи большого пальца, со знанием дела нажимающего на чашу весов вселенной.
Гальдер приземлился среди разбросанных по крыше старых гнезд, утвердился на ногах и устремил взгляд вниз, на головокружительное зрелище рассвета Плоского мира.
В это время долгого года Круглое море находилось ближе к сумеречной стороне от Кори Челести и, по мере того как свет дня вплывал в земли, окружающие Анк-Морпорк, тень этой горы проносилась над поверхностью Диска, подобно стрелке солнечных часов Бога. А в сторону ночной стороны, соревнуясь с медлительным светом на пути к Краю мира, продвигалась линия белого тумана.
За спиной у Гальдера захрустели сухие сучки. Он обернулся и увидел Импера Траймона, заместителя главы ордена, -- единственного волшебника, который мог последовать за ним.
Гальдер решил пока что не обращать на него внимания. Он лишь покрепче вцепился в каменную балюстраду и подновил личные охранные заклинания. В профессии, которая традиционно даровала долгую жизнь, продвижение по службе было медленным, и все принимали как должное, что более молодые волшебники частенько искали повышения через белые тапочки, которые надевали на конкурентов. Кроме того, юный Траймон был крайне подозрительным типом. Он не курил, пил только кипяченую воду, и у Гальдера временами появлялось неприятное ощущение, что он умен. Траймон мало улыбался; кроме того, ему нравились цифры и организационные графики, на которых изображается куча квадратов со стрелками, тянущимися к другим квадратам. В общем, он относился к тем людям, которые правильно используют слово "персонал".
Весь видимый Диск обтянула мерцающая белая кожа, которая сидела как влитая.
Гальдер опустил взгляд на собственные ладони и увидел, что они также покрыты бледной сетью светящихся нитей, которая повторяет каждое его движение.
Этот вид чар он узнал сразу. Когда-то он и сам их использовал. Только его чары были масштабом помельче -- куда как помельче.
-- Заклинание Перемены, -- отметил Траймон. -- Весь мир меняется.
"Порядочные люди, -- мрачно подумал Гальдер, -- поставили бы в конце подобного заявления восклицательный знак".
В воздухе пронесся наилегчайший из всех чистых звуков, высокий и пронзительный, словно разбилось мышиное сердечко.
-- Что это было? -- спросил Гальдер. Траймон склонил голову набок.
-- По-моему, до диез, -- сказал он.
Гальдер ничего не ответил. Белое мерцание исчезло, и до волшебников донеслись первые звуки пробуждающегося города. Все казалось абсолютно таким же, каким было раньше. И такая катавасия была затеяна ради того, чтобы оставить все как прежде?
Волшебник рассеянно похлопал по карманам ночной рубашки и нашел то, что искал, у себя за ухом. Сунув размокший бычок в рот, он вызвал из пальцев мистический огонь и так глубоко затянулся самокруткой, что у него перед глазами замелькали маленькие синие огоньки. Пару раз кашлянул.
Он думал изо всех сил.
Он пытался припомнить, кто из богов сейчас ему должен.

Вообще-то, боги были озадачены происходящим не менее волшебников, но ничего не могли поделать. Тем более что они были заняты старой как мир враждой с Ледяными Великанами, которые когда-то замылили у них газонокосилку.
Однако косвенным виновником случившегося явился, как ни странно, Ринсвинд. Только его прошлая жизнь в картинках дошла до довольно интересного момента, когда ему исполнилось пятнадцать, как он внезапно обнаружил, что погибать и не собирается, а висит вверх ногами на сосне.
Он легко спустился вниз путем неконтролируемого падения с ветки на ветку и в конце концов приземлился, нырнув головой в кучу сосновых иголок, где и остался лежать, глотая ртом воздух и жалея, что вел себя так плохо.
Где-то здесь, подозревал он, присутствует абсолютно логичная связь. Сначала человек готовится умереть, свалившись с Края света, и вдруг оказывается висящим вверх ногами на дереве.
Как всегда в подобных случаях, в его голове всплыло Заклинание.
Все без исключения учителя Ринсвинда признавали его прирожденным волшебником -- в том же смысле, в каком рыба является прирожденным скалолазом. Наверное, его все равно выгнали бы из Незримого Университета -- он не мог запомнить ни одного заклятия, а от курения ему становилось плохо. Однако настоящую бурю последствий вызвала его глупая затея пробраться в комнату, где прикован Октаво, и открыть гримуар.
Что еще более печально, никто так и не понял, почему все замки внезапно оказались отпертыми.
Заклинание не доставляло особых хлопот. Оно просто сидело у него в голове, как старая жаба на дне пруда. Но стоило Ринсвинду подустать или хорошенько перепугаться, как оно сразу пыталось произнестись. Никто не знал, что случится, если одно из Восьми Великих Заклинаний произнесется само по себе, но все сходились во мнении, что если это таки случится, то наблюдать за зрелищем лучше из соседней вселенной.
Странные мысли для человека, который, свалившись с Края света, очутился вдруг в куче сосновых иголок... У Ринсвинда возникло ощущение, будто Заклинание тоже не желает, чтобы он погибал.
"И меня это вполне устраивает", -- подумал он, сел и посмотрел на

Предыдущая страница 2 Следущая страница


3 Терри Пратчетт

деревья.
Ринсвинд был городским волшебником. Он, конечно, слышал о том, что между отдельными видами деревьев существуют некие отличия, по которым ближайшие друзья и родственники могут их опознать. Однако доподлинно о жизни растительного мира он знал только одно: конец, на котором нет листьев, втыкается в землю. Сейчас деревьев вокруг было слишком много, и, судя по всему, сажали их как попало. А уж не подметали здесь целую вечность.
Он смутно вспомнил, что, посмотрев с какой стороны ствола растет мох, можно определить свое местонахождение. У этих деревьев мох рос где ни попадя, а еще со всех сторон торчали похожие на бородавки наросты и корявые старые ветки. Будь эти деревья людьми, они бы сидели в своих креслах-качалках и не рыпались.
Ринсвинд пнул ближайшее из них. Оно метко уронило на него желудь. Ринсвинд ойкнул.
-- Так тебе и надо, -- произнесло дерево голосом, напоминающим скрип старой двери.
Наступило долгое молчание.
-- Это ты сказало? -- наконец спросил Ринсвинд.
-- Да.
-- И это тоже?
-- Да.
-- О. -- Он еще немного подумал, а потом рискнул: -- Ты случайно не знаешь дорогу из леса?
-- Нет. Я мало передвигаюсь.
-- Да, не очень-то бурная жизнь у тебя, -- заметил Ринсвинд.
-- Откуда мне знать? Я было простым деревом, -- отозвалось дерево.
Ринсвинд пригляделся к нему повнимательнее. Оно ничем не отличалось от прочих деревьев, виданных им ранее.
-- Ты волшебное? -- спросил он.
-- Понятия не имею, -- ответило дерево. -- Наверное, да.
"Не могу я разговаривать с деревом, -- подумал Ринсвинд. -- Если я с ним разговариваю, значит, я сошел с ума, а я еще не сошел с ума, следовательно, деревья не разговаривают."
-- Ну пока, -- твердо сказал он.
-- Эй, не уходи, -- крикнуло ему вслед дерево, но быстро осознало тщетность уговоров.
Оно проследило за тем, как волшебник, продираясь сквозь кусты, бредет прочь, и устроилось наслаждаться ощущением солнца на своих листьях, бормотанием и бульканьем воды в корнях, отливами и приливами сока в ответ на естественное притяжение солнца и луны. "Бурная жизнь... -- размышляло оно. -- Странный он какой-то. Деревья, конечно, можно пробурить, жуки занимаются этим все время, но, скорее всего, он не это имел в виду. И неужели на самом деле можно стать кем-то еще?"
Больше с этим деревом Ринсвинд не встречался, однако из короткого разговора с волшебником оно вывело основу первой древесной религии, которая со временем охватила все леса мира. Основной догмат этой веры гласил: дерево, которое было хорошим деревом и вело чистую, честную и гладкоствольную жизнь, может рассчитывать на жизнь после смерти. Прожив действительно зеленую жизнь, в конце концов оно перевоплотится в пять тысяч рулонов туалетной бумаги.

В нескольких милях дальше Двацветок оправлялся от удивления, вызванного тем фактом, что он снова очутился на Диске. Он сидел на оболочке "Могучего Вояжера", которая, громко булькая, медленно, но верно погружалась в темные воды большого, окруженного деревьями озера.
Как ни странно, перспектива утонуть ничуть его не беспокоила. Двацветок был туристом, первым из этой разновидности, совсем недавно эволюционировавшей на Диске. Фундаментально важной для существования туриста обыкновенного является твердая, как кремень, вера, что на самом деле с ним не может случиться ничего плохого, поскольку он тут ни при чем. Еще Двацветок верил, что любой человек может понять все, что турист скажет. Если, конечно, он, Двацветок, будет говорить громко и медленно. Своему ближнему можно и нужно доверять, а значит, люди доброй воли могут уладить все что угодно, если будут действовать разумно.
С первого взгляда, надежд на выживание у него было лишь незначительно меньше, чем, скажем, у обмылка. Однако, к удивлению Ринсвинда, теории Двацветка действовали, и полная невосприимчивость маленького туриста ко всем видам опасности настолько обескураживала эту опасность, что она сдавалась и делала ноги.
Таким образом, перспектива утонуть была ему, что слону -- дробинка. Двацветок искренне верил, что в хорошо организованном обществе не допустят, чтобы человек ни с того ни с сего утонул.
Его, правда, слегка беспокоило, куда подевался Сундук, однако он утешал себя сознанием того, что Сундук сделан из древесины груши разумной, достаточно сообразителен и способен сам позаботиться о себе...

В другой части леса молодой шаман проходил очень важный этап своей подготовки. Он поел священного мухомора, покурил святого корня, тщательно растер и ввел в различные отверстия своего тела мистический гриб и теперь, сидя под сосной в позе "лотоса", пытался сосредоточиться. Он должен был не только войти в контакт со странными и чудесными секретами, таящимися в сердце Бытия, но и не дать своей макушке, отвинтившись, уплыть прочь.
Перед его глазами медленно кружились голубые четырехсторонние треугольники. Временами он понимающе улыбался в пространство и восклицал что-нибудь типа "Ух ты" или "О-о".
Потом в воздухе мелькнуло некое движение и произошло то, что шаман впоследствии описал как "нечто вроде взрыва, только наоборот, понимаете?". На пустом месте возник огромный, обшарпанный деревянный сундук.
Он тяжело приземлился на слой опавших листьев, выпустил из себя множество маленьких ножек и тяжеловесно повернулся, чтобы взглянуть на шамана. Лица у сундука, конечно, не было, но даже сквозь вызванную грибами дымку шаман с ужасом осознал, что эта штуковина смотрит именно на него. И взгляд был не из приятных. Потрясающе, до чего злобными могут показаться замочная скважина и пара сучков.
Затем, к огромному облегчению начинающего шамана, сундук вроде как деревянно пожал плечами и рысью скрылся между деревьев.
Шаман совершил сверхчеловеческое усилие и припомнил правильную последовательность движений, поднимающих человека с земли. Ему даже удалось сделать пару шагов, прежде чем он взглянул вниз и решил бросить это бесполезное занятие, потому что у него закончились ноги.
Ринсвинд тем временем отыскал какую-то дорожку. Она здорово петляла, и он предпочел бы, чтобы она была вымощена, но пока он по ней шел, у него имелось хоть какое-то занятие.
Несколько деревьев пытались завязать с ним разговор, но Ринсвинд, пребывая в полной уверенности, что такое поведение для деревьев ненормально, не обращал на них никакого внимания.
День клонился к вечеру. Ни единый звук не тревожил воцарившуюся тишину, если не считать жужжания мелких, мерзких, кусачих насекомых, треска падающих время от времени веток и перешептывания деревьев, обсуждающих вопросы религии и неприятности с белками. Ринсвинд вдруг почувствовал себя очень одиноким. Он представил себе, что будет жить в лесу вечно, спать на листьях и питаться... и питаться... питаться тем, чем питаются в лесу. Деревьями, предположил он, орешками и ягодами. Ему придется...
-- Ринсвинд!
Навстречу по тропинке шел Двацветок -- промокший насквозь, но сияющий от удовольствия. Следом трусил Сундук[2].
р
Ринсвинд вздохнул. Он-то думал, что хуже и быть не может...

Начался какой-то особенно мокрый и холодный дождь. Ринсвинд с Двацветком сидели под деревом и смотрели на падающие капли.
-- Ринсвинд?
-- М-м?
-- Почему мы здесь?
-- Ну, некоторые говорят, что Диск и все остальное сотворил Создатель Вселенной, другие считают, что это весьма запутанная история, имеющая отношение к гениталиям Бога Неба и молоку Небесной Коровы, а кое-кто утверждает, будто все мы обязаны своим существованием случайному раскладу вероятностных частиц. Но если ты имеешь в виду, почему мы здесь, а не падаем с Диска, то об этом я не имею ни малейшего понятия. Должно быть, произошла какая-то ужасная ошибка.
-- О-о. А как ты думаешь, в этом лесу есть что-нибудь съедобное?
-- Да, -- горько отозвался волшебник. -- Мы.
-- Если хотите, у меня растут желуди, -- услужливо предложило дерево.
Несколько минут они сидели в сырости и молчании.
-- Ринсвинд, дерево сказало...
-- Деревья не разговаривают, -- отрезал Ринсвинд. -- Очень важно это помнить.
-- Но ты сам слышал...
Ринсвинд вздохнул.
-- Знаешь что, -- сказал он. -- Ты, похоже, позабыл элементарную биологию. Чтобы говорить, тебе требуются всякие соответствующие причиндалы типа легких, губ и... и...
-- Голосовых связок, -- помогло ему дерево.
-- Ага, их самых, -- подтвердил Ринсвинд, но опомнился и, резко замолчав, мрачно уставился на дождь.
-- А я-то думал, волшебники знают все о деревьях и лесе, -- с упреком заметил Двацветок.
В его голосе редко слышались нотки, позволяющие предположить, что он считает Ринсвинда кем-то другим, кроме как замечательным чародеем. Поэтому уязвленный волшебник был вынужден что-то да ответить.
-- А кто тебе сказал, что я ничего не знаю? -- раздраженно бросил он.
-- Ну и что это за дерево? -- спросил турист.
Ринсвинд посмотрел вверх.
-- Береза, -- твердо сказал он.
-- Вообще-то... -- начало дерево, но быстро заткнулось, поймав на себе Ринсвиндов взгляд.
-- А те штуки наверху выглядят совсем как желуди, -- заявил Двацветок.
-- Да, ну, в общем, это бесчерешковая, или семидольная, береза, -- объяснил Ринсвинд. -- Ее орешки очень похожи на желуди. Могут обмануть кого угодно.
-- Вот это да, -- восхитился Двацветок, но тут же спросил: -- А вон тот что за куст?
-- Омела.
-- У него же шипы и красные ягоды!
-- Ну и что? -- сурово спросил Ринсвинд и впился в туриста взглядом. Двацветок сломался первым.
-- Ничего, -- покорно пробормотал он. -- Должно быть, меня неправильно информировали.
-- Вот именно.
-- Слушай, под кустом растут какие-то большие грибы. Их можно есть?
Ринсвинд с опаской посмотрел на грибы. Они действительно казались очень большими, и шляпки у них были красного цвета, утыканные белыми пятнышками. По сути, эти грибы относились к той разновидности, которую местный шаман (он как раз пытался завязать дружбу со скалой в нескольких милях от этого места) стал бы есть лишь после того, как привязал бы себя за ногу к большому камню. У Ринсвинда не было другого выхода, кроме как вылезти под дождь и приглядеться к грибам.
Он опустился на колени в опавшие листья и заглянул под одну из шляпок.
-- Нет, для еды они совершенно не годятся, -- слабо сказал он через некоторое время.
-- Почему? -- крикнул Двацветок. -- У них что, пластинки не желтые?
-- Ну, не совсем.
-- Тогда, наверное, на ножках не такие пленки?
-- Вообще-то, с виду с ними все в порядке.
-- Значит, шляпка. Она окрашена в неправильный цвет, -- догадался Двацветок.
-- Я в этом не уверен.
-- Так почему же их нельзя есть?
Ринсвинд кашлянул.
-- Все дело в крошечных дверцах и оконцах, -- удрученно произнес он. -- Первый и главный признак.

Над Незримым Университетом грохотал гром. Дождь лился на университетские крыши и, клокоча, хлестал из глоток горгулий, хотя одна или две твари посообразительнее сумели-таки укрыться среди лабиринтов черепицы.
Далеко внизу, в Главном зале, на углах Церемониальной октограммы стояли восемь самых могущественных волшебников Плоского мира. Вообще-то, говоря по правде, они не были самыми могущественными, однако все до единого обладали большими способностями к выживанию, а в основанном на жесточайшей конкуренции мире магии это означало практически то же могущество. Каждому волшебнику восьмого ранга дышали в спину полдюжины волшебников седьмого ранга, пытающихся убрать его с дороги, и старшим волшебникам следовало изначально выработать у себя бдительность по отношению к, скажем, скорпионам

Предыдущая страница 3 Следущая страница


Безумная звезда 4

в своей постели. Итог этим размышлениям может подвести одна старая поговорка, которая гласит: когда волшебнику надоедает искать у себя в тарелке толченое стекло, значит, ему надоела жизнь.
Самый старый из магов, Грейхальд Спольд из ордена Древних и Истинно Подлинных Мудрецов Ненарушенного Круга, оперся всей тяжестью на резной посох и изрек следующие словеса:
-- Давай дальше, Ветровоск, меня уже ноги не держат.
Гальдер, который замолчал для пущего эффекта, бросил на него свирепый взгляд.
-- Что ж, хорошо, я буду краток...
-- Вот и чудненько.
-- Все мы искали указаний по поводу событий сегодняшнего утра. Кто-нибудь может сказать, что он их получил?
Волшебники искоса взглянули друг на друга. Нигде, кроме как на братской вечеринке после конференции профсоюзов, не найдешь столько взаимного недоверия и подозрений, сколько на собрании старших волшебников. Однако простой и непреложный факт заключался в том, что день прошел крайне неважно. Словоохотливые в обычных обстоятельствах демоны, в спешном порядке вызванные из Подземельных Измерений, напускали на себя застенчивый вид и уклонялись от расспросов. Волшебные зеркала потрескались. С гадальных карт таинственным образом исчез весь рисунок. Хрустальные шары совершенно затуманились. Даже чайные листья, презрительно отвергаемые волшебниками как легкомысленные и ненадежные, сбивались в кучку на дне чашки и отказывались сдвинуться с места.
Короче, собравшиеся волшебники пребывали в растерянности. В ответ на вопрос Гальдера они дружно помотали головами и что-то тихо забормотали.
-- А посему я предлагаю исполнить Обряд АшкЭнте, -- драматическим голосом объявил Гальдер.
Он-то надеялся на ответ типа "Э, нет, только не Обряд АшкЭнте! Человек не должен связываться с такими штуками!".
На деле же волшебники выразили единогласное одобрение.
-- Замечательная идея.
-- По-моему, разумно.
-- Давай приступай.
Слегка выбитый из колеи, Гальдер вызвал в зал процессию младших волшебников, которые внесли разнообразные магические принадлежности.
В тексте уже мелькали кое-какие намеки на то, что примерно в это время в братстве волшебников начались разногласия по поводу, как правильно заниматься магией.
Молодые волшебники во всеуслышанье заявляли, что магии давно пора начать совершенствовать свой образ, а всем магам следует прекратить возню с кусочками воска и костями, поставив дело на организованную основу с программами исследований и трехдневными съездами в хороших отелях, где будут читаться доклады с названиями типа "Куда идет геомантия?" и "Роль семимильной обуви в неравнодушном обществе".
Траймон, к примеру, практически не творил чудес, зато четко вел все дела ордена и бесконечно писал служебные записки. В его кабинете на стене висела большая диаграмма, усеянная разноцветными точками, флажками и испещренная линиями, в которых никто ничего не понимал, но которые выглядели весьма внушительно.
Волшебники другой категории считали, что все это болотный газ, и наотрез отказывались работать с образом, если он не был сделан из воска и утыкан булавками.
Старейшины всех восьми орденов придерживались именно такого убеждения -- традиционалисты до последнего мага, -- поэтому сваленные вокруг октограммы орудия отличались четко выраженным, без дураков, оккультным видом. Среди орудий фигурировали бараньи рога, черепа, вычурные металлические изделия и тяжелые свечи, хотя младшие волшебники давным-давно открыли, что Обряд АшкЭнте элементарно совершается при помощи трех небольших деревянных брусков и четырех кубиков мышиной крови.
В нормальных условиях подготовка занимала несколько часов, но объединенными усилиями старших волшебников она была быстро завершена, и всего через каких-то сорок минут Гальдер проговорил последние слова заклинания. Повисев пару мгновений, руны растворились и исчезли.
Воздух в центре октограммы замерцал, сгустился, и внезапно в нем появилась высокая темная фигура, облаченная в черные одеяния, с лицом, закрытым капюшоном, -- что, возможно, было только к лучшему. В одной руке она держала длинную косу, и волшебники не могли не заметить, что вместо пальцев у нее -- лишь белая кость.
Другая лишенная плоти рука сжимала несколько пластинок сыра и наколотый на палочку кусок ананаса.
-- НУ? -- вопросил Смерть (кстати, здесь надо бы напомнить, что на Диске Смерть мужского пола) голосом, пронизанным теплотой и многоцветием айсберга.
Поймав на себе изумленные взгляды волшебников, Смерть быстро опустил глаза на палочку.
-- Я БЫЛ В ГОСТЯХ, -- с легким упреком добавил Он.
-- О порождение Земли и Тьмы, мы приказываем тебе отречься... -- твердым, повелительным тоном начал Гальдер.
Смерть кивнул.
-- ДА, ДА, ЗНАЮ Я ВСЕ ЭТО. ВЫЗЫВАЛИ - ТО ЧЕГО?
-- Я слышал, ты можешь видеть прошлое и будущее, -- несколько обиженно ответил Гальдер, потому что торжественная речь связывания и подчинения очень нравилась ему. Все говорили, что она у него особенно здорово получается.
-- АБСОЛЮТНО ВЕРНО.
-- Тогда, может, ты разъяснишь нам, что произошло сегодня утром? -- спросил Гальдер и, взяв себя в руки, громко заблеял: -- Я требую этого именем Азмирота, именем Тчикела, именем...
-- ЛАДНО, ЛАДНО, Я ВСЕ ПОНЯЛ, -- поморщился Смерть. -- ЧТО КОНКРЕТНО ВЫ ХОТИТЕ УЗНАТЬ? СЕГОДНЯ УТРОМ ПРОИЗОШЛО ДОВОЛЬНО МНОГО СОБЫТИЙ -- ЛЮДИ РОЖДАЛИСЬ, ЛЮДИ УМИРАЛИ, ДЕРЕВЬЯ РОСЛИ, КРУГИ РИСОВАЛИ НА ПОВЕРХНОСТИ МОРЯ ДОВОЛЬНО ИНТЕРЕСНЫЕ УЗОРЫ...
-- Я имею в виду Октаво, -- холодно пояснил Гальдер.
-- А, ЕГО... ЭТО БЫЛА ПРОСТО ПЕРЕСТРОЙКА РЕАЛЬНОСТИ. НАСКОЛЬКО Я ПОНЯЛ, ОКТАВО ИСПУГАЛСЯ, ЧТО МОЖЕТ ЛИШИТЬСЯ ВОСЬМОГО ЗАКЛИНАНИЯ. ПОХОЖЕ, ОНО ПАДАЛО С ДИСКА.
-- Погоди, погоди, -- Гальдер поскреб подбородок. -- Мы говорим о Заклинании, которое засело в башке у Ринсвинда? Такого тощего, скорее даже костлявого волшебника? Так ведь это Заклинание...
-- ...ОН НОСИТ В СЕБЕ МНОГИЕ ГОДЫ, ДА.
Гальдер нахмурился. Морока это все. Каждый знает, что, когда умирает волшебник, заклинания разом высвобождаются из его головы. Зачем устраивать такую суету из-за какого-то Ринсвинда? Заклинание, в конце концов, приплыло бы обратно.
-- Есть какие-нибудь соображения, почему Октаво так обеспокоился? -- позабыв об осторожности, спросил он, но, вовремя спохватившись, торопливо забубнил: -- Именем Эррифа и Кчарлы я отрекаю тебя и...
-- СЛУШАЙ, КОНЧАЙ, А? -- нахмурился Смерть. -- Я ЗНАЮ ТОЛЬКО ТО, ЧТО ВСЕ ЗАКЛИНАНИЯ ДОЛЖНЫ БЫТЬ ПРОИЗНЕСЕНЫ В СЛЕДУЮЩИЙ СВЯЧЕЛЬНИК, ИНАЧЕ ДИСК БУДЕТ УНИЧТОЖЕН.
-- Эй, там, громче говорите! -- потребовал Грейхальд Спольд.
-- Заткнись! -- рявкнул Гальдер.
-- ЭТО ТЫ МНЕ?
-- Нет, ему. Рехнувшийся старый...
-- Я все слышу! -- рявкнул Спольд. -- Вы, молодые...
Он замолк. Смерть окинул его задумчивым взглядом, словно пытаясь запомнить лицо старого волшебника.
-- Послушай, -- умиротворяюще сказал Гальдер, -- просто повтори последний кусок. Диск будет что?
-- УНИЧТОЖЕН, -- ответил Смерть. -- НУ, МОГУ Я ИДТИ? ТАМ МОЯ ВЫПИВКА ОСТАЛАСЬ.
-- Подожди, -- торопливо перебил Гальдер. -- Именем Челилики, Оризона и так далее, что ты имеешь в виду под словом "уничтожен"?
-- ЭТО ДРЕВНЕЕ ПРОРОЧЕСТВО, ЗАПИСАННОЕ НА ВНУТРЕННИХ СТЕНАХ ВЕЛИКОЙ ПИРАМИДЫ ЦОРТА. А СЛОВО "УНИЧТОЖЕН", ПО-МОЕМУ, ВООБЩЕ НЕ НУЖДАЕТСЯ НИ В КАКИХ ПОЯСНЕНИЯХ.
-- Это все, что ты можешь нам сказать?
-- ДА.
-- Но до свячельника всего два месяца!
-- ДА.
-- Хотя бы подскажи, где сейчас этот Ринсвинд?!
Смерть пожал плечами. Этот жест особенно шел Его зловещей фигуре.
-- В СКУНДСКОМ ЛЕСУ, К КРАЮ ОТ ОВЦЕПИКСКИХ ГОР.
-- И что он там делает?
-- ЖАЛЕЕТ СЕБЯ.
-- О-о.
-- НУ ЧТО, МОЖНО МНЕ ИДТИ?
Гальдер рассеянно кивнул. Он с сожалением подумал о ритуале изгнания, который начинался словами "Изыди, мерзкая тень" и содержал несколько довольно впечатляющих пассажей, в произнесении которых волшебник постоянно упражнялся.
Впрочем, сейчас у него не было настроения возиться с этой речугой.
-- О да, -- отозвался он. -- Кстати, спасибо, -- и потом, поскольку не стоит зря заводить врагов среди созданий ночи, вежливо добавил: -- Надеюсь, вечеринка удалась.
Смерть не ответил. Он смотрел на Спольда, как собака -- на кость, только в данном случае все было более или менее наоборот.
-- Я сказал, надеюсь, вечеринка удалась, -- громко повторил Гальдер.
-- ПОКА ДА, -- ровным голосом проговорил Смерть. -- НО, ДУМАЮ, ГДЕ-ТО В ПОЛНОЧЬ С ВЕСЕЛЬЕМ БУДЕТ ПОКОНЧЕНО.
-- Почему?
-- ОНИ ВСЕ ЖДУТ, ЧТО Я МАСКУ СНИМУ.
Он исчез, оставив после себя соломинку от коктейля и обрывок серпантина.

За церемонией незаметно наблюдал один человек. Разумеется, это абсолютно против правил, но Траймон знал о правилах все и всегда считал, что они существуют только для того, чтобы их придумывать, а не затем, чтобы им подчиняться.
Восемь магов принялись спорить о том, что имел в виду призрак, а Траймон направился на главный уровень университетской библиотеки.
Это место внушало благоговейный ужас. Многие книги были магическими, а в случае с гримуарами очень важно помнить одно -- они смертельно опасны в руках любого библиотекаря, который любит порядок, потому что он непременно поставит их на одну полку. Это не очень-то благоразумно, когда имеешь дело с книгами, склонными к утечке магии, тем более что числом больше двух они образуют критическую Черную Массу. Вдобавок к этому, многие второстепенные заклинания очень привередливы насчет того, с кем они водят компанию, и имеют обыкновение выражать протест, раздраженно швыряя книги через комнату. Ну и, конечно, всегда следует помнить о полуосязаемом присутствии обитающих в Подземельных Измерениях Тварей, которые собираются вокруг мест утечки магии и дотошно исследуют стены реальности.
Работа магического библиотекаря, которому приходится проводить свои трудовые дни в такой сильно разряженной атмосфере, -- занятие, сопряженное с особым риском.
Главный библиотекарь сидел на крышке своего стола и спокойно, очень сознательно чистил апельсин.
Заслышав шаги входящего Траймона, он поднял глаза.
-- Мне нужно все, что имеется у нас по пирамиде Цорта, -- сказал волшебник. Поскольку он пришел подготовленным, то сразу вытащил из кармана банан.
Библиотекарь скорбно взглянул на угощение и с тяжелым шлепком соскочил на пол. Траймон почувствовал, как ему в руку просунулась мягкая ладонь, и библиотекарь с грустным видом заковылял между книжными полками, увлекая волшебника за собой. Рука его походила на маленькую кожаную перчатку.
Вокруг них потрескивали и искрились книги. Временами случайный разряд ненаправленной магии проскакивал на приколоченные к полкам пруты заземления. В воздухе чувствовался жестяной, голубоватый запах, и у самых границ слышимости раздавался жуткий щебет подземельных существ.
Подобно другим помещениям Незримого Университета, библиотека занимала куда больше места, чем позволяли предположить ее наружные размеры, -- магия всегда искажает пространство крайне странным образом. Возможно, эта библиотека, единственная во вселенной, обладала полками Мебиуса. Однако мысленный каталог библиотекаря работал великолепно. Они остановились рядом с высоченной стопкой покрытых плесенью книг, и библиотекарь, подтянувшись, взлетел наверх, в темноту. Послышался шелест бумаги, и на Траймона опустилось облако пыли. Вскоре библиотекарь вернулся; в руках он сжимал тоненькую книжечку.
-- У-ук, -- сказал он. Траймон осторожно взял книжицу. Переплет ее был исцарапанным, с потрепанными краями, а позолота с заголовка давно слезла, но волшебник кое-как разобрал слова, написанные на древнем магическом языке Долины Цорта: "И Виликий Храмм заветца Цорт, Таинствиная Исторея".
-- У-ук? -- с беспокойством осведомился библиотекарь.
Траймон бережно листал книгу. С языками у него было туговато, он считал

Предыдущая страница 4 Следущая страница


5 Терри Пратчетт

их крайне неэффективными и, будь его воля, заменил бы какой-нибудь удобопонятной системой чисел, но эта книга, похоже, была именно той, которую он искал. Многозначительные иероглифы покрывали большинство ее страниц.
-- Это у тебя единственная книга по пирамиде Цорта? -- медленно спросил он.
-- У-ук.
-- Ты абсолютно уверен?
-- У-ук.
Траймон прислушался. Вдалеке он различил звук приближающихся шагов и препирающихся голосов. Но он подготовился к этому.
Он опустил руку в карман и спросил:
-- Еще банан хочешь?

Скунд действительно был зачарованным, хотя подобные леса на Диске -- довольно распространенное явление. Зато он был единственным лесом во вселенной, который назывался -- на местном языке -- "Твой Палец, Болван", что является дословным переводом слова "Скунд".
Причина такого названия, к сожалению, слишком банальна. Когда первые исследователи из теплых земель у Круглого моря попали в холодные глубинные земли, они заполняли белые пятна на своих картах следующим образом. Хватали ближайшего аборигена, указывали на какой-нибудь ориентир, задавали вопросы, громко, отчетливо выговаривая слова, и записывали все, что болтал обалдевший туземец. Поэтому в поколениях атласов были увековечены такие географические изыски, как "Просто Гора", "Понятия Не Имею", "Чего?" и, естественно, "Твой Палец, Болван".
Вокруг лысой вершины горы Улсканраход ("Кто Этот Идиот, Который Не Знает, Что Такое Гора?") собрались облака. Сундук уютно стоял под промокшим насквозь деревом, которое безуспешно пыталось завязать с ним разговор.
Двацветок и Ринсвинд спорили. Предмет спора сидел на шляпке своего гриба и следил за ними заинтересованным взглядом. Предмет был похож на того, кто пахнет, как типичный житель гриба, и Двацветка это беспокоило.
-- А почему у него тогда нет красного колпачка?
Ринсвинд замешкался, отчаянно пытаясь понять, куда клонит турист.
-- Что? -- сдался он.
-- У него должен быть красный колпачок, -- авторитетно заявил Двацветок. -- Кроме того, ему не мешало бы помыться, да и не компанейский он какой-то. Не гном, и все тут.
-- Ты это о чем?
-- Да ты на его бороду посмотри, -- сурово указал Двацветок. -- У сыра и то больше борода.
-- Послушай, у него рост шесть дюймов, и живет он внутри гриба, -- рявкнул Ринсвинд. -- Кто ж он, как не треклятый гном?
-- Это он так говорит.
Ринсвинд опустил взгляд на гнома, сказал: "Извини" -- и отвел Двацветка на другую сторону полянки.
-- Послушай, -- прошипел он сквозь зубы, -- а если бы он был ростом в пятнадцать футов и утверждал, что он великан, мы бы тоже ему не поверили?
-- Он мог бы оказаться высоким гоблином, -- не уступал Двацветок.
Ринсвинд оглянулся на крохотную фигурку, которая в данный момент прилежно ковыряла в носу.
-- Ну и что? -- спросил он. -- Гном, гоблин, фея -- что с того?
-- Только не фея, -- твердо сказал Двацветок. -- Феи носят зеленые комбинашки и остроконечные колпачки, а на головах у них -- крошечные шишечки-антенны. Я на картинке видел.
-- Где-где?
Двацветок смутился и уставился на носки башмаков.
-- По-моему, это называлось "считалочки-выручалочки".
-- Что? Что называлось?
Маленький турист внезапно очень заинтересовался тыльной стороной своих ладоней.
-- Малышовая Книга Цветочных фей, -- пробормотал он.
Лицо Ринсвинда выразило недоумение.
-- Это что, книга советов, как не связываться с ними? -- спросил он.
-- О нет, -- торопливо ответил Двацветок. -- Эта книжка про то, где их искать. Я до сих пор помню картинки. -- На его лице появилось мечтательное выражение, и Ринсвинд мысленно застонал. -- Там даже была особая фея, которая прилетала и забирала твои зубки.
-- Что, вот так прилетала и выдирала все зубы?..
-- Да нет, не так. После того как у тебя выпадет зуб, тебе нужно спрятать его под подушку, тогда ночью прилетит фея, заберет твой зуб и оставит взамен один раину.
-- Зачем?
-- Что зачем?
-- Зачем ей зубы?
-- Ну она забирала их, и все.
Ринсвинд мысленно представил себе некое странное существо, живущее в замке, сделанном из гнилых зубов. Это была одна из тех мысленных картинок, которые стараешься побыстрее забыть. Но безуспешно.
-- Аг-ха, -- сказал Ринсвинд. Красные колпачки! Он подумал, не стоит ли просветить туриста насчет того, каково жить на свете, когда лягушка представляется тебе хорошим обедом, кроличья нора -- подходящим укрытием от дождя, а сова -- молчаливым ужасом, парящим в ночи. Штаны из кротового меха оригинальны до тех пор, пока тебе не приходится лично сдирать их с первоначального обладателя, который, паршивец, забился в угол своей норы и угрожающе скалится. Что же касается красных колпачков, то каждый, кто разгуливает по лесу в ярком, бросающемся в глаза наряде, долго не живет.
"Послушай, -- хотелось сказать Ринсвинду, -- жизнь у гномов и гоблинов мерзкая, жестокая и короткая. Каковы хозяева, такова и жизнь".
Ему хотелось сказать все это, но он не мог. Двацветок, хоть ему и не терпелось познать бесконечность, на деле никогда не выходил за пределы собственных представлений. Сказать ему правду -- все равно что пнуть спаниеля.
-- Сви ви видл вит, -- произнес чей-то голос рядом с ногой Ринсвинда.
Волшебник посмотрел вниз. Гном, который представился ему как Свирс, посмотрел вверх. Ринсвинду хорошо давались языки, поэтому он сразу понял, что сказал гном.
-- У меня со вчерашнего дня осталось немного тритонового шербета, -- произнес Свирс.
-- Звучит замечательно, -- отозвался Ринсвинд.
Свирс снова потыкал его в щиколотку.
-- Тот второй большак, с ним все в порядке? -- участливо спросил он.
-- Это всего-навсего шок от соприкосновения с действительностью, -- ответил волшебник. -- У тебя случаем не найдется красного колпачка?
-- Вит?
-- Да я так, просто подумал.
-- Я знаю, где есть еда для большаков, -- сказал гном. -- И убежище тоже. Это недалеко.
Ринсвинд взглянул на хмурящееся небо. Дневной свет постепенно оставлял пейзаж, а у облаков был такой вид, словно они недавно узнали, что такое снег, и сейчас обдумывают, а не попробовать ли. Разумеется, тем, кто живет в грибах, не всегда можно доверять, но как раз сейчас ловушка с приманкой в виде горячей еды и чистых простыней вызвала бы у волшебника желание наплевать на все и прыгнуть прямо в капкан.
Они отправились в путь. Несколько секунд спустя Сундук осторожно поднялся и двинулся следом.
-- Эй!
Он аккуратно, в сложной последовательности перебирая маленькими ножками, развернулся и, казалось, посмотрел вверх.
-- А как оно, быть сделанным столяром? -- с беспокойством спросило дерево. -- Наверное, больно было?
Сундук вроде как задумался над этим. Каждая медная ручка, каждый сучок излучали крайнюю сосредоточенность.
Потом он пожал крышкой и побрел прочь.
Дерево вздохнуло и стряхнуло с ветвей несколько увядших листьев.

Домик был маленьким, полуразвалившимся и нарядным, как игрушка. Должно быть, решил Ринсвинд, здесь поработал какой-то безумный резчик по дереву, и сотворил он нечто поистине ужасающее, прежде чем его успели оттащить. На каждой двери и ставне красовались грозди деревянного винограда и окошечки в виде полумесяца, а стены штурмовали батальоны резных сосновых шишек. Волшебник был готов к тому, что из верхнего окна вот-вот выскочит гигантская кукушка.
Что он еще заметил, так это характерно маслянистый воздух. Из-под его ногтей посыпались крошечные зеленые и пурпурные искры.
-- Сильное магическое поле, -- пробормотал он. -- По меньшей мере в сотню милличар[3].
-- Магия здесь повсюду, -- сообщил Свирс. -- Раньше тут жила одна старая ведьма. Она покинула это место много лет назад, но магия еще поддерживает домик в нормальном состоянии.

-- Слушайте, дверь какая-то странная... -- объявил Двацветок.
-- Зачем домику магия? -- недоуменно пожал плечами Ринсвинд.
Двацветок осторожно прикоснулся к стене.
-- Да она вся липкая!
-- Нуга, -- объяснил Свирс.
-- О боги! Настоящий пряничный домик! Ринсвинд, настоящий...
Ринсвинд угрюмо кивнул.
-- Ага, Кондитерская Школа Архитектуры, -- подтвердил он. -- Она так и не привилась.
Он с подозрением посмотрел на дверной молоток из лакрицы.
-- Он вроде как регенерирует, -- пояснил Свирс. -- На самом деле замечательное творение. В наши дни такой дом ни за что не построишь -- неоткуда взять пряники.
-- Правда? -- мрачно поинтересовался Ринсвинд.
-- Заходите, -- пригласил гном. -- Только поосторожнее с дверным ковриком.
-- Почему?
-- Леденцы.

Огромный Диск медленно поворачивался под усердно вращающимся солнцем. Дневной свет, лужами собираясь во впадинах, с наступлением ночи исчезал совсем.
Склонившись над книгой, Траймон сидел в своей промозглой комнатушке в Незримом Университете. Его губы шевелились, а глаза упорно следовали за пальцем, которым он водил по незнакомому древнему шрифту. Он прочел, что Великая Пирамида Цорта, ныне исчезнувшая с лица Диска, состояла из одного миллиона трех тысяч десяти блоков известняка и во время ее сооружения десять тысяч рабов сошли в могилу. Он узнал, что она представляла собой лабиринт тайных ходов, стены которых, по слухам, были украшены квинтэссенцией мудрости древнего Цорта. Ему стало известно, что ее высота, сложенная с длиной и разделенная на половину ширины, ровно в 1,67 563 или, точнее, в 1.237,98 712 567 раза больше разницы между расстоянием до солнца и весом маленького апельсина. Он выяснил, что на возведение пирамиды ушло полных шестьдесят лет.
"Честно говоря, бритвенное лезвие проще заточить вручную, чем возиться с такой громадой", -- решил он про себя.
А в Скундском лесу Двацветок и Ринсвинд устраивались закусить пряничным камином и с тоской думали о маринованном луке.
И очень далеко оттуда, но двигаясь курсом на сближение, величайший герой, который когда-либо появлялся на Диске, сворачивал себе сигарету, совершенно не подозревая об уготованной ему роли.
Козья ножка, которую он скручивал искусными пальцами, была довольно необычной, потому что, подобно многим странствующим волшебникам, от которых он перенял это искусство, герой имел привычку складывать окурки в кожаный кисет и употреблять их для изготовления новых самокруток. Таким образом, согласно велению неумолимого закона средних чисел, какую-то часть этого табака он курил в течение многих лет. Та штука, которую он безуспешно пытался прикурить, была... одним словом, ей можно было мостить дороги.
Ее изготовитель пользовался настолько славной репутацией, что даже отряд конных кочевников-варваров уважительно пригласил его к своему костру из конского навоза. Кочевники Пупземелья на зиму обычно переселялись поближе к Краю. Это племя непредусмотрительно установило свои фетровые шатры в удушающей жаре минус трех градусов, и теперь большинство кочевников расхаживало с облупленными носами и жаловалось на тепловой удар.
-- Каковы же величайшие ценности, которые даются нам в жизни? -- изрек вождь варваров.
Это одна из тех вещей, которые полагается говорить в варварских кругах, чтобы поддержать свою репутацию.
Человек, который сидел справа от вождя, задумчиво допил коктейль из кобыльего молока и крови снежной кошки и высказался следующим образом:
-- Чистый степной горизонт, ветер в твоих волосах, свежая лошадь под тобой.
Человек слева от вождя ответил:
-- Крик белого орла в небесных высях, снегопад в лесу, верная стрела на

Предыдущая страница 5 Следущая страница


Безумная звезда 6

твоей тетиве.
Вождь кивнул и произнес:
-- Это, конечно же, вид убитого врага, унижение его племени, стоны и плач его женщин.
При столь вызывающем утверждении из-под всех бород послышалось одобрительное бормотание.
Потом вождь уважительно повернулся к гостю, небольшой фигурке, заботливо отогревающей у огня отмороженные конечности, и обратился к нему со словами:
-- Однако наш гость, чье имя -- легенда, должен поведать нам истину: каковы же величайшие ценности в человеческой жизни?
Гость прервал очередную неудачную попытку прикурить.
-- Што ты шкажал? -- беззубо прошамкал он.
-- Я сказал: каковы же величайшие ценности в человеческой жизни?
Воины нагнулись поближе. К словам героя стоило прислушаться.
Гость долго и упорно думал, а потом с нарочитой неспешностью изрек:
-- Горячая вода, хорошие штоматологи и мягкая туалетная бумага.

В горне полыхало яркое октариновое пламя. Гальдер Ветровоск -- обнаженный по пояс, с лицом, скрытым под маской из закопченного стекла, -- вгляделся прищуренными глазами в сияние и с хирургической точностью опустил молоток. Зажатая в щипцах магия визжала и извивалась, но маг хладнокровно продолжал наносить удары, вытягивая ее в полосу бьющегося в агонии огня.
Где-то скрипнула половица. Гальдер провел за настройкой пола немало часов -- мудрая предосторожность, если имеешь честолюбивого помощника, который ходит неслышно, как кошка. Ре бемоль. Это означает, что он справа от двери.
-- А, Траймон, -- не оборачиваясь, сказал Гальдер и с некоторым удовлетворением отметил у себя за спиной едва слышный вздох. -- Хорошо, что пришел. Дверь закрой, пожалуйста.
Траймон с ничего не выражающим лицом захлопнул тяжелую дверь. На полке у него над головой плавали в банках с формалином разные заспиртованные нелепицы и наблюдали за ним заинтересованным взглядом.
Подобно всем мастерским волшебников, это помещение выглядело так, словно какой-то таксидермист бросил свое имущество в литейной мастерской, после чего подрался с обезумевшим стеклодувом, по ходу дела раскроив череп прохожему крокодилу (который висел под потолком и сильно вонял камфорой). Здесь были лампы и кольца, которые Траймону прямо-таки не терпелось потереть. Зеркала висели с таким видом, словно могли ответить взглядом на взгляд. В клетке беспокойно шевелилась пара семимильных сапог. Целая библиотека гримуаров, разумеется не таких могущественных, как Октаво, но, тем не менее, до отказа набитых заклинаниями, потрескивала и звенела цепями, чувствуя на себе алчные взгляды волшебника. Неприкрытое могущество этих книг возбуждало Траймона, как ничто другое, но он осуждал Гальдеровы неряшливость и пристрастие к театральности.
Например, ему было небезызвестно -- он подкупил одного из слуг -- что зеленая жидкость, таинственно булькающая в лабиринте изогнутых трубок, размещенных на одном из столов, -- это всего-навсего зеленая краска с добавлением мыла.
"В один прекрасный день, -- думал он, -- я вышвырну этот хлам вон. Начиная с треклятого аллигатора". Костяшки его пальцев побелели...
-- Ну что ж, -- приветливо сказал Гальдер, вешая передник на стену и устраиваясь в кресле с ручками в виде львиных лап и утиными ножками. -- Ты послал мне эту мему, которая рядом...
Траймон пожал плечами.
-- Меморандум. Я просто указал, господин, что главы остальных орденов выслали в Скундский лес своих агентов, чтобы захватить Заклинание, тогда как ты ничего не предпринимаешь. Надеюсь, в свое время ты откроешь нам причину такого поведения.
-- Твоя наивность заставляет меня устыдиться, -- отозвался Гальдер.
-- Тот из волшебников, кто вернет Заклинание, принесет великую честь себе и своему ордену, -- продолжал Траймон. -- Остальные пустили в ход сапоги и всевозможные заклятия. Что намереваешься использовать ты, о учитель?
-- Кажется, я различил в твоем голосе саркастические нотки?
-- Ни в коем разе, учитель.
-- Даже тени сарказма не было?
-- Ни малейшей, учитель.
-- Прекрасно. Потому что я не собираюсь никуда идти.
Гальдер нагнулся, поднял с пола какую-то древнюю книгу, и она, повинуясь вполголоса отданной команде, со скрипом раскрылась. Подозрительно похожая на язык закладка быстро втянулась в переплет.
Гальдер нашарил рядом с подушкой кожаный кисет с табаком и трубку размером с печь для сжигания отходов, с мастерством заядлого курильщика растер в ладонях шарик табака и набил им чашечку. Полыхнуло пламя, вызванное щелчком пальцев. Он глубоко затянулся, удовлетворенно вздохнул и...
... поднял глаза.
-- Ты еще здесь, Траймон?
-- Ты меня вызывал, учитель, -- ровным тоном сказал Траймон.
По крайней мере, так сказал его голос. Глубоко в серых глазах помощника сверкала слабая искорка, которая говорила, что он ведет учет всех оскорблений, всех покровительственных огоньков в глазах, всех мягких упреков, всех понимающих взглядов и каждый из них обернется мозгу Гальдера лишним годом погружения в кислоту.
-- О да, действительно вызывал. Будь снисходителен к стариковским слабостям, -- любезно отозвался Гальдер. Он поднял книгу, которую только что читал. -- Я не одобряю суеты. Возня с магическими коврами и прочими штучками очень эффектна, но, по мне, это не настоящая магия. Возьмем, к примеру, семимильные сапоги. Если бы люди были созданы для того, чтобы преодолевать за один шаг две с лишним лиги, Создатель дал бы нам более длинные ноги... О чем это я?
-- Не знаю, -- холодно оказал Траймон.
-- Ах да. Странно, что мы не нашли в библиотеке ничего по Пирамиде Цорта. Было бы резонно предположить, что там что-нибудь да есть, как ты думаешь?
-- Библиотекарь, разумеется, будет наказан.
Гальдер бросил на него косой взгляд:
-- Только ничего радикального. Некоторое время посидит без бананов, и хватит с него.
Пару секунд они молча смотрели друг на Друга.
Гальдер первым отвел глаза -- ему становилось не по себе, когда он смотрел на Траймона в упор. Вое равно что вглядываться в зеркало и видеть, что там никого нет.
-- Однако, -- сказал он, -- как ни странно, я нашел помощь в другом месте. На моих собственных скромных книжных полках. В дневнике Скрельта Переменикорзина, основателя нашего ордена. О мой горячий юный друг, жаждущий ринуться в путь, знаешь ли ты, что происходит, когда умирает волшебник?
-- Все заклинания, которые он выучил за свою жизнь, начинают произноситься, -- ответил Траймон. -- Это говорят нам на одном из самых первых уроков.
-- На самом деле в случае с изначальными Восьмью Великими Заклинаниями это не так. Внимательно изучив данный вопрос, Скрельт выяснил, что Великое Заклинание просто укроется в ближайшем сознании, которое будет открыто и готово его принять. Подтолкни-ка сюда вот то большое зеркало, будь так добр.
Гальдер поднялся на ноги и, шаркая, подошел к остывшей наковальне. Полоска магии еще извивалась, одновременно присутствуя и не присутствуя в этом мире. Она напоминала прорезь, открывающуюся в другую, переполненную горячим голубым светом вселенную. Он спокойно взял ее в руки, достал с полки лук и произнес волшебное слово. Магия охотно вцепилась в концы лука, натянув его так, что дерево затрещало. Гальдер выбрал стрелу.
Траймон тем временем вытащил тяжелое стоячее зеркало на середину комнаты. "Когда я стану главой ордена, -- сказал он сам себе, -- никогда не буду шлепать по комнате в домашних тапочках".
Траймон, как уже упоминалось ранее, считал, что молодая кровь способна на многое, надо только убрать с ее дороги трухлявые пни. Однако ему было интересно увидеть, что собирается предпринять старый болван-учитель.
Возможно, он испытал бы некоторое удовлетворение, если бы знал, что и Гальдер, и Скрельт Переменикорзин ошибаются.
Гальдер сделал перед зеркалом несколько пассов, отчего оно сначала затуманилось, а потом, прояснившись, показало вид Скундского леса с высоты птичьего полета. Натянув тетиву, волшебник внимательно вгляделся в изображение. Пробормотав пару фраз типа "Учтем скорость ветра, скажем, три узла" и "сделаем поправку на температуру", он довольно обычным движением выпустил стрелу.
Если бы законы действия и противодействия имели к происходящему хоть какое-то отношение, стрела шлепнулась бы на пол в нескольких футах от волшебника. Но законам здесь никто не следовал.
Стрела издала звук, который не поддается описанию, но который для полноты изложения можно упрощенно представить как "чпок" плюс три дня напряженной работы в прилично оборудованной радиотелефонной мастерской, и исчезла.
Гальдер отбросил лук и ухмыльнулся.
-- На дорогу ей понадобится около часа, -- заявил он. -- Потом Заклинание прилетит по ионизированному следу сюда. Ко мне.
-- Замечательно, -- объявил Траймон, но любой прохожий телепат прочитал бы у него в мозгу сделанную из десятиярдовых букв мысль: "А почему не ко мне?".
Молодой волшебник как раз смотрел на заваленный всяким хламом рабочий стол. Длинный и острый нож показался ему словно специально изготовленным для исполнения замысла, который внезапно пришел в его голову.
Насилие было одним из тех дел, в которых Траймон предпочитал участвовать не иначе как через посредника. Но Пирамида Цорта совершенно недвусмысленно высказалась насчет наград тому, кто сведет Восемь Заклинаний воедино в нужное время. Нет, Траймон не допустит, чтобы годы кропотливого труда пропали даром. Какому-то старому дураку пришла в голову блестящая мысль -- ну и что?
-- Не хочешь какао? Все равно ждем, -- спросил Гальдер, ковыляя через комнату к колокольчику для вызова слуг.
-- Очень хочу, -- процедил Траймон, поднимая нож и взвешивая в руке, чтобы прикинуть точность полета. -- Я должен поздравить тебя, учитель. Вижу, всем нам нужно подниматься рано-рано утром, чтобы когда-нибудь взять над тобой верх.
Гальдер расхохотался. Нож покинул руку Траймона с такой скоростью, что (благодаря несколько медлительной природе света Плоского мира) стал чуть-чуть короче и немного массивнее за то время, пока летел, нацеленный точно в Гальдерову шею.
До нее он не долетел. Вместо этого нож свернул в сторону и начал быстро вращаться по кругу -- так быстро, что у Гальдера словно металлический воротник появился. Волшебник повернулся. Внезапно Траймону показалось, что его учитель подрос сразу на несколько футов.
Нож сорвался со своей орбиты и, задрожав, впился в дверь, пройдя рядом с ухом Траймона на расстоянии какой-нибудь тени.
-- Рано-рано утром? -- любезно переспросил Гальдер. -- Мой дорогой юноша, если ты хочешь взять надо мной верх, тебе вообще придется забыть про сон.

-- Скушай еще немного стола, -- предложил Ринсвинд.
-- Нет, спасибо, я не люблю марципан, -- ответил Двацветок. -- И вообще, я уверен, что это неправильно -- есть чужую мебель.
-- Не беспокойся, -- сказал Свирс. -- Старую ведьму не видели здесь уже много лет. Говорят, ее окончательно доконала парочка каких-то юных сорванцов.
-- Современная молодежь, -- прокомментировал Ринсвинд.
-- А я считаю, что виноваты родители, -- отозвался Двацветок.
После того, как вы вносили в свое сознание необходимые мысленные коррективы, пряничный домик начинал казаться довольно приятным местом. Остаточная магия не давала ему развалиться, а местные дикие звери, которые еще не скончались от неизлечимого кариеса, обходили его стороной. В камине ярким и неряшливым огнем горели лакричные поленья. Ринсвинд попытался набрать дров в лесу, но быстро отказался от этой затеи. Тяжело жечь дрова, которые с тобой разговаривают.
Он рыгнул.
-- Это очень вредно для здоровья. Я хочу сказать -- почему обязательно сладости? Почему не хрустящие хлебцы и сыр? Или вот салями -- я бы не отказался от хорошего дивана из салями.
-- Понятия не имею, -- отозвался Свирс. -- Старая бабка Недоумка занималась сладостями, и все тут. Видел бы ты ее меренги...
-- Видел, -- ответил Ринсвинд. -- Я же пробовал матрасы...
-- Пряники -- более традиционный материал, -- вставил Двацветок.
-- Для матрасов?
-- Не глупи, -- рассудительно заметил Двацветок. -- Ты когда-нибудь слышал о пряничном матрасе?
Ринсвинд застонал. Он думал о еде -- точнее, о еде в Анк-Морпорке. Странно, но эта старая дыра, по мере того как он от нее удалялся, виделась

Предыдущая страница 6 Следущая страница


7 Терри Пратчетт

ему все более и более привлекательной. Ему достаточно было закрыть глаза, чтобы представить себе -- во всех аппетитных подробностях -- рыночные прилавки с национальными блюдами сотен различных культур. Там можно было отведать "трясучку" или суп из плавников акул, настолько свежий, что пловцы и близко к нему не подойдут, а...
-- Как по-твоему, я мог бы купить этот дом? -- спросил Двацветок.
Ринсвинд помедлил. Прежде чем ответить на неожиданный вопрос туриста, нужно было как следует подумать, и это обязательно окупалось.
-- Зачем? -- осторожно сказал он.
-- Ну в нем прямо-таки пахнет архаикой.
-- А-а.
-- А что такое архаика? -- спросил гном, с опаской принюхиваясь и всем своим видом показывая, что он, Свирс, тут ни при чем.
-- По-моему, какая-то коза, -- ответил Ринсвинд. -- В любом случае, ты не можешь купить этот дом, потому что тебе не у кого его купить...
-- Мне кажется, я мог бы это устроить, от имени совета леса, разумеется, -- перебил Свирс, стараясь не встречаться с волшебником взглядом.
-- ...Да и как ты потащишь его с собой? В Сундук-то ты его не запихнешь!
Ринсвинд кивнул на Сундук, который лежал у огня и совершенно непостижимым образом ухитрялся быть похожим на удовлетворенного, но готового к прыжку тигра. Волшебник быстро перевел взгляд обратно на туриста. Лицо его вытянулось.
-- Не запихнешь? -- с сомнением повторил он.
Он так и не смог освоиться с фактом, что внутреннее пространство Сундука, в отличие от внешней оболочки, находится совсем в ином мире. Это был всего лишь побочный продукт сундуковой необычности, но Ринсвинду бывало не по себе, когда он видел, как Двацветок до отказа набивает Сундук грязными рубахами и старыми носками, а потом открывает крышку и под ней оказывается стопка восхитительно свежего белья, от которого слабо пахнет лавандой. А еще Двацветок покупал уйму самобытных местных поделок -- или, как выражался Ринсвинд, хлама, -- и даже семифутовый церемониальный шест для щекотки свиней помещался в Сундуке совершенно свободно, нигде не выпирая.
-- Не знаю, -- сказал Двацветок. -- Ты волшебник, тебе лучше знать.
-- Ну, в общем, багажная магия -- это высокоспециализированное искусство, -- пояснил Ринсвинд. -- Да и гномы вряд ли согласятся продать домик, ведь это... это... -- он порылся в словах, которым его научил сумасшедший турист, -- это достопримечательность.
-- А что это значит? -- заинтересованно спросил Свирс.
-- Это значит, что такие, как он, будут толпами валить сюда, чтобы посмотреть на этот домик, -- ответил Ринсвинд.
-- Почему?
-- Потому что... -- Ринсвинд снова задумался в поисках подходящих слов, -- он оригинальный. Гм, старосветский. Фольклористичный. Э-э, восхитительный пример исчезнувшей разновидности народного творчества, впитавшей в себя традиции давно прошедших времен.
-- Да ну? -- удивился Свирс, обалдело оглядывая домик.
-- Ага.
-- Все это?
-- Боюсь, что да.
-- Я помогу вам собрать вещи.
Ночь медленно тянется дальше под покровом нависающих облаков, которые закрывают большую часть Диска... оно и к лучшему, потому что, когда покров рассеется и археологи как следует рассмотрят небо, они будут очень рассержены.
А в различных частях леса отряды волшебников плутают, ходят кругами, прячутся друг от друга и нервничают, потому что каждый раз, когда они натыкаются на дерево, оно перед ними извиняется. Но каким бы неуверенным ни было их продвижение, кое-кто из них подошел к пряничному домику совсем близко...
Но сейчас самое время вернуться к расползшимся во все стороны постройкам Незримого Университета и, в частности, к покоям Грейхальда Спольда, на данный момент старейшего волшебника на Диске. Причем, Грейхальд преисполнен решимости оставаться таковым и дальше...
Однако только что ему довелось испытать крайнее удивление и огорчение.
В течение последних нескольких часов он был очень занят. Да, он был глух и не слишком сообразителен, но престарелые волшебники обладают хорошо развитыми инстинктами выживания и знают, что когда высокая фигура в черном плаще и с последней новинкой из области сельскохозяйственных инструментов начинает бросать на вас задумчивые взгляды, тут нужно действовать быстро. Слуги были отпущены. Двери запечатаны пастой, изготовленной из растертых в порошок мошек, а на окнах вычерчены защитные октограммы. На пол нанесены редкими и пахучими маслами сложные узоры, очертания которых режут глаз и позволяют предположить, что художник был пьян или прибыл из какого-то другого измерения, а возможно, и то и другое сразу. В самом центре комнаты красуется восьмикратная октограмма Удержания, окруженная красными и зелеными свечками. А посреди нее стоит ящик, сделанный из древесины сосны кучерявой, которая доживает до глубокой старости. Ящик этот выстлан алым шелком и снабжен дополнительными защитными амулетами. Грейхальд Спольд знает, что Смерть его ищет, и поэтому потратил много лет на создание неприступного убежища.
Он как раз установил замысловатый часовой механизм замка на нужное время и, закрыв крышку, откинулся на подушку в приятном сознании того, что здесь ему обеспечена абсолютно надежная защита от самого неумолимого из всех врагов. Но он совсем забыл, насколько важную роль могут играть в предприятиях подобного рода вентиляционные отверстия...
И рядом с ним, у самого его уха, чей-то голос только что сказал:
-- ТЕМНОВАТО ЗДЕСЬ, А?

Пошел снег. Леденцовые окна пряничного домика ярко и весело сияли на фоне темноты.
С одной стороны полянки зарделись три крошечные точки алого света, и послышался сдавленный грудной кашель.
-- Заткнитесь! -- зашипел волшебник третьего ранга. -- Нас услышат!
-- Кто услышит? От парней из Братства Очковтирателей мы ускользнули на болотах, а эти придурки из Почтенного Совета Провидцев все равно пошли не в ту сторону.
-- Ага, -- сказал самый младший волшебник, -- но кто с нами постоянно разговаривает? Я слышал, что это магический лес, здесь полно гоблинов, волков и...
-- Деревьев, -- закончил чей-то голос из темноты высоко наверху. В нем присутствовало нечто такое, что позволяло описать его только как "древесный".
-- Ага, -- подтвердил младший волшебник. Он затянулся окурком и вздрогнул.
Предводитель отряда высунулся из-за камня и осмотрел домик.
-- Ну ладно, -- он выколотил трубку о подметку одного из своих семимильных сапог, который в ответ протестующе заскрипел. -- Врываемся, хватаем и исчезаем. Все ясно?
-- А ты уверен, что там люди? -- нервно спросил младший волшебник.
-- Естественно, уверен, -- огрызнулся предводитель. -- А ты кого думаешь найти? Трех медведей?
-- Там могут оказаться чудовища. Это как раз такой лес, в котором водятся чудовища.
-- И деревья, -- добавил из ветвей дружелюбный голос.
-- Ага, -- осторожно сказал предводитель.

Ринсвинд с опаской посмотрел на кровать. Довольно милая маленькая кроватка из твердой тянучки, инкрустированной карамелью. Он предпочел бы ее съесть, а не спать на ней, кроме того, у кровати был такой вид, словно кто-то ей уже пообедал.
-- Кто-то ел мою кровать, -- сказал он.
-- Я люблю тянучку, -- обороняющимся тоном заявил Двацветок.
-- Смотри, не то прилетит фея, и ты лишишься всех зубов, -- предупредил Ринсвинд.
-- Не фея, а эльф, -- вмешался Свирс с туалетного столика. -- Этим занимаются эльфы. И ногти с ног -- тоже они. Эльфы иногда такие вспыльчивые.
Двацветок тяжело опустился на кровать.
-- Ты все перепутал, -- возразил он. -- Эльфы благородны, прекрасны, мудры и справедливы. Я где-то это читал.
Свирс и коленная чашечка Ринсвинда обменялись понимающими взглядами.
-- Мне кажется, ты имеешь в виду не тех эльфов, -- медленно сказал гном. -- У нас здесь водится другая разновидность. Не то чтобы их в лицо можно назвать вспыльчивыми... -- быстро добавил он. -- Лучше этого не делать, если не хочешь принести свои зубы домой в шляпе.
Где-то неподалеку раздался еле слышный характерный скрип открывающейся конфетной двери. В то же самое время с другой стороны домика донесся легчайший звон, словно от камня, который очень деликатно разбил леденцовое окошко.
-- Что это было? -- спросил Двацветок.
-- Что из двух? -- уточнил Ринсвинд. Вслед за этим послышался звук удара тяжелой ветки о подоконник. Свирс с воплем "Эльфы!" пронесся через всю комнату к мышиной норе и исчез.
-- Что будем делать? -- осведомился Двацветок.
-- Паниковать? -- с надеждой предложил Ринсвинд.
Он всегда утверждал, что паника -- лучшее средство выживания. В древние времена, как гласила его теория, людей, столкнувшихся лицом к лицу с проголодавшимся саблезубым тигром, можно было легко разделить на тех, кто паниковал, и тех, кто стоял на месте, восклицая "Какое великолепное животное!" и "Иди сюда, киска".
-- Там есть кухонный шкаф, -- заметил Двацветок, указывая на узкую дверь, втиснувшуюся между стеной и передней доской камина.
Они торопливо забрались в сладкую, отдающую плесенью темноту. Снаружи раздался скрип шоколадной половицы.
-- Я слышал голоса, -- сказал кто-то.
-- Да, внизу, -- добавил другой голос. -- Думаю, это Очковтиратели.
-- Ты же говорил, что мы ускользнули от них на болоте!
-- Эй, вы двое, этот дом можно есть! Вот, смотрите, здесь можно...
-- Заткнись!
Скрип повторился в умноженном варианте, и ему ответил приглушенный вскрик с нижнего этажа, где один из Почтенных Провидцев, проникнув внутрь через разбитое окно и осторожно пробираясь в темноте, наступил на пальцы Очковтирателя, который прятался под столом. В воздухе внезапно засвистела и затрещала магия.
-- Вот зараза! -- выругался снаружи чей-то голос. -- Они его поймали! Пошли!
Снова послышался скрип, а потом наступила тишина. Через какое-то время Двацветок сказал:
-- Ринсвинд, кажется, в этом шкафу стоит помело.
-- Ну и что в этом необычного?
-- У этого помела есть руль.
Снизу донесся пронзительный вопль. В темноте кто-то из волшебников попытался открыть Сундук. Грохот, раздавшийся из буфетной, возвестил о внезапном прибытии отряда Подлинных Мудрецов Ненарушенного Круга.
-- Как ты думаешь, что им нужно? -- прошептал Двацветок.
-- Не знаю, но, по-моему, благоразумнее будет не выяснять это, -- задумчиво ответил Ринсвинд.
-- Может, ты и прав.
Ринсвинд осторожно приоткрыл дверцу. Комната была пуста. Он на цыпочках подошел к окну и, посмотрев вниз, увидел обращенные к нему лица трех братьев ордена Полуночи.
-- Это он!
Ринсвинд торопливо отпрянул и бросился к лестнице.
Разыгрывающуюся внизу сцену невозможно было описать, но поскольку во времена правления Олафа Квимби II такое утверждение заслуживало смертной казни, лучше все же попробовать это сделать. Прежде всего, большая часть занятых схваткой волшебников тщилась осветить происходящее разнообразными огнями, шаровыми молниями и магическим сиянием, так что освещение наводило на мысль о дискотеке на фабрике стробоскопов. Каждый старался найти обзор получше и при этом избежать нападения. И абсолютно все пытались держаться подальше от Сундука, который загнал в угол двух Почтенных Провидцев и щелкал крышкой на каждого, кто к нему приближался. Но один волшебник все же случайно посмотрел наверх.
-- Это он!
Ринсвинд шарахнулся назад, и на него что-то наткнулось. Он торопливо оглянулся и вытаращил глаза, увидев Двацветка, сидящего верхом на помеле, которое парило в воздухе.
-- Ведьма, должно быть, забыла взять его с собой! -- сообщил турист. -- Настоящее летучее помело!
Ринсвинд заколебался. От прутьев помела сыпались октариновые искры. Кроме того, Ринсвинд ненавидел высоту почти больше всего на свете. Но дюжина очень злых и раздраженных волшебников, несущихся по лестнице в его сторону, заставила его изменить своим привязанностям.

Предыдущая страница 7 Следущая страница


Безумная звезда 8

-- Ладно, -- сказал он, -- но за руль сяду я.
Он лягнул сапогом какого-то волшебника, который уже дошел до середины Заклятия Связывания По Рукам и Ногам, и вскочил на помело. Оно, подпрыгивая, слетело вниз по лестнице и перевернулось, так что Ринсвинд, к своему ужасу, оказался лицом к лицу с одним из Братьев Полуночи. Он завопил и конвульсивно дернул руль. Несколько вещей случилось одновременно. Помело рванулось вперед, проломило стену и скрылось в облаке крошек; Сундук двинулся на Брата и цапнул его за ногу;
и, неизвестно откуда, со странным посвистывающим звуком появилась стрела, которая пролетела всего в нескольких дюймах от Ринсвинда и ударилась о крышку Сундука.
Сундук исчез.

В маленькой деревушке, скрытой в глубине леса, дряхлый шаман подбросил в костер несколько прутиков и уставился сквозь дым на смущенного ученика.
-- Ящик с ножками? -- переспросил он.
-- Да, учитель. Он упал с неба и посмотрел на меня, -- ответил ученик.
-- Значит, у него были глаза, у этого ящика?
-- Нет, но... -- начал ученик и в недоумении запнулся.
Старик нахмурился.
-- Многие видели Топакси, Бога Красного Гриба, и они заслужили имя шамана, -- сказал он. -- Некоторые видели Скельде, духа дыма, и их называют чародеями. Очень немногие были удостоены лицезрения Умчеррель, души леса, и они известны как повелители духов. Но мало кто видел ящик с сотнями ножек, который смотрел бы на них без глаз, и такие люди обычно зовутся идио...
Его речь была прервана внезапным пронзительным жужжанием, порывом снега и искр, который разметал костер по темной хижине. В воздухе промелькнуло смазанное пятно, противоположная стена улетела в ночь, и видение исчезло.
Наступило долгое молчание. За которым последовало молчание покороче. И наконец старый шаман осторожно поинтересовался:
-- Ты случайно не видел, как двое человек только что пронеслись сквозь хижину, сидя вверх ногами на помеле, вопя и крича друг на друга?
Ученик посмотрел на него ровным взглядом.
-- Разумеется, нет, -- ответил он. Старик облегченно вздохнул.
-- Слава богам, -- сказал он. -- Я тоже.

В пряничном домике царила суматоха, потому что волшебники рвались не столько отправиться в погоню за помелом, сколько помешать другим сделать то же самое. Это привело к нескольким достойным сожаления инцидентам. Наиболее эффектный и, без сомнения, самый трагический имел место быть, когда один из Провидцев попытался пустить в ход семимильные сапоги, не предварив эту операцию соответствующей последовательностью заклинаний и подготовительных обрядов.
Как уже давалось понять, семимильные сапоги -- это крайне ненадежная форма магии, а Провидец слишком поздно вспомнил о той осторожности, которую следует проявлять в обращении с транспортным средством -- в особенности если это средство иногда пытается унести одну ногу за две с лишним лиги от другой.

Бушевали первые снежные бури, и большую часть Диска закрывала подозрительно плотная пелена облаков. Однако со значительной высоты и при серебристом свете крошечной луны Плоского мира Диск представлял собой одно из самых красивых зрелищ во всей множественной вселенной.
Гигантские облачные ленты в несколько сотен миль длиной тянулись от Краепада к горам в районе Пупа. В холодной хрустальной тишине огромные белые спирали морозно поблескивали под звездами, неощутимо поворачиваясь, совсем как если бы Создатель помешал свой кофе и добавил туда сливок.
Ничто не тревожило сияющей сцены, которая...
Какой-то небольшой предмет вынырнул из облачного слоя, волоча за собой клочья тумана. В стратосферном спокойствии звуки перебранки были слышны ясно и отчетливо.
-- Ты сказал, что умеешь летать на такой штуке!
-- Ничего я не говорил. Я просто сказал, что ты этого точно не умеешь!
-- Но я ни разу в жизни даже не сидел на помеле!
-- Какое совпадение!
-- Во всяком случае, ты сказал... Посмотри на небо!
-- Нет, этого я не говорил!
-- Что случилось со звездами?
Вот так и вышло, что Ринсвинд и Двацветок стали первыми двумя людьми на Диске, которые увидели, что готовит им будущее.
В тысяче миль под ними Пуповый пик Кори Челести пронизывал небо, отбрасывая на бурлящие облака сверкающую, как нож, тень, так что богам тоже следовало бы обратить внимание на происходящее. Однако боги обычно не смотрят на небо; кроме того, сейчас они занимались тяжбой с Ледяными Великанами, которые наотрез отказывались убавить звук у радио.
К Краю, по направлению движения Великого А'Туина, звезды были сметены с небес.
В этом круге черноты сияла всего одна звезда, багровая и злобная, похожая на искру в глазнице бешеного хорька. Она была маленькой, ужасной и неотвратимой. Диск двигался прямо на нее.
Ринсвинд абсолютно точно знал, как следует поступать в подобных обстоятельствах. Он завопил и направил помело вертикально вниз.

Гальдер Ветровоск встал в центр октограммы и вскинул руки вверх.
-- Уршало, дилептор, к'хула, исполните мое повеление!
Над его головой образовался легкий туман. Гальдер искоса взглянул на Траймона, который с надутым видом стоял на краю магического круга, и сказал:
-- Следующий кусок будет особо впечатляющим. Смотри. Кот-б'хай! Кот-шам! Ко мне, о духи маленьких отдельно стоящих скал и встревоженные мыши не менее трех дюймов длиной!
-- Что? -- переспросил Траймон.
-- Этот пассаж потребовал долгих изысканий, -- согласился Гальдер. -- Особенно кусок про мышей. Но на чем это я остановился? Ах да...
Он снова воздел руки. Траймон наблюдал за ним, рассеянно облизывая губы. Старый болван сосредоточился, с головой уйдя в заклинание и почти позабыв о своем коллеге.
По комнате прокатились магические слова. Они отскакивали от стен и торопливо скрывались за полками и сосудами. Траймон заколебался.
Гальдер прикрыл глаза и с застывшим в экстазе лицом выговорил последнюю Руну.
Траймон напрягся, его пальцы снова обхватили рукоять ножа. Гальдер открыл один глаз, кивнул молодому волшебнику и искоса метнул заряд магической силы, который распластал юного соперника о стену.
Гальдер подмигнул ему и опять поднял руки.
-- Ко мне, о духи...
Последовали раскат грома, коллапс света и мгновение полной физической неуверенности, в течение которого стены и те вывернулись наизнанку. Кто-то резко втянул в себя воздух, затем послышался глухой, увесистый шлепок.
В комнате наступила внезапная тишина.
Несколько минут спустя Траймон выполз из-за кресла, отряхнулся от пыли, просвистел несколько случайных тактов и, с преувеличенным вниманием глядя на потолок, как будто никогда не видел его раньше, повернулся к двери. Нечто в его движениях наводило на мысль о том, что он пытается побить мировой рекорд по непринужденной ходьбе.
Сундук прижался к полу в центре круга и открыл крышку.
Траймон остановился и очень-очень осторожно обернулся, страшась того, что ему предстоит узреть.
В Сундуке вроде бы лежало чистое белье, от которого слабо пахло лавандой. Почему-то это было самым устрашающим зрелищем, которое когда-либо видел волшебник.
-- Ну что ж, э-э, -- промямлил он. -- Ты случайно, гм, не видел поблизости еще одного волшебника?
Сундук умудрился принять еще более угрожающий вид.
-- О, -- сказал Траймон. -- Что ж, прекрасно. Это неважно.
Он рассеянно потянул на себя край своей мантии и ненадолго погрузился в изучение деталей вышивки. Когда он поднял глаза, ужасный ящик стоял на прежнем месте.
-- До свиданья, -- выпалил Траймон и бросился бежать.
Ему удалось проскочить в дверь как раз вовремя.

-- Ринсвинд?
Ринсвинд открыл глаза. Не то чтобы это ему помогло. Если раньше он не видел ничего, кроме черноты, то сейчас он не увидел ничего, кроме белизны. Как ни удивительно, это было намного хуже.
-- С тобой все в порядке?
-- Нет.
-- А-а.
Ринсвинд подтянулся и сел. Похоже, они приземлились на запорошенной снегом плите, но каким-то очень необычным показался ему камень. Во-первых, камни не двигаются...
Мимо Ринсвинда проносились хлопья снега. Двацветок сидел рядом, и его лицо выражало искреннюю озабоченность.
Волшебник застонал. Его кости были очень недовольны недавним обращением и выстраивались в очередь, чтобы предъявить свою жалобу.
-- И что теперь? -- спросил он.
-- Помнишь, когда мы летели, я забеспокоился, как бы не наткнуться на что-нибудь в этой буре? Ты еще сказал, если мы на что-то наткнемся, то только на облако, набитое каменными плитами...
-- Ну?
-- Откуда ты знал?
Ринсвинд оглянулся по сторонам, но, если судить по разнообразию и занимательности окружающего его ландшафта, они с Двацветком могли с тем же успехом сидеть внутри шарика для пинг-понга.
Плита под ними... ну была самой что ни на есть плитовой. Ринсвинд провел по ней руками и почувствовал оставленные долотом царапины. Приложив к холодному мокрому камню ухо, он вроде бы расслышал глухие медленные удары, похожие на биение сердца. Ринсвинд подполз к краю и с величайшей осторожностью посмотрел вниз.
В этот момент камень, должно быть, пролетел над разрывом в облаках, потому что перед Ринсвиндом на мгновение предстала туманная, но страшно далекая панорама зазубренных горных пиков. Падать до них было очень долго.
Волшебник что-то неразборчиво пробулькал и медленно, дюйм за дюймом, пополз назад.
-- Это смешно, -- сказал он туристу. -- Каменные плиты не летают. Они славятся именно тем, что этого не делают.
-- Может, они летали бы, если б могли, -- предположил Двацветок. -- А эта как раз научилась.
-- Будем надеяться, что она не разучится, -- отозвался Ринсвинд.
Он съежился в своем промокшем балахоне и мрачно посмотрел на окружающее облако. Он допускал, что где-то в мире есть люди, которые могут как-то контролировать свою жизнь. Они встают по утрам и ложатся в постель с разумной уверенностью, что не упадут за Край света, не будут атакованы придурками и не очнутся, сидя на плите, которая занеслась слишком высоко. Ринсвинд смутно припомнил, что и он когда-то вел такую жизнь.
Он принюхался. От плиты пахло жареным. Запах, казалось, исходил откуда-то спереди и взывал прямо к его желудку.
-- Ты что-нибудь чуешь? -- спросил он.
-- Думаю, это ветчина, -- ответил Двацветок.
-- Я надеюсь, что это ветчина, -- сказал Ринсвинд. -- Потому что я собираюсь ее съесть.
Он поднялся на подрагивающем камне и потрусил вперед, в гущу облаков, вглядываясь во влажную темноту.
На переднем -- ведущем -- краю плиты, у небольшого костерка, сидел в позе "лотоса" невысокий друид. Его голову прикрывал завязанный под подбородком квадратный кусок клеенки. Декоративным серпом друид помешивал на сковородке ветчину.
-- Предупреждаю, с угонщиками я буду расправляться сурово, -- заявил он и яростно чихнул.
-- А мы тебе поможем, -- вызвался Ринсвинд, с тоской взирая на подгорающую ветчину.
Его высказывание слегка озадачило друида, который, к удивлению Ринсвинда, оказался не так уж и стар. Теоретически волшебник допускал, что в мире должны существовать молодые друиды, просто он никогда не пытался представить их себе.
-- Так вы не собираетесь угонять мою плиту? -- спросил друид, опуская серп.
-- Я даже не знал, что камень можно угнать, -- устало ответил Ринсвинд.
-- Извините, -- вежливо вмешался Двацветок. -- Кажется, ваш завтрак горит.
Друид взглянул вниз и принялся без особого успеха хлопать руками по языкам пламени. Ринсвинд поспешил ему на помощь. Поднялось изрядное количество дыма, пепла и суматохи, однако разделенный триумф по поводу спасенных кусочков подгоревшей ветчины сделал больше, чем целая книга по дипломатии.

Предыдущая страница 8 Следущая страница


9 Терри Пратчетт

-- А вообще, как вы сюда попали? -- спросил друид. -- Мы сейчас летим на высоте пятисот футов, если только я опять не перепутал руны.
Ринсвинд постарался не думать о высоте.
-- Мы вроде как заглянули к тебе, пролетая мимо, -- сказал он.
-- По пути к земле, -- дополнил Двацветок.
-- Только твоя плита прервала наше падение, -- заключил Ринсвинд. Его спина заныла. -- Кстати, спасибо, -- добавил он.
-- Некоторое время назад мне показалось, что мы угодили в какое-то возмущение, -- припомнил друид, которого звали Белафон. -- Должно быть, это были вы. -- Он поежился. -- Сейчас, наверное, уже утро. К черту правила, я поднимаюсь вверх. Держитесь.
-- За что? -- поинтересовался Ринсвинд.
-- Ну, просто обозначьте общее нежелание упасть отсюда, -- сказал Белафон и, вытащив из кармана балахона большой железный маятник, сделал над костром несколько непонятных взмахов.
Вокруг замелькали облака, на приятелей навалилась ужасная тяжесть, и плита вдруг вырвалась к солнечному свету.
В нескольких футах над облачным покровом, попав в холодное, но ярко-голубое небо, она выровнялась. Облака, которые казались леденяще далекими прошлой ночью и ужасно сырыми сегодняшним утром, расстилались пушистым белым ковром. Несколько горных пиков выступали из него на манер островов. Поднятый плитой ветер взбивал этот ковер в недолговечные вихри. Камень...
Он был примерно тридцати футов в длину, десяти футов в ширину и отливал нежно-голубым цветом..
-- Какая потрясающая панорама, -- пробормотал Двацветок с сияющими глазами.
-- Э-э, а что удерживает нас наверху? -- спросил Ринсвинд.
-- Убеждение, -- ответил друид, выжимая подол балахона.
-- А-а, -- с умным видом протянул Ринсвинд.
-- Удерживать их наверху легко, -- сообщил друид. Он поднял вверх большой палец и, прищурившись, нацелился на далекую гору. -- Труднее всего приземляться.
-- А с виду и не подумаешь, правда? -- сказал Двацветок.
-- Убеждение -- вот то, что не дает вселенной развалиться, -- заявил Белафон. -- И магия здесь ни при чем.
Ринсвинд случайно взглянул сквозь редеющее облако на расстилающийся внизу снежный пейзаж, от которого его отделяло значительное расстояние. Он знал, что находится в присутствии безумца, но к этому ему было не привыкать. Если слушать этого безумца означает оставаться наверху, он -- весь внимание.
Белафон уселся на край плиты и свесил ноги.
-- Да не беспокойся ты так, -- сказал он. -- Если ты будешь постоянно думать, что каменные плиты не летают, она может услышать тебя и поддаться убеждению. И ты окажешься прав, понятно? Сразу видно, что с современным мышлением вы не знакомы.
-- Похоже на то, -- слабо откликнулся Ринсвинд.
Он пытался не думать о камнях на земле. Он старался думать о булыжниках, проносящихся в небе, как ласточки, резвящихся над землей и испытывающих радость полета, взмывающих к солнцу...
Он с ужасом осознал, что это ему не очень-то удается.

Друиды Диска гордились своим прогрессивным подходом к познанию тайн Вселенной. Разумеется, подобно другим друидам, они верили в единство всех форм жизни, в целительную силу растений, в естественную смену времен года и в необходимость сжигать заживо тех, кто подходит к этим постулатам с не должным умонастроением. Они долго и упорно думали об основах мироздания и сформулировали следующую теорию.
Функционирование Вселенной, говорили они, зависит от равновесия четырех сил, которые определяются как чары, убеждение, неуверенность и извращенность.
Так вот и выходит, что солнце и луна вращаются вокруг Диска, потому что их убеждали не падать наземь, а не улетают по причине неуверенности. Чары позволяют деревьям расти, а извращенность удерживает в вертикальном положении. И так далее.
Некоторые друиды высказывали предположение, что в этой теории имеются кое-какие изъяны, но их старшие братья по ордену очень доходчиво разъясняли им, что здесь действительно существует место для аргументированной дискуссии, для обмена выпадами в увлекательных научных дебатах -- и место это находится на вершине следующего равноденственного костра.

-- А, значит, ты астроном? -- сказал Двацветок.
-- О нет, -- отозвался Белафон. Плита плавно обогнула какую-то гору. -- Я консультант по компьютерному оборудованию.
-- А что такое компьютерное оборудование?
-- Ну вот оно, -- ответил друид, постукивая обутой в сандалию ногой по плите. -- Во всяком случае, его часть. Это запасная деталь. Я доставляю ее на место. На Водоворотных Равнинах возникли какие-то неполадки в больших кругах. По крайней мере, так говорят. Я был бы не прочь получать по бронзовой гривне за каждого пользователя, который не прочел руководство по эксплуатации.
Он пожал плечами.
-- А каким целям оно служит? -- спросил Ринсвинд. Все что угодно, лишь бы не думать о лежащей под ними пропасти.
-- Его можно использовать для того, чтобы... чтобы узнавать, какое сейчас время года, -- объяснил Белафон.
-- А-а. Ты имеешь в виду, если плита покрыта снегом, значит, сейчас зима?
-- Да. В смысле нет. Предположим, ты должен определить, когда взойдет некая определенная звезда...
-- Зачем? -- спросил Двацветок, излучая вежливый интерес.
-- Ну, может, тебе нужно узнать, когда следует сеять хлеб, -- пожал плечами Белафон, начиная покрываться испариной. -- Или, к примеру...
-- Если хочешь, я одолжу тебе свой календарь, -- предложил Двацветок.
-- Календарь?
-- Это такая книжка, которая сообщает, какой сегодня день, -- устало сказал Ринсвинд. -- Как раз по твоему профилю.
Белафон напрягся.
-- Книга? -- переспросил он. -- Обычная, из бумаги?
-- Да.
-- Ненадежно все это. Откуда книге знать, какой сегодня день? Бумага считать не умеет, -- язвительно заметил друид и с громким топотом, от которого плита угрожающе закачалась, удалился к переднему краю летающего булыжника.
Ринсвинд с усилием сглотнул слюну и подозвал Двацветка поближе.
-- Ты когда-нибудь слышал про культурный шок? -- прошипел он.
-- А что это такое?
-- Это то, что случается, когда люди проводят пятьсот лет, пытаясь заставить круг из камней работать как полагается, а потом появляется человек с маленькой книжечкой, в которой есть отдельная страница для каждого дня и словоохотливые вставочки типа "Самое время сажать кормовые бобы" и "Кто рано встает, тому бог надает", но важнее всего помнить о культурном шоке, знаешь... -- Ринсвинд остановился, чтобы перевести дыхание, и беззвучно пошевелил губами, пытаясь припомнить, куда зашла его фраза. -- Что? -- закончил он.
-- Что?
-- Никогда не вызывай его у человека, который удерживает в воздухе тысячетонную каменную плиту.

-- Оно ушло?
Траймон осторожно высунулся из-за зубчатого парапета Башни Искусств, громадного, осыпающегося каменного шпиля, который возвышался над Незримым Университетом. Студенты и преподаватели магии, собравшиеся далеко внизу, утвердительно кивнули.
-- Уверены?
Казначей сложил ладони рупором и крикнул:
-- Оно вышибло дверь с пуповой стороны и спаслось бегством около часа назад.
-- Неверно, -- отозвался Траймон. -- Оно убралось. Это мы спаслись. Что ж, тогда я спускаюсь. Оно кого-нибудь зацапало?
Казначей сглотнул. Он был обыкновенным, добрым, отзывчивым человеком, которому не следовало бы видеть то, чему он явился свидетелем за прошедший час. Разгуливающие по территории мелкие демоны, разноцветные огоньки и полуматериализовавшиеся фантазии не были новостью в Незримом Университете. Однако от неумолимого натиска Сундука казначею стало не по себе. Пытаться остановить этот ящик -- все равно, что удерживать ледник.
-- Оно... оно проглотило декана гуманитарного отделения, господин, -- прокричал он.
Траймон оживился.
-- Нет худа... -- пробормотал он и начал спускаться по длинной спиральной лестнице.
Через какое-то время на его губах заиграла легкая, скупая улыбка. День определенно менялся к лучшему.
Траймону нужно было многое организовать. Организация... Самое любимое его занятие.

Плита неслась над высокогорными равнинами, взметая за собой клубы снега, и от сугробов ее отделяло всего несколько футов. Белафон суетливо сновал взад и вперед, то здесь нанося немного омеловой мази, то там рисуя мелом руну. Ринсвинд сидел, сжавшись от страха и изнеможения в комок, а Двацветок беспокоился о своем Сундуке.
-- Впереди! -- крикнул друид, перекрывая рев встречного потока. -- Смотрите, это великий компьютер небес!
Ринсвинд глянул сквозь растопыренные пальцы. На далеком горизонте появилась грандиозная конструкция из серых и черных плит, установленных концентрическими кругами и мистическими переулками, мрачных и угрожающих на фоне снега. Вряд ли люди передвинули нарождающиеся горы -- это, наверное, полчища великанов были обращены в камень какими-то...
-- Он похож на огромную кучу камней, -- объявил Двацветок.
Белафон застыл с поднятой ногой.
-- Что? -- спросил он.
-- И это очень мило, -- поторопился добавить турист. Он поискал нужное слово и наконец решился: -- Самобытно.
Друид словно окаменел.
-- Мило? -- переспросил он. -- Торжество кремниевой глыбы, чудо современной каменотесной технологии -- МИЛО?
-- О да, -- ответил Двацветок, для которого сарказм означал всего лишь слово из семи букв, начинающееся на "С".
-- А что значит "самобытный"? -- поинтересовался друид.
-- Это значит "жутко впечатляющий", -- торопливо объяснил Ринсвинд. -- И, если ты не против, по-моему, нам грозит посадка...
Белафон, частично сменив гнев на милость, повернулся кругом, широко развел руки и выкрикнул ряд непереводимых выражений, закончившийся словом "мило!", которое он произнес оскорбленным шепотом.
Плита сбавила скорость, скользнула в облаке снега вбок и зависла над кругом. Внизу один из друидов нарисовал двумя пучками омелы сложный узор, и Белафон искусно, с едва слышным стуком, установил массивный блок на два гигантских столба.
Ринсвинд выпустил давно сдерживаемое дыхание в одном долгом выдохе, и оно заторопилось прочь, спеша где-нибудь спрятаться.
О бок плиты ударилась лестница, и над краем возникла голова пожилого друида. Он озадаченно посмотрел на двух пассажиров и поднял глаза на Белафона:
-- Где тебя черти носили? Семь недель до свячельника, а он у нас снова полетел.
-- Привет, Закрия, -- отозвался Белафон. -- Что случилось на этот раз?
-- Все совершенно разладилось. Сегодня он предсказал восход солнца на три минуты раньше. Если ты слышал про разгильдяев, парень, так это он и есть.
Белафон перебрался на лестницу и исчез из виду. Пассажиры посмотрели друг на друга, а потом уставились вниз, на обширное открытое пространство между камнями, образующими внутренний круг.
-- И что нам делать? -- спросил Двацветок.
-- Мы могли бы поспать, -- предложил Ринсвинд.
Двацветок пропустил его слова мимо ушей и полез вниз по лестнице.
Друиды внутри круга небольшими молоточками простукивали мегалиты и внимательно прислушивались. Несколько огромных камней лежали на боку, и каждый был окружен толпой друидов, которые осматривали плиты, переругиваясь друг с другом. До сидящего наверху Ринсвинда долетали таинственные фразы..
-- Идиот, причем здесь программное обеспечение? Песнь Попранной Спирали была специально разработана для концентрических кругов...
-- А я говорю, перезапусти его и попробуй простенькую лунную церемонию...
-- Хорошо, хорошо, с камнями все в порядке, тогда, значит, во вселенной что-то разладилось?

Предыдущая страница 9 Следущая страница


Безумная звезда 10

Сквозь туман, заполняющий измученный мозг, Ринсвинд припомнил ужасную звезду, которую они видели в небе. Прошлой ночью во вселенной действительно что-то разладилось.
Как он снова очутился на Диске?
У него появилось ощущение, что ответ находится где-то в его голове. И он начинал испытывать еще более неприятное чувство, будто нечто неведомое наблюдает за открывающейся внизу сценой -- наблюдает через его глаза.
Заклинание выползло из своего логова, разбитого на нехоженых дорогах Ринсвиндова сознания, и нахально сидело в лобных долях его мозга, разглядывая происходящее и поедая воздушную кукурузу в ментальном эквиваленте.
Он попытался запихнуть его обратно -- и мир исчез...
Он очутился в темноте, в теплой, отдающей плесенью темноте, темноте склепа, бархатистой черноте саркофага.
Здесь стоял сильный запах старой кожи с кисловатым привкусом, присущим ветхой бумаге. Бумага шуршала.
Волшебник чувствовал, что эта темнота заполнена невообразимыми ужасами, а вся беда с невообразимыми ужасами состоит в том, что их слишком легко вообразить...
-- Ринсвинд, -- произнес чей-то голос.
Ринсвинд никогда не слышал, как разговаривают ящерицы, но если бы ящерица говорила, то она изъяснялась бы как раз таким голосом.
-- Гм, -- сказал он. -- Да?
Голос хихикнул -- странный, довольно бумажный звук.
-- Тебе следовало бы спросить: "Где я?", -- упрекнул он.
-- Думаешь, ответ придется мне по душе? -- осведомился Ринсвинд, пристально вглядываясь в темноту.
Теперь, когда его глаза попривыкли, он начал что-то различать. Что-то неопределенное, всего-навсего узор, начертанный в воздухе. Что-то странно знакомое.
-- Хорошо, -- уступил он. -- Где я?
-- Ты спишь.
-- А можно я проснусь?
-- Нет, -- ответил другой голос, такой же древний и сухой, как и первый, но слегка отличный от него.
-- Мы должны сообщить тебе нечто крайне важное, -- вступил третий голос, если уж на то пошло, еще более безжизненный и высохший, чем оба предыдущих.
Ринсвинд тупо кивнул. Заклинание притаилось в глубине его мозга и осторожно заглядывало через мысленное плечо волшебника.
-- Ты доставил нам уйму хлопот, юный Ринсвинд, -- продолжал голос. -- Падаешь за Край света, совершенно не думая о других. Нам, знаешь ли, пришлось серьезно исказить реальность.
-- О боги!
-- А теперь тебе предстоит выполнить одну очень важную задачу.
-- О-о. Хорошо.
-- Много лет назад мы устроили так, что одно из нас спряталось у тебя в голове. Мы предвидели, что наступит время, когда тебе придется сыграть очень важную роль.
-- Мне? Почему?
-- Ты часто убегаешь, -- сказал один из голосов. -- Это прекрасно. Ты один из тех, кто выживает.
-- Выживает? Да я дюжины раз был на волосок от гибели!
-- Вот именно.
-- О-о.
-- Но не пытайся снова упасть с Диска. Мы действительно не можем этого позволить.
-- Кто "мы"? -- спросил Ринсвинд. В темноте что-то зашуршало.
-- В начале было слово, -- сообщил сухой голос прямо у него за спиной.
-- Сначала было Яйцо, -- поправил Другой голос. -- Я отчетливо помню. Великое Вселенское Яйцо. Немного резиновое на ощупь.
-- На самом деле вы оба не правы. Я уверен, что это была первобытная слизь.
-- Нет, она появилось потом, -- сказал еще один голос, идущий со стороны Ринсвиндова колена. -- Сначала была твердь. Кучи тверди. Довольно липкой, наподобие леденцов. И очень густой...
-- В случае, если это кого-то интересует, -- послышался надтреснутый голос слева от волшебника, -- то все вы заблуждаетесь. В начале было Прокашливание... -- ...а потом слово...
-- Простите, слизь...
-- Определенно резиновое, подумало я...
Наступила тишина. Затем один из голосов осторожно сказал:
-- Во всяком случае, что бы это ни было, мы отчетливо помним начало.
-- Вот именно.
-- Точно.
-- И наша задача, Ринсвинд, не допустить, чтобы случилось нечто ужасное.
Ринсвинд, прищурившись, вгляделся в темноту.
-- Может, вы будете так добры и объясните, о чем это вы толкуете?
Рядом послышался бумажный вздох.
-- Ладно, хватит метафор, -- произнес один голос. -- Послушай, для нас крайне важно, чтобы ты сохранил Заклинание у себя в голове и вернул его нам в нужное время. Чтобы в нужный момент мы могли произнестись. Ты понял?
"Мы могли произнестись?" -- подумал Ринсвинд.
И тут до него дошло, что за узор находится перед ним. Это написанные на странице слова, если смотреть на них снизу.
-- Так я внутри Октаво? -- спросил он.
-- В некотором метафизическом смысле, -- небрежно ответил один из голосов и придвинулся ближе.
Ринсвинд услышал прямо у себя под носом сухой шелест.
И удрал.

Одинокая багровая точка рдела на клочке темноты. Траймон -- все еще в церемониальных одеждах, в которых он был торжественно возведен на пост главы ордена, -- никак не мог избавиться от ощущения, что огонек растет прямо на глазах. Он вздрогнул и отвернулся от окна.
-- Ну?
-- Это звезда, -- сказал профессор астрологии. -- Я так думаю.
-- Ты думаешь?
Астролог поморщился. Они стояли в обсерватории Незримого Университета, и крошечная рубиновая точечка на горизонте взирала на него отнюдь не так свирепо, как новый хозяин.
-- Понимаешь, мы всегда думали, что звезды очень похожи на наше солнце...
-- Ты имеешь в виду огненные шары примерно в милю в поперечнике?
-- Да. Но эта новая звезда... ну, в общем... она большая.
-- Больше, чем солнце? -- спросил Траймон. Он считал огненные шары диаметром в милю достаточно внушительными, хотя и не одобрял звезды в принципе. Из-за них небо выглядело неопрятно.
-- Гораздо больше, -- медленно ответил астролог.
-- Даже больше, чем голова Великого А'Туина?
На астролога было жалко смотреть.
-- Больше, чем Великий А'Туин и Диск вместе взятые. Мы проверили, -- торопливо добавил он, -- и совершенно уверены в своих выводах.
-- Да, она действительно большая, -- согласился Траймон. -- На ум приходит слово "огромная".
-- Массивная, -- поспешил подтвердить астролог.
-- Хм-м.
Траймон принялся расхаживать по мозаичному полу обсерватории, на котором были изображены знаки зодиака Плоского мира. Их было шестьдесят четыре, начиная с Двуглавого Кенгуру Визена и заканчивая Гахули, Вазой с Тюльпанами (созвездие величайшей религиозной значимости, суть которой в наше время, увы, забыта).
На голубых с золотом плитках Гиены Маббо он задержался и неожиданно обернулся.
-- Мы врежемся в нее? -- спросил он.
-- Боюсь, что да, господин, -- ответил астролог.
-- Хм-м.
Траймон, задумчиво поглаживая бороду, сделал несколько шагов и задержался на стыке Купца Окджока и Небесного Пастернака.
-- Я не специалист в этих вопросах, -- сказал он, -- но, я так представляю, к добру это не приведет.
-- Да, господин.
-- Они очень горячие, эти звезды?
Астролог сглотнул.
-- Да, господин.
-- Мы все сгорим?
-- В конце концов. Разумеется, этому будут предшествовать дискотрясения, приливные волны, нарушение гравитации, и, возможно, Диск полностью лишится атмосферы.
-- Ага. Одним словом, отсутствие приличной организации.
-- Можно сказать и так, господин, -- посомневавшись, уступил астролог.
-- Начнется паника?
-- Боюсь, очень недолгая.
-- Хм-м, -- в третий раз произнес Траймон, проходя по Возможно Воротам и плавно сворачивая в сторону Райской Коровы. Он снова вгляделся в багровую точку на горизонте и, похоже, пришел к какому-то решению.
-- Мы не можем найти Ринсвинда, -- объявил он. -- Не обнаружив Ринсвинда, мы не найдем восьмое Заклинание Октаво. Но мы считаем, что Октаво должен быть прочитан, чтобы отвести катастрофу, иначе Создатель не оставил бы его здесь.
-- Но, может, он оставил его просто по рассеянности, -- предположил астролог.
Траймон бросил на него свирепый взгляд.
-- Другие ордена прочесывают все земли отсюда до Пупа, -- продолжил он, загибая по очереди пальцы, -- поскольку вряд ли человек может влететь в облако и не вылететь оттуда...
-- Если только облако не набито камнями, -- вставил астролог в жалкой и, как выяснилось, совершенно безуспешной попытке пошутить.
-- Но опуститься он где-то должен. "Где?" -- спрашиваем мы себя.
-- Где? -- преданно повторил астролог.
-- И тут же перед нами вырисовывается программа действий.
-- А-а, -- откликнулся астролог, пускаясь бегом в попытке не отстать от волшебника, который шагал по Двум Толстым Кузенам.
-- Эта программа заключается в том, чтобы...
Астролог посмотрел в глаза, серые и неумолимые, как сталь.
-- Э-э... прекратить поиски? -- догадался он.
-- Вот именно! Мы пускаем в ход те способности, которыми наделил нас Создатель, мы опускаем взгляд, и что же мы видим?
Астролог мысленно застонал и опустил голову.
-- Плитки? -- наобум высказался он.
-- Плитки, да, которые вместе составляют...
Траймон принял выжидающий вид.
-- Зодиак? -- рискнул доведенный до отчаяния астролог.
-- Правильно! Поэтому все, что нужно, -- это составить для Ринсвинда точный гороскоп, и нам станет точно известно, где он находится!
Астролог ухмыльнулся, как человек, который, отплясывая чечетку на зыбучих песках, вдруг почувствовал под ногами твердый камень.
-- Мне понадобится точное место и время его рождения, -- сказал он.
-- Это легко. Прежде чем подняться сюда, я скопировал их из университетского личного дела.
Астролог посмотрел на записи и наморщил лоб. Пройдя через комнату, он выдвинул широкий ящик, заполненный схемами и таблицами. Перечитал записи. Взял со стола пару замысловатого вида компасов и проделал над таблицами несколько пассов. Поднял маленькую медную астролябию и осторожно провернул ее. Что-то просвистел сквозь зубы. Схватил кусок мела и быстро написал на грифельной доске несколько цифр.
Траймон тем временем смотрел в окно на новую звезду. "Легенда, записанная в Пирамиде Цорта, гласит, что тот, кто произнесет Восемь Заклинаний, когда Диск будет в опасности, получит все, что пожелает, -- думал он. -- И это случится так скоро!
Я помню Ринсвинда, -- продолжал размышлять он. -- Это тот лохматый парнишка, который, когда мы учились, всегда был самым последним в классе! Магии в нем ни на грош. Дайте его сюда, и посмотрим, сможем ли мы собрать все Восемь..."
-- О боги! -- шепотом сказал астролог.
Траймон резко обернулся.
-- Ну?
-- Замечательный гороскоп, -- замирающим голосом отозвался астролог и нахмурил брови. -- Только очень странный.
-- В чем же его странность?
-- Ринсвинд родился под знаком Занудной Группки Слабеньких Звезд, которая, как ты знаешь, лежит между Летающей Мышью и Веревочкой С Узелками. Даже Древние не могли сказать ничего интересного об этом знаке, который...

Предыдущая страница 10 Следущая страница


11 Терри Пратчетт

-- Да, да, давай дальше, -- раздраженно поторопил его Траймон.
-- Это знак традиционно ассоциируется с профессиями изготовителей шахматных досок, торговцев луком и производителей гипсовых бюстов небольшой религиозной значимости, а также с людьми, страдающими аллергией на слово. Волшебники под этим знаком просто не рождаются. И в час рождения Ринсвинда тень Кори Челести...
-- Меня не интересуют технические детали, -- прорычал Траймон. -- Прочти мне его гороскоп, и все.
Астролог, который извлекал из своего рассказа немалое удовольствие, вздохнул и проделал кое-какие дополнительные расчеты.
-- Ну хорошо, -- сказал он. -- Звучит гороскоп так: "Сегодняшний день идеален для того, чтобы заводить новых друзей. Доброе дело может иметь неожиданные последствия. Не выводите из себя друидов. Вы скоро отправитесь в странное путешествие. В еде вам не повезет с маленькими огурчиками. Люди, угрожающие вам ножом, вероятно, задумали что-то недоброе. Постскриптум. Насчет друидов мы серьезно".
-- Насчет друидов? -- переспросил Траймон. -- Интересно...

-- С тобой все в порядке? -- поинтересовался Двацветок.
Ринсвинд открыл глаза.
Поспешно сев, волшебник схватил туриста за рубаху.
-- Надо убираться отсюда! -- с напором заявил он. -- Немедленно!
-- Но здесь вот-вот состоится древняя и традиционная церемония!
-- Плевать на то, какая она древняя! Я хочу ощутить под ногами надежную булыжную мостовую, хочу почувствовать старый знакомый запах выгребных ям, хочу туда, где много народу, очагов, крыш, стен и тому подобных, родных вещей! Я хочу домой!
Он обнаружил, что его охватывает та внезапная и отчаянная тоска по насыщенным испарениями, закопченным улочкам Анк-Морпорка, которая сильнее всего проявляется весной, когда смолистый блеск мутных вод реки Анк приобретает особый отлив, а крыши заполняются птичьими песнями или, по меньшей мере, ритмично кашляющими птицами.
У Ринсвинда даже слезы навернулись на глаза, когда он припомнил нежную игру света на куполе Храма Мелких Богов, известной городской достопримечательности, и комок подкатил к горлу при мысли о лотке с жареной рыбой на перекрестке Мусорной улицы и улицы Хитроумных Ремесленников. Он подумал о маринованных огурцах, которые там продаются, о длинных зеленых штуковинах, таящихся на дне банок, словно утонувшие киты. Они взывали к нему через многие мили, обещая представить его засоленным яйцам, плавающим в соседней банке.
Он подумал об уютных сеновалах платных конюшен и о теплом сене, на котором он проводил ночи. Иногда он, глупец, высказывал недовольство таким образом жизни. Тогда он находил эту жизнь скучной, а теперь она казалась невероятно далекой и желанной.
Все, с него хватит. Он отправляется домой. "Маринованные огурцы, я слышу ваш зов..."
Он оттолкнул Двацветка в сторону, с величайшим достоинством подобрал потрепанный балахон и повернулся лицом туда, где, по его мнению, находился его родной город. С сосредоточенной решимостью и немалой долей рассеянности Ринсвинд шагнул с вершины тридцатитонного дольмена.
Десять минут спустя -- когда встревоженный и почти раскаявшийся Двацветок выкопал его из большого сугроба, лежащего у основания каменных столбов, -- выражение его лица нисколько не изменилось. Двацветок вгляделся в своего приятеля.
-- С тобой все в порядке? -- спросил он. -- Сколько пальцев я поднял?
-- Я хочу домой!
-- Хорошо.
-- Нет, нет и нет, не пытайся меня отговаривать, с меня довольно. Мне бы хотелось сказать, что все это было очень здорово, но я не могу, и... что?
-- Я говорю, хорошо, -- повторил Двацветок. -- Я совсем не прочь снова повидать Анк-Морпорк. Полагаю, большая его часть уже восстановлена.
Следует отметить, что, когда оба приятеля в последний раз видели вышеупомянутый город, в нем бушевал довольно свирепый пожар -- факт, имеющий некоторое отношение к попытке Двацветка внедрить идею страхования от внезапного бедствия в умы корыстолюбивого, но невежественного населения. Однако опустошающие пожары были регулярной чертой жизни Морпорка. Жизнерадостно и педантично этот город всегда отстраивали вновь с использованием традиционных местных материалов: сухого, как трут, дерева и соломы, пропитанной для водостойкости смолой.
-- О, -- сказал Ринсвинд, немного понижая тон. -- Тогда ладно. Хорошо. Прекрасно. Ну что, пошли?
Он торопливо поднялся на ноги и стряхнул с себя снег.
-- Только я думаю, нам следует подождать до утра, -- добавил Двацветок.
-- Почему?
-- Ну потому что сейчас жуткий холод, а мы не знаем толком, где находимся. Сундук куда-то исчез, да и темнеет с каждой минутой...
Ринсвинд помедлил. Ему показалось, что где-то в каньонах его сознания послышался отдаленный шорох старой бумаги. Волшебника томило ужасное предчувствие, что впредь такие сны будут часто повторяться, а у него были и другие, гораздо более интересные дела, кроме как выслушивать нотации от кучки древних заклинаний, которые не могут прийти к единому мнению насчет того, как начиналась Вселенная...
Тоненький сухой голосок, донесшийся с задворков его мозга, поинтересовался:
-- Ну, как дела?
-- Заткнись, а? -- отозвался Ринсвинд.
-- Я всего-навсего сказал, что сейчас жуткий холод и... -- принялся оправдываться Двацветок.
-- Это я не тебе, это я себе.
-- Что?
-- Заткнись, а? -- устало буркнул Ринсвинд. -- Насколько я понимаю, вряд ли здесь найдется чем подкрепиться?
Гигантские камни черными и угрожающими глыбами выпирали на фоне умирающей зелени заката. По внутреннему кругу в свете нескольких костров взад и вперед торопливо сновали друиды, настраивая необходимую для каменного компьютера периферию, как-то: бараньи черепа на украшенных омелой шестах, знамена с вышитыми извивающимися змеями и тому подобными штуковинами. За пределами пятен света толпились обитатели равнин; фестивали друидов пользовались устойчивой популярностью, особенно когда что-то шло наперекосяк.
Ринсвинд уставился на сборище.
-- Что происходит?
-- Ну, -- с энтузиазмом отозвался Двацветок, -- очевидно, здесь проводится Церемония, возникшая многие тысячелетия назад и отмечающая, э-э, возрождение луны или, возможно, солнца. Нет, я почти уверен, что луны. Судя по всему, церемония эта очень торжественная, красивая и окутана спокойным достоинством.
Ринсвинд содрогнулся. Когда Двацветок принимался разглагольствовать подобным образом, им сразу овладевало беспокойство. Слава богам, он не назвал церемонию "живописной" и "оригинальной". Ринсвинд так и не нашел удовлетворительного перевода для этих слов, но самый близкий синоним, который он смог подобрать, означал "неприятности".
-- Вот бы Сундук сюда, -- с сожалением продолжил турист. -- Как кстати пришелся бы мой иконограф. Все обещает быть очень оригинальным и живописным.
Толпа предвкушающе зашевелилась. Похоже, церемония вот-вот начнется.
-- Послушай, -- торопливо заговорил Ринсвинд. -- И запомни, друиды -- это жрецы. Поэтому, пожалуйста, не выводи их из себя.
-- Но...
-- Не предлагай купить у них камни.
-- Но я...
-- Не заводи разговор о самобытных народных обычаях.
-- Я думал...
-- И нив коем случае не пытайся продать им страховой полис, это мгновенно выводит их из себя.
-- Но они же жрецы! -- взвыл Двацветок.
Ринсвинд приостановился.
-- Да, -- сказал он. -- В том-то все и дело, не так ли?
У внешнего круга начала формироваться какая-то процессия.
-- Жрецы -- это хорошие, добрые люди, -- запротестовал Двацветок. -- У нас дома они ходят по городу с чашками для подаяний. Это единственное, что у них есть.
-- А-а, -- протянул Ринсвинд, не совсем уверенный в том, что все понял. -- Чашки для того, чтобы лить в них кровь, Да?
-- Кровь?
-- Ну да, вытекающую из жертв.
Ринсвинд подумал про тех жрецов, которых он знавал дома. Он всегда боялся навлечь на себя вражду какого-нибудь бога и потому посещал множество храмовых церемоний. В общем и целом, он считал, что Наиболее точным описанием любого жреца в области Круглого моря будет "человек, который уйму времени проводит по локоть в крови".
Лицо Двацветка выразило ужас.
-- О нет, -- воскликнул он. -- Там, откуда я приехал, жрецы -- это праведные люди, посвятившие жизнь бедности, добрым делам и изучению природы богов.
Ринсвинд обдумал предложенный вариант.
-- И никаких жертвоприношений?
-- Абсолютно никаких.
Ринсвинд сдался.
-- Ну, -- буркнул он, -- по-моему, эти твои жрецы не так уж и святы.
Где-то неподалеку раздался громкий рев целого оркестра бронзовых труб. Ринсвинд оглянулся вокруг. Рядом медленно двигалась колонна друидов, которые несли длинные серпы, увешанные пучками омелы. Далее следовали многочисленные младшие друиды и ученики, играющие на самых разнообразных ударных инструментах, которые традиционно считались отгоняющими злых духов и, весьма вероятно, таковыми и были.
На камнях, которые зловеще выделялись на фоне залитого зеленью неба, свет факела рисовал возбуждающие и эффектные приборы. Над Пупом замерцали и засверкали среди звезд переливчатые полотнища "aurora coriolis" -- центрального сияния, порождаемого миллионами танцующих в магическом поле Диска ледяных кристаллов.
-- Белафон мне все объяснил, -- прошептал Двацветок. -- Мы станем свидетелями освященной веками церемонии, воспевающей Единство Человека и Вселенной. Именно так он и сказал.
Ринсвинд бросил кислый взгляд на процессию. Теперь, когда друиды рассыпались вокруг огромного плоского камня, возвышающегося посредине круга, он не мог не заметить привлекательную, хотя и несколько бледноватую юную особу. У нее было: на теле -- длинное белое платье, на шее -- золотая гривна, на лице -- смутная обеспокоенность.
-- Она жрица? -- спросил Двацветок.
-- Не уверен, -- медленно ответил Ринсвинд.
Друиды запели. Песнь, как показалось волшебнику, получилась очень неприятной и довольно заунывной. Судя по звучанию, она вот-вот должна была перерасти в резкое крещендо. Вид девушки, укладывающейся на большой камень, только подтвердил ход мыслей волшебника.
-- Я хочу остаться, -- сказал Двацветок. -- Я считаю, что подобные церемонии возвращают нас к примитивной простоте, которая...
-- Да, да, -- перебил его Ринсвинд. -- Но, к твоему сведению, они собираются принести ее в жертву.
Двацветок бросил на него изумленный взгляд.
-- Что, убить ее?
-- Да.
-- Зачем?
-- Я откуда знаю? Чтобы хлеб рос, чтобы луна поднималась или еще зачем-то. А может, им просто нравится убивать людей. Вот тебе твоя религия.
Он начал ощущать глухой низкий звук, не столько слышимый, сколько воспринимаемый всем телом и исходящий от соседнего камня, под поверхностью которого мелькали крошечные пятнышки света, похожие на вкрапления слюды.
Двацветок попеременно то открывал, то закрывал рот.
-- Неужели они не могут использовать цветы или, к примеру, ягоды? -- предложил он. -- Вроде как символически?
-- Нет.
-- А кто-нибудь пытался?
Ринсвинд вздохнул.
-- Послушай, -- сказал он. -- Ни один уважающий себя верховный жрец не станет возиться с трубами, процессиями, знаменами и тому подобными штуками, чтобы потом воткнуть нож в нарцисс и парочку слив. Посмотри правде в глаза: эти заморочки насчет золотых ветвей, смены времен года и прочей муры сводятся попросту к сексу и насилию.
К его изумлению, губы Двацветка задрожали. Турист не только смотрел на мир сквозь розовые очки -- он воспринимал его розовым мозгом и слышал розовыми ушами.
Песнь неотвратимо перерастала в крещендо. Главный друид проверил на пальце остроту своего серпа. Глаза присутствующих были обращены за круг, к каменному пальцу на заснеженных холмах, из-за которого должна была появиться

Предыдущая страница 11 Следущая страница


Безумная звезда 12

луна, выступающая этой ночью в качестве заезжей звезды.
-- Тебе бесполезно...
Ринсвинд разговаривал сам с собой.

Тем не менее, промерзший пейзаж за пределами круга был не таким уж безжизненным. Во-первых, как раз сейчас к друидскому святилищу подтягивался отряд волшебников, поднятый по тревоге Траймоном.
И во-вторых, из-за лежащего поблизости камня за происходящим наблюдала некая маленькая и одинокая фигурка. Один из величайших мифов Диска с явным интересом следил за событиями, разворачивающимися в центре каменного компьютера.
Он увидел, как друиды закружились и запели, увидел, как главный друид поднял серп...
Услышал голос.
-- Послушайте! Извините! Могу я высказаться?

Ринсвинд отчаянно оглянулся вокруг в поисках путей спасения. Их не было. Двацветок стоял у алтарного камня с поднятым вверх пальцем и всем видом выражал вежливую решимость.
Волшебник припомнил день, когда Двацветок, которому показалось, что прохожий погонщик слишком сильно хлещет свой скот, произнес речь о необходимости хорошего обращения с животными, в результате чего он, Ринсвинд, оказался сильно помятым и слегка окровавленным.
Друиды смотрели на туриста с таким выражением, которое обычно приберегают для обезумевших овец или для внезапно выпавшего дождя из лягушек. До Ринсвинда слова Двацветка доносились еле-еле, но все же он расслышал несколько фраз типа "самобытные народные обычаи" и "орешки и цветочки".
Потом похожие на пучок сырных палочек пальцы зажали ему рот, и исключительно острое лезвие впилось в его адамово яблоко.
-- Ни жвука, иначе ты покойник, -- произнес у него над ухом гнусавый голос.
Глаза Ринсвинда вывернулись в орбитах, словно пытаясь найти выход.
-- Если ты хочешь, чтобы я ничего не говорил, то как ты узнаешь, что я понял твой приказ? -- прошипел он.
-- Жаткнишь и шкажи мне, што надумал твой идиот-приятель!
-- Нет, послушай, если я должен заткнуться, то как мне...
Нож у горла превратился в горячую полоску боли, и Ринсвинд решил обойтись без логики.
-- Его зовут Двацветок. Он не местный.
-- По нему и не шкажешь. Твой приятель?
-- Да, нас связывает взаимная ненависть.
Ринсвинд не видел своего пленителя, но, судя по ощущениям, его тело было сделано из вешалок для пальто. А еще от него сильно пахло мятой.
-- Прижнаю, он не иш трушов. Делай то, што я тебе шкажу, и, может, ему удаштшя выбратьшя. Иначе его кишки окажутшя намотанными на вон тот камень.
-- Э-э...
-- Видишь ли, народ тут не отличаетшя вшеленшким отношением к жижни.
Именно в этот момент луна, должным образом повинуясь законам убеждения, поднялась над горизонтом. Вопреки всем вычислениям, она оказалась совсем не там, где, по общему мнению камней, ей следовало находиться.
На месте луны сквозь разорванные облака проглядывала свирепая багровая звезда. Она висела точно над священным камнем круга и сияла на всю катушку, словно искра в глазнице Смерти. Она выглядела мрачной, ужасающей и, как заметил Ринсвинд, с прошлой ночи стала чуточку больше.
У жрецов вырвался крик ужаса. Толпа, собравшаяся на окружающих камни склонах, подалась вперед. Зрелище обещало быть интересным.
Ринсвинд почувствовал, как в руку ему скользнула рукоять ножа, и хлюпающий голос у него за спиной спросил:
-- Ты когда-нибудь шовершал што-нибудь подобное?
-- Подобное чему?
-- Ну, врывалшя в храм, убивал жрецов, крал шокровища, шпашал девушку...
-- Нет, именно этого я никогда не делал.
-- Тогда шмотри. Вот как это делаетшя.
В двух дюймах от Ринсвиндова левого уха раздался жуткий вопль, какой мог бы испустить бабуин, лапу которого в гулком каньоне придавил булыжник. Мимо волшебника промелькнула маленькая, но жилистая фигурка.
В свете факелов он увидел, что это глубокий-преглубокий старик, из тех тощих стариков, которых обычно называют "шустрыми", с абсолютно лысой головой, доходящей почти до колен бородой и парой похожих на спички ножек, на которых варикозные вены начертили карту улиц большого города. Несмотря на холодную погоду, одежды на нем не было никакой, не считая усаженного бронзовыми заклепками кожаного мешочка в районе паха и сапог, в которые спокойно вместилась бы еще пара-другая икр.
Двое ближайших друидов переглянулись и взвесили свои серпы. В воздухе пролетело смазанное пятно, и друиды, хрипя, свалились наземь тугими клубками агонизирующей боли.
В последовавшей за этим суматохе Ринсвинд боком подобрался к алтарному камню. Нож он держал очень осторожно, чтобы не нарваться на недоброжелательный прием. Хотя все вроде позабыли о нем. Те друиды, которые еще не убежали из круга -- преимущественно более молодые и мускулистые, -- собрались вокруг старика-воина, чтобы обсудить с ним тему жертвоприношения применительно к концентрическим кругам. Однако, судя по кудахтанью и скрипу суставов, старик одерживал верх в этих дебатах.
Двацветок заинтересованно наблюдал за схваткой. Ринсвинд схватил его за плечо.
-- Пошли, -- скомандовал он.
-- Может, нам следует помочь?
-- Думаю, мы только помешаем ему, -- торопливо ответил Ринсвинд. -- Лично я терпеть не могу, если мне заглядывают через плечо, когда я занимаюсь важным делом.
-- По меньшей мере, мы должны спасти юную даму, -- твердо сказал Двацветок.
-- Ладно, но шевелись побыстрее!
Двацветок схватил нож и поспешил к алтарному камню. Несколькими неумелыми взмахами ему удалось перерезать веревки, которыми была связана девушка.
Поднявшись, юная особа села и залилась слезами.
-- Все в порядке... -- начал он.
-- В порядке? Как бы не так! -- огрызнулась она, свирепо взирая на Двацветка из-под покрасневших век. -- Обязательно надо лезть не в свое дело!
Она возмущенно высморкалась в подол. Двацветок в замешательстве посмотрел на волшебника.
-- Э-э, по-моему, ты не совсем поняла, -- заметил турист. -- Я имею в виду, мы только что спасли тебя от верной смерти.
-- Здесь это не так-то легко, -- отрешенно заявила она. -- То есть блюсти себя... -- Она вспыхнула и с несчастным видом затеребила край платья. -- Ну, в смысле, оставаться... не позволять себе... в общем, не терять квалификацию.
-- Квалификацию? -- переспросил Двацветок, чем заслужил кубок Ринсвинда как самый тупорылый человек во всей множественной вселенной.
Глаза девушки сузились.
-- Сейчас я могла бы прогуливаться наверху с Лунной Богиней и пить мед из серебряной чаши, -- раздраженно воскликнула она. -- Восемь лет сидения дома в субботу вечером -- псу под хвост!
Она взглянула на Ринсвинда и нахмурилась.
Он что-то почувствовал. Наверное, услышал едва слышный звук шагов за спиной, а может, увидел отразившееся в ее глазах движение... Во всяком случае, он быстро пригнулся.
Что-то просвистело там, где только что была его шея, и скользнуло по лысой голове Двацветка. Ринсвинд быстро обернулся и увидел, как архидруид заносит серп для нового удара. Поскольку удирать было бессмысленно, волшебник отчаянным движением выбросил вперед ногу.
Пинок угодил противнику прямо в коленную чашку. Архидруид громко завопил, выронил оружие, и в то же самое мгновение послышался негромкий, омерзительно чавкающий звук. Жрец упал навзничь. Стоящий у него за спиной невысокий человечек с длинной бородой вытащил из тела меч и вытер его пригоршней снега.
-- Опять меня мучает проштрел. Шокровища жабирайте шами, -- сказал он.
-- Сокровища? -- слабо переспросил Ринсвинд.
-- Ну ожерелья и прочую дребедень. Жолотые цепи. Жолота ждешь полно. Вот вам и друиды, -- прошамкал старик. -- Ничего, кроме украшений, украшений, украшений. А кто эта девушка?
-- Она не хочет, чтобы мы ее спасали, -- сказал Ринсвинд.
Девушка с вызовом взглянула на старика из-под размазавшихся век.
-- Плевал я на это, -- он одним плавным движением подхватил ее на руки, слегка пошатнулся, выкрикнул что-то про артрит и свалился наземь.
-- Не штой прошто так, ты, тупая корова. Помоги мне поднятьшя, -- немного погодя пробурчал он из лежачего положения.
К великому удивлению Ринсвинда и, несомненно, к своему собственному, девушка послушалась.
Ринсвинд тем временем пытался привести Двацветка в чувство. На виске маленького туриста виднелась неглубокая царапина, но Двацветок упорно пребывал без сознания, а на лице его застыла слегка ненормальная улыбка. Его дыхание было неглубоким и -- странным.
А еще он показался Ринсвинду очень легким. Не просто легким, невесомым. С тем же успехом волшебник мог поднимать тень.
Он припомнил, что слышал, будто друиды применяют необычные и ужасные яды.
Разумеется, он также слышал -- обычно от тех же самых людей, -- что у всех мошенников близко посажены глаза, что молния никогда не ударяет в одно и то же место дважды и что если бы боги хотели, чтобы люди летали, то дали бы им билет на самолет. Но что-то в Двацветковой легкости напугало Ринсвинда. Напугало до полусмерти.
Он поднял глаза на девушку. Она стояла, перекинув старика через плечо, и смотрела на волшебника с едва заметной извиняющейся улыбкой. Откуда-то из области ее поясницы послышалось:
-- Вше жабрали? Давайте двигать отшюда, покуда они не вернулишь.
Ринсвинд сунул Двацветка подмышку и потрусил следом. Больше ему ничего не оставалось...

У старика была большая белая лошадь, которую он оставил привязанной к сухому дереву в заснеженном овраге, расположенном в некотором отдалении от кругов. Животное было гладким и лоснящимся, а производимое им общее впечатление великолепного боевого скакуна лишь самую малость нарушалось привязанным к седлу противогеморройным кольцом.
-- Ладно, отпушти меня. В переметной шумке лежит бутылка ш раштиранием, ешли ты не против...
Ринсвинд как можно любезнее прислонил Двацветка к дереву и в свете луны -- скорее в слабом красноватом свечении грозной новой звезды -- впервые по-настоящему разглядел своего спасителя.
Один из голубых глаз прятался под черной повязкой. Тощее тело, которое сейчас чуть не звенело от напряжения, добела раскаленное сводящей сухожилия судорогой, покрывала целая сеть шрамов, а зубы, очевидно, давным-давно ушли на покой.
-- Тебя как зовут? -- спросил волшебник.
-- Бетан, -- ответила девушка, полной горстью втирая в спину старика вонючую зеленую мазь.
Попроси ее кто-нибудь задуматься, какого рода события могут случиться после того, как ее спасет с жертвенного камня для девственниц герой на белом коне, вряд ли девушка упомянула бы растирание. Однако сейчас, когда выяснилось, что растирание -- это все, что с тобой происходит, спасенная дева была преисполнена решимости справиться со своим заданием наилучшим образом.
-- Я имел в виду его, -- сказал Ринсвинд.
Один яркий, как звезда, глаз взглянул ему в лицо.
-- Меня жовут Коэн, парень.
Руки Бетан остановились.
-- Коэн? -- переспросила она. -- Коэн-Варвар?
-- Он шамый.
-- Погоди-погоди, -- вмешался Ринсвинд. -- Коэн -- это такой здоровенный мужик, шея как у быка, а на груди мускулы, словно мешок с футбольными мечами. То есть он величайший воин Диска, легенда при жизни. Помню, как мой дед говорил мне, что видел его... мой дед говорил мне... мой дед...
Он запнулся, смешавшись под буравящим его взглядом.
-- О-о, -- сказал он. -- Разумеется. Прости.
-- Да, -- вздыхая, отозвался Коэн. -- Правильно, парень. Я -- жижнь при легенде.
-- О боги! -- изрек Ринсвинд. -- Сколько ж тебе лет, если точно?
-- Вошемьдешят шемь.
-- Но ты был самым великим! -- воскликнула Бетан. -- Барды до сих пор слагают о тебе песни.

Предыдущая страница 12 Следущая страница


13 Терри Пратчетт

Коэн пожал плечами и негромко взвыл от боли.
-- Я ни ражу не получал от них отчишлений ш гонорарами, -- он уныло посмотрел на снег. -- Это шага вшей моей жижни. Вошемьдешят лет я отдал этой профешшии и што нажил жа это время? Ревматижм, геморрой, нешварение желудка и што ражличных рецептов шупа. Шуп! Я ненавижу шуп!
Бетан наморщила лоб.
-- Шуп?
-- Суп, -- пояснил Ринсвинд.
-- Да, шуп, -- с несчастным видом подтвердил Коэн. -- Понимаешь, мои жубы... Когда у тебя нет жубов, никто тебя вшерьеж не принимает. Тебе говорят: "Пришядь у огня, дедушка, поешь шуп..." -- он остро взглянул на Ринсвинда. -- Паршивый у тебя кашель, парень.
Волшебник отвел взгляд, не в силах смотреть Бетан в лицо. И вдруг сердце его упало. Двацветок до сих пор сидел, прислоненный к дереву, и пребывал в мирно-бессознательном состоянии. Вид у него был такой укоризненный-укоризненный.
Коэн вроде тоже вспомнил про туриста. Он, пошатываясь, поднялся на ноги, шаркающими шагами подошел к неподвижному телу, приподнял большим пальцем оба века, осмотрел царапину, пощупал пульс и, наконец, изрек:
-- Он наш покинул.
-- Умер? -- переспросил Ринсвинд. В дискуссионной комнате его сознания дюжина эмоций разом вскочила на ноги и подняла галдеж. Облегчение разливалось соловьем, когда его перебил Шок с каким-то процедурным вопросом, а потом Ошеломление, Ужас и Потеря затеяли между собой перепалку, которая закончилась только тогда, когда из соседней комнаты Стыд заглянул узнать, из-за чего шум.
-- Нет, -- задумчиво ответил Коэн. -- Не шовшем. Прошто ушел.
-- Куда ушел?
-- Нежнаю, -- пожал плечами Коэн. -- Но, кажетшя, я жнаком кое ш кем, у кого найдетшя карта.

Далеко в заснеженном поле светилось в темноте с полдесятка красноватых точек.
-- Он не так уж и далеко, -- заметил старший волшебник, вглядываясь в маленький хрустальный шар.
Волшебники за его спиной откликнулись дружным бормотанием, приблизительно означавшим, что, как бы далеко ни был Ринсвинд, он не мог быть дальше, чем славная горячая ванна, хороший ужин и теплая постелька.
Вдруг волшебник, который шел замыкающим, остановился.
-- Слушайте! -- поднял палец он. Они прислушались. В тишине раздавались едва слышные звуки, говорящие о том, что зима начинает сжимать землю в своем кулаке: потрескивание скал, приглушенный шорох мелких существ в норах, прорытых под покровом снега. В далеком лесу завыл волк, застыдился, когда его никто не поддержал, и умолк. Нежно и серебристо шелестел лунный свет. Сипели волшебники, старающиеся дышать тихо.
-- Я ничего не слышу... -- начал один из них.
-- Тс-с!
-- Ну хорошо, хорошо...
И тут они услышали это: тихое отдаленное похрустывание, словно что-то очень быстро двигалось по насту.
-- Волки? -- спросил кто-то. Все разом подумали о сотнях поджарых, голодных тел, прыгающих сквозь ночь.
-- Н-нет, -- отозвался предводитель. -- Шаги слишком ровные. Может, это гонец?
Звук стал громче, четкий ритм, будто Кто-то очень быстро ест сельдерей.
-- Я пошлю вверх вспышку, -- сказал предводитель.
Он скатал снежок, подбросил в воздух и поджег струей октаринового огня, ударившей с кончиков пальцев. Окрестности озарились ослепительным голубым светом.
Наступила тишина.
-- Ты, тупой болван, теперь я ничего не вижу, -- пожаловался другой волшебник.
Это было последнее, что они услышали перед тем, как нечто стремительное, твердое и шумное врезалось в них, вылетев из темноты, и исчезло в ночи.
Все, что они смогли найти, после того как выкопали друг друга из снега, -- это плотная цепочка маленьких следов. Сотен маленьких следов, расположенных очень близко друг к другу и прочерчивающих снег прямой, как луч прожектора, линией.

-- Некромантия! -- воскликнул Ринсвинд.
Старуха, сидящая по другую сторону костра, пожала пальцами и вытащила из потайного кармана колоду засаленных карт.
Несмотря на царящий снаружи сильный мороз, воздух в юрте был раскален, как под мышкой у кузнеца, и волшебник уже обливался потом. Из конского навоза получается неплохое топливо, но Конному племени предстояло многое узнать о кондиционировании воздуха -- начиная с того, что это такое.
Бетан наклонилась вбок.
-- Какая-какая мантия? -- шепнула она.
-- Некромантия. Разговоры с мертвыми, -- объяснил он.
-- О-о, -- протянула она, почувствовав неясное разочарование.
Они поужинали конским мясом, конским сыром, конской кровяной колбасой, консоме и разбавленным пивом, о происхождении которого Ринсвинд старался не задумываться. Коэн (который ел конский суп) поведал им, что люди из Конных племен пупземельных степей рождаются в седле -- этот факт Ринсвинд счел гинекологическим абсурдом -- и обладают особыми познаниями по части природной магии. Жизнь в открытой степи заставляет вас осознать, насколько плотно небо пригнано к земле, и это вдохновляет ваш разум на глубокие мысли типа "Зачем?", "Когда?" и "Почему бы нам для разнообразия не попробовать говядину?".
Бабка вождя кивнула Ринсвинду и разложила перед собой карты.
Ринсвинд, как уже отмечалось, был худшим волшебником на Диске: никакие чары не задерживались в его мозгу с тех пор, как там поселилось Заклинание, -- точно так же рыба предпочитает не околачиваться в озере, в котором водятся щуки. Но все же у него оставалась гордость, а волшебники не любят, когда женщины занимаются магией, даже самой примитивной. Руководство Незримого Университета никогда не принимало на учебу женщин, ссылаясь на проблемы с канализацией, но настоящей причиной было невысказанное опасение, что, если женщинам позволят баловаться с магией, они могут устыдить всех своими способностями...
-- Во всяком случае, я не верю в карты Каро, -- буркнул он. -- Разговоры о том, что они представляют собой концентрированную мудрость вселенной, -- сплошная чушь.
Первая карта, пожелтевшая от дыма и потрескавшаяся от старости, представляла собой...
Это, наверное, Звезда. Но, вместо знакомого круглого диска с грубо нарисованными лучиками, она воплощала крошечную багровую точку. Старуха что-то пробормотала и поскребла карту ногтем, после чего искоса глянула на Ринсвинда.
-- Я тут ни при чем, -- сказал он.
Она открыла Важность Мытья Рук, Восьмерку Октограмм, Небесный Купол, Озеро Ночи, Четверку Слонов, Туз Черепах и -- а как же без этого? -- Смерть...
Но со Смертью тоже что-то произошло. На карте должен был изображаться довольно реалистичный Смерть верхом на белой лошади, и Он действительно присутствовал на картинке. Но небо было залито багровым светом, и на отдаленный холм поднималась крошечная фигурка, едва различимая при свете заправленных конским жиром ламп. Ринсвинд опознал ее с первого взгляда -- позади фигурки виднелся ящик с сотнями ножек.
Сундук последует за хозяином куда угодно.
Волшебник взглянул на Двацветка, который сидел у противоположной стенки шатра -- бледная тень на куче конских шкур, -- и спросил:
-- Он правда мертв?
Коэн перевел его вопрос старухе, и та затрясла головой. Наклонившись к стоящему рядом деревянному сундучку и нашарив среди разносортных мешочков-бутылочек зеленый флакончик, она вылила его содержимое в Ринсвиндово пиво. Волшебник в подозрением посмотрел на смесь.
-- Она говорит, это што-то вроде лекарштва, -- объяснил Коэн. -- Я бы на твоем меште его выпил, эти люди обижаютшя, когда их гоштеприимштвом пренебрегают.
-- А оно не оторвет мне голову? -- спросил Ринсвинд.
-- Она говорит, очень важно, штобы ты его выпил.
-- Ладно, если ты уверен, что так надо... Пиво все равно уже не испортишь.
Ощущая на себе взгляды присутствующих, он сделал большой глоток.
-- Хм. Вообще-то совсем непло...

Что-то подхватило его и бросило в воздух. Если не считать того, что в другом смысле он еще сидел у огня, -- он видел себя, уменьшающуюся фигурку в пятне света, которое быстро сжималось. Окружающие очаг игрушечные человечки сосредоточенно смотрели на Ринсвиндово тело. Все, кроме старухи. Она смотрела вверх, прямо на него, и ухмылялась.

Старшим волшебникам Круглого моря было не до ухмылок. Они постепенно осознавали, что столкнулись с чем-то совершенно новым и ужасающим. С молодым человеком, делающим себе карьеру.
Вообще-то никто из них не знал наверняка, сколько на самом деле лет Траймону, но его редкие волосики были еще черного цвета, а кожа -- оттенка воска, что при плохом освещении принималось за свежесть юности.
Шесть оставшихся в живых руководителей восьми орденов сидели за длинным, сверкающим и совершенно новым столом в комнате, которая раньше была кабинетом Гальдера Ветровоска. В данный момент каждый из них гадал, что же за черта в Траймоне вызывает желание пнуть его побольнее.
Дело не в том, что он был честолюбив и Жесток. Жестокие люди глупы; волшебники умеют использовать таких людей и, уж конечно, знают, как справляться с чужим честолюбием. Чтобы задержаться в должности мага Восьмого уровня, человек должен быть настоящим экспертом в области так называемого ментального дзюдо.
И не в том, что Траймон был кровожаден, охоч до власти или особо безнравствен. Волшебнику эти черты лишь на пользу. В Целом маги не более безнравственны, чем, скажем, правление клуба бизнесменов. Каждый из волшебников достигает выдающегося положения не столько благодаря магическим способностям, сколько благодаря тому, что никогда не упускает возможности воспользоваться слабостью противника.
Как и не в том, что Траймон был особенно мудр. Каждый волшебник считает себя очень заметной фигурой по части мудрости -- это обусловлено их работой.
Дело было даже не в том, что он обладал каким-то необычайным шармом. Маги сразу распознают шарм, как только встречаются с ним, да и очарования в Траймоне было, как в утином яйце.
А настоящая причина заключалась вот в чем...
Он был ни хорошим, ни плохим, ни жестоким, ни добрым. Он не мог похвастаться талантами. Зато он возвел серость в ранг высокого искусства и сделал свой ум таким же суровым, безжалостным и логичным, как склоны Ада.
Волшебники по ходу своей работы частенько сталкиваются в уединении магической октограммы с изрыгающими пламя обладателями кожистых, как у летучей мыши, крыльев и тигриных когтей. Но никогда прежде они не испытывали настолько сильного дискомфорта, какой испытали, когда Траймон десять минут назад вошел в комнату.
-- Сожалею, что вынужден был опоздать, господа, -- солгал он, энергично потирая руки. -- Столько дел, столько всего нужно организовать, ну вы-то знаете, как это бывает.
Он уселся во главе стола и начал деловито просматривать какие-то бумаги. Волшебники искоса переглянулись.
-- А что случилось с креслом старины Гальдера, о тем самым, у которого подлокотники в виде львиных лап и цыплячьи ножки? -- спросил Джиглад Верт.
Этот предмет обстановки исчез вместе с остальной старой мебелью, а на его месте появилось несколько низких кожаных кресел, которые кажутся невероятно удобными, пока вы не попробуете посидеть в них минут пять.
-- С креслом? О, я его сжег, -- не поднимая глаз, отозвался Траймон.
-- Сжег? Но это же был бесценный памятник магической старины, подлинное...
-- Какой там памятник... Старый хлам, -- Траймон одарил его мимолетной улыбкой. -- Настоящие волшебники не нуждаются в подобных штуках. Теперь же позвольте мне привлечь ваше внимание к вопросам, ради которых мы здесь собрались...
-- А это что за бумажка? -- вопросил Джиглад Верт из Братства Очковтирателей, размахивая положенным перед ним документом. Волшебник особенно старался, тем более что его собственное кресло, стоящее в захламленной и уютной башне, было куда более вычурным, чем кресло Гальдера.
-- Это повестка дня, Джиглад, -- терпеливо ответил Траймон.
-- А что делает эта подвеска дня?
-- Это всего лишь список вопросов, которые нам нужно обсудить. Все очень просто, мне жаль, если ты считаешь, что...
-- Раньше мы обходились без всяких списков!

Предыдущая страница 13 Следущая страница


Безумная звезда 14

-- Зря, это очень полезная вещь. Просто вы ею не пользовались, -- звенящим от рассудительности голосом возразил Траймон.
Верт заколебался.
-- Что ж, хорошо, -- угрюмо буркнул он, оглядывая стол в поисках поддержки. -- Но что это за пункт, в котором говорится... -- он внимательно вгляделся в написанное, -- "преемник Грейхальда Спольда"? И так ясно, что им будет старый Ранлет Вард. Он ждет уже много лет.
-- Да, но надежен ли он? -- заметил Траймон.
-- Что?
-- Уверен, все мы осознаем важность надлежащим образом организованного руководства, -- объяснил Траймон. -- А Вард, он... э-э, в своем роде, разумеется, он достойный человек, но...
-- Это не наше дело, -- заявил один из волшебников.
-- Да, но оно может стать нашим, -- возразил Траймон.
Наступило молчание.
-- Мы вмешаемся в дела другого ордена? -- удивился Верт.
-- Разумеется нет, -- ответил Траймон. -- Я просто выражаю предположение, что мы могли бы дать... совет. Но давайте обсудим это позже...
Волшебники никогда не слышали выражение "силовая основа", иначе подобные речи не сошли бы Траймону с рук. Но простой и непреложный факт заключался в том, что сама идея помочь другим подняться к власти, пусть даже с целью укрепления собственных позиций, была абсолютно чуждой для них. Их девиз гласил: каждый волшебник -- сам по себе. Что там говорить о враждебно настроенных паранормальных существах, честолюбивому волшебнику приходится сражаться еще и с соперниками внутри родного ордена...
-- Я считаю, что сейчас нам следует обдумать, как поступить с Ринсвиндом, -- объявил Траймон.
-- И со звездой, -- подхватил Верт. -- Люди, знаешь ли, начинают замечать.
-- Да, поговаривают, что нам не мешало бы что-нибудь предпринять, -- вступил в разговор Люмюэль Пантер из Ордена Полуночи. -- Но я хотел бы знать, что именно?
-- О, это легко, -- откликнулся Верт. -- Все советуют нам прочесть Октаво. Это советуют постоянно. Плохой урожай? Прочтите Октаво. Болен скот? Прочтите Октаво. Заклинания все поправят.
-- Возможно, в этом что-то есть, -- заметил Траймон. -- Мой, э-э, покойный предшественник довольно тщательно изучал Октаво.
-- Мы все его изучали, -- резко заявил Пантер. -- Но что толку? Восемь Заклинаний должны произноситься вместе. Я согласен, если все остальное ни к чему не приведет, может быть, нам придется рискнуть, но Восьмерка должна быть произнесена вместе или не произнесена вообще, а одно из Заклинаний сидит в голове этого Ринсвинда.
-- И мы не можем его найти, -- подытожил Траймон. -- Ничего не получается. Уверен, что частным образом мы все пытались сделать это.
Волшебники смущенно переглянулись.
-- Да. Хорошо. Карты на стол. Я что-то не могу найти его, -- наконец сказал Верт.
-- Я пробовал смотреть в хрустальный шар, -- объявил другой волшебник. -- Ничего.
-- Я посылал духов-советчиков, -- сообщил третий.
Остальные выпрямились в своих креслах. Если признание в провале входит в повестку сегодняшнего дня, то они, черт возьми, всем покажут, что провалились геройски.
-- Всего-то? Я посылал демонов.
-- А я смотрел в Зеркало Всеобщего Обзора.
-- Прошлой ночью я искал его в Рунах M'xo.
-- Тогда как я, довожу до вашего сведения, использовал и Руны, и Зеркало, и даже внутренности химеры.
-- А я говорил со зверями лесными и птицами поднебесными.
-- Что-нибудь узнал?
-- Нет.
-- Что ж, я расспрашивал самые кости страны! Да, да, глубинные камни и стоящие на них горы.
Наступило внезапное ледяное молчание. Все посмотрели на волшебника, который произнес эти слова. Ганмак Трихаллет из Почтенных Провидцев беспокойно заерзал в кресле.
-- Ага, заливай больше, -- сказал кто-то.
-- Я ж не сказал, что они мне ответили.
Траймон обозрел стол.
-- Я тоже послал кое-кого на его поиски.
Верт фыркнул.
-- В прошлые разы и мы посылали, но ничего не вышло.
-- Это потому, что мы полагались на магию. Однако совершенно очевидно, что Ринсвинд почему-то недоступен ей. Но он не может не оставить следов.
-- Ты послал следопыта?
-- Можно выразиться и так.
-- Неужели ты нанял героя? -- Верт умудрился вложить в одно это слово неимоверно много значений. Таким же тоном в другой вселенной южанин произнес бы "черт подери этих янки".
Волшебники, разинув рты, уставились на Траймона.
-- Да, -- спокойно подтвердил он.
-- Чьей властью? -- осведомился Верт. Траймон обратил на него взгляд серых, как сталь, глаз.
-- Своей. Другая мне не потребовалась.
-- Это... это идет вразрез со всеми правилами! С каких это пор волшебникам приходится нанимать героев, чтобы те исполняли за них работу?
-- С тех самых пор, как волшебники обнаружили, что магия не действует, -- ответил Траймон.
-- Это временные трудности.
Траймон пожал плечами.
-- Возможно, -- сказал он, -- но нам нельзя терять ни дня. Докажите, что я не прав. Найдите Ринсвинда с помощью хрустального шара или разговаривая с птицами. Что касается меня, то я знаю, мой удел -- быть мудрым. А мудрые люди поступают в соответствии с веяниями времени.
Хорошо известно, что волшебники и герои не могут поладить друг с другом, потому что первая сторона считает вторую сборищем кровожадных идиотов, которые не умеют ходить и думать одновременно, тогда как вторая испытывает естественное недоверие к сообществу людей, которые слишком много бормочут себе под нос и ходят в длинных одеяниях. О, говорят волшебники, а как насчет ошейников с бронзовыми заклепками и умащенных мускулов, накачанных в Языческой Ассоциации Молодежи? На что герои отвечают: очень мило слышать такое от кучки хлюпиков, которые не осмеливаются подойти к женщине, объясняя это тем, что она якобы отнимает мистическую силу. Так, рычат волшебники, вы нас уже достали, вы и ваши показушные кожаные плавки. О да, ответствуют герои, а почему бы вам...
И так далее. Споры эти продолжаются уже несколько веков и стали причиной множества крупных сражений, в результате которых огромные участки земли стали непригодными для обитания из-за магических гармоник.
Герой, который сейчас скакал в сторону Водоворотных Равнин, не участвовал в подобных спорах не только потому, что герои вообще не принимают их всерьез, но и потому, что данный конкретный герой был героиней. Рыжеволосой.
В подобных местах существует тенденция оглядываться через плечо на художника-оформителя и заводить пространные разговоры о кожаных лифах, высоких сапогах и обнаженных клинках.
Слова типа "полный", "округлый" и даже "дерзкий" продолжают вторгаться в повествование до тех пор, пока автор не начинает испытывать настоятельную необходимость принять холодный душ и пойти прилечь.
Что само по себе довольно глупо, поскольку женщина, решившая зарабатывать на жизнь с помощью клинка, не станет расхаживать в виде, напоминающем обложку одного из прогрессивных каталогов белья для узкого круга покупателей.
Ладно, замяли. В основном, следует отметить, что хотя Херрена Хладнокровная Холера выглядела бы просто сногсшибательно после хорошей ванны, маникюра по полной программе и набега на полки с кожгалантереи в лавке под названием "Восточная Экзотика и Военные Принадлежности By Хунь Лина" на улице Героев, в данный момент она была благоразумно облачена в легкую кольчугу, мягкие сапоги и короткий меч.
Хорошо-хорошо, сапоги, возможно, были кожаными. Но не черными.
Вместе с ней ехало несколько смуглокожих людей, которые все равно будут убиты в самое ближайшее время, так что на их описание не стоит тратить усилий. Тем более что ни в одном из них не было ничего дерзкого.
Послушайте, они могут быть одеты в кожу, если вам того хочется.
У Херрены спутники не вызывали особого восторга, но никого, кроме них, в Анк-Морпорке не нашлось. Многие горожане покидали свои дома и устремлялись в горы -- из страха перед новой звездой.
Однако Херрена направлялась в горы по другой причине. Строго по вращению и к Краю от Равнин возвышался голый Хребет Троллей. Херрена в течение многих лет пользовалась уникально равными возможностями, доступными для любой женщины, которая умеет заставить клинок петь. Поэтому героиня привыкла доверять своим инстинктам.
Этот Ринсвинд, судя по описанию Траймона, был крысой, а крысы любят прятаться. Кроме того, горы были далеко от Траймона, -- хоть он и нанял ее, Херрена надеялась оказаться от него подальше и побыстрее. При одном взгляде на Траймона у героини начинали чесаться кулаки.

Ринсвинд знал, что ему следовало бы впасть в панику, но это было крайне сложно. Такие эмоции, как паника, страх и гнев, имеют непосредственное отношение к плещущейся в железах жидкости, а все железы Ринсвинда остались в его теле.
Он не мог точно сказать, где сейчас находится его настоящее тело, но, опуская глаза, Ринсвинд видел тонкую голубую нить, тянущуюся от того, что он, ради сохранения здравого рассудка, все еще называл своей щиколоткой. Нить пропадала в темноте и, по-видимому, вела к его телу.
Он готов был первым признать, что это не особенно хорошее тело, но пара его частей была дорога ему как память. К тому же до Ринсвинда внезапно дошло, что, если голубая нить порвется, ему придется провести всю оставшуюся жи... все оставшееся существование, болтаясь под видом чужих усопших тетушек вокруг спиритических столиков и проделывая прочие номера, которые откалывают потерянные души, чтобы скоротать время.
Полнейший ужас подобной перспективы привел Ринсвинда в такое смятение, что он почти не почувствовал, как его ноги коснулись земли. По крайней мере, подобия земли. Он решил, что это почти наверняка не та земля, к которой он привык, -- настоящая земля не кружится и не окрашена в черный цвет.
Он огляделся вокруг.
Острые крутые горы поднимались в морозное небо, усеянное жестокими звездами. Эти звезды не были указаны ни на одной карте звездного неба, но ровнехонько посреди них виднелся зловещий багровый диск. Ринсвинд вздрогнул и отвел глаза. Расстилающийся перед ним пейзаж резко уходил вниз, и над растрескавшимися от мороза скалами бормотал сухой ветер.
Он действительно бормотал. Когда серые вихри ухватились за балахон Ринсвинда и вцепились в его волосы, волшебнику показалось, что он слышит голоса, слабые и далекие, произносящие фразы типа "Ты уверен, что в похлебке были грибы? Я чувствую себя несколько...", "Там очень красивый вид, ты только перегнись через эту...", "Не суетись, это всего лишь царапина...", "Смотри, куда целишься из лука, ты чуть не..." и так далее.
Он заткнул уши пальцами и, спотыкаясь, побрел вниз по косогору, пока не увидел то, что наблюдали очень немногие из живущих.
Местность круто шла под уклон и в конце концов переходила в огромную, не меньше мили в поперечнике, воронку, в которую с полнозвучным, гулким шипением -- как если бы дышал сам Диск -- устремлялся бормочущий ветер душ усопших. Над этой ямой, выгибаясь, нависал узкий отрог скалы, заканчивающийся выступом где-то в сотню футов шириной.
Там, наверху, был сад с плодовыми деревьями, клумбами и маленьким черным домиком.
К нему вела узкая тропинка.
Ринсвинд оглянулся назад. Сияющая голубая нить по-прежнему была на месте.
Сундук тоже.
Он сидел на тропинке и наблюдал за волшебником.
Ринсвинду так и не удалось поладить с Сундуком. Он никак не мог избавиться от ощущения, что этот ящик глубоко не одобряет все его поступки, в том числе и его существование. Однако на этот раз, в виде исключения, Сундук выглядел не свирепо, а довольно трогательно, словно пес, который только что вернулся домой, всласть навалявшись в коровьих лепешках, и обнаружил, что вся семья переехала на соседний континент.
-- Ладно, -- сказал Ринсвинд. -- Пошли.
Сундук выпустил ножки и двинулся за ним по тропинке.
Почему-то Ринсвинд ожидал, что в саду на выступе скалы будет полным-полно засохших цветов, но на самом деле за садиком хорошо ухаживали. Судя по всему, местный садовник очень тонко чувствовал цвета -- при том непременном условии, что цвета эти исключительно темно-пурпурные, черные как ночь или белые как саван. Огромные лилии насыщали воздух ароматом. Посреди

Предыдущая страница 14 Следущая страница


15 Терри Пратчетт

свежескошенной лужайки стояли солнечные часы без стрелки.
Ринсвинд, по пятам которого следовал Сундук, прокрался по засыпанной мраморным щебнем дорожке и, зайдя с задней стороны домика, толкнул какую-то дверь.
Четыре лошади посмотрели на него, оторвав морды от торб с овсом. Они были теплыми и живыми -- пожалуй, самые холеные лошади, которых Ринсвинд когда-либо видел. Большой белый скакун стоял в отдельном деннике, над дверью которого висела черная с серебром сбруя. Остальные три лошади были привязаны перед яслями у противоположной стены, словно принадлежали заезжим гостям, и разглядывали волшебника с неопределенным животным любопытством.
Сундук ткнулся ему в щиколотку.
-- Пшел вон, ты! -- резко обернувшись, прошипел Ринсвинд.
Сундук с пристыженным видом попятился.
Ринсвинд на цыпочках подошел к дальней двери и осторожно толкнул ее. Она открылась в вымощенный камнем коридор, который, в свою очередь, привел в просторную переднюю.
Волшебник осторожно двинулся вперед, плотно прижимаясь спиной к стене. Сундук поднялся позади него на цыпочки и боязливо затрусил следом.
Сама передняя...
В общем-то Ринсвинда обеспокоило не то, что она была значительно больше, чем весь домик казался снаружи. Учитывая нынешнее положение дел, он бы саркастически рассмеялся, если бы кто-нибудь сказал ему, что бочку пива нельзя вместить в кружку. Да и интерьер передней, который относился к раннесклеповому стилю и отличался обилием черных драпировок, ничуть не взволновал его.
Его обеспокоили часы. Они были очень большими и занимали промежуток между двумя дугообразными деревянными лестницами, покрытыми резными изображениями вещей, которые нормальные люди могут увидеть только после интенсивных занятий чем-то противозаконным.
У часов имелся очень длинный маятник, и он раскачивался с медленным "тик-так", от которого у Ринсвинда мороз пробежал по коже, потому что это было нарочито неспешное, действующее на нервы тиканье, которое ясно давало понять, что каждый "тик" и каждый "так" отрывает новую секунду от вашей жизни. Это был один из тех звуков, которые недвусмысленно намекают на то, что где-то, в каких-то гипотетических песочных часах, из-под ваших ног вылетело еще несколько песчинок.
Нечего и говорить, что нижняя половина маятника было заточенной как нож и острой, как бритва.
Что-то постучало Ринсвинда по пояснице. Он гневно обернулся.
-- Послушай, ты, сумкин сын, я ведь сказал тебе...
Это был не Сундук. Перед Ринсвиндом стояла девушка -- серебристоволосая, серебристоглазая и несколько ошарашенная.
-- О-о, -- сказал Ринсвинд. -- Хм. Привет?
-- Ты жив? -- спросила она голосом, который ассоциируется с пляжными зонтиками, маслом для загара и прохладными напитками в длинных бокалах.
-- Ну, надеюсь, что да, -- ответил Ринсвинд, гадая, хорошо ли его железы, где бы они ни были, проводят сейчас время. -- Хотя иногда я в этом сомневаюсь. Что это за место?
-- Это дом Смерти, -- сказала она.
-- А-а, -- Ринсвинд провел языком по пересохшим губам. -- Что ж, приятно было познакомиться, но мне пора бежать...
Она всплеснула руками.
-- О, не уходи! У нас здесь нечасто бывают живые люди. А мертвые -- такие зануды, как ты считаешь?
-- Уф, да, -- с жаром согласился Ринсвинд, поглядывая на дверь. -- С ними, небось, не поболтаешь.
-- Только и слышишь: "Когда я был жив..." да "В наше время мы действительно знали, как дышать..." -- Она положила ему на руку маленькую белую ладонь и одарила его улыбкой. -- Они настолько неколебимы в своих привычках. Жуткая скукотища. Такие церемонные.
-- То есть закостеневшие? -- подсказал Ринсвинд, которого тащили в сторону арки.
-- Вот именно. Как тебя зовут? Меня -- Изабель.
-- Э-э, Ринсвинд. Извини, но если это действительно дом Смерти, то что здесь делаешь ты? На мой взгляд, ты не похожа на мертвую.
-- О, я здесь живу. -- Она пристально посмотрела на него. -- Надеюсь, ты пришел не затем, чтобы спасти свою погибшую возлюбленную? Папочку это всегда раздражает, он говорит, хорошо, мол, я никогда не сплю, иначе меня постоянно будил бы топот юных героев, которые приходят сюда, чтобы забрать с собой кучу глупых девчонок.
-- Что, часто такое бывает, да? -- слабо поинтересовался Ринсвинд, шагая рядом с ней по затянутому черной тканью коридору.
-- Все время. Но мне кажется, это очень романтично. Только, когда уходишь, важно не оглядываться.
-- Почему?
-- Не знаю, -- пожала плечами она. -- Может, вид не очень красивый. А ты вообще герой?
-- Э-э, нет. Не в том смысле. На самом деле совсем нет. Фактически даже меньше того. Я просто зашел сюда в поисках моего друга, -- обречено сказал он. -- Ты его случаем не видела? Маленький, толстенький, много разговаривает, носит очки, забавная одежда?
Пока он говорил, его преследовало ощущение, будто он упустил нечто крайне важное. Он закрыл глаза и попытался вспомнить последние несколько минут разговора. Потом озарение ударило его, как мешок с песком.
-- Папочка?
Изабель скромно потупила глаза.
-- Вообще-то я приемная дочь, -- призналась она. -- Он говорит, что нашел меня, когда я была маленькой девочкой. Все это очень печально... -- Ее лицо вдруг прояснилось. -- Но пойдем, познакомишься с ним -- сегодня у него в гостях друзья, и я уверена, что ему будет очень интересно с тобой встретиться. Он не так уж часто общается с людьми в неформальной обстановке. И я, по правде говоря, тоже, -- добавила она.
-- Извини, -- остановил ее Ринсвинд. -- Мы ведь говорим о Смерти, я правильно понял? Высокий, худой, пустые глазницы, мастак по части обращения с косой?
Она вздохнула.
-- Да. Боюсь, внешность говорит не в его пользу.
Несмотря на истинность уже упоминавшегося факта, что Ринсвинд имел к магии примерно такое же отношение, как бузина в огороде -- к дядьке в Анк-Морпорке, за ним, тем не менее, сохранялась одна привилегия, которая предоставляется людям, занимающимся искусством волшебства. На пороге смерти за ним должен был явиться сам Смерть (вместо того, чтобы перепоручить эту работу какому-нибудь второстепенному мифологическому персонажу в человеческом обличье, как оно обычно бывает). Благодаря своей неорганизованности, Ринсвинд уже несколько раз не сумел умереть в назначенное время, а если в мире и есть что-то, чего не любит Смерть, так это когда люди заставляют себя ждать.
-- Послушай, я думаю, мой приятель просто куда-то отлучился, -- объявил волшебник. -- Он всегда так, это история всей его жизни, приятно было познакомиться, должен бежать...
Но она уже остановилась перед высокой дверью, обитой пурпурным бархатом. С другой стороны двери доносились голоса -- жуткие голоса, такие голоса, которые обычное книгопечатание будет не в состоянии передать до тех пор, пока кто-нибудь не изобретет линотипную машину, встроив туда эхоотображатель и, если это возможно, шрифт, который будет выглядеть как нечто сказанное слизняком.
Вот что они говорили.
--Ты не мог бы ОБЪЯСНИТЬ С САМОГО НАЧАЛА?
-- Ну, если ты пойдешь с любой карты, кроме козыря, Юг возьмет две взятки, потеряв при этом одну Черепаху, одного Слона и одно Главное Таинство, а потом...
-- Это Двацветок! -- шепнул Ринсвинд. -- Я узнаю этот голос где угодно!
-- МИНУТОЧКУ... ЮГ -- ЭТО ЧУМА?
-- Да ладно тебе. Он же все объяснил. А что, если бы Голод -- как это там -- пошел с козыря?
Это был причмокивающий, одышливый голос, практически заразный уже сам по себе.
-- А, тогда ты смог бы побить только одну Черепаху вместо двух, -- с энтузиазмом ответил Двацветок.
-- Но если бы Война с самого начала сдал козырь, они не добрали бы две взятки?
-- Вот именно!
-- И ВСЕ-ТАКИ Я НЕ ПОНЯЛ. РАССКАЖИ-КА МНЕ ЕЩЕ РАЗ ПРО БЛЕФ, МНЕ ПОКАЗАЛОСЬ, Я УЖЕ НАЧАЛ УЛАВЛИВАТЬ ОБЩИЙ ПРИНЦИП.
Голос был тяжелым и гулким, словно сталкивались две большие свинцовые болванки.
-- Это когда ты объявляешь ход главным образом для того, чтобы обмануть своих противников, хотя, разумеется, это может создать проблемы для твоего партнера...
Двацветок со свойственным ему энтузиазмом продолжал нести бессмыслицу. Сквозь бархат просачивались такие фразы, как "хорошая масть", "две без козырей", "большой шлем". Ринсвинд тупо посмотрел на Изабель.
-- Ты хоть что-нибудь понял? -- спросила она.
-- Ни единого слова, -- признался он.
-- По-моему, бессмыслица какая-то.
-- ТАК ТЫ ГОВОРИШЬ, ЛЮДИ ИГРАЮТ В ЭТО РАДИ УДОВОЛЬСТВИЯ? -- уточнил тяжелый голос по другую сторону двери.
-- Более того, у некоторых из них это здорово получается. Боюсь, я -- всего-навсего любитель.
-- НО ОНИ ВЕДЬ ЖИВУТ ВСЕГО ВОСЕМЬДЕСЯТ ИЛИ ДЕВЯНОСТО ЛЕТ!
-- Тебе лучше знать, -- вступил голос, который Ринсвинд еще не слышал и ни за что в жизни не хотел бы услышать снова -- особенно в сумерках.
-- Это, несомненно, весьма.., занимательно.
-- СДАВАЙ СНОВА, ПОСМОТРИМ, КАК Я УСВОИЛ.
-- Может, нам следует зайти? -- спросила Изабель.
-- Я ХОЖУ... С ВАЛЕТА ЧЕРЕПАХ, -- объявил голос за дверью.
-- Нет, извини. Я уверен, что ты ошибаешься, давай-ка взглянем на твои...
Изабель толкнула дверь, и та отворилась.
По сути, это был довольно приятный кабинет, может, чуточку мрачноватый -- оформленный в пасмурный день художником по интерьерам, у которого болела голова и которым завладело непреодолимое желание украсить каждую плоскую поверхность большими песочными часами. А еще у него было множество больших, толстых и чрезвычайно быстро оплывающих свечей, от которых ему хотелось избавиться.
Смерть Плоского мира, ярый приверженец традиций, гордился своими личными заслугами и большую часть времени пребывал в унынии по поводу того, что Его деяния не были оценены по достоинству. Он утверждал, что смерти как таковой никто не боится, а все боятся лишь боли, разлуки, забвения. Пустые глазницы и спокойная гордость за свое дело -- это еще не повод для неприязни. Кроме того, Он до сих пор пользовался косой, в то время как Смерти других миров давно обзавелись комбайнами.
Смерть сидел в центре комнаты за столом, покрытым черным сукном, и препирался с Голодом, Войной и Чумой. Двацветок единственный поднял глаза и увидел Ринсвинда.
-- Эй, а ты как здесь оказался? -- спросил он.
-- Ну, некоторые говорят, что Создатель взял пригоршню... о, я понял. Ну, это сложно объяснить, но я...
-- Сундук с тобой?
Сундук протиснулся мимо Ринсвинда и опустился наземь перед своим хозяином. Двацветок открыл его и, покопавшись в содержимом, вытащил небольшой томик в кожаном переплете. Этот томик он передал Войне, который сидел, барабаня по столу затянутыми в кольчужную перчатку пальцами.
-- Это "О законах торговли" Крючконоса, -- объяснил турист. -- Очень хорошая книжка, здесь много говорится об удвоении и о том, как...
Смерть костлявой рукой выхватил книгу и начал ее листать, совершенно не обращая внимания на обоих приятелей.
-- ТАК, -- сказал Он наконец. -- ЧУМА, РАСПЕЧАТАЙ-КА ЕЩЕ КОЛОДУ КАРТ. Я ДОКОПАЮСЬ ДО СУТИ ЭТОЙ ИГРЫ, ДАЖЕ ЕСЛИ ЭТО БУДЕТ СТОИТЬ МНЕ ЖИЗНИ -- ФИГУРАЛЬНО ВЫРАЖАЯСЬ, РАЗУМЕЕТСЯ.
Ринсвинд схватил Двацветка за руку и выволок из комнаты. Позже, когда они бежали по коридору, сопровождаемые несущимся сзади Сундуком, волшебник спросил:
-- О чем это вы там болтали?
-- Ну, у них уйма свободного времени, и я подумал, это может им понравиться... -- задыхаясь, выговорил Двацветок.
-- Что, играть в карты?
-- Это особая игра, -- возразил Двацветок. -- Она называется... -- Он заколебался. Языки никогда не были его сильным местом. -- На вашем языке это называется почти как та штука, которая надевается на нижнюю часть туловища и ноги, -- заключил он. -- Мне так кажется.
-- Штаны? -- начал гадать Ринсвинд. -- Брюки? Лосины? Галифе?
-- Да, нечто вроде.
Они выбежали в переднюю, где большие часы по-прежнему срезали секунды с

Предыдущая страница 15 Следущая страница


Безумная звезда 16

жизней всего мира.
-- Как ты думаешь, надолго их займет игра?
Двацветок приостановился.
-- Не знаю, -- задумчиво проговорил он. -- Наверное, пока козыри не выйдут... какие удивительные часы...
-- Не пытайся их купить, -- посоветовал Ринсвинд. -- Не думаю, что здесь твой порыв оценят...
-- Где здесь? -- полюбопытствовал Двацветок, подзывая к себе Сундук и откидывая крышку.
Ринсвинд оглянулся вокруг. В передней было темно и пусто, высокие узкие окна покрывал морозный узор. Ринсвинд опустил глаза. От его щиколотки отходила уже знакомая бледно-голубая нить. Теперь он видел, что такая же нить имеется и у Двацветка.
-- Мы вроде как неофициально мертвы, -- сказал он. Лучшего ответа он придумать не смог.
-- О-о, -- Двацветок продолжал рыться в Сундуке.
-- Тебя это ни капельки не волнует?
-- Ну, обычно, в конце концов, все устраивается. Во всяком случае, я абсолютно уверен в том, что реинкарнация существует. В каком виде ты хотел бы вернуться в мир?
-- Во-первых, я не хочу из него уходить, -- твердо сказал Ринсвинд. -- Ладно, давай выбираться от... о нет. Только не это.
Двацветок выудил из глубин Сундука коробку. Большую и черную, с ручкой и маленьким круглым окошечком спереди. А еще у коробки был ремешок, на котором Двацветок мог повесить ее себе на шею, что он и сделал.
Было время, когда Ринсвинд испытывал к этой коробке довольно теплые чувства. Он верил -- несмотря на то, что весь его опыт доказывал ему обратное, -- что мир по сути своей познаваем и что, если бы только ему, Ринсвинду, удалось вооружиться нужным ментальным набором инструментов, он мог бы снять с мира заднюю крышку и посмотреть, как он устроен. Разумеется, он был в корне не прав. Иконограф делал картинки вовсе не за счет того, что пропускал свет на специальным образом обработанную бумагу, как предположил было волшебник. Все было гораздо проще -- внутри него сидел маленький демон, который хорошо чувствовал цвет и умел быстро работать кистью. Узнав об этом, Ринсвинд очень расстроился.
-- У нас нет времени делать картинки! -- прошипел он.
-- Я быстро, -- твердо сказал Двацветок и постучал по стенке иконографа.
В ней распахнулась крошечная дверца, и оттуда высунулась голова чертика.
-- Тысяча демонов! -- воскликнул он. -- Где мы?
-- Это неважно, -- ответил Двацветок. -- Итак, сначала мы сделаем картинку часов.
Чертик сощурился.
-- Освещение плохое, -- заявил он. -- Добрых три года при диафрагме 8, если вас интересует мое мнение.
Он захлопнул дверь. Секундой позже послышался слабый скрип стула, который подвигался к мольберту.
Ринсвинд заскрежетал зубами.
-- Зачем делать картинки, когда можно все запомнить? -- выкрикнул он.
-- Это не одно и то же, -- спокойно возразил Двацветок.
-- Это лучше! Это более реально!
-- На самом деле нет. Через много лет, когда я буду сидеть у огня, пылающего в...
-- Ты будешь жариться в этом огне до конца своих дней, если мы отсюда не выберемся!
-- О, я все-таки надеюсь, что вы не покинете меня.
Они обернулись. Изабель стояла в дверях, еле заметно улыбаясь и сжимая одной рукой древко косы -- косы, острота лезвия которой вошла в поговорку. Ринсвинд попытался не смотреть на голубую нить своей жизни. Девушка, держащая в руках косу, не должна улыбаться такой неприятной, всезнающей и слегка безумной улыбкой.
-- Похоже, папочка сейчас немного занят, но я уверена, что ему и в голову не пришло бы позволить вам просто так взять и уйти, -- добавила она. -- Кроме того, мне тут не с кем поговорить.
-- Кто это? -- спросил Двацветок.
-- Она вроде как живет здесь, -- пробормотал Ринсвинд. -- Вроде как девушка.
Он схватил Двацветка за плечо и попытался незаметно, не отрывая ног от пола, переместиться в сторону двери, ведущей в темный, холодный сад. Из этого ничего не вышло -- главным образом потому, что Двацветок не принадлежал к тем людям, которые понимают намеки с полуслова. Кроме того, турист и мысли не допускал, что может угодить в опасную передрягу.
-- Я, право же, очарован, -- заявил он. -- Очень милый у вас тут домик. Интересный барочный эффект с этими костями и черепами.
Изабель улыбнулась. "Если Смерть когда-нибудь передаст ей семейное дело, она справится с ним лучше, чем Он, -- подумал Ринсвинд. -- Она просто чокнутая".
-- Да, но нам нужно идти, -- сказал он.
-- Даже слышать ничего не желаю, -- возразила она. -- Вы должны остаться и рассказать мне все о себе. У нас уйма времени, а здесь так скучно.
Она метнулась в сторону и замахнулась косой на сверкающие нити. Коса, как кастрированный кот, взвизгнула в воздухе -- и резко остановилась.
Послышался хруст дерева. Крышка Сундука захлопнулась на лезвии.
Двацветок изумленно взглянул на Ринсвинда. Волшебник, не торопясь, примерился и с некоторой долей удовлетворения со всего размаху врезал ему в челюсть, а потом, когда маленький турист начал заваливаться назад, подхватил его, взвалил на плечо и бросился бежать.
В залитом светом звезд саду его хлестали ветки, а маленькие, мохнатые и, наверное, ужасные твари порскали из-под ног, когда он отчаянно несся вдоль бледной нити, сияющей призрачным светом на замороженной траве.
Из оставленного позади домика вылетел пронзительный вопль разочарования и ярости. Ринсвинд врезался в дерево, отскочил и помчался дальше.
Где-то здесь, насколько он помнил, была тропинка. Но в этом лабиринте серебристого света и теней, в лабиринте, который теперь, когда присутствие ужасной новой звезды ощущалось даже в потустороннем мире, был подсвечен красным, все выглядело не так, как должно было выглядеть. Во всяком случае, нить жизни вела абсолютно не туда, куда надо.
Сзади послышался чей-то топот. Ринсвинд, сипя от напряжения, прибавил скорости: судя по всему, сзади скакал Сундук, а в данный момент волшебнику не хотелось встречаться с этим ящиком, который мог неправильно истолковать удар, нанесенный его хозяину. Своих недругов Сундук, как правило, кусал. У Ринсвинда так и не хватило мужества спросить, куда они деваются после того, как над ними захлопывается тяжелая крышка. Одно он мог сказать точно: когда крышка снова раскрывалась, их внутри не было.
На самом деле ему нечего было беспокоиться. Сундук, быстро мелькая маленькими ножками, легко обогнал его. Причем, как показалось Ринсвинду, Сундук целиком и полностью был сосредоточен на беге -- словно он имел некое отдаленное представление, что настигает их, и это ему совершенно не нравилось.
"Только не оглядываться, -- вспомнил волшебник. -- Возможно, вид отсюда не очень приятный".
Сундук с треском продрался сквозь куст и исчез.
Мгновение спустя Ринсвинд обнаружил причину его исчезновения. Сундук перевалился через край выступа и падал в гигантскую дыру, подсвеченную снизу слабым красноватым сиянием. От Ринсвинда и его ноши в дыру тянулись две сверкающие голубые нити.
Он неуверенно остановился -- хотя слово "неуверенно" не совсем точно. В нескольких обстоятельствах он был уверен на все сто процентов -- во-первых, ему не хотелось прыгать; во-вторых, ему ни в коем случае не хотелось встречаться с тем, кто настигает его сзади; в-третьих, в мире духов Двацветок весил куда больше, чем на Диске; и в-четвертых, бывают вещи похуже, нежели просто умереть.
-- Назови хотя бы две, -- пробормотал он и прыгнул.
Через несколько секунд приблизились всадники. Достигнув края скалы, они не остановились, а просто выехали в воздух и придержали лошадей над пустотой.
Смерть посмотрел вниз.
-- ВОТ ЭТО МЕНЯ ВСЕГДА РАЗДРАЖАЕТ, -- пожаловался Он. -- С ТАКИМ ЖЕ УСПЕХОМ Я МОГ БЫ УСТАНОВИТЬ ВРАЩАЮЩУЮСЯ ДВЕРЬ.
-- Интересно, чего им было нужно? -- сказал Чума.
-- Понятия не имею, -- отозвался Война. -- Однако игра была хорошая.
-- Точно, -- согласился Голод. -- Мне она показалась захватывающей.
-- У НАС ЕСТЬ ВРЕМЯ ДЛЯ ЕЩЕ ОДНОГО ЭТОГО, ПЕРА, -- заметил Смерть.
-- Роббера, -- поправил его Война.
-- КАКОГО ПЕРА?
-- Это называется роббером, -- пояснил Война.
-- ТОЧНО. РОББЕР, -- сказал Смерть. Он посмотрел на новую звезду, ломая себе голову над тем, что она может означать. -- ДУМАЮ, У НАС ЕСТЬ ЕЩЕ ВРЕМЯ, -- немного неуверенно повторил Он.

Выше уже рассказывалось о попытке ввести немного правдивости в сочинительство на Диске и о том, как поэтам и бардам под страхом... ну, в общем, под страхом всяких страшных последствий запретили разглагольствовать о бормочущих ручейках и розовых пальцах зари. Подумать только, они могли говорить, что чье-то лицо отправило в дальний путь тысячи кораблей, только в том случае, если представляли заверенные отчеты из доков.
И посему, из преходящего уважения к этой традиции, мы не будем утверждать, что Ринсвинд и Двацветок превратились в голубую, как лед, синусоиду, извивающуюся сквозь темные измерения, что это сопровождалось звоном, который обычно раздается от удара по чудовищному бивню, что перед глазами друзей промелькнула вся их жизнь (у Ринсвинда прошлая жизнь мелькала перед глазами так часто, что он начинал засыпать в самых скучных местах) или что вселенная шлепнулась на них сверху, как огромный студень.
Мы всего-навсего скажем правду, которая экспериментально доказана. Они услышали звук, как если бы по деревянной линейке сильно ударили камертоном, настроенным на до диез или си бемоль, и их охватило ощущение абсолютной неподвижности.
Это случилось потому, что они были абсолютно неподвижны и вокруг царила абсолютная темнота.
У Ринсвинда возникло подозрение, что что-то где-то пошло наперекосяк.
Потом он увидел перед собой бледно-голубой узор.
Он снова очутился внутри Октаво. Интересно, спросил он себя, что произойдет, если кто-нибудь откроет книгу? Сойдут ли они с Двацветком за цветную картинку?
Скорее всего, нет, решил он. Тот Октаво, в котором они находились, отличался от обыкновенной книги, прикованной к кафедре глубоко в подвалах Незримого Университета, книги, которая была всего лишь трехмерным представлением многомерной действительности и...
"Постой-ка, -- сказал он сам себе. -- У меня не бывает таких мыслей. Кто думает за меня?"
-- Ринсвинд, -- раздался голос, похожий на шуршание старых страниц.
-- Кто? Я?
-- Конечно, ты, тупица.
В истерзанном сердце Ринсвинда на миг вспыхнул вызов.
-- А, вам уже удалось вспомнить, как начиналась Вселенная? -- ядовито осведомился волшебник. -- Это было все-таки Прокашливание или Набирание Воздуха В Грудь, а может. Почесывание Головы или Попытка Вспомнить То, Что Вертелось На Кончике Языка?
-- Ты, видно, забыл, куда попал, -- прошипел другой голос, сухой, как трут.
По идее, невозможно прошипеть предложение, в котором нет ни одной шипящей согласной, но голос сделал все, что было в его силах.
-- Забыл? Вы думаете, что забыл? -- заорал Ринсвинд. -- Забыть это трудновато, знаете ли! Я сижу внутри какой-то долбаной книги и разговариваю с кучей голосов, которых я не вижу, так почему бы мне вдруг не выйти из себя?
-- Полагаю, тебе будет интересно узнать, почему мы снова перенесли тебя сюда, -- вступил в разговор голос возле его уха.
-- Нет.
-- Нет?
-- Что он сказал? -- спросил другой бестелесный голос.
-- Он сказал "нет".
-- Он действительно сказал "нет"?
-- Да.
-- О-о.
-- А почему?
-- Подобные неприятности случаются со мной все время, -- объяснил Ринсвинд. -- То я падаю с Края света, то оказываюсь внутри книги, то попадаю на летучую плиту, то смотрю, как Смерть учится играть в лосины, галифе или одни боги знают во что... Думаете, после такого меня еще что-то интересует?
-- Ну, нам кажется, ты должен спрашивать себя, почему мы не хотим, чтобы нас произнесли, -- сказал первый голос, чувствуя, что теряет

Предыдущая страница 16 Следущая страница


17 Терри Пратчетт

инициативу.
Ринсвинд заколебался. Похожая мысль навещала его голову, но буквально на пару секунд, при этом все время нервно оглядываясь по сторонам, чтобы ее кто-нибудь не сшиб.
-- Зачем вообще вас произносить?
-- Это все звезда, -- ответило Заклинание. -- Багровая звезда. Волшебники уже ищут тебя. Если тебя поймают, то Восемь Заклинаний будут произнесены и будущее изменится. Они думают, что Диск столкнется со звездой.
Ринсвинд обдумал это.
-- А он столкнется?
-- Не совсем, но в... что это?
Ринсвинд посмотрел вниз. Из темноты неслышно вышел Сундук. В его крышке торчал длинный обломок лезвия от косы.
-- Это всего-навсего Сундук, -- сказал волшебник.
-- Но мы не звали его сюда!
-- А его никто никуда не зовет, -- сообщил Ринсвинд. -- Он сам появляется. Не обращайте на него внимания.
-- А-а. О чем это мы говорили?
-- О багровой звезде.
-- Правильно. Для нас очень важно, чтобы ты...
-- Эй? Эй? Есть там кто-нибудь?
Это был слабенький, писклявый голосок, и доносился он из иконографа, висящего на бесчувственном теле Двацветка.
Чертик-художник открыл дверцу и, сощурившись, взглянул на Ринсвинда.
-- Где это мы, милостивый сударь? -- осведомился он.
-- Не могу сказать точно.
-- Мы все еще мертвы?
-- Возможно.
-- Что ж, тогда давайте надеяться, что в ближайшем будущем нам не понадобится черная краска, потому что она вся вышла.
Дверца захлопнулась.
Ринсвинду на мгновение представилось, как Двацветок раздает свои картинки, приговаривая нечто вроде "Это я, терзаемый миллионами демонов" и "А это я с той забавной парочкой, которую мы встретили на промерзших склонах Того Света". Ринсвинд не знал наверняка, что случается с человеком, когда тот по-настоящему умирает, а авторитеты высказывались на этот счет несколько туманно. К примеру, один смуглокожий моряк из Краеземелья считал, что после смерти обязательно попадет в рай, где найдет шербет и много гурий. Ринсвинд не знал, что такое "гурия", но после некоторых размышлений пришел к выводу, что это маленькая лакричная трубочка, через которую потягивают шербет. Во всяком случае, он от шербета начинал чихать.
-- Надеюсь, теперь, когда нам не мешают, -- твердо сказал сухой голос, -- мы можем продолжить. Очень важно, чтобы ты не позволил волшебникам отобрать у тебя Заклинание. Если Восемь Заклинаний будут произнесены слишком рано, произойдет нечто ужасное.
-- О боги, оставьте меня в покое, а? -- закатил очи Ринсвинд.
-- Хорошо, хорошо. С того самого дня, когда ты впервые открыл Октаво, мы знали, что можем доверять тебе.
Ринсвинд вдруг засомневался.
-- Подождите-ка, -- проговорил он. -- Вы хотите, чтобы я бегал от волшебников и не давал им собрать все Восемь Заклинаний воедино?
-- Вот именно.
-- И поэтому одно из вас забралось ко мне в голову?
-- Точно.
-- Вы вообще знаете, что целиком и полностью погубили мою жизнь? -- с жаром воскликнул Ринсвинд. -- Я, может, все-таки стал бы волшебником, если бы вы не решили использовать меня в качестве портативной магической книги. Я не могу запомнить ни одного заклинания, они боятся лезть в голову, в которой уже сидите вы!
-- Ну, извини.
-- И вообще я хочу домой! Хочу вернуться туда, где... -- в глазах Ринсвинда блеснула влага, -- туда, где чувствуешь под ногами булыжную мостовую, где иногда можно глотнуть неплохого пива, а вечером раздобыть приличный кусок жареной рыбы и в придачу пару больших зеленых огурцов, а может, даже пирог с угрем и блюдо с моллюсками, где всегда отыщется теплая конюшня, в которой можно переночевать и проснуться в том же самом месте, куда ты забрел предыдущим вечером и где нет этой жуткой погоды. Я хочу сказать, я не в обиде на вас из-за магии, наверное, я, ну, сделан не из того теста, из которого делают волшебников, но я просто хочу домой!
-- Ты должен... -- начало одно из Заклинаний.
Оно опоздало. Тоска по дому, маленькая эластичная резинка в подсознании, которая может завести лосося и гнать его три тысячи миль по чужим морям или отправить миллион леммингов в радостную пробежку на родину их предков, исчезнувшую с лица Диска в результате легкого выверта и смещения континентов, -- так вот эта самая тоска по дому поднялась внутри Ринсвинда, словно съеденный на ночь салат из креветок, перетекла по тонюсенькой ниточке, связывающей его измученную душу с телом, уперлась каблуками и дернула...
Заклинания остались одни в своем Октаво.
Не считая Сундука.
Они дружно уставились на него -- не глазами, но сознанием, таким же древним, как и сам Плоский мир.
-- Ты тоже проваливай, -- сказали они.

-- ...Очень хочу.
Ринсвинд знал, что это говорит он сам, он узнал голос. В течение краткого мига он глядел через свои глаза каким-то ненормальным образом -- так шпион смотрит через прорези в глазах портрета. Потом он вернулся.
-- Ш тобой вше в порядке, Ринсшвинд? -- спросил Коэн. -- Ты выглядел нешколько отшутштвующим.
-- Ты действительно слегка побелел, -- согласилась Бетан. -- Как будто кто-то ступил на твою могилу.
-- Гм, да я сам туда и ступил, -- отозвался он, а потом поднял руку и сосчитал свои пальцы. Вроде бы их количество осталось прежним. -- Э-э, а я вообще двигался?
-- Ты просто смотрел на огонь так, словно увидел привидение, -- сказала Бетан.
За их спинами послышался стон. Двацветок, сжимая голову ладонями, пытался принять сидячее положение.
Его глаза сфокусировались на присутствующих. Губы беззвучно зашевелились.
-- Это был поистине странный... сон, -- проговорил он. -- Что это за место? Почему я здесь?
-- Ну, -- начал Коэн, -- кое-кто утверждает, што Шождатель Вшеленной вжял горшть глины и...
-- Нет, я имею в виду здесь, -- перебил его Двацветок. -- Это ты, Ринсвинд?
-- Да, -- ответил Ринсвинд за отсутствием доказательств обратного.
-- Там были... часы, которые... и эти люди, что... -- Двацветок потряс головой. -- Почему так воняет лошадьми?
-- Ты заболел, -- сказал Ринсвинд. -- У тебя начались галлюцинации.
-- Да... наверное, да, -- Двацветок посмотрел на свою грудь. -- Но тогда откуда у меня...
Ринсвинд вскочил на ноги.
-- Извините, здесь очень душно, я пойду подышу свежим воздухом. -- Он сорвал с шеи Двацветка ремешок иконографа и бросился к выходу из юрты.
-- Лично по мне так нормально, -- удивилась Бетан.
Коэн пожал плечами.
Ринсвинд успел отбежать от юрты на несколько шагов, прежде чем иконограф начал пощелкивать. Из коробки очень медленно вылезла последняя картинка, которую сделал чертик.
Ринсвинд схватил ее.
То, что было на ней изображено, даже средь бела дня ввергло бы человека в ужас. В леденящем свете луны, подкрашенной багровым огнем зловещей новой звезды, эффект был неописуемым.
-- Нет, -- негромко сказал Ринсвинд. -- Все было не так, там был дом, девушка и...
-- Ты видишь то, что видишь ты, а я рисую то, что вижу я, -- заявил чертик из своей дверцы. -- То, что вижу я, реально. Меня специально готовили. Я вижу только то, что существует на самом деле.
Какая-то темная тень двигалась по похрустывающему насту в их сторону. Это был Сундук. Ринсвинд, который в обычных обстоятельствах испытывал к нему ненависть и недоверие, внезапно почувствовал, что этот ящик -- самая освежающе нормальная вещь, которую он когда-либо видел.
-- Я смотрю, тебе таки удалось выбраться, -- заметил он.
Сундук задребезжал крышкой.
-- Хорошо, но что видел ты? -- поинтересовался волшебник. -- Ты-то оглянулся?
Сундук ничего не ответил. Некоторое время они стояли молча, словно два воина, бежавшие с места побоища и остановившиеся, чтобы перевести дух и прийти в себя.
-- Пойдем, там внутри горит костер, -- наконец сказал Ринсвинд.
И протянул к Сундуку руку, чтобы потрепать его по крышке. Сундук раздраженно захлопнулся, едва не отхватив ему пальцы. Жизнь снова вошла в нормальную колею.

Рассвет следующего дня был ясным, безоблачным и холодным. Небо превратилось в голубой купол, прикрепленный к белой простыне мира, и производимое им общее впечатление своей свежестью и чистотой напоминало бы рекламу зубной пасты, если бы не розовая точка на горизонте.
-- Теперь ее видно и днем, -- сказал Коэн. -- Што это такое?
Он устремил на Ринсвинда пристальный взгляд. Волшебник покраснел.
-- Почему все смотрят сразу на меня? Я понятия не имею, что это такое. Может быть комета или что-то вроде.
-- И мы все сгорим? -- спросила Бетан.
-- Откуда мне знать? В меня кометы пока не врезались.
Они вереницей ехали по сверкающему снежному полю. Конное племя, которое, судя по всему, относилось к Коэну с глубоким уважением, снабдило их лошадьми и указаниями, как добраться до реки Смарл, что в сотне миль к Краю, где, по расчетам Коэна, Ринсвинд и Двацветок могут найти корабль, который доставит их к Круглому морю. Герой также сообщил, что поедет с ними, подлечить свои ознобыши.
Бетан тут же заявила, что она тоже едет -- на тот случай, если Коэну понадобится растереть спину.
Ринсвинд смутно ощущал, что тут что-то заваривается. Во-первых, Коэн сделал попытку расчесать бороду.
-- Похоже, ты произвел на нее впечатление, -- сказал волшебник. Коэн вздохнул.
-- Эх, будь я лет на двадшать моложе, -- с сожалением протянул он.
-- Ну?
-- Мне было бы шештьдешят шешть.
-- И что с того?
-- Ну... как бы тебе шкажать? Будучи молодым и завоевывая шебе имя в этом мире, я предпочитал рыжеволоших и пылких женщин.
-- А-a.
-- Но потом я штал немного поштарше и начал ишкать шебе женщин ш белокурыми волошами и глажами, в которых шветитшя жижненный опыт.
-- О-о? Да?
-- А жатем я штал еще немного штарше и оценил доштоинштва женщин ш темными волошами и жгучим темпераментом.
Он умолк. Ринсвинд ждал.
-- Ну и? -- в конце концов, не выдержал волшебник. -- Что дальше? Что ты ищешь в женщинах сейчас?
Коэн обратил к нему взгляд своего слезящегося голубого глаза.
-- Терпение, -- ответил он.
-- Поверить не Могу! -- воскликнул голос за спиной. -- Я еду вместе с Коэном-Варваром!
Это был Двацветок. С раннего утра -- с тех самых пор как он обнаружил, что дышит одним воздухом с величайшим героем всех времен, -- он вел себя как обезьяна, которой вручили ключ от банановой плантации.
-- Он, шлучайно, не иждеваетшя? -- спросил Коэн у Ринсвинда.
-- Нет. Он всегда такой.
Коэн повернулся в седле. Двацветок улыбнулся ему сияющей улыбкой и гордо помахал рукой. Коэн повернулся обратно и крякнул от боли.
-- У него што, глаж нет?
-- Есть, только видит он не так, как другие. Можешь мне поверить. Я имею в виду... ну, помнишь юрту Конного народа, в которой мы провели прошлую ночь?
-- Да.
-- Лично я счел, что она несколько темновата и засалена. Да и воняло от нее, как от очень больной лошади.
-- По-моему, очень точное опишание.
-- А он бы с нами не согласился. Он заявил бы, что это великолепный варварский шатер, увешанный шкурами величественных животных, убитых

Предыдущая страница 17 Следущая страница


Безумная звезда 18

остроглазыми воинами, живущими на краю цивилизации, шатер, пахнущий редкими и диковинными смолами, добытыми при набегах на караваны, пересекающие лишенную дорог... ну и в том же духе. Я это серьезно, -- добавил Ринсвинд.
-- Он што, чокнутый?
-- Вроде как. Но у этого чокнутого денег куры не клюют.
-- А-а, тогда он не может быть чокнутым. Я повидал мир. Ешли у человека денег куры не клюют, то он прошто экшцентричный.
Коэн снова повернулся в седле. Двацветок рассказывал Бетан о том, как Коэн в одиночку расправился со змеями, составляющими армию властительницы колдуний С'белинды, и украл священный бриллиант из гигантской статуи Оффлера, Бога-Крокодила.
Морщины, покрывающие лицо Коэна, прорезала странная улыбка.
-- Если хочешь, я скажу ему, чтобы он заткнулся, -- предложил Ринсвинд.
-- А он жаткнетшя?
-- Нет.
-- Пушть болтает, -- позволил Коэн. Его рука невольно опустилась на рукоять меча, отполированную до блеска хваткой десятилетий.
-- Во вшяком шлучае мне нравитшя, как он шмотрит на мир, -- объявил варвар. -- Его глажа видят то, што находитшя на рашштоянии пятидешяти лет.
В сотне ярдов за ними, неуклюже прыгая по мягкому снегу, бежал Сундук. Никто никогда и ни по какому поводу не спрашивал его мнения.

Близился вечер. Они подъехали к краю высокогорных равнин и начали спускаться вниз по мрачному сосновому бору, лишь слегка припорошенному снежной бурей. Пейзаж изобиловал громадными растрескавшимися скалами и настолько узкими и глубокими долинами, что день здесь длился минут двадцать. Дикий, продуваемый всеми ветрами край, где можно ожидать, что вам навстречу вот-вот выйдут...
-- Тролли, -- сказал Коэн принюхиваясь.
Ринсвинд оглянулся, всматриваясь в алый вечерний свет. Скалы, которые прежде казались абсолютно нормальными, внезапно подозрительно ожили. Невинные с виду тени наполнились подозрительными силуэтами.
-- Я люблю троллей, -- объявил Двацветок.
-- Врешь ты все, -- твердо сказал Ринсвинд. -- Ты не можешь их любить. Они большие, бугристые и людей едят.
-- Неправда, -- возразил Коэн, неловко соскальзывая с лошади и массируя колени. -- Это широко рашпроштраненное жаблуждение. Тролли никого не едят.
-- Да?
-- Да, они вшегда выплевывают вше обратно. Их желудок не переваривает людей, понятно? Шреднему троллю ничего от жижни не нужно, кроме ражве што шлавной глыбы гранита да доброй плиты ижвештняка на жакушку. Я шлышал, это потому, что они кремниш... кремниорганишеш... -- Коэн запнулся и погладил бороду, -- жделаны иж камня.
Ринсвинд кивнул. В Анк-Морпорке тролли были не в диковинку, поскольку их часто нанимали в телохранители. Правда, содержание этих тварей влетало в копеечку -- до тех пор пока они на усваивали, что такое дверь, и не переставали, покидая дом, переть напролом сквозь ближайшую стену.
Когда путешественники занялись сбором хвороста, Коэн продолжил:
-- Но шамое главное -- их жубы.
-- Почему? -- поинтересовалась Бетан.
-- Алмажы. Видишь ли, только алмажы могут шправитьшя ш камнями -- и вше равно троллям приходитшя каждый год выращивать жубы жаново.
-- Кстати, о зубах... -- вмешался Двацветок.
-- Да?
-- Я не мог не заметить...
-- Да?
-- О, ничего, -- отступил турист.
-- Да? А-а. Давайте побыштрее ражжигать коштер, пока еще швет ешть. А потом, -- лицо Коэна вытянулось, -- полагаю, нам лучше шварить шуп.
-- Ринсвинд в супах мастер, -- с энтузиазмом объявил Двацветок. -- О травах и корешках он знает все.
Коэн бросил на волшебника взгляд, который позволял предположить, что он, Коэн, в это не верит.
-- Што ж. Конный народ дал нам в дорогу немного вяленой конины, -- сказал он. -- Ешли найдешь дикий лук или што-нибудь в том же духе, это может улучшить ее вкуш.
-- Ноя... -- начал было Ринсвинд, однако решил, что продолжать не стоит.
"Во всяком случае, -- рассудил он, -- я знаю, на что похожа луковица. Это такая круглая белая штуковина с торчащим сверху зеленым пучком. Она должна прямо-таки бросаться в глаза".
-- Я пойду поищу, хорошо? -- предложил он.
-- Хорошо.
-- Вон там, в густом, тенистом подлеске...
-- Очень даже подходящее мешто.
-- Ты имеешь в виду эти глубокие овраги?
-- Я бы шкажал, идеальные ушловия.
-- Да, так я и подумал, -- горько отозвался Ринсвинд и отправился в путь, гадая про себя, каким образом лучше подманить луковицы.
"В конце концов, -- размышлял он, -- на рынке они уже связаны и подвешены над прилавком, но в природных условиях лук наверняка другой. Наверное, крестьяне, или кто там занимается отловом, используют натасканных на лук собак или же поют песни, чтобы заманить луковицы в ловушку".
Он начал бесцельно шарить среди листьев и травы. На небе уже появилась парочка ранних звезд. Под его ногами чавкали светящиеся грибы, неприятно органические и похожие на сексуальные игрушки для гномов. Ринсвинда кусали маленькие летучие существа. Другие существа, к счастью невидимые, прыжками или скользящими движениями скрывались под кустами и с укором квакали на вспугнувшего их волшебника.
-- Луковицы? -- шепотом позвал Ринсвинд. -- Здесь есть луковицы?
-- Несколько штук растет вон там, около старого тиса, -- произнес рядом чей-то голос.
-- А-а, -- отозвался Ринсвинд. -- Ладно.
Наступила долгая тишина, нарушаемая только звоном комаров вокруг головы волшебника.
Он стоял не шевелясь, застыв как каменный. Даже его глаза были неподвижны.
-- Извините, -- наконец сказал он.
-- Да?
-- А который из них тис?
-- Маленькое скрюченное деревце с небольшими темно-зелеными иголочками.
-- Ага, вижу. Еще раз спасибо.
Он не шелохнулся. В конце концов, голос непринужденно осведомился:
-- Могу я еще чем-нибудь помочь?
-- Ты ведь не дерево, правда? -- спросил Ринсвинд, по-прежнему глядя прямо перед собой.
-- Не будь глупцом. Деревья не разговаривают.
-- Прости. Просто у меня в последнее время случались кое-какие заморочки с деревьями. Ну знаешь, как бывает...
-- Нет. Я валун.
В голосе Ринсвинда почти ничего не изменилось.
-- Прекрасно, прекрасно, -- медленно произнес волшебник. -- Что ж, пойду собирать луковицы.
-- Приятного аппетита.
Он осторожно, с достоинством прошагал вперед, разглядел в подлеске несколько сбившихся в кучку волокнистых белых штуковин, осторожно выдернул их и обернулся.
Неподалеку лежал валун. Но здесь повсюду были раскиданы валуны -- кости Диска подходили в этом месте очень близко к поверхности.
Ринсвинд пристально посмотрел на тисовое деревце -- а вдруг это все-таки оно разговаривало? Но тис, ведущий весьма уединенную жизнь, ничего не слышал о Ринсвинде -- спасителе деревьев. К тому же он спал.
-- Если это ты, Двацветок, то я с самого начала знал, что это ты, -- сказал Ринсвинд. В надвигающихся сумерках его голос прозвучал неожиданно отчетливо и очень одиноко.
Ринсвинд припомнил единственный факт, который он точно знал насчет троллей, а именно: под лучами солнца нормальный тролль превращается в камень, так что всякий, кто нанимает этих существ на дневную работу, должен потратить целое состояние на защитный крем.
Но, если подумать, нигде не говорилось о том, что с ними происходит, когда солнце садится вновь...
Последние струйки дневного света покинули окружающую местность. И Ринсвинду внезапно показалось, что его окружает слишком много валунов.

-- Он ужасно долго возится с этими луковицами, -- заметил Двацветок. -- Как ты думаешь, может, стоит пойти поискать его?
-- Волшебники могут шами пожаботитьшя о шебе, -- отозвался Коэн. -- Не бешпокойшя.
Он поморщился. Бетан подстригала ему ногти на ногах.
-- Вообще-то он не такой уж хороший волшебник, -- продолжал Двацветок, придвигаясь поближе к огню. -- Я бы не сказал ему это в лицо, но... -- он нагнулся к Коэну. -- На самом деле я ни разу не видел, чтобы он творил чары.
-- Так, давай другую, -- распорядилась Бетан.
-- Это очень мило ш твоей штороны.
-- У тебя были бы довольно симпатичные ноги, если бы ты за ними ухаживал.
-- Я теперь шгибаюшь не так хорошо, как раньше, -- застенчиво признался Коэн. -- В моей работе не чашто вштречаешь можольных операторов. На шамом деле это жабавно. Я вштречал школько угодно жмее-поклонников, бежумных богов, военачальников -- но ни одного можольного оператора. Впрочем, на шамом деле это выглядело бы нелепо -- Коэн Против Можольных Операторов...
-- Или Коэн и Педикюрши Смерти, -- подсказала Бетан.
Коэн закудахтал.
-- Коэн и Безумные Дантисты! -- расхохотался Двацветок.
Коэн резко захлопнул рот.
-- А што в этом шмешного? -- осведомился он, и в его голосе прозвучали сжатые кулаки.
-- О-о, э-э, ну,-- замялся Двацветок. -- Видишь ли, твои зубы...
-- Што жубы? -- рявкнул Коэн. Двацветок сглотнул.
-- Я не мог не заметить, что они, э-э, пребывают в иной географической точке, нежели твой рот.
Коэн бросил на него свирепый взгляд, но потом его плечи опустились, и он показался Двацветку очень маленьким и старым.
-- Ну да, это правда, -- пробормотал он. -- Я тебя не виню. Тяжело быть героем беж жубов. Неважно, што еще ты потерял. Тебе могут проштить даже отшутштвие одного глажа, но покажи людям рот, в котором одни дешны, и все ражом перештанут тебя уважать.
-- Я не перестану, -- пообещала верная Бетан.
-- А почему бы тебе не завести новые зубы? -- находчиво предложил Двацветок.
-- Конечно, будь я акулой или кем-нибудь в этом духе, я бы непременно отраштил их шнова, -- саркастически отозвался Коэн.
-- Зачем? Их же можно купить, -- объяснил Двацветок. -- Постой, я покажу тебе... Э-э, Бетан, ты не могла бы отвернуться?
Он подождал, пока она не повернется к нему спиной, после чего поднес руку ко рту.
-- Ну што, видишь? -- спросил он. Бетан услышала, как у Коэна перехватило дыхание.
-- Ты можешь вытащить швои жубы ижо рта?
-- О да. У меня их нешколько комплектов. Ижвини... -- До Бетан донесся чмокающий звук, и Двацветок уже нормальным голосом продолжил: -- Это очень удобно.
Самый голос Коэна излучал уважение -- такое его количество, какое можно излучать, не имея зубов, что составляет примерно столько же, сколько и с зубами, но звучит гораздо менее внушительно:
-- Еще бы. Когда они болят, ты их прошто выташкиваешь, и пушкай шебе болят, школько вждумаетшя, да? Это мигом научит паршивцев уму-ражуму, пошмотрим, как им понравитшя болеть в гордом одиночештве!
-- Это не совсем так, -- осторожно сказал Двацветок. -- Эти зубы не мои, они просто принадлежат мне.
-- Ты вштавил в рот чьи-то чужие жубы?
-- Нет, их для меня сделали. Там, откуда я приехал, у многих людей есть такие зубы, это...
Но Двацветкова лекция о зубоврачебных приспособлениях осталась непрочитанной, поскольку кто-то ударил его по голове.

Маленькая луна Плоского мира медленно тащилась по небу. Благодаря невразумительным и не очень эффективным астрономическим порядкам, установленным Создателем, она сияла своим собственным светом и была битком набита всякими лунными богинями, которые в данный момент не обращали особого внимания на Диск, поскольку были заняты составлением петиции по поводу Ледяных Великанов.
Но если бы они посмотрели вниз, то увидели бы, как Ринсвинд настойчиво убеждает в чем-то группу валунов.

Предыдущая страница 18 Следущая страница


19 Терри Пратчетт

Тролли -- это одна из самых старых форм жизни во множественной вселенной, восходящая к ранним попыткам запустить затею с жизнью без всей этой хлипкой протоплазмы. Отдельные тролли живут очень долго, впадая в зимнюю спячку летом и проводя день в дремоте, поскольку жара плохо влияет на них и делает медлительными. У них захватывающая геология. Можно говорить об истории развития племен, можно упомянуть полупроводниковые свойства неоднородного кремния, можно сказать о гигантских доисторических троллях, которые образуют большинство крупных горных хребтов Плоского мира и которые -- если когда-нибудь проснутся -- создадут по-настоящему серьезные проблемы. Однако простой и непреложный факт заключается в том, что без мощного и всепроникающего магического поля Диска тролли давным-давно вымерли бы.
На Диске не была изобретена психиатрия. Никто никогда не тыкал в нос Ринсвинду чернильное пятно, чтобы проверить, все ли у него в порядке на чердаке. Так что, описывая превращение валунов, он мог лишь невнятно промямлить что-то о картинках, которые неожиданно возникают перед глазами, когда смотришь на огонь или облака.
Только что перед ним лежал обычный валун, как вдруг несколько трещин на нем приобрели четкие очертания рта и заостренного уха. Еще мгновение -- притом, что на самом деле абсолютно ничего не изменилось, -- и перед волшебником появился тролль, ухмыляясь полным алмазов ртом.
"Они не смогут меня переварить, -- сказал себе Ринсвинд. -- От меня им станет ужасно плохо".
Слабое утешение.
-- Значит, ты -- волшебник Ринсвинд, -- сказал ближайший к нему тролль. Впечатление было такое, будто кто-то пробежался по гравию. -- Ну, не знаю. Я думал, ты будешь повыше.
-- Видно, он слегка выветрился, -- предположил другой. -- Эта легенда жутко старая.
Ринсвинд неловко заерзал. Он был почти уверен в том, что камень, на котором он сидит, меняет форму. На ноге у него компанейски расположился крошечный -- с небольшой голыш -- тролльчонок, разглядывающий его с величайшим интересом.
-- Легенда? -- переспросил волшебник. -- Какая легенда?
-- Она передается от горы к песчинке с самого заката времен[4], -- сказал первый тролль. -- "Когда багровая звезда озарит небо, придет волшебник Ринсвинд и будет искать луковицы. Не кусайте его. Очень важно, чтобы вы помогли ему остаться в живых".
Наступило молчание.
-- И все? -- уточнил Ринсвинд.
-- Да, -- ответил тролль. -- Мы всегда ломали головы над этими словами. Большинство наших легенд куда более увлекательны. В старые времена валунам жилось намного интереснее.
-- Неужели? -- слабо откликнулся Ринсвинд.
-- О да. Такая развлекуха стояла... Везде вулканы. Тогда это действительно что-то значило -- быть валуном. Об осадочных породах даже не вспоминали -- либо ты вулканический, либо никто. Разумеется, теперь все иначе. В наши дни люди называют себя троллями, а сами иной раз состоят из одного сланца. Или даже мела. Я бы не стал задирать нос, если бы мной можно было рисовать, ты согласен?
-- Ага, -- быстро кивнул Ринсвинд. -- Ни за что не стал бы. Эта, э-э, ваша легенда... Там говорится, что вы не должны меня кусать?
-- Вот именно! -- пискнул тролльчонок, сидящий у него на ноге. -- И это я подсказал тебе, где растут луковицы!
-- Мы положительно рады, что ты к нам зашел, -- объявил первый тролль, который, как сразу заметил Ринсвинд, был здесь самым большим. -- Мы немного беспокоимся насчет этой звезды. Что она означает?
-- Не знаю, -- пожал плечами Ринсвинд. -- Все, похоже, думают, что мне что-то известно про нее, но я...
-- Не то чтобы нас беспокоила возможность быть расплавленными, -- перебил его первый тролль. -- Все равно именно так мы и возникли. Просто мы подумали, что звезда, может быть, означает конец всего, а это вроде как не очень хорошо.
-- Она все растет, -- вступил в разговор еще один тролль. -- Посмотри-ка на нее. Больше, чем прошлой ночью.
Ринсвинд посмотрел. Она определенно была больше, чем прошлой ночью.
-- Так что мы подумали, может, у тебя имеются какие-то предложения, -- продолжил старший тролль с покорностью в голосе -- если только возможно выразить покорность голосом, похожим на клокотание гранита в каменном горле.
-- Вы можете прыгнуть за Край, -- предложил Ринсвинд. -- Во вселенной множество мест, где не помешали бы лишние камни.
-- Мы слышали об этом, -- отозвался тролль. -- И встречались с валунами, которые пытались это проделать. По их словам, ты сначала паришь в пространстве в течение миллионов лет, а потом раскаляешься и падаешь. В результате оказываешься на дне огромной дыры в пейзаже. По-моему, это не особо умно.
С грохотом, напоминающим стук угля, катящегося по желобу, он поднялся и потянулся, выставив в стороны толстые, шишковатые руки.
-- Что ж, предполагается, мы должны тебе помочь, -- сказал он. -- Что еще мы можем для тебя сделать?
-- По идее, я должен был сварить суп. -- Ринсвинд неопределенно помахал луковицами. Возможно, решительностью или героикой в его жесте даже не пахло.
-- Суп? -- переспросил тролль. -- И все?
-- Ну, может быть, понадобится еще пара сухариков.
Тролли переглянулись, выставляя напоказ столько драгоценных зубов, что на эти алмазы можно было бы купить средних размеров город.
Наконец самый большой тролль сказал:
-- Ладно, суп так суп, -- он со скрежетом пожал плечами. -- Просто мы представляли себе, что легенда будет, ну, немного более... не знаю, я почему-то думал... хотя, полагаю, это неважно.
Он протянул Ринсвинду похожую на гроздь ископаемых бананов ладонь.
-- Я Кварц, -- представился он. -- Вон того зовут Хризопраз, а это Брекчия, Яшма и моя жена Берилл -- она немного метаморфна, но кто из нас не метаморфен в наши-то дни? Яшма, слазь с его ноги.
Напрягаясь в ожидании хруста раздавленных костей, Ринсвинд осторожно взял поданную ему лапу. Но хруста не последовало. Ладонь тролля была шершавой и немного замшелой у ногтей.
-- Мне очень жаль, -- сказал волшебник. -- У меня никогда раньше не было знакомых троллей.
-- Мы -- вымирающая раса, -- грустно поведал Кварц, когда вся компания выступила в путь под сверкающими звездами. -- Юный Яшма -- единственный голыш в нашем племени. Мы, видишь ли, страдаем от философии.
-- Да? -- откликнулся Ринсвинд, пытаясь поспеть за своими спутниками.
Тролли двигались не только быстро, но и тихо -- большие округлые тени, скользящие сквозь ночь, точно видения. Их продвижение отмечалось лишь раздающимся время от времени приглушенным писком какого-нибудь ночного существа, не услышавшего, что идут тролли.
-- О да. Мы жертвы философии. В конце это приходит к каждому из нас. Говорят, в один прекрасный вечер ты начинаешь просыпаться, но вдруг думаешь: "А чего беспокоиться?" -- и продолжаешь спать дальше. Видишь вон те каменные глыбы?
Ринсвинд увидел в траве несколько громадных силуэтов.
-- Тот, что с краю, -- это моя тетка. Не знаю, о чем она думает, но она не шевелится уже двести лет.
-- О боги, как это печально.
-- Да не, это-то не проблема, потому что мы рядом и можем присмотреть за ними, -- сказал Кварц. -- Видишь ли, здесь, в округе, не так много людей. Я знаю, это не ваша вина, но вы, похоже, не в состоянии отличить мыслящего тролля от обыкновенного камня. Моего двоюродного дедушку, к твоему сведению, в прямом смысле слова взорвали в каменоломне.
-- Это ужасно!
-- Да, только что он был троллем -- и вдруг превратился в декоративный камин.
Они остановились перед знакомым с виду утесом. В темноте тлели останки разбросанного костра.
-- Похоже, тут случилась драчка, -- объявила Берилл.
-- Они все исчезли! -- воскликнул Ринсвинд, подбежав к опушке поляны. -- И лошади тоже! Даже Сундук!
-- Кто-то из них протек, -- сообщил Кварц, опускаясь на колени. -- Смотри, здесь красная водянистая субстанция, которую вы носите во внутренностях.
-- Кровь!
-- Так она называется? Никогда не понимал, что такого вы находите в ней.
Ринсвинд с совершенно растерянным видом сновал по поляне, заглядывая за кусты на случай, если там кто-то прячется. И вскоре он споткнулся о маленькую зеленую бутылочку.
-- Коэново растирание! -- простонал он. -- Коэн без него и шагу не ступит!
-- Знаешь, -- заметил Кварц, -- вы, люди, делаете такую штуку, ну, когда мы становимся совсем уж медлительными и заболеваем философией, вы распадаетесь на куски...
-- Это называется "умирать"! -- выкрикнул Ринсвинд.
-- Оно самое. Они этого не сделали, потому что здесь их нет.
-- Если их не съели! -- возбужденно предположил Яшма.
-- Хм, -- задумался Кварц.
-- Волки? -- спросил Ринсвинд.
-- Мы расплющили всех волков в округе много лет назад, -- заверил его тролль. -- Вернее не мы, а Дедуля.
-- Он их не любил?
-- Нет, просто не смотрел, куда идет. Хм-м.
Тролль снова взглянул на землю.
-- А здесь след. От конских копыт.
Он посмотрел на близлежащие холмы, где отвесные скалы и грозные утесы неясно вырисовывались над залитыми лунным светом лесами.
-- Дедуля живет там, наверху, -- негромко сообщил он.
В том, как это было произнесено, присутствовало нечто такое, отчего Ринсвинд решил, что ему не хочется встречаться с Дедулей.
-- Этот Дедуля опасен, да? -- рискнул спросить он.
-- Он очень старый, большой и злобный. Мы не видели его в наших краях уже много лет, -- ответил Кварц.
-- Веков, -- поправила Берилл.
-- Он их всех расплющит! -- добавил Яшма, прыгая вверх и вниз по Ринсвиндовой ноге.
-- Просто иногда так случается, что по-настоящему старый и большой тролль уходит в одиночку в горы... В общем, камень берет верх, если ты меня понимаешь.
-- Нет.
Кварц вздохнул.
-- Люди иногда поступают как животные, не так ли? А тролль иногда начинает думать как камень, только камни не очень-то любят людей.
Брекчия, костлявый тролль с песчаниковой поверхностью, постучал Кварца по плечу.
-- Так мы пойдем за ними или нет? -- поинтересовался он. -- В легенде говорится, что мы должны помочь этому желеобразному Ринсвинду.
Кварц поднялся на ноги, немного подумал, схватил волшебника за шиворот и размашистым, скрежещущим движением посадил себе на плечи.
-- Мы идем, -- твердо заявил он. -- А если встретимся с Дедулей, я постараюсь ему объяснить.

В двух милях от поляны трусила сквозь ночь вереница лошадей. Три из них несли пленников, искусно связанных и с кляпами во ртах. Четвертая тащила грубую повозку, на которой лежал стянутый веревками, завернутый в сеть и молчаливый Сундук.
Херрена негромко приказала колонне остановиться и подозвала к себе одного из своих людей.
-- Ты уверен? -- спросила она. -- Я ничего не слышу.
-- Я видел силуэты троллей, -- отрезал он.
Она оглянулась вокруг. Деревья поредели, землю покрывал толстый слой гравия, а лежащая впереди тропа вела к лысому, каменистому холму, который казался особенно неприятным в багровом звездном свете.
Эта тропа вызывала у нее беспокойство. Она была чрезвычайно старой, но ведь кто-то же ее проложил, а убить тролля не так уж и легко.
Херрена вздохнула. Внезапно ей пришло на ум, что карьера секретарши -- не самая плохая идея.
Уже не в первый раз она подумала, что в положении наемницы -- множество недостатков, не последний из которых состоит в том, что мужчины не воспринимают тебя всерьез, пока ты их не убьешь в прямом смысле этого слова, после чего они вообще перестают тебя воспринимать. Да и эти кожаные шмотки, которые выводят ее из себя, но, такое впечатление, представляют собой незыблемую традицию. И еще пиво. Для таких, как Хрун-Варвар и Симбар-Убийца, вполне нормально кутить ночами напролет в низкопробных забегаловках, но Херрена позволяла себе это только в том случае, если на стол подавались приличные напитки в небольших бокалах, предпочтительно с вишенкой внутри. А что касается туалетов...

Предыдущая страница 19 Следущая страница


Безумная звезда 20

Но она была слишком рослой, чтобы стать воровкой, слишком честной, чтобы пойти по тропе наемного убийцы, слишком умной, чтобы выйти замуж, и слишком гордой, чтобы избрать единственную оставшуюся общедоступную женскую профессию.
Так что она стала наемницей и преуспела в этом ремесле, сколотив скромное состояние, которое заботливо приберегала на будущее. Херрена еще не знала, каким будет это будущее, но она сделает все возможное, чтобы оно включало в себя биде.
Где-то вдалеке послышался треск ломающегося дерева. Тролли никогда не понимали, зачем огибать деревья.
Она снова посмотрела на холм. Вправо и влево расходились два высоких отрога, а наверху торчал огромный выступ, в котором -- она прищурилась -- виднелись какие-то пещеры?
Пещеры троллей. Но уж лучше это, чем блуждать вслепую в потемках. А после восхода солнца вообще не будет никаких проблем.
Херрена перегнулась с седла к Ганчии, старшему отряда морпоркских наемников. Этот человек вызывал у нее некоторое беспокойство. У него были бычьи мускулы и бычья выносливость, но вся беда заключалась в том, что он был таким же тупым, как это животное. И злобным, как хорек. Подобно большинству молодых парней из деловой части Морпорка, он с радостью продал бы свою бабку на клей. Вполне возможно, он так и поступил.
-- Поедем к пещерам и разожжем у входа большой костер, -- сказала она. -- Тролли не любят огонь.
Он бросил на нее взгляд, который позволил предположить, что у него имеются собственные соображения по поводу того, кто должен отдавать приказы, но губы его произнесли:
-- Ты хозяйка.
-- Вот именно.
Херрена оглянулась на троих пленников. Никаких сомнений, ящик тот самый -- Траймоново описание было абсолютно точным. Однако ни один из пленников не походил на волшебника. Даже на волшебника-недоучку.

-- О боги, -- сказал Кварц. Тролли остановились. Ночь сомкнулась вокруг них, как бархат. Где-то зловеще заухала сова -- по крайней мере, Ринсвинду показалось, что это сова, у него были несколько туманные познания в орнитологии. Может, конечно, ухают соловьи, если он не путает их с дроздами. Над головой прошелестела летучая мышь. Насчет мыши он был совершенно уверен.
А еще он чувствовал себя очень усталым и совершенно разбитым.
-- Почему "о боги"? -- спросил он, вглядываясь в темноту.
Далеко на холмах виднелось крошечное пятнышко, которое могло быть костром.
-- О-о, -- понял он. -- Вы не любите костры, да?
Кварц кивнул.
-- Они нарушают сверхпроводимость нашего мозга, -- пояснил он, -- но Дедуля такой костерок даже не заметит.
Ринсвинд с опаской оглянулся вокруг, ожидая услышать шаги тролля-шатуна. Он видел, что нормальные тролли могут сотворить с лесом. Они не особенно любили ломать-крушить, просто тролли обращались с органической материей, как с докучливым паром.
-- Что ж, давайте надеяться, что Дедуля их не засечет, -- сказал он. Кварц вздохнул.
-- На это мало шансов. Они развели костер прямо у него во рту.

-- Это накажание жа мои грехи! -- простонал Коэн, безуспешно дергая связывающие его веревки.
Двацветок посмотрел на него затуманенным взглядом. Праща Ганчии оставила на затылке у туриста довольно большую шишку, и сейчас он пребывал в легком сомнении по поводу некоторых вещей, начиная со своего имени и так далее.
-- Мне шледовало пришлушиватьщя, -- корил себя Коэн. -- Мне надо было шледить жа тем, што проишходит вокруг, а не поддаватьшя на эти ражговоры о твоих, как их там, подштавных челюштях. Должно быть, я теряю хватку.
Он приподнялся на локтях. Херрена и остальные члены банды стояли вокруг костра, разожженного у входа в пещеру. Сундук молчаливо и неподвижно лежал в углу под своей сетью.
-- Эта пещера какая-то странная, -- заметила Бетан.
-- Што? -- переспросил Коэн.
-- Посмотри на нее. Ты когда-нибудь видел такие камни?
Коэн был вынужден признать, что полукруг каменных глыб у входа в пещеру и впрямь выглядит необычно -- каждая из них превосходила в высоту рост человека, была сильно стертой и на диво блестящей. Такой же полукруг виднелся и на потолке. В общем и целом они походили на каменный компьютер, построенный каким-нибудь друидом, у которого были довольно туманные представления о геометрии, впрочем, сила тяжести тоже представлялась ему очень непонятной штукой.
-- А стены?
Коэн вгляделся в ближайшую стену. На ее поверхности проступали прожилки красного хрусталя. У Коэна создалось впечатление, что глубоко внутри камня беспрестанно вспыхивают и гаснут крошечные огоньки.
Кроме того, здесь был страшный сквозняк. Из черных глубин пещеры дул устойчивый ветерок.
-- По-моему, когда мы вошли, он дул в другую сторону, -- прошептала Бетан. -- Что ты скажешь, Двацветок?
-- Ну, я не специалист по пещерам, -- отозвался турист. -- Но я как раз подумал, что вон там, на потолке, висят очень интересные штучки. Немного похожи на луковки, правда.
Они посмотрели туда.
-- Не могу точно указать почему, -- продолжал Двацветок, -- но мне кажется, что нам стоит убраться отсюда, и побыстрее.
-- О да, -- саркастически откликнулся Коэн. -- Шейчаш попрошим ражвяжать нас и тут же очутимшя на швободе...
Коэн провел в обществе Двацветка не так много времени, иначе он не удивился бы, когда маленький турист обрадованно кивнул. Громко, медленно и четко выговаривая слова, Двацветок обратился к своим пленителям:
-- Извините! Вы не могли бы развязать нас и отпустить на свободу? Здесь довольно сыро и очень дует. Извините еще раз.
Бетан покосилась на Коэна.
-- Что, он и должен был это сказать?
-- Прижнаю, это нечто новенькое.
Как ни странно, от окружающей костер группы действительно отделились три человека и направились в сторону пленников. Впрочем, судя по их лицам, развязывать они никого не собирались. Скорее наоборот, двое из подошедших принадлежали к тем людям, которые, увидев связанную жертву, начинают поигрывать ножом, делать скользкие предложения, много и плотоядно ухмыляться.
Вытащив меч и приставив его к сердцу Двацветка, Херрена сразу дала понять, кто она такая.
-- Кто из вас волшебник Ринсвинд? -- поинтересовалась она. -- У вас было четыре лошади. Он здесь?
-- Э-э, не знаю, где он, -- ответил Двацветок. -- Он пошел собирать лук.
-- Но вы его друзья, и это значит, что он пустится на ваши поиски, -- заключила Херрена, мельком взглянув на Коэна с Бетан и внимательно посмотрев на Сундук.
Траймон особенно подчеркнул, что они не должны трогать Сундук. Любопытство, может, и убило кошку, но любопытства Херрены хватило бы на то, чтобы зверски уничтожить целый прайд львов.
Она разрезала сеть и ухватилась за крышку.
Двацветок поморщился, как от боли.
-- Закрыто, -- констатировала она через некоторое время. -- Где ключ, коротышка?
-- Нет... нет ключа, -- промямлил Двацветок.
-- Но здесь есть замочная скважина, -- указала она.
-- Ну да, но, если он хочет оставаться закрытым, он остается закрытым, -- смущенно объяснил турист.
Херрена заметила, что Ганчия с издевкой ухмыляется.
-- Я желаю, чтобы его открыли, -- зарычала она. -- Ганчия, займись.
Она зашагала обратно к костру. Ганчия вытащил длинный тонкий нож и нагнулся к самому лицу Двацветка.
-- Она пожелала увидеть сундук открытым. -- Он посмотрел на второго бандита и ухмыльнулся. -- Она хочет, чтобы его открыли, Вимс.
-- Ага.
Ганчия медленно повертел ножом перед носом Двацветка.
-- Послушай, -- терпеливо сказал турист. -- По-моему, ты не понял. Никто не может открыть Сундук, если он пребывает в замкнутом настроении.
-- Ах да, я забыл, -- задумчиво протянул Ганчия. -- Это же магический ящик! У него еще ножки должны быть. Эй, Вимс, есть с твоей стороны какие-нибудь ноги? Нет?
Он поднес нож к Двацветкову горлу.
-- Это меня по-настоящему огорчает, -- сообщил он. -- И Вимса тоже. Вимс не очень-то разговорчив, зато у него отлично получается резать людей на кусочки. Так что открой... этот... ящик!
Он повернулся и пнул Сундук в бок, оставив на дереве скверного вида вмятину.
Что-то тихо и коротко щелкнуло.
Ганчия ухмыльнулся. Крышка медленно, тяжеловесно приподнялась. Далекий свет костра, сверкнув, отразился от золота -- от огромной кучи золота в виде блюд, цепей и монет, тяжелого и мерцающего в прыгающих тенях.
-- Вот и ладушки, -- негромко сказал Ганчия.
Он оглянулся на стоящих у костра и ничего не замечающих напарников, которые, похоже, переругивались с кем-то у входа в пещеру. Потом оценивающе взглянул на Вимса. Его губы беззвучно зашевелились, лицо напряглось от непривычных усилий, потребовавшихся для мысленных подсчетов.
Он посмотрел на свой нож.
И тут пол зашевелился.

-- Я слышал чьи-то шаги, -- сообщил один из бандитов. -- Вон там, внизу. Среди... э-э... валунов.
Из темноты донесся голос Ринсвинда.
-- Послушайте, -- воззвал волшебник.
-- Ну? -- откликнулась Херрена.
-- Вы в большой опасности! -- крикнул Ринсвинд. -- Вы должны потушить костер!
-- Нет-нет, -- возразила Херрена. -- Ты все перепутал. Это ты в большой опасности. А костер останется.
-- Здесь живет большой старый тролль...
-- Всем известно, что тролли стараются держаться подальше от огня, -- парировала Херрена.
По ее кивку двое бандитов вытащили мечи и выскользнули из пещеры в темноту.
-- Совершенно верно! -- в отчаянии завопил Ринсвинд. -- Только, видишь ли, как раз этот тролль не может этого сделать.
-- Не может?
Херрена засомневалась. Какая-то часть ужаса, звучавшего в голосе волшебника, передалась и ей.
-- Да, потому что вы развели костер у него на языке.
И тут пол зашевелился.

Дедуля медленно просыпался от вековой дремоты. Еще немного -- и он не проснулся бы вообще; несколько десятилетий спустя он бы ничего и не почувствовал. Когда тролль стареет и начинает серьезно задумываться о смысле вселенной, он обычно находит себе тихий уголок, где принимается усиленно философствовать. Через какое-то время он напрочь забывает о том, что у него имеются конечности. Постепенно они кристаллизуются по краям, и, в конце концов, от тролля остается крошечная искорка жизни внутри довольно большого холма из необычной горной породы.
Дедуля не успел зайти так далеко. Он очнулся от обдумывания весьма перспективного направления исследований, связанных с познанием значения истины, и почувствовал в том месте, которое вроде бы некогда было его ртом, вкус горячего пепла.
Он начал сердиться. По нервным путям, состоящим из неоднородного кремния, побежали команды. Глубоко внутри кремнистого тела по специальным линиям разлома плавно заскользили камни. Деревья вырывались с корнем, дерн лопался -- это пальцы размером с корабли распрямлялись и впивались в землю. Высоко на скалистом лице два гигантских каменных оползня отметили то место, где поднялись веки. Глаза походили на покрытые коркой опалы.
Ринсвинд, разумеется, не видел всего этого, поскольку его собственные глаза были рассчитаны лишь на дневной свет, зато он заметил, как темный холм неторопливо встряхнулся и вдруг начал подниматься, закрывая собой звезды.

Появилось солнце.
Однако его лучи не спешили. Знаменитый свет Плоского мира, который проходит сквозь мощное магическое поле Диска с очень маленькой скоростью, мягко выплеснулся на земли, лежащие вдоль Края, и начал спокойное, бесшумное

Предыдущая страница 20 Следущая страница


21 Терри Пратчетт

сражение о отступающими армиями ночи. Он разливался по спящему пейзажу, как расплавленное золото[5], -- ясный, чистый и неторопливый.

Херрена не стала колебаться. Не теряя присутствия духа, она подбежала к краю нижней губы Дедули и спрыгнула вниз, перекатившись при ударе о землю. Ее люди последовали за ней, с руганью приземлившись среди обломков.
Словно пытающийся отжаться толстяк, старый тролль оттолкнулся от земли и поднялся на ноги.
С того места, где лежали пленники, этого было не видно. Они поняли только то, что пол под ними продолжает раскачиваться и вокруг не смолкает страшный шум, по большей части неприятный.
Вимс схватил Ганчию за руку.
-- Это в-земле-трясение, -- выпалил он. -- Давай отсюда сматываться!
-- Золото я не брошу, -- уперся Ганчия.
-- Что?
-- Золото. Парень, мы может стать богатыми, как Креозоты!
Возможно, коэффициент умственного развития Вимса равнялся комнатной температуре, но круглого идиота бандит распознавал с первого взгляда. Глаза Ганчии сверкали ярче, чем золото, и он неотрывно смотрел на Вимсово левое ухо.
Вимс в отчаянии оглянулся на Сундук. Тот по-прежнему был завлекающе приоткрыт, хотя от такой тряски крышка его должна была сразу захлопнуться.
-- Нам его ни за что не унести, -- намекнул Вимс. -- Он слишком тяжелый.
-- Зато мы спокойно унесем часть его содержимого! -- крикнул Ганчия и прыгнул к Сундуку.
Пол снова затрясся.
Крышка захлопнулась. Ганчия исчез.
И чтобы Вимс не подумал, что это была случайность, крышка откинулась опять, всего на секунду, и огромный язык, багровый, как красное дерево, облизнул широкие, белые, как сикаморы, зубы. Потом Сундук закрылся снова.
К величайшему ужасу Вимса, из-под ящика высунулись сотни ножек. Сундук нарочито неторопливо поднялся, заботливо распутал свои конечности и, переступая ими, повернулся к бандиту. Его замочная скважина выглядела как-то особенно зловеще, словно говорила: "Ну, давай. Тебя-то мне и не хватает для полного счастья..."
Вимс попятился и умоляюще взглянул на Двацветка.
-- Думаю, с вашей стороны было бы благоразумно развязать нас, -- подсказал турист. -- На самом деле он достаточно дружелюбен, стоит ему познакомиться с человеком поближе.
Вимс, нервно облизывая губы, вытащил нож. Сундук предупреждающе скрипнул.
Бандит разрезал стягивавшие пленников веревки и быстро отступил назад.
-- Спасибо, -- сказал Двацветок.
-- По-моему, у меня опять швело шпину, -- пожаловался Коэн, которому Бетан помогала подняться на ноги.
-- Что будем делать с этим человеком? -- спросила девушка.
-- Отберем нож, и пушкай катитшя по-добру-пождорову, -- ответил Коэн. -- Правильно?
-- Да, господин! Спасибо, господин! -- откликнулся Вимс и бросился к выходу из пещеры.
Его силуэт мелькнул на фоне серого предрассветного неба и исчез. Откуда-то снизу донеслось: "А-а-а".

Солнечный свет, словно прибой, с бесшумным рокотом катился по Диску. Там, где магическое поле было немного послабее, языки утра в своем стремительном беге обгоняли день, оставляя позади себя отдельные островки ночи, которые, по мере того как сияющий океан продвигался все дальше, сжимались и исчезали.
Плато, окружающие Водоворотные Равнины, вздымались на пути надвигающегося прилива, словно огромный серый корабль.

Заколоть тролля можно, но овладение соответствующей техникой требует практики, а еще никогда и никому не удавалось попрактиковаться больше, чем один раз. Люди Херрены увидели, как из темноты, подобно обретшим плоть привидениям, выступают тролли. Клинки, ударившись о кремниевую кожу, разлетелись на куски, тишину прорезали один или два коротких, глухих вопля, а потом не осталось ничего, кроме криков, доносящихся из глубины леса, -- бандиты старались оставить как можно большее расстояние между собой и карающей землей.
Ринсвинд осторожно высунулся из-за дерева и огляделся. Он остался один. Кусты у него за спиной шелестели -- это тролли преследовали удирающую банду.
Он посмотрел наверх.
Высоко над его головой два огромных кристаллических глаза сфокусировались в ненависти ко всему мягкому, хлипкому и, главным образом, теплому. Ринсвинд сжался от ужаса, увидев, как рука размером с дом поднялась, сжалась в кулак и понеслась на него.
День наступил с бесшумным взрывом света. Огромная грозная масса Дедули прорезала несущийся мимо световой поток, точно волнолом из тени. Ринсвинд услышал короткий скрежещущий звук.
Наступила тишина.
Прошло какое-то время. Ничего не случилось.
Запели птички. Над глыбой, которая некогда была кулаком Дедули, жужжа, пролетел шмель и уселся на кустик тимьяна, росший из-под каменного ногтя.
Внизу что-то заскреблось. Из узкой щели между кулаком и землей, точно змея, выползающая из норы, неуклюже выбрался Ринсвинд.
Он лежал на спине и глядел в небо. Рядом валялся застывший тролль. Тролль ничуточки не изменился, если не считать того, что теперь он окаменел. Зрение опять начало играть с Ринсвиндом шутки. Прошлой ночью он смотрел на трещины в камне и видел, как они превращаются в рот, в глаза. Сейчас он смотрел на огромное лицо, высеченное из утеса, и видел, как его черты, словно по волшебству, становятся обыкновенными пятнами на камне.
-- Ого! -- произнес он.
Это ему не очень-то помогло. Он встал, отряхнулся от пыли и осмотрелся. Если не считать шмеля, поблизости абсолютно никого не было.
Немного порыскав вокруг, волшебник обнаружил скалу, которая, если смотреть под определенным углом, была похожа на Берилл.
Ринсвинд чувствовал себя потерянным и одиноким, а дом был так далеко. Он...
У него над головой что-то затрещало, и на землю посыпались обломки камня. Высоко на лице Дедули появилась дыра, откуда высунулась задняя часть Сундука, который отчаянно сучил ножками, пытаясь удержаться на скале. Рядом возникла голова Двацветка.
-- Эй, там внизу кто-нибудь есть? Кто-нибудь меня слышит?
-- Эгей! -- крикнул волшебник. -- Знаешь, как я рад тебя видеть!
-- Не знаю. Как? -- спросил Двацветок.
-- Что как?
-- О боги, отсюда, сверху, великолепный вид!

Им потребовалось полчаса, чтобы спуститься вниз. К счастью, Дедуля был довольно неровным троллем, и на нем имелось множество выступов, за которые можно было уцепиться. Впрочем, его нос мог бы оказаться серьезным препятствием, если бы не раскидистый дуб, торчащий из одной ноздри.
Сундук не стал утруждать себя спуском. Он просто прыгнул и скатился вниз без каких бы то ни было видимых последствий.
Коэн сидел в тени, пытаясь справиться со своим дыханием и ожидая, пока его рассудок справится с ситуацией. Он задумчиво смотрел на Сундук.
-- Все лошади исчезли, -- объявил Двацветок.
-- Найдутшя, -- утешил Коэн. Его глаз сверлил Сундук, который начинал выглядеть смущенным.
-- На них были все наши припасы, -- заметил Ринсвинд.
-- В лешах полно пищи.
-- У меня в Сундуке остались питательные сухари, -- сказал Двацветок. -- Дорожные Легкоусваиваемые. Всегда выручают в трудную минуту.
-- Я их пробовал, -- сообщил Ринсвинд. -- Чуть зубы не переломал и...
Коэн, морщась, поднялся на ноги.
-- Ижвините, -- решительно произнес он. -- Я должен кое-што выяшнить.
Он подошел к Сундуку и схватил его за крышку. Сундук торопливо попятился, но Коэн выставил вперед костлявую ступню и подсек половину его ножек. Когда же Сундук извернулся, чтобы цапнуть героя, Коэн сжал десны, поднапрягся, и злобный ящик, не удержавшись, перевернулся на выпуклую крышку. Так он и остался лежать, сердито раскачиваясь, точно взбешенная черепаха.
-- Эй, это мой Сундук! -- возмутился Двацветок. -- Почему он нападает на мой Сундук?
-- По-моему, я догадываюсь, -- тихо сказала Бетан. -- Наверное это потому, что Коэн его боится.
Двацветок с открытым ртом повернулся к Ринсвинду. Тот пожал плечами.
-- Спроси у кого-нибудь другого. Лично я всегда убегаю от того, чего боюсь.
Сундук, хлопнув крышкой, подскочил в воздух. Едва успев приземлиться, он яростно бросился вперед и поддал Коэну под коленки одним из окованных медью углов. Однако, пока Сундук разворачивался, герой успел ухватиться за него и направить полным ходом на ближайшую скалу.
-- Неплохо, -- восхищенно заметил Ринсвинд.
Сундук, пошатываясь, попятился назад, застыл на месте, после чего, угрожающе покачивая крышкой, снова двинулся на Коэна. Тот прыгнул прямо в Сундук, протиснувшись между его крышкой и стенкой.
Сундук был страшно озадачен. Он удивился еще больше, когда Коэн, сделав глубокий вздох, начал отжимать крышку вверх.
На костлявых руках героя вздулись мускулы, похожие на набитые в чулок кокосовые орехи.
На какое-то время человек и Сундук замерли в полной неподвижности -- петли против сухожилий. Рано или поздно либо то, либо другое не выдержит.
Бетан ткнула Двацветка локтем в бок.
-- Сделай же что-нибудь, -- приказала она.
-- Э-э, -- промямлил Двацветок. -- Да. По-моему, довольно. Пожалуйста, отпусти его.
При звуках голоса Двацветка Сундук, не ожидавший от хозяина такого предательства, громко скрипнул. Его крышка взлетела вверх, отбросив Коэна в сторону, но герой тут же вскочил на ноги и кинулся на своего противника.
Содержимое Сундука было выставлено напоказ всему свету.
Коэн запустил руки внутрь.
Сундук немного поскрипел, взвешивая шансы быть отправленным на антресоли Великого Шкафа на Небесах. Когда же Ринсвинд, собравшись с духом, взглянул сквозь растопыренные пальцы на происходящее, Коэн смотрел в Сундук и ругался себе под нос.
-- Белье? -- кричал он. -- И это вше? Обыкновенное белье?
Он аж трясся от бешенства.
-- По-моему, там есть еще сухари, -- еле слышно подсказал Двацветок.
-- Но там было жолото! И я видел, как он шъел человека!
Коэн умоляюще посмотрел на Ринсвинда.
Волшебник вздохнул.
-- У меня можешь не спрашивать, -- заявил он. -- Я этой чертовой штуковине не хозяин.
-- Я купил его в лавке, -- начал защищаться Двацветок. -- Сказал, что мне нужен дорожный сундук.
-- Вот ты его и получил, -- отозвался Ринсвинд.
-- Он очень предан мне, -- добавил Двацветок.
-- О да, -- согласился Ринсвинд. -- Если все, что тебе нужно от чемодана, -- это преданность.
-- Погодите, -- вмешался Коэн, тяжело опустившись на один из камней. -- Видимо, это была одна иж тех шамых лавок... Держу пари, што раньше ты ее не жамечал, а когда вернулшя туда, ее уже не было?
-- Вот именно! -- оживился Двацветок.
-- И продавец -- такой невышокий шморщенный штаричок? В лавке полно вшяких штранных штук?
-- Точно! Я так и не смог снова отыскать ее. Я еще решил, что, наверное, попал не на ту улицу. На месте лавки стояла сплошная кирпичная стена, я тогда подумал, что это довольно...
Коэн пожал плечами.
-- Ага, одна иж тех шамых[6] лавок, -- сказал он. -- Тогда вше понятно.
Он потрогал свою спину и сморщился от боли.
-- Треклятая лошадь шбежала ш моим раштиранием!
Ринсвинд, что-то припомнив, покопался в недрах своего драного, а теперь еще и очень грязного балахона и поднял вверх зеленую бутылочку.
-- Оно шамое! -- воскликнул Коэн. -- Ты -- чудо.
Потом он покосился на Двацветка.
-- Я бы его победил, -- спокойно произнес он. -- Даже ешли бы ты его не отожвал, я бы вше равно победил его.
-- Совершенно верно, -- подтвердила Бетан.
-- Вы двое можете занятьшя полежным делом, -- добавил герой. -- Шундук, чтобы выжволить наш оттуда, выбил у тролля жуб. Алмажный. Пошмотрите, может, найдете обломки. У меня нашчет них ешть идейка.

Предыдущая страница 21 Следущая страница


Безумная звезда 22

Бетан закатала рукава и откупорила бутылку, а Ринсвинд отозвал Двацветка в сторону.
-- У него не все дома, -- сказал волшебник, предварительно отойдя за кусты, чтобы никто не мог их услышать.
-- Ты же говоришь о Коэне-Варваре! -- возмутился искренне шокированный Двацветок. -- Он самый великий воин и...
-- Был, -- перебил его Ринсвинд. -- Все эти заморочки с воинственными жрецами и людоедами-зомби происходили много лет назад. Все, что у него осталось с тех времен, -- это воспоминания и такое количество шрамов, что на них можно играть в крестики-нолики.
-- Да, он несколько более стар, чем я себе представлял, -- признал Двацветок, поднимая с земли осколок алмаза.
-- Так, может, бросим их, отыщем лошадей и поедем дальше? -- предложил Ринсвинд.
-- Но ведь это непорядочно?
-- С ними все будет отлично, -- с жаром заверил Ринсвинд. -- Важно другое -- как ты будешь чувствовать себя в компании человека, который ни с того ни с сего бросается на Сундук с голыми руками?
-- Да, это важно, -- согласился Двацветок.
-- Во всяком случае, им, вероятно, будет лучше без нас.
-- Ты уверен?
-- Абсолютно, -- сказал Ринсвинд.

Они нашли лошадей, бесцельно бродивших среди кустарника, позавтракали промокшей вяленой кониной и направились -- по мнению Ринсвинда -- туда, куда им было нужно. Несколько минут спустя из кустов вынырнул Сундук и пристроился сзади.
Солнце поднялось выше, однако и сейчас ему не удалось затмить свет звезды.
-- За ночь она стала больше, -- заметил Двацветок. -- Почему никто ничего не предпринимает?
-- Что, например?
Двацветок подумал.
-- Может, следует посоветовать Великому А'Туину увернуться от нее? -- предложил он. -- Пусть Он обойдет ее стороной...
-- Такое уже пытались проделать, -- откликнулся Ринсвинд. -- Волшебники пробовали настроиться на мозг Великого А'Туина.
-- И что, не сработало?
-- О, еще как сработало, -- ответил Ринсвинд. -- Только...
Только при чтении мыслей такого огромного мозга, как мозг Всемирной Черепахи, возникли непредвиденные осложнения, объяснил он. Волшебники тренировались сперва на сухопутных и гигантских морских черепахах, чтобы постигнуть склад ума рептилии. Они, конечно, догадывались, что мозг у Великого А'Туина очень большой, но не осознавали, что он будет настолько медлительным.
-- Группа волшебников посменно читает его мысли в течение вот уже тридцати лет, -- продолжал Ринсвинд. -- Им удалось узнать только то, что Великий А'Туин чего-то ждет.
-- Чего?
-- Кто знает?
Некоторое время они молча ехали по неровной, бугристой равнине, где вдоль дороги стояли огромные блоки известняка.
-- Знаешь, нам нужно вернуться, -- сказал наконец Двацветок.
-- Послушай, завтра мы прибудем в Смарл, -- начал убеждать его Ринсвинд. -- С ними ничего не случится. Не понимаю, почему...
Он разговаривал сам с собой. Двацветок развернул лошадь и рысью поскакал обратно, демонстрируя мастерство верховой езды, типичное для мешка с картошкой.
Ринсвинд посмотрел вниз. Сундук ответил ему тупым взглядом.
-- Ты чего пялишься? -- осведомился волшебник. -- Он может возвращаться, если ему так хочется. Но мне-то чего беспокоиться?
Сундук ничего не ответил.
-- Послушай, я не несу за него ответственности, -- вспылил Ринсвинд. -- И не испытывай на этот счет никаких иллюзий.
Сундук снова ничего не ответил, но на этот раз громче.
-- Ну и вали за ним. Мне с тобой не по пути.
Сундук втянул маленькие ножки и уселся наземь.
-- Все, я поехал, -- заявил Ринсвинд. -- Я это серьезно.
Он повернул лошадь в сторону новых горизонтов и оглянулся. Сундук сидел на дороге.
-- И без толку взывать к моим лучшим чувствам. По мне так можешь торчать тут весь день напролет. Я еду дальше, понял?
Он свирепо уставился на Сундук. Сундук в ответ уставился на него.

-- Я так и думал, что ты вернешься, -- сказал Двацветок.
-- Я не хочу об этом говорить, -- огрызнулся Ринсвинд.
-- Может, поговорим о чем-нибудь другом?
-- Что ж, дискуссия о том, как избавиться от этих пут, будет весьма кстати, -- Ринсвинд подергал веревки, стягивающие ему запястья.
-- Не представляю, почему вас считают такими важными персонами, -- заметила Херрена, которая, положив на колени меч, сидела прямо напротив.
Большая часть бандитов спряталась среди скал, наблюдая за дорогой. Ринсвинд и Двацветок попались в засаду с трогательной легкостью.
-- Вимс рассказал мне, что ваш ящик сотворил с Ганчией, -- добавила она. -- Не могу утверждать, что мы понесли большую потерю, но, надеюсь, этот ваш Сундук понимает, что, если он подойдет к нам ближе чем на милю, я собственноручно перережу вам глотки.
Ринсвинд неистово закивал.
-- Вот и договорились, -- сказала Херрена. -- Вас нужно доставить живыми или мертвыми, на самом деле меня не волнует, какими именно, однако кое-кто из парней, быть может, захочет немного потолковать с вами на предмет этих троллей. Если бы солнце не взошло тогда, когда оно взошло...
Она оставила слова висеть в воздухе и зашагала прочь.
-- Ну вот, еще одна веселенькая история, -- пожаловался Ринсвинд, предпринимая очередную попытку разорвать связывающие его веревки.
У него за спиной был камень, и если бы ему удалось поднять руки... ну да, все случилось именно так, как он и предполагал: булыжник ободрал ему все запястья, а веревке хоть бы хны.
-- Но при чем здесь мы? -- спросил Двацветок. -- Звезда какая-то...
-- Я ничего не знаю об этой звезде, -- перебил его Ринсвинд. -- В Университете я намеренно не ходил на лекции по астрологии!
-- Полагаю, в конце концов все устроится, -- изрек турист.
Ринсвинд посмотрел на него. Подобные замечания всегда выбивали его из колеи.
-- Ты действительно в это веришь? -- поинтересовался он. -- В самом деле?
-- Если подумать, все обычно разрешается самым удовлетворительным образом.
-- Если ты считаешь, что полное крушение моей жизни в течение последнего года было удовлетворительным, то, может, ты и прав. Я столько раз чуть не погиб, что сбился со счета...
-- Двадцать семь, -- сказал Двацветок.
-- Что?
-- Двадцать семь раз, -- услужливо повторил Двацветок. -- Я считал. Но ты этого так и не сделал.
-- Не сделал чего? Не сосчитал? -- спросил Ринсвинд, который начинал испытывать знакомое чувство, что разговор ведется по пьяной лавочке.
-- Нет. Не погиб. По-моему, это немного подозрительно.
-- Знаешь, против такого оборота событий я особенно не возражаю.
Волшебник свирепо уставился на свои ноги. Двацветок, разумеется, был прав. Заклинание старалось сохранить ему, Ринсвинду, жизнь, и это очевидно. Даже если бы он спрыгнул со скалы, пролетающее облачко смягчило бы его падение.
Однако теория эта, к сожалению, работала только тогда, когда он в нее не верил. Стоит Ринсвинду подумать, что он неуязвим, -- и он покойник.
Так что лучше об этом вообще не думать.
Кроме того, он мог и ошибаться.
Единственное, в чем он был уверен, так это в том, что у него разболелась голова. Он понадеялся, что Заклинание находится где-нибудь в центре этой боли и по-настоящему мучается.
Покидая лощину, Ринсвинд и Двацветок ехали на лошадях вместе со своими пленителями. Ринсвинд сидел перед Вимсом, который, надо сказать, вывихнул себе лодыжку и пребывал не в лучшем расположении духа. Двацветка усадили перед Херреной, и, поскольку турист был довольно невысок, это означало, что, по меньшей мере, его уши находились в тепле. Героиня не выпускала из рук обнаженный нож и настороженно оглядывалась, не видно ли где поблизости ходячих ящиков. Херрена еще не разобралась, что представляет собой Сундук, но ей хватало сообразительности, чтобы понять, что он не допустит смерти Двацветка.
Где-то через десять минут они увидели его посреди дороги. Его крышка была зазывно откинута. Внутри горела груда золота.
-- Объезжайте, -- приказала Херрена.
-- Но...
-- Это ловушка.
-- Она права, -- поддержал ее побелевший Вимс. -- Можете мне поверить.
Они неохотно направили лошадей в обход сверкающего искушения и порысили дальше. Вимс боязливо оглянулся, с ужасом ожидая увидеть догоняющий их Сундук.
То, что он увидел, было куда хуже. Сундук исчез.
Далеко в стороне от дороги высокая трава таинственно всколыхнулась и замерла в неподвижности.
Ринсвинд был не ахти каким волшебником и еще худшим бойцом, зато он считался экспертом в том, что касается трусости, и умел распознавать страх по запаху.
-- Знаешь, он ведь не отстанет, -- спокойно сказал он.
-- Что? -- рассеянно спросил Вимс, который еще вглядывался в траву.
-- Он очень терпелив и никогда не сдается. Ты имеешь дело не с чем-нибудь, а с грушей разумной. Он прикинется, будто бы забыл о тебе, а потом, в один прекрасный день, ты свернешь на темную улочку и вдруг услышишь у себя за спиной шаги маленьких ножек. Шлеп, шлеп -- будут отдаваться они в твоих ушах, а потом ты побежишь, и они прибавят скорость, шлепшлепШЛЕП...
-- Заткнись! -- заорал Вимс.
-- Может быть, он тебя узнал, так что...
-- Я сказал: заткнись!
Херрена повернулась в седле и бросила на них свирепый взгляд. Вимс помрачнел и, подтянув Ринсвиндово ухо к своему рту, хрипло промолвил:
-- Я ничего не боюсь, ты понял? И плевал я на эти волшебные штучки.
-- Все так говорят, пока не услышат тихие шажки за спиной...
Ринсвинд замолчал. Ему в ребра уткнулось острие ножа.

До конца дня больше ничего не случилось, но, к удовлетворению Ринсвинда и вящей паранойе Вимса, Сундук показывался еще несколько раз. То он сидел на вершине утеса, неизвестно как туда забравшись, то лежал в канаве, зарывшись в мох.
К вечеру они выехали на гребень холма, и перед ними открылась широкая долина, расположенная в верховьях Смарла, самой длинной реки на Диске. В этом месте Смарл достигал в ширину половины мили и нес в своих водах множество ила, благодаря которому долина, расположившаяся ниже по течению, слыла самой плодородной областью континента. На берегах реки завивалось несколько струек раннего тумана.
-- Шлеп, -- сказал Ринсвинд и почувствовал, как Вимс, вздрогнув, выпрямился в седле.
-- Чего?
-- Горло прочищаю, -- ухмыльнулся Ринсвинд.
Эту ухмылку он как следует продумал. Такая ухмылка появляется на лице человека, когда он пристально смотрит на ваше левое ухо и настойчивым голосом втолковывает, что за ним следят тайные агенты из соседней галактики. Такая ухмылка доверия не внушает. Возможно, кому-нибудь и довелось увидеть более жуткую ухмылку -- она обычно существует на мордах весельчаков, которые носят рыжую шкуру с черными полосками, длинный хвост и слоняются по джунглям, выискивая жертву, которой можно ухмыльнуться.
-- Ну-ка, убери это с лица, -- приказала подъехавшая Херрена.
В том месте, где дорога спускалась к берегу реки, стоял грубо сколоченный причал с большим бронзовым гонгом.
-- Сейчас паромщика вызовем, -- сказала Херрена. -- Если переправимся здесь, то срежем кусок дороги, где река делает большую излучину. Может быть, доберемся до города уже сегодня вечером.
Лицо Вимса выразило сомнение. Солнце понемногу разбухало и краснело, туман начинал сгущаться.
-- Или, может, ты хочешь провести ночь на этой стороне реки?
Вимс схватил молоток и так ударил по гонгу, что тот завертелся на крюке и слетел на землю.
Они молча ждали. Из воды, влажно позвякивая, поднялась цепь и туго натянулась на вбитом в берег железном колышке. Наконец из тумана вынырнул

Предыдущая страница 22 Следущая страница


23 Терри Пратчетт

медлительный приземистый силуэт парома. Закутанный в плащ с капюшоном паромщик налегал на установленное в центре большое колесо-руль, толкая судно в сторону берега.
Плоское днище парома заскребло по гравию, и фигура в капюшоне, тяжело дыша, привалилась к колесу.
-- По два человека жа раж, -- пробормотала она. -- Это вше. Только двоих ш лошадями выдержим.
Ринсвинд сглотнул и постарался не смотреть на Двацветка. Турист, небось, ухмыляется и корчит рожи, как идиот. Волшебник рискнул бросить в его сторону косой взгляд.
Двацветок сидел с разинутым ртом.
-- Тебя здесь раньше не было, -- заявила Херрена. -- Я бывала на этой переправе, местный паромщик -- такой здоровый мужик, вроде как...
-- У него шегодня выходной.
-- Что ж, ладно, -- с сомнением сказала она. -- В таком случае... чего это он ржет?
Плечи Двацветка тряслись, лицо побагровело, и он издавал какие-то приглушенные хрюкающие звуки. Херрена свирепо уставилась на него, а потом пристально вгляделась в паромщика.
-- Эй, взять его!
Наступило молчание.
-- Кого? Паромщика? -- наконец спросил один из бандитов.
-- Да!
-- Зачем?
На лице Херрены отразилось недоумение. Такого, по идее, не должно происходить. Как-то принято, что когда кто-нибудь орет команду вроде "Взять его!" или "Стража!", люди действуют, а не рассиживаются, обсуждая то да се.
-- Затем, что я так сказала! -- не смогла придумать она ничего лучше.
Двое бандитов, стоящие рядом с согнутой фигуркой, переглянулись, пожали плечами, спешились и взяли ее за плечи. Паромщик был почти вполовину ниже их ростом.
-- Вот так? -- спросил один. Двацветок, задыхаясь, ловил ртом воздух.
-- А теперь я хочу посмотреть, что скрывается у него под одеждой.
Двое бандитов обменялись взглядами.
-- Ну, я не совсем уверен, что... -- начал один.
Но так и не договорил, потому что ему в живот, словно поршень, врезался шишковатый локоть. Его сотоварищ недоверчиво посмотрел вниз и получил вторым локтем по почкам.
Боком, по-крабьи, прыгая в сторону Херрены, Коэн с руганью и проклятиями пытался выпутать меч из складок своей одежды. Ринсвинд застонал, скрипнул зубами и с силой откинул голову назад. У Вимса вырвался вопль, а Ринсвинд свалился вбок, тяжело шлепнулся в грязь, быстро вскочил на ноги и оглянулся по сторонам, ища место, где можно было бы спрятаться.
Коэн с криком триумфа вытащил-таки меч и, торжествующе взмахнув им, тяжело ранил бандита, который подбирался к нему сзади.
Херрена спихнула Двацветка с лошади и потянулась к клинку. Попытавшись встать, Двацветок напугал лошадь другого бандита, которая взвилась на дыбы и выбросила своего седока из седла. Ноги бандита запутались в стремени, а голова повисла у самой земли. Ринсвинд воспользовался возможностью изо всех сил пнуть ее. Он первым назвал бы себя крысой, но даже крысы дерутся, когда их загоняют в угол.
Рука Вимса опустилась ему на плечо, и кулак величиной со средних размеров булыжник врезался ему в голову.
Падая наземь, он услышал, как Херрена совершенно спокойно сказала:
-- Убей обоих, а я разберусь со старым болваном.
-- Слушаюсь! -- откликнулся Вимс и с обнаженным мечом повернулся к Двацветку.
Но замешкался. Наступила секундная тишина, а затем все, включая Херрену, услышали, как Сундук, из которого ручьями льется вода, с плеском выбирается на берег.
Вимс в ужасе уставился на это зрелище. Меч выпал из его руки, и бандит, повернувшись, кинулся в туман. Сундук одним прыжком перемахнул через Ринсвинда и устремился следом.
Херрена бросилась на Коэна, который ловко отразил ее выпад, но тут же крякнул от резкой боли, пронзившей ему руку. Клинки с влажным звоном ударились один о другой, и Херрене пришлось отступить, поскольку Коэн, коварно ударив мечом снизу вверх, едва не выбил оружие из ее рук.
Ринсвинд нетвердым шагом подковылял к Двацветку и подергал его за одежду. Безуспешно.
-- Пора сматываться, -- пробормотал он.
-- Вот здорово! -- воскликнул Двацветок. -- Ты видел, как он...
-- Да, да, идем.
-- Но я хочу... ты посмотри, какой удар!
Меч вылетел из руки Херрены и, дрожа, вонзился в землю. Коэн удовлетворенно хрюкнул, занес клинок, на мгновение закатил глаза, тихо вскрикнул от боли и застыл на месте.
Херрена озадаченно посмотрела на героя и медленно шагнула в сторону своего меча. Никакой реакции. Тогда героиня схватила клинок, взвесила в руке, посмотрела на Коэна и осторожно двинулась в обход. Его полные страдания глаза обреченно следили за ней.
-- У него снова свело спину! -- прошептал Двацветок. -- Что нам делать?
-- Может, попробуем поймать лошадей?
-- Так, -- сказала Херрена, -- не знаю, кто ты и что здесь делаешь, но пойми, в этом нет ничего личного.
Она обеими руками занесла меч.
Неожиданно в тумане что-то шевельнулось, и послышался глухой стук тяжелого куска дерева, ударяющегося о голову. На лице Херрены отразилось замешательство. Героиня ничком рухнула на землю.
Бетан уронила сук, который держала в руках, схватила Коэна за плечи, уперлась коленом в поясницу, деловито дернула на себя и отпустила.
На лица героя промелькнуло выражение блаженства. Он сделал пробный наклон и объявил:
-- Вше прошло! Шпина! Прошла!
Двацветок повернулся к Ринсвинду.
-- Мой отец рекомендовал ухватиться за притолоку и повисеть, -- словоохотливо сообщил он.

Вимс с величайшей осторожностью крался сквозь заросшие кустарником, затянутые туманом деревья. Бледный сырой воздух приглушал все звуки, но Вимс был твердо уверен, что за последние десять минут слушать было нечего. Он медленно-медленно повернулся, потом позволил себе роскошь испустить долгий, прочувствованный вздох и шагнул назад, под прикрытие кустов.
Что-то мягко толкнуло его под коленки. Что-то угловатое.
Он посмотрел вниз. Ему показалось, что ног там явно больше, чем должно быть.
Что-то коротко, резко хлопнуло.

Костер горел крошечной точкой света на фоне темного пейзажа. Луна еще не взошла, и лишь звезда затаенно сияла на горизонте.
-- Она стала круглой, -- заметила Бетан. -- Она похожа на крохотное солнышко. Наверное, с каждым днем она становится все горячее и горячее.
-- Не надо, -- сказал Ринсвинд. -- Как будто мне больше беспокоиться не о чем.
-- Вот чего я не понимаю, -- вмешался Коэн, которому в это время массировали спину, -- так это как они ваш поймали, што мы ничего не ушлышали. Мы бы вообще ничего не ужнали, ешли бы твой Шундук не начал прыгать вокруг наш.
-- И скулить, -- вставила Бетан. Все посмотрели на нее. -- Ну, он выглядел так, будто скулил, -- объяснила она. -- Мне кажется, на самом деле он довольно милый.
Четыре пары глаз обратились на Сундук, который сидел по другую сторону костра. Тот поднялся и демонстративно отодвинулся назад, в темноту.
-- Его не надо кормить, -- сказал Коэн.
-- Трудно потерять, -- поддержал его Ринсвинд.
-- Он преданный, -- подсказал Двацветок.
-- Вмештительный, -- добавил Коэн.
-- Но я бы не назвал его милым, -- заключил Ринсвинд.
-- Вряд ли ты продашь его, -- протянул Коэн.
Двацветок покачал головой.
-- Он этого не поймет.
-- Да, не поймет. -- Коэн выпрямился и закусил губу. -- Видишь ли, я ишкал подарок для Бетан. Мы шобираемшя поженитьшя.
-- И решили, что вы должны узнать об этом первыми, -- сказала Бетан покраснев.
Ринсвинду не удалось поймать взгляд Двацветка.
-- Что ж, это очень, э-э...
-- Как только нам попадется город с каким-нибудь храмом, -- продолжала Бетан. -- Я хочу, чтобы все было как у людей.
-- Это очень важно, -- серьезно изрек турист. -- Будь в мире побольше морали, мы не врезались бы в звезды.
Пару секунд они обдумывали эту мысль.
-- Это надо отпраздновать, -- наконец объявил Двацветок. -- У меня есть сухари и вода. У тебя еще осталась вяленая конина?
-- О, хорошо, -- слабо кивнул Ринсвинд и отозвал Коэна в сторону.
С подстриженной бородой и в темную ночь старик спокойно мог сойти за семидесятилетнего.
-- Это, э-э, серьезно? -- спросил волшебник. -- Ты правда собираешься на ней жениться?
-- Конечно. Ешть какие-нибудь вожражения?
-- Нет, разумеется, нет, но... Ей ведь семнадцать, а тебе, тебя, как бы это сказать, можно отнести к пожилым.
-- Хочешь шкажать, пора оштепенитьшя?
Ринсвинд попытался подыскать более верные слова.
-- Ты на семьдесят лет ее старше, Коэн. Ты уверен, что...
-- Жнаешь ли, я уже был женат раньше. Память меня еще не подводит, -- с упреком заметил Коэн.
-- Нет, я имею в виду, ну, я имею в виду физически, суть в том, как насчет, ну, понимаешь, разница в возрасте и все такое прочее, это ведь вопрос здоровья и...
-- А-а, -- медленно протянул Коэн. -- Понимаю, куда ты клонишь. Трудно будет. Я не рашшматривал это ш такой точки жрения.
-- Да, -- выпрямляясь, подтвердил волшебник. -- Что ж, этого следовало ожидать.
-- Жадал ты мне жадачку, нечего шкажать.
-- Надеюсь, я ничего не напортил.
-- Нет-нет, -- неопределенно отозвался Коэн. -- Не ижвиняйшя. Ты был прав, што укажал мне на это.
Он повернулся и посмотрел на Бетан, которая помахала ему рукой, а потом взглянул на свирепо сияющую сквозь туман звезду.
-- Опашные шейчаш времена, -- в конце концов сказал он.
-- Точно.
-- Кто жнает, што принешет нам жавтрашний день?
-- Только не я.
Коэн похлопал Ринсвинда по плечу.
-- Иногда приходитшя ришковать. Не обижайшя, но я думаю, што мы вше-таки поженимшя, -- он снова посмотрел на Бетан и вздохнул. -- Будем надеятьшя, што она окажетшя доштаточно крепкой.

Около полудня следующего дня они въехали в обнесенный глиняными стенами городок, раскинувшийся в окружении все еще свежих и зеленых полей. Из города валом валил народ. Мимо путников, громыхая, катились огромные телеги. Вдоль бровки дороги лениво брели стада коров. Старушки несли на спинах свое домашнее имущество и целые стога сена.
-- Чума? -- поинтересовался Ринсвинд, останавливая какого-то человека, толкающего битком набитую детьми ручную тачку.
Тот покачал головой.
-- Звезда, приятель. Ты что, на небо не смотришь?
-- Смотрю.
-- Говорят, она врежется в нас в свячельник, и тогда моря закипят, страны Плоского мира распадутся, короли будут низвергнуты, и города станут как озера стекла, -- объяснил человек. -- Я ухожу в горы.
-- А что, это поможет? -- с сомнением спросил Ринсвинд.
-- Нет, но вид оттуда лучшее.
Ринсвинд вернулся к остальным.
-- Все боятся звезды, -- сообщил он. -- По всей видимости, в городах почти никого не осталось. Жители напуганы ею.
-- Я не хочу ничего сказать, -- заметила Бетан, -- но вам не показалось, что сейчас не по сезону жарко?
-- Как раз то, о чем я говорил прошлой ночью, -- откликнулся Двацветок. -- Очень жарко, подумал я.
-- Подожреваю, шкоро штанет еще жарче, -- вмешался Коэн. -- Пошли в город.
Они ехали по гулким улочкам и не видели вокруг практически ни одной живой души. Коэн, который не переставал вглядываться в вывески торговцев,

Предыдущая страница 23 Следущая страница


Безумная звезда 24

наконец придержал лошадь и сказал:
-- Как раж то, што я ишкал. Вы ежжайте в храм, а я ваш шкоро догоню.
-- Ювелир? -- спросил Ринсвинд.
-- Это шюрприж.
-- Мне не помешало бы новое платье, -- заявила Бетан.
-- Я украду его для тебя.
Этот город, решил Ринсвинд, производит какое-то гнетущее впечатление. И еще в нем было что-то странное.
Почти на каждой двери была нарисована большая красная звезда.
-- У меня мурашки бегут по коже, -- заметила Бетан. -- Словно люди нарочно вызывают звезду сюда.
-- Или отводят ее, -- вставил Двацветок.
-- Ничего не получится. Она слишком большая, -- возразил Ринсвинд и увидел обращенные к нему лица. -- Ну это ведь логично, -- неуклюже объяснил он.
-- Нет, -- отрезала Бетан.
-- Звезды -- это маленькие огоньки в небе, -- объявил Двацветок. -- Одна как-то упала неподалеку от того места, где я живу, -- большая белая штуковина величиной с дом. Она светилась несколько недель, прежде чем погаснуть.
-- Эта звезда не такая, -- произнес чей-то голос. -- Великий А'Туин выбрался на берег вселенной. Это великий океан пространства.
-- Откуда ты знаешь? -- спросил Двацветок.
-- Знаю что? -- не понял Ринсвинд.
-- То, что ты сейчас сказал. Насчет берегов и океанов.
-- Я ничего не говорил!
-- Нет, говорил! -- завопила Бетан. -- Мы видели, как у тебя губы двигались!
Ринсвинд закрыл глаза. Он почувствовал, как Заклинание у него в мозгу торопливо прячется за совесть и при этом что-то бормочет про себя.
-- Ладно, ладно, -- буркнул он. -- Не нужно кричать. Я... не знаю, откуда я знаю, я просто знаю...
-- Ну, я был бы не против, если бы ты объяснил нам все.
Они завернули за угол.
Во всех городах, расположенных у берегов Круглого моря, есть специальная территория, отведенная для богов, которые присутствуют на Диске в элегантном изобилии. Обычно эти кварталы густо заселены и не очень привлекательны с архитектурной точки зрения. Для самых старших богов были построены огромные и великолепные храмы, но вся беда заключалась в том, что более поздние боги потребовали равноправия, и вскоре священные районы оказались заполнены расползающимися во все стороны пристройками, флигелями, мансардами, полуподвалами, однокомнатными квартирками и приспособленными для богослужения закутками. Теперь ни одному из богов и в голову не могло прийти поселиться за пределами священного квартала, который постепенно начинал превращаться в декаду. Обычно в нем курилось три сотни различных благовоний одновременно, а шум, как правило, достигал болевого порога -- жрецы отчаянно перекрикивали друг друга, пытаясь привлечь к молитве свою долю верующих.
Но на этой улице царила мертвая тишина, та неприятная тишина, которая воцаряется, когда сотни напуганных и рассерженных людей замирают на месте.
Какой-то человек, стоящий с краю толпы, повернулся и хмуро взглянул на новоприбывших. На его лбу была нарисована багровая звезда.
-- Что это... -- начал было Ринсвинд, но тут же умолк, потому что его голос эхом заметался среди молчаливых стен. -- Что это такое?
-- Вы чужаки? -- осведомился звездолобый.
-- Вообще-то мы знаем друг друга довольно... -- принялся объяснять Двацветок, но быстро замолчал.
Бетан указала ему на улицу. Каждый храм украшала нарисованная звезда. Одна особенно большая звезда была намалевана на каменном глазе перед храмом Слепого Ио, старшего над всеми богами.
-- Аг-ха, -- выразился Ринсвинд. -- Когда Ио это увидит, он разъярится не на шутку. Думаю, друзья, нам не следует болтаться поблизости.
Толпа стояла, повернувшись к грубо сколоченному помосту, возведенному в центре широкой улицы. Спереди он был задрапирован большим флагом.
-- Мне всегда внушали, что Слепой Ио видит все, что происходит вокруг, -- негромко заметила Бетан. -- Почему он не...
-- Тихо! -- шикнул человек, стоящий рядом. -- Дагони говорит!
На помост шагнула фигура -- высокий тощий человек, чья голова весьма походила на шарик одуванчика. Из толпы не раздалось ни одного приветственного выкрика, только коллективный вздох пронесся над улицей. Человек начал говорить.
Ринсвинд слушал его с нарастающим ужасом.
"Куда подевались боги? -- спрашивал Дагони. -- Они исчезли. Возможно, их никогда и не было. Кто-нибудь вообще их видел? А теперь нам послана звезда..."
Он говорил и говорил, спокойным, звучным голосом, который произносил такие слова, как "очистить", "избавиться", "изгнать", и впивался в мозг, словно раскаленная игла. Куда делись волшебники? Куда подевалась магия? Она вообще действовала, или все это было сном?
Ринсвинд начал всерьез опасаться, что боги прослышат об этих речах и так разозлятся, что выместят свой гнев на первом подвернувшемся под руку.
Но лично он почему-то предпочел бы гнев богов звуку этого голоса. Звезда приближается, вещал оратор, и ее ужасный огонь можно отвратить только... только... Ринсвинд не понял, чем именно, но перед его мысленным взором пронеслись мечи, знамена и воины с пустыми глазами. Голос не верил в богов, что, по Ринсвиндовым понятиям, было вполне нормально, но он не верил также и в людей.
Какой-то высокий, закутанный в плащ с капюшоном человек, стоящий слева от Ринсвинда, нечаянно толкнул его. Ринсвинд обернулся -- и обнаружил, что из-под черного капюшона на него смотрит ухмыляющийся череп.
Волшебники, подобно кошкам, видят Смерть.
По сравнению с Дагони, Смерть, который стоял, прислонившись к стене и поставив рядом косу, был сама душка. Он кивнул Ринсвинду.
-- Что, позлорадствовать явился? -- прошептал волшебник.
Смерть пожал плечами.
-- Я ПРИШЕЛ, ЧТОБЫ УВИДЕТЬ БУДУЩЕЕ, -- ответил Он.
-- Это и есть будущее?
-- ОДНО ИЗ НИХ.
-- Ужасно, -- сказал Ринсвинд.
-- Я СКЛОНЕН СОГЛАСИТЬСЯ, -- кивнул Смерть.
-- А я думал, ты будешь голосовать обеими руками!
-- ТОЛЬКО НЕ ЗА ЭТО. СМЕРТЬ ВОИНА, СТАРИКА ИЛИ МЛАДЕНЦА Я ПОНИМАЮ. Я ИЗБАВЛЯЮ ОТ БОЛИ И ПРЕКРАЩАЮ СТРАДАНИЯ. НО НЕ ПОНИМАЮ СМЕРТИ РАЗУМА.
-- С кем это ты разговариваешь? -- спросил Двацветок.
Несколько участников собрания обернулись и с подозрением посмотрели на волшебника.
-- Ни с кем, -- ответил Ринсвинд. -- Может пойдем? У меня голова болит.
Группа людей, стоящих сбоку от толпы, о чем-то зашепталась и стала тыкать в них пальцами. Ринсвинд схватил своих спутников в охапку и торопливо потащил за угол.
-- Залезайте на лошадей и давайте делать ноги, -- сказал он. -- У меня нехорошее предчувствие...
На его плечо опустилась чья-то рука. Он обернулся. Два затуманенных серых глаза, украшающих круглую лысую голову, насажанную на большое мускулистое тело, пристально вглядывались в его левое ухо. На лбу человека была нарисована звезда.
-- Ты похож на волшебника, -- объявил он голосом, который намекал, что эта похожесть весьма неблагоразумна и, по всей вероятности, фатальна.
-- Кто, я? Нет, я... клерк. Да. Клерк. Точно, -- Ринсвинд слабо хихикнул.
Человек помедлил и беззвучно пошевелил губами, словно прислушиваясь к звучащему в голове голосу. К нему присоединились еще несколько людей со звездами на лбах. Ринсвиндово левое ухо начало пользоваться широкой популярностью.
-- Я думаю, ты волшебник, -- заявил первый звезднолобый.
-- Послушайте, -- возопил Ринсвинд, -- если бы я был волшебником, я мог бы творить чудеса, правильно? Я просто превратил бы вас во что-нибудь, а я этого не сделал, так что я не волшебник.
-- Мы убили всех наших волшебников, -- сообщил один из звезднолобых. -- Некоторые убежали, но большинство мы убили. Они размахивали руками, однако у них ничего не вышло.
Ринсвинд уставился на него.
-- И мы считаем, что ты тоже волшебник, -- продолжил звезднолобый, со все возрастающей силой сжимая Ринсвиндову руку. -- За тобой ходит ящик на ножках, и ты похож на волшебника.
Ринсвинд заметил, что их с Сундуком каким-то образом оттеснили от лошадей и заключили внутрь круга. Круг из серолицых, торжественно-серьезных людей постепенно сжимался.
Бетан побледнела. Даже Двацветок, который чувствовал опасность не хуже, чем Ринсвинд умел летать, выглядел встревоженным.
Ринсвинд сделал глубокий вздох, воздел руки горе в классической позе, которую он выучил много лет назад, и хрипло выкрикнул:
-- Отойдите! Или я до отказа набью вас магией!
-- Магия вся улетучилась, -- сказал звезднолобый. -- Ее унесла звезда. Те липовые волшебники тоже говорили чудные слова, но ничего не происходило, и они в ужасе смотрели на свои руки. У очень немногих хватило ума спастись бегством.
-- Я ведь серьезно! -- предупредил Ринсвинд.
"Этот человек собирается меня убить, -- думал он. -- Это конец. Я даже обмануть его не смог. Не гожусь для магии, да и врать разучился. Я просто..."
В его голове шевельнулось Заклинание. Он почувствовал, как оно просачивается в мозг, словно ледяная вода, и собирается с силами. По руке пробежала холодная дрожь.
Рука сама собой поднялась, и он ощутил, как его рот открывается и закрывается, как язык движется в такт голосу, который ему не принадлежал, голосу, который казался старым, сухим и произносил слова, вылетающие в воздух, точно облачка пара.
Из-под ногтей вырвалось октариновое пламя. Оно окутало пораженного ужасом звезднолобого, и, в конце концов, тот полностью исчез в холодном, шипящем облаке, которое поднялось над улицей, повисело одно долгое мгновение и вдруг сгинуло без следа.
Не осталось даже струйки маслянистого дыма.
Ринсвинд со страхом уставился на свою ладонь.
Двацветок и Бетан с двух сторон подхватили его под руки, протащили сквозь потрясенную толпу и наконец выбрались на открытое пространство. Здесь Ринсвинду пришлось пережить довольно болезненный момент, когда его спутники одновременно рванулись в два разных переулка, но потом они договорились и понеслись дальше, волоча его за собой, так что ноги волшебника едва касались булыжной мостовой.
-- Чудо, -- возбужденно бормотал Ринсвинд, опьяненный своим могуществом. -- Я сотворил чудо...
-- Это точно, -- успокаивающе заметил Двацветок.
-- Хотите, я что-нибудь наколдую? -- спросил Ринсвинд.
Он ткнул пальцем в пробегающую собаку и сказал: "Бе-е-е". Собака посмотрела на него оскорбленным взглядом.
-- Лучше бы твои ноги шевелились быстрее, -- мрачно заявила Бетан.
-- Конечно! -- заплетающимся языком заверил Ринсвинд. -- Ноги! Бегите быстрее! Эй, смотрите, они послушались!
-- Просто у них больше мозгов, чем у тебя, -- отозвалась Бетан. -- Куда теперь?
Двацветок вгляделся в лабиринт окружающих их переулков. Где-то вдалеке раздавались многочисленные крики.
Ринсвинд вывернулся из рук спутников и неуверенно потрусил в ближайший переулок.
-- Я Могу! У меня получилось! -- исступленно выкрикивал он. -- Ну все, берегитесь...
-- Он в шоке, -- сказал Двацветок.
-- Почему?
-- Он никогда раньше не творил чудеса.
-- Но он же волшебник!
-- Это все несколько запутанно, -- пояснил Двацветок, поспешая следом за Ринсвиндом. -- Во всяком случае, я не уверен, что это он колдовал. Голос был не его. Идем, старина.
Ринсвинд посмотрел на него дикими, невидящими глазами.
-- А тебя я превращу в розовый куст, -- изрек он.
-- Да, да, чудненько. Только пошли, -- успокаивающе отозвался Двацветок, осторожно таща его за руку.
Из переулка донесся топот, и внезапно они увидели, что на них надвигается целая дюжина звезднолобых.
Бетан схватила безвольно повисшую руку Ринсвинда и угрожающе подняла ее вверх.
-- Ни шагу больше! -- взвизгнула она.
-- Вот именно! -- прокричал Двацветок. -- У нас в руках волшебник, и мы не побоимся пустить его в ход!

Предыдущая страница 24 Следущая страница


25 Терри Пратчетт

-- Я это серьезно! -- вопила Бетан, разворачивая Ринсвинда за руку, словно лебедку.
-- Правильно! Мы вооружены до зубов! Что? -- переспросил Двацветок.
-- Я говорю, где Сундук? -- прошипела Бетан из-за спины Ринсвинда.
Двацветок оглянулся вокруг. Сундук куда-то запропастился.
Угроза Ринсвиндом, однако, произвела на звезднолобых желаемое воздействие. Они шарахались от его описывающей неопределенные круги руки, как от ротационной косы, и пытались спрятаться друг Другу за спину.
-- Куда же он подевался?
-- Откуда мне знать? -- огрызнулся Двацветок.
-- Это же твой Сундук!
-- Я частенько не знаю, где находится мой Сундук. Это как раз и означает быть туристом, -- растолковал Двацветок. -- Он часто уходит куда-то сам по себе. И наверное, лучше не спрашивать зачем.
До толпы начало доходить, что на самом деле ничего не происходит и что Ринсвинд сейчас даже оскорбление бросить не может, не то что магический огонь. Звезднолобые двинулись вперед, с опаской наблюдая за его руками.
Двацветок и Бетан попятились. Двацветок оглянулся.
-- Бетан!
-- Что? -- спросила Бетан, не отрывая глаз от надвигающихся фигур.
-- Тупик.
-- Уверен?
-- Кирпичную стену я узнаю с первого взгляда, -- с упреком сказал Двацветок.
-- Что ж, значит, все, -- констатировала Бетан.
-- Как ты считаешь, может быть, если я объясню им...
-- Нет.
-- О-о.
-- Вряд ли они станут слушать твои объяснения, -- добавила Бетан.
Двацветок уставился на приближающуюся компанию. Как уже упоминалось, обычно он не воспринимал угрожающую ему опасность. В противовес всему накопленному человечеством опыту, он верил, что если люди поговорят друг с другом, пропустят вместе пару стаканчиков, обменяются фотографиями внуков, может, сходят на какое-нибудь шоу, то они уладят все что угодно. Также он верил в то, что люди в своей основе -- хорошие, просто иногда у них случаются плохие дни. Поэтому теперь то, что двигалось по улице в его сторону, оказало на Двацветка примерно такое же воздействие, как горилла -- на продукцию стеклодувной фабрики.
За его спиной послышался слабый-преслабый звук, фактически не столько звук, сколько изменение текстуры воздуха.
Маячащие перед ним лица разинули рты, повернулись и быстро исчезли в ближайшем переулке.
-- А? -- спросила Бетан, которая еще поддерживала бесчувственного Ринсвинда.
Двацветок смотрел в другую сторону -- на большую стеклянную витрину, заполненную необычными предметами, на завешанную бусами дверь и прибитую над ней большую вывеску, которая теперь, когда буквы закончили колыхаться и встали на свои места, гласила:

"Скиллет, Ван, Ирксле!ит, Банглстифф, Квмлад и Пэтел.
Официальные поставки
ВСЕВОЗМОЖНЫХ ТОВАРОВ"

Ювелир медленно поворачивал золото над крошечной наковальней, загоняя на место последний очень необычно ограненный алмаз.
-- Из зуба тролля, говоришь? -- пробормотал он, внимательно вглядываясь прищуренными глазами в свою работу.
-- Ага, -- подтвердил Коэн. -- И, как я шкажал, можешь жабрать шебе вше оштальное.
Он перебирал лежащие на подносе золотые кольца.
-- Очень щедро, -- негромко отозвался ювелир, который сразу учуял выгодную сделку, поскольку происходил из рода гномов. Он вздохнул.
-- Што, маловато работы в пошледнее время? -- Коэн выглянул в крошечное окошечко и посмотрел на группу пустоглазых людей, собравшихся на другой стороне узкой улочки.
-- Да уж, времена сейчас тяжелые.
-- А што это жа ребята ш наришованными на лбах жвеждами? -- спросил Коэн. Гном-ювелир даже не поднял глаз.
-- Безумцы, -- ответил он. -- Говорят, я не должен ничего делать, потому что приближается звезда. А я отвечаю, мне звезды еще ни разу не насолили, чего не могу сказать о людях.
Коэн задумчиво кивнул, наблюдая за шестеркой людей, которые отделились от группы и направились в сторону мастерской. Они несли с собой самое разнообразное оружие. Вид у них был целеустремленный и решительный.
-- Штранно, -- сказал Коэн.
-- Я, как видишь, из породы гномов, -- продолжил ювелир. -- Считается, это одна из волшебных рас. Звезднолобые верят, что звезда не уничтожит Диск, если мы отвернемся от магии. Они, должно быть, собираются слегка поколотить меня. Такова жизнь.
Он поднял щипцами свое последнее творение.
-- Самая необычная штуковина, которую я когда-либо создавал, -- заметил он. -- Но практичная. Как, говоришь, называется?
-- Приштавные челюшти, -- Коэн посмотрел на два подковообразных предмета, покоящихся на его морщинистой ладони, после чего открыл рот и издал серию натужных, кряхтящих звуков.
Дверь отлетела к стене. Звезднолобые вошли в мастерскую и рассредоточились по комнатке. Они обливались потом и неуверенно переминались с ноги на ногу, однако их предводитель, пренебрежительно отпихнув Коэна в сторону, сразу сграбастал гнома за грудки.
-- Мы тебя вчера предупредили, малявка. Нам плевать, как ты отсюда вытряхнешься, ногами вниз или вверх. Так что щас мы с тобой как следует...
Коэн постучал его по плечу. Звезднолобый раздраженно обернулся.
-- Тебе чего, дед? -- рявкнул он. Коэн подождал, пока все внимание собеседника обратится на него, а потом улыбнулся. Это была медленная, ленивая улыбка, открывающая около 300 каратов драгоценных зубов и рассыпающая блики по всей комнате.
-- Я считаю до трех, -- дружеским тоном сообщил он. -- Один. Два.
Его костлявое колено взлетело вверх и с приятно чавкающим звуком погрузилось в пах звезднолобого. Когда тот рухнул, свернувшись клубком вокруг вселенной личной боли, герой развернулся и изо всех сил врезал ему локтем по почкам.
-- Три, -- сказал он сгустку агонии на полу.
Коэн слышал о том, что можно драться честно, но давным-давно решил, что ему это ни к чему.
Он посмотрел на остальных звезднолобых и одарил их своей невероятной улыбкой.
Им следовало бы наброситься на него. Вместо этого один из них, чувствуя себя в безопасности, потому что у него был меч, начал бочком подбираться к герою.
-- О нет, -- замахал руками Коэн. -- Что ты, парень, не так.
Звезднолобый бросил на него косой взгляд и подозрительно переспросил:
-- Не так?
-- Ты что, раньше не держал в руках клинок?
Собеседник Коэна полуобернулся, ища поддержки у своих коллег.
-- Держал, да не то чтоб часто, -- ответил он. -- Редко.
Он угрожающе взмахнул мечом. Коэн пожал плечами.
-- Может, мне и предстоит погибнуть, но хотелось бы надеяться, что меня убьет воин, который умеет держать меч, -- сказал он.
Звезднолобый посмотрел на свои руки.
-- По-моему, все нормально, -- с сомнением заявил он.
-- Послушай, парень, я кое-что знаю об этом. Подойди-ка сюда на минутку, и -- ты не против? -- так, левая рука идет сюда, сжимается вокруг рукояти, а правая рука... правильно, вот сюда... и лезвие вонзается прямо тебе в ногу.
Пока звезднолобый орал и хватался за рану, Коэн подсек его оставшуюся ногу и повернулся к остальным.
-- Это уже дурь какая-то, -- объявил он. -- Почему вы на меня не набрасываетесь?
-- Вот именно, -- подхватил чей-то голос рядом с его поясом.
Ювелир вытащил откуда-то очень большой и грязный топор, который должен был добавить ко всем ужасам боевых действий верное заражение крови.
Четверо звезднолобых взвесили свои шансы и попятились к двери.
-- И сотрите эти дурацкие звезды, -- распорядился Коэн. -- Можете передать всем, что Коэн-Варвар очень рассердится, если снова увидит такие рисунки, ясно?
Дверь захлопнулась. Мгновение спустя топор ударился об нее и, отскочив, срезал полоску кожи с носка Коэновой сандалии.
-- Извини, -- пробормотал гном. -- Он принадлежал моему деду. Обычно я колю им дрова.
Коэн испытующе пощупал подбородок. Вставные челюсти вроде бы чувствовали себя весьма неплохо.
-- На твоем месте я бы все равно убрался отсюда, -- заметил он.
Но гном уже сновал по комнате, ссыпая драгоценные металлы и камни с подносов в кожаный мешок. Сверток с инструментами отправился в один карман, пакетик с законченными ювелирными изделиями -- в другой. Гном с кряхтением просунул руки в петли, приделанные по обеим сторонам его маленькой наковальни, и взвалил ее себе на спину.
-- Так, -- сказал он, -- я готов.
-- Ты идешь со мной?
-- До городских ворот, если не возражаешь, -- ответил гном. -- Ты ведь не злишься на меня?
-- Нет. Но топор оставь здесь.
Они вышли под лучи полуденного солнца на пустынную улочку. Когда Коэн открыл рот, тени наполнились крошечными яркими точечками.
-- Мне еще нужно заехать за друзьями, -- сказал он. -- Надеюсь, с ними все в порядке. Тебя как зовут?
-- Недобор.
-- Слушай, Недобор, здесь есть поблизости место, где можно... -- Коэн любовно помедлил, смакуя слова, -- заказать бифштекс?
-- Звезднолобые закрыли все харчевни. Они говорят, что грешно есть и пить, когда...
-- Знаю, знаю, -- перебил его Коэн. -- Похоже, я начинаю разбираться в местном положении. Они хоть что-нибудь одобряют?
Недобор на пару минут погрузился в раздумья.
-- Да. Поджоги всякие, -- ответил он наконец. -- У них это очень хорошо получается. Книги жгут и все такое прочее. Большие костры получаются.
Коэн был потрясен.
-- Костры из книг?
-- Да. Ужасно, правда?
-- И не говори, -- подтвердил Коэн. Лично он считал это возмутительным. Человек, ведущий суровую, полную лишений жизнь под открытым небом, знает цену хорошей толстой книге, которая должна выдержать по меньшей мере один сезон кухонных костров, если вы будете аккуратно использовать страницы. Множество жизней было спасено в снежную ночь горстью отсыревших щепок и по-настоящему сухой книгой. А если вам захочется покурить и трубки под рукой нет, то книга всегда к вашим услугам.
Коэн отдавал себе отчет в том, что люди пишут в книгах разные вещи. Это всегда казалось ему легкомысленной тратой бумаги.
-- Боюсь, если твои друзья встретились с этой толпой, у них возникли неприятности, -- печально сказал Недобор, когда они шли по улице к центру города.
Завернув за угол, они увидели костер. Он был разожжен посреди мостовой. Пара звезднолобых подкидывала в него книги, вытащенные из соседнего дома, дверь которого была выбита, а стены размалеваны звездами.
Новость о Коэне еще не успела разнестись по городу. Истребители книг не обратили никакого внимания на то, что он подошел к ним и прислонился к стене. Скрученные хлопья жженой бумаги подпрыгивали в нагретом воздухе и, поднимаясь над крышами, уплывали вдаль.
-- Что это вы творите? -- спросил Коэн.
Одна женщина, тоже со звездой на лбу, откинула волосы с глаз черной от сажи рукой, пристально посмотрела на его левое ухо и изрекла:
-- Избавляем Диск от пороков.
Два человека, выйдя из здания, смерили героя -- по меньшей мере, его левое ухо -- свирепыми взглядами.
Коэн протянул руку и выхватил у женщины тяжелую книгу. Переплет книги был утыкан странными красными и черными камнями, которые, как подозревал Коэн, складывались в какое-то слово. Он показал книгу Недобору.
-- Некротеликомникон, -- объяснил гном. -- Он в ходу у волшебников. По-моему, это про то, как вызывать мертвых.
-- Вот тебе и волшебники, -- Коэн потер страницу между большим и указательным пальцами. Она была тонкой и довольно мягкой. Несколько неприятные на вид, органического происхождения письмена ничуть его не обеспокоили. Да, такая книга может быть человеку настоящим другом...
-- Я слушаю. Тебе что-то нужно? -- повернулся он к одному из

Предыдущая страница 25 Следущая страница


Безумная звезда 26

звезднолобых, который схватил его за руку.
-- Все магические книги должны быть сожжены, -- ответил тот несколько неуверенно, поскольку нечто в Коэновых зубах вызвало у него мерзкое ощущение здравомыслия.
-- Почему? -- осведомился Коэн.
-- Нам явилось откровение.
Теперь улыбка Коэна стала широкой, как весь мир, и несколько более опасной.
-- Наверное, нам пора идти, -- нервно заметил Недобор.
За их спинами на улицу высыпала целая компания звезднолобых.
-- Мне что-то захотелось кого-нибудь убить, -- все еще улыбаясь, отозвался Коэн.
-- Звезда велит, чтобы Диск был очищен, -- заявил звезднолобый, отступая назад.
-- Звезды не разговаривают, -- отрезал Коэн, вытаскивая меч.
-- Если ты меня убьешь, на мое место встанет тысяча, -- предупредил звезднолобый, приникая спиной к стенке.
-- Ага, -- рассудительным голосом подтвердил Коэн, -- но суть-то не в этом. Суть в том, что именно ты будешь мертв.
Адамово яблоко звезднолобого задергалось, как мячик-раскидай. Он скосил глаза на Коэнов меч.
-- Это так, да, -- признал он. -- Но вот что я тебе скажу -- как насчет того, чтобы мы потушили костер?
-- Хорошая мысль, -- одобрил Коэн. Недобор дернул его за пояс. К ним бежали другие звезднолобые. По сути дела, небольшая хорошо вооруженная толпа. Дело начало приобретать несколько более серьезный оборот...
Коэн с вызовом махнул в их сторону мечом, повернулся и бросился бежать. Даже Недобор поспевал за ним с трудом.
-- Забавно, -- выдохнул гном, когда они понеслись по переулку. -- Мне было показалось... что ты предпочтешь... принять бой.
-- Шутки... у тебя... дурацкие!
Добежав до конца переулка и завернув за угол, Коэн быстро прижался к стене, снова вытащил меч, постоял немного, склонив голову набок и прислушиваясь к приближающимся шагам, а затем описал на уровне живота параллельный земле круг. Послышался неприятный звук, раздалось несколько вскриков, но к этому времени Коэн, который бежал необычной, шаркающей трусцой, позволяющей облегчить нагрузку на его больные ноги, был уже далеко.
Завернув вместе с мрачно трюхающим рядом Недобором в разрисованную багровыми звездами таверну, он с легким вскриком боли вскочил на стол, пронесся по нему -- тогда как Недобор, следуя за героем шаг в шаг, пробежал, не пригибаясь, снизу, -- спрыгнул на другом конце, пинками проложил дорогу через кухню и вылетел в очередной переулок.
Они еще несколько раз свернули за угол и свалились в каком-то дверном проеме.
Коэн вцепился в стену и с шипением втягивал в себя воздух, пока у него перед глазами не перестали плясать синие и пурпурные огоньки.
-- Ну, -- пропыхтел он, -- что ты урвал?
-- Э-э, солонку, -- признался Недобор.
-- Чего-чего?
-- Мне ведь пришлось бежать под столом. У тебя самого улов не Бог весть какой.
Коэн с презрением посмотрел на небольшую дыню, которую успел подцепить на меч, пока пробегал через таверну.
-- Они здесь, наверное, очень жесткие, -- сказал он, вгрызаясь в корку.
-- Не хочешь посолить? -- предложил гном.
Коэн ничего не ответил. Он просто стоял, держа дыню в руках и разинув рот.
Недобор оглянулся. Тупик, в котором они очутились, был пуст, если не считать старый сундук, который кто-то забыл у одной из стен.
Коэн смотрел на сундук. Он не глядя сунул дыню гному, вышел на солнечный свет и, сопровождаемый взглядом Недобора, крадучись -- насколько это возможно с суставами, которые скрипят, как судно, идущее под всеми парусами, -- обошел сундук кругом. Очень осторожно, словно опасаясь, что тот может взорваться, Коэн ткнул сундук мечом.
-- Это просто ящик, -- крикнул гном. -- Что в нем такого особенного?
Коэн не отозвался. С превеликим трудом он опустился на корточки и пристально вгляделся в замок на крышке.
-- Что там? -- поинтересовался Недобор.
-- Тебе незачем это знать, -- ответил Коэн. -- Пожалуйста, помоги мне подняться.
-- Да, но ящик...
-- Ящик, -- повторил Коэн, -- этот ящик...
Он неопределенно махнул рукой.
-- Продолговатый?
-- Фантасмагорический, -- загадочно выразился Коэн.
-- Фантасмагорический?
-- Угу.
-- О-о, -- протянул гном. Пару минут они стояли и смотрели на сундук.
-- Коэн?
-- Да?
-- А что значит "фантасмагорический"?
-- Ну, "фантасмагорический" -- это... -- Коэн замолчал и раздраженно посмотрел вниз. -- Попробуй его пнуть, сам поймешь.
Подкованный железом каблук гномьего сапога врезался в стенку сундука. Коэн содрогнулся. Ничего не произошло.
-- Ясно, -- сказал гном. -- "Фантасмагорический" значит "деревянный".
-- Нет, -- ответил Коэн. -- Он... он не должен был так реагировать.
-- Ясно, -- повторил Недобор, который ничего не понял. Не надо было Коэну торчать под палящим солнцем с непокрытой головой... -- Думаешь, он должен был убежать?
-- Да. Или откусить тебе ногу.
-- А-а, -- отозвался гном и мягко взял Коэна за руку. -- Пойдем. Там тенечек, там хорошо. Ты отдохнешь и...
Коэн стряхнул его ладонь.
-- Он смотрит на эту стену. Слушай, именно поэтому он нас не замечает. Он пялится на стенку.
-- Да, разумеется, -- успокаивающе подхватил Недобор. -- Он смотрит на стену своими маленькими глазками и...
-- Не будь идиотом, нет у него никаких глаз, -- рявкнул Коэн.
-- Извини, извини, -- торопливо пробормотал Недобор. -- Он смотрит на стену, не имея глаз, извини.
-- Мне кажется, он чем-то обеспокоен, -- заметил Коэн.
-- Ну еще бы, -- отозвался Недобор. -- Полагаю, он просто хочет, чтобы мы убрались и оставили его в покое.
-- По-моему, он сильно озадачен, -- добавил Коэн.
-- Да, он выглядит озадаченным, -- согласился гном.
Коэн бросил на него свирепый взгляд.
-- Тебе-то откуда знать? -- зарычал он. Недобору пришло в голову, что они самым несправедливым образом поменялись ролями. Он перевел взгляд с героя на сундук. Его рот то открывался, то закрывался.
-- А ты откуда знаешь?
Но Коэн его не слышал. Он сидел перед сундуком -- если принять доску с замочной скважиной за перед -- и смотрел на него, не отрывая глаз. Недобор попятился. "Чудно, -- отметило его сознание, -- но эта проклятая штуковина действительно смотрит на меня".
-- Ладно, -- проговорил Коэн, -- я понимаю, мы с тобой не сходимся во взглядах, но и ты и я ищем тех, кто нам дорог. Согласен?
-- Я... -- начал было Недобор, но осознал, что Коэн разговаривает с сундуком.
-- Так куда они делись?
На глазах пораженного ужасом гнома Сундук выпустил маленькие ножки, весь подобрался и с разбегу бросился на ближайшую стену. Во все стороны брызнули глиняные кирпичи и пыльная известка.
Коэн заглянул в дыру. С другой стороны стены оказалась маленькая неприбранная кладовка. Сундук стоял посреди нее, и весь его вид излучал крайнюю озадаченность.

-- Лавка! -- воскликнул Двацветок.
-- Здесь есть кто? -- позвала Бетан.
-- Аг-ха, -- высказался Ринсвинд.
-- Думаю, следует посадить его куда-нибудь и дать стакан воды, -- сказал Двацветок. -- Если таковой здесь имеется.
-- Здесь имеется все остальное, -- заметила Бетан.
Комната была заполнена полками, а полки были забиты самыми разнообразными предметами. То, что не поместилось на полках, пучками свисало с темного, утопающего в тени потолка. Всевозможнейшие товары высыпались из коробок и мешков на пол.
Снаружи не было слышно ни звука. Бетан оглянулась вокруг и обнаружила причину.
-- Никогда не видел столько всякой всячины сразу, -- объявил Двацветок.
-- И все же есть одна вещь, которая тут закончилась, -- твердо сказала Бетан.
-- Откуда ты знаешь?
-- А ты сам посмотри. Здесь только что закончились выходы.
Двацветок повернулся кругом. Там, где располагались дверь и витрина, теперь стояли стеллажи, битком набитые коробками. Причем вид у стеллажей был такой, словно они стояли здесь испокон веков.
Двацветок усадил Ринсвинда на расшатанный стул у прилавка и начал с недоверием рыться на полках. Он нашел ящики с гвоздями и щетками для волос. Откопал выцветшие от времени куски мыла. Обнаружил пирамиду банок с расплывшимися солями для ванны -- к банкам кто-то прикрепил довольно грустное и бойкое объявленьице, гласящее, вопреки очевидному, что Соль Для Ванной -- Самый Идеальный Подарок. Кроме того, Двацветок весь извозился в пыли.
Бетан заглянула на полки, висящие на другой стене, и расхохоталась.
-- Ты только взгляни! -- воскликнула она.
Двацветок взглянул. Она держала в руках... ну, в общем, это было маленькое горное шале, но оклеенное со всех сторон морскими ракушками. Плюс виновник создания этого шедевра выжег на крыше (которая, разумеется, открывалась, так что внутри можно было хранить сигареты, и наигрывала простенькую дребезжащую мелодию) слова "Особенный Сувенир".
-- Ты когда-нибудь видел что-либо подобное? -- поинтересовалась Бетан.
Двацветок покачал головой. Его рот раскрылся.
-- Ты в порядке? -- спросила она.
-- Думаю, это самая прекрасная вещь, которую я видел в своей жизни, -- отозвался он.
Откуда-то сверху донеслось жужжание. Они подняли глаза.
С темного потолка спустился огромный черный шар, на котором то вспыхивали, то гасли маленькие красные огоньки. Под взглядами Бетан и Двацветка он повернулся и посмотрел на них большим стеклянным глазом. Он таил в себе угрозу, этот глаз. У него был такой вид, будто он смотрит на нечто, противное его натуре.
-- Привет? -- сказал Двацветок. Из-за угла прилавка появилась чья-то голова. Она выглядела рассерженной.
-- Надеюсь, вы платить намереваетесь? -- ядовито заметила голова.
Судя по выражению лица, она с нетерпением ждала возможности не поверить, когда Двацветок скажет "Да".
-- За это? -- переспросила Бетан. -- Да я бы не купила его, даже если бы мне предложили в придачу целую шляпу рубинов и...
-- Я его куплю. Сколько? -- спешно вмешался Двацветок и начал рыться в карманах.
Вдруг лицо его вытянулось.
-- Вообще-то у меня нет денег, -- пробормотал он. -- Они в моем Сундуке, но я...
Голова фыркнула, исчезла из-за прилавка и появилась снова у витрины с зубными щетками.
Она принадлежала очень маленькому человечку, почти не заметному за зеленым передником. Человечек казался сильно расстроенным.
-- Нет денег? -- повторил он. -- Вы заходите в мою лавку...
-- Мы не собирались сюда заходить, -- быстро вставил Двацветок. -- Мы просто не заметили, что она здесь.
-- Ее здесь не было, -- твердо сказала Бетан. -- Она ведь волшебная, да?
Малыш-продавец заколебался.
-- Ну да, -- неохотно согласился он. -- Чуть-чуть.
-- Чуть-чуть? -- удивилась Бетан. -- Чуть-чуть волшебная?
-- Ладно, почти волшебная, -- уступил продавец, пятясь назад, и наконец, поскольку Бетан не отводила от него свирепого взгляда, сдался. -- Хорошо, хорошо. Она волшебная. Я ничего не могу с этим поделать. Эта треклятая дверь, никак, возникла, а потом пропала?
-- Да, и нам не по душе эта штуковина на потолке.
Продавец поднял глаза, нахмурился и исчез за маленькой, завешанной бусами и наполовину скрытой коробками дверью. В течение долгого времени что-то звякало и жужжало, а затем черный шар исчез в тенях на потолке. Его

Предыдущая страница 26 Следущая страница


27 Терри Пратчетт

по очереди сменили пучок трав, бегущая строка, рекламирующая что-то, о чем Двацветок никогда не слышал, но что, по-видимому, можно пить перед сном, латные доспехи и чучело крокодила, на морде которого застыло выражение крайней боли и удивления.
Продавец появился снова.
-- Лучше? -- спросил он.
-- Хоть какой-то прогресс, -- с сомнением сказал Двацветок. -- Но мне больше всего понравились травы.
В этот момент Ринсвинд застонал. Он начал приходить в себя.

Для объяснения феномена бродячих лавок или, как они известны в научных кругах, "tabernae vagantes", было выдвинуто три теории.
Первая утверждает, что много тысяч лет назад где-то во множественной вселенной возникла раса существ, чьим единственным талантом была способность покупать дешево, а продавать дорого. Вскоре под их контролем оказалась громадная галактическая империя или, как они выражались, Универсам. Наиболее прогрессивные особи этого вида открыли способ устанавливать на свои лавки уникальные двигатели, позволяющие пробивать темные стены пространства и открывать обширные новые рынки. После того, как миры Универсама погибли в результате тепловой смерти родной вселенной, после последней, бросающей вызов всем и вся "горящей" распродажи бродячие звездные лавки разошлись в разные стороны. Они и теперь продолжают заниматься своим ремеслом, прогрызая путь сквозь пространство-время, как жучок -- сквозь страницы трехтомного романа.
Согласно второй теории, эти лавки -- творения благосклонного Рока, на которые возложена обязанность поставлять именно то, что нужно, и в нужное время.
По третьей теории, это очередной хитроумный способ обходить различные постановления о Запрете Торговать По Воскресеньям.
Однако у всех теорий, какими бы различными они ни были, имеются два общих момента: а) они объясняют наблюдаемые факты; б) они целиком и полностью ошибочны.

Ринсвинд открыл глаза и воззрился на превращенную в чучело рептилию. Не самое лучшее зрелище, после того как приходишь в себя...
Магия! Так вот на что это похоже! Неудивительно, что волшебники не особенно увлекаются сексом!
Ринсвинд, разумеется, знал, что такое оргазм, он и сам в свое время испытал несколько, иногда в компании, но ни одно из его переживаний даже отдаленно не напоминало то напряженное, жаркое мгновение, когда по каждому нерву в его теле заструился голубовато-белый огонь и когда с его пальцев, полыхая, слетела сырая магия. Она наполняет, поднимает, и вы скатываетесь по вздымающейся, летящей вниз волне необузданной силы. Понятно, почему волшебники сражаются друг с другом за могущество...
И так далее. Однако все это сотворило Заклинание, которое сидит в Ринсвиндовой голове, а не он сам. Он начинал по-настоящему ненавидеть Заклинание. Он был уверен, что, если бы оно не отпугнуло остальные чары, которым он пытался научиться, он мог бы стать вполне приличным волшебником, как и полагалось ему по праву.
Где-то в глубине истерзанной души Ринсвинда оскалил клыки червячок бунта.
"Ладно, -- подумал волшебник, -- при первом же удобном случае ты отправишься обратно в Октаво".
Он резко выпрямился на стуле, осведомившись:
-- Проклятье, что это еще за место? -- и схватился за голову, чтобы не дать ей разлететься на куски.
-- Лавка, -- траурным тоном отозвался Двацветок.
-- Надеюсь, здесь продаются ножи, потому что, сдается мне, я с удовольствием отрезал бы себе голову, -- пробормотал Ринсвинд.
Нечто в выражении лиц Двацветка и Бетан отрезвило его.
-- Это была шутка, -- уточнил он. -- Более или менее. А что мы делаем в этой лавке?
-- Не можем отсюда выйти, -- пояснила Бетан.
-- Дверь исчезла, -- услужливо добавил Двацветок.
Ринсвинд поднялся на ноги и пошатнулся.
-- О-о, -- сказал он. -- Одна из тех самых лавок?
-- Ну ладно, -- вспылил продавец. -- Да, она волшебная, да, передвигается в пространстве, нет, я не скажу, каким образом...
-- А можно мне воды, пожалуйста? -- перебил его Ринсвинд.
Продавец, казалось, был оскорблен.
-- Сначала нет денег, потом просят стакан воды, -- возмутился он. -- Это переходит всякие...
Бетан фыркнула и шагнула к нему. Он попытался отступить, но было поздно.
Она подняла его за лямки передника и свирепо уставилась прямо в глаза. Несмотря на порванное платье, несмотря на растрепавшиеся волосы, на секунду она стала олицетворением каждой женщины, которая когда-либо заставала мужчину мухлюющим с весами жизни.
-- Время -- это деньги, -- прошипела она. -- Я даю тебе тридцать секунд, чтобы ты принес ему стакан воды. По-моему, выгодная сделка, ты как считаешь?
-- Послушай, -- шепнул Двацветок, -- она, когда разозлится, настоящая фурия, правда?
-- Да, -- без энтузиазма согласился Ринсвинд.
-- Хорошо, хорошо, -- пробормотал заметно сникший продавец.
-- И затем ты выпустишь нас отсюда, -- добавила Бетан.
-- По мне так всегда пожалуйста, все равно я сегодня не торгую. Просто остановился на несколько секунд, чтобы оглядеться, и тут вламываетесь вы!
Он, ворча, скрылся за занавеской из бус и вернулся с чашкой воды.
-- Специально для вас я ее вымыл, -- сообщил он, стараясь не встречаться с Бетан взглядом.
Ринсвинд посмотрел на налитую в чашку жидкость. Возможно, до того как оказаться там, она была чистой. Однако сейчас, выпив ее, он устроил бы геноцид тысячам и тысячам невинных микробов.
Он осторожно поставил чашку на прилавок.
-- А теперь я собираюсь как следует вымыться! -- объявила Бетан и торжественным шагом удалилась за занавеску.
Продавец неопределенно махнул рукой и умоляюще взглянул на Ринсвинда и Двацветка.
-- Она неплохая, -- заверил его турист. -- Бетан собирается выйти замуж за одного нашего друга.
-- Он об этом знает?
-- Что, дела в звездной торговле не так уж и хороши? -- спросил Ринсвинд со всем сочувствием, на которое только был способен.
Маленький продавец содрогнулся.
-- Вы не поверите. Я хочу сказать, обычно от жизни многого не ждешь -- здесь продал одно, там -- другое, на пропитание хватает. Но люди, с которыми сталкиваешься в наши дни, -- те, у кого на лицах намалеваны эти штуки-звезды... Я едва успеваю открыть лавку, как они уже грозятся сжечь ее. Слишком волшебная, говорят. А я им и отвечаю: "Конечно волшебная, какая же еще?"
-- Значит, их тут полно? -- заинтересовался Ринсвинд.
-- Они наводнили весь Диск, приятель. Не спрашивай меня почему.
-- Они верят, что в Диск вот-вот врежется звезда, -- пояснил Ринсвинд.
-- А она врежется?
-- Многие думают, что да.
-- Какая жалость. Мой бизнес шел здесь неплохо. Слишком волшебная, говорят! Что плохого в волшебстве, хотелось бы мне знать?
-- И что ты собираешься делать? -- полюбопытствовал Двацветок.
-- О, отправлюсь в какую-нибудь другую вселенную, их здесь навалом, -- беспечно откликнулся продавец. -- Тем не менее, спасибо, что предупредили о звезде. Подбросить вас куда-нибудь?
Заклинание пнуло Ринсвиндов мозг.
-- Э-э нет, -- ответил волшебник. -- Думаю, нам лучше остаться. Ну, знаешь, посмотреть, чем это закончится.
-- Так тебя, значит, не пугает звезда?
-- Звезда -- жизнь, а не смерть, -- изрек Ринсвинд.
-- Это как?
-- Что как?
-- Ну вот, опять! -- объявил Двацветок, обвиняюще тыча в него пальцем. -- Ты начинаешь говорить, а потом сам не знаешь, что сказал.
-- Я только сказал, что нам лучше остаться, -- начал оправдываться Ринсвинд.
-- Ты сказал, что звезда -- это жизнь, а не смерть, -- настаивал Двацветок. -- И твой голос стал надтреснутым и далеким. Правда?
Он обернулся за подтверждением к продавцу.
-- Совершенно верно, -- отозвался тот. -- Мне еще показалось, что у него глаза немного косят.
-- Значит, это Заклинание, -- констатировал Ринсвинд. -- Оно пытается захватить надо мной контроль. Оно знает, что должно случиться, и хочет вернуться в Анк-Морпорк. Я тоже хочу в Анк-Морпорк, -- вызывающе добавил он. -- Можешь доставить нас туда?
-- Это такой большой город на реке Анк? Расползшийся во все стороны и пропахший выгребными ямами?
-- У него долгая и славная история, -- парировал Ринсвинд каменным от уязвленной гражданской гордости голосом.
-- Мне ты его описывал не так, -- возразил Двацветок. -- Ты сказал, что это единственный город, который загнил в первый же день своего существования.
Ринсвинд смутился.
-- Да, но, в общем, это мой дом, разве ты не понимаешь?
-- Нет, -- сказал продавец. -- Не совсем. Я всегда говорил, что дом -- там, где ты вешаешь свою шляпу.
-- Э-э, неправда, -- вмешался Двацветок, всегда готовый просветить ближнего. -- Шляпу ты вешаешь на вешалку, а дом -- это...
Продавец, увидев входящую Бетан, внезапно заторопился.
-- Пойду-ка я займусь вашей отправкой, -- сказал он и, просочившись мимо девушки, выскочил за дверь.
Двацветок последовал за ним. По другую сторону от занавески находилась комната с небольшой кроватью, довольно грязной плитой и трехногим столом. Продавец что-то сотворил со столом, послышался звук, похожий на хлопок пробки, неохотно выходящей из бутылки, и в комнате от стены до стены простерлась вселенная.
-- Не бойся, -- сказал продавец, стоя среди проносящихся мимо звезд.
-- Я не боюсь, -- отозвался Двацветок, чьи глаза восторженно сверкали.
-- О-о, -- протянул слегка раздосадованный продавец. -- Все равно это просто изображение, созданное лавкой, оно не настоящее.
-- И ты можешь перенестись куда угодно?
-- О нет, -- продавец был шокирован до глубины души. -- В лавку встроены всевозможные предохранительные приспособления. В конце концов, зачем переноситься туда, где у населения нет свободных средств? Ну и, разумеется, стену подходящую нужно найти. Ага, пожалуйста, вот и ваша вселенная. Лично мне она всегда казалась очень миниатюрной. Такая крошка-вселенная...

Перед нами чернота пространства, мириады звезд, сверкающих, словно алмазная пыль или, как сказали бы некоторые, словно громадные шары водорода, взрывающиеся где-то очень-очень далеко. Впрочем, некоторые люди могут говорить что угодно.
Далекое мерцание звезд понемногу заслоняется какой-то тенью, и она чернее, чем само пространство.
Отсюда тень выглядит значительно больше пространства, потому что пространство на самом деле небольшое, просто это такое место, где можно быть большим. Вот планеты -- большие, но планетам и полагается таковыми быть, а для того, чтобы иметь нужные размеры, особого ума не надо.
Но эта тень, закрывающая собой небо подобно опускающейся стопе Бога, -- вовсе не планета.
Это черепаха -- десять тысяч миль от испещренной кратерами головы до покрытого щитками хвоста.
И Великий А'Туин огромен.
Гигантские ласты тяжеловесно поднимаются и опускаются, взбивая пространство в странные фигуры. Плоский мир скользит по небу, словно королевская барка. Однако теперь, когда Великий А'Туин покинул свободные глубины пространства и вынужден сражаться с изводящим его давлением солнечного мелководья, даже продвигается он с трудом. Здесь, на побережье света, магия слабее. Если это затянется еще на много дней, то Плоский мир будет сорван со спины Всемирной Черепахи под нажимом реальности.
Великий А'Туин это знает, но Великий А'Туин помнит, что однажды, много тысяч лет назад, это уже происходило.
Глаза космической рептилии, горящие красным в свете карликовой звезды, сфокусированы не на самом светиле, а на небольшом участке пространства неподалеку...

-- Да, но где мы? -- спросил Двацветок.

Предыдущая страница 27 Следущая страница


Безумная звезда 28

Продавец, который склонился над своим столом, равнодушно пожал плечами.
-- Вряд ли мы где-то, -- ответил он. -- По-моему, мы в котангенциальной несообразности. Хотя, может, я ошибаюсь. Лавка обычно знает, что делает.
-- То есть ты этого не знаешь?
-- Я, конечно, кой-чего нахватался, -- продавец высморкался. -- Иногда я приземляюсь в мирах, где люди разбираются в таких штуках, -- он обратил на Двацветка свои печальные глазки. -- У тебя доброе лицо, господин. Я не против тебе рассказать.
-- Про что?
-- Что за жизнь -- вечно сидеть в этой лавке?! Надолго нигде не задержаться, все время в движении, все время открыт.
-- Почему ж ты тогда не остановишься?
-- О-о, в том-то все и дело. Понимаешь ли, господин... я не могу. На меня наложено проклятие, вот так-то. Это ужасно.
Он снова высморкался.
-- Проклятие заниматься лавкой?
-- Да, и я должен торговать здесь вечно, господин, вечно. Даже закрыться мне нельзя! Сотни лет! Как-то раз ко мне зашел чародей... И я совершил страшную вещь.
-- В лавке? -- уточнил Двацветок.
-- О да. Я не помню, что именно ему было нужно, но, когда он спросил меня про это, я... я издал такой всасывающий звук, ну, знаешь, вроде как свист, только наоборот?
Он продемонстрировал.
Двацветок помрачнел, но душа у него была добрая, и он всегда готов был простить.
-- Понятно, -- медленно проговорил он. -- И тем не менее...
-- Это не все!
-- О-о!
-- Я сказал ему, что на это нет спроса!
-- После того как издал всасывающий звук?
-- Да. И вероятно, я еще ухмыльнулся.
-- О боги. А ты, случайно, не назвал его "милостивый государь"?
-- Я... возможно, я так и поступил.
-- Хм.
-- Но и это еще не все.
-- Не может быть!
-- Да, я сказал ему, что могу заказать требуемую вещь и чтобы он зашел на следующий день.
-- По-моему, хороший ответ, -- вставил Двацветок, который, единственный из всех людей во множественной вселенной, позволял магазинам заказывать для него вещи и ничуть не возражал против того, чтобы переплачивать продавцам, компенсируя неудобство, которое доставила им необходимость держать у себя товар зачастую по несколько часов кряду.
-- В тот день я рано закрылся, -- продолжал продавец.
-- О-о.
-- Да, и я слышал, как он тряс дверную ручку. У меня была еще табличка на двери, ну самая обычная, там говорилось нечто вроде "Торговли нет -- даже сигаретами "Некромант"". В общем, я услышал, как он колотит в дверь, и расхохотался.
-- Ты расхохотался?
-- Да. Вот так. Хрумхрумхрумблорт.
-- М-да, не очень-то разумный поступок, -- покачав головой, признал Двацветок.
-- Знаю, знаю. Мой отец всегда говорил: "Не суйся со своим товаром в огород волшебника". А потом чародей закричал, мол, я никогда больше не закроюсь, выкрикнул кучу слов, которые я не разобрал, и лавка... лавка... лавка ожила!
-- С тех самых пор ты так и блуждаешь?
-- Да. Может быть, в один прекрасный день я найду этого чародея и то, что он хотел, будет у меня в продаже. Но до той поры мне придется путешествовать с места на место...
-- Это был ужасный проступок, -- сказал Двацветок.
Продавец вытер нос передником.
-- Спасибо.
-- И все равно, он не должен был налагать на тебя столь страшное проклятие, -- добавил Двацветок.
-- Да, ну что ж, -- продавец поправил передник и предпринял героическо-трогательную попытку взять себя в руки. -- Во всяком случае, это ведь не приблизит нас к Анк-Морпорку.
-- Самое забавное, -- заметил Двацветок, -- я когда-то купил свой Сундук в такой же лавке. Но только в другой.
-- Нас несколько, -- откликнулся продавец, поворачиваясь обратно к столу. -- Насколько я понял, этот чародей -- очень нетерпеливый человек.
-- Бесконечно скитаться по вселенной... -- в раздумье проговорил Двацветок.
-- Вот именно. Правда, на налогах экономишь.
-- На налогах?
-- Да, налоги -- это... -- продавец остановился и наморщил лоб. -- Не могу точно припомнить, так давно это было. Налоги, налоги...
-- Такие покрывала?
-- Возможно, да.

-- Подожди-ка, он что-то придумал, -- сказал Коэн.
Недобор устало поднял глаза. В тенечке было так приятно сидеть. И ювелир только что пришел к выводу, что, пытаясь убежать из города, заполненного ошалевшими безумцами, он, похоже, угодил в лапы к полному психу. Интересно, доживет ли он до того, чтобы об этом пожалеть?
Недобор от души на это надеялся.
-- Да, он определенно что-то придумал, -- голос ювелира источал горечь. -- Сразу видно.
-- Мне кажется, он их нашел.
-- Прекрасно.
-- Держись за него.
-- Ты что, чокнулся? -- спросил Недобор.
-- Я знаю эту штуковину, поверь мне. Или ты предпочтешь остаться в компании звезднолобых? Им, наверное, будет о чем с тобой поболтать.
Коэн бочком придвинулся к Сундуку и быстро вскочил на него верхом. Сундук не обратил на варвара никакого внимания.
-- Поторопись, -- сказал Коэн. -- По-моему, он вот-вот отправится.
Недобор пожал плечами и осторожно забрался герою за спину.
-- О-о? А каким образом он...

Анк-Морпорк!
Жемчужина всех городов!
Разумеется, это не совсем точное определение -- он не был ни круглым, ни блестящим, но даже злейшие враги этого города согласились бы, что если уж сравнивать с чем-нибудь Анк-Морпорк, то только с куском какой-то дряни, покрытым болезнетворными выделениями умирающего моллюска.
В мире есть более крупные города. В мире есть более богатые города. В мире наверняка есть более красивые города. Но ни один город во множественной вселенной не может соперничать с Анк-Морпорком по части запаха.
Великие и Древнейшие, которые знали о вселенных все и вдыхали запахи Калькутты, !Ксрк-!а и центрального Марспорта, единодушно согласились, что даже эти великолепные образчики назальной поэзии -- не более чем частушки в сопоставлении с великолепными одами пахнущего Анк-Морпорка.
Можно говорить о козлах. Можно говорить о чесноке. Можно говорить о Франции. Валяйте. Но если вы не нюхали Анк-Морпорк в жаркую погоду, то вы не нюхали вообще ничего.
Горожане гордятся этим запахом. Они выносят стулья на улицу, чтобы насладиться им в погожий денек. Они надувают щеки, похлопывают себя по груди и оживленно комментируют еле заметные характерные нюансы. Они даже поставили памятник, чтобы увековечить ту темную ночь, когда войска одного вражеского государства попытались украдкой войти в город и успели уже забраться на стены, когда -- оцените весь ужас! -- затычки у них в носах перестали справляться с нагрузкой. Богатые купцы, проведшие много лет за границей, посылают домой за специально закупоренными и запечатанными бутылками местного воздуха, который вызывает у них на глазах слезы.
Так он действует на людей.
Описать эффект, который запах Анк-Морпорка производит на заезжий нос, можно только одним способом. При помощи аналогии.
Возьмите плед. Осыпьте его конфетти. Осветите разноцветной лампой.
А теперь возьмите хамелеона.
Посадите его на этот плед.
Внимательно посмотрите.
Видите?
Вот почему, когда лавка наконец материализовалась в Анк-Морпорке, Ринсвинд резко выпрямился на стуле и сказал: "Приехали", Бетан побледнела, а Двацветок, совершенно лишенный обоняния, спросил:
"Правда? А откуда ты знаешь?"
Это был долгий день. Они перемерили множество стен в целом ряде городов, потому что, согласно объяснениям продавца, магическое поле Диска выкидывало разные фокусы и переворачивало все вверх тормашками.
Все города были покинуты жителями и находились во власти праздношатающихся банд безумных почитателей левого уха.
-- Откуда их столько? -- полюбопытствовал Двацветок, улепетывая от очередной толпы.
-- Внутри каждого нормального человека сидит безумец, пытающийся выбраться наружу, -- ответил продавец. -- Лично я так всегда думал. Никто не сходит с ума быстрее, чем абсолютно нормальный человек.
-- Это бессмыслица, -- сказала Бетан, -- а если в этом и есть какой-то смысл, то он мне не нравится.
Звезда превзошла размерами солнце. Этой ночью ночи не предвиделось. У противоположного горизонта солнышко Диска прилагало массу усилий, чтобы зайти нормально. Общее впечатление, производимое красным светом, делало город, и в обычное время не особенно красивый, похожим на картину, нарисованную художником-фанатиком после периода неудач под названием "пора гуталина".
Но это была родина. Ринсвинд вгляделся в пустую улицу и почувствовал себя почти счастливым.
Заклинание на задворках сознания чуть не чокнулось со злости, но Ринсвинд даже не заметил этого. Может, магия и вправду ослабла с приближением звезды, а может, Заклинание сидело у него в голове так долго, что он приобрел нечто вроде психического иммунитета. Одним словом, он обнаружил в себе способности к сопротивлению.
-- Мы в доках, -- объявил он. -- Вы только вдохните этот морской воздух!
-- О, -- сказала Бетан, прислоняясь к стенке. -- Да.
-- Это озон, вот что, -- объяснил Ринсвинд. -- Воздух с характером, не хухры-мухры.
Он сделал глубокий вдох. Двацветок повернулся к продавцу.
-- Что ж, надеюсь, ты найдешь своего чародея. Извини, что мы ничего не купили, но, понимаешь, все мои деньги остались в Сундуке...
Продавец сунул что-то ему в руку.
-- Небольшой подарок. На память.
Он юркнул обратно в лавку, колокольчик звякнул, объявление, гласящее "Возвращайтесь Завтра За Пиявками Ложконосца, Маленькими Кровососами", одиноко брякнулась о дверь, и магазинчик растаял в кирпичах стены, словно его никогда и не было. Двацветок осторожно протянул руку и, не доверяя своим глазам, потрогал стену.
-- И что в мешке? -- полюбопытствовал Ринсвинд.
Мешок был из толстой оберточной бумаги, с веревочными ручками.
-- Если у него вдруг вырастут ноги, я не хочу иметь с ним ничего общего, -- заявила Бетан.
Двацветок заглянул в мешок и вытащил его содержимое наружу.
-- И все? -- удивился Ринсвинд. -- Маленький домик, оклеенный ракушками?
-- Очень нужная штука, -- начал обороняться Двацветок. -- В нем можно хранить сигареты.
-- А без них ты просто жить не можешь, да? -- спросил Ринсвинд.
-- Я предпочла бы бутылочку хорошего масла для загара, -- фыркнула Бетан.
-- Пошли, -- скомандовал Ринсвинд и направился к центру города.
Остальные последовали за ним. Двацветку пришло в голову, что нужно сказать слова утешения, завести легкую тактичную беседу, чтобы не дать Бетан замкнуться в себе и хоть как-то подбодрить ее.
-- Не беспокойся, -- сказал он. -- Не исключено, что Коэн еще жив.
-- О, полагаю, он жив-живехонек, -- отозвалась она, топая по мощеной мостовой так, словно у нее были личные претензии к каждому булыжнику. -- Если бы он постоянно умирал, то не дожил бы до восьмидесяти семи лет. Вот только здесь его нет.
-- Как и моего Сундука, -- вставил Двацветок. -- Хотя это не одно и то же.
-- Как ты считаешь, звезда врежется в Диск?

Предыдущая страница 28 Следущая страница


29 Терри Пратчетт

-- Нет, -- уверенно заявил Двацветок.
-- Почему?
-- Ринсвинд считает, что этого не случится.
Бетан с изумлением посмотрела на туриста.
-- Ну понимаешь, -- продолжал тот, -- тебе известно, как поступают с водорослями?
Бетан, выросшая на Водоворотных Равнинах, слышала о море только в сказках и заочно решила, что оно ей не нравится. Ее лицо выразило недоумение.
-- Их едят.
-- И это тоже. Но в основном их вывешивают за дверь и определяют по ним, когда пойдет дождь.
Бетан уже успела усвоить, что пытаться понять речи Двацветка -- бесполезно. Можно лишь бежать рядом с беседой и надеяться запрыгнуть на нее, когда она будет заворачивать за угол.
-- Понятно, -- сказала она.
-- Видишь ли, Ринсвинд такой же.
-- Такой же, как водоросли?
-- Да. Он боится всего подряд. Но сейчас он не напуган. Звезда -- это чуть ли не единственная вещь на моей памяти, которой он не боится. А если уж он ее не боится, то и нам беспокоиться не о чем.
-- Значит, дождя не будет? -- спросила Бетан.
-- Ну да. В метафорическом смысле.
-- О-о.
Бетан решила не спрашивать, что значит "метафорический". Вдруг это имеет какое-то отношение к водорослям?
Ринсвинд обернулся.
-- Подтягивайтесь, -- сказал он. -- Немножко осталось.
-- И куда же мы идем? -- поинтересовался Двацветок.
-- В Незримый Университет, естественно.
-- А это разумно?
-- Может и нет, но я все равно пойду туда... -- Ринсвинд резко умолк, и его лицо исказилось гримасой боли. Он поднес руки к ушам и застонал.
-- Что, Заклинание донимает?
-- Ат-ха.
-- Попробуй что-нибудь спеть про себя.
Ринсвинд поморщился.
-- Нет, я избавлюсь от этой заразы, -- хрипло заявил он. -- Оно отправится обратно в книгу, где ему и место. Я хочу получить свою голову обратно!
-- Но тогда... -- начал было Двацветок и остановился.
До их слуха донеслись отдаленное пение и топот множества ног.
-- Как ты думаешь, это люди со звездами? -- спросила Бетан.
Это были они. Головные ряды вывернули из-за угла в сотне ярдов от путешественников -- впереди войска гордо реяло потрепанное белое знамя с восьмиконечной звездой.
-- Здесь не только люди со звездами, -- заметил Двацветок. -- Здесь все подряд!
Проходящая мимо толпа подхватила их и увлекла за собой. Только что они стояли на пустынной улице -- и вот уже несутся вместе с людским потоком, который увлекает их все дальше и дальше.

Мерцающий свет факелов легко скользил по проложенным под Университетом сырым туннелям, по которым гуськом шествовали главы восьми орденов.
-- По крайней мере, здесь прохладно, -- изрек один из них.
-- Не надо было сюда соваться.
Траймон, возглавляющий компанию, ничего не сказал. Он интенсивно думал. Думал о бутылочке с маслом, спрятанной в поясе, и о восьми ключах, которые несли волшебники, -- о восьми ключах, которые должны подойти к восьми замкам, удерживающим Октаво в прикованном к кафедре состоянии. Траймон думал о том, что старые волшебники, чувствующие, что магия уходит, заняты своими собственными проблемами и, возможно, потеряли былую бдительность. Он думал о том, что через несколько минут Октаво, сосредоточивший в себе наибольшее количество магии на Диске, окажется у него в руках.
Несмотря на прохладу туннеля, он начал потеть.
Они подошли к обитой свинцом двери, утопленной в сплошном камне. Траймон достал тяжелый ключ -- надежный, честный железный ключ, совсем не похожий на изломанные, сбивающие с толку ключи, которые должны освободить Октаво, -- выдавил на замок каплю масла, вставил ключ в скважину и повернул. Замок с протестующим скрипом открылся.
-- Едины ли мы в своем решении? -- вопросил Траймон.
В ответ со всех сторон послышалось неопределенно-утвердительное бормотание.
Он толкнул дверь.
Над ними пронесся теплый порыв густого и маслянистого воздуха. Высокий, неприятный щебет отразился от стен. С носов, ногтей и бород полетели крошечные искры октаринового пламени.
Волшебники пригнули головы, чтобы противостоять урагану ненаправленной магии, налетевшему на них из комнаты, и двинулись вперед. Вокруг хихикали и колыхались полуоформившиеся фигуры: кошмарные обитатели Подземных Измерений пытались нащупать (тем, что считалось у них пальцами и находилось на концах рук) неохраняемый вход в круг света, который признавался ими за вселенную разума и порядка.
Даже в это неблагоприятное для всего волшебного время, даже в комнате, которая была специально создана для подавления магических вибраций, Октаво продолжал потрескивать -- заключенная в нем сила рвалась наружу.
Факелы на самом деле оказались не нужны. Октаво заполнял комнату тусклым, угрюмым светом, который, строго говоря, был и не светом вовсе, но его противоположностью. Темнота не есть противоположность света, это просто его отсутствие, а то, что исходило из книги, было светом, который лежит по другую сторону тьмы, светом невиданным, фантастическим.
С пурпурным оттенком.
Как уже отмечалось, Октаво был прикован к кафедре, вырезанной в форме штуковины, которая смутно напоминала птицу, слегка походила на рептилию и выглядела до ужаса живой. Два поблескивающих глаза смотрели на волшебников с затаенной ненавистью.
-- Я видел, как оно шевельнулось, -- сказал один из них.
-- Пока никто не тронул книгу, мы в безопасности, -- отозвался Траймон. Он вытащил из-за пояса свиток, развернул его и скомандовал: -- Принесите-ка сюда вон тот факел, и потуши сигарету, ты!
Он ожидал взрыва взбешенной гордости, коего не последовало. Вместо этого провинившийся маг дрожащими пальцами вынул изо рта окурок и затоптал его.
Траймон торжествовал. "Итак, -- думал он. -- Они делают то, что я им говорю. Может быть, только сейчас -- но этого мне вполне достаточно".
Он вгляделся в неразборчивый почерк давно умершего волшебника.
-- Ладно. Поехали. "Штобы Усмерить Это, То, Што Стаит На Страже..."

Толпа хлынула на один из мостов, соединяющих Морпорк с Анком. Река, в лучшие свои времена периодически выходящая из берегов, превратилась в жалкую струйку, от которой поднимался пар.
Мост трясся под ногами несколько сильнее, чем ему следовало. По илистым останкам реки разбегались странные круги. С крыши одного из близлежащих домов соскользнуло несколько кусков черепицы.
-- Что это было? -- спросил Двацветок.
Бетан оглянулась и вскрикнула.
Звезда вставала над Плоским миром. Солнышко Диска со всех ног улепетывало за горизонт, а огромный, раздувшийся шар звезды медленно выполз на небо и повис в нескольких градусах над Краем света.
Бетан и Двацветок втащили Ринсвинда под прикрытие какой-то двери. Прочие горожане, почти не обращая на них внимания, помчались дальше, перепуганные, как лемминги.
-- Смотрите, на звезде пятна, -- ткнул пальцем турист.
-- Это не пятна, -- поправил его Ринсвинд. -- Это... такие штуки. Штуки, которые вращаются вокруг звезды. Как солнце вращается вокруг Диска. Но они сейчас очень близко, потому что... потому... -- он на мгновение умолк. -- Я почти знаю!
-- Знаешь что?
-- Я должен избавиться от Заклинания!
-- Где Университет? -- деловито спросила Бетан.
-- Там! -- ответил Ринсвинд, указывая на одну улочку.
-- Он, должно быть, пользуется большой популярностью. Именно туда все и направляются.
-- Интересно зачем? -- задумался Двацветок.
-- Вряд ли они хотят записаться на вечерние курсы, -- отозвался Ринсвинд.
На самом деле Незримый Университет был в осаде -- по меньшей мере, в осаде была та его часть, которая присутствовала в обычных, повседневных измерениях. Люди, толпившиеся за воротами, выдвигали, как правило, всего два требования. Одна половина требовала, чтобы волшебники прекратили заниматься ерундой и избавились от звезды. Другая же, пользуясь поддержкой звезднолобых, настаивала, чтобы они завязывали с магией и в должном порядке кончали жизнь самоубийством, избавляя таким образом Диск от проклятия волшебства и отводя висящую в небе страшную угрозу.
Волшебники по другую сторону стены не представляли себе, как исполнить первое требование, и даже не собирались следовать второму. Многие из них проголосовали за третий вариант: выскользнуть наружу через потайные двери и удрать на цыпочках как можно дальше и как можно быстрее.
Вся надежная магия, которая еще оставалась в Университете, была направлена на то, чтобы удержать огромные ворота закрытыми. До волшебников постепенно доходило, что иметь ворота, которые закрываются при помощи магии, -- это прекрасно и очень внушительно, но все-таки строители должны были подумать о том, чтобы снабдить их каким-нибудь аварийным устройством. Например, парой обычных, невпечатляющих, но прочных железных засовов.
На площади за воротами горело несколько больших костров, зажженных, скорее, для пущего эффекта, потому что исходящий от звезды жар был просто невыносим.
-- Но звезды еще видны, -- заметил Двацветок. -- Ну, другие звезды. Маленькие. На черном небе.
Ринсвинд пропустил его слова мимо ушей. Он смотрел на ворота. Группа звезднолобых, объединив силы с гражданским ополчением, пыталась снять створки с петель.
-- Безнадежно, -- сказала Бетан. -- Нам ни за что не проникнуть внутрь. Куда это ты?
-- Прогуляться, -- ответил Ринсвинд, решительно направляясь к одной из боковых улочек.
На пути им встретились один или два независимых мятежника, увлеченно взламывающих лавки. Ринсвинд шагал вдоль стены, пока она не повернула в темный переулочек, в котором стоял обычный злополучный запах, свойственный всем переулкам во всем мире.
Ринсвинд начал внимательно вглядываться в каменную кладку. Стена здесь поднималась на высоту двадцати футов и была утыкана сверху ужасными металлическими штырями.
-- Нож, -- коротко приказал он.
-- Ты что, сквозь стену прорубаться собрался? -- спросила Бетан.
-- Просто найдите мне нож, -- ответил Ринсвинд и принялся простукивать камни.
Бетан и Двацветок переглянулись и пожали плечами. Несколько минут спустя они вернулись с набором ножей, а Двацветок умудрился даже найти меч.
-- Мы просто взяли, что нам было нужно, -- сообщила Бетан.
-- Но оставили деньги, -- добавил Двацветок. -- Ну, то есть мы оставили бы деньги, если бы они у нас были...
-- В общем, он настоял на том, чтобы написать расписку, -- устало подытожила Бетан.
Двацветок выпрямился в полный рост, что прошло почти незамеченным.
-- Я не вижу причин... -- чопорно начал он.
-- Да, да, -- кивнула Бетан, мрачно опускаясь на землю. -- Знаю, что не видишь. Ринсвинд, во всех лавках выбиты окна и двери, а на другой стороне улицы целая куча людей расхватывает музыкальные инструменты. Можешь в это поверить?
-- Ага, -- ответил Ринсвинд, поднимая один из ножей и задумчиво пробуя его лезвие. -- А что они берут? Не лютни случаем? Тогда это секта лютеров.
Он воткнул нож в стену, повернул его и отступил назад. Из стены выпал тяжелый камень. Ринсвинд посмотрел вверх, что-то шепотом подсчитал и выковырнул еще один камень.
-- Как ты это сделал? -- поинтересовался Двацветок.
-- Подсади-ка меня, -- скомандовал Ринсвинд.
Не прошло и секунды, а он уже стоял, вбив ноги в проделанные дыры, и трудился над новыми ступеньками.
-- Давнее дело, -- донесся сверху его голос. -- Некоторые из камней не закреплены известкой. Потайной ход, понимаете? Осторожнее там внизу.
Еще один камень с грохотом ударился о булыжную мостовую.
-- Студенты устроили его много лет назад, -- продолжал волшебник. -- Очень удобно входить и выходить после того, как потушат свет.

Предыдущая страница 29 Следущая страница


Безумная звезда 30

-- А-а, -- сказал Двацветок. -- Понял. Через стену и в таверны -- пить, петь песни, читать вслух стихи, так?
-- Да, примерно, если не считать пения и поэзии, -- согласился Ринсвинд. -- Ага, парочка этих штырей должна легко выниматься...
Послышался звон.
-- С той стороны не так высоко, -- раздался через несколько секунд голос волшебника. -- Давайте, поднимайтесь. Если вообще идете.

Так Ринсвинд, Двацветок и Бетан вступили в Незримый Университет.
А тем временем...
Волшебники вставили свои ключи в замки и, обмениваясь многозначительными тревожными взглядами, повернули их. Язычки замков с тихим коротким щелчком скользнули назад.
Октаво очутился на свободе. На его переплете играл слабый октариновый свет.
Траймон протянул руку, поднял книгу с кафедры, и никто из волшебников не сказал ни слова против. По его спине пробежали мурашки.
Он повернулся к двери.
-- А теперь -- в Главный зал, братья. Пропустите-ка меня вперед...
И опять никто не стал возражать.
Он подошел к двери, держа Октаво под мышкой. Книга показалась ему горячей и какой-то колючей на ощупь.
На каждом шагу он ожидал, что вот-вот раздадутся протестующие крики, но ничего подобного не произошло. Ему пришлось использовать все свое самообладание до последней унции, чтобы не расхохотаться. Дело оказалось проще, чем он себе представлял.
К тому времени как он оказался у двери, остальные прошли едва половину внушающего клаустрофобию подземелья. Наверное, они все-таки заметили что-то в развороте его плеч, но было слишком поздно, потому что он переступил порог, ухватился за ручку, захлопнул дверь, повернул ключ и улыбнулся той самой улыбкой.
Траймон спокойно пошел по коридору в обратную сторону, не обращая внимания на яростные крики коллег, только что обнаруживших, что в помещении, которое построено так, чтобы не пропускать никакую магию, абсолютно невозможно творить чары.
Октаво извивался, но Траймон крепко держал его. Он побежал, стараясь выбросить из головы ужасные предчувствия, вызванные тем, что книга у него под мышкой начала менять форму, превращаясь во что-то волосатое, скелетоподобное и шипастое. Его рука занемела. Слабый щебет, который раздавался вокруг, набрал силу, и сейчас к нему присоединились другие звуки -- плотоядные, призывные, издаваемые голосами невообразимо кошмарных существ, которых, как оказалось, слишком легко вообразить. Пока он бежал через Главный зал и вверх по главной лестнице, вокруг него принялись шевелиться, деформироваться и смыкаться тени. А еще он заметил, что его кто-то преследует, кто-то проворный, двигающийся с неприличной быстротой. Стены покрывались льдом. Двери набрасывались на него, когда он проносился мимо. Ступеньки под подошвами превратились в языки...
Но Траймон не зря проводил долгие часы в университетском эквиваленте гимнастического зала, наращивая ментальные мускулы. Он знал, что чувствам доверять нельзя, потому что чувства могут обманываться. Лестница где-то здесь -- заставь ее быть здесь силой воли, вызови ее из небытия и поднимись. Только не облажайся, парень. Потому что отнюдь не все здесь -- плод твоего воображения.

Великий А'Туин двигался теперь медленнее.
Ластами размером с континент небесная черепаха боролась с притяжением звезды и ждала.
Ждать осталось недолго...

Ринсвинд бочком проскользнул в Главный зал. Здесь горело несколько факелов, а сам зал выглядел так, будто его долго и усердно готовили к каким-то магическим работам. Однако церемониальные подсвечники были перевернуты, сложные октограммы, нарисованные мелом на полу, стерлись, будто на них кто-то потанцевал, а в воздухе стоял неприятный запах, отвратительный даже по либеральным анк-морпоркским меркам. В нем чувствовался намек на серу, но этот намек служил лишь основой. Запах словно поднялся со дна застоявшегося пруда.
Где-то вдалеке раздался грохот, сопровождаемый радостными воплями.
-- Похоже, воротам пришел конец, -- заметил Ринсвинд.
-- Давайте уйдем отсюда, -- предложила Бетан.
-- Подвалы в той стороне, -- сообщил Ринсвинд и направился под какую-то арку.
-- Там, внизу?
-- Да. Ты что, предпочла бы остаться здесь?
Он взял из скобы на стене факел и начал спускаться по ступенькам.
Через несколько лестничных пролетов со стен исчезли деревянные панели, и остался лишь голый камень. Периодически попадались тяжелые двери, закрепленные в открытом положении.
-- Я что-то слышу, -- заявил Двацветок.
Ринсвинд прислушался. Откуда-то снизу вроде бы доносился какой-то шум. Но шум не страшный. Как если бы куча людей барабанила в дверь и кричала: "Эй!"
-- Это, случайно, не те Твари из Подземельных Измерений, о которых ты нам рассказывал? -- спросила Бетан.
-- Они таких слов не знают, -- ответил Ринсвинд. -- Пошли.
Они торопливо пробежали по сочащимся влагой коридорам, ориентируясь на выкрикиваемые проклятья и глубокий сухой кашель, который отчасти успокаивал -- все, что так сипит, не может представлять опасности.
Наконец они добрались до расположенной в углублении двери, которая выглядела достаточно крепкой, чтобы сдержать напор целого моря. В ней было прорезано крошечное зарешеченное окошечко.
-- Эгей! -- крикнул Ринсвинд. Не особо оригинальная фраза, но лучше он ничего не придумал.
Наступило внезапное молчание.
-- Кто там? -- наконец спросил чей-то голос с другой стороны двери.
Ринсвинд узнал его. Этот голос выдернул его из сна наяву и перенес в кошмар, который он испытывал много лет назад, сидя в душной университетской аудитории. Голос принадлежал Люмюэлю Пантеру -- этот преподаватель лично вколачивал зачатки гадания на магическом кристалле и вызывания духов в голову юного Ринсвинда. В памяти последнего вспыли похожие на буравчики глазки на поросячьем лице, голос, говорящий: "А теперь господин Ринсвинд выйдет сюда и нарисует на доске соответствующий символ", -- и путь длиной в миллионы миль мимо застывших в ожидании учеников, во время которого студент-неудачник отчаянно пытается припомнить то, о чем вещал монотонный глас преподавателя примерно пять минут назад. Даже сейчас горло Ринсвинда пересохло от страха и непонятно откуда взявшегося чувства вины. Какие там Подземельные Измерения, когда тут такое...
-- Пожалуйста, господин, это я, господин, Ринсвинд, господин, -- пискнул он, но, увидев выражения лиц Бетан и Двацветка, кашлянул и добавил самым низким голосом, на который был способен: -- Да. Вот кто это. Ринсвинд. Точно.
С другой стороны двери послышался приглушенный шепот.
"Ринсвинд?"
"Какой-какой евин?"
"Помню, был один парнишка, который ни на что..."
"Заклинание, помните?"
"Ринсвинд?"
Наступила тишина. Потом первый голос произнес:
-- Полагаю, ключа в замке нет?
-- Нет, -- признался Ринсвинд.
"Что он сказал?"
"Он сказал "нет"".
"Типичный ответ для этого парня."
-- Э-э, а там кто? -- поинтересовался Ринсвинд.
-- Магистры Волшебных Наук, -- высокомерно заявил голос.
-- А что вы там делаете?
Снова наступила тишина, за которой последовало совещание, проведенное пристыженным шепотом.
-- Нас, э-э, закрыли здесь, -- неохотно сообщил собеседник.
-- Что, вместе с Октаво?
"Бу-бу-бу-бу-бу."
-- Октаво, по сути, здесь, по сути, нет, -- медленно проговорил голос.
-- О-о. Но вы там? -- как можно вежливее уточнил Ринсвинд, сам тем временем ухмыляясь, словно некрофил, забредший в морг.
-- По всей видимости, это так.
-- Может, вам достать что-нибудь? -- с беспокойством спросил Двацветок.
-- Вы лучше нас отсюда достаньте.
-- Надо как-то взломать замок, -- предложила Бетан.
-- Бесполезно, -- ответил Ринсвинд. -- Отмычки к нему не подобрать.
-- Думаю, Коэн сумел бы справиться с этой дверью, -- заявила преданная Бетан. -- Где бы он сейчас ни был.
-- Да, Сундук бы вышиб ее в один момент, -- согласился Двацветок.
-- Что ж, значит, не судьба, -- подытожила Бетан. -- Пойдемте на свежий воздух. Ну, туда, где воздух немного посвежее.
Она повернулась к выходу.
-- Погоди, погоди, -- остановил ее Ринсвинд. -- Конечно, довольно типичная ситуация. Старина Ринсвинд все равно ничего не придумает. О нет, он же просто довесок. Когда будете проходить мимо, пните его лишний разок, не помешает. И не полагайтесь на него, он...
-- Ладно, -- перебила Бетан. -- Выкладывай свой план.
-- ...ничтожество, неудачник, всего-навсего... что?
-- Как ты намереваешься открыть дверь? -- спросила Бетан.
Ринсвинд, разинув рот, посмотрел на нее, после чего перевел взгляд на дверь. Дверь и впрямь была очень прочной, замок таращился на Ринсвинда с самодовольным видом.
Но ведь он вошел через нее -- когда-то, давным-давно. Студент Ринсвинд просто толкнул дверь, и она отворилась, затем ему в голову вскочило Заклинание и погубило всю его жизнь.
-- Послушай, -- процедил за окошечком голос, стараясь говорить как можно доброжелательнее. -- Пойди-ка и найди нам какого-нибудь волшебника, будь умницей.
Ринсвинд сделал глубокий вдох и прохрипел:
-- Отойдите назад.
-- Что?
-- Спрячьтесь где-нибудь, -- рявкнул он, и голос его почти не дрогнул. -- Вас это тоже касается, -- бросил он Двацветку и Бетан.
-- Но ты же не умеешь...
-- Я не шучу!
-- Он не шутит, -- сказал Двацветок. -- Эта крошечная жилка у него на виске, знаешь, когда она начинает вот так пульсировать...
-- Заткнись!
Ринсвинд неуверенно поднял руку и направил ее на дверь.
Вокруг воцарилась абсолютная тишина.
"О боги, -- подумал он, -- что же будет? "
Заклинание, скрывающееся в темноте на задворках его сознания, неловко заерзало.
Ринсвинд попытался настроиться в резонанс, или как там это называется, металлу замка. Если ему удастся посеять раздор между атомами, так чтобы они разлетелись в разные стороны...
Ничего не произошло.
Он с усилием сглотнул и сконцентрировался на досках двери. Дерево было старым, почти окаменевшим и, наверное, не загорелось бы, даже если бы его вымочили в масле и бросили в топку. Но он все равно попробовал объяснить древним молекулам, что им следует попрыгать, разогреться...
Он вернулся в напряженную тишину своего мозга и бросил свирепый взгляд на Заклинание. Заклинание смущенно замахало хвостиком.
Он подумал о воздухе вокруг двери и о том, как лучше скрутить его в причудливые формы, чтобы переместить дверь в другой набор измерений.
Дверь, вызывающе прочная, осталась на месте.
Его мозг, обливаясь потом, начал бесконечный путь к доске, висящей перед ухмыляющимся классом, и Ринсвинд в отчаянии вновь обратился к замку. Замок должен состоять из маленьких кусочков металла, не очень тяжелых...
Из-за решетки послышался слабый-преслабый звук. Волшебники разминали затекшие члены и качали головами.
-- Я же тебе говорил... -- прошептал кто-то.
Его прервал еле слышный скрежет и щелчок.
Лицо Ринсвинда было похоже на маску. С подбородка стекал пот.
Раздался еще один щелчок, и валы неохотно заскрежетали. Траймон смазал замок маслом, но оно впиталось в скопившиеся за долгие годы ржавчину и пыль, а единственный способ, которым волшебник может передвигать вещи при помощи магии (если ему не удается приспособить для этого какое-нибудь внешнее движение), -- это использовать в качестве движущей силы свой разум.
Ринсвинд отчаянно пытался помешать своему мозгу вылезти наружу из ушей.
Замок задребезжал. Металлические пруты согнулись в проржавевших пазах,

Предыдущая страница 30 Следущая страница


31 Терри Пратчетт

поддались, нажали на рычаги.
Рычаги щелкнули, зубцы зацепились за зубцы. Послышался долгий протяжный скрип, после которого Ринсвинд упал на колени.
Дверь, повернувшись на страдальчески скрипнувших петлях, распахнулась. Волшебники осторожно выскользнули наружу. Двацветок и Бетан помогли Ринсвинду подняться на ноги. Он стоял пошатываясь, лицо его приняло цвет камня.
-- Неплохо, -- изрек один из волшебников, внимательно приглядываясь к замку. -- Может, чуть медленно, но...
-- Плевать! -- рявкнул Джиглад Верт. -- Вы трое кого-нибудь видели, когда спускались сюда?
-- Нет, -- ответил Двацветок.
-- Один волшебник украл Октаво...
Голова Ринсвинда дернулась. Его глаза сфокусировались.
-- Кто?
-- Траймон.
Ринсвинд сглотнул.
-- Такой высокий? -- уточнил он. -- Светлые волосы, похож на хорька?
-- Теперь, когда ты об этом упомянул...
-- Он был в моем классе, -- сообщил Ринсвинд. -- О нем всегда говорили, что он далеко пойдет.
-- Он пойдет куда дальше, если откроет книгу, -- заметил один из волшебников, торопливо сворачивая сигарету трясущимися пальцами.
-- Почему? -- удивился Двацветок. -- Что случится?
Волшебники переглянулись.
-- Это древний секрет, передаваемый от мага к магу, и мы не можем открыть его непосвященным, -- заявил Верт.
-- Ого, продолжай, продолжай, -- сказал Двацветок.
-- Ладно, наверное, это уже не важно. Сознание одного человека не способно вместить все Заклинания. Оно распадется на части и оставит дыру.
-- Где? У него в голове?
-- Гм. Нет. В ткани Вселенной, -- объяснил Верт. -- Он, может быть, считает, что ему удастся справиться в одиночку, но...
Они почувствовали звук раньше, чем услышали. Он начался в камнях как медленная вибрация, но вскоре поднялся до пронзительного воя, который, минуя барабанные перепонки, впивался прямо в мозг. Звук походил на поющий, говорящий нараспев или вопящий человеческий голос, но в нем присутствовали более глубокие и ужасные гармоники.
Волшебники побледнели, повернулись как один и бросились вверх по ступенькам.
У здания собралось множество людей. Некоторые держали в руках факелы, другие замерли с охапками хвороста и щепок в руках. Все они смотрели на Башню Искусства.
Волшебники протолкались сквозь никак не реагирующие тела и повернулись, чтобы тоже взглянуть вверх.
Небо было заполнено лунами. Каждая была в три раза больше, чем собственная луна Диска, и все они находились в тени, если не считать розового полумесяца, горящего там, где на одну из лун падал свет красной звезды.
На переднем плане полыхали яростным огнем верхние окна Башни Искусства. Внутри мелькали неясные фигуры, и в этом не было ничего успокаивающего. Звук превратился в жужжание, похожее на гул осиного роя, усиленный в миллион раз.
Кое-кто из волшебников упал на колени.
-- Он сделал это, -- покачав головой, сказал Верт. -- Открыл проход.
-- Эти твари что, демоны? -- поинтересовался Двацветок.
-- Демоны... -- фыркнул Верт. -- Демоны -- детская забава по сравнению с тем, что пытается прорваться сюда сейчас.
-- Это хуже, чем все, что мы можем представить, -- вставил Пантер.
-- Я могу вообразить пару-тройку очень неприятных вещей, -- заметил Ринсвинд.
-- Так вот это еще страшнее.
-- О-о.
-- И что ты предлагаешь делать? -- осведомился чей-то звонкий голос.
Они обернулись. Бетан стояла, скрестив руки на груди, и смотрела на них свирепым взглядом.
-- Прости, что ты сказала? -- переспросил Верт.
-- Ринсвинд, ты же волшебник! -- воскликнула она. -- Ну так давай, действуй.
-- Взяться за это? -- вскричал Ринсвинд.
-- А ты можешь предложить другую кандидатуру?
Верт протолкнулся вперед.
-- Сударыня, кажется, вы не совсем понимаете...
-- Подземельные Измерения должны выплеснуться в нашу Вселенную, я права? -- перебила его Бетан.
-- Ну, да...
-- Нас съедят твари, у которых вместо морд щупальца, так?
-- Нас ждет несколько более неприятная перспектива, но...
-- Послушай, -- сказал Ринсвинд. -- Все кончено, ты что, не видишь? Мы не можем запихнуть Заклинания обратно в книгу, не можем вернуть то, что было произнесено, не можем...
-- Ты можешь попытаться!
Ринсвинд вздохнул и повернулся к Двацветку.
Но турист куда-то подевался. Глаза волшебника обратились к основанию Башни Искусства, и он успел увидеть, как пухлая фигурка Двацветка, неумело сжимающего в руках меч, исчезает за дверью.
Ринсвиндовы ноги приняли собственное решение, и, с точки зрения головы, оно было абсолютно неправильным.
Остальные волшебники проводили его взглядом.
-- Ну? -- сказала Бетан. -- Он пошел.
Волшебники упорно прятали друг от друга глаза.
-- Полагаю, можно попробовать, -- сдался наконец Верт. -- Твари вроде не лезут...
-- Но у нас практически не осталось магии, -- возразил один из волшебников.
-- Тогда, может, придумаешь другой выход из положения?
Один за другим маги повернулись и, сверкая в жутковатом свете яркими церемониальными одеждами, побрели в сторону башни.
Каменные ступени были по спирали вмурованы в стены. К тому времени как Ринсвинд нагнал Двацветка, тот успел подняться на несколько витков.
-- Подожди, -- окликнул его волшебник самым бодрым голосом, на который был способен. -- Подобные вещи -- работа для таких, как Коэн, а не для тебя. Только не обижайся.
-- А от него была бы хоть какая-нибудь польза?
Ринсвинд поднял глаза и посмотрел на луч неестественного света, падающий из далекого отверстия у вершины лестницы.
-- Нет, -- признал он.
-- Тогда я справлюсь не хуже, чем он, -- заключил Двацветок, размахивая присвоенным мечом.
Ринсвинд прыгал следом за ним, держась как можно ближе к стене.
-- Ты не понимаешь! -- крикнул он. -- Наверху -- невообразимые ужасы!
-- Ты всегда говорил, что у меня нет никакого воображения.
-- Это да, -- допустил Ринсвинд, -- но...
Двацветок уселся на ступеньки.
-- Послушай, -- сказал он. -- Я ждал чего-то такого с тех самых пор, как приехал сюда. Ну это ведь приключение, правда? Один против богов и так далее...
Ринсвинд несколько секунд открывал и закрывал рот, прежде чем нужным словам удалось выйти наружу.
-- А ты умеешь обращаться с мечом? -- слабо спросил он.
-- Не знаю. Никогда не пробовал.
-- Ты чокнутый!
Двацветок посмотрел на него, склонив голову набок.
-- Кто бы говорил. Я здесь потому, что не научился уму-разуму, а вот как насчет тебя? -- Он ткнул пальцем вниз, туда, где взбирались по лестнице остальные волшебники. -- Как насчет них?
С вершины башни ударил вниз голубой свет. Послышался раскат грома.
Волшебники добрались до двоих приятелей и остановились рядом, жутко кашляя и хватая ртами воздух.
-- Какой у вас план? -- осведомился Ринсвинд.
-- У нас нет плана, -- ответил Верт.
-- Так. Прекрасно, -- сказал Ринсвинд. -- Тогда я оставляю вас. Продолжайте в том же духе.
-- Ты пойдешь с нами, -- возразил Пантер.
-- Но я ведь не настоящий волшебник. Вы сами вышвырнули меня из Университета.
-- Да, никогда не видел менее способного студента, -- согласился старый волшебник, -- но ты здесь, и это единственная квалификация, которая тебе нужна. Пошли.
Свет вспыхнул и погас. Ужасающий шум умолк, словно ему пережали горло.
Башню наполнила тишина. Тяжелая, давящая тишина.
-- Все закончилось, -- отметил Двацветок.
Высоко вверху, на фоне круга красного неба, что-то шевельнулось и медленно упало вниз, переворачиваясь и покачиваясь из стороны в сторону. Предмет ударился о лестницу в одном витке над волшебниками.
Ринсвинд оказался возле него первым.
Это был Октаво. Но лежал он на каменных ступеньках так же вяло и безжизненно, как любая другая книга, и его страницы трепетали в порывах дующего со дна башни ветерка.
Двацветок пыхтя подбежал следом за Ринсвиндом и посмотрел вниз.
-- Они чистые, -- прошептал он. -- Все страницы абсолютно чистые.
-- Значит, он-таки сделал это, -- констатировал Верт. -- Произнес Заклинания. И у него получилось. Я бы ни за что не поверил.
-- Оттуда доносился шум, -- с сомнением заметил Ринсвинд. -- Свет какой-то странный. Да и силуэты подозрительные. Я бы не сказал, что все получилось.
-- О, любой великий магический труд всегда привлекает к себе определенное внимание из-за пределов нашего измерения, -- отмахнулся от него Пантер. -- Зрелище то еще, но не более.
-- Мне показалось, что там, наверху, -- чудовища, -- возразил Двацветок, придвигаясь к Ринсвинду поближе.
-- Чудовища? Покажите мне чудовищ! -- воскликнул Верт.
Все инстинктивно посмотрели вверх. С крыши башни не доносилось ни звука. Круг света застыл неподвижно.
-- Думаю, нам стоит подняться и, э-э, поздравить победителя, -- объявил Верт.
-- Поздравить? -- взорвался Ринсвинд. -- Да он украл Октаво! Он вас запер!
Волшебники обменялись многозначительными взглядами.
-- Ну да, -- сказал один из них. -- Мой мальчик, когда ты добьешься чего-нибудь в нашем ремесле, то поймешь, что временами самое важное -- это успех.
-- Главное -- это достигнуть желаемого, -- грубо заявил Верт. -- А не то, как ты к нему шел.
Они начали подниматься по спиральной лестнице.
Ринсвинд уселся на ступеньки, хмуро уставившись в темноту.
Ему на плечо легла чья-то рука. Это был Двацветок, и он держал Октаво.
-- Так с книгами не обращаются. Посмотри, он выгнул переплет в обратную сторону. Люди понятия не имеют, как нужно читать книжки.
-- А-а, -- неопределенно отозвался Ринсвинд.
-- Не переживай, -- подбодрил его Двацветок.
-- Я не переживаю. Я просто зол, -- огрызнулся волшебник. -- Дай-ка мне эту треклятую штуковину!
Он выхватил у Двацветка книгу, злобным рывком открыл ее и пошарил в глубине своего сознания, где пряталось Заклинание.
-- Ну ладно, -- прорычал он. -- Повеселились -- и будет. Все, моя жизнь окончательно погублена, так что убирайся туда, где тебе самое место.
-- Но я... -- запротестовал Двацветок.
-- Заклинание, я имею в виду Заклинание, -- перебил его Ринсвинд. -- Давай, возвращайся на страницу!
Он буравил древний пергамент свирепым взглядом, пока его глаза не сошлись к переносице.
-- Тогда я тебя произнесу! -- закричал он, и его голос эхом взлетел к вершине башни. -- Можешь присоединяться к собратьям, и всего тебе хорошего!
Он сунул книгу обратно Двацветку и, спотыкаясь, побрел вверх по ступенькам.
Волшебники уже добрались до крыши и исчезли из виду. Ринсвинд поднимался следом.
-- Значит, мальчик, да? -- бормотал он. -- Когда я добьюсь чего-нибудь в нашем ремесле, да? А я ведь всего-навсего разгуливал по белу свету с одним из Великих Заклинаний в голове и, самое удивительно, не сошел с ума!
Он обдумал последний вопрос со всех сторон.
-- Да, не сошел, -- заверил он себя. -- Я ж не начал разговаривать с деревьями, хотя они очень просили.
Его голова вынырнула на душной крыше башни.

Предыдущая страница 31 Следущая страница


Безумная звезда 32

Он ожидал увидеть почерневшие от огня камни и крест-накрест прочерчивающие их следы от когтей, а может, кое-что и похуже.
Вместо этого он узрел семерых старших волшебников, стоящих рядом с Траймоном, на котором, создавалось впечатление, не было ни царапинки. С любезной улыбкой Траймон повернулся к нему.
-- А, Ринсвинд. Пожалуйста, подходи, присоединяйся.
"Ну вот, -- подумал Ринсвинд. -- Столько переживаний -- и все впустую. Может, я действительно не гожусь в волшебники и..."
Он поднял голову и посмотрел Траймону в глаза.
Наверное, Заклинание за те годы, что сидело в голове Ринсвинда, как-то повлияло на его зрение. А может, время, проведенное волшебником в обществе Двацветка, который видел вещи только такими, какими они должны быть, научило его видеть ситуацию такой, какая она есть.
Несомненно было одно: Ринсвинд не мог смотреть на Траймона. Ему сразу захотелось удрать куда-нибудь подальше -- желудок от страха скрутила резкая боль.
Но другие, похоже, ничего не заметили.
И еще -- стояли они очень уж неподвижно.
Траймон попытался уместить в сознании семь Заклинаний, и оно не выдержало. Подземельные Измерения, как и следовало ожидать, нашли свою брешь. Глупо было воображать, что Твари дружным строем выйдут из легкой ряби в небе, двигая челюстями и размахивая щупальцами. Это слишком старомодно и чересчур рискованно. Даже безымянные кошмары способны научиться шагать в ногу со временем. Им всего-навсего нужно было проникнуть в чью-нибудь голову.
Глаза Траймона были пустыми дырами.
Осознание пронзило мозг Ринсвинда словно ледяным ножом. Подземельные Измерения покажутся детской площадкой по сравнению с тем, что Твари сделают с упорядоченной вселенной. Люди всегда стремились к порядку, его-то они и получат -- порядок закручивающихся гаек, нерушимый закон прямых линий и чисел. И взмолятся о пытках...
Траймон смотрел на него. Что-то смотрело на него. А остальные по-прежнему ничего не замечали. Впрочем, если не считать глаз и едва заметного отлива на коже, Траймон выглядел как всегда.
Ринсвинд смотрел на него застывшим взглядом и постепенно начинал понимать, что на свете существует нечто худшее, чем Зло. Все демоны Ада с удовольствием потерзают вашу душу, но именно потому, что души в Аду ценятся очень высоко. Зло будет вечно пытаться прибрать к своим рукам вселенную, но, по меньшей мере, оно считает, что вселенная стоит того, чтобы заполучить ее. А вот серый мир, таящийся за пустыми глазами Траймона, растоптал бы и уничтожил все, не удостаивая своих жертв даже ненависти. Он бы их просто не заметил.
Траймон протянул руку.
-- Восьмое Заклинание, -- сказал он. -- Дай его мне.
Ринсвинд попятился.
-- Это неповиновение, Ринсвинд. В конце концов, я выше тебя по положению. Я был избран верховным главой всех орденов.
-- Правда? -- хрипло откликнулся Ринсвинд и посмотрел ни остальных волшебников, которые стояли неподвижно, как статуи.
-- О да, -- любезно ответил Траймон. -- И без всяких подсказок со стороны. Единогласно. Очень демократично.
-- Я всегда стоял за традиции, -- возразил Ринсвинд. -- А твоим способом даже покойник может получить право голоса.
-- Ты отдашь мне Заклинание добровольно, -- продолжил Траймон. -- Надеюсь, мне не нужно демонстрировать, что я сделаю в противном случае. В конце концов, ты все равно расстанешься с Заклинанием. Будешь вопить, умоляя, чтобы тебе позволили отдать его.
"Все, с этим надо заканчивать, и заканчивать на этом самом месте", -- подумал Ринсвинд.
-- Тебе придется взять его силой, -- вслух заявил он. -- От меня ты Заклинание не получишь.
-- Я тебя помню, -- сообщил Траймон. -- Если мне не изменяет память, студент из тебя был никудышный. Ты никогда не доверял магии, ты не уставал повторять, что должен существовать какой-то лучший способ управления вселенной. Что ж, ты увидишь этот способ. У меня есть определенные планы. Мы можем...
-- Только не мы, -- твердо сказал Ринсвинд.
-- Отдай Заклинание!
-- Попробуй сам взять, -- предложил Ринсвинд, пятясь назад. -- Мне кажется, ты просто не можешь.
-- О-о?
Ринсвинд отскочил в сторону от струи октаринового пламени, вылетевшей из пальцев Траймона и оставившей на плитах лужу кипящего камня.
Он чувствовал, что Заклинание затаилось в глубине его сознания. Он ощущал его страх.
Проникнув в исполненные тишины пещеры своего разума, Ринсвинд ласково потянулся за ним, но оно изумленно шарахнулось прочь, словно пес, столкнувшийся мордой к морде с обезумевшей овцой. Он последовал за Заклинанием, с яростным топотом преодолевая неиспользованные участки подсознания и внутренние районы катастроф, пока не обнаружил его прячущимся за грудой ненужных воспоминаний. Оно встретило его ревом безмолвного вызова, но Ринсвинд не собирался этого терпеть.
"Ах, вот так, да? -- закричал он. -- Когда приходит время открытой борьбы, ты сразу в кусты? Что, боишься?"
"Чушь, -- фыркнуло Заклинание, -- ты сам не веришь своим словам. Я -- одно из Восьми Заклинаний".
Однако Ринсвинд продолжал гневно наступать на него.
"Возможно, -- выкрикнул он. -- Однако я-то верю, а ты лучше вспомни, в чьей голове находишься, ясно? Здесь я могу верить во все, во что захочу!"
Ринсвинд снова отскочил в сторону, увертываясь от очередной огненной молнии, прорезавшей жаркую ночь. Траймон ухмыльнулся и сделал руками еще один замысловатый жест.
На Ринсвинда навалилась огромная тяжесть. Чувство было такое, будто каждый дюйм его кожи использовали как наковальню. Он хлопнулся на колени.
-- А бывает куда хуже, -- ласково заметил Траймон. -- Я могу заставить твою плоть гореть на костях или наполнить твое тело муравьями. У меня -- сила...
-- А у меня, знаешь ли, -- меч.
Голос был писклявым, и в нем звучал явный вызов.
Ринсвинд поднял голову и сквозь пурпурную дымку боли увидел за спиной Траймона Двацветка, который держал меч самым что ни на есть неправильным образом.
Траймон расхохотался, сжимая и разжимая пальцы. Турист отвлек его от Ринсвинда.
Ринсвинд был зол. Он злился на Заклинание, на мир, на несправедливость всего и вся, на то, что в последнее время он мало спал, на то, что у него путаются мысли. Но больше всего он злился на Траймона. Траймона буквально переполняла магия, к которой Ринсвинд всегда стремился, но которой так и не достиг.
Он прыгнул на соперника и ударил его головой в грудь, одновременно в отчаянии обхватывая руками. Сбив по дороге Двацветка и отшвырнув его в сторону, они разъяренным клубком покатились по камням.
Траймон зарычал, и ему удалось выдавить первый слог какого-то заклинания, но тут бешено молотящий локоть Ринсвинда съездил ему по шее. Струя унесшейся в пространство магии опалила Ринсвинду волосы.
Ринсвинд дрался так, как дрался всегда -- неумело, нечестно и без всякой тактики, но зато с напором и энергией вихря. Эта стратегия не давала его противнику осознать, что на самом деле Ринсвинд вообще не умеет драться. Зачастую этот прием срабатывал.
Сработал он и теперь, потому что Траймон провел слишком много времени за чтением древних манускриптов и ему не доставало здоровой мышечной активности и витаминов. Ему удалось нанести Ринсвинду несколько ударов, которых тот, чересчур возбужденный своей яростью, даже не заметил. Однако Траймон использовал только руки, тогда как Ринсвинд, не колеблясь, пускал в ход колени, пятки и зубы.
По сути, Ринсвинд побеждал.
Это было для него шоком.
Еще большим потрясением оказался для него момент, когда он, стоя коленями на груди Траймона и награждая его плюхами, увидел, что лицо поверженного волшебника вдруг изменилось. Кожа Траймона задрожала и пошла рябью, как будто погрузилась в знойное марево.
-- Помоги мне! -- проговорил Траймон.
Его глаза смотрели на Ринсвинда со страхом, болью и мольбой. Вдруг они вообще перестали быть глазами, но превратились в фасетчатые штуковины на голове, которую можно было назвать головой, только если растянуть это определение до самых пределов. Вокруг Ринсвинда развернулись щупальца и зазубренные, как пилы, конечности. Огромные когти врезались в скудную плоть Ринсвинда и принялись срывать ее с костей.
Двацветок, башня и багровое небо исчезли. Время потекло медленнее, а потом остановилось.
Ринсвинд изо всех сил впился зубами в щупальце, которое пыталось лишить его лица. Когда щупальце в агонии отдернулось, он выбросил вперед руку и почувствовал, что она пробила что-то горячее и студенистое.
Они наблюдали за ним. Он повернул голову и увидел, что схватка перенеслась на арену огромного амфитеатра. Со всех сторон на него пялились существа, сидящие рядами друг за другом. Существа с телами и лицами, которые появились на свет в результате перекрестного скрещивания кошмаров. Ринсвинд мельком увидел у себя за спиной огромные тени, простирающиеся в затянутое тучами небо, но тут чудовище-Траймон бросилось на него с длиннющим, как копье, и покрытым шипами жалом наперевес.
Ринсвинд нырнул в сторону и крутнулся вбок, сжав обе руки в кулак, который ударил противника в живот или, возможно, в грудь, завершив свой путь удовлетворительным хрустом хитина.
Ринсвинд, не теряя времени, бросился вперед, сражаясь теперь из страха перед тем, что случится, если он остановится. Призрачную арену заполнял щебет Подземельных Тварей -- волна шелестящего звука, который молотом стучал в его уши на протяжении всей схватки. Он представил себе, как этот звук расползается по всему Диску, и принялся наносить удар за ударом, чтобы спасти мир людей, сохранить небольшой кружок света в темной ночи хаоса и закрыть брешь, сквозь которую наступает кошмар. Но главным образом он бил эту тварь, чтобы помешать ей ударить в ответ.
Звериные и птичьи когти оставляли у него на спине раскаленные добела полосы.
Что-то укусило его в плечо, но он нащупал среди волос и чешуи скопление мягких трубок и сжал их что было сил.
Усаженная шипами рука отшвырнула его в сторону, и он покатился в скрипящую на зубах черную пыль.
Инстинктивно он свернулся в клубок, но ничего не случилось. Открыв глаза, он увидел, что существо и не собирается нападать, а, прихрамывая и истекая всевозможными жидкостями, убегает прочь.
Впервые кто-то убегал от Ринсвинда.
Он нырнул следом, поймал существо за чешуйчатую ногу и дернул ее на себя. Оно зачирикало и отчаянно замахало на волшебника изломанными конечностями, но Ринсвинд держал его мертвой хваткой. Подтянувшись, он поднялся на ноги и последний раз от души врезал по уцелевшему глазу. Существо вскрикнуло и бросилось бежать. А бежать оно могло только в одну сторону.
Башня и багровое небо со щелчком восстановившегося времени вернулись на свои места.
Как только Ринсвинд почувствовал у себя под ногами каменные плитки, он резко дернулся вбок и перекатился на спину, держа обезумевшее от ужаса существо на расстоянии вытянутой руки.
-- Давай! -- завопил он.
-- Что давать? -- переспросил Двацветок. -- О-о. Да. Хорошо!
Он неумело, но с силой взмахнул мечом, и клинок, просвистев в нескольких дюймах от Ринсвинда, погрузился в тело Твари. Послышалось пронзительное гудение, словно он раздавил осиное гнездо, и беспорядочная мешанина рук, ног и щупалец заметалась в агонии. Существо перекатилось еще раз, визжа и молотя конечностями по каменным плитам. Однако вскоре молотить стало не по чему -- кувырнувшись через край лестничного колодца, Тварь полетела вниз, увлекая за собой Ринсвинда.
Двацветок услышал, как существо с хлюпающим звуком ударилось о ступеньки. Из темноты донесся далекий крик, который постепенно затухал по мере того, как Тварь, кувыркаясь, падала на дно башни.
Этот полет завершился глухим взрывом и вспышкой октаринового света.
Двацветок остался на вершине башни один -- ну, если не считать семи волшебников, которые по-прежнему казались примерзшими к полу.
Турист сидел и изумленно смотрел, как семь огненных шаров, вынырнувших из темноты, влетели в отброшенный Ринсвиндом Октаво, который внезапно стал таким же, как прежде, только гораздо интереснее.
-- О боги, -- сказал Двацветок. -- Наверное, это Заклинания.
-- Двацветок, -- глас был глухим и гулким, и в нем едва можно было распознать голос Ринсвинда.
Рука туриста остановилась на полпути к книге.

Предыдущая страница 32 Следущая страница


33 Терри Пратчетт

-- Да? -- откликнулся он. -- Это... это ты, Ринсвинд?
-- Да, -- ответил голос, в котором звучали кладбищенские нотки. -- И я хочу, чтобы ты сделал для меня нечто очень важное, Двацветок.
Двацветок обернулся вокруг и взял себя в руки. Итак, судьба Диска все-таки будет зависеть от него.
-- Я готов, -- в его словах вибрировала гордость. -- Что я должен сделать?
-- Прежде всего, выслушай меня внимательно, -- терпеливо проговорил бестелесный голос Ринсвинда.
-- Я слушаю.
-- Очень важно, чтобы ты, когда я скажу, что нужно сделать, не начал спрашивать "Что ты имеешь в виду?" или спорить. Ты понял?
Двацветок вытянулся по стойке "смирно". По крайней мере, по стойке "смирно" встало его сознание -- у его тела это никогда не получилось бы. Двацветок выставил вперед несколько своих подбородков.
-- Я весь внимание.
-- Хорошо. Итак, я хочу, чтобы ты сделал следующее...
-- Да?
-- Я хочу, чтобы ты помог мне вылезти, прежде чем я сорвусь с этого камня, -- поднялся Ринсвиндов голос из глубин лестничного колодца.
Двацветок открыл рот, быстро закрыл его, подбежал к квадратной дыре и посмотрел вниз. В красноватом свете звезды он различил глядящие на него глаза Ринсвинда.
Двацветок улегся на живот и протянул руку. Рука волшебника вцепилась в его запястье с такой силой, что турист сразу понял: если он не вытащит Ринсвинда наверх, то на всем Диске не найдется способа разжать эти пальцы.
-- Я рад, что ты жив, -- объявил Двацветок.
-- Прекрасно. Я тоже, -- отозвался Ринсвинд.
Он немного повисел в темноте. После такой драки это было почти приятно -- но только почти.
-- Ты вытащишь меня или нет? -- намекнул он.
-- У меня такое впечатление, что это может оказаться несколько затруднительной задачей, -- пробормотал Двацветок. -- По-моему, у меня это не получится.
-- За что же ты держишься?
-- За тебя.
-- Я имею в виду, кроме меня.
-- То есть как это, кроме тебя? -- удивился Двацветок.
Ринсвинд произнес некое слово.
-- Ладно, послушай, -- сказал Двацветок. -- Ступеньки ведь идут кругом, по спирали. Если я вроде как раскачаю тебя, а потом ты отпустишь руку...
-- Если ты собираешься предложить, чтобы я попробовал пролететь целых двадцать футов в темной, хоть глаз выколи, башне и постарался попасть на пару маленьких скользких ступенек, которых там может уже не быть, то лучше сразу забудь об этом, -- отрезал Ринсвинд.
-- Тогда есть еще один вариант.
-- Выкладывай.
-- Ты можешь пролететь пятьсот футов в темной, хоть глаз выколи, башне и врезаться в камни внизу, которые точно там есть, -- изрек турист.
В темноте под ним наступила мертвая тишина.
-- Это был сарказм, -- обвиняюще заметил Ринсвинд.
-- Мне показалось, что я констатирую очевидный факт.
Ринсвинд крякнул.
-- Наверное, вряд ли ты сможешь сотворить какое-нибудь чудо... -- начал Двацветок.
-- Вряд ли.
-- Вот и я так подумал.
Далеко внизу полыхнул свет, послышались беспорядочные крики. Затем снова вспыхнул свет, снова раздались вопли, и показалась вереница факелов, поднимающихся по длинной спиральной лестнице.
-- Кто-то идет сюда, -- объявил Двацветок, никогда не упускающий возможности сообщить что-нибудь новенькое.
-- Искренне надеюсь, что этот "кто-то" все-таки не идет, а бежит, -- сказал Ринсвинд. -- Я уже перестал чувствовать свою руку.
-- Везет тебе, -- отозвался Двацветок. -- Я-то свою еще чувствую.
Передний факел остановился, и в полой башне прозвучал голос, наполнивший ее неразборчивым эхом.
-- По-моему, -- заметил Двацветок, ощущая, что сползает все дальше в дыру, -- кто-то крикнул нам, чтобы мы держались.
Ринсвинд произнес еще одно слово.
-- Вряд ли я смогу продержаться хотя бы еще немного, -- добавил волшебник более низким и настойчивым голосом.
-- Попытайся.
-- Бесполезно. Я чувствую, как моя рука соскальзывает!
Двацветок вздохнул. Придется прибегнуть к крайним мерам.
-- Хорошо, -- сказал он. -- Тогда падай. Мне лично плевать.
-- Что? -- переспросил Ринсвинд, который настолько удивился, что даже забыл соскользнуть.
-- Давай, умирай. Воспользуйся легким выходом.
-- Легким?
-- Все, что тебе нужно, -- это с воплем улететь вниз и переломать себе все кости, -- продолжал Двацветок. -- Это может сделать кто угодно. Валяй. Конечно, тебе следует остаться в живых, чтобы произнести Заклинания и спасти Диск. Но не думай об этом. Не надо. Кому какое дело, если все мы сгорим? Давай думай только о себе. Падай.
Наступило долгое, сконфуженное молчание.
-- Не знаю почему, -- сказал наконец Ринсвинд, пожалуй несколько громче, чем следовало, -- но с тех пор как я познакомился с тобой, я, похоже, провожу уйму времени, качаясь на кончиках пальцев над страшными пропастями.
-- Под напастями, -- поправил Двацветок.
-- Под какими напастями? -- не понял Ринсвинд.
-- Под страшными, -- услужливо ответил Двацветок, пытаясь не обращать внимания на то, что его тело медленно, но неумолимо сползает по каменным плитам. -- Качаясь под страшными напастями. Ты не любишь высоты.
-- Против высоты я ничего не имею, -- донесся из темноты голос Ринсвинда. -- Высота -- нормальная штука. В настоящий момент меня больше занимают пропасти. Знаешь, что я сделаю, когда мы отсюда выберемся?
-- Нет, -- откликнулся Двацветок, цепляясь пальцами ног за выбоину в каменных плитах и пытаясь удержать себя в неподвижности одной силой воли.
-- Я построю себе дом в самой равнинной местности, которую смогу найти. В нем будет только первый этаж, я даже сандалии буду носить исключительно на тонкой подошве...
Передний факел преодолел последний виток лестницы, и Двацветок, посмотрев вниз, узрел ухмыляющееся лицо Коэна. Внизу виднелся успокаивающе массивный силуэт Сундука, стремительно несущегося вверх по ступенькам.
-- Все в порядке? -- спросил Коэн. -- Могу я чем-нибудь помочь?
Ринсвинд сделал глубокий вздох. Двацветок узнал симптомы. Ринсвинд собирался сказать что-нибудь вроде: "Да, у меня тут затылок чешется, пожалуйста, почеши его, когда будешь проходить мимо" или "Нет, я обожаю висеть над бездонной пропастью". Двацветок решил, что это будет последней каплей.
-- Вытащи Ринсвинда на лестницу, -- быстро вмешался турист.
Волшебник обмяк, и рык оборвался на полуслове.
Коэн поймал его за пояс и, бесцеремонно дернув, поставил на ступеньки.
-- Жуткий бардак внизу творится, -- словоохотливо сообщил он. -- Кто это был?
-- А ты не видел, у него... -- Ринсвинд сглотнул, -- у него были... ну... щупальца там всякие и прочие штуковины?
-- Да нет, -- ответил Коэн. -- Обычные ошметки. Несколько разбросанные, правда.
Ринсвинд посмотрел на Двацветка. Тот покачал головой.
-- Просто здесь один волшебник позволил одержать над собой верх... -- объяснил Ринсвинд.
Пошатываясь, с ноющими в агонии руками, волшебник поднялся с помощью Коэна обратно на крышу и добавил:
-- А ты как сюда попал?
Коэн указал на Сундук, который подбежал к Двацветку и откинул крышку, как пес, который знает, что вел себя плохо, но надеется торопливым проявлением привязанности отвести свернутую в трубку газету, утверждающую власть его повелителя.
-- Тряско, но быстро, -- с восхищением сообщил герой. -- И вот что я скажу. Никто даже не пытается остановить тебя.
Ринсвинд взглянул на небо. Там висело множество лун, огромных, изрытых кратерами дисков, которые в добрый десяток раз превосходили размерами крошечный спутник Плоского мира. Волшебник разглядывал их без особого интереса, чувствуя себя вылинявшим и растянутым на разрыв, непрочным, как старая резинка.
Он заметил, что Двацветок пытается установить свой иконограф.
Коэн посмотрел на семерых старших волшебников.
-- Странное место для установки статуй, -- заметил он. -- Никто ж их не видит. Хотя заметь, я не говорю, что они что-то из себя представляют. Паршивый скульптор.
Ринсвинд, спотыкаясь, подошел к Верту и осторожно постучал его по груди. Сплошной камень.
"Ну все, -- подумал волшебник. -- Я очень хочу домой. Погодите, я же дома. Более или менее. Тогда я хочу как следует выспаться, и, возможно, утром все изменится к лучшему".
Его взгляд упал на Октаво, обрисованный крохотными вспышками октаринового пламени. "Ах да", -- подумал Ринсвинд.
Он поднял книгу и бездумно пролистал ее страницы. Затейливые и витиеватые письмена менялись, преобразовывались прямо на глазах. Казалось, они никак не могут решить, чем им следует быть: они оборачивались то аккуратными, деловыми печатными буквами, то рядами угловатых рун, превращались то в витиеватый китийский заговорный шрифт, то в древние, зловещие и давно забытые пиктограммы, которые состояли исключительно из неприятных рептилиеобразных тварей, проделывающих друг над другом трудные для понимания и весьма болезненные вещи...
Последняя страница была пуста. Ринсвинд вздохнул и заглянул в глубь своего сознания. Заклинание в ответ посмотрело на него.
Он мечтал об этом мгновении, о том, как он наконец-то выселит Заклинание, вступит в полное владение освободившейся головой и выучит всякие мелкие чары, которые до сих пор боялись оставаться у него в мозгу. Почему-то он ожидал, что подобное событие произойдет куда торжественнее.
Но Ринсвинд был вымотан до предела и находился не в том настроении, чтобы терпеть пререкания. Он холодно уставился на Заклинание и ткнул метафорическим пальцем себе за спину.
"Эй ты. Пшло вон отсюда."
Заклинание собралось было поспорить, но благоразумно передумало.
Ринсвинд ощутил покалывание, в глубине его глаз промелькнула голубая вспышка, и волшебника вдруг охватило ощущение пустоты.
Когда же он посмотрел на страницу, она была заполнена рунами. Это его обрадовало: рептилиеобразные картинки были не только невыразимыми, но, возможно, еще и непроизносимыми. Они напоминали ему о вещах, которые очень трудно будет забыть.
Он тупо смотрел на книгу, пока Двацветок, на которого никто не обращал внимания, суетился вокруг, а Коэн безуспешно пытался содрать с каменных волшебников кольца.
"Мне нужно было что-то сделать, -- напомнил себе Ринсвинд. -- Но что именно?"
Он открыл книгу на первой странице и начал читать, шевеля губами и обводя указательным пальцем контуры каждой буквы. По мере того как он произносил слова, они беззвучно появлялись в воздухе и загорались яркими красками, дрейфуя на ночном ветерке.
Он перевернул страницу.
Со стороны лестницы послышался гулкий топот -- на башню поднимались звезднолобые и простые горожане. Пару раз мелькнули мундиры личных охранников патриция. Пара звезднолобых предприняла нерешительную попытку подобраться к Ринсвинду, которого окружал радужный вихрь букв. Волшебник даже не заметил их, но Коэн вытащил меч, бросил на зачинщиков небрежный взгляд -- и те сразу передумали.
Молчание расходилось от согнутой фигуры Ринсвинда, точно круги по луже. Оно каскадами спускалось по башне и расплывалось по клубящейся внизу толпе, перетекало через стены, темным потоком лилось в город и захлестывало лежащие за ним земли.
Над Диском безмолвно висела громадная звезда. В окружающем ее небе медленно и бесшумно вращались новые луны.
Единственным звуком был хриплый шепот Ринсвинда, переворачивающего страницу за страницей.
-- Ну разве это не увлекательно! -- воскликнул Двацветок.
Коэн, который свернул себе сигарету из просмоленных останков ее предшественниц, недоуменно взглянул на туриста, так и не донеся окурок до губ.
-- Разве что не увлекательно? -- переспросил он.

Предыдущая страница 33 Следущая страница


Безумная звезда 34

-- Вся эта магия!
-- Это всего-навсего огоньки, -- критически заметил Коэн. -- Он даже голубя из рукава достать не может.
-- Да, но неужели ты не чувствуешь оккультную потенциальность? -- возразил Двацветок.
Коэн вытащил из кисета большую желтую спичку, посмотрел на Верта и нарочито неторопливо чиркнул о его окаменевший нос.
-- Послушай, -- сказал он Двацветку со всей добротой, на которую был способен, -- чего ты ожидаешь? Я давным-давно болтаюсь по свету, уйму магии перевидал, и вот тебе мой совет: если ты все время будешь ходить с разинутым ртом, кто-нибудь обязательно даст тебе в челюсть. Волшебники умирают точно так же, как и все остальные, -- проткнешь их и...
Ринсвинд с громким хлопком закрыл книгу, выпрямился и огляделся вокруг.
Дальше случилось вот что.
Ничего.
Чтобы осознать это, людям потребовалось некоторое время. Все инстинктивно пригнулись, ожидая взрыва белого света, искрящегося огненного шара или -- в частности Коэн, у которого были довольно умеренные ожидания, -- появления нескольких белых голубей и, может быть, слегка помятого кролика.
Ничего получилось очень неинтересным. Иногда вещи не случаются довольно-таки внушительным образом, но Ринсвиндово ничего не смогло бы составить конкуренцию даже самым незначительным из несбывшихся событий.
-- И все? -- спросил Коэн.
Толпа дружно загудела, и кое-кто из звезднолобых начал сердито поглядывать на волшебника.
Тот устремил на героя затуманенный взор.
-- Полагаю, да.
-- Но ничего же не случилось.
Ринсвинд тупо посмотрел на Октаво.
-- Может, тут имел место какой-то очень тонкий эффект, -- с надеждой предположил он. -- В конце концов, откуда нам знать, что должно произойти?
-- Мы подозревали! -- завопил кто-то из звезднолобых. -- Магия не действует! Это все иллюзии!
Над крышей дугой взмыл камень и ударил Ринсвинда по плечу.
-- Да, -- крикнул другой звезднолобый. -- Хватайте его!
-- Сбросьте с башни!
-- Да, хватайте его и бросайте с башни!
Толпа хлынула вперед. Двацветок умиротворяюще поднял руки.
-- Я уверен, тут произошла небольшая ошибка, -- начал он, но кто-то быстро подставил ему ножку.
-- Вот черт, -- Коэн бросил окурок, растер его сандалией, вытащил меч и оглянулся, ища взглядом Сундук.
Сундук не бросился на помощь Двацветку. Он стоял, закрывая собой Ринсвинда. Волшебник, как грелку, прижимал к груди Октаво и казался обезумевшим от страха.
Один из звезднолобых бросился на него. Сундук угрожающе поднял крышку.
-- Я знаю, почему ничего не вышло, -- послышался чей-то голос из задних рядов. Это была Бетан.
-- Неужели? -- сморщился ближайший к ней горожанин. -- А почему мы должны тебя слушать?
Долю секунды спустя клинок Коэна мягко надавил на его горло.
-- Но с другой стороны, -- ровным голосом продолжил горожанин, -- нам, наверное, следует прислушаться к тому, что хочет поведать эта юная дама.
Пока Коэн медленно поворачивался вокруг своей оси, держа меч наизготовку, Бетан выступила вперед и протянула руку к клубящимся очертаниям Заклинаний, висящих в воздухе вокруг Ринсвинда.
-- Вот здесь неправильно. -- Она указала на грязно-коричневое пятно, выделяющееся среди пульсирующих, ярких, сверкающих красок. -- Должно быть, ты неправильно произнес слово. Давай проверим.
Ринсвинд безмолвно передал ей Октаво.
Она открыла его и вгляделась в страницы.
-- Странные письмена. Они все время меняются. А что эта крокодилообразная штука делает с осьминогом?
Ринсвинд заглянул через ее плечо и, не подумав, все объяснил ей.
-- О-о, -- помолчав, спокойно заметила она. -- Я и не знала, что крокодилы могут так.
-- Это древнее рисуночное письмо, -- торопливо сказал Ринсвинд. -- Подожди немного, и оно изменится. Заклинания могут воплотиться в любом известном языке.
-- А ты не помнишь, где ты читал, когда появился неправильный цвет?
Ринсвинд провел пальцем по странице.
-- Думаю, вот здесь. Где двухголовая ящерица делает... то, что она делает.
Двацветок подошел к Бетан с другой стороны. Шрифт, которым было написано Заклинание, плавно изменился.
-- Я не могу даже произнести это, -- заявила девушка. -- Загогулька, загогулька, точка, тире.
-- Снежные руны Купумугука, -- пояснил Ринсвинд. -- По-моему, это должно читаться как "зф".
-- Но у тебя ничего не вышло. А если попробовать "сф"?
Они посмотрели на слово. Оно упорно не желало менять цвет.
-- Или "шфф"? -- предположила Бетан.
-- Может, "цфф"? -- с сомнением сказал Ринсвинд.
Коричневый цвет, если уж на то пошло, стал еще более грязным.
-- Как насчет "зсфф"? -- осведомился Двацветок.
-- Не глупи, -- отозвался Ринсвинд. -- Снежные руны...
Бетан пихнула его локтем в живот и указала на Заклинание.
Висящий в воздухе коричневый контур принял сверкающе-алый цвет.
Книга в руках Бетан задрожала. Ринсвинд схватил девушку за талию, а Двацветка -- за шиворот и отскочил назад.
Бетан выронила Октаво, и он, кувыркаясь, полетел на плитки крыши. Но не долетел.

Воздух вокруг Октаво засветился. Книга медленно поднялась, хлопая страницами, как крыльями.
Затем все услышали протяжный, мелодичный звук, похожий на гудение натянутой струны, и Октаво словно взорвался затейливой бесшумной башней света, которая мгновенно расплылась во все стороны, поблекла и исчезла.

Но высоко в небе что-то происходило...
В геологических глубинах огромного мозга Великого А'Туина по нервным путям шириной с крупную транспортную артерию проносились новые мысли. Небесной черепахе не под силу изменить выражение своей чешуйчатой, испещренной метеоритными кратерами морды, однако каким-то, не поддающимся объяснению образом на этой морде нарисовалось напряженное ожидание.
Великий А'Туин неотрывно смотрел на восемь сфер, без конца обращающихся вокруг звезды, расположенной на самом берегу пространства.
Эти сферы трескались.
Гигантские куски камня отрывались от них и по длинной спирали спускались к звезде. Небо заполнилось сверкающими осколками.
Из останков одной полой сферы в багровый свет выбралась маленькая небесная черепашка. Она была чуть крупнее астероида, и ее панцирь блестел от жидкого желтка.
А еще на черепашке стояли четыре крошечных небесных слоненка. И на их спинах покоился Диск, пока еще совсем малюсенький, затянутый дымом и покрытый вулканами.
Великий А'Туин подождал, пока все восемь черепашат освободятся от скорлупы. В конце концов, окруженный ошеломленными черепашатами, Великий А'Туин очень осторожно, чтобы никого не задеть, повернулся и с огромным облегчением отправился в долгое плавание к благословенно прохладным, бездонным глубинам пространства.
Черепашки двинулись следом, вращаясь вокруг своего родителя.

Двацветок восхищенно следил за разыгрывающимся наверху спектаклем. Наверное, у него был лучший обзор, чем у кого бы то ни было на Диске.
Вдруг ему в голову стукнула ужасная мысль.
-- Где иконограф? -- заозирался он по сторонам.
-- Что? -- отозвался Ринсвинд, не отрываясь от созерцания неба.
-- Иконограф, -- повторил Двацветок. -- Я должен сделать картинку этого!
-- Неужели ты не можешь просто запомнить? -- не глядя на него, осведомилась Бетан.
-- Я могу забыть.
-- А я никогда не забуду, -- сказала она. -- Это самое прекрасное зрелище, которое я когда-либо видела.
-- Да, гораздо лучше, чем голуби и биллиардные шары, -- подтвердил Коэн. -- Твоя взяла, Ринсвинд. В чем фокус?
-- Не знаю, -- ответил тот.
-- Звезда уменьшается, -- заметила Бетан.
До слуха Ринсвинда смутно доносились звуки спора Двацветка и чертика, который жил в коробке и делал картинки. Это был технический спор о глубине изображения и о том, хватит ли у чертика красной краски.
Следует отметить, что в настоящий момент Великий А'Туин чувствовал себя очень довольным и счастливым, а такие чувства, заполняя мозг размером с несколько крупных городов, не могут не излучаться наружу. Таким образом, большинство обитателей Диска пребывали сейчас в состоянии духа, достигаемом после целой жизни, посвященной упорной медитации, или после тридцати секунд курения запрещенной законом травки.
"Вот вам и старина Двацветок, -- думал Ринсвинд. -- Не то чтобы он не ценил красоту, просто он ценит ее по-своему. Если поэт, увидев нарцисс, сначала долго на него смотрит, а потом пишет длинную поэму, то Двацветок бросается искать книжку по ботанике. И наступает на нарцисс. Правильно Коэн сказал. Двацветок смотрит на вещи, но под его взглядом все меняется. Включая меня самого, насколько я подозреваю".
В небе поднялось собственное солнышко Диска. Звезда уже уменьшилась в размерах и не могла соперничать с ним. Добрый надежный свет Плоского мира разливался по восхищенному пейзажу, словно море золота.
Или, как обычно утверждают более достойные доверия наблюдатели, словно золотистый сироп.

Конец получился эффектный, но в жизни все устроено иначе, поэтому должно произойти кое-что еще.
Взять, к примеру, Октаво.
В тот момент, когда его накрыл солнечный свет, гримуар захлопнулся и начал падать обратно на башню. И многие из наблюдателей вдруг осознали, что на них летит самая магическая штуковина на Диске.
Чувство блаженства и братской любви испарилось вместе с утренней росой. Ринсвинд и Двацветок были отброшены в сторону ринувшейся вперед толпой -- люди толкались и пытались взобраться друг другу на плечи, протягивая к небу руки.
Октаво приземлился прямо в центре орущей толпы. И что-то хлопнуло. Это был решительный хлопок, хлопок, исходящий от крышки, которая в ближайшее время открываться вновь не собирается.
Ринсвинд посмотрел между чьих-то ног на Двацветка.
-- Знаешь, что будет дальше? -- ухмыляясь, спросил он.
-- Что?
-- Думаю, когда ты откроешь Сундук, там не окажется ничего, кроме твоего белья.
-- О боги.
-- Мне кажется, Октаво может сам позаботиться о себе. По правде говоря, Сундук -- самое подходящее для него место.
-- Наверное. Иногда у меня возникает такое чувство, будто Сундук все-все понимает.
-- Я догадываюсь, что ты имеешь в виду.
Они подползли к краю клубящейся толпы, поднялись на ноги, отряхнулись от пыли и направились к лестнице. Их уход никто и не заметил.
-- Что там сейчас делается? -- спросил Двацветок, попробовав заглянуть через людские головы.
-- Похоже, они пытаются поднять крышку при помощи рычага, -- ответил Ринсвинд.
Они услышали короткий хлопок и вопль.
-- По-моему, Сундук просто млеет от такого внимания, -- заметил Двацветок, когда они начали осторожно спускаться по лестнице.
-- Да, наверное, ему стоит почаще выходить из дома и встречаться с людьми, -- кивнул Ринсвинд. -- А я покамест пойду хлопну пару стаканчиков.
-- Прекрасная идея, -- одобрил Двацветок. -- Я бы тоже чего-нибудь выпил.

Когда Двацветок проснулся, время близилось к полудню. Он никак не мог вспомнить, почему он спит на сеновале и почему на него наброшена чья-то чужая мантия, но проснулся он с одной идеей, занимающей все его мысли.
Ему показалось жизненно важным сообщить о ней Ринсвинду.
Скатившись с сена, он приземлился на Сундук.

Предыдущая страница 34 Следущая страница


35 Терри Пратчетт

-- А, ты здесь? Надеюсь, тебе стыдно за себя.
Сундук изобразил полное недоумение.
-- Ладно, я хочу причесаться. Открывайся, -- приказал Двацветок.
Сундук услужливо откинул крышку. Двацветок порылся среди мешочков-коробочек и, найдя наконец гребень и зеркало, частично поправил урон, полученный за минувшую ночь.
-- Полагаю, ты не соизволишь рассказать мне, что ты сделал с Октаво? -- пристально посмотрел он на Сундук, закончив прихорашиваться.
Выражение Сундука точно описывалось словом "деревянное".
-- Ну и пожалуйста. Пошли.
Двацветок выступил на солнечный свет, который был слегка ярковат по его нынешним запросам, и бесцельно побрел вдоль улицы. Все казалось свежим и новым, даже запахи, но, похоже, мало кто из жителей успел подняться с постели. Ночь выдалась долгой.
Он нашел Ринсвинда у подножия Башни Искусства, где тот надзирал за работой бригады, соорудившей на крыше некое подобие крана и опускающей на землю каменных волшебников. Ринсвинду в этом деле помогала обезьяна, но Двацветок пребывал не в том настроении, чтобы удивляться чему бы то ни было.
-- А их можно превратить обратно? -- полюбопытствовал он. Ринсвинд оглянулся.
-- Что? А, это ты. Нет, скорее всего, нет. Тем более что беднягу Верта уронили. С пяти сотен футов на булыжную мостовую.
-- И что ты намерен предпринять?
-- Из него получится славный сад камней.
Ринсвинд повернулся и помахал рабочим.
-- Ты выглядишь очень бодро, -- с легким оттенком упрека заметил Двацветок. -- Ты что, совсем не ложился?
-- Забавно, но я не смог заснуть, -- отозвался Ринсвинд. -- Я вышел подышать свежим воздухом и обнаружил, что никто не знает, что делать. Тогда я вроде как собрал народ, -- он указал на библиотекаря, который пытался держать его за руку, -- и начал все организовывать. Прекрасный день, правда? Воздух как вино.
-- Ринсвинд, я решил...
-- Знаешь, мне кажется, я мог бы поступить в Университет заново, -- оживленно перебил его Ринсвинд. -- Думаю, на этот раз мне удастся добиться своего. Я прямо вижу, как вступаю в схватку с магией и добиваюсь на выпускных экзаменах ошеломительного успеха. Говорят, если закончить учебное заведение с отличием, то заработать себе на жизнь очень легко...
-- Это хорошо, потому что...
-- К тому же теперь, когда все крупные местные шишки украсили собой крыльцо, наверху освободилась куча мест...
-- ...я уезжаю домой.
-- ... Смышленый парень, повидавший мир, может... что?
-- У-ук?
-- Я сказал, что уезжаю домой, -- повторил Двацветок, ненавязчиво и вежливо отпихивая библиотекаря, который порывался искать на нем вшей.
-- Куда домой? -- изумленно спросил Ринсвинд.
-- Домой домой. В мой дом. Туда, где я живу, -- застенчиво объяснил Двацветок. -- За море. Ну, ты знаешь. Откуда я приехал. Пожалуйста, прекрати.
-- О-о.
-- У-ук?
Наступило молчание.
-- Понимаешь, -- добавил Двацветок, -- прошлой ночью мне пришло в голову, я подумал, в общем, путешествовать -- это, конечно, прекрасно, но можно получить массу удовольствия от сознания, что ты где-то побывал. Ну, наклею картинки в альбом, буду вспоминать...
-- Правда?
-- У-ук?
-- О да. Можно сколько угодно носиться по свету и посещать всякие города, но главное -- отправиться потом туда, где у тебя будет возможность вспомнить ту кучу вещей, которые ты повидал. Ты нигде не побываешь по-настоящему, пока не вернешься домой. Кажется, я именно это имел в виду.
Ринсвинд прогнал эту тираду у себя в голове. Во второй раз она не стала понятнее.
-- О-о, -- повторил он. -- Что ж, хорошо. Если ты так на это смотришь... И когда же ты уезжаешь?
-- Скорее всего, сегодня. В гавани наверняка найдется какой-нибудь корабль, которому будет со мной по пути.
-- Ты прав, -- неуклюже согласился Ринсвинд.
Он посмотрел себе на ноги. Взглянул на небо. Прочистил горло.
-- Мы кое-что пережили вместе, а? -- сказал Двацветок, подталкивая его в ребра.
-- Ага, -- подтвердил Ринсвинд, выдавливая на лицо некое подобие улыбки.
-- Ты, случаем, не расстроился?
-- Кто? Я? -- возмутился Ринсвинд. -- О боги, нет, конечно. У меня еще тысяча дел.
-- Ну, тогда все в порядке. Слушай, пойдем позавтракаем, а потом можно прогуляться к докам.
Ринсвинд угрюмо кивнул, повернулся к своему помощнику и вытащил из кармана банан.
-- Самое главное я тебе объяснил, так что принимай командование, -- пробормотал он.
-- У-ук.

На самом деле в гавани не оказалось ни одного корабля, место назначения которого находилось бы где-нибудь поблизости от Агатовой империи. Однако это было чисто теоретическое препятствие, потому что Двацветок просто выкладывал золотые монеты в ладонь первого попавшегося капитана с более или менее чистого судна, пока тот внезапно не осознал, что планы его неожиданно изменились.
Ринсвинд болтался по набережной, ожидая, когда Двацветок закончит отсчитывать капитану сумму, примерно в сорок раз превышающую стоимость его посудины.
-- Ну что ж, все улажено, -- сказал турист. -- Он довезет меня до Коричневых островов, а там я спокойно пересяду на другой корабль.
-- Замечательно, -- отозвался Ринсвинд.
Двацветок погрузился в раздумья, после чего открыл Сундук, вытащил оттуда мешочек с золотом и спросил:
-- Ты Коэна и Бетан не видел?
-- По-моему, они пошли жениться, -- ответил Ринсвинд. -- Я слышал, как Бетан говорила, что это произойдет сейчас или никогда.
-- Ладно, когда увидишь их, передай вот это, -- продолжал Двацветок, протягивая ему мешочек. -- Я, конечно, понимаю, что новый дом дорого стоит, но...
Двацветок так и не понял всю пропасть, разделяющую обменные курсы обеих валют. На сумму, содержащуюся в мешочке, Коэн с легкостью мог обзавестись небольшим королевством.
-- Отдам при первом же удобном случае, -- пообещал Ринсвинд и, к собственному удивлению, осознал, что действительно собирается это сделать.
-- Прекрасно. Я и тебе подарок приготовил.
-- О, в этом нет...
Двацветок порылся в Сундуке, вытащил большой мешок и переложил в него одежду, деньги и иконограф. В конце концов, Сундук полностью опустел. В последнюю очередь Двацветок переложил сувенирную музыкальную шкатулку-сигаретницу с оклеенной раковинами крышкой, заботливо завернутую в мягкую бумагу.
-- Он в твоем распоряжении, -- объявил турист, закрывая Сундук. -- Мне он, по правде говоря, больше не понадобится. Да и на шкаф он не поместится.
-- Что?
-- Он тебе не нужен?
-- Ну, я... разумеется, но... он твой. Он следует за тобой, а не за мной.
-- Сундук, -- сказал Двацветок, -- это Ринсвинд. Ты теперь принадлежишь ему, понял?
Сундук медленно выпустил ноги, неспешно повернулся и взглянул на волшебника.
-- По-моему, на самом деле он не принадлежит никому, кроме себя самого, -- заметил Двацветок.
-- Ага, -- нерешительно отозвался Ринсвинд.
-- Ну тогда все. -- Двацветок протянул ему руку. -- До свидания, Ринсвинд. Я пошлю тебе открытку, когда вернусь домой. Или еще что-нибудь.
-- Да. Когда будешь проезжать мимо, загляни в Университет. Там всегда будут знать, где я.
-- Хорошо. Что ж. Тогда все.
-- Да, это уж точно все.
-- Да.
-- Угу.
Двацветок поднялся на корабль, и нетерпеливо ожидавшая отправления команда подняла трап.
Барабан, задающий гребцам ритм, начал отбивать удар за ударом, и приведенный в движение корабль медленно выплыл в мутные воды Анка, вернувшиеся к своему прежнему уровню. Там, подхваченный приливом, он развернулся в сторону открытого моря.
Ринсвинд провожал судно глазами, пока оно не превратилось в маленькую точку. Затем он посмотрел на Сундук. Тот в ответ уставился на него.
-- Знаешь что? -- сказал волшебник. -- Вали отсюда. Я дарю тебя тебе, понял?
Он повернулся и пошел прочь. Через несколько секунд у него за спиной затопотали маленькие ножки. Ринсвинд резко обернулся.
-- Я же сказал, ты мне не нужен! -- рявкнул он, пиная Сундук.
Сундук поник. Ринсвинд зашагал дальше.
Пройдя несколько ярдов, он остановился и прислушался. Сзади не доносилось ни единого звука. Оглянувшись, он увидел, что Сундук с каким-то пришибленным видом стоит там, где его бросили. Ринсвинд немного подумал.
-- Ну ладно, -- вздохнул он. -- Пошли.
Он двинулся к Университету. Немного подумав, Сундук принял решение, снова выпустил ноги и потопал следом за волшебником. Особого выбора у него не было.
Они прошли по набережной и направились к центру города, две точки на постепенно удаляющемся пейзаже, на котором, когда перспектива расширилась, появился крошечный кораблик, начинающий свой путь через широкое зеленое море, которое представляет собой лишь часть сверкающего океана, опоясывающего окутанный облаками Диск, покоящийся на спинах четырех гигантских слонов, стоящих на панцире огромной черепахи.
Которая вскоре превратилась в сверкающую среди звезд точку -- и исчезла.

1 Не будем их описывать, поскольку даже самые симпатичные выглядят как помесь осьминога с велосипедом. Хорошо известно, что твари из отвратительных измерений постоянно пытаются проникнуть в эту вселенную, которая в духовном смысле считается местом с хорошим автобусным сообщением и близко расположенными магазинами. (Прим. Авт.)
2 Все, что сделано из груши разумной, будет следовать за своим хозяином повсюду, поэтому ее древесину зачастую использовали для изготовления погребальных чемоданов, которые клали в могилы богатых мертвых королей, -- монархи хотели быть уверенными, что начнут новую жизнь, имея под рукой пару чистого белья. (Прим. Авт.)
3 Один чар -- это основная единица магической силы. За нее повсеместно принимается количество магии, необходимое для создания одного маленького белого голубя или трех биллиардных шаров нормального размера. (Прим. Авт.)
4 Интересная метафора. Для ведущих ночной образ жизни троллей рассвет времен, разумеется, лежит в будущем. (Прим. Авт.)
5 На самом деле все было несколько иначе. Деревья не вспыхивали огнем, люди не становились вдруг очень богатыми и чрезвычайно мертвыми, да и моря не обращались в пар. По сути дела, лучше было бы сказать: "не как расплавленное золото". (Прим. Авт.)
6 Никто не знает почему, но все подлинно таинственные и волшебные предметы бывают куплены в лавках, которые внезапно появляются и -- после периода торговли, равного периоду существования липового акционерного общества, -- исчезают словно дым. Было предпринято несколько попыток объяснить этот феномен, но ни одна из теорий не способна в полной мере отразить наблюдаемые факты. Лавки возникают в любом месте вселенной, и об их мгновенном переходе в небытие в каждом конкретном городе можно догадаться по толпе людей, которые блуждают по улицам, зажав в кулаках вышедшие из строя магические предметы и красочные гарантийные талоны, и с огромным подозрением разглядывают кирпичные стены. (Прим. Авт.)

Предыдущая страница 35


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Терри Пратчетт

Безумная звезда

Цикл: "Плоский Мир"

Читать книгу

Анонс

Он висел над пропастями, бежал от злобных богов и падал с Края Плоского мира. Но ничто не в силах погубить славного Ринсвинда, самого неумелого и трусливого волшебника Диска. Также в ролях: Двацветок (турист), Октаво (волшебная книга заклинаний), Сундук (сундук), Коэн (варвар), друиды, герои и прочие обитатели Плоского мира.

Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Терри Пратчетт

На основную страницу

Биография

Терри Пратчетт родился 28 апреля 1948 года в Биконсфилд, графство Бакингемшир, Великобритания. Получил среднее образование в [image] Beaconsfield Public Library. В 1959 поступил в High Wycombe Technical High School, решив, что работа по дереву в любом случае гораздо интереснее и забавнее, чем изучение латыни. В это время Пратчетт еще не знает, чем хочет заниматься по жизни, и называет себя "неопределившимся студентом". Его первый рассказ "The Hades Business" был опубликован в школьном журнале, когда Терри было тринадцать лет (1961), а когда ему исполнилось пятнадцать, этот же рассказ появился уже в профессиональном издании (1963). Терри начинают пророчить блестящее будущее. На втором году обучения он решает попробовать себя в журналистике, и когда появляется вакансия в Bucks Free Press, предварительно обговорив все с родителями, Пратчетт покидает High Wycombe Technical High School (1965). В 1971 году выходит в свет первый роман Терри "Люди ковра" ("The Carpet People"). Роман получает несколько восторженных отзывов, в частности характеризуется как "достаточно необычный по содержанию" (Teacher's World) и "новое направление в творческой фантазии… прекрасная проза" (The Irish Times). Вслед за первым романом Пратчетт пишет книги "Темная сторона солнца" ("The Dark Side of the Sun", 1976) и "Страта" ("Strata", 1981), которые обязаны своим появлением темным зимним вечерам, когда Терри было просто-напросто нечем заняться. 28 сентября 1970 года он покидает Bucks Free Press и устраивается на работу в Western Daily Press, однако в 1972 году вновь возвращается в Bucks Free Press в качестве редактора раздела, а в 1973 присоединяется к Bath Evening Chronicle. В это же время Терри работает над серией комиксов для ежемесячника Psychic Researcher. В 1980 году Пратчетта назначают ответственным за рекламу для Central Electricity Generating Board, где он и работал во время выхода в свет его первого романа из серии "Плоский мир" "Цвет Волшебства" ("Colour of Magic", 1983). Издательством Терри Пратчетта занималась New English Library, которая к тому времени уже опубликовала "Страту" и "Темную сторону солнца" (оформлением обложек занимался Тим Уайт). Следующей была опубликована "Безумная Звезда" ("The Light Fantastic") в 1986 году. К этому времени становится очевидным, что потенциал Терри необычайно велик, а значит, необходимо налаживать отношения с крупными издательствами. Издательство Gollancz было не только популярным, но и весьма уважаемым, и Терри останавливает свой выбор именно на нем. Так Пратчетт начинает работать с Gollancz, которое до этого вообще не издавало фэнтези, а только традиционную научную фантастику. Между ними был заключен договор об издании трех книг: "Творцы заклинаний" ("Equal Rites", 1987), "Мор - ученик смерти" ("Mort", 1987) и "Посох и шляпа" ("Sourcery", 1988). До появления "Последнего континента", все романы о Плоском мире издавались Gollancz. Тогда же Колин Смит, сотрудничающий с Пратчеттом еще со времен публикации книги "Люди ковра", становится его литературным агентом. До появления "Последнего Континента" ("Last Continent", 1998) все романы из серии "Плоский мир" выпускались в твердой обложке издательством Gollancz, а в мягкой обложке - издательством Corgi (все, кроме "Эрика").

Третьей книгой Терри Пратчетта была "Творцы заклинаний" ("Equal Rites", 1987), получившая рекламу на BBC. В сентябре 1987-го, вскоре после завершения работы над "Мором", Терри решает, что может позволить себе посвятить написанию книг все свое время, а не только после работы, как делал это до сих пор. Терри руководствуется теми соображениями, что брешь в его собственном бюджете вполне допустима, а в дальнейшем это все окупится. Да и в любом случае, написание книг представляло для него гораздо больший интерес, чем составление списка вопросов для Press о функционировании ядерных реакторов. Так он прекращает работать на Central Electricity Generating Board и начинает заниматься своей литературной карьерой. Его доходы от написания книг возросли гораздо быстрее, чем он ожидал, и следующий контракт с Gollancz был заключен уже на шесть книг и на более выгодных условиях. Начиная с этого времени объемы продаж существенно возрастали, и в 1996 году "Маскарад" ("Maskerade", 1995) и "Интересные времена" ("Interesting Times", 1995) попали в десятку бестселлеров, как в мягкой, так и в твердой обложке, а "Роковая Музыка" ("Soul Music", 1994), опубликованная издательством Corgi в мае 1995-го, возглавляла список бестселлеров на протяжении четырех недель. "Мрачный Жнец" ("Reaper man", 1991) становится восьмым в списке наиболее быстро продаваемых романов за последние пять лет. В то время это считалось значительным достижением для любой книги вне зависимости от жанра.

В 1996 году на прилавках книжных магазинов появляется роман из серии о Джоне Максвелле "Джонни и бомба" ("Johnny and the Bomb", 1996), "Мор" ("Mort", 1987), Вещие сестрички" ("Wyrd Sisters", 1988), "Джонни и мертвец" ("Johnny and Dead", 1993), опубликованная Oxford University Press, и "Глиняные ноги" ("Feet of Clay", 1996), опубликованные Gollancz и охарактеризованные ими как "захватывающая история об отравлении и гончарном деле, при участии Коммандера Сэра Сэмюеля Ваймса, Капитана Моркоу и Городской Стражи". "The Pratchett Portfolio" с иллюстрациями Пола Кидби и сопутствующим текстом Пратчетта был опубликован в сентябре, а в ноябре издается следующий роман из серии Плоский Мир "Дед Кабан" ("Hogfather", 1996), "Маскарад" в мягкой обложке и замечательная увлекательная игра "Discworld II: Missing, Presumed...".

Что же касается объемов продаж, то "Дед Кабан" и "Маскарад" две недели держались на первом месте. Уже в третий раз произведения Пратчетта оказывались первым номером в обоих списках одновременно (в списках лучших книг, изданных в твердой и мягкой обложках). Ни одному другому автору проделать такое больше не удавалось. "Дед Кабан" продержался на первой позиции среди фантастики пять недель. По мнению Times, на 1996 год Пратчетт был наиболее продаваемым автором Великобритании, с грандиозным объемом продаж.

В 1997 году выходит в свет новый роман "Патриот" ("Jingo"), речь в котором идет о надвигающейся войне между Анком и Клатчем за остров в Круглом море, в связи с чем у Патриция и Городской Стражи появляется новая "головная боль". В 1998 году издается "Discworld's Unseen University Diary", "Стража! Стража!" ("Guards! Guаrds!", 1989) и "К оружию! К оружию!" ("Men at Arms", 1993), адаптированные Стивеном Бригссом, а также мультики "Вещие сестрички" и "Роковая музыка", иллюстрированный сценарий которых позже был издан Corgi.

В начале мая 1998 года появилась первая книга Пратчетта, изданная Transworld's Doubleday imprint и 22-ая книга серии "Плоский Мир" - "Последний континент" ("The Last Continent"), которая возглавляла список бестселлеров в жанре фантастики целых двенадцать (!) недель. Следующая книга - "Carpe Jugulum" - главной темой которой становится борьба ведьм с вампирами за королевство Ланкр, была опубликована 5-го ноября одновременно с публикацией "Патриота" в мягкой обложке. Оба этих произведения возглавляли список лучших фантастических книг на протяжении четырех недель.

Также в мае 1998-го Corgi издает "The Tourist's Guide to Lancre", над которым вместе с Терри работали Стивен Бриггс и Пол Кидби, а в мае 1999-го появляется "Death's Domain", работу над которым осуществляли Пратчетт и Кидби. В это же время создается третья компьютерная игра из серии "Плоский Мир" Discworld Noir; двухтомник, озаглавленный "Первые романы из серии "Плоский Мир" ("The First Discworld Novels") и включающий романы "Цвет Волшебства" и "Безумная звезда"; и "Последний Континент" (определенно не про Австралию, но лишь чуточку намекающий на Австралию) в мягкой обложке, который, также как и его аналог в твердой обложке, возглавлял список бестселлеров на протяжении 12-ти недель. А в августе Jackson Games издают GURPS Discworld game с примечаниями Терри и иллюстрациями Пола Кидби.

Что касается детских книг Пратчетта, то его первая книга "Угонщики" ("Truckers", 1989) из трилогии, известной в США под названием "Номы" ("The Bromeliad"), была первой книгой, появившейся в списке книг "взрослых" бестселлеров в жанре фантастики. Вслед за ней были изданы "Копатели" ("Diggers", 1990), "Крылья" ("Wings", 1990), подредактированная версия романа "Люди Ковра" и три книги из серии о Джонни Максвелле "Только ты можешь спасти человечество" ("Only You Can Save Mankind", 1992), "Джонни и мертвец" ("Johnny and Dead", 1993), "Джонни и бомба" ("Johnny and the Bomb", 1996).

За четыре года существования British BookTrack's weekly bestselling chart, Терри Пратчетт получил больше всех титулов - двенадцать - за романы "Цвет Волшебства" ("Colour of Magic", 1983), "Стража! Стража!" ("Guards! Guаrds!", 1989), "Пирамиды" ("Pyramids", 1989), "Роковая Музыка" ("Soul Music", 1994), "Безумная Звезда" ("The Light Fantastic", 1986), "Мрачный Жнец" ("Reaper man", 1991), "Интересные Времена" ("Interesting Times", 1995), "Посох и Шляпа" ("Sourcery", 1988), "К оружию! К оружию!" ("Men at Arms", 1993), "Творцы заклинаний" ("Equal Rites", 1987), "Мор" ("Mort", 1987) и "Вещие сестрички" ("Wyrd Sisters", 1988).

Терри Пратчетт является также автором нескольких рассказов, три из которых тоже относятся к серии "Плоский Мир". К примеру, "Море и рыбки" ("The Sea and Little Fishers"), изданная в 1998 году. В 1995 году в США в литературных сборниках был опубликован другой рассказ Пратчетта "Once and Future", однако на родине писателя публикация этого рассказа в обозримом будущем не ожидается.

В 1970 году, когда Терри принимает предложение Western Daily Press, он вместе с женой Лин (на которой женится в 1968-ом), переезжает в собственный дом в Rowberrow, Сомерсет. Там и родилась их дочь Рианна. Когда Терри понимает, что расширять дом дальше не представляется возможным, они в 1993 году переезжают на юго-запад Сэлисбари. Незадолго до переезда Терри поскользнулся перед входной дверью собственного коттеджа, ударился головой и заработал себе легкое сотрясение мозга и как следствие частичную потерю памяти. Нескольких предыдущих часов напрочь вылетели из его головы. К сожалению, именно в этот день Пратчетт получил чек от своего литературного агента Колина Смита на довольно-таки внушительную сумму. При этом он точно помнил, что убрал этот чек в надежное место, но вот куда конкретно… Об этом Терри мог лишь догадываться.

Сегодня почти всем известно о работе Пратчетта над созданием общества по защите орангутанов, в связи с чем он со съемочной группой даже выезжал на Борнео, чтобы увидеть орангутанов в их естественной среде обитания. Этот факт глубоко затронул сэра Алека Гиннесса, который оставил впечатления об этом случае в своем дневнике: "Прошлой ночью довелось смотреть одну телевизионную передачу (сделанную при содействии Терри Пратчетта) о жизни орангутанов в Борнео… И надо отметить, что это было наиболее захватывающим зрелищем, которое я видел по ящику в этом году, не считая, конечно, получасового шоу с Мириам Ротшильд в марте. Sir Alec Guinness (diary entry for 13 June 1995 in My Name Escapes Me, 1996)". Также около года Терри Пратчетт был Главой Авторского Сообщества и Председателем Состава Жюри для Rhone-Poulenc Prize в 1997 году.

Пятидесятый День Рождения Терри был отмечен в конце апреля 1998-го вечеринкой, организованной Transworld и ставшей для него приятным сюрпризом. В этот же день случилось еще одно важное событие в жизни Терри Пратчетта - он был удостоен звания Кавалера Ордена Британской Империи за вклад в литературу. 26-го ноября 1998-го года Пратчетт вместе со своей семьей, был приглашен в Букингемский Дворец, чтобы получить орден из рук Принца Уэлльского. В июле 1999-го Терри получает докторскую степень по литературе от University of Warwick (и в свою очередь присваивает докторские степени Незримого Университета Яну Стюарту и Джеку Коэну, соавторам "Науки Плоскомирья" ("The Science of Discworld"), опубликованной в июне), а в 2001 году ему присваивают докторскую степень по литературе от University of Portsmouth.

"Пятый Слон" ("The Fifth Elephant") появился на прилавках книжных магазинов в ноябре 1999 года (при этом изначально название романа звучало как "Uberwald Nights") одновременно с "Nanny Ogg's Cook Book", написанной совместно со Стивеном Бриггсом и включающей в себя рецепты Тины Ханаан и иллюстрации Пола Кидби.

Двадцать пятый роман о Плоском Мире - "Истина" ("The Truth"), вышел в ноябре 2000. Работать над этим романом Пратчетт начал еще несколько лет назад, но все время откладывал до тех пор, пока у него окончательно не оформился замысел сюжета. О том насколько давно Терри начал работу над "Истиной" свидетельствует первоначальное название произведения - "Интересные времена" ("Interesting Times"). Однако Пратчетт определенно не из тех людей, которые позволят отличной идеи кануть в лету и в ноябре читатели видят на полках книжных магазинов "Истину"… В романе идет речь о первой газете Анк-Морпорка, таким образом, Терри смог использовать в книге свой опыт работы в качестве журналиста. При этом "Истина" - первая книга из серии "Плоский Мир", экземпляры которой появились одновременно и в Великобритании, и в Соединенных Штатах Америки. В мае 2001-го выходит в свет "Вор Времени" ("Thief of Time") из подцикла о Смерти и его внучке Сьюзен.

В августе этого же года издательство Gollancz выпускает календарь Плоского Мира на 2002-ой год, выполненный Джошем Керби, а в октябре читатели дождались "Последнего Героя" ("The Last Hero") с Коэном-Варваром в главной роли. Вслед за "Героем" через несколько недель в продаже появляется "The Amazing Maurice and his Educated Rodents", которая выигрывает престижную Carnegie Medal как лучшая детская книга года.

Вторая совместная работа Терри Пратчетта с Яном Стюартом и Джеком Коэном привела к созданию "Науки Плоскомирья - 2" ("The Science of Discworld II - The Globe"), изданного Ebury Press в мае 2002 года. В ноябре этого же года появляется "Ночная Стража" ("Night Watch") - первый роман из серии "Плоский мир", оформленный не Джошем Керби (исключая первое издание "Цвета Волшебства", которое было опубликовано до того как Джош стал постоянным иллюстратором пратчеттовских романов). Обложка для "Ночной Стражи" была мастерски выполнена Полом Кидби и пародировала одноименную картину Рембранта.

Осенью 2002-го года Gollancz публикует "The (Reformed) Vampyre's Diary" и календарь на 2003-й год, год, в который юные читатели с нетерпением дождались издания "The Wee Free Men", также из серии о Плоском Мире (о маленькой девочке Тиффани, которая внезапно обнаружила, что обладает ведьмовским даром), а взрослые - нового романа "Monstrous Regiment". В то же время Терри пишет вторую книгу о приключениях Тиффани "A Hat Full of Sky", главным действующим лицом которой является Матушка Ветровоск. Эту книгу читатели увидели на прилавках книжных магазинов весной 2003-го. А чуть раньше Gollancz был издан "The New Discworld Companion", вышедший из-под пера Терри и Стивена Бриггса.

В настоящее время Пратчетт работает над новым взрослым романом "Going Postal", готовящимся к публикации в октябре 2004-го. А еще Терри пишет текст для новой работы Пола Кидби "The Art of Discworld", которую Gollancz в ближайшее время также собирается опубликовать.

В своем интервью, отрывок из которого был приведен на обложке "Carpe Jugulum", Терри замечает, что он "живет за клавиатурой, мучительно пытаясь найти время на ответы на письма своих поклонников. Раньше он пробовал выращивать насекомоядные растения, но сейчас они все находятся в оранжереи, куда он почти не заглядывает. А еще он начинает подумывать о написании биографии". На обложках "Истины" и "Пятого Слона" Пратчетт, однако, решает, что "не хочет писать биографию, потому что чувствует себя так, как будто уже написал три до этого". А сегодня на книге "Monstrous Regiment" можно обнаружить лишь запись его издателей о том, что Терри Пратчетт является "наиболее популярным современным писателем в фантастическом жанре". И довольно просто понять почему ;)

Перевод © 2003 Alcari.
Copyright © 1996-2003 by Colin Smythe.
Полная или частичная публикация материала без согласия авторов запрещена.

Материал взят с www.pratchett.ru