Татьяна Любецкая - Контрапункт

1 Татьяна Любецкая

ВМЕСТО ПРЕДИСЛОВИЯ. ТУРНИР

Близнецов всегда и во всем сопоставляют; братьев же Аркадьевых - чаще всего, естественно, в том, чего они достигли в спорте.
Поддавшись этому вечному искусу близнецов - искусу их сопоставления, - я подумала, что «турнир в честь братьев Аркадьевых», где с высказываниями о них «сразятся» их ученики, футболисты и фехтовальщики - кто более преуспеет в представлении своего Аркадьева? - будет весьма уместным вступлением к этой книге.
Представляю участников турнира:
«Команда» Бориса Андреевича (Аркадьева-футболиста) - Анна Штубер-Збоновская (победительница первого международного турнира советских фехтовальщиков), Константин Бесков (неоднократный чемпион страны, неоднократный обладатель Кубка СССР, тренер сборной команды страны по футболу) и Всеволод Бобров (неоднократный чемпион мира и олимпийских игр по хоккею, неоднократный обладатель Кубка СССР, неоднократный чемпион страны по футболу).
«Команда» Виталия Андреевича (Аркадьева-фехтовальщика) - Эмма Ефимова (экс-чемпионка мира), Марк Мидлер (неоднократный чемпион мира и олимпийских игр, тренер сборной команды страны по фехтованию) и Давид Тышлер (призер чемпионата мира и олимпийских игр, заведующий кафедрой фехтования в ГЦОЛИФКе).
ДАВИД ТЫШЛЕР. Заслуга Виталия Андреевича перед советским спортом, на мой взгляд, измеряется не только количеством воспитанных им чемпионов, написанных книг и длительностью его работы, но и тем, что он своим интеллектом одухотворил несколько поколений советских фехтовальщиков. Ему, я полагаю, нет равных в нашем спорте разве что его брат? - по тому следу, который он оставил, по тому, что он сделал для своих учеников.
Виталий Андреевич никогда не умел и не хотел администрировать. В его работу, в его метод вообще не входят такие понятия, как «требовать», «заставлять», «проверять». Окрик, гнев - это поражение тренера, считает он. Ему это просто не нужно.
Он настолько завоевывает своих учеников авторитетом, логикой, культурой, умеет так глубоко проникнуть в их психологию, что в смысле взаимопонимания не возникает проблем и опасений: а вдруг кто-то не сделает или не захочет сделать то, что рекомендует Аркадьев?
Он никогда не опекал, не обхаживал нас в общепринятом смысле этого слова: не бегал вокруг дорожки, не носился за нами с чашечкой кофе, не «выбивал» квартиры или машины, не продвигал по служебной лестнице. Но он дал нам неизмеримо большее.
КОНСТАНТИН БЕСКОВ. Я не знаю другого тренера, который бы принес такую огромную пользу нашему футболу, как Борис Андреевич Аркадьев. Его команды, демонстрировавшие высокий класс игры, служили блестящим наглядным пособием для желающих играть в футбол. А его книги до сих пор не устарели.
У него всегда был великолепный контакт с командой, и он к каждому умел подобрать «ключик».
Он добивался абсолютного послушания только силою своего авторитета. Игроки безмерно уважали его и твердо знали: их успех во многом зависит от него, ибо он великий знаток своего дела. Никогда не забуду, как на сборах Борис Андреевич приглашал меня смотреть закат, как увлекательно рассказывал о живописи... Среди тренеров мне больше никогда не приходилось встречать человека такой культуры, интеллекта, эрудиции. И я убежден, что по своему воздействию на игроков он один из передовых людей в футболе, да, пожалуй, и не только в футболе.
Я учился и у других тренеров: у Михаила Якушина, у Михаила Бутусова, у зарубежных, у Эреры например. Но основа моей работы - это все-таки то, что дал мне Борис Андреевич.
МАРК МИДЛЕР. Виталий Андреевич никогда не прибегал к прямым поучениям и наставлениям и эффекта усвояемости достигал обычно наглядностью уроков.
К примеру, он не курит, с водой и солнцем на «ты», закален, как не снилось никому из его молодых коллег, в любой мороз обходится без теплых вещей, и это лучше всякой агитации за хороший режим, здоровый образ жизни.
Кстати, о курении. Помню, в юности я начал покуривать, и Виталий Андреевич отучил меня от этого в два счета, поразив своим объяснением «подобного абсурда». Он говорил примерно так: «Человечество, борясь за чистоту среды и тратя на это огромные средства, придумало фильтр для очищения воздуха от всякого мусора, шлаков. А ты чистый воздух засоряешь дымом от сожженных ядовитых растений и эту ядовитую смесь зачем-то тянешь в себя». Курение Виталий Андреевич называл еще «обратным фильтром».
А вот еще пример наглядности его уроков.
Мне, может быть единственному из его учеников, довелось встретиться с ним в бою. Я тогда чувствовал себя очень преуспевающим и сильным и сразу повел 4:0. Казалось уже, что бой мною выигран. Но Виталий Андреевич - олицетворение выдержки и спокойствия - все же переиграл меня (5:4). Тонкий, гибкий тактик, он терпеливо и тщательно ставил мне тактические ловушки одну за другой. И вот именно тогда я понял, что фехтование - это не только руки, ноги, выпады и взрывы скоростей. То был самый наглядный урок тактики, а не рассуждения о ней.
На мой взгляд, важнейшая черта его педагогического таланта в том, что он со всеми умеет найти общий язык - с деревенскими и городскими, мужчинами и женщинами всех возрастов, характеров и вкусов, - к каждому подобрать ключик.
А его высочайшая квалификация как тренера в том, с моей точки зрения, что в своем общении с учениками он много апеллирует к их интеллекту, что мне, в частности, всегда импонировало.
В заключение скажу, что даже сейчас, проработав тренером сборной более десяти лет, я не упускаю случая «подглядеть» за его уроками и до сих пор неизменно нахожу в них для себя что-нибудь новое...
АННА ШТУБЕР. Борис Андреевич по-настоящему открыл мне глаза на радость, которую доставляет спорт. А как он разбирался в людях! Он буквально видел нас насквозь. Впрочем, они оба, братья Аркадьевы, такие...
Фехтовальные уроки Бориса Андреевича всегда были необыкновенно увлекательны и вечно с начинками каких-то выдумок, игр, в которых он обычно сам принимал участие. Никто никогда не мог у него выиграть: его реакция неизменно оказывалась самой быстрой. Впоследствии я читала, что со своими футболистами он вел занятия точно так же, и в этом не было ничего удивительного.
Но для меня до сих пор загадка, как он, такой деликатный, такой, мне казалось, «нефутбольный» человек, мог работать с футболистами? Впрочем, и в этом, вероятно, проявился его тренерский талант.
Как-то случайно мы выяснили, что живем рядом, и у нас выработалась привычка идти с тренировки домой вместе через всю Москву пешком - с Кропоткинской в наши края, к Курскому вокзалу.
Идя с Борисом Андреевичем по улице, я почти всегда испытывала некоторую смесь гордости и неловкости: стоило мальчишкам нашего района встретиться нам на пути, как они тут же разворачивались и цепочкой тянулись за нами, то есть, разумеется, за Борисом Андреевичем. Я знаю, что и Виталий Андреевич вечно был окружен такой же свитой.
Прошло уже около полувека, а я все не могу забыть Бориса Андреевича и всего того, что он для нас, своих учеников, сделал.
И еще не могу забыть, как однажды на одном из занятий он сказал мне, что отныне полностью переключается на футбол и фехтованием больше заниматься не сможет.
ЭММА ЕФИМОВА. Вероятно, мое выступление будет самым кратким, в противном случае мне, пожалуй, не хватило бы слов, чтобы рассказать о Виталии Андреевиче: это самый значительный человек в моей жизни.
ВСЕВОЛОД БОБРОВ. Я не представляю своей жизни без Аркадьева. Он для меня не просто тренер, и даже слово «наставник» не вмещает всего того, что значит для меня Аркадьев. Это и школа, и уроки футбола, и университет культуры - все на свете. И если я совершал какие-то ошибки в своей жизни - а я их совершал, - то, видно, мало учился у Бориса Андреевича. Жизнь моя как-то очень тороплива, пестра... Все хочу заехать к Борису Андреевичу, повидаться, не спеша поговорить - и все не получается...
Что же касается футбола, то тут я на многое смотрю его глазами, хотя это вовсе не значит, что я вижу все то, что видит он.
Для этого нужно быть Аркадьевым.
Помню, как однажды, после одной из напряженных игр ЦДКА и «Динамо» (может быть, после игры чемпионата страны сорок восьмого года), Федотов сказал нам в раздевалке: «А что было бы, если бы Борис Андреевич остался в фехтовании?» Это была полушутка-полувопрос. Все мы относились к фехтовальному прошлому Бориса Андреевича, как к какому-то недоразумению. В самом деле, казалось нам, ну что может быть общего у такого крупного футбольного тренера, как Аркадьев, с фехтованием? Но когда Григорий Иванович задал этот вопрос вслух, мне, помнится, стало как-то не по себе - действительно, как сложилась бы наша судьба, если бы Борис Андреевич «застрял» в фехтовании?..

* * *

Когда «турнир в честь братьев Аркадьевых» был завершен и сопоставлены результаты, можно было подумать, что речь все время шла об одном и том же человеке - так сходны оказались выступления футболистов и фехтовальщиков, подчас и просто употреблявших одни и те же слова: «культура», «интеллект», «наглядность», «ключик»...
Такое сходство могло бы вызвать, наконец, подозрение в том, что одна команда просто подражает другой. Но я-то знаю, что такой возможности у них не было - «противники» в большинстве своем просто незнакомы, многие даже никогда не встречались друг с другом. И тем не менее слова фехтовальщиков и футболистов можно было бы легко поменять местами, и подмены, вероятно, никто бы не заметил, лишь в нужной части текста вместо слов «футбол» и «Борис Андреевич» пришлось бы вмонтировать «Виталий Андреевич» и «фехтование». Что же до выступления Анны Штубер, то в нем следовало бы заменить лишь имя тренера.
Вот уж воистину близнецы, которым вечно суждено вводить в заблуждение окружающих своим сходством!

1 Следующая страница


Татьяна Любецкая - Контрапункт

Контрапункт 2

ЧАСТЬ I. ПОПРОБУЕМ БЫТЬ ЗДОРОВЫМИ

ГЛАВА 1.

Пожалуй, можно начать так: с самого рождения им удивительно везло. И они навсегда сохранили острое, пьянящее ощущение счастья жизни.
И хотя бывали в их судьбах моменты темных разочарований, неудач, но и они не стерли в сознании братьев радужных красок бытия.
Это их слова: «Нескончаемо интересно жить, видеть. Каждый выход на улицу - радостное свидание с новым днем. А каждый новый день, каждое мгновение удивительно неповторимы».
И, сказав это, кто-нибудь из них обязательно процитирует Блока:
О, весна без конца и без краю -
Без конца и без краю мечта!
Узнаю тебя, жизнь! Принимаю!
И приветствую звоном щита...
Первое, чем было отмечено появление героев этой истории- они родились на рубеже двух столетий (17 сентября 1899 года), а такое рождение почиталось особой удачей, ибо счастливчикам предстояло «распечатать» новый век. Наш космический, синтетический, наш безумный двадцатый век. Впрочем, этих подробностей грядущего века тогда, естественно, еще никто не ведал...
Актер театра Комиссаржевской Андрей Иванович Аркадьев стал вторым мужем Адели Егоровны (в девичестве Кюн). Это был брак по горячей любви, в котором Адель Егоровна родила сначала дочь Соню и затем - о чудо! - двух сыновей-близнецов, названных Борисом и Виталием.
Выходя замуж вторично, Адель Егоровна имела от первого брака сына Эрнеста и кое-какое состояние. Это состояние, однако, скоро было потрачено - широкая актерская жизнь не знала экономии, - и единственным доходом семьи стал заработок Андрея Ивановича.
Итак, другим моментом исключительности, связанным с их появлением на свет, было то, что они родились близнецами - пусть поищут еще таких одинаковых крепышей! Они были так похожи, что даже родители не всегда умели их отличить и, чтоб не путаться, привязывали к их ножкам бантики, которые, впрочем, постоянно развязывались. Их вновь завязывали уже как и кому попало, так что в конце концов уж никто в точности не знал, кто Така, а кто Бока - так братья называли Друг друга в детстве.
Став взрослыми, они не утеряли своей удивительной похожести и уверяют, будто и сами не в курсе, кто есть кто, то есть кто из них в конце концов стал тренером по футболу, а кто по фехтованию.
Вся жизнь - сплошная загадка. И теперь их сходство поражает во всем: во внешности, во вкусах, в глубинном творческом подходе к работе и в манере говорить. Это знаменитое аркадьевское легкое заикание. В сущности, и не заикание даже, а этакая раздумчивая, неторопливая расстановка слов, расстановка мыслей, как бы подчеркивающая это чудо - рождение мысли сию минуту, у вас на глазах.
Книги по медицине толкуют о том, что жизнь близнецов, как правило, определяется их микроколлективом, в котором один берет на себя роль лидера, другой ему подчиняется. Но, не доверявшие впоследствии никогда общепринятому, братья словно бы и тут нарушали правила - ни одни в их микроколлективе никогда не был лидером - так утверждают они, - а вернее сказать, лидеры оба - все пополам. Отсюда это постоянное, вечно неослабевающее соперничество, скрепленное, однако, полным единодушием во всем. Почти во всем.
Бывали, естественно, между ними и размолвки, но всегда легкие и по ничтожному поводу - тушить или не тушить свет в детской? - и всегда скоро кончавшиеся радостным примирением.
Это были заводилы дворовых компаний, великие сообщники, ничего не предпринимавшие друг без друга, за брата - горой! Их звали братьями Диоскурами - символ неразлучной братской дружбы. В гимназии в четвертом классе оба дружно остались на второй год. Борис - по болезни (воспаление легких), Виталий - за компанию.
Кстати, это единственная за всю жизнь болезнь Бориса Андреевича. Вообще, они оба почти не знают, что значит не быть здоровыми... Исследования о близнецах гласят, что они обычно более слабы и медленнее развиваются, чем «единоличники», ибо еще изначально в некотором смысле обездолены: то, что природой предназначено одному, тут приходится делить на двоих. Но и этим исследованиям вопреки они оказались «наделены» с избытком. За всю свою жизнь, если не считать того воспаления легких в детстве, Борис Андреевич лишь однажды сказался больным и прилег на диван. Через тридцать минут он встал и уехал по делам. Тридцать минут - за восемьдесят лет.
Когда Виталию Андреевичу, подозревая, что он неважно себя чувствует, предлагают хотя бы немного отлежаться, полечиться, он в презрительном недоумении поднимает брови: «Фу, ерунда!» И ссылается при этом на Кнута Гамсуна, который будто бы, когда заболевал, шел к соседке и колол ей дрова впрок, на год. Весьма удовлетворенный собственным рассказом, Виталий Андреевич отправляется на тренировку и «колет» и «рубит» там, не давая поблажек ни себе, ни своим ученикам, и последним уходит из зала.
Быть может, это братское единение и провело некую черту между ними и остальными людьми? Ибо, хотя они всю свою жизнь - в бурном водовороте дел, встреч, свершений, в тесном окружении болельщиков, друзей, учеников, уважающих, любящих их и любимых ими, - все же при этом они будто чуть отстранены от всех. Этакая чисто аркадьевская отстраненность. Я намеренно избегаю слова «одиночество». Можно ли быть одиноким на фехтовальной дорожке? Или на дне бурлящей чаши стадиона, где идет великая игра, твоя игра, и тысячи болельщиков неистово переживают малейшие извивы ее сюжета?
Вообще, одиночество среди людей - эта тема не нова, а точнее - вполне банальна.
А может быть, дело в их аркадьевской удивительной «смеси», столь редкостной в тренерских, да, и, пожалуй, в любых, кругах: тончайшее проникновение в сферы философии, живописи, поэзии сочетается в них с глубоким знанием и пониманием спорта, педагогики, жизни вообще; новаторы в области теории фехтования и футбола - братья, если можно так выразиться, «одухотворили» тактикой свои виды спорта, - они славятся блистательными достижениями в эксперименте. И, наконец, это их полнейшее презрение суеты житейской...
Можно было бы еще много толковать об их удивительной похожести, но цитирую Дарвина: «Ничто не кажется мне более любопытным, чем сходство и различие близнецов». Ибо различия, видимые, правда, лишь самым близким, конечно же, были и есть. Например, Борис всегда был более покладистым, уравновешенным, Виталий же - задира, «бретер», в семье прозванный «спорилкой». Он, пожалуй, и чуть более практичен.
...Им было по четыре года, когда их впервые посетил дед-мороз (кто-то из актеров играл для них эту роль).
Уходя, удивительный дед разбросал из своего мешка вокруг елки множество всевозможных гостинцев - орехи, конфеты, сверкающие игрушки, и совершенно потрясенные малыши, крепко взявшись за руки, глядели на «чудо» расширенными от сладкого ужаса глазами. Виталий, однако, быстро опомнился и, выдернув ручку, стал ловко подбирать гостинцы, Борис же все стоял потрясенный...
На одной из фотографий двадцатых годов - два совсем одинаковых загорелых светлоглазых атлета. Но, присмотревшись повнимательней, вы заметите: чуб одного более кудряв и небрежен, другой же причесан более тщательно, на пробор. Тот, что справа, - глядит вызывающе весело, дерзко, он будто так и рвется в жизнь, в бой, сейчас же. Взгляд другого словно чуть глубже, в нем замешана грусть.
Я пересмотрела много фотографий братьев, и на всех меня поражал этот неизбывный оттенок грусти в глазах Бориса Андреевича, причем даже на снимках, запечатлевших самые триумфальные взлеты его жизни. Например, момент, схваченный фотообъективом сразу после легендарного матча чемпионата СССР сорок восьмого года между ЦДКА и «Динамо», - прославленный тренер в окружении своих прославленных одиннадцати лейтенантов...
Впрочем, различие во взгляде - это еще не различие во взглядах, хотя...
Во всяком случае, различия различиями, а все детство братьев прошло под знаком восхищенного изумления окружающих - как вылитые! Все же они не были развязными, балованными детьми. Правда, будучи от природы очень эмоциональными, среди своих иногда «расходились» страшно. Но стоило появиться чужому - мгновенно конфузились и ускользали в себя.
Как правило, лишь только приходили гости, начинались бесконечные их терзания - игры на опознание.
Их сходство невероятно будоражило гостей, мальчиков то и дело подталкивали к двери, чтобы потом вызывать - по очереди или вместе, - ставить рядом, крутить, вертеть в разные стороны и, конечно же, все время путаться. В итоге - общий хохот и снова за дверь.
В конце концов гости дружно молили братьев «сознаться», кто есть кто, ибо часто только им было под силу разрешить вечную загадку. Впрочем, братья быстро оценили власть «тайны сходства» и скромно дурачили гостей сколько вздумается. И так бывало и потом, когда они стали взрослыми.
...Как-то еще совсем маленькая дочь Бориса Андреевича спросила Виталия Андреевича: «А почему ты так похож на моего папу?» «Но, может быть, я и есть твой папа?»-возразил он. Она серьезно на него взглянула, секунду подумала и торжествующе протянула: «Ну не-ет...»
Помимо розыгрышей из этой «тайны» можно было извлечь и кое-какую пользу. К примеру, сдавать друг за друга экзамены, получать зарплату и тому подобное - одним словом, все, как это принято у близнецов.
Но подчас сходство доставляло и некоторые неудобства. Например, когда некто не подозревавший о том, что их двое и знавший лишь кого-то одного, принимал за своего знакомого его «двойника». При этом он никак не мог взять в толк, отчего «старый его знакомый» Аркадьев не хочет с ним разговаривать, горячился, «лез в бутылку». - Словом, выходила история.
Поэтому у братьев выработался навык: не тратя попусту времени и сил и не разубеждая обознавшихся, стойко терпеть их амикошонство и поддерживать разговор за брата, тем более что давалось это без труда - ведь братья всегда были в курсе дел друг друга!
Случалось, например, что, идя по улице с мужем, жена Бориса Андреевича (или Виталия Андреевича) спрашивала: «С кем это ты сейчас поздоровался?» «Не знаю. Наверное, знакомый (ая) Виталия (Бориса)» - был ответ.
Учитывая грандиозную, ни с чем не сравнимую популярность футбола, нужно признать, что больше обознавшихся доставалось, конечно, Виталию Андреевичу и в конце сороковых - начале пятидесятых ему было так же трудно пройти по улице - заслон славы, - как и брату. Но в свете выработанного навыка - не разубеждать - он в конце концов стал воспринимать славу брата как должное. И может быть, в этом и есть высшая суть братства - все пополам?..
Виталий Андреевич в то время был еще достаточно далек от самых блистательных своих успехов - олимпийских. Но даже если бы он их достиг, то и тогда все равно был бы вынужден «пользоваться» известностью брата. Ибо, может быть, настолько же, насколько фехтовальная дорожка уже и короче футбольного поля, популярность фехтования уступает популярности футбола...
Итак, с ранних лет они привыкли к тому, что если в дом званы гости, значит, большую часть вечера они проведут за дверью.
Впрочем, лишь будучи совсем маленькими, они покорно топтались в прихожей, дожидаясь вызова на «опознание»: «Ты кто? Бока? Нет? А кто?!» Позднее же, став старше, они, лишь только их отправляли за дверь, сразу убегали прочь. Их манила воля, раздолье улицы, где ждала масса интересных дел. Например, футбол, хоккей, фехтование и еще много чего, о чем речь впереди. Короче, пестрое, многоцветное, шальное детство...
Андрей Иванович Аркадьев был ведущим актером театра Комиссаржевской, и это определило атмосферу его семьи.
Часто после спектаклей актеры, режиссеры, поэты собирались в доме Аркадьевых, читали стихи, спорили до утра обо всем: о сущности и назначении театра, искусства, о новом, лучшем будущем. Россия была накануне революции, и передовая - предреволюционная - интеллигенция Петербурга была захвачена острым предощущением грядущего.
С малых лет братья очутились в водовороте мятежных дум, дерзаний, поисков и на всю жизнь прониклись духом бунтарства, презрением к бездумной, вялой общепринятости, к невежеству и серости, а также уверенностью - человек не должен существовать, слепо подражая окружающим, он рожден мыслить, искать, создавать.
Дома детей знакомили с Комиссаржевской, Мейерхольдом, Брюсовым. Нередко видели они и Блока.
«Красив, обаятелен, особенно когда декламировал. Всегда открытая мощная загорелая шея, отложной воротничок, - вспоминает Борис Андреевич. - Это от него нам передалась страсть к солнцу на всю жизнь». И по сей день братья прежде всех москвичей ходят загорелыми. И сейчас, лишь только начинает припекать апрельское, нет, даже мартовское солнышко - а воздух еще по-зимнему студеный, но уже тронутый легким дурманом весны, - Виталий Андреевич спешит загорать на балкон.
С первой же встречи они были совершенно очарованы Блоком - любовь с первого взгляда, еще детская, но которую им удалось сохранить на всю жизнь. И за всю их жизнь не было, кажется, дня, чтобы они не нашли случая процитировать Блока. Это подтвердит любой из их учеников, имевших прекрасную возможность выучить немало блоковских стихов наизусть. Вернее, занимаясь у Аркадьевых, просто невозможно было их не выучить. Вот, кстати, одна из примет тех, кто брал уроки у братьев.
Виталий Андреевич вспоминает: «Я вижу, вот он стоит в фойе театра, глядя вдаль, словно и не присутствует в этих стенах, и читает свои стихи. Он не «раскрашивал» их актерски, читал размеренно, в высшей степени независимо, подчеркивая музыкальность, ритм стиха.
Помню очарованность и ощущение небывалой значительности - человек дарит себя...»
Я из рода гордых скальдов,
Скальдов родины моей...
...Мальчики обожали «свой» театр, где все их знали - как вылитые! - и они знали всех и вся.
Новый театр на Офицерской был оформлен скупо и просто, занавес изображал Элизиум - светлые души потустороннего мира меж зеленых кущ и колонн античного храма. «Деревянный амфитеатр, белые стены, серые сукна - чисто, как на яхте, и голо, как в лютеранской кирке», - писал о новом помещении театра О. Мандельштам.
Уже тогда братьев впечатляла условность постановок, а главное, возможность бродить за кулисами и видеть совсем близко то, на что другие могут смотреть лишь из далекой темноты зрительного зала.
Было жутко и нестерпимо интересно глядеть в упор на «некто в сером» из пьесы Леонида Андреева «Жизнь человека» - в пьесе «некто в сером» символизирует властвующий над человеком рок - и даже незаметно тронуть (!) его за серую одежду, а потом мчаться, мчаться прочь, спотыкаясь о рифы реквизита...
Мальчики знали все роли идущих в театре спектаклей наизусть и могли, если хотели, продекламировать любой отрывок, но хотели чаще всего из своей любимой «маленькой феерии» Блока «Балаганчик». «Мы очень любили Пьеро-Мейерхольда, - вспоминает Борис Андреевич, - это было великолепно...»
Спустя много лет один из известных наших специалистов по футболу Николай Петрович Старостин в своей книге «Звезды большого футбола» напишет о Борисе Андреевиче такую строчку: «...это всеобъемлющий футбольный Всеволод Мейерхольд, кстати, и во внешнем облике их есть что-то схожее».
Поистине, ничто не проходит бесследно, тем более детство, когда жизнь мерещится бесконечной дорогой, полной жгучих тайн, радостей и побед.
О, как хотелось юной грудью
Широко вздохнуть и выйти в мир!
Совершить в пустом безлюдьи
Мой веселый, весенний пир!..
Ранней весной они бродили с отцом по Петербургу и его окрестностям, и все кругом было такое блоковское - Елагин остров, Крестовский, Удельное, Шувалово озеро... И их буквально разрывало это сумасшедшее, томительное ощущение - все впереди!
Андрей Иванович Аркадьев пользовался большим успехом у Петербургской публики, немало лестных отзывов снискал он и у критиков, лучшее же сказал о нем Николай Собольщиков-Самарин в своей книге о быте и нравах дореволюционного театра:
«Светлый разум, глубокая вдумчивость, исходящая от истинной культуры и большого дарования, - вот что приносил на сцену этот настоящий артист, в жизни чуткий, незлобивый, удивительно мягкий, тактичный, обаятельный человек...
Андрей Иванович не обладал счастливой сценической внешностью для ролей молодых героев, которых играл в театре, - невысок, немного ниже среднего роста, полноватый, кудрявый, шатен, - но даже в этих ролях он «так перерождался», так умел собрать свою фигуру и держаться с изяществом и достоинством, что и внешне вполне соответствовал тому образу, который воплощал...»
Обаятельный и благожелательный, кажется, ко всем, Андрей Иванович неизменно привлекал к себе людей. (Это качество вполне унаследовали от отца братья.) Но слава не портила его, он был профессионалом и относился к ней как к профессиональному атрибуту. Впрочем, цену себе он знал. Он играл Гамлета, Наполеона и в Петербурге считался лучшим Наполеоном того времени.
В «Норе» («Кукольный дом») Ибсена Андрей Иванович играл Тортвальда. И немало был удовлетворен тем, чтоб публика сострадала более Тортвальду, нежели Норе.
«...Теперь зима, мороз запушил стекла окон, в темной комнате горит одна свеча...»
В ту пору в моде была мелодекламация, и современники утверждают, что Андрей Иванович был лучшим мелодекламатором России. Ах, эти милые дивные домашние концерты!.. Он любил читать Тургенева.
«...А в комнате все темней да темней, нагоревшая свеча трепещет, белые тени колеблются на низком потолке, мороз скрипит и злится за стеною...»
За пианино - Адель Егоровна, кто-то из актеров наконец-то отвоевал право сидеть рядом с близнецами, все притихли. Андрей Иванович декламирует свое любимое «Как хороши, как свежи были розы...» Мальчики застыли, слушают...
«...Две русые головки, прислонясь друг к другу, бойко смотрят на меня своими бойкими глазками... Молодые руки бегают, путаясь пальцами, по клавишам старенького пианино - и ланнеровский вальс не может заглушить воркотню патриархального самовара...
Как хороши, как свежи были розы...»
Профессия Андрея Ивановича, его бурная актерская жизнь доставляли много хлопот Адели Егоровне - частые гастроли, встречи, поклонницы. Герой-любовник сцены, он и в жизни пользовался успехом у женщин. И это было причиной все учащавшихся «меланхолий» матери. Она вообще была склонна к «сантиментам». Впрочем, когда муж находился дома, Адель Егоровна была спокойна, весела, все буквально приводило ее в восторг: хорошая погода, чириканье птиц, весенняя верба - и тянуло к пианино.
Больше всего мальчикам нравилось, когда она исполняла «Грезы любви» Листа. Их впечатляло то место пьесы, где мать перекрещивала руки и играла стаккато. Однако заниматься музыкой сами не желали, воспринимая такие уроки покушением на свою свободу и в первую очередь - на футбол.
Вообще долго сидеть на одном месте - для них мука. Это не касалось только книг. Если требовалось их утихомирить, отвлечь, заставить побыть в покое, достаточно было просто сунуть им хорошую книгу, и тогда братья могли просидеть голова к голове сколько угодно, не пошевелившись.
Большой интеллектуал, отец насаждал в семье культ «умности», почитая разум самым ценным, что есть в человеке. Он читал детям Лермонтова, Пушкина, Толстого. «Все классики жили в нашем доме», - вспоминают братья. Давало себя знать и соседство Скандинавии: в семье любили Гамсуна, Ибсена, музыку Грига.
Неистовое рвение мальчиков к книге щедро питалось их вечным соперничеством - кто умней, оригинальней, находчивей. Не дай бог отстать от брата! Если один прочитывал новую книгу прежде другого - караул! брат обходит!-другой не успокаивался до тех, кажется, пор, пока не выучивал ее наизусть. Муки гордыни.
Их никогда не нужно было заставлять учиться (исключение - музыка), совершенствоваться. Брат побуждал к этому брата.
И именно от культа «умности» они пришли к столь характерному для них культу гигиены, закаливания и культу физической культуры («мы всегда были гигиенистами»), ибо с младых лет усвоили, что здоровье, сильное тело - это лучшее хранилище эмоций, духа, разума, интеллекта. «Культ здоровья не ради здоровья, а ради духовного торжества» - таков их девиз. И всю жизнь братья непримиримо отвергали то, что могло разрушить это святое хранилище.
Им было что-то около восьми лет, когда они учинили настоящее восстание против курящей тетушки Лизы - это был тщательно организованный бунт двоих - и в конце концов добились, чтобы тетушка не курила в комнатах, а выходила «травиться» на лестницу.
Отец привил братьям и страсть к живописи. Андрей Иванович сам находил себе грим, сам гримировался и в свободное время понемногу «шалил» живописью.
Мальчики были совершенно заворожены пиршеством красок в пейзажах отца и в конце концов начали «живописать» сами. Они могли целыми днями тихо смешивать краски, что-нибудь красить, рисовать и в такие «запойные» дни были перепачканы красками от кончиков волос до ботинок.
Как-то пейзажи восьмилетних братьев - масло и акварель - послали на конкурс детских рисунков. Их оттуда вернули с возмущением. Ни по содержанию, ни в плане технического исполнения дети не в состоянии так написать, это работы взрослых - таков был приговор конкурсной комиссии. Папа и мама Аркадьевы страшно возгордились, но доказывать ничего не стали.
Когда братьям было по двенадцать лет, им доверили писать декорации для бенефиса отца. Яростно соперничая и в полном единодушии они трудились в театре с утра и до вечера.
Когда Адель Егоровна, боясь, что дети истают от голода и усталости, сделала несколько робких, нежных попыток увести их поесть, она встретила такой твердый «коллективный» отпор, что была вынуждена смириться с их затворничеством и носить еду в театр.
Словом, братья росли «обыкновенными вундеркиндами». И не могло быть сомнения, что они станут художниками. Никто и не сомневался... «До сих пор, если попадаю в какой-нибудь красивое место, я вижу его сюжетом для картины», - говорит Виталий Андреевич.
Казалось, будущее братьев предрешено...
«Он мог стать ученым, а стал императором - какое падение», - говорил Курье о Наполеоне.
Я слышала, как в кулуарах каких-то состязаний некто с апломбом недоумевал: «Не понимаю, если Аркадьев мог стать художником, зачем же он стал тренером?..»

ГЛАВА 2.

Театральное окружение отца - это еще далеко не все, что питало дух братьев в детстве.
Известно, сколь неоценимый вклад в воспитание детей способны внести бабушки и няни. Их нежность и долготерпение, соединенные со знанием великого множества стихов, сказок, историй, как нельзя лучше пестуют юную душу.
Моим героям бабушек и нянь вполне заменили трое дядей и старший брат Эрнест. Однако наибольшей привязанностью братьев пользовался «таинственный» дядя Володя.
Профессиональный революционер, политический ссыльный, он появлялся в доме не слишком часто, но всегда так же внезапно, как и исчезал. Куда? - спрашивать было нельзя. Братья ловили обрывки разговоров взрослых о каких-то ссылках, побегах, чувствуя необыкновенную важность исчезновений дяди Володи. Он был настоящим героем в глазах двух мальчишек, с нетерпением ожидавших его появления всегда, понимая, что предвидеть приход столь таинственного гостя невозможно.
Несмотря на свои эпизодические наезды в дом, дядя Володя сумел сыграть чуть ли не главную роль в воспитании племянников.
Человек жесткой дисциплины, вся жизнь которого подчинена служению революции, он и в искусстве любил все героическое. Он открыл мальчикам Джека Лондона, Горького, водил их на органные концерты Баха, и именно дядя Володя привил им благоговейное отношение к людям, жертвующим собой во имя Справедливости.
Если не считать его внезапных появлений и какой-то постоянной физической собранности - человек, всегда готовый к прыжку, к дороге, - его революционная одержимость внешне никак не просматривалась. Это был мягкий, тихий человек. Невзирая на кочевой образ жизни, от него каким-то удивительным образом так и веяло уютом, спокойствием.
Он обожал Петербург.
Изголодавшись по любимому городу - пост частых отлучек, - Владимир Иванович, когда приезжал, брал в охапку Така-Боку (так он называл племянников, подчеркивая их неразлучность) и колесил по Петербургу, с наслаждением пичкая их всякими историями о «северной столице».
«Недавно я имел неосторожность погулять по тем местам, - рассказывает Виталий Андреевич, - я хотел вновь увидеть волшебно-прекрасные острова, волшебные потому, что там прошли наши детство, юность. И лучше б я этого не делал... Наши острова - это дельта Невы, это природа, зелень, пески, камыши. Теперь же наступал город.
Если хочешь сохранить память о былом, не нужны эти экскурсии в молодость, ибо, когда ты возвращаешься, все уже другое».
...Они неизменно представляли себя участниками всех рассказанных дядей Володей историй.
«По манию Великого Петра столица возникла из бесплодных болот Ингерманландских...»
Они бродили по набережным, от Васильевского острова к Зимнему Дворцу.
«Не одни берега, но и все пространство, ныне занимаемое Петербургом, было усеяно лесом...»
Шли мимо портовой набережной, туда, к Академии художеств... Мимо сфинксов... Вдруг навстречу чудо - автомобиль, а чаще экипаж или конка - цок, цок по булыжнику.
В каждый приезд «таинственного» дяди они непременно посещали Русский музей, Петергоф, Царское Село и Павловский дворец, где давались знаменитые концерты под открытым небом. Все это воспитывало у братьев вкус к архитектуре, скульптуре, живописи, серьезной музыке.
Весной, гуляя по набережным Васильевского острова, любили смотреть на громадные красивые царские яхты - «Полярную звезду» и «Штандарт». Черные яхты с желтыми трубами. Иногда в эту часть Невы - от устья до Николаевского моста - заходили военные суда, часто стоял ледокол «Ермак» - один из первых больших ледоколов царской России. Входили сюда и подводные лодки и миноносцы, а также барка-музей с огромным чучелом кита. Короче, было на что посмотреть, и в погожие деньки тут собиралась уйма праздно гуляющей публики, которая фланировала вдоль набережных, стояла и висела на перилах. Белые платья, белые зонтики, белые шляпки - огромная белая пена кружев и оборок. Тут же важные господа и «неважные» кадетики гулять изволили. Словом, что называется, весь Петербургский свет, щедро позолоченный весенним солнышком.
В самый разгар гулянья иногда появлялись плоты, и плотовые при подходе к мостам, озорно поглядывая вверх, на «приличную» публику, брали рупоры и начинали весело перекликаться «по матушке». И тогда публика на удивление быстро редела...
Рассказывая о Петре I, дядя приводил мальчиков в Летний сад, в «Люстгартен с водяными куштанами», и чудились им развеселые шумные пиры с пушечного пальбою да преизрядной огненною потехою, со сладостным пением, трубами да «мусикиею».
Картины Петровских времен, как в сказке, возникали перед ними именно в этом саду. Нельзя сказать, что «таинственный» дядя был настоящим волшебником - они не верили ни в какую магию, - но это было немного и так.
«В те времена в городе еще не построили ни одного моста, - такие невероятные вещи рассказывал дядя Володя, - и гости
царских увеселений приезжали в лодках и, привязав их к кольям на берегу, спешили в сад, в летнюю резиденцию Петра Великого...»
В ранние утренние часы они бродили по тенистым аллеям сада, дядя Володя рассказывал и рассказывал, а они тянули к нему свои любопытные мордочки, хотя в конце концов знали эти дядины уроки наизусть...
Совсем особое место в жизни братьев занимал Зоологический музей. Его посещение было таким важным событием, о котором вслух даже говорить не принято. Собираясь туда, мальчики лишь обменивались заговорщическими взглядами: уже скоро! В музее их ждал весь животный мир в чучелах, но больше всего их интересовали хищники: львы, тигры, барсы, акулы, рыба-меч, крокодилы и самая большая змея - анаконда. Их тянуло к хищникам некое смешанное чувство. С одной стороны, это было, бесспорно, восхищение - ведь хищники так красивы! С другой - отвращение к их кровожадности, к убийству. И еще их ужасно волновал такой момент: как же все эти животные - такие большие, сильные - все-таки попались и превратились в чучела? Мир вставал перед братьями удивительной, непостижимой загадкой. Они рано начали размышлять над смыслом жизни: для чего все это, если потом - все равно чучела? Неужели папа и мама тоже умрут?! И для них самих все рано или поздно кончится, а жизнь - небо, солнце, земля, Нева, Васильевский остров - все это останется без них?! И братьев вновь и вновь тянуло смотреть на всесильных некогда хищников, теперь же не более опасных, чем их тюбики с красками.
Все же вечером, когда во время купания кто-нибудь из них нарочно вопил: «Акулы!!!», оба мигом вылетали из ванны и бросались к матери.
Получается, о чем ни начнешь рассказывать - все занимало в их жизни особое место: живопись, поэзия, история, животный мир... Но дело в том, что обширный круг увлечений детства и сыграл, как видно, одну из решающих ролей в формировании их личностей, а в конечном счете - и личностей
их учеников, обученных ими не только верным уколам и ударам, по также глубокому пониманию окружающего мира, искусства...
Итак, животный мир занимал в их жизни также особое место и, кстати сказать, обширнейшую площадь их квартиры и двора. У дома Аркадьевых всегда скитался нестройный, но многочисленный отряд кошек, и было такое впечатление, что дом заселен кошками и у некоторых из них живут люди.
А уж в квартире кого только не было! Клетки с птицами, которым разрешалось свободно летать по комнатам, аквариумы, террариумы с ужами, медянками и гадюками. Прямо в зелени цветов на подоконниках жили лягушки и ящерицы, на полу ютились белые японские мышки. И все это квакало, чирикало, мяукало и шипело...
И это было далеко не все. Всего не знали даже родители, ибо братья постоянно тащили в дом всякую страдающую, мерзнущую и голодающую живность.
Раз к Соне пришли подружки на чай. Они весело чаевничали, как вдруг из детской донесся какой-то странный звук, и через некоторое время в дверях гостиной показалась темная змея - полоз. Она бешено извивалась, но продвигалась мало, так как жутко скользила по паркету. Вот это-то скольжение и давало столь непонятный, жужжащий звук.
Раздался пронзительный вопль, и гостьи мигом взлетели на стол - зазвенели чашки, блюдца, вазочки с вареньем. На крик в дверях появились братья. В презрительном недоумении они оглядели прижавшихся друг к другу девчонок и, бережно ухватив змею за шею, молча вышли из комнаты.
Следствием этой любви братьев к животным (а возможно, и страсти к закаливанию) спустя много лет явится вот что. Однажды в морозную зимнюю ночь, разбуженный воплями своей кошки Мурки, Виталий Андреевич (ему тогда будет уже за шестьдесят) выскочит в одних трусах с рапирою «наголо» на улицу - спасать Мурку от кошачьей драки. И спасет, при этом сильно напугав на беду случившегося в ту пору прохожего...
Зная эту благоговейную любовь братьев к животным, может быть, и не воспримешь историю с индонезийской обезьянкой столь уж удивительной.
...Они с раннего детства мечтали побывать в южных странах, где самый богатый растительный и животный мир.
Виталий Андреевич реализовал свою мечту на Олимпийских играх в Австралии. Борис Андреевич - несколькими годами позже: с командой «Локомотив» он посетил «сказочную страну» Индонезию. И тут все его восторженные мечты были совершенно перекрыты увиденным: пышная, неистовая тропическая растительность, величавость океана, в океане акулы, в реке крокодилы...
Все это Борис Андреевич рассказывал во время одного из домашних воскресных обедов. Его дочь тонко чередовала всевозможные блюда - что ни блюдо, то сюрприз, но я не могла вполне оценить изыска кухни, ибо самым ценным сюрпризом для меня был рассказ Бориса Андреевича, и я неохотно меняла ручку на ложку. Я боялась упустить какой-нибудь красноречивый штрих.
Да, так история с обезьянкой. Там, в Джакарте, к Борису Андреевичу как-то заглянула «на огонек» (через окно) маленькая хорошенькая макака. Борис Андреевич ее покормил, и она стала аккуратно навещать его каждый день, а позже и вовсе решила поселиться в гостинице, забросив родное дерево в городском саду. Все это кончилось тем, что к пароходу, отплывавшему на Родину, Борис Андреевич шел с двумя чемоданами и обезьянкой на плече. Она крепко держала его за шею.
Пароход покидал Джакартинский залив, выходя в открытое море, за ним, вспарывая синий смятый шелк воды, то отставая, то догоняя, плыли бесцветные серые тени - акулы.
Благополучно преодолев долгий путь в неизвестность, индонезийская обезьянка быстро освоилась в квартире Бориса Андреевича в Москве, и за одни сутки раскачала все люстры, разметала в клочки все шторы на окнах, а также проделала много такого, после чего домашним стало ясно - зверек не приспособлен к жизни в московской квартире. К тому же был
оскорблен привыкший ко всеобщему вниманию и ласкам кот Аркадьевых - Марс (интимная кличка - Крыса), ибо некое незнакомое, но нахальное существо захватило вдруг все время и помыслы домашних.
В конце концов на семейном совете - там присутствовал и Крыса - было решено отдать обезьянку в зоопарк, где все для нее «отлично устроено». И с великой мукой отдали.
Первые дни она ужасно грустила по Борису Андреевичу, ничего не ела. Ему же отсоветовали ее навещать, чтобы не тревожить, и он глядел на нее лишь издалека. По счастью, она скоро привыкла к своему новому пристанищу, стала есть, и казалось, ничто уж не омрачает ее более.
- Я все это придумал, - так закончил свой удивительный рассказ Борис Андреевич.
Признаться, концовка оказалась для меня несколько неожиданной, но я не жалела, что записала эту вымышленную историю - ведь нереальность рассказа, само его появление лишь подчеркивали реальность - отношение Бориса Андреевича к животным...
С самого раннего детства братья назубок знали все деревья и цветы, всех насекомых, птиц, рыб и зверей. И коль уж зашла речь о флоре и фауне, тут самое время вспомнить о Люсе.
Первого сына Адели Егоровны - он был старше близнецов лет на восемь - в семье почему-то все называли Люсей. Здесь кроется какая-то семейная история, но какая - все давно забыли. Ясно одно: Эрнеста все и всегда звали Люсей. Вообще в семье Аркадьевых происходит какая-то вечная путаница с именами. Дочерей Виталия и Бориса Андреевича также никто не называет их именами. К примеру, дочь Бориса Андреевича, нареченную Светланой (что и записано в ее метрике, а позднее в паспорте), спустя примерно год после рождения Борис Андреевич, а за ним и остальные стали звать Иришей. «Почему?» - спрашиваю я у Бориса Андреевича. «Э, понимаете, - отвечает он, словно слегка конфузясь, - просто я вдруг увидел, что это Ириша». В результате дочь ведет «двойную жизнь»: на работе она - Светлана Борисовна, дома - Ира, Ирочка. (И впредь, чтобы не путаться, я буду называть ее Ирой.) Ну и вот кот, прозванный грозно Марсом, в обиходе зовется совсем наоборот - Крысой.
Итак, зооуроки - это был «участок» Люси в воспитании младших братьев. Именно он притащил первый аквариум и первого котенка в дом. И это именно с ним близнецы колесили в пригородах Петербурга, ища водоемы с рыбой и болота, где водились водяные насекомые, тритоны и прочие «чудики», которыми постоянно пополнялись домашние аквариумы.
В погожий воскресный денек они усаживались втроем на крышу конки - лошади идут трусцой, сидишь наверху, и все кругом видно - и ехали куда-нибудь на острова. Приехали и - на волю - уже почти взрослый Люся, а по бокам два подпрыгивающих, совершенно одинаковых мальчишки с сачками и удочками в руках.
Кстати, о рыбной ловле. Она, в общем, успехом у братьев не пользовалась. И хотя они мечтали иметь в своем аквариуме, к примеру, колюшку, но уж очень жаль им было рыбок, когда приходилось освобождать их от крючка...
Эмоциональный, жизнерадостный романтик Люся, так и излучавший здоровье и силу, преподал братьям также и первые уроки физкультуры...

ГЛАВА 3.

«Попробуем быть здоровыми», - говорил в начале века на своей лекции в Петербурге известный пропагандист физической культуры, автор знаменитой гимнастической системы немец Мюллер. И это в то время, когда все старались быть по возможности больными, слабыми, немощными и когда особым шиком почитались бледность, обмороки и слезы. «Мне дурно» - вот популярнейшая фраза тех времен.
В своей книге «Мысли о спорте» А. В. Луначарский писал: «Здоровье считалось непристойным, женщины и мужчины старались выглядеть как комбинации полуувядших растительных стеблей. Руки, губы, волосы, нос и, кажется, даже уши - все
полагалось опускать долу - все это в полнейшем соответствии с тогдашней декадентской поэзией, музыкой, изобразительным искусством».
«Попробуем быть здоровыми», - взывал господин Мюллер, а в публике сидели молодые люди с хризантемами в петлицах, несколько стреноженных замысловатыми юбками барышень, бледных, скучных, хитроумно завитых, держащих головы так, будто их только что сразил приступ люмбаго. Тускло глядя на немца, все они вяло похохатывали над неожиданным выпадом заграничного здравомыслия. Разве не пристойней и не легче проглотить пилюлю от недомогания, думали они, чем пытаться его предотвратить, утруждая себя ежедневными экзерсисами?
Но уже овладевает миром идея возрождения культа древних, культа здорового тела, культа гимнастики, забытая много веков назад, с тех пор, как римский император Феодосий (прославился!) издал указ о запрещении олимпийских игр. И вышло так, что указ этот был действителен около пятнадцати столетий.
«Попробуем быть здоровыми»...
И начинался великий спортивный бум, призванный стереть на своем пути всю бледность, обмороки и слезы.
Кому дурно, те вдруг оказываются не у дел, не в моде. Дряхлевшее веками человечество начинает бешено наращивать силу, чтобы наверстать упущенное со времен вздорного римлянина, и мчится вперед, взяв разбег со времен древних.
«...Единственное спасение от серого прозябания среднего Петербургского обывателя, с утра до ночи гнущего спину над «отношениями» и «предписаниями», - это спорт, - утверждает в начале века Петербургский журнал «Спортивное обозрение». - Недаром римляне и греки; эти знатоки умения пожить и жечь свечу жизни с обоих концов, посвящали спорту немало времени...»
Впрочем, «спортсмэны» начала века равнялись не только на античные образцы.
«...Борец атлет Ульпе, обладающий исключительным по крепости черепом, прозванный «железная голова», шутя разбивал о голову бутылки из-под шампанского. В настоящее время готовит новый №: он хочет сбрасывать на череп 3 пуда...»
Маленькие Така-Бока были крайне подвижны и легки на всякие проделки, в чем, как правило, заводилой оказывался Люся. Втроем они возились, кувыркались до одурения, до синяков и разбитой посуды. До тех пор, пока умаявшийся Люся не запихивал их под кровать. Они дико вопили, пытаясь выбраться на волю, и лишь строгое, слегка недоуменное вмешательство матери - неужто ото ее сыновья столь ужасно ведут себя? - могло остановить эту фантасмагорию.
Предприимчивый на всякие спортивные выдумки Люся соорудил и привинтил в проеме двери между спальней и гостиной трапецию, на которой братья каждое утро подтягивались и кувыркались. Или такая, к примеру, игра. Кто-нибудь из двоих качается на трапеции, влетая то в полную света столовую, то в совершенно темную - окна плотно занавешены - спальню - царство тьмы. Там с хриплым воем носится чудище в белой маске дракона - отец или Люся. Сердце у малышей сжимается от веселого, нестрашного страха - чудище пытается стащить их с трапеции, и нужно ловко увернуться, улизнуть, улететь в дружелюбную, полную солнца столовую.
Немало утреннего времени отводилось и упражнениям с гантелями. Мальчики копировали все Люсины упражнения - только гантели у них, естественно, были меньше, - чтобы, когда вырастут, стать такими же сильными, как их Люся. Стоило потрогать его камни-мускулы, так упруго перекатывающиеся на могучих руках, чтобы убедиться в его чудесной силе. А может быть, они будут как те дяди Пуды из цирка, что красуются на фото спортивных журналов в позах древнегреческих скульптур? Ну и, само собой, не отстать от брата.
Мальчики обожали цирк, и это тоже было от Люси. Он даже некоторое время ставил в цирке репризы в борцовских номерах и лично знал знаменитого Луриха. Люся часто брал братьев с собой в цирк, на борьбу, и они как зачарованные глядели на всю эту силищу.
Для пущей важности и таинственности борцы иногда являлись зрителям в масках - черных или голубых. Иным более по вкусу был грим восточного властелина, и они выступали с головы до пят обмазанные темной краской - «а ля негро». Другие же просто называли себя чемпионами мира, и тогда не нужно было тратиться на маски и на грим, ибо ясно же, что «властелин мира» главнее всех остальных, хотя бы и черных, властелинов, вместе взятых!
Как истый «спортсмэн», Люся был подписан на всевозможные спортивные журналы и обозрения, кои были излистаны и исчитаны братьями до дыр.
Задачей только еще зарождающейся спортивной прессы было найти и увлечь за собой читателя, и она с великой резвостью и лукавством взялась за уютно чахнувшего в флере тумана Петербургского обывателя.
«...Все подписчики журнала «К спорту!» получат бесплатные премии.
Например, по отделу футбола - полный костюм футболиста, обувь, изящный чемодан для поездок на матчи, два футбольных мяча, библиотеку по футболу на русском и иностранном языках».
Заманчиво, не правда ли? Даже если и не знаешь толком, что такое футбол.
А издатели Петербургского журнала «Спортивное обозрение», памятуя об известной власти над человеком желудка, шли к сердцу подписчика, водрузив на первые страницы своего журнала броскую рекламу кухни ресторана «Вилла Родэ», а также соединенного хора цыган, услаждавшего посетителей «Виллы» во время обеда и ужина. Но так как журнал являлся все-таки спортивным, львиная доля журнальной площади отводилась на такого рода спорт:
«Открытие сезона рысистых испытаний! Прекрасный солнечный день собрал много приличной публики. Оборот тотализатора был на сумму 85 000. Фуксы на этот раз совершенно отсутствовали... Принцесса была не в духе и потому скверно бежала...»
Чуть ли не в каждом номере журнала редакция представляла новых «чемпионов» и «рекордсменов мира», часто не опускаясь до уточнений, когда и где именно был добыт сей громкий титул, полагая, очевидно, что внушительный вид чемпиона на фотографии легко скажет сам за себя. Он и говорил, но не всем, ибо среди читателей новых журналов попадались въедливые ревнители подробностей.
«Господин редактор! Не откажите поместить в вашем уважаемом журнале нижеследующую заметку: в № 29 Вашего журнала сообщалось, что Д. А. Хвердов побил екатеринодарский рекорд в беге на 1500 м...
В целях восстановления истины считаю долгом сообщить, что Д. А. Хвердов хотя и бежал на 1500 м, но никаких рекордов не установил... А потому сообщение Д. А. Хвердова прошу считать вымышленным».
Но самыми волнующими материалами тех журналов, с точки зрения братьев, были сообщения об авиаторах. Вести об их гибели появлялись чуть ли не в каждом номере, а они все взлетали и взлетали... И - удивительно! - среди них были женщины!
«...Благополучно отделалась от падения авиатрисса княгиня Е. Шаховская. Она только сильно расшибла себе грудь...»
«Авиация не трудна - не требует ни физической силы, ни особенных познаний, - заявила авиатрисса кн. Шаховская перед полетом, - она только опасна...»
...Семи-восьмилетние Таля и Боря внимательно следили за историями смельчаков авиаторов, бурно переживая каждую новую катастрофу. Нет, они не мечтали летать, их интересовало конструирование летательных аппаратов. Они мастерили планеры из бумаги, пускали их из окон - одно из любимейших занятий - «аэропланы» летели, кружились, планировали. И тому, чей планер летел лучше, дольше, председатель домашнего аэроклуба - все тот же Люся - торжественно вручал приз.
Незабываемое событие! Вместе с Люсей братья присутствовали на открытии первой авиационной недели России - она проходила на Петербургском ипподроме. Там вместе с русскими
аппаратами демонстрировались бипланы братьев Райт, монопланы системы Блерио. Это были «пеленки» авиации, и самолеты на небольшой высоте лишь делали небольшие витки. Но само «летание» было такой диковинкой, что публика непрерывно текла на ипподром с утра до вечера.
Иногда аэропланы садились не на площадку ипподрома, а в отдалении, на окрестные поля, и тогда братья мчались сломя голову к аппарату - посмотреть вблизи, потрогать, быть может, если удастся, и поговорить с пилотом: «Дядя, а вам не страшно? А можно перелететь из Европы в Америку?»
Интересовали их, конечно, и паровозы, и автомобили. Одно время все их тетрадки были изрисованы паровозами. Потом наступила «эра автомобилей». Они так подолгу и увлеченно вычерчивали модели машин, что в конце концов родители стали всерьез подумывать об их конструкторском будущем.
«Нападение амазонок на автомобиль в Буффало!»
«Люся, а что такое амазонки?..»
Как-то ночью братьев разбудила и поразила одна из домашних репетиций отца.
Он стоял в необычной позе и, выкрикивая какие-то проклятия, гневно тыкал фикусной подпоркой сквозь открытое окно в темноту ночи. Затем все в той же непонятной позиции он стал с явным удовольствием носиться по зале, выделывая фикусной палкой замысловатые вензеля.
Босоногие полусонные мальчишки выглядывали из-за двери, и поначалу сцена развеселила их. Но отец так яростно сражался с невидимым противником, что внезапно братья разом ощутили ток фехтовального поединка.
«...Фехтование приучает человека к самостоятельности, руки развивают силу и гибкость, кривые ноги выпрямляются... существо слабое, хилое укрепляется...»
Они, конечно, вообразили себя мушкетерами и, как и положено мушкетерам, вели свои поединки где и когда придется: в комнатах, в мансарде, на лестницах и во дворе.
«...Нет спорта, нет физического упражнения, равного фехтованию по интересу... ни велосипед, ни теннис, ни покер не допускают столько комбинаций и не отводят такой воли воображению и находчивости...»
Окрестные дома грезились им таинственными и неприступными замками, гимназия - королевским дворцом, а ее директор - кардиналом и миледи одновременно.
Теперь они с величайшим интересом выискивают книжки с историями об «искрометных поединках», где виконт «развязывает банты у своих башмаков в знак того, что он не намерен отступить ни на шаг от своей позиции».
Конечно же, они теперь постоянные партнеры в «фехтовальных» репетициях отца. И быть может, и этот также опыт пригодился спустя много лет Виталию Андреевичу в работе в театрах, где он ставил актерам фехтовальные репризы. Это он «устроил» поединок Монтано и Кассио в мхатовском «Отелло», Лаэрта и Гамлета - в вахтанговском «Гамлете», а также массовые сцены войны в «Короле Лире» у Михоэлса...
И все-таки фехтование - это было увлечение в ряду других, в ряду гимнастики и хоккея - зимой они гоняли сначала на «жаксонках», позже увлеклись «фигурками» и, наконец, «докатились» до хоккея, - в ряду ловли всяких чудиков насекомых, цирка...
Но пришло время, и все перекрыл Его Величество Футбол. Когда? Сейчас уже ни Виталий Андреевич, ни Борис Андреевич этого не помнят, просто футбол был всегда...
«...Нет никакого сомнения в том, что эта новая игра в футбол предназначена совершить великое дело.
Теперь, после того, как велосипедный спорт безвременно погиб благодаря профессионалам, его всецело заменит футбол... Разница только в том, что раньше для осуществления мечты требовалось прежде всего согласие родителей и немалая толика денег, теперь ведь можно «кикатъ» * и без чьего-либо согласия, а денег для приобретения полного набора доспехов требуется раз в 15 меньше, нежели для велосипеда...»
* Kick - удар (англ.).
Еще не стаивал последний снег, как их выносило на улицу вслед за мячом - кто-то выбрасывал его из окна, - и начиналась запойная игра на весь день. Добровольно оторваться от мяча никто не мог - что-то в нем такое было, - и мальчишки носились за ним до темноты, до тех пор, пока взрослые силой не забирали или их, или мяч домой.
Перемены между уроками в гимназии также заполнялись футболом - приготовишки, средне- и старшеклассники все вперемешку «кикали» до изнеможения.
Был в гимназии и «упорядоченный» футбол. С самых первых классов братья ежегодно играли за свою гимназию на первенстве Петербурга среди учебных заведений (гимназий, реальных, коммерческих училищ и даже семинарий).
Футбол захватил их азартом, раздольем и тем, что составляло саму фактуру игры, - возможностью лупить по мячу лихо, точно, сильно. Однако самое большое наслаждение доставляло переигрывание соперника. Нужно было думать, искать, решать - короче, влекла тактическая борьба, весь этот трепет игрового противоборства.
И, взращенные в атмосфере культа «умности», братья и в футболе нашли в буквальном смысле огромное поле для своего соперничества, для этой вечно непрекращающейся «битвы умов». Они всегда и везде играли в одной команде, но, радуясь удачным приемам, успехам друг друга, все же постоянно были начеку - не отстать от брата, - чем и побуждали друг друга к поиску каких-либо новых приемов обыгрыша.
Быть может, слова о новых приемах звучат несколько натянуто в рассказе о десяти-пятнадцатилетних мальчишках, однако дело обстояло именно так: уже тогда они искали...
Власть новой, пришедшей из Англии игры, едва возникнув, была вездесуща и всеобъемлюща.
Отдыхая на даче, «истые футбольщики» организовывались в так называемые дикие команды, и трудно, казалось, было найти дачный поселок, где бы не процветал футбол. Поистине, дачные сражения были в те времена центром российской футбольной жизни.

«...Примечание. Судью бить нельзя. Ему и так достается».
Семья Аркадьевых снимала летом дачу в пригороде Петербурга, в Юкках. Живописная местность: леса, холмы, озера... Ватага мальчишек отыщет поляну и «лупит» на воле целый день. А вокруг тихо, бело-голубой холст неба на горизонте очерчен чуть смазанной синевой леса, пахнет травой и сеном, а к осени - мокрым листом, да грибами, да, может быть, еще дымком.
И на всю жизнь впечатается в их сердце ровная, тихая прелесть природы русской. И не затмят ее никакие роскошества - а они перевидели за свою жизнь немало - стран иных.
Ну, а взрослые тем временем стихийными командами неутомимо курсируют по «железке» из одной дачной местности в другую. Летним жарким деньком едет этакая разношерстная компания: гимназисты, студенты, отцы семейства... На футбольный праздник с окрестностей съезжается много публики. Весело переодеваются под сенью березового лесочка игроки, и дамы, рассаживаясь прямо у лицевых линий и у гольфштанг на траве, окружают поле живым белым цветником. Они чувствуют себя героинями дня - почему бы и нет?
«...После перерыва Красково, игравшее в составе 10 человек (оказался подбитым центрфорвард Каширин), сдало. Шереметьевцы, заботливо посыпав у своих ворот опилки и оставив скользкую грязь у красковцев, под непрерывные крики своего капитана начали нападать и, проведя два сухих мяча, выиграли...»
Большинство известных футболистов того времени играли в дачных командах, и у себя в Юкках братья могли вблизи наблюдать игру таких знаменитых игроков олимпийской сборной России 1912 года, как Соколов, Яковлев, центрфорварда Василия Бутусова...
Игры в Стокгольме были первыми, в которых приняли участие русские. И это обстоятельство, естественно, вызвало бурный подъем в спортивных кругах России.
С волнением следят братья за выступлением на Олимпиаде своих футбольных кумиров.
«...Английская команда - победительница из всех футбольных матчей в Стокгольме... Русская команда сыграла, кажется, хуже всех - ею проиграно при первом выступлении Финляндии
1:2. В оспаривании «утешительного» кубка она побита Германией 0:16...»
Конечно, такое выступление русской сборной изрядно расстроило отечественных любителей футбола. В семье Аркадьевых бурно обсуждались причины падения кумиров. Люся тщательно собирал все журналы, где говорилось о футболе вообще и о тренировках «непобедимых» англичан в частности. Что за секрет знают футбольщики туманного Альбиона?
«Советы одного из лучших профессиональных игроков английского голькипера Ашрофта «Как надо лучше играть голькиперу»:
Если Вы низкого или среднего роста, я бы Вам не советовал играть голькипера, а занять место либо форварда, либо хавбека, либо бека...
Считаю также нужным указать, что голькипер ни в коем случае не должен быть нервным. Ни один пост в футболе не является столь нервирующим, как пост голькипера.
Я говорю начинающим: не тратьте понапрасну времени и, если мяч вышел за пределы поля, не прислоняйтесь безучастно к гольфштанге и не разговаривайте со своими друзьями позади сетки, а дорожите каждой минутой для наблюдения за противником...»
Однако англичане англичанами, а футбольная жизнь в России тем не менее продолжается, и «гвоздем» тех футбольных сезонов становятся, несомненно, встречи сборных Петербурга и Москвы. Задолго до «великого сражения» и долго после него оба города неистово бушуют, горячатся, задевая и стращая друг друга на страницах своих журналов и газет. И Москве и Петербургу нужна только победа, ибо победитель, как правило, почитается чемпионом России. Почему? Вот почитается и все.
Вместе с Люсей братья ходили на все такие матчи в Петербурге и частенько ездили встречать московскую команду на вокзал - потолкаться в веселой, разбитной толпе болельщиков, поглядеть на сходящих с поезда «самих». Петербургские «светила» тоже тут. Соперники оглядывают друг друга, хлопают'
по плечам, беззлобно, лихо балагурят, но искорки волнения так и витают в толпе - скоро, уже скоро решающая битва!
Но иногда делались попытки определить чемпиона России, даже вовсе минуя эти битвы.
«...Первенство России не было разыграно в этом году, и мы не можем решить, которая команда сильнее всех в России.
Косвенные данные, впрочем, у нас имеются благодаря поездке Петербурга в Харьков. Петербург выиграл, а так как харьковцы считают себя сильнее Одессы, надо полагать, что этим все и сказано».
Столь «убедительные» заявления подкреплялись в журналах фотоснимками команд, причем игроки, как правило, снимались без тренеров. Ибо тренеров тогда не было. Вернее, они были, но, по существу, являлись скорее организаторами поездок, игр, чем учителями по футболу.
«Тренировки проходили самотеком, - вспоминает Борис Андреевич. - Была ведущая группа игроков, которая и выполняла функции тренера».
И никто тогда еще не знал, что один из этих одинаковых загорелых футболистов - братьев Аркадьевых - спустя много лет будет признан родоначальником советского тренерского сословия. «Я так называю Бориса Андреевича не потому, что он был первым футбольным тренером, - пишет в своей книге «Звезды большого футбола» Николай Старостин. - До него известностью и уважением уже пользовались в Москве Михаил Давыдович Ром и Михаил Степанович Козлов. Но то были хотя и знающие футбол люди, но все-таки тренеры-любители...
Примерно в одни сроки с Борисом Андреевичем начинали тренерскую работу Петр Попов, Виктор Дубинин, Константин Квашнин, Михаил Товаровский и другие. Однако, безусловно, именно Аркадьев первым начал разрабатывать и претворять в жизнь новые тактические схемы. Насаждать передовую методику тренировок. Обосновывать принципы обороны и ту логику, на которой зиждется нападение...»
С 1914 года Борис и Виталий Аркадьевы играют за один из сильнейших футбольных клубов Петербурга - «Унитас».
«...Игра кончилась общей победой «Унитаса», вбившего пять голей, однако, заметим, вторую половину матча унитасцы играли по ветру...»
Клуб «Унитас», так же как и главные его соперники «Коломяги» и «Меркур», базировался в живописнейшей дачной местности, в Удельной - царстве соснового бора и... футбола. Здесь часто проводились игры на первенство Петербурга и встречи москвичей с петербуржцами, собиравшие всегда много зрителей. Причем год от года все больше. Не беда, если во время дождя игроки смахивали не то на амфибий, не то на пациентов грязевых ванн, игра была результативна и зрелищна, ибо футболисты не боялись рисковать, играли вдохновенно, самоотверженно, честно стремясь побольше «вбить», а не «запечатать» свои ворота...
«Состоялась интересная встреча Быкова с командой Салтыковки. Матч благодаря остроумному, но далеко не спортивному исполнению обязанностей судьи г. Васильевым окончился 6:3 в пользу быковцев, причем лучше всех за Быково играл судья г. Васильев...»
Что касается команды «Унитас», то тут к наслаждению игрой у зрителей добавлялся побочный интерес - распознавать то и дело этих одинаковых близнецов Аркадьевых: «не видал, кто там бил - Борис или Виталий?»
Уже тогда болельщики группировались партиями - коломяжцы, унитасцы и т. п., оранжируя игры так называемым звоном.
«...Вой звонарей, «горячка» на поле создают впечатление, что футбол - игра диких людей... Комитет Лиги и коллегия судей должны обратить внимание на борьбу со звоном...»
Волнение публики достигало своего апогея, когда встречались извечные соперники, претенденты на титул чемпиона Петербурга - «Коломяги» и «Унитас».
«Стоило мячу перейти к унитасцам, как их сторонники начинали реветь наподобие гуннов, наводняющих Европу. Но лишь только мяч попадал к коломяжцам, в раж входила другая партия».
Листая газеты и журналы тех времен, Нетрудно заметить, что иные проблемы, занимающие умы нынешних деятелей спорта, возникли уже тогда.
«...У партийной публики есть своя тайная дипломатия. Так, например, все раз и навсегда уговорились не видеть «своих» офсайдов, хендсов и фолов. Но какой вопль вырывается из груди партийного зрителя, когда провинился противник: «Судья! Проснись! Жилит!..»
Наконец я говорю одному унитасцу: «Вот смотрите, как центровик Бутусов наскочил на бека. Чуть по физиономии ему не дал».
И слышу классический ответ: «Это он нечаянно... Да и нужно было дать, чего стесняться-то!..»
Я внимательно смотрю на соседа: интеллигентная физиономия, пенсне, он не отрывает жадного взора от поля, и глаза его наливаются кровью.
Но вскоре один из витязей коломяжских свирепо «ковыряет Бутусова, и «интеллигент» визжит: «Безобразие! Это не футбол...»
Аксиома - спорт немыслим без соревнования, но правилен ли отсюда вывод - выиграть во что бы то ни стало, каким угодно путем, хотя бы передергиванием, хотя бы жульничеством?
Куда девалось товарищество спортсменов, почему такое озверение и озлобление?
Патриотизм к своему спортклубу должен перешагнуть через черты своего поля и научиться хотя бы уважать тех, кто носит другой ярлычок в единой спортивной семье...»
Игра в «Унитасе» - это было уже приобщение братьев к настоящему футболу, к футболу с регулярными тренировками, в постоянной команде, с постоянной формой - футболки в красно-белую вертикальную полоску и синие трусы - и регулярными матчами на первенство Петербурга...
«Конечно, вполне естественно стремление игроков попасть в высшие команды или сборную, но это не должно быть целью тренировки, а лишь приятным результатом оценки ее.
Тренировка ради совершенства у нас пока еще совсем не познается...»
Вполне ли познали такую тренировку спортсмены наших дней?..

ГЛАВА 4.

Как ни были преданны братья футболу, а с наступлением зимы с ним приходилось прощаться - увы, эра закрытых полей тогда еще не наступила, - и начинались коньки, хоккей, лыжи, причем с марта братья, «страдающие» гелиоманией, катались в одних трусах и, понятное дело, не простужались никогда.
В конце концов, однако, читателю может показаться, что герои этого рассказа ничего не делали, только резвились да развлекались, отдаваясь всецело спорту.
А между тем была еще и гимназия, ставшая для них прекрасной ареной протеста, бунта против косности и общепринятости, против всего, что казалось им вздорным, ненужным, устаревшим. Словом, они порядком досаждали гимназической администрации.
«Мы были молоды, и все грехи молодости толпились в нашей душе, - вспоминает Виталий Андреевич. - Мы всё подвергали сомнению. И это взъерошенное состояние души, возникшее в годы детства, в годы предреволюционной России, пронесли в свою юность, молодость и, где только могли, продолжали эпатировать носителей обывательщины и мещанства.
Мы с наслаждением бросались в словесные битвы, подкрепляя их артиллерией опрометчивых поступков. И только для того лишь, чтобы эпатировать буржуа, были в состоянии зимой, в трескучие морозы, бегать в гимназию в одних гимназических курточках, без фуражек. А заодно - и эффект закаливания».
Во время исполнения «Боже, царя храни» учительница пения неизменно отмечала, что рты «этих несносных двойняшек» Аркадьевых презрительно сжаты, а значит, хор беднее
па два голоса. «Почему не поете?!»- «Слуха нет». «Неважно, все равно нужно неть», - говорит учительница и стоит около братьев до тех пор, пока те не начинают сдавленно мычать нечто невразумительное.
На уроках закона божьего - им было уже лет но четырнадцать - они постоянно терзали священника вопросами: «Если бог так всемогущ, то почему он не уничтожил дьявола? Почему не создал людей такими, чтобы они не поддавались искушениям? И что это вообще за «работа», если один из сотворенных им ангелов взбунтовался и «докатился» до дьявола?» Терпеливо и с затаенной неприязнью священник отвечал, что мудрость всевышнего непостижима для человека, и... вызывал в гимназию отца. Беседовали трое: директор, священник, отец. Дома Андрей Иванович в лицах изображал эти «душеспасительные» беседы, и весь аркадьевский муравейник умирал со смеху. Больше всех, конечно, виновники представления.
За атеистический бунт над братьями неоднократно нависала угроза исключения из гимназии. Но отец - личность в Петербурге известная, к тому же он устраивал для гимназии льготные посещения театральных спектаклей - всякий раз кое-как улаживал эти «недоразумения».
Чем меньше близнецы правились администрации, тем более почитались соучениками-гимназистами.
Известные «живописцы» и «футбольщики» - самые загорелые, самые атлетичные, неизменно защищавшие честь гимназии на художественных выставках и состязаниях по футболу, - братья всегда были в центре внимания, в густой сутолоке сверстников. Вокруг них вечно кипела дискуссия. Спорили обо всем: о цели жизни, о счастье, о красоте и справедливости. Причем Виталий в полемике, как правило, предельно категоричен, он не признает компромиссов, нюансов и штрихов, Борис же чужд какого бы то ни было максимализма и склонен к мягкой и терпеливой аргументированности. Тем не менее бьются они всегда плечо к плечу - расчленить в полемике их невозможно. Они смелы, логичны, оригинальны, так что победа, как правило, за ними.
Казалось, отводить душу они будут на уроках гимнастики. И поначалу мальчики ждали их, предвкушая раздолье и раскрепощение спорта. Но ничего общего со спортом, тем более с раздольем уроки гимнастики не имели. Напротив, они были затянуты в жесткие рамки формализма.
Их вел офицер, выпускник офицерской гимнастическо-фехтовальной школы, который даже не считал нужным облачаться в спортивный костюм. Его уроки - это бесконечная выправка и строевой шаг. Правда, раз в неделю в уроки входило и фехтование, и прослышавшие об этом братья вновь попробовали было возликовать - они будут драться на шпагах! Но уроки фехтования как две капли воды оказались схожи с уроками гимнастики: многочисленные повороты, салюты и выполнение приемов без партнера - короче, никакой игры, ничего общего с поединком. Было неинтересно, тоскливо, и отводили душу они, как всегда, на воле, с мячом или же, по обыкновению, мороча своим сходством головы окружающим. В таких, например, представлениях: на дачном пляже в Удельном, искупавшись и гусю напудрив все тело песком, братья принимали позы известных античных статуй - два Аполлона, два Гермеса. И дачникам предстояло решить, которая из «копий» лучше, верней и вообще различаются ли они между собой.
Возвращаясь к рассказу о гимназии, следует, однако, признать, что все же были там и интересные для них уроки: рисования, истории, литературы и особенно географии. Уроки географии вел их любимый учитель - Александр Александрович Махначев. В отличие от большинства надутых, малоподвижных преподавателей, одним своим видом замораживавших гимназистов, Махначев - красавец со стремительной походкой - поощрял всякую непосредственность и живость в учениках. Он любил наблюдать возню ребят на переменах и даже был в состоянии давать дерущимся советы. Остроумный, веселый, уроки вел блестяще, общаясь с учениками без чиновничьей сухости, скупости и без видимых усилий владея их сердцами и вниманием. «Мы чувствовали, что ему радостно с нами, а нам - с ним. Это был какой-то праздник общения...»
Но в 1917 году они бросили четвертую казенную гимназию города Петербурга и поступили рабочими на фабрику, полагая, что в такое время рабочие нужнее, чем гимназисты.
Незабываемое впечатление юности.
«На митинге в Народном доме мы увидели Ленина. Как его слушали! Это было даже не выступление, а простой, деловой разговор с рабочими, с которыми у него общее, чрезвычайно важное дело... Мы слышали много ораторов в те времена - все не то. Например, выступление Троцкого - риторика, игра в вождя, деланный пафос. А тут страстность, непримиримость к врагу и в то же время доверительная, интимная близость с аудиторией. Не слушать его было просто нельзя».
...Много лет спустя, когда Виталий Андреевич будет вести в Театре имени Вахтангова сценическое фехтование, там поставят пьесу «Человек с ружьем» Погодина. Роль Ленина предложат сыграть Щукину. И, узнав, что Аркадьев видел и слышал Ленина, Борис Васильевич попросит Виталия Андреевича присутствовать на ренетиции и дать свое заключение - похож ли?
«Я находил, что чисто формального сходства не так много, менее, чем, скажем, у Штрауха. Однако удалось передать главное- ленинское обаяние...» - вспоминает Виталий Андреевич.
В том же семнадцатом году братья были призваны в ряды Красной гвардии и направлены в 1-й стрелковый полк Петроградского военного округа.
Как-то в полку был сделан набор для учебы в военной гимнастическо-фехтовальной школе Петроградского военного округа. Отобрали и братьев Аркадьевых. И они вновь, как и в гимназии, взялись за рапиру в надежде на поединок. Но тщетно. У школы еще не было своих традиций, и занятия в ней были сродни гимназическим урокам гимнастики и фехтования - никаких поединков, игр, только однообразные выдержки в разных позах, в которых без оружия и стоять-то, казалось, было неловко. Разговоры преподавателей вертелись лишь вокруг техники, а вопросы психологии боя, тактики, сам бой отсутствовали.
Лишь один преподаватель, из бывших «мониторов», вызывал у братьев симпатию - Петр Антонович Заковорот. Его-то они и считают своим первым maitre d'armes - учителем фехтования.
...В царскую Россию приезжали «выписанные» из Франции и Италии знаменитые фехтмейстеры - в те времена именно там славились фехтовальщики, которые подбирали себе помощников из рядовых - так называемых «мониторов». Знаменитые «кудесники шпаги и меча» не могли охватить всех обучающихся искусству владения холодным оружием (в кадетских корпусах, к примеру, фехтование было обязательным предметом), поэтому уроки с большинством вели «мониторы». Иностранцы же лишь придавали высшую отделку избранным.
Впрочем, Заковорот, тщательнейшим образом постигавший науку западных светил, быстро шагнул за рамки «монитора», так что «избранные» частенько стремились брать уроки именно у него.
В гимнастическо-фехтовальной школе Петр Антонович не слишком досаждал ученикам технической муштрой, щедро разбавляя уроки всякими историями из своей боевой дореволюционной жизни.
Но недолго братьям пришлось упражняться в фехтовальных экзерсисах и слушать байки старого учителя.
С первых же дней гражданской войны они - пулеметчики 2-й роты отряда курсантов Петроградского военного округа - защищают молодую Республику на Карельском фронте.
Характерный для братьев штрих. Даже на передовой они ухитрялись в минуты затишья тренироваться и состязаться в беге, в прыжках в длину, в толкании ядра (булыжника)...
После ликвидации Карельского фронта братья Аркадьевы были командированы в Москву, в военно-педагогический институт на отделение физического образования. Окончив это отделение, преобразованное впоследствии в Главную военную школу Всевобуча, они остались там в качестве преподавателей физвоспитания и параллельно вели секции спортивных игр, легкой атлетики и фехтования. Причем особое внимание -
в плане постижения сущности, психологии единоборств, - уделяли в то время фехтованию.
Они скрупулезно исследуют старую западноевропейскую классику, но не поклоняются ей, а напротив, ощущая ветхость ее догм и канонов, тяготеют к оппозиции.
Итак, прощай, Петербург, Петроград, Васильевский остров, прощай, детство, юность, гимназия и все, что было «до».
Настало время великой переоценки ценностей. Могучий многослойный поток жизни - в нем густо намешано прошлое, настоящее и будущее - грозно бурлил по всей России, и вечно ищущие сражений с прошлым братья с наслаждением бросились в него. Ибо война кончилась и война... продолжалась.
«...Тяжелое экономическое положение рабочего класса при капитализме, изнуряющие условия труда при капиталистическом производстве и, наконец, империалистическая война с ее последствиями довели рабочих до крайнего физического истощения.
Приостановить вымирание, оздоровить, укрепить и развить пролетарские слои населения можно только через разумно проводимую физическую культуру...»
В Москве братья поселились в бывшей женской гимназии, наскоро оборудованной под общежитие, и быстро придали своей комнате - всего там было семеро преподавателей - чисто «аркадьевскую» атмосферу.
Около их двери постоянно бродит несколько тощих хмурых котов, и стоит Виталию или Борису появиться в коридоре, как «моторчики» сразу включаются и добротно, слаженно урчат чуть ли не на весь коридор.
Мячи, брусья, гимнастические маты - все это братья отыскали в подвале женской гимназии и, вопреки протестам администрации, притащили в свою комнату - им необходимо заниматься гимнастикой, поддерживать и наращивать свою силу. Все стены завешаны огромными акварельными плакатами, зовущими к новой жизни. На них красуются могучие атлеты, с головы до пят покрытые блестящими розовыми мышцами, лица атлетов светятся счастьем, глаза устремлены в будущее.
А у их ног копошатся хилые, опустившиеся существа, чей вид являет отталкивающее зрелище порока - желтый оскал курильщиков, сиреневые носы пьяниц и выцветшие глаза, молящие о пощаде.
Первым покинул общежитие Виталий.
...Как-то, наблюдая тренировку гимнасток общества «Сокол», - они занимались в зале военно-педагогического института, - братья познакомились с сестрами Чернышевыми, Верой и Раей, не предполагая, естественно, что вскоре им суждено породниться с этой семьей, одной из самых прославленных в нашем спорте.
Чинная, почти величественная и вместе с тем очень общительная и эмоциональная Рая сразу понравилась Виталию. Взаимно.
Вообще же она нравилась многим - этакая среднерусская красавица: черноброва, румяна, круглолица, маленький вздернутый носик - все это в рамке темных, коротко стриженных по моде того времени волос.
Примерно через год они поженились, и Виталий Андреевич переехал на квартиру жены.
Когда спустя два года у них родился сын, его назвали в честь бога солнца Гелием. Конечно, иначе назвать своего сына «прожженный» гелиоман Виталий Андреевич просто не мог...
Начав свое знакомство со спортом с гимнастики, легкой атлетики и тенниса, Раиса Чернышева впоследствии оставила и то, и другое, и третье, увлекшись всерьез и на всю жизнь фехтованием. Она - первая ученица Виталия Андреевича, однако победы свои (трехкратная чемпионка страны, неоднократная победительница первенства Москвы) склонна считать результатом уроков тренеров иных, и в первую очередь Тимофея Климова. Это был великолепный фехтовальщик старого классического стиля, из дореволюционных «мониторов» знаменитого итальянца Боноро.
Раиса Ивановна охотно и быстро «оделась» в классику Климова, не слишком-то доверяя бунтарям-новаторам. А если
уж совсем точно, то вовсе не доверяя им. Все же это не мешает Виталию Андреевичу считать жену своей ученицей, ибо она брала уроки и у него. А также не мешало неустанно доказывать в то время всем, что фехтовальная классика себя изжила и что идеи, вынашиваемые новаторами, не пустой теоретический бунт, а настоятельная необходимость. Время показало, что он был прав.
А пока что Раиса Ивановна одерживала свои внушительные «классические» победы, и можно лишь сожалеть, что ее спортивный взлет состоялся задолго до утверждения нашего фехтования в мире.
Зато ее тренерские успехи пришлись как раз в пору. Раиса Ивановна - в ряду лучших советских учителей фехтования. Она тренировала первую нашу чемпионку мира Александру Забелину, а также знаменитых фехтовальщиков Марка Мидлера и Льва Кузнецова, которых впоследствии передала Виталию Андреевичу.
Так что супружеский союз со временем стал также и тренерским. А позднее - только тренерским.
...Разводиться в суд они пришли по обоюдному согласию - в то время это был один из немногих пунктов, в котором они были единодушны. Пришли, весело болтая и доедая купленную по дороге черешню. Их попытались мирить. «Если вы хотите испортить наши отношения, - сказал Виталий Андреевич, - то не давайте нам развода». Их развели...
Меж тем жизнь братьев была крайне напряженна и насыщенна. Помимо преподавания в Главной военной школе Всеобуча, они играют в футбол за команду «Рускабель» и позднее - в футбол и хоккей за «Сахарников». А также фехтуют и дают уроки фехтования в спортивных обществах «Медик» и «Цекубу». В общем, как теперь говорят, играющие тренеры, но и это еще не все.
...Как-то около спортплощадки Главной военной школы Всеобуча появилась группа молодых, пестро одетых людей. Ходят, оглядывают резвящуюся с мячом молодежь, негромко переговариваются. Оказалось, охотники за «натюр вив» - художники из ВХУТЕМАСа. Среди прочих пригласили позировать, естественно, и Аркадьевых - загорелых, атлетичных да к тому же столь похожих - их отбирали всегда и везде. «Посты» братьев оказались в разных мастерских, и однажды - вечное искушение близнецов! - они решили разыграть художников. Они подробно описали и показали друг другу свои позы и в назначенный час - время у обоих было одно и то же, - поменявшись местами, приняли заданные позиции. В разных мастерских два художника одновременно нахмурились - они вдруг обнаружили в своих рисунках много погрешностей: линии, пропорции были нарушены, ибо при всей похожести братья все же не были одинаковы. Недовольно покашливая, художники стали исправлять «погрешности». Братья же ощутили уколы совести, но признаться не посмели. И в следующий раз, когда они вернулись уже к своим постам, художникам вновь пришлось пройти сквозь досаду и исправление уже новых «погрешностей». Поистине, казалось им, так и не уловить пропорции и линии «этой злосчастной натуры»...
Очень скоро после их приезда в Москву Арканов - так их окрестили мальчишки - знала вся околофутбольная Москва.
В любое время года и где б они ни находились - играют ли в футбол, едут ли на тренировку, - всегда в свите мальчишек, обожающих их и пользующихся - они это хорошо знают - полной взаимностью своих кумиров.
В солнечный летний день едет такая компания за город купаться: два загорелых, совершенно одинаковых атлета - русые, выбеленные солнцем волосы, дерзкие голубые глаза, - а вокруг, пританцовывая, катится толпа подростков. Приедут, и начинаются импровизированные уроки физкультуры - плавание и «кутерьма» в воде сменяются футболом, футбол - чтением стихов и рассказами всяких историй. И на любую историю у ребят - тысячи вопросов. А почему правый инсайд сахарников хоть и сидел весь второй хавтайм на воротах, по так ничего и не вбил этим «раскладушкам» из Петрограда? А где Ваське достать новые ботинки? Вся штука в том, что Арканы обязательно ответят на любой вопрос, хотя бы и самый трудный.
Один из основоположников лечебной физкультуры в нашей стране И. М. Саркизов-Серазини сказал как-то, что, уже глядя на то, как льнет к этим братьям детвора, а они к ней, можно понять, в чем их призвание.
И сейчас, как в юности, «педагоги божьей милостью», братья склонны бурно очаровываться своими учениками, в тех даже случаях, когда всем окружающим ясно, что ученики этого не стоят. Но таковы «издержки» истинной педагогики. В каждом, с кем занимаются, они находят неисчерпаемые богатства душевные и непременно внешнюю красоту. Одна у них красуля, другой - с чертами эллина, третий так хорош, что и глаз не оторвать...
Помимо всего прочего, Виталий Андреевич почти во всех своих учениках с самых первых шагов видит чемпионов мира и свято верит в собственное провидение. Иные скептики подчас готовы втихомолку потешаться над этакой восторженностью, да ведь это ничего не меняет! Ибо именно Виталий Андреевич превзошел всех своих коллег, отечественных и зарубежных, по количеству воспитанных чемпионов мира и олимпийских игр. Что же касается Бориса Андреевича, то, представляя его игроков, не стоит даже упоминать титулы. Достаточно лишь сказать: Федотов, Якушин, Бобров, Бесков...
...Виталий Аркадьев идет по Цветному бульвару на очередной сеанс позирования во ВХУТЕМАС. На нем - синие гимнастические рейтузы, белая майка, белые гимнастические туфли. Ему невыразимо приятно сознавать, что весна, что он - спортсмен - силен, ловок, закален. Идет и декламирует про себя: «Весенний день горяч и золот, весь город солнцем ослеплен...» И вдруг будто черная штора упала средь дня - откуда-то из-за угла несло толпу. - Гам, свист, улюлюканье, а перед ней маячит, слабо мечется нечто светлое, как видно и послужившее этому мрачному веселью. Толпа приблизилась, и в следующую секунду как обожгло - тоненькая обнаженная женщина, ее грудь перечеркнута красной лентой с нацарапанной
мелом надписью: «Долой стыд!». Было видно, что прогнать свой стыд ей так и не удалось - она шла, съежившись и отрешенно глядя вдаль. Поравнявшись с Виталием, девушка быстро глянула на него - испуг и враждебность. И тотчас жалкая улыбка преломила губы - это была мольба о спасении. Из толпы в нее летели злые насмешки и жиденький град мелкого мусора.
- Да ведь это Аркан, - сказал кто-то из «сопровождающих».
Сейчас уже никто не помнит, какие именно слова потребовались тогда Виталию, чтобы разогнать толпу. Но он убежден: во многом помог футбольный авторитет.
- Выручите меня. Отведите, пожалуйста, вон в тот подъезд, - тихо сказала девушка.
Прохожие оторопело расступались и затем долго глядели вслед.
- Я боюсь, что меня заберут. - Она отворачивала лицо и вдруг заметно прибавила шагу.
- Значит, «долой стыд», а сами мучительно стыдитесь, морально страдаете? Глупо! Но вы страдаете ради идеи, пусть вздорной, а это уже...
- Я... вы обо мне слишком высокого мнения... Я просто держала пари... Кстати, вон он идет с моим платьем...
- На спор?!
Протест, бунт против старых устоев - это еще можно было понять, это куда ни шло, хотя такого рода протест, конечно, глупость и вздор. Но чтобы вот так, на спор! Виталий, круто развернувшись, пошел прочь. Можно ли было спасти эту девушку?
Вообще, это являлось их обычным делом - в особенности же Бориса - вечно кого-нибудь спасать.
...НЭП. Зима двадцать первого. Стужа, ветер и снег. Белая платформа, белые платки, белые лица. До отказа набит эшелон, и у дверей идет жестокая битва за место на подножке, хотя такого места давно уже нет. Какой-то могучий дядя тонко голосит: «Пусти-и-те! Ой, пусти-ите!»
Те, что внутри вагона, довольны, а кругом мешки, мешки, туго набитые мешки. Наконец поезд трогается, тук-тук - примиряюще стучат колеса. Но вагон не объединяет пассажиров, они молчат, крепко прильнув к своим мешкам. Ибо мешок - это сейчас, может быть, единственное, что для них важно. НЭП...
Борис сидел изрядно стиснутый этими человеко-мешками, но надежно отстраненный от них своими думами.
Быть может, то были мысли о футболе. Скорей всего, о футболе. А может быть, о новичках из рапирной группы, так коряво сидевших в своих фехтовальных стойках, что казалось - нет такой силы, которая заставила бы их принять верную позицию... А может быть, мелькнуло воспоминание о той девушке? Она не была так уж красива, но, взглянув на нее, уже трудно было оторвать взгляд: такая тихая гармония некрупных черт и еще что-то - он не понял что - было в этом лице. Но где он ее видел? Ах да, она бывала у них в доме, всего раз или два, ее любил дядя Володя, а она любила кого-то, кажется, другого. В общем, история...
Внезапно перед ним возникла передернутая злобой красная физиономия, она что-то надсадно вопила, и тут же человеко-мешки разом смешались в орущую кучу. В следующую секунду Борис увидел, как они подтащили к окну нечто, дружно пытаясь протиснуть его наружу.
Это оказался тщедушный мальчишечка, лет восьми, одетый по последней нэповской моде - моде беспризорников. Прямо на голое тело была накинута военная форма бог весть какого доблестного войска - о погонах, пуговицах и цвете мундира можно было только догадываться. Огромная фетровая шляпа некогда благородных кровей венчала костюм насмерть перепуганного мальчишки.
Что-то такое он там украл - кусок хлеба, сало? - и человеко-мешки решили наказать вора. В пылу праведного гнева ни у кого не мелькнула мысль о жестокости - знают ли об этом что-нибудь мешки? Его уже проталкивали в окно, когда Борис врезался в озверевшую толпу - это всех несколько ошарашило - и силой вырвал мальчишку. Он укрыл его своим пальто, крепко обнял и больше уже не отпускал до самого Петрограда. «Откуда ты, мальчик? Чей?» Было слышно короткое всхлипывание, и сквозь пальто Борис чувствовал, как постепенно перестают дрожать худенькие плечи. Приехав в Петроград, Борис прямо с вокзала повез его в детдом и лишь потом поехал по своим спортивным делам. А дел хватало...
«...НЭП несет новую опасность спортивным клубам - установление арендной платы за занимаемые ими здания и места, и притом в таких размерах, что волосы дыбом становятся. Одному из клубов, например, предложено платить семь миллиардов в год, а бюджет клуба семьсот миллионов. Вопрос этот имеет огромное принципиальное значение. Спортклубы - не игорные притоны, не доходные предприятия, а очаги физической культуры, здравницы и должны быть приравнены к учреждениям компроса и комздрава. В этих последних имеются люди, зарабатывающие в них же кусок хлеба (преподаватели, врачи и т. д.), в спортивных организациях нет даже этого, все, кроме сторожей, несут туда свой труд во имя идеи, и единственной наградой их является сознание сделанного дела...»
Играющие тренеры и преподаватели физвоспитания Аркадьевы неуклонно продолжают учиться и совершенствоваться как педагоги и спортсмены. Они много фехтуют, играют в хоккей и в футбол. Но, как во всем, преуспевают в спорте столь же одинаково, сколь и различно. К примеру, Борис - это признавали все - лучше играл в футбол (он был в первой сборной Москвы - успех по тем временам немалый), в отличие от Виталия, больше преуспевшего в хоккее и фехтовании.
«...Что же может сделать спортивное общество для уплаты нэповской аренды? Устраивать карточную игру? Или, проповедуя воздержание и умеренность, открыть рестораны и варьете с «вечерами красоты»?! Есть еще один исход: установить членские взносы в сотнях миллионов, то есть разогнать всю работающую и учащуюся молодежь и распахнуть двери спортивных организаций только для спекулянтов и нэпманов, но прилично ли это для рабоче-крестьянского государства? Конечно, нет... Те органы, которые заинтересованы в оздоровлении молодежи, обязаны вступиться в это дело и не допустить, чтобы рассадники здорового тела и здорового духа были принесены в жертву ненасытному идолу НЭПа...»
В двадцатые годы Борис играл в сборной Москвы левого хавбека, был техничен, остроумен и как защитник, прекрасно владеющий распасовкой и подачей себя в игру, надежен.
Обладая высокой скоростью - это был настоящий спринтер, - он не позволял нападающим противника убегать от себя, мог непосредственно атаковать ворота, отлично играл головой и, в сущности, все в игре делал хорошо.
И недаром именно он, Борис Андреевич Аркадьев, впоследствии поднял на настоящую высоту роль полузащитника. Он разработал ее в своих книгах «Тактика футбольной игры» и «Игра полузащитников», а игроки его команд, и в первую очередь, конечно, команды ЦДКА, блестяще играли эту «роль». Два бывших нападающих, обращенные Борисом Андреевичем в полузащитников - Соловьев и Водягин, - убедительно демонстрировали, что владеть серединой поля - значит постоянно «питать» свое нападение мячами, обеспечивая ему надежные тылы и, подключаясь то к атаке, то к защите, усиливать числом то нападение, то оборону.
Что касается Виталия, то перенесенный в юности менингит сказался на глазах - выпала часть бокового видения, и необъятные футбольное и хоккейное поля не вполне вписывались теперь в поле его зрения. Зато много легче обстояло дело с узкой фехтовальной дорожкой.
Помимо техничности и весьма ценной в фехтовальном поединке агрессивности Аркадьева-фехтовальщика отличал явный акцент на тактике, бывшей в то время технической муштры еще в зачаточном состоянии, а также редчайшая гибкость в освоении новых приемов.
Например, из поездки советских фехтовальщиков в 1935 году в Турцию - наши тогда впервые вырвались из плена собственных метаний и заблуждений - Виталий Аркадьев, сам
фехтовавший тогда на сабле, вывез весьма ценный для фехтовальщика сувенир - флешь-атаку, самую стремительную атаку - стрелой. Он был первым ее исполнителем, а также распространителем у нас в стране. Его знаменитая ученица Эмма Ефимова будет в свое время - в пятидесятые годы - признана лучшей исполнительницей флешь-атаки в мире. Впрочем, знатоки сходятся на том, что образец этот до сих пор не превзойден.
Введение всяких новшеств в то время еще не изжитого преклонения перед классикой было делом крайне трудным и хлопотным, ибо классика почиталась превыше всего, а всякое от нее отклонение объявлялось дурным тоном. И появление на наших горизонтах француза, пусть даже никогда не державшего клинка, внушало священный трепет отечественным фехтовальщикам (подобно тому, верно, воздействию, что некогда оказывали на наших футболистов англичане). Что же касается самого выступления советских фехтовальщиков в Турции, то единственным их там успехом (а следовательно, и первым международным) стала победа в женском турнире ученицы Бориса Андреевича Анны Штубер-Збоновской.
Высокая, атлетичная, быстрая, Анна фехтовала технично, изобретательно и по-мужски умно. Фехтование было для нее «гимнастикой мышления», на дорожке она была исполнена спокойствия, и вспышки женской экзальтации ей были неведомы.
В той первой своей международной встрече почти все наши фехтовальщики были ошеломлены и сражены «в пух» бывалыми турками. Только не Анна Штубер.
Выходит, знаменитый футбольный тренер «покушался» на лавры отечественных фехтмейстеров, и в первую очередь на лавры своего брата? Впрочем, что ж тут удивительного? Если с детских лет соперничаешь во всем, что бы ни делал, такое положение вещей вполне может привести к тому, что в конце концов окажешься на одной фехтовальной дорожке с братом! Или около, только с разных концов. Как было, например, в тех случаях, когда Виталий на первенстве Москвы
болел за Раису Чернышеву, а Борис - за Аню Штубер или Дусю Лопатину, которая, кстати сказать, стала чемпионкой I Всесоюзной Спартакиады.
Узнав о столь крупных тренерских успехах Бориса Андреевича в рапире, я не смогла не спросить его: «Как же вы оставили фехтование?» Он ответил: «Так ведь футбол...»

ГЛАВА 5.

Уже в двадцатые годы в печати появляются статьи братьев Аркадьевых, посвященные проблемам физической культуры, становлению советского спорта и, конечно же, неизменно проникнутые острой враждебностью ко всему отжившему, старому...
И продолжается увлечение театром.
В Москве их сердца отданы Камерному театру Таирова, где играет их дядя Ваня, носивший свою фамилию несколько измененной - Аркадии, - чтобы в театральных кругах его не путали с братом Андреем Ивановичем Аркадьевым. Помимо дяди их кумиры - Алиса Коонен и Николай Церетелли. Это был актерский театр, хотя Таиров - один из самых блистательных режиссеров двадцатого века, по признанию современников.
Что же дает будущим тренерам постоянное общение с Камерным театром? Каков след?
В последнее время принято сравнивать спорт с искусством, и это естественно.
Этическое и эстетическое влияние на умы и нравы поколения, простор для творчества - все это, присущее и спорту и искусству, позволяет решиться на такую параллель.
Спортсменов часто сравнивают с актерами. Их подчас так и называют: «актеры спортивной сцены».
Как и всякое другое, такое сравнение условно и уязвимо. Спортсмен «играет» всегда самого себя, но себя самого быстрого, ловкого, сильного; он предельно искренен, порою обнажен, в особенности же в «миг свершения».
Если рискнуть провести более конкретную параллель - да простят мне строгие ценители театра, - можно сказать, что «театр Аркадьевых» при всей блистательности режиссуры, так же как и Камерный, - актерский театр, ибо здесь все - на служении раскрытия главного действующего лица «спортивной сцены» - спортсмена. Величайшая бережность и такт в отношении природных дарований и... недостатков учеников. Никакого диктата, главное - индивидуальность спортсмена. Поэтому каждый «актер театра Аркадьевых» - личность, со своим стилем, лицом, пусть даже и под маской. «Система игры - продукт коллективного творчества игроков и тренеров, - напишет впоследствии в своей знаменитой книге «Тактика футбольной игры» Борис Андреевич. - Обычно игроки начинают, а тренеры завершают этот процесс. Система игры - это лишь общая форма ведения игры, оставляющая простор для творческого разрешения игроками каждого момента игры и всего множества единоборств».
Виталий Андреевич придумал слово - «своизм». Так он называет невиданный ранее прием - либо сочиненный на ходу, вне всякой выучки, изобретательным талантливым спортсменом, либо взращенный тренером, обыгравшим некий глубинный недостаток ученика. Ибо такие недостатки, по мнению Виталия Андреевича, нерационально исправлять, на это уходит масса времени, да и бесполезно часто. Поэтому их следует заставить служить главному эффекту «спортивной сцены» - победе.
Например, у Виталия Андреевича тренировалась одно время фехтовальщица, которая никак не могла выучиться быстро и незаметно вытягивать руку перед уколом, как того требует фехтовальная азбука. Чем незаметней пошлешь руку - тем верней поразишь противника. Той ученице никак не давался этот азбучный «выстрел». Перед уколом рука ее непроизвольно делала какой-то корявый замах, он служил хорошим сигналом - «иду атаковать», после чего ее противнице не стоило труда контратаковать или же взять защиту.
Этот замах Виталий Андреевич довел до «абсурда», до гротеска, до коварной ловушки, то есть обыграл. Научив ученицу делать замах шире, глубже и во времени длиннее, он обратил его в синкопу, в ложный финт. Теперь уже она не «садилась» врасплох на контратаку, а вызывала ее, вызвав же, парировала клинок соперницы и наносила туше. Короче, из корявой, нелепой замарашки превратилась в «хозяйку дорожки» с самыми современными манерами.
Что же касается духа новаторства, который братья буквально впитывали в Камерном театре - это был один из ярчайших театров-новаторов, - то тому в их тренерстве примеров много. Вот один.
«Прославленный левый крайний нападения ЦДКА Григорий Федотов (с 1940 года, он перешел в центр) в игре вдруг начинал перемещаться на правый край и не спешил вернуться на положенное место, - вспоминал Виталий Андреевич. - Это вносило сумбур в защиту противника, ломало систему персональной обороны, ибо «держащий» Федотова должен был следовать за ним. А ведь возникали ситуации, когда следовать за далеко ушедшим нападающим было невыгодно. - Словом, один из моментов «организованного хаоса на сцене Бориса».
В 1924 году братья были демобилизованы из армии и приглашены преподавателями физподготовки в Академию имени Фрунзе. Помимо занятий по физподготовке они ведут в академии секции спортивных игр и фехтования, продолжают сами фехтовать, играть в футбол, хоккей, а также набирают детские группы по трем этим своим излюбленным видам спорта. Их уроки занимательны и неординарны, более всего молодым преподавателям претит шаблон. Они не боятся отступлений от правил и с каждым учеником готовы общаться «в порядке исключения». Ибо каждый для них - это не единица группы, а личность, богатая, оригинальная и всегда интересная. Ибо ни один человек, убеждены они, не похож на другого.
Вот пример одного из «исключений» Виталия Аркадьева.
На водной станции Академии имени Фрунзе офицеры первого курса сдавали зачет по прыжкам в воду (вниз головой с пятиметровой вышки).
Занятия подходили к концу, когда Виталий Андреевич и начальник курса заметили, что лейтенант В., получивший недавно Золотую Звезду Героя Советского Союза за проявленную доблесть у озера Хасан, все плавает у борта станции, словно забыв о прыжке.
- А вы что же мешкаете? - обратился к нему начальник курса. - Все ждут только вас. Покажите же нам свое сальто-мортале и - пора на обед.
- Товарищ начальник, признаюсь, я с такой высоты никогда в жизни не прыгал, мне бы потренироваться с одного метра...
- Что? А я думал, герой везде герой!
Лейтенант быстро поднялся на пятиметровую вышку, подошел к краю площадки и, посмотрев вниз... отступил.
- Вы подводите весь курс, - холодно сказал начальник курса.
Лейтенант молчал. Тогда Виталий Андреевич стал терпеливо объяснять ему, как легче всего спрыгнуть вниз, говорил, что надо делать, чтобы быстрее всплыть. Он уверял, что в его присутствии лейтенант ни за что не утонет.
- Вам страшно, - говорил он, - и это естественно, не может не быть страха у человека, который никогда не прыгал с вышки, но это надо преодолеть...
- Я готов, товарищ инструктор. - Лейтенант, не отрывая глаз от воды, шатнулся вперед, взмахнул для равновесия руками и... отошел от края. Весь курс молча на него смотрел. Ледяное молчание. Наконец начальник курса, решив обыграть военный рефлекс подчинения команде, внезапно скомандовал: «Смирно! Шагом марш!»
Лейтенант вытянулся «смирно», четко шагнул вперед и... вновь отступил.
«Нужно было научить его прыгать с вышки. - Виталий Андреевич с удовольствием вспоминает эту историю. - Но так как сделать это при всех, так сказать при свете дня, оказалось невозможно, я решил дать ему урок прыжков в воду «под покровом ночи». Он с радостью согласился и поведал мне историю своего страха. Оказывается, он в детстве тонул и с тех пор хотя и плавал кое-как, но никогда не погружался с головой в воду, так как мучительно боялся, что, нырнув, не разберет, где верх, а где низ, и поплывет в конце концов ко дну».
...Ровно в 23.00 они встретились на водной станции. Ночь была теплая, но вода чернела неприветливо, зловеще. Чтобы рассеять тревожную сосредоточенность лейтенанта, преподаватель разделся и с гиканьем ринулся головой в эту черноту. «Как в бездну, - вспоминает Виталий Андреевич, - но не прыгнуть было нельзя».
Затем, опоясав лейтенанта длинной веревкой и держа ее за свободный конец - получилась лонжа, - предложил прыгнуть ему с бортика любым способом. Тренировка удалась - он прыгнул и с бортика и с трехметровой вышки. Но перед прыжком с пяти метров вновь возникло затруднение: с этой высоты не видно было поверхности воды. Тогда Виталию Андреевичу вновь пришлось нырнуть в бездну, теперь уже с вышки, предварительно разбросав под ней охапку желтых листьев - освещенный луной, тусклый узор определял теперь границу воды.
Виталий Андреевич стоял на нижней площадке, крепко держа свою лонжу. Прошли бесконечные секунды, и он услышал: «Лечу». Мимо него пронеслось тело: оно полуплашмя, спиной шлепнулось в воду, разорвав, разбрызгав призрачный узор...
На следующее утро, когда слушатели всех курсов купались после утренней зарядки на водной станции, начальник первого курса отыскал лейтенанта В. и громко спросил его:
- Когда же сальто-мортале?
- Когда прикажете, товарищ начальник!
- Сейчас!
- Слушаюсь, товарищ начальник! - и В. направился к вышке.
Он летел вниз головой, старательно сведя вытянутые к воде руки, и все замерли от удивления. Это была тишина, но совсем не та, что накануне.
- Зачет! - пожалуй, слишком громко и слишком радостно для преподавателя крикнул Виталий Андреевич. И, не удержавшись, добавил: - Хотя вы, товарищ лейтенант, как опытный прыгун в воду, могли бы сдать норматив и получше...
Первый начальник академии, которого застали братья, был сам Михаил Васильевич Фрунзе. Он проявлял неподдельный интерес к занятиям по физподготовке, считая их мощным средством воспитания стойкого, бойцовского характера, и часто посещал их уроки...
«В те годы у нас занимались многие будущие маршалы Советского Союза, - вспоминает Борис Андреевич. - Будущий военный министр Гречко был самым разносторонним, самым сильным спортсменом среди слушателей академии и неизменно выигрывал все устраиваемые нами состязания по многоборью. Это и преодоление полосы препятствий, и элементы снарядовой гимнастики, спортивных игр...»
Поистине, служба в академии была насыщена обилием знаменательных встреч.
Об одной такой встрече, обернувшейся вдруг поединком, рассказал мне Виталий Андреевич, когда мы работали над книгой «Диалог о поединке».
«Помню, спортивный зал полон фехтовальщиков. Идет обычная тренировка. Я в маске и нагруднике даю урок. И вдруг замечаю, что все как-то всполошились. А некоторые даже встали по стойке «смирно». Повернувшись к двери, я увидел, что в зал вошла группа командиров во главе с легендарным Буденным.
Через несколько мгновений Семен Михайлович, держа в руке эспадрон и выгибая его в три погибели, говорил мне: «Проходил по коридору, услыхал лязг оружия и не мог не войти. Вот держу я этот металлический прутик и думаю: хлипковата что-то ваша саблюшка, такой и пуговицу с мундира не срубишь». Мы посмеялись, и я отвечал, что мы к этому и не стремимся, что мы развиваем боевую ловкость, смекалку, решительность. А что-либо сгубить не входит в наши планы. Коснулся - значит, противник сражен. Семен Михайлович снова рассмеялся: «Все это так, по нельзя разве сабли сделать потяжелее, чтобы они были более похожи на настоящие, боевые? А впрочем, дайте-ка я попробую по-вашему».
Мы скрестили клинки, и все бросили свои занятия, с интересом наблюдая поединок. Когда я нанес свой первый удар по боку в виде легкого щелчка и получил вслед за этим сильный удар клинком по груди, Семен Михайлович сбросил маску и торжественно спросил: «Ну! Что скажете?» «Ваш удар запоздал, - ответил я. - Мой был раньше, и судья присудил бы его вам». «Как? - возмутился он. - Но я его даже не почувствовал! Так, щекотнуло что-то в боку! Мой же мощный развалил бы вас на две части, будь у меня в руке настоящая сабля!»
Я ничего не ответил, просто представил себе, как бы это было, если бы у Семена Михайловича в руках была настоящая сабля.
Мы снова надели маски, скрестили клинки, и каждый опять делал свое дело. Буденный лихо, добротно, сплеча «разваливал меня на две части», я же, легко касаясь, все время старался опередить и опережал.
Снимая маску и нагрудник, еще тяжело дыша, Семен Михайлович говорил: «Я понимаю, сильно утяжелять фехтовальное оружие не следует, так как спорт - занятие любительское, развлекательное, что ли. Но во всем же нужна мера! Ведь почти невесомое ваше оружие исключает необходимость в силе, в мощности руки. Такое владение саблей становится какой-то цирковой эквилибристикой. Да и все эти ваши опережения, простите меня, так микроскопичны...
Я молча выслушал его слова, стараясь понять мысли и чувства воина, мощная длань которого еще не забыла исторических сеч гражданской войны...»
Вообще, в те годы фехтовальщиков, равно как и прочих спортсменов, резко критиковали. Отношение к спорту было крайне неустойчивым: то его поднимали на щит, то безжалостно клеймили, откровенно призывая: «Долой спорт! Долой рекорды!» То он виделся спасением от всех бед, то вдруг подвергался жесточайшим и вздорнейшим коррективам. Одна из популярнейших теорий тех времен, пришедшая из страны - устроительницы Олимпийских игр 1912 года, Швеции, заключалась в том, что все виды спорта должны иметь «воздействие симметрическое», если угодно, «двурукое». К примеру, все легкоатлетические метания - и так было и на Играх в Стокгольме - должны выполняться попеременно обеими руками. Те же требования предъявлялись к теннису и фехтованию.
Вообразите фехтовальщика, в момент поединка перекладывающего рапиру из одной руки в другую. Этого времени как раз хватит, чтобы проиграть.
Но игра, самая ее суть, психология не заботили пылких реформаторов. Они твердили примерно следующее: любой вид спорта должен быть таким, чтобы, занимаясь им одним, человек мог симметрично развивать все мускулы тела и, наконец, в столь бурное и переменчивое время можно ли оставить в том числе и спорт без перемен? На страницах журналов и газет шли нескончаемые яростные дискуссии.
«Что необходимо привлечь к спорту пролетарские массы - об этом никто спорить не станет, - писал в 1924 году в журнале «Спорт» известный деятель физической культуры Г. Дюперрон, - нет, сейчас вопрос находится в совершенно иной плоскости: дело идет не более и не менее как о том, чтобы изменить прежние «буржуазные» формы спорта и сделать его «пролетарским» по форме.
Для чего это нужно?
Если только для того, чтобы было не так, как было, то это несерьезно.
Кажется, именно «Вестнику физической культуры» принадлежит честь и заслуга постановки точки над упраздненным i: «Пролетарский спорт должен иметь целью исправление профессиональных недостатков, вызываемых определенной (однобокой) работой».
Полагаю, что спорту в данном случае ставится цель, совершенно ему не подходящая.
Этой цели может служить только гимнастика... ибо только гимнастика может быть упражнением коррективным, исправляющим какую-либо определенную часть тела.
Для спорта же является характерным признаком именно то общее развитие, которое он дает организму; нельзя плавать так, чтобы работали исключительно или даже преимущественно мышцы живота, или бегать так, чтобы от этого имели преимущественную пользу мышцы затылка.
Есть и другое возражение против спорта, которое тоже имеет, кажется, целью осудить, заклеймить его буржуазное происхождение; это - постоянная связь спорта с рекордами и чемпионством.
Но если вы думаете, что, выкинув из спорта рекорд и чемпионство, вы сделаете спорт «пролетарским», то вы глубоко ошибаетесь, вы его просто убьете, ибо стремление к достижениям есть вторая черта, которая характеризует спорт и является неотъемлемым его признаком...»
Этому последнему пункту вполне соответствовало кредо начинающих тренеров Аркадьевых, ибо что же, как не стремление к достижениям, формирует человека активной волевой позиции, будит мысль, творчество? И задолго до блистательных побед их учеников, прославивших фамилию тренеров на весь мир, были более скромные, но все же победы - их питомцы становились чемпионами слетов мастеров, Главной военной школы Всевобуча, Академии имени Фрунзе.
...Александра Николаевна, Шурочка, заведовала в Академии имени Фрунзе спортинвентарем, и по долгу службы ей приходилось часто сталкиваться с такими на удивление одинаковыми преподавателями физвоспитания. Впрочем, так ли уж одинаковы были братья для Шурочки?
Когда Борис впервые проводил ее до общежития, соседки высунулись из окон - неужели это безнадежная скромница Шура? С кем?! С одним из преподавателей Аркадьевых? С которым? (Если бы они получше знали братьев, то, несомненно, догадались бы, что то был Борис, ибо во вкусе Виталия всегда
были женщины совершенно противоположные Шурочке - бойкие, броские. Борис же таких вкусов решительно не разделял.)
Это не была любовь с первого взгляда - прежде чем пожениться, они хорошо узнали друг друга, - но единственная, настоящая любовь для обоих на всю жизнь.
Александра Николаевна не поражала красотой при первом знакомстве. Но по мере общения пленяла кротостью, неброской прелестью русской северянки - нежный, пастельный колорит лица, волос...
Борис Андреевич, его дела были главным смыслом жизни Александры Николаевны. Все на нем всегда сияло и блистало - он был ухожен тщательно и с любовью.
И, может быть, есть доля ее «вины» в том, что одним из наиболее заметных различий братьев является их одежда? «Я различал их по одежде», - говорил Всеволод Бобров.
Виталий Андреевич в высшей степени безразличен к тому, что на нем надето, он полагает, что сей вопрос не заслуживает сколько-нибудь серьезного внимания. Борис Андреевич всегда одевался с тщательностью лорда, идущего на прием, и в те свои незабвенные цедековские годы был в той же степени законодателем «футбольных», как и «одежных» мод. Кашне, шляпа, пальто - все строго гармонировало, тончайшие штрихи туалета, что называется, в «pendant», и никогда галстук, предназначенный, скажем, для визита, не мог быть надет на официальный прием.
Но, возможно, обреченный быть всегда на виду, прославленный тренер прославленной команды лейтенантов не мог быть иным? Ибо, хотя волею судеб Борис Андреевич тренировал на своем веку не одну команду, имя его в первую очередь связывается с ЦДКА. Больше всего - с ЦДКА.
Его команды - сколько их было? - Нетрудно сосчитать. Об этом хождении можно было бы написать грустную историю, хотя на самом деле она не так уж грустна. В конце концов, если герой истории побеждает, причем побеждает не раз и чаще других, - в чем тут печаль?
«Я, как чеховская Душечка, всегда болела за ту команду, которую тренировал Борис Андреевич», - говорила Александра Николаевна.
Она ходила на все его матчи и страшно при этом волновалась. Она сидела на трибуне совершенно прямая, застывшая, а по бокам в духе обычных болельщиков бесновались ее дети, Витя и Ирочка. Александра Николаевна всегда была в курсе всех дел мужа и крайне болезненно переживала его неудачи. «К счастью, неудач было мало», - так говорит Борис Андреевич. В сущности, была одна-единственная неудача - расформировали команду ЦДКА. Все остальное, вероятно, можно считать лишь следствием. Отголоски той «неудачи», полагают специалисты, слышны и теперь: ныне футбольная команда ЦСКА мало похожа на ту, цедековскую. И первое, что бросается в глаза даже непосвященным, - это различие в результатах. Но, конечно, не только это.
Болея за все команды Бориса Андреевича, Александра Николаевна также всегда помнила ЦДКА. Хотя, в сущности, какая ей разница, кого он тренирует, если почти круглый год все равно в отъезде, на бесконечных сборах и соревнованиях! Жизнь с ним - сплошное ожидание. Его «узор» таков: вначале удается ждать незаметно и легко, потом становится все труднее - тяжко, грустно, тоскливо. Муки тоски внезапно сменяются мучительной, почти нестерпимой радостью - уже скоро!- в которой, однако, мелькает некоторая неуверенность: не изменился ли он? Наконец наступает короткая передышка- приехал! И - «узор» повторяется - снова ждать.
«К сожалению, моя вина в том, что мы часто жили врозь... - признается Борис Андреевич. - Но у меня не оставалось иного выхода! Раз я требовал полной отдачи от игроков, я был обязан и сам находиться в столь же жестком режиме. Иначе я не смог бы вывести команду на первое место... Работа требовала всех душевных сил...»
И Александра Николаевна терпеливо ждала. «Наша мама - вся для семьи. Добрая, ласковая, кроткая мать и жена, но прежде всего - жена, - говорит дочь Бориса Андреевича. - Мама для папы - это самый дорогой человек на свете, как и он для нее. Она пошла бы за ним куда угодно, ну а папа... папа, когда это случилось, когда мама попала в катастрофу, бросил все, чтобы спасти ее...»
...В последние годы работы в академии занятия по физвоспитанию вел в основном Виталий Андреевич. Борис Андреевич уже постепенно погружался в футбол и в конце концов, в 1936 году, окончательно оставив академию, перешел на тренерскую работу по футболу. Его первой командой стала московская команда завода «Серп и молот» - «Металлург», за которую он играл со дня ее организации.
Виталий Андреевич несколько позже перейдет работать в институт физкультуры и главным для себя видом спорта изберет фехтование. Нет, он не вполне отдаст ему предпочтение перед футболом. Просто решит, что в фехтовании быстрей, верней добьется успеха.
Итак, выбор сделан. Отныне они уже не будут вместе, а значит, лишатся постоянно ощущаемой опоры и стимулятора в продвижении вперед - присутствия рядом брата-соперника. Это был нелегкий в их жизни момент - ведь, лишившись опоры, надо удержаться, не качнуться назад...
Но на самом деле, как выяснилось, опора-стимулятор не исчезла, просто стала действовать на расстоянии. И кто решится утверждать, что это воздействие оказалось слабее прежнего!
Итак, свой «путь наверх» - а в понимании братьев это путь исключительно «к вершинам мысли» - каждый совершит теперь самостоятельно, по-своему, если угодно - «полем» и «дорожкой».
Возможно, иному читателю покажется парадоксальным это сочетание - «вершины мысли» и «спорт». Но именно тому, чтобы так не казалось, братья и посвятят свою жизнь...

Предыдущая страница 2 Следующая страница


Татьяна Любецкая - Контрапункт

3 Татьяна Любецкая

ЧАСТЬ II. МОЙ БРАТ И Я

Эта часть книги во многом посвящена тем футболистам и фехтовальщикам, которые брали уроки у Аркадьевых, ибо ничто так верно не характеризует тренера, как достижения тех, кого он воспитал.
И сквозь облики и судьбы их учеников, сквозь те уроки, что составили школу братьев, сквозь фехтование и футбол в свете ушедших уже в историю времен, быть может, отчетливее проступит жизнь братьев.
Но какое отношение я, женщина, имею к футболу? Естественно, никакого. И, вероятно, выглядит достаточно курьезно то, что я касаюсь в книге этой игры. В самом деле, прежде футбол абсолютно не существовал для меня. Прежде - это до знакомства с Борисом Андреевичем.
На протяжении нескольких лет я брала уроки фехтования у Виталия Андреевича и однажды на улице приняла Бориса Андреевича за своего учителя. На мое приветствие он вопреки их правилу - не разубеждать обознавшихся, - вежливо сказал: «Э, простите, я вас не знаю». Я и не подозревала, что у Виталия Андреевича есть брат и, сраженная «отповедью», стала растерянно лепетать: «Но ведь еще вчера...» Так мы познакомились. И так возник интерес к игре - как интерес к человеку, посвятившему ей всю жизнь и с которым я, казалось, была давно и хорошо знакома - «как вылитые».
Итак, этот раздел представит собой некую фехтовально-футбольную смесь, где невольно переплетутся и сопоставятся судьбы аркадьевских учеников, судьбы столь полярных видов спорта, наконец, судьбы братьев. Но таков уж удел близнецов...
Фехтование и футбол, впрочем, как кажется, совсем несопоставимы, и объединить их может лишь фамилия Аркадьев. Все же попытаемся сравнить.
Фехтование - это решетка маски и узость дрожки. Футбол - размах, раскованность и воля стадиона.
Фехтование - это камерность. На тонкой золотой полоске двое. Это загадочный поединок-дуэт, его утонченность доступна лишь узкому кругу посвященных.
Футбол же нечто крупномасштабное, если угодно, симфония - глобальность тем и обилие страстей, - а также, естественно, множество исполнителей и зрителей. В сущности говоря, любители футбола - это все, включая и фехтовальщиков.
Фехтовальный зритель сдержан, в момент турнирных поединков недоступен для окружающих и зачастую одинок.
Душа футбольного болельщика открыта всякому, кто произнесет это магическое заклинание «футбол».
Футбол - это раздолье, это пиршество цвета. Фехтование - однотонность и строгость белизны.
Футбол - игра, хотя если послушать футбольного болельщика, то это самая серьезная вещь на свете, а все остальное - игра, в том числе и фехтование. В 1966 году в Лондоне один любитель футбола покончил с собой из-за того, что в момент открытия чемпионата мира по футболу у него сломался телевизор.
С любителем фехтования ничего похожего произойти не может. Скорее наоборот, он в состоянии впасть в «черную меланхолию» во время телерепортажа фехтовального турнира, ибо телевидение до сих пор не слишком-то освоило показ фехтовальных состязаний.
Но рассуждая о различиях футбола и фехтования, неожиданно приходишь к выводу, что есть и сходство - весь этот азарт, кураж и ярость противоборства, наконец, то, что полотно футбольной битвы неизбежно распадается на множество фрагментов - поединков, тогда как суть командных состязаний фехтовальщиков в том, чтобы из отдельных боев сплести ткань общей победы.
Недаром же и футболом и фехтованием очарованы все мальчишки, они готовы так же самозабвенно возиться с мячом, как и сражаться на палках, вообразив себя мушкетерами.
В этой части так тесно переплелись футбол и фехтование, что подчас я начинала путаться, и то мне вдруг представлялись футболисты, в сердитом недоумении теснящиеся на фехтовальной дорожке, то - затерявшиеся на футбольном газоне двое фехтовальщиков, сиротливо озирающих вокруг в тоске по своим «паркетным ристаниям»...

ГЛАВА 1.

Когда в середине тридцатых годов Аркадьева пригласили в «Металлург», никто особенно не верил в эту команду. Однако под руководством Бориса Андреевича она неизменно боролась за классное место, хотя поначалу у нее не было ни достаточного опыта, ни громких имен.
Но, кстати сказать, были бы таланты, будут и имена. Впрочем, может ли возникнуть сильная команда без хорошего тренера? Вряд ли. А как засиять «светилу» футбольной игры вне сыгранной команды?
Именам Федотова и Бескова было суждено появиться в «Металлурге», но зазвучали в полной мере они позднее - в ЦДКА и московском «Динамо».
Что же касается Бориса Андреевича, то он не считал ту доставшуюся ему команду «Металлург» слишком уж слабой. «Цепкая, боевая, занозистая, команда тем лучше играла, чем сильней и именитей был противник, - вспоминает он. - С ней я вырос как игрок, и это создавало особую интимность в общении с футболистами в период моего тренерства в «Металлурге». Вообще в нашем коллективе была обстановка семьи, своего дома, и дом этот был одержим одним - футболом».
Итак, работа в «Металлурге» явилась для Бориса Андреевича открытием, приобретением профессии, если хотите, школой тренерства. И уже тогда, в процессе учебы, определился почерк, стиль Аркадьева-педагога. Высшую отделку этот стиль приобретет позднее, в ЦДКА, а пока что молодой тренер набирает силу с присущими ему жаждой новаторства, тактическим изобретательством и полным пренебрежением к «дряхлеющим и подернутым склеротической известкой догмам».
Уже в «Металлурге» Борис Андреевич готовил футболистов по всем параметрам игры, понимая, что важно все: и тактика, и техника, и психология...
- Команда никогда не сможет играть точнее, вернее и результативнее, чем позволяет техническое умение ее игроков, - говорил он футболистам, - как, в свою очередь, никакая тактическая идея не оплодотворит игры команды, если для ее реализации потребуется больше того, что умеют делать с мячом игроки этой команды. Совершенно не верно отделять хороший замысел игры от его плохого технического выполнения и говорить при этом, что тактически команда играет хорошо, а вот технически плохо. Если команда не может практически реализовать своего тактического замысла, стало быть, как бы он ни был хорош, назвать игру тактически верной нельзя. Верна лишь такая тактика, которая соответствует тактическому умению команды...
И уже тогда Борис Андреевич нажимал в своих уроках на атлетическую подготовку как на базу футбольной игры, а также на игровой метод тренировки (работа на материале игровых ситуаций, с определенной игровой свободой). Причем, давая упражнения, обычно сам в них участвовал и резвился, как уверяет Виталий Андреевич, «до упаду».
Особой заботой Бориса Андреевича был поиск для каждого футболиста своего места, то есть той именно функции, которая позволила бы ему полнее, ярче проявить себя, «выдать» свои игровые доблести. Он тщательно изучал игроков, каждому находя задание на развитие индивидуальных задатков, и если считал нужным, то легко решался на перемещение их с одного амплуа на другое. А отсюда - забота об универсализме, о подведении футболиста к такому уровню игрового умения и атлетизма, который в любой ситуации позволит ему сыграть любую роль.
Его насквозь педагогичное, тонкое и взаимоприятное общение с игроками было вознаграждено их любовью и беспрекословным послушанием, хотя голоса он никогда не повышал, «не докучал моралью строгой» и пилюли назидания умел растворить в общей массе рассуждений о смысле жизни, поэзии, искусстве...
«Чтобы терпеливо и эффективно работать, тренер должен любить своих футболистов», - отвечает Борис Андреевич на докучливые вопросы о секретах его побед. Вот, оказывается, как все просто.
И, может быть, потому уважение футболистов Борис Андреевич снискал задолго до того, как стал тренером, и, еще будучи игроком, уже фактически помогал тренировать команду.
«На тренировочных играх в двое ворот защитник Аркадьев, вступая со мной в единоборство, говорил мне, отбирая мяч:
- Не верю, не убедительно обманываешь... попробуй еще и еще раз...»-вспоминал в своей книге «Записки футболиста» Григорий Федотов.
Итак, первое открытие «Металлурга» - Федотов.
Борис Андреевич вспоминал, как однажды его команда приехала на товарищескую встречу с местной командой в Глухово и там на поле он увидел нескладного, косолапого парня. Но лишь только «косолапый» овладевал мячом, как сразу же преображался в виртуоза, у которого получалось абсолютно все.
О Федотове исписано огромное количество пожелтевших уже страниц книг, газет и журналов; последний гол был забит им в 1957 году, за месяц до его кончины, а молва все продолжает возносить «великого форварда».
Он был первым советским футболистом, забившим в чемпионатах страны 100 голов. Еженедельник «Футбол-Хоккей» основал в его честь «Клуб 100», а ЦСКА установил переходящий приз имени Григория Федотова, который вручают команде, забившей в первенстве страны наибольшее количество голов.
Если собрать все рассказы, истории и легенды о Федотове, хорошенько их перемешать и встряхнуть, то представляешь себе футболиста таланта редчайшего. Но он, казалось, не вполне осознавал свою исключительность, ибо его по коснулся «звездный недуг», столь часто потрясающий прославленных спортсменов. Впрочем, скорей всего, он цену себе знал, не мог не знать - почитатели сопровождали его везде, где бы он ни появлялся, журналисты стремились добыть хоть строчку из уст «рыцаря зеленых полей», и футболисты всех рангов и мастей кружили вокруг знаменитого форварда. Однако внутренняя культура, душевная тонкость позволили Григорию Федотову остаться простым и скромным и в конце концов отъединили его от той блистательной и иллюзорной суеты, что сопутствует быстрой славе.
Его основным «коньком» Борис Андреевич считает способность совершать удары по воротам в сложнейших ситуациях и из любых положений, а самым знаменитым его ударом - удар с лёта. Что же касается федотовских передач, то они были столь точны и своевременны, что принявшему мяч оставалось лишь забить гол. Он вообще очень тонко ощущал, когда нужно сыграть с партнером, а когда в одиночку. Это был великолепный, «общительный» тактик, вооруженный новейшей техникой.
Интуиция, ум, расчетливость, феноменальная быстрота реакции, а также мягкость, пластичность и, верно, следует сказать, артистичность - его финтам верили самые искушенные защитники - это все Федотов. Фоном же его игровых доблестей являлась этакая ярко выраженная «аритмия»: моменты кажущейся заторможенности, медлительности внезапно сменялись мощным взрывом атаки. «Когда мяч был от него вдалеке, - вспоминает Анатолий Башашкин, - он стоял совсем расслабленный, и можно было подумать, что это случайный человек на поле, но стоило ему оказаться вблизи мяча, как он весь преображался - бешеное стремление к воротам, скорость, виртуозная обработка мяча... Он умел обвести игрока, почти не уклоняясь от прямого пути...»
При всем при этом он никогда не стремился выделиться, покрасоваться, взять игру непременно на себя - вел в бой всю линию нападения.
«Как его уважали игроки! - вспоминает Борис Андреевич. - От него исходило какое-то магическое внушение уважения, признания. В игре соперники не решались бить его по ногам. Никому просто в голову не приходило общаться с ним на языке пинков и подножек. А его бег! Быстрый? Да, но не самый быстрый. Впрочем, если он устремлялся на прорыв, то, как правило, уходил от преследователя. Но не в этом, однако, дело. Интересна была сама манера бега - этакий длиннющий, тягучий шаг. Он как бы стелился по полю в отличие от Боброва, у которого была высокая посадка, высокий вынос колена...
А если Федотову случалось оказаться в защите - к примеру, команда ведет, до конца игры остается немного времени, и, чтобы не пропустить гол, нападение оттягивается назад, уплотняя тылы, - он был очень похож на защитника и так искусно отбирал мяч и разрушал «вражеские» комбинации, что могло показаться, будто он всю жизнь только и играл в обороне - опять же в отличие от Боброва, который в защите выглядел словно бы не в своей тарелке, ибо был форвард и только форвард «божьей милостью».
Можно много говорить о феномене Федотова, изучая нюансы и тонкости его игры. Но весьма важно еще и то, что его «игровой гений» венчало редкое трудолюбие (в том, как формировалось это трудолюбие, - своя история, о пей речь впереди). Григорий Федотов не уставал отрабатывать на каждой тренировке, казалось бы, уже вполне совершенные удары, приемы, финты. И позднее тот, может быть единственный в нашем футболе, кто смог стать рядом с Федотовым, Бобров, скажет о нем: «Мы работали с очень высокой нагрузкой, даже по нынешним временам. Но упорнее всех тренировался Григорий Иванович. Кончится основное занятие, все мы взмокшие, а он и не собирается уходить с поля. «Давай-ка постучим по воротам»,- говорит мне и «стучит» еще час, а то и два...»
Впрочем, это воспоминание относится уже непосредственно к ЦДКА, меж тем как речь идет о «Металлурге». Однако ход истории - истории футбола - уже предрешен, и 1938 году призванный в армию Федотов начнет играть за ЦДКА. Первая ласточка. Нет, вторая. Из знаменитой аркадьевской «команды лейтенантов» в то время - время перехода Федотова в ЦДКА - за армейский клуб будет играть лишь Константин Лясковский. Остальные подойдут позднее, и последним займет свое место в «квадратах» Аркадьева - в 1947 году - Анатолий Башашкин.
Я невольно сбиваюсь на рассказ о ЦДКА, ибо меня так и притягивает эта высшая точка турнирных успехов Бориса Андреевича. Однако терпение, ибо мог ли состояться триумф ЦДКА, не будь в свое время школы «Металлурга»?
...Константин Бесков играл за вторую команду завода «Серп и молот», когда Аркадьев пригласил его в команду мастеров - в «Металлург». Это произошло в том самом году, когда ее покинул Григорий Федотов.
Константин Иванович вспоминал, что тренировки проходили чрезвычайно интересно, эмоционально и оттого не были изнурительны - «лишь почувствовав после занятий тяжесть в мышцах, мы «узнавали», что поработали с большой нагрузкой».
Казалось, все в «Металлурге» идет хорошо, растут игроки, растет тренер. И все-таки Борис Андреевич оставил эту команду. Ибо ее оставляли игроки - их манили более могущественные клубы. «Готовишь футболиста, коллектив, - вспоминает Аркадьев, - а потом все распадается, и ты теряешь лучших игроков в пользу противника»...
И я представляю себе, сколь тяжело и, видимо, необходимо было Борису Андреевичу оставить ту команду.
Не может даже самый талантливый спринтер готовиться к победе на дистанции, к примеру, 100 метров, если в его распоряжении на тренировке лишь дорожка длиной метров пятьдесят.
Как и не сможет футбольный тренер-новатор увидеть свои идеи реализованными в игре, если не располагает соответствующими исполнителями.
Чего бы стоила, к примеру, идея «сдвоенного центра» без Федотова и Боброва? То есть цена ее, по всей видимости, была бы та же, но как бы мы узнали об этом?
Из «Металлурга» Аркадьев уходит в «Динамо», команду, ставшую следующей и последней ступенькой на его пути к ЦДКА. Хотя тогда, естественно, никто (в том числе и Борис Андреевич) не ведал, куда ведут «ступени», и что вообще это «ступени», а не сама цель. Но мы-то знаем - преимущество взгляда «ретро»,-что все команды, руководимые Аркадьевым до армейского клуба, а в конечном счете и те, что были после, вели его неизбежно в ЦДКА.
По сравнению с «Металлургом» в «Динамо» был совершенно иной коллектив. Одна из самых популярных наших команд, властительница лучшего в стране стадиона уже вкусила к тому времени славы громких побед. Однако Аркадьев принял ее не в лучшую для «Динамо» пору - в предыдущие сезоны московские динамовцы занимали 5-е и 7-е места. «Это была сильная команда, - вспоминает Борис Андреевич, - но в тот момент она балансировала на пороге возрастного упадка, так что нужно было срочно обновлять ее молодежью. Я взял с собой из «Металлурга» Бескова, кроме того, из ленинградского «Динамо» пришли два сильных футболиста - Сергей Соловьев и Николай Дементьев - это было усиление атаки... Омолодив состав, я стал тактически перестраивать игру коллектива. К примеру, расширил группу полузащитников, которых заставил играть и в нападении, и в защите, увеличив таким образом количество игроков, действующих в наступательных операциях и в обороне...»
Борис Андреевич перешел в «Динамо» в 1940 году, и в том же году команда заняла на чемпионате страны 1-е место.
Вспоминая «Динамо» под управлением Аркадьева, невозможно, конечно, обойти вниманием одного из самых ярких игроков тех лет - Михаила Якушина.
Характеристика Бориса Андреевича предельно кратка: «Хитер! Фигура сложная. Тренер мудрый. К вопросам футбола подходил всегда оригинально, по-своему, - словом, сильная индивидуальность».
Изучая историю Аркадьевых, я стремилась встретиться с Якушиным, точно так же, как с другими игроками Бориса Андреевича. Но в футбольных кулуарах мне намекнули, что «говорить с ним будет трудновато, ибо он хитер, непрост да к тому же ярый противник Аркадьева («много лет, знаете ли, были противниками») - словом, есть масса людей от футбола, беседовать с которыми и проще и спокойней.
Стоит ли говорить, что, услышав это, я поняла: встреча с Якушиным мне просто необходима, она сулила «завязку», «интригу» - короче, все то, что так восхитительно дорого, если хочешь глотнуть, так сказать, горячий напиток жизни, а не рыхлую, переваренную похлебку, лишенную вкуса, перца и соли. К тому же обычно я не слишком-то доверяю «добрым советам» относительно интервью, ибо там, где обещают горы ценной информации, не выжмешь подчас и крупицы мысли: люди же, казалось бы, страдающие бедноречием (не разглагольствуют, являя себя на каждом шагу), в серьезной беседе оказываются порой способны на неожиданные и яркие суждения.
Итак, я позвонила Михаилу Иосифовичу, мы условились о встрече, и точно в назначенный час - минута в минуту - раздался звонок в дверь. Признаться, в тот момент я немного волновалась - сам Якушин (хитер, непрост)! Снизойдет ли он до ответов на «женские» вопросы, да еще о «противнике» Аркадьеве?
Он вошел - высокий, широкоплечий - и сразу заполнил собой всю нашу переднюю.
Вопреки предостережениям, говорить с Михаилом Иосифовичем оказалось вовсе не трудно и интересно. Он охотно и подробно отвечал на все вопросы, относясь к ним, как видно, с предельной серьезностью. Если ему казалось, что я могу что-либо не понять (к примеру, суть некоей аркадьевской схемы) он принимался с увлечением вычерчивать ее на бумаге, объясняя в деталях и переспрашивая, чтобы убедиться наверняка, что мне все понятно; словом, общался, как профессионал, глубоко заинтересованный в том, чтобы его верно поняли и чтобы это послужило на пользу дела.
Он рассказал, как, едва придя в «Динамо», Борис Андреевич сразу сумел организовать, нацелить команду на успех, на чемпионство, как разнообразно и увлекательно проходили тренировки.
- Понимаете, заинтересовать, увлечь и в то же время принести пользу - это великое искусство... Есть такое выражение - «организованный хаос», Слышали? Это была новинка Бориса Андреевича. Мы играли с большими перемещениями по фронту атаки - перемещениями, четко согласованными с партнерами, но ставившими своей целью ввести в заблуждение противника.
Рассказал Якушин и о другом изобретении Аркадьева-тренировке в «квадратах»: «Суть этой тренировки заключается в том, что уменьшение площади затрудняет владение мячом, стало быть, легче ошибиться. И вот в этих усложненных условиях Борис Андреевич давал нам бесконечные задачки на технику, тактику. Занятия в «квадратах» были крайне насыщенны, конденсированны, а следовательно, помимо всего прочего, способствовали развитию физической подготовки. Вообще они тренировали сразу несколько сторон футбольной игры, да, пожалуй, все, кроме удара по воротам.
Борис Андреевич постоянно разорял врача команды - ему в невероятных количествах требовались бинты для ограждения своих «квадратов». Это сейчас у тренеров есть специальные ленты, шнуры, а тогда - родилась мысль, и тут же реализуешь ее при помощи того, что под рукой...
Или такая еще новинка - играть только в одно касание, и притом мяч нужно отдать мягко, чтобы удобно было его принять... Можно играть в два касания, можно в три, но трудней всего, конечно, в одно, так как нельзя обработать мяч...
Да-а, у Бориса Андреевича было, конечно, чему поучиться. Да вот хотя бы его культуре, вежливости, ровным отношениям с футболистами - что бы ни произошло...»
Удивительно, как все, лишь только зайдет речь об Аркадьеве, начинают «нажимать» на его культуру и спокойствие - «никогда не повышал на нас голоса», «не кричал даже в самых горячих ситуациях». Неужто это такая редкость в тренерских кругах - самообладание?
Что касается Якушина, то он всегда считал себя обязанным перенимать это аркадьевское умение владеть собой и полагает, что это ему, в общем, удавалось.
- Я почти никогда не ругал ребят в процессе игры, особенно вратарей. А то иной тренер как крикнет: «Из-за тебя проиграли!» - и человек убит. А сказать ему: ничего, мол, не падай духом, да и ребята тут виноваты, пропустили, глядишь - и вратарь в порядке...
С приходом Аркадьева в «Динамо» они с Якушиным жили на одной - Садово-Каретной - улице; Михаил Иосифович по левой стороне, Борис Андреевич - по правой. Впоследствии же и вовсе оказались в одном доме (уже на Большой Садовой), в одном подъезде, на одном этаже (квартира Якушина - 52, Аркадьева - 53) - стенка в стенку. И это в тот момент, когда Борис Андреевич уже руководил командой ЦДКА, а Якушин - «Динамо» и когда их команды вступили, казалось бы, в нескончаемую дуэль. Рассказывают, что соперничество двух тренеров привело к тому, что они будто бы даже не разговаривали тогда друг с другом. Но Борис Андреевич такого, однако, не припомнит. Да и Михаил Иосифович уверяет, что они преспокойно хаживали даже друг к другу в гости - посоветоваться, как он говорит.
Конечно, трудно представить, чтобы противники, чья главная цель - обыграть друг друга, советовались между собой о том, как это лучше сделать. Впрочем, если понимать слова не слишком буквально, то, пожалуй, ничего тут невероятного и нет. Скажем, простой обмен опытом...
Что же касается работы Бориса Андреевича в «Динамо», то она протекала отнюдь не так безмятежно, как может показаться из далека восьмидесятых годов.
Один из влиятельных людей того времени, страстно возлюбивший футбол, а точнее - команду «Динамо», вдруг начал бурно вторгаться в тренерские владения Бориса Андреевича. Перед каждой ответственной игрой он присылал посыльного с запиской, в которой излагал угодный ему состав команды на данную игру. Повертев послание в руках, Борис Андреевич приписывал в нем свой вариант состава и вежливо возвращал посыльному. Затем делал, конечно, все по-своему, ибо не мыслил, чтобы кто-либо мог диктовать тренеру состав его команды или что бы то ни было, касающееся непосредственной работой с игроками. В итоге возник конфликт. «Обстановка была такова, что я уже не мог полностью отвечать за результаты своей работы: беспрерывное давление не давало возможности творчески работать... Причем нажим все усиливался».
Аркадьев пришел в «Динамо» в сороковом, а через год началась война. В то время Борис Андреевич работал в системе НКВД и продолжал тренировать футболистов «Динамо». Казалось бы, до тренировок ли в столь тяжкое для страны время! Я разговаривала с многими из тех, кто прошел войну, и в основном все сходятся на том, что, представьте, да, было «до тренировок, так же как до песен и до стихов», ибо, несмотря ни на что, люди верили в победу, а значит, необходимо было сохранить для будущей мирной жизни все то, что составляло неотъемлемую ее часть в прошлом.
Мы видели кинокадры военных лет, где Клавдия Шульженко поет солдатам «Синий платочек». Их лица выражают радостное узнавание - будто в «платочке» вся их довоенная жизнь - и веру в победу. Песня - мостик, перекинутый через всю войну. Может быть, футбол тоже мостик?..

ГЛАВА 2.

...Черное враждебное небо твоего города.
Виталий Андреевич - начальник одной из противопожарных дружин института физкультуры в Москве.
Осколки его воспоминаний о тех ночах сорок первого:
...Сперва сирены воют - значит, немцы летят; все прячутся в бомбоубежище... Однажды увидел фейерверк - вспыхнул немецкий самолет, озарив огромные рыбы-аэростаты и тросы, свисающие с них вниз...
...С группой преподавателей мы идем по территории института. Налет уже начался - у немецких бомбардировщиков неравномерное «звучание», волнистое, пульсирующее, с размеренным усилением и уменьшением звука - мы проходим через двор и вдруг слышим жужжание осколков от уже разорвавшейся бомбы: жиу, жиу, жиу... Все согнулись, я же по-прежнему иду прямо, призывая и остальных к тому же. Потом все некстати восторгались моей храбростью, хотя дело тут не в храбрости вовсе, а в простом расчете: ведь при проекции сверху (а осколки летели сверху) прямо стоящий или идущий человек занимает гораздо меньшую площадь, чем лежащий или пригнувшийся...
В темноте с поста на крыше видно, как летят вражеские самолеты и как лучи прожекторов ищут их, и, когда находят, самолет делается горяще серебряным и начинается стрельба...»
Итак, ночью Виталий Андреевич, как и многие москвичи в то время, охраняет город. А днем он, старший преподаватель кафедры подготовки к рукопашному бою (так в годы войны была преобразована кафедра фехтования института физкультуры), обучает бойцов и командиров Красной Армии приемам штыковой борьбы.
Занятия проходили не только на территории института, но также на футбольном поле спортивного лагеря в Кускове - ведь ему приходилось обучать одновременно сотни людей.
Помимо приемов ближнего боя на штыках (иногда на саперных лопатах) в те занятия входило обучение метанию гранат и преодолению полосы препятствий: окопов, заборов, проволочных заграждений...
Бойцам надлежало атаковать противника гранатой, затем, быстро преодолев все препятствия, добежать до последнего окопа и там вступить в штыковой бой с уцелевшим «врагом», - торчащими из земли чучелами. За каждым чучелом стоял человек с палкой. Атакующий должен был отбить все удары, а затем «сразить» чучело.
И хотя в этой войне штыковой бой использовался не часто, бойцы крайне серьезно изучали его приемы, ибо сознание того, что ты хорошо представляешь себе, как поступить, если рукопашный бой все-таки возникает, было громадной моральной поддержкой тем, кого ожидали неведомые сражения.
Виталий Андреевич вел занятия разнообразно, азартно, разбавляя их всевозможными мини-турнирами - на скорость, меткость, ловкость, сообразительность. Так что помимо пользы они несли бойцам удовольствие, развлечение, разрядку.
Как-то во время одного из уроков на территории института около Аркадьева «на минутку» остановился проходящий мимо профессор педагогики Н. - заинтересовался приемами штыкового боя - да так и простоял до конца занятий.
«Вы истинный педагог, - сказал он затем Виталию Андреевичу. - Представьте, я только что прочитал лекцию о спортивной педагогике и спешил по неотложным делам. Но, остановившись около вас, уже не смог уйти, не дослушав все до конца,- верил каждому вашему слову. Вот прекрасный пример педагогики на практике».
Осенью 1942 года Виталий Андреевич эвакуируется вместе с институтом в Свердловск, где затем продолжит занятия по подготовке воинов Красной Армии к рукопашному бою.
Поезд в Свердловск тянется еле-еле, все время останавливаясь - то занят путь, то не хватает топлива, - иногда за день продвигаясь лишь километров на десять. Едут в теплушках, в середине вагона «буржуйка», но все равно спать холодно. И жестко. Впрочем, никто на это особенно не обращает внимания. Думают о войне. «Мы глубоко верили в победу, - вспоминает Виталий Андреевич, - тут сомнений не было ни у кого. Правда, мы ехали в неизвестность, но неизвестность в конечном итоге касалась только сроков - когда победим?»
На остановках студенты и преподаватели умывались, делали зарядку. Обязательной та зарядка не была, но все чувствовали необходимость придерживаться правил довоенной институтской жизни.
И еще было много песен. Пели все, что знали, подряд, словно стараясь ничего не упустить, не растерять из довоенного прошлого.
Песня - мостик, перекинутый через всю войну...
В Свердловске эвакуированных разместили в общежитии физкультурного техникума, и после долгой дороги это казалось почти комфортом, - иол, потолок, относительно тепло и никакого грохота. И хотя спали в спортзале, на полу, на борцовских матах, по неудобства никто не ощущал. Все знали: - это временно.
...Раннее утро, все спят. И вдруг сквозь сон, еще во сне слышат тягучую, раздольную мелодию; она приближается как бы издалека, постепенно ускоряясь, - кто-то играет на рояле в углу зала, и сквозь эту цыганскую удаль проступает рокот чечетки.
Так двое цыган-студентов института будили по утрам это огромное лежбище. И начиналась бурная, веселая разминка под музыку - не то зарядка, не то перепляс. Нужно было хорошенько разогреться, так как по утрам в зале все же не хватало тепла...
Занятия Виталия Андреевича по подготовке бойцов к рукопашному бою в Свердловске те же, что и в Москве. Вот только проходят они еще более интенсивно. И все-таки ему удается выкраивать крохи времени и для уроков фехтования. И. уже тогда, в коротких отрывочных тренировках, он пытается проверить и реализовать некоторые свои идеи, касающиеся усовершенствования фехтовального поединка...
По окончании войны, вернувшись в Москву, Аркадьев возглавляет кафедру фехтования в Институте физкультуры и тут же в полный голос заявляет об «одряхлевших и подернутых склеротическим холодком канонах староклассического поединка».
Такая постановка вопроса вызывает категорические возражения сторонников классики, и вспыхивает великая междоусобная битва в нашем фехтовании - между новаторами и консерваторами.
Мятежных новаторов - их меньшинство - возглавил, естественно, Аркадьев.
Одним из главных недостатков дореволюционных классических школ Виталий Андреевич считал культ техники - «муштры» - и почти полное отсутствие в учебной программе элементов тактики. Старые итальянские и французские учебники сплошь были заполнены описанием технических канонов, и лишь мельком в них упоминалось о тактике ведения боя.
Виталий Андреевич первый всерьез заговорил о тактике в фехтовальном поединке и впоследствии счел возможным уделить ей в своих теоретических трудах не только отдельные главы, но также целую книгу - «Тактика в фехтовании» (книгу, ставшую в мире столь же уникальной, как и «Тактика футбольной игры» Бориса Андреевича).
Даже знаменитые венгры, сокрушался Виталий Андреевич, создавшие свою прогрессивную самобытную школу, на основе которой училось послевоенное поколение наших фехтовальщиков, даже они не вполне отдавали должное тактике, полагая, что тактике учить невозможно, ибо нельзя простодушного человека сделать хитрым.
Виталий же Андреевич всегда считал, что тактике учить не только можно, но необходимо.
«Тактика - душа фехтовального спорта, - напишет он впоследствии в книге «Тактика в фехтовании», - интеллектуальная основа искусства побеждать... В тактической борьбе человек раскрывает свои качества, способности и умение преодолевать «враждебную» волю и вести конфликтную игру ума».
Воинствующие консерваторы упрекали Аркадьева в том, что он в угоду тактике зачеркнул технику и вообще «вместе с мыльной водой выплеснул младенца».
Но это, однако, было неверно. «Техническая и тактическая подготовка должны слиться в единый нераздельный процесс обучения фехтованию, - писал в своей книге Аркадьев. - Нельзя расторгать боевой союз между тактикой и техникой, непрактично заниматься голой технической «дрессировкой».
При первом же знакомстве с фехтованием еще в гимнастическо-фехтовальной школе Виталий Андреевич обратил внимание на то, что вскормленные в старых классических фехтовальных классах maitre d'armes отдавали изрядную дань внешним эффектам, традиционной красивости аристократического поединка. Причем в жертву этой красивости зачастую приносился здравый смысл и рациональность боевых приемов.
Виталий же Андреевич утверждал, что красиво то, что целесообразно. Машина кажется нам красивой, если ее форма отвечает назначению. То же и в спорте. «Техника хороша, если она способствует успеху, и незачем, нецелесообразно делать традиционные подачки эстетизму старых аристократических школ».
- Не нарушайте гармонию, проверенную веками! - восклицали сторонники «старины глубокой».
- Гармония?! - восклицал, в свою очередь, Виталий Андреевич, - в вашем контексте она приторна и инертна! Предлагаю в качестве компромисса гармонию противоречий.
Словом, Аркадьев как тренер рождался в острой и, казалось, непримиримой борьбе с «классиками», которых вели в бой могучие «мониторы» дореволюционной закалки: Мордовии, Климов, Хозиков.
Впервые позиции наших достопочтенных классиков были потревожены еще в той первой поездке советских фехтовальщиков за рубеж, в Турцию. Там, на фоне не очень-то сильных, по вполне раскованных, самобытных, презревших вековые фехтовальные устои турков, наши выглядели старомодными, стиснутыми в корсетах особами, не смеющими ни ступить, ни вздохнуть свободно. Отличился, правда, Тимофей Климов и победила Анна Штубер, но это были, как говорится, капли в море.
Глядя на бои турков, лихо носившихся во флешах и оглашавших зал торжествующими кличами, Тимофей Иванович, схватившись за голову, шептал: «Это же дикари». Но Виталий Андреевич, мысленно отъединив от фехтования «дикарей» их восточную экспансивность, сумел разглядеть в нем тенденции, штрихи нового.
В конце концов у нас «забегали» во флешах все, что же касается воинственных кличей, столь потрясших в 1935 году воображение наших консерваторов, то теперь, пожалуй, трудно даже представить современного фехтовальщика, не «озвучившего» свое наступление криком.
Второй удар по консерватизму начинающего советского фехтования нанесли приехавшие к нам прославленные венгры. И хотя на товарищеских встречах гости обыграли хозяев по всем статьям, но вместе с тем преподали и первые уроки первоклассного международного фехтования.
Впрочем, уроки эти начнутся лишь в 1951 году, а до той поры наше фехтование будет вариться исключительно «в своем соку» на фоне все той же непримиримой борьбы новаторов и консерваторов.
Но в конце концов такой спор должен был, конечно, решиться не иначе, как в поединке с оружием в руках, ибо есть ли более веский аргумент в споре о поединке, чем победа в этом самом поединке? И есть ли более веский аргумент в полемике учителей фехтования, чем победы их учеников?
Чуть забегая вперед, скажу, что первые победы советских фехтовальщиков на международной арене (как, впрочем, и последующие) будут неразрывно связаны с фамилией Аркадьев. Так что в конечном счете торжество новаторов станет неоспоримым, и Виталий Андреевич возглавит новое, прогрессивное направление в отечественном фехтовании. Это, правда, произойдет не вдруг, не сразу. Но, мысленно перенесясь через все преграды, возникшие на пути новаторов, представим себе, что же будет характеризовать это направление, когда оно обретет должную форму и завершенность.
Ну, прежде всего, полное освобождение нашего фехтования из футляра старых классических догм и оснащение его тактикой, а также рационализация техники. Все это, разумеется, на фоне полного альянса техники и тактики, ибо, разлученные, они теряют свою силу.
Например, техничное выполнение неразумных замыслов - это поражение, причем тем скорейшее, чем лучше техника и выше скорость. И наоборот, тактика при бедной технике тоже проигрыш, ибо фехтовальщик в данном случае не умеет донести свои верные замыслы к цели. Кстати, в тактику входит
и строгий учет своих технических возможностей, считает Виталий Андреевич. Нецелесообразно делать ставку на тот прием, который, скажем, нужен в конкретной ситуации, но недоступен, не поставлен, - значит, от него следует отказаться и искать другой.
«Вообще же суть тактики в том, чтобы против слабых сторон противника выставить свои сильные, - говорит Виталий Андреевич (подобные слова, только в применении к футболу, можно услышать и от Бориса Андреевича). - И этому должен обучить тренер, но прежде непременно разобравшись, что представляет собой его ученик, что за «материал» перед ним. Ведь ошибаться тут нельзя, ошибка - это «брак», исковерканный «материал», испорченные отношения и гибель мечты...»
Одним из глубочайших заблуждений тренера Виталий Андреевич считает стремление «лепить» чемпионов по какому-то единому эталону или же «под себя», то есть пытаться привить ученику те приемы, что удавались ему самому в пору его собственных выступлений на дорожке. Ибо ученику это может быть просто не по вкусу, наконец, «не по зубам».
«Конечно, тренер должен иметь представление об абсолютном идеале фехтовальщика, но этот образец нужен лишь как общий ориентир. Фехтуют ведь не «общечеловеки», а конкретные люди со своими достоинствами и недостатками. И тренер обязан знать эти плюсы и минусы, а также иметь верное объемное представление об ученике в целом, должен уметь отделить главное от второстепенного, чтобы не тратить времени на мелочи и не наваливаться на безнадежные задачи. Только тогда он сумеет оснастить фехтовальщика таким репертуаром приемов, который быстро и с аппетитом усвоится, то есть будет, что называется, «в коня корм».
...В конце войны, в 1944-м, когда, уже вернувшись из Свердловска, Виталий Андреевич продолжал занятия по обучению бойцов рукопашному бою и параллельно вел в институте фехтование, однажды у него на уроке появилась новая студентка - некто Анна Кольчугина (ныне Анна Матвеевна Пономарева, доцент кафедры фехтования в ГЦОЛИФКе). Среди прочих жаждущих освоить премудрости фехтования она выделялась не только «тематической» фамилией, но также редким прилежанием и упорством - училась на «отлично».
С точки зрения Виталия Андреевича, Анна внешне была точь-в-точь Диана-охотница Гужона - высокая, тоненькая и вместе с тем крепкая, атлетичная. Когда на одном из своих первых уроков он сказал ей об этом сходстве, она в удивлении устремила на него долгий взгляд - пауза, затем улыбнулась и наконец заразительно рассмеялась на весь зал.
Потом, когда Аня стала ученицей Виталия Андреевича, он убедился, что «это был как раз тот ценный «материал», из которого получаются чемпионы».
Прозанимавшись у Аркадьева всего год (ей тогда было уже 25 лет), Кольчугина выиграла чемпионат страны и впоследствии выигрывала его еще четыре раза.
Она фехтовала броско, умно, поражая специалистов скоростью и реакцией, а также тонкой вязью технических ходов. Но, считает Анна Матвеевна, никого и никогда бы ей не поразить на дорожке, если бы не Виталий Андреевич.
Он научил ее различным фехтовальным приемам и рациональному использованию их в бою. Главное же, что она почерпнула в его уроках, - это стремление всегда, чем бы ни занималась, думать, размышлять, анализировать.
«Ну а если в иных обстоятельствах разум и покидал меня, Виталий Андреевич умел одним словом вернуть мне его, - говорит Анна Матвеевна.- Помню, на чемпионате мира в 1955 году в Италии в предварительной ступени меня трясло от волнения. Выхожу на дорожку с какой-то безвестной, несильной соперницей и - ничего не вижу, не понимаю - как в обмороке. Одну за другой делаю простые атаки и все время попадаю в защиту. И так без конца, как заводные: я - простую атаку, она- защиту.
Чтобы избежать ее ловушки, надо было добавить к атаке всего лишь один финт, но это мне просто не приходило в голову, ибо я была, что называется, «не в себе». И вдруг слышу сзади негромкий ровный голос Виталия Андреевича: «Ты в состоянии думать?» Тут же все в моей голове прояснилось, И я довольно легко выиграла бой.
Вообще, Виталий Андреевич не сторонник подсказки и никогда не суфлировал своим ученикам в случае, если бой у них не клеился. Но вот так одним словом охладить в нужный момент - это он мастер...
Как и для многих фехтовальщиков, Аркадьев стал для Кольчугиной не только учителем фехтования, но и учителем педагогики. «То, что я преподаю в институте, - это только благодаря ему. То есть не в том, конечно, смысле, что он меня туда устроил, а в том, что мне есть что сказать студентам. До сих пор и в наших институтах физкультуры и за рубежом учатся «по Аркадьеву», - говорит Анна Матвеевна. - И мне известно, что даже в боксе используют его методику, систематику приемов.
Вообще, Аркадьев - один из тех, кто может, кто призван учить. Ни одно его слово не пропадает вхолостую и заставляет размышлять, полемизировать, творить. Это - исток. От него, от его мысли пошло много диссертаций, и, можно сказать, ни один из диссертантов в нашей стране, взявшийся за фехтовальную тему, не миновал консультации Аркадьева».
Итак, Виталий Андреевич вечно побуждал всех, кто с ним соприкасался, думать, думать, думать... Его афоризм: «Самостоятельность мышления позволяет человеку выходить из заколдованного круга-«как все», и этот выход - его второе рождение...»
В первые послевоенные годы у Аркадьева тренировались два сейчас уже мало кому известных фехтовальщика - М. Амалин и М. Пименов. Пименов в 1946 году занял 4-е место в чемпионате СССР по сабле, а впоследствии вдруг всерьез увлекся волейболом и стал одним из тех, кто составил знаменитую команду волейболистов, впервые в истории советского волейбола ставших чемпионами мира.
Что до Амалина, также достигшего под руководством Виталия Андреевича определенных фехтовальных высот - 5-е место на чемпионате СССР по сабле, - то он потом вдруг заиграл в футбол (в команде высшей лиги «Даугава»), а позднее создал вторую по силам команду в стране по волейболу и написал книгу по тактике этой игры.
Разносторонние спортсмены и тренеры, вооружившие свои виды спорта новыми идеями, теориями, методами обучения, наконец, новым осмыслением сущности спорта, братья Аркадьевы сумели привить ученикам и свое стремление к физическому совершенству, и жажду творить. Выходит, в конце концов уже не важно, какому виду спорта отдаст предпочтение ученик Аркадьева. В нем остается главное - физическая культура в самом широком смысле этих слов и потребность мыслить, творить, создавать.
Вообще, тогда, после войны, эта потребность ощущалась всеми особенно остро. Казалось, если кончилась война, если мир, то уже одного этого достаточно для успешного, радостного труда, для счастья.
И со всем рвением, на которое был способен, вместе с другими энтузиастами фехтовального поединка Виталий Андреевич принялся расчищать и строить «дорожку отечественного фехтования».
Что же касается личного счастья...
Надежда Шитикова поступила в Московский институт физкультуры в 1946 году и сразу же увлеклась фехтованием.
Ловкая, разбитная, смекалистая провинциалка - такой помнит ее в то время Виталий Андреевич - у себя в Ногинске была первой «танцоркой» модных танцев - гордость родителей. Вообще ей везде хотелось быть лучшей, и вот эта ее жажда первенства, стремление блеснуть стало основным двигателем в постижении фехтовального искусства.
Как-то перед занятием по фехтованию вокруг Виталия Андреевича собралась по обыкновению группа студентов, шутили, спорили, и, кажется, для разрешения какого-то фехтовального спора не то Виталий Андреевич предложил Наде сразиться на рапирах, не то она ему - словом, противники заняли боевые позиции и скрестили клинки. «Я думал, легко выиграю - Надя была в то время совсем еще новичком. Атакую не быстро и не врасплох, эдак свысока и снисходительно. И вдруг натыкаюсь на «мертвую» защиту. Думаю, случайность. Атакую вновь, уже более собранно и добавляю финт, по тут же снова попадаю под другую, но столь же твердую защиту. Я, конечно, тот бой не проиграл, но понял, что у повой студентки великолепные данные - ловкость, быстрая реакция и, что у женщин является большой редкостью, настоящая выдержка».
После той «дуэли» прошло не так уж много времени, и они поженились.
Надежда Шитикова, как и Кольчугина, как и многие в те времена, начала фехтовать, по нынешним представлениям, катастрофически поздно - в 23 года. Однако это не помешало ей стать трехкратной чемпионкой страны, первой нашей победительницей официального международного турнира, наконец, чемпионкой мира в командном зачете в Лондоне.
Фехтование Шитиковой было по-мужски содержательным, хотя внешне, может быть, и не слишком броским. Она не рвалась в атаку эффекта ради, и темперамент не гнал ее в гущу схватки. В то же время она никогда почти не удирала от бурно наступавших противниц, более всего доверяя своей железной защите.
В жизни любившая браваду и фейерверк, она в бою замыкалась в рассудительность и сверхосторожность и к процессу поединка относилась крайне серьезно, не позволяя себе небрежности, даже когда легко выигрывала. Поэтому в командных состязаниях Виталий Андреевич всегда ставил ее напоследок. Она была надежным бойцом и умела верно распределить свои силы на весь турнир. Причем умела это еще в 1946 году, едва начав заниматься фехтованием.
В то время как Аркадьев-фехтовальщик, еще неведомый миру - еще не написавший своей знаменитой книги «Тактика в фехтовании» и не вырастивший чемпионов мира и олимпийских игр, - сосредоточенно бродил вдоль узкой фехтовальной дорожки, ища выход на международные просторы, брат его, Аркадьев-футболист, уже вознесся к ослепительным вершинам футбольной славы в окружении своих знаменитых одиннадцати лейтенантов ЦДКА.

ГЛАВА 3.

Мы бережно пытаемся извлечь прошлое из ветхих, желтых страниц газет, журналов и фотографий, из разговоров с теми, кто жил в то далекое «тогда», а также из толстых тяжелых пластинок, сквозь старческое брюзжание и шуршание которых вдруг проступает незнакомый и загадочный голос прошлого.
Но лишь посмотрев киноленты тех лет, понимаешь, кажется, как все это было, и какой это был удивительный футбол - послевоенный.
Истосковавшись по счастью, по мирным ощущениям, развлечениям, зрелищам, люди бросились в футбол, как воины после ратных трудов в прохладную воду.
В день большого матча вся нефутбольная жизнь тонула в праздничной, заговорщической суете болельщиков, и городом легко и беспрепятственно овладевал футбол. Все виды транспорта были захвачены ценителями великой игры, воинственно звенели «аннушки» и «букашки»-и вся Москва устремлялась в центр, к улице Горького, где, соединившись в единый мощный поток, «текла» на стадион «Динамо». Будто шла великая и веселая осада крепости. Казалось, «осажденный город» уже не вмещает эти стиснутые отряды наступающих, а свежие силы все прибывают. Что ждет их там, внутри, после падения «бастионов»?..
Одни беззаветно и несмотря ни на что преданы своей команде и готовы испить с ней как триумфальный кубок победы - это, конечно, предпочтительней всего, - так и горькую чашу поражения, что, как известно, не столь уж приятно.
Другие истово чтут лишь одного игрока - «единственного, на кого стоит смотреть в футболе», - и всех других футболистов прочих команд воспринимают как хор статистов, призванный фонировать «великому мастеру».
Третьим просто дорог футбол как он есть, весь этот трепет противоборства, комбинаций и тактических хитросплетений. Они «болеют» лишь за хорошую игру, не ведая скорби по поводу пропавших очков и турнирных интриг.
А кое-кому просто нужно побывать на матче, так сказать, «отметиться», ибо присутствие на футболе послевоенных лет - учтите неслыханный дефицит билетов - уже само по себе весьма содействовало подъему реноме, а это, согласитесь, немало.
Что же касается женщин, то их явление на игре было мотивировано, вероятно, тем же, чем и во всех прочих местах: не столько стремлением «людей посмотреть», сколько «себя показать». Но это, как говорится, до первого гола.
Кадры послевоенной кинохроники не донесли до нас нюансов, сюжетов тех игр, но, неуклюже прыгая, несовершенная, с нашей точки зрения, камера былых времен успела схватить главное - атмосферу, настроение послевоенного футбола.
Ах это незабвенное и уже непостижимое «тогда»! На футбол ходили, как на праздник. Стадион весело пестрел нарядными женщинами - прически, шляпки, приподнятые плечи жакетов по моде тех времен; среди мужчин много военных...
Трибуны стадиона «Уэмбли» (кинохроника знаменитого динамовского турне в 1945 году по Англии) удивительно похожи на наши - те же прически и плечи, те же мягкие шляпы у мужчин. Вот только из-под иной шляпы вдруг торчит сигара, да и форма у военных другая...
Одна из примет послевоенных наших матчей - это то, что купить билеты на них, как уже говорилось, было невозможно - нужно было доставать. И перед вратами «крепости» всякий раз обнаруживалось ужасное несоответствие между наличием любителей футбола и мест на трибунах. Но в конце концов стадион вмещал зрителей много больше, чем это было положено, ибо тысячи «неположенных» просачивались туда им одним известными путями. И все-таки это были не все и даже не многие. Оставшихся за пределами стадиона мог вернуть к жизни лишь Вадим Синявский (дома или у уличного репродуктора). Рассказывают, его вдохновенный комментарий был столь артистичен и ярок, что, слушая радио, можно было как бы видеть все происходившее на поле, и даже были любители воспринимать футбол именно «через Синявского». Увы, тогда спортивные репортажи еще не захватили телеэкран. А может быть, не «увы», а к счастью, ибо телевизор в конце концов «растащил» по домам и выхолостил великое братство болельщиков, и, может быть, в этом причина пустоты нынешних трибун? Впрочем, если и так, то лишь отчасти, ибо существуют же и сейчас зрелища, на которые трудно попасть, несмотря на доступность телетрансляций. В футболе, однако, такой проблемы как будто нет. Тут, вероятно, дело еще и в том, что возможностей (то есть мест в Лужниках) стало больше, а желающих - меньше. Но почему?
В самом деле, почему их стало меньше?
А тогда в день большого матча едва ли не всеми владел единый порыв, предвкушение единого взлета. Ну, а если предстояло «падение», то тоже - вместе...
Впрочем, идя на игру, усаживаясь на свое место, зритель еще как-то живет сам по себе, но вот раздается судейский свисток - сигнал к бою - и все мысли, все взгляды скрещиваются в центре поля на одном - на мяче.
Это был удивительный футбол - послевоенный. И, конечно же, ничего нет удивительного в том, что особой популярностью и любовью пользовалась в то время команда ЦДКА - обаяние армии, вернувшей мир. Но дело не только в этом.
«Ах, как они играли!» - сказал мне однажды шофер такси, когда я, взглянув на его пожилое лицо, завела разговор о ЦДКА. Ни это «ах», ни восклицательный знак не вязались с внешностью водителя: сильно потертая кожаная куртка, простое обветренное лицо - лицо старого солдата. Но я так и не сумела добиться от него, как именно они играли - каких-нибудь штрихов, историй. То ли дорога была коротка, то ли слов не нашлось, только он еще два раза повторил это свое «ах, как они играли!», и тут мы приехали. И уже когда я выходила из машины, он сказал: «Раньше люди играли с душой».
«А сейчас что же, без души? - подумала я. - Чепуха какая-то! Можно ли играть без души?»
Передо мной обычная спортивная фотография - футбольный тренер среди игроков, Борис Андреевич Аркадьев с командой ЦДКА. Они плотно сидят в два ряда - раздолье футбольного поля за кадром - и браво и чуть напряженно глядят на меня. Все, кроме Аркадьева. В его глазах, как обычно, грусть, хотя снимок сделан тотчас после одной из самых престижных побед ЦДКА - над московским «Динамо» на чемпионате страны 1948 года...
Что кроется за этой фотографией? Момент неслыханного триумфа и вся жизнь. Жизнь каждого и вместе с тем навеки сплетенная с жизнями других. Ибо та команда ЦДКА не предполагала для своих игроков разобщенности, обособленности ни в жизни, ни в истории.
И каким-то удивительным образом в подтексте фотографии мне чудится и моя жизнь, жизнь моего поколения, в той степени, в какой это возможно при глубоком погружении в материал, когда сопереживание вдруг оборачивается ощущением сопричастности. Уже не говоря о том, что сходство братьев, естественно, усугубляет во мне это ощущение. И кажется уже, что я всегда болела за эту команду, за этого тренера и за их игру...
Годом рождения ЦДКА считают 1923-й, когда на базе Общества любителей лыжного спорта была создана опытно-показательная площадка Всевобуча (ОППВ), ставшая тренировочным центром армейских спортсменов. ОППВ, переименованная в 1928 году в ЦДКА, имела сильные команды легкоатлетов, баскетболистов, хоккеистов, футболистов...
В 1941 году многие армейские спортсмены ушли на фронт. А три года спустя, когда поражение фашистской Германии было предрешено и в стране возобновились соревнования по
футболу, в ЦДКА пришел новый тренер - Борис Андреевич Аркадьев.
С его приходом команда не только сумела в кратчайший срок восстановить свою былую форму, но заиграла совершенно по-новому. Заиграла так, что о ней до сих пор рассказывают легенды. В те годы ЦДКА блистала суперзвездами всех линий и чуть ли не в каждой игре была готова поразить сюрпризом новых игровых сюжетов и схем.
Ибо, как считает Аркадьев, наилучшей тактикой футбольной игры следует считать такую, которая бы в каждом матче была нова и неожиданна для противника.
Успехи аркадьевской ЦДКА прибывали быстро нарастающим крещендо. Судите сами. Ужо в 1945 году армейцы отстают от прекрасно выступившего чемпиона страны - московского «Динамо» - лишь на одно очко, причем они единственные, кто сумел в том году победить динамовцев дважды (во втором круге первенства - 2:0 и в финале Кубка - 2:1). А в 1946-м они уже чемпионы, и это звание удерживают три года подряд, причем в 1948-м выигрывают также Кубок СССР и чемпионат страны среди резервных составов, то есть все, что только можно выиграть. Затем в следующем году - некоторый спад (тогда, представьте, 2-е место для армейцев считалось спадом), а в 1950 и 1951 годах они вновь чемпионы, причем в 1951-м вновь достигают «дубля» -выигрывают также и Кубок СССР. В столь короткий срок ни одна команда и ни один тренер нашего футбола не добивались подобных успехов: за семь лет у ЦДКА - пять золотых и две серебряные награды всесоюзных чемпионатов и три победы в Кубке СССР.
Популярность Бориса Андреевича в те незабвенные цедековские годы была необычайной, но, впрочем, с оттенком некоторого удивления - как мог такой человек, как Аркадьев, стать тренером, да еще по футболу? Слишком, мол, мягок, изыскан, слишком интеллигентен, чтобы управлять футболистами. Ему бы в тиши кабинета...
Но сколь ни парадоксальным казалось иным избрание Аркадьевым профессии тренера по футболу, а следует констатировать, что с его именем связаны наивысшие успехи столичных армейцев. Правда, как уже говорилось ранее, и до того команда располагала сильными игроками, по между тем ей никогда не удавалось стать в стране первой.
Аркадьев, с его стремлением и способностью тонко различать «души излучины» каждого своего игрока, зорко выявлять таланты и находить наицелесообразнейшее им применение, с его умением ускользать от плена догм и прочих рамок (единственные границы, которые он «терпит», - это боковые линии поля и линии ворот), с его одержимостью все переосмыслить, переставить, переделать, сумел поднять футбольную команду ЦДКА до уровня эталона.
...Приход Бориса Андреевича в ЦДКА был воспринят игроками с великой радостью, ибо репутация его как большого знатока футбола, тренера-новатора уже была общеизвестна. К тому же все помнили, как заиграли при нем московские динамовцы. Кое-кто, правда, опасался аркадьевской строгости - просочилась и такая информация, - но Федотов, знавший Бориса Андреевича по «Металлургу», заверил ребят: «Добрейшей души человек... покладистый...»
И первые занятия вполне подтвердили такую характеристику. Борис Андреевич спокойно и как бы со стороны следил за тренировками, в промежутках подолгу разговаривал с ребятами о вещах будто бы незначительных, при разборе игр старался выслушать мнение каждого, был мягок, изысканно вежлив, и тонкая ироническая улыбка венчала это его, казалось бы, нерушимое благодушие.
Идиллия кончилась внезапно - сразу же после игры ЦДКА с «Крыльями Советов». Хотя встречу эту армейцы начисто проиграли, обеспокоены проигрышем они особенно не были. И, собравшись на следующий день на традиционном разборе игры, «грозы» не ждали, ибо встреча была товарищеская, не календарная, да и Аркадьев, видать по всему, добр - из-за пустяка шум поднимать не станет.
Действительно, шума не было, голос Бориса Андреевича звучал, как всегда, спокойно. Но слова были преисполнены такой беспощадной критики, такого сарказма, что игроки застыли в изумлении - это ли их покладистый Борис Андреевич?
Прежде всего Аркадьев взялся за дисциплину, которая, по его мнению, была расшатана, как «последний зуб старушки». Команда, с его точки зрения, не только не умела, но и не хотела по-настоящему трудиться. Причем особой «свободой» блистали «звезды». Пусть тренируется тот, кто не умеет, говорили они, а талант - и так талант.
- Почему на тренировках мало работает Григорий Федотов? Александр Виноградов? Или считают себя лучше других? Или уж у них все получается? Отчего тогда проиграли? - Вопросы Аркадьева как отравленные стрелы. Отрава - этот убийственный сарказм. Головы футболистов опущены - не ожидали. И - стыдно.
- Неужто не известно вам, что путь к настоящему мастерству невероятно труден, независимо от способностей, которыми вы обладаете? И, между прочим, чем выше способности, тем обидней их загубить, не так ли?
Вы должны пройти через годы упорнейших, кропотливых тренировок, тысячекратных повторений, годы самовоспитания и закалки характера, - и лишь тогда, возможно, получите повод быть довольными собой. Ибо современный футбол требует всепоглощающего служения человека, с его характером и моралью, с его физическими возможностями и игровым мастерством, с его волей, мыслями, чувствами...
- Вы, что же, в самом деле довольны собой? - Вопрос к опущенным головам. - Вы бы посмотрели на свою игру со стороны! Вяло, серо, никуда не годный посев игроков в поле...
Далее Борис Андреевич подробно разобрал злосчастную игру, и все вдруг увидели, что команда играет просто плохо - ни трудолюбия, ни взаимопонимания, ни сыгранности.
- Можно ли так играть в наше время? - возмущенно вопрошал Аркадьев. - Что же до общефизической подготовки, то должен признать, я не вполне уверен, знакома ли вам вообще эта категория подготовки футболиста.
И тут он припомнил им матч, в котором армейцы первую половину отыграли со счетом 4:1, а во второй пропустили четыре мяча, не сумев забить в ответ ни одного - силы кончились.
- Бегать нужно быстро все 90 минут, - размеренно объяснял Аркадьев. - Непосильный для противника темп снижает его внимание, техническую точность и способность тактически организоваться. Теми игры, к которому легко приспособиться противнику, не имеет никакого тактического смысла. Замотать противника физически, перебегать его - это тоже тактика игры. Словом, борьба за мяч, проходящая через всю игру, требует большой физической собранности и силы. Но ничего похожего я в вашей игре, к сожалению, не заметил.
Выходит, команда, принятая в сорок четвертом Аркадьевым, хромала как раз на то, в чем ей суждено было блистать потом долгие восемь лет. Впрочем, долгие ли? Ведь когда все хорошо, когда побеждаешь, время уходит безнадежно быстро...
Тот первый свой «разнос», учиненный команде, Борис Андреевич заключил как ни в чем не бывало словами: «Не сомневаюсь, что мы с вами как следует будем играть».
Читатель знает, что так оно и вышло. Теперь на тренировку все приходили аккуратно, не смея пропустить ее без основательных причин, да и не стремились пропускать. Никто не хотел остаться за чертой основного состава - это во-первых. И кроме того, уроки Аркадьева были необычайно интересны- это во-вторых. Все упражнения Борис Андреевич демонстрировал обычно сам и с каждым затем их отрабатывал.
«Аркадьев вообще большую часть тренировки проводил с нами на поле, - вспоминал пришедший в ЦДКА позднее Бобров. - Это, к сожалению, сейчас не в моде. Нынешние тренеры, как мне кажется, слишком увлекаются групповыми занятиями, все больше командуют, стоя со свистком. Хотя именно индивидуальная работа способствует выявлению индивидуальности игроков, то есть как раз того, чего так не хватает сейчас советскому футболу. Вот хоккей наш, к примеру, богат высококлассными мастерами, «звездами», а футбол как-то весь выровнялся. И еще. Аркадьев никогда не придавал слишком большого значения «бумажной работе», то есть необходимая документация у него, конечно, была, но он не увлекался ею, как другие тренеры - раскрасят, расчертят километры отчетов и планов и «играют» без конца значками да цифрами. Понятно, конечно, все это нужно, но в меру и? не в ущерб практической работе. Вот это Борис Андреевич всегда умел - работать, отметая все лишнее, ненужное...»
Его удивительное трудолюбие - он мог день и ночь оставаться на поле - не позволяло и игрокам относиться к тренировке «спустя рукава». А то вдруг уведет ребят на прогулку и чертит где-нибудь на асфальте или на земле варианты новых схем.
Те «замки на песке» оборачивались, как известно, реальнейшими победами одной из самых «реальных» наших команд - ЦДКА.
Тренировки Аркадьева всегда были компактны, насыщены, он не знал перекуров и не признавал простоев. И в перерывах между упражнениями и в промежутках между «квадратами» старался оснастить игроков премудростями футбольной игры, рассказывая о том, что ему удалось понять, узнать, придумать.
Он говорил, например, нападающим:
- Игрок нападения, обладающий способностью проходить сквозь защиту противника, одним своим присутствием на поле уже дает значительную свободу партнерам, так как защита противника все свое внимание уделяет страховке футболиста, играющего против опасного нападающего. С другой стороны, и товарищи по команде должны в полной мере использовать способности своего партнера, будь то, допустим, искусство скоростной обводки или сильный и точный удар по воротам. Вообще же игру команды следует организовать таким образом, чтобы каждый ее игрок делал именно то, чем особенно силен. И тогда отдельный игрок становится как бы сильней самого себя, так как играет преимущественно на своем «коньке» и не делает того, чего не умеет...
Полузащитникам:
- Футболист вашей линии, не умеющий обвести противника, никогда не будет полноценным игроком на середине поля, так как в момент, когда ему некуда отдать мяч, только обводка, хотя бы в сторону или назад, позволит ему выиграть время и изменить игровую ситуацию в свою пользу...
Защитникам:
- Если вы не будете уметь точно адресовать мячи и станете отбивать их куда попало, то сможете лишь защищаться, да и то не лучшим образом, вместо того чтобы посылать мячи партнерам и переключать свою команду с обороны на наступление...
Этому последнему условию, кстати, прекрасно соответствовал знаменитый центральный защитник ЦДКА Иван Кочетков. Но однажды, в 1948-м, это стремление сыграть «не на отбой, а точно по адресу» здорово подвело его...
Итак, с приходом Аркадьева одной из характерных черт команды ЦДКА тех лет становится трудолюбие. Футбольные гаммы - постоянно, для всех без исключения. «Гений ты или не гений, а над техникой изволь трудиться ежедневно», - говаривал Борис Андреевич. А вечером - гимнастика, кросс, плавание.
Спустя два года Михаил Якушин (в то время уже тренер московского «Динамо») в одной из центральных наших газет выразит свою непоколебимую уверенность в том, что ни одна команда в нашей стране не может сравниться с армейцами по уровню общефизической подготовки. К тому времени этот уровень в ЦДКА, по общему признанию, был таков, что позволял армейцам навязывать любому противнику свой темп, наращивать который они могли, казалось, бесконечно, и до последнего мгновения драться за победу, выигрывая подчас, что называется, безнадежные матчи. Такой, например, как финальный матч первенства страны 1948 года...
«Темп становится тактикой, - говорит Аркадьев, - когда под его нагнетательным воздействием противник начинает опаздывать и делать ошибки».
Но дело, конечно, не в одной общефизической подготовке, не только в темпе. Не зря же те послевоенные армейцы были законодателями и тактических, и технических футбольных мод. А некоторыми из их «моделей» не прочь воспользоваться и современные «щеголи». Что же касается моды на острый, зрелищный, «игривый» футбол, на умную, вдохновенную игру, а также на игровую культуру, то эта мода, как известно, и не проходила.
В те годы армейцы постоянно тренировались в Сухуми, на базе Закавказского военного округа. Раздолье поля, солнце и легкий ласкающий дурман с моря - вот, пожалуй, и весь «сервис» тех сборов. Его трудно сравнить с теперешним. Сейчас к услугами спортсменов прекрасные отели, крытые поля и целые научные бригады. Вооружившись новейшими аппаратами, приборами и тестами, они внимательно следят за каждым шагом, вздохом и импульсом футболистов в похвальном стремлении прогнозировать и направлять грядущие их выступления. А тогда более чем скромное жилье с комнатами на 8-10 человек, никаких - с современной точки зрения - условий для восстановления и обследования футболистов (ни бани, ни массажного и терапевтического кабинетов). «Но мы были довольны, - вспоминает Вячеслав Соловьев. - Без причуд, капризов и претензий. На базе к нам прекрасно относились, и все мы очень любили Бориса Андреевича, футбол и свою команду - ее невозможно было не любить...»
Рассказывают, что когда знаменитого динамовского вратаря «тигра» Хомича спросили, почему ЦДКА выигрывает у «Динамо», у команды, которая также очень сильна, он ответил нечто вроде: «Потому что мы отмечаем праздники каждый сам по себе, а они -вместе».
В послевоенные годы в спортивной прессе был напечатан дружеский шарж - Борис Андреевич катит детскую коляску, из которой выглядывают Федотов, Бобров, Гринин и другие ого игроки...
«Почему в ЦДКА при Аркадьеве появлялось так много первоклассных футболистов, что их даже перечислить трудно? - как-то спросил себя вслух Всеволод Бобров и тут же ответил: - Это все стремление Бориса Андреевича к молодежи, ей он уделял в своей работе всегда массу времени. Хотя именитым игрокам это и не очень нравилось...»
Как и в прежних своих командах, Борис Андреевич придает большое значение тому, ради чего пришел человек в футбол, что его очаровало в этой игре.
Уже когда мальчишки гоняют консервную банку во дворе, убежден Аркадьев, можно уловить их индивидуальные наклонности к отдельным моментам игры. Один, к примеру, любит сильно, издалека лупить по воротам - таким был Александр Пономарев. Вся его игра - это трепетное ожидание случая выстрелить с разбега, с лёта - как из пушки - по воротам. Другого чарует совсем иное - «строить козни», разрушать сложные комбинации, отнимать мяч. Третий видит себя «диспетчером», организатором нападения. Большинство же очаровано дриблингом. Словом, каждому свое. И вот это «свое» и стремился отыскать в игроках Борис Андреевич, подчас даже вопреки им самим, ибо не всегда «оно» лежит на поверхности и может быть подчас неведомо даже самому игроку.
«Я пришел в команду полузащитником, а центральным защитником меня сделал Борис Андреевич, - вспоминает Анатолий Башашкин, - хотя я вначале ни за что не хотел этого. Мне казалось, что у центрального защитника не может быть никакой инициативы, ничего интересного. Но позже я понял, что ошибался, вернее, это Борис Андреевич убедил меня, что место центрального защитника - мое место, что именно тут я сыграю наиболее результативно и что и в этой позиции необходимо быть инициативным, изобретательным, чтобы разгадать, разрушить замысел противника и завязать свою атаку...»
К слову, о защитниках. В эту линию Борис Андреевич, по его признанию, старался обычно ставить того, кто скрежетал зубами, когда его обводили, воспринимая это как личное оскорбление.
К каждой игре Борис Андреевич готовился тщательно, детально изучая противника. Накануне матча делал в команде доклад о силах «неприятеля», давал подробнейшую характеристику каждому игроку. А своим - индивидуальные задания. Эти его установки были так содержательны, ярки и остроумны, что болельщики из руководящего состава армии часто приезжали «послушать блестящего оратора Аркадьева». (Между прочим, популярность оратора снискал и Виталий Андреевич. Умение говорить так, чтобы тебя слушали, причем слушали с огромным интересом, - это, бесспорно, то, что относится к сходству братьев.)
Объектом внимания Бориса Андреевича были не только игры, тренировки и установки, но также и свободное время футболистов. Он всегда стремился к тому, чтобы ребята ходили в театры, музеи, кино, читали хорошие книги...
«Борис Андреевич, можно сказать, за ручку нас водил в музей, - вспоминает Бобров, - и так гордился теми картинами, что нам показывал, будто сам их написал. И он буквально «проходил» с нами Блока, Пушкина, Толстого... В ЦДКА я будто снова в школу попал - только уже через футбольные ворота, - в школу Бориса Андреевича».
Разнообразие делает жизнь человека интересной, поднимает настроение, а хорошее настроение - это уже половина победы - таково одно из глубоких убеждений Аркадьева. А вот и другое: без режима далеко не уедешь, однако «кнут» тут не поможет. Борис Андреевич никогда не следил за дисциплиной в команде в общепринятом смысле, то есть не следил за каждым шагом игроков. Он доверял. Но если кто-нибудь позволял себе нарушить режим и приходил на тренировку «разобранным», он это непременно замечал и категорически отстранял от следующей игры, не считаясь ни с именами, ни с авторитетами. «Страшней такой отставки для нас наказания не было, - рассказывал Бобров, - так как потом получить место в основном составе и заслужить доверие Аркадьева было уже трудно. Это являлось его основным рычагом воздействия на нарушителей. А ведь конкуренция в нашей команде была очень высокой, и многие из перспективных ребят так и не сумели пробиться в основной состав ЦДКА».
Вполне очевидно, что подобные меры мог позволить себе лишь тренер, располагающий сильными, всегда готовыми к бою резервами.
...В 1946 году на чемпионате страны, в самый разгар сезона, когда из состава выбыли сразу три «незаменимых» игрока, три «суперзвезды» - Федотов, Бобров (в связи с травмами) и центральный защитник Кочетков (по болезни), - казалось, все, команда попала в безвыходное положение. На самом деле выход был найден. То есть отсутствие ведущих игроков не исказило стиля, лица команды, и армейцы впервые тогда стали чемпионами. И впоследствии, уже в 1950 году, они вновь сумели завоевать золотые медали чемпионата без Федотова и Боброва. Недаром же Борис Андреевич сразу же, едва приняв команду, самым серьезным образом взялся за резервы...
Одним из резервистов ЦДКА был в свое время и Всеволод Бобров. Человек-легенда...
Я познакомилась с Бобровым в конце весны 1979 года, мы тогда условились встретиться через некоторое время вновь (Всеволод Михайлович обещал предоставить в мое распоряжение свой архив), да не успели.
3 июля в «Советском спорте» появился некролог. Проститься с ним пришли тысячи людей...
От Бориса Андреевича это долго скрывали, предупредили родных и знакомых, куда-то вдруг подевался «Советский спорт» за 3 июля, и телефонную трубку старались дома снять раньше него.
Кто-то все-таки сказал в конце концов.
...Это несправедливо, неправильно, когда ученики умирают раньше учителей, думал Борис Андреевич, снова утрата... снова все наоборот... «Всеволод» - это имя он вдруг произнес вслух, и тут же сжалось что-то внутри и перехватило дыхание... За дверью осторожно звали обедать. Но ему это было сейчас очень странно и ни к чему... Хотелось не знать, не верить, хотелось думать о том, сколь ненадежна и лжива подчас молва. Но он знал, что это - правда. И казалось, раз ушел Бобров, раз все уходит, ничего больше и не нужно... Осторожно и с тихой укоризной Ира умоляла поужинать или хоть выпить чаю...
Семь городов боролись за право называться родиной Гомера - заботы античного мира. На «открытие Боброва» претендуют по крайней мере человек пять - вполне" серьезно, с солидными версиями и историями. И, быть может, все они по-своему правы, ибо каждый волен открыть что-либо для самого себя. Но, в конце концов, не так уж важно кто, главное - что открыли. Быть может, я рассуждаю так, ибо начисто лишена шансов притязать на «открытие»?..
Позволю себе привести лишь одну версию, с моей точки зрения, самую предпочтительную, - версию Аркадьева.
«Я гулял по берегу Финского залива. Там, на болотистом лугу, - обычная картина: резвились с мячом подростки. И вдруг я увидел: все мальчишки как мальчишки, а один - вундеркинд. Это был Всеволод Бобров».
А вот что рассказал сам Бобров: «В сороковом меня пригласили в ленинградское «Динамо». Там-то Борис Андреевич, кажется, и увидел меня впервые и пригласил к себе в команду, но началась война...
В сорок первом наша семья вместе с заводом, на котором работал отец, была эвакуирована в Сибирь, в Омск, мы работали на оборону. А в сорок втором я был призван в армию и направлен в военное училище, по окончании которого - уже в самом конце войны - меня откомандировали в Москву. Так я попал к Борису Андреевичу в ЦДКА.
Он занимался со мной часами, словно я был у него один. Но потом я убедился, что точно так же он работает и с другими - просто таков стиль его тренировок».
А вот как состоялся дебют Боброва в основном составе ЦДКА (историческая в футболе дата - в субботу 19 мая 1945 года) - во встрече ЦДКА с московским «Локомотивом» (календарная игра чемпионата страны).
Когда преимущество ЦДКА в том матче достигло 4:0, Аркадьев решил заменить Щербатенко на Боброва, предварительно дав указание своим асам максимально питать дебютанта пасами.
Бобров забил тогда два гола, и с этого момента началось его стремительное восхождение к легенде. В 21 встрече он забил 24 (!) гола и стал лучшим бомбардиром своего первого чемпионата страны, опередив таких корифеев, как Пономарев, Соловьев, Бесков, Федотов.
Осенью того же года Всеволод Бобров (по просьбе «Динамо») отправился с московскими динамовцами в турне по Англии и вернулся оттуда уже в ореоле популярности необычайной.
В 116 матчах чемпионатов страны он забил 97 голов. Но дело, конечно, не в количестве голов, тем более что в количестве-то он, можно сказать, как раз и не преуспел. То есть не больше всех преуспел. Он провел на футбольном поле лишь неполных девять сезонов - отвлекали хоккей и многочисленные травмы - и потому не сумел даже войти в десятку самых результативных форвардов. И все же - непревзойденный, неповторимый Всеволод Бобров.
Он обладал бесценным качеством не просто забивать, хотя само по себе это отнюдь не просто, но делать это в самый ответственный, самый нужный - решающий - момент. Так было, например, в знаменитой игре чемпионата страны 1948 года, в олимпийских матчах в Котке и Тампере, а также во встречах с англичанами в том «сногсшибательном» динамовском турне по Англии. Он забил тогда голы и «Челси», и «Кардифф-сити», он же распечатал ворота знаменитого «Арсенала», побывав при этом в нокдауне от коленки защитника Джода. (И именно он, Бобров, забил «Арсеналу» решающий- четвертый - гол.) С тех пор защитники всех команд, мастей - футбола и хоккея - будут безжалостно «ломать» знаменитого форварда.
Но, как говорят, это не вызывало в нем ответного озлобления. Бесчисленные травмы, нанесенные ему стопперами, он воспринимал с некоей гордой покорностью, словно сознавая, что «обидчики» как-то обделены за счет столь щедро отпущенного ему таланта. Вообще, его всегда почитали счастливчиком, которому везет абсолютно во всем. В доказательство этого приводят обычно случай с его опозданием к авиарейсу (это случилось в 1949 году), когда погибла вся хоккейная команда ВВС (за которую он тогда выступал). Рассказывают и о другом авиапрецеденте, когда, будучи уже тренером сборной страны по хоккею, Бобров вновь опаздывал на самолет. Только на этот раз в связи с его отсутствием рейс был задержан. И это также относили к «везению» Боброва. Хотя в данном случае верней, быть может, говорить о невезении остальных пассажиров рейса - ведь им пришлось дожидаться опоздавшего!
...Мы встретились с Всеволодом Михайловичем в конце весны семьдесят девятого, и я была совершенно поражена - так добродушен и прост оказался «властитель дум футбольных». Его очень русское веселое лицо лишено было и намека на помпезность и величие. Одетый в «штатское» - простой, по слишком модный пиджак, неброская рубашка, - он как-то буднично сидел за столом в гостиной, и все же... И все же даже тут, дома, лишенный какого бы то ни было футбольного антуража, победного фона, кубков, призов и медалей (ничего этого не было вокруг), он излучал флюиды (импульсы, искры?) «спортивного гения». Я даже не могу объяснить, в чем это выражалось, но ощутила это сразу, лишь только мы разговорились. Впрочем, я несколько преувеличиваю - говорил в основном он.
С явным трудом, как о чем-то малозначимом, рассказывал он о себе (хотя говорить-то было о чем!), о своих победах - и вовсе вскользь, лишь в ответ на настойчивые мои вопросы. Зато о друзьях по ЦДКА, о Борисе Андреевиче - с готовностью, добротой и, я бы сказала, необычайно бережно.
Так, мне кажется, может говорить человек, которому по-настоящему дороги эти люди и который в самом деле обладает многими достоинствами и потому не снисходит до их афиширования, до саморекламы - нужды нет.
Должна сказать, мне было с кем сравнить. До Боброва я встретилась с другим известным футболистом, который с наслаждением беседовал со мной о собственных достижениях и, напротив, казалось, с явной неохотой - о других. Это было удивительно, потому что другие, тот же Бобров, нашли для него самые лестные слова. «Светлая личность», - сказал о нем Борис Андреевич. Правда, воспоминания эти относились к послевоенной поре, а человек, бывает, меняется. Этот человек сидел напротив меня очень важный, и за этой важностью трудно было разглядеть что-либо иное.
А Бобров, как кажется, вовсе не изменился и в свои пятьдесят семь лет сохранил и широту, и удаль, и оптимизм, и порыв, и вдохновение, а также все противоречия непростого своего характера - за его шумной, ослепительной славой, как известно, вечно тащился одиозный шлейф срывов, ошибок, чьих-то упреков и обид...
Однако обаяние, страсти, ошибки - все это, так сказать, вторично, нюансы личности были отмечены лишь вследствие его необыкновенной игры, то есть всего того, что он, как никто другой, умел делать на поле.
Так как же все-таки он играл? Что сделало его тем Бобровым, который доводил трибуны до экстаза, до исступления и проститься с которым пришли тысячи людей, Бобровым, «открытием» которого гордится немало достопочтенных граждан и о котором заспорили наконец целые виды спорта: кому более принадлежит талант его - футболу или хоккею?
Заезженного в спортивных репортажах слова «артист» нельзя все же избежать, если речь идет о Всеволоде Боброве. Вдохновенный, непринужденный, он выделялся на поле отличной сильной статью и тем неповторимым - природным - изяществом, которое никаким усердием приобретено и повторено быть не может. Он был в состоянии продержать на себе весь «спектакль» от начала до конца, и люди ходили на футбол «на Боброва».
Быть знакомым с ним - это уже означало для многих возвыситься над другими. Придворная суета околофутбольного мира!
«Всеволод - это игровой гений, - говорит Борис Андреевич, так до конца и не исчерпавший свои восторги перед этим футболистом.- Тончайшие премудрости игры он схватывал на лету, в то время как у других на это уходили месяцы и годы. Для того чтобы быть лучшим у себя в стране игроком одновременно в футболе, хоккее с мячом и хоккее с шайбой, одного таланта мало...»
Во всех спортивных играх он чувствовал себя в своей стихии. Рассказывают, что, впервые взяв теннисную ракетку в руки, он сразу заиграл так, точно делал это всю жизнь... Игра эта, впрочем, не увлекала его. Может быть, ему не хватало в ней простора?..
И все-таки - как он играл в футбол?
Очевидцы с восторгом твердят о редкой интуиции, пластичности, о небывалом, мощном рывке, о том, что это был «выдающийся мастер обводки», наконец, «гений прорыва» - эти слова нашел для него Евгений Евтушенко. О том, что, когда он получал мяч, ничто будто бы уже не могло остановить его на пути к воротам, о великолепной игре головой и, наконец, о «золотой ноге» Боброва - эпитет Вадима Синявского.
«Бобров был невероятно силен индивидуальной игрой, при том все делал непринужденно, словно шутя», - вспоминает Анатолий Башашкин.
«Из всех, кого я видел на футбольном поле, Бобров самый талантливый, других таких «звезд» я не знаю», - говорил динамовский вратарь Алексей Хомич. Уж кто-кто, а вратари знали цену Всеволоду Боброву! Хомич же, наверное, как никто другой...
«Это мастер с гениальной игровой интуицией», - сказал о нем другой знаменитый страж ворот тех лет, венгр Дьюла Грошич. Он сказал это незадолго до Олимпийских игр в Хельсинки, сразу же после товарищеской встречи между венгерской и нашей сборными, в которой он, Грошич, распростертый в своей штрафной площадке и лихо обманутый Всеволодом Бобровым, имел возможность бессильно наблюдать, как тот спокойно, будто к себе домой, закатывает мяч в ворота прославленной венгерской сборной.
«О, это был великий, вдохновенный обманщик! - вспоминает Борис Андреевич. - Искусство финта, отточенность техники в сочетании с молниеносным тактическим мышлением и, я бы сказал, смекалкой делали Всеволода невероятно сильным в преодолении противника. Моменты «высшего вдохновения» чередовались у него, казалось бы с совершенным безразличием...
Основным и решающим игровым умением Боброва, его «коньком» (и футболиста, и хоккеиста) была, бесспорно, обводка, в искусстве которой он превосходил всех своих предшественников и современников. Это был непревзойденный дриблер - его индивидуальное проникновение сквозь оборону противника было совершенно исключительно...»
Но, кстати, именно за индивидуализм Боброва в свое время часто поругивали. И, по мнению Бориса Андреевича, совершенно напрасно: «Если игрок очарован дриблингом, следует довести его искусство обводки до виртуозности, и тогда он, бесспорно, нужен команде. Если же возможности достичь наивысшего мастерства нет, а игрок по-прежнему увлечен дриблингом и игнорирует при этом игру в пас, он становится невыгоден команде, и с ним целесообразнее всего расстаться».
Но Бобров-то как раз и был виртуозом.
Вообще же, огульное отношение к индивидуальной игре как к чему-то противостоящему коллективным усилиям команды, с точки зрения Аркадьева, в корне неверно, ибо обводка и пас ни в коей мере не исключают друг друга, а дополняют и являются единым действием игры, в котором каждый метод,
не дополненный другим, почти совершенно теряет свою силу.
Комапды, имеющие сильных «индивидуалистов», могут очень интересно и остро строить игру, ибо талант, как нарушитель привычных норм и пределов, выходит на поле и начинает задавать задачи, на которые у противника нет готового ответа в плане игры... «К сожалению, - говорит Борис Андреевич, - виртуозы-«индивидуалисты» нападения становятся дефицитом в нашем футболе, и тренеры должны заняться воспитанием и выучкой асов, ибо без них никогда одиннадцать игровых единиц не станут футбольной командой высокого класса».
Как та, к примеру, команда - «одиннадцати лейтенантов», где практически не было слабых мест, где каждый владел мастерством футбольной игры, где, наконец, все как один были красавцы - так уверяют очевидцы, - и девушки их любили, а болельщики ими бредили.
Вместе с Григорием Федотовым и Всеволодом Бобровым знаменитую пятерку нападения ЦДКА тех лет составили Валентин Николаев, Владимир Демин и Алексей Гринин.
Те, кому довелось видеть их «массированные налеты» на ворота противника, помнят и сильный, точный удар неутомимого «мотора команды» Николаева (говорят, никто лучше него не чувствовал партнера, что позволяло ему быть зачинателем многих игровых комбинаций). Помнят, как искусно и весело обыгрывал противника вездесущий, хитрый финтер Демин, помнят решительные, молниеносные и, в отличие от Демина, вполне «серьезные» броски и прострельные передачи волевого, азартного Гринина.
В этой пятерке забивающим был каждый.
- Мне повезло, что я попал к Аркадьеву в ЦДКА в то время, когда там играли Федотов, Бобров, Николаев... Они были для меня отличным наглядным пособием, и я без конца У них учился, - вспоминает Анатолий Башашкин. - Я, между прочим, всегда любовался игрой наших ребят, особенно этой пятеркой нападающих.
- Как же вы успевали любоваться во время игры? - спрашиваю я.
- Понимаете ли, успевал! Такие красивые были комбинации, что просто нельзя было не любоваться. К примеру, Водягин отдает Николаеву, Николаев - в одно касание - Гринину, Гринин, предположим, также в одно касание, - Николаеву, а тот бьет по воротам - гол! Вот так в несколько касаний, представляете? Все они двигались, перемещались, и все - вперед! И защитники противника просто не успевали их прихватывать.
И в то время, как Башашкин, играя, любовался пятеркой своих нападающих, сам он являлся объектом пылких почитаний футбольной публики, что для игрока защитной линии вдвойне престижно, ибо его работа не столь эффектна, зрелищна, как, скажем, у форварда и вратарей.
С точки зрения Бориса Андреевича, секрет успеха Башашкина заключался в том, что он был очень силен в отборе мяча. Вся его игра носила печать фундаментальности, позиционный характер. Он не бегал за игроками по всему полю, а находился в центре, на пересечении тактических ходов команд...
Мы знаем и другого прекрасного центрального защитника ЦДКА (до Аркадьева он играл инсайдом, центральным полузащитником) - Ивана Кочеткова. Его свободная, красивая и смелая игра также очень импонировала зрителю. Правда, с точки зрения Аркадьева, в ней не хватало точности и строгости, и примером тому, по-видимому, может служить знаменитая ошибка Кочеткова, допущенная им в том знаменитом матче сорок восьмого года...
Наряду с Кочетковым и Башашкиным линию защиты ЦДКА держали: решительный и самоотверженный Юрий Нырков; мастер скоростной, эффектной и в то же время на удивление надёжной игры Виктор Чистохвалов; Константин Лясковский, всегда действовавший в тонком контакте с партнерами и отличавшийся редким хладнокровием, а также уважением к тренировочному режиму, что, видимо, и позволило ему играть за армейский клуб столь долго - с 1926 по 1949 год. Свой последний матч он провел в возрасте 41 года.
Что же касается полузащиты ЦДКА, во многом определявшей новый, суперсовременный стиль команды, то это были: Алексей Водягин, игрок с фундаментом нападающего - любил хороший пас, комбинационную игру и обладал прекрасным ударом; Вячеслав Соловьев - к нему вполне можно применить все сказанное о Водягине, к тому же элегантный, техничный, взрывной и плюс ко всему снискавший славу самого красивого футболиста тех времен; Александр Петров, чей бурный темперамент был подкреплен надежной техникой и оригинальностью игровых комбинаций, и, наконец, «последний оплот» команды ЦДКА - Владимир Никаноров. Высокий, мощный, фундаментальный (до футбола увлекался борьбой) , он неизменно внушал уверенность своим партнерам, в игре не поддавался никаким настроениям - короче, невозмутимый, хладнокровный страж ворот.
Итак, каждый из них блистал всеми гранями футбольных достоинств, щедро являя зрителям свои находки, «коронки» и «коньки». Но лишь все вместе, оттенив и дополнив друг друга, тонко взаимодействуя между собой, и - главное! - под руководством Аркадьева они составили ту вдохновенную, высококлассную, спаянную единой волей и характером команду, у которой было свое неповторимое лицо - лицо победителя.
Но как, в самом деле, Борису Андреевичу удалось создать столь уникальный коллектив? Как вообще он, такой мягкий, будто бы безнадежно покладистый, держал в узде ту удалую братию, сплошь состоявшую из «звезд» - кумиров многотысячных стадионов?
«Он добивался абсолютного послушания только силою своего авторитета, - скажет впоследствии Константин Бесков. - Игроки безмерно уважали его и твердо знали: их успех во многом зависит от него, ибо он большой знаток своего дела».
Аркадьеву, как поговаривали, везло на игроков, тех самых асов, что прославляют и коллектив, и тренера, и журналистов. Шутка ли, Федотов, Якушин, Бесков, Бобров, Николаев, Гринин, Демин, Кочетков, Башашкин... - все ему! Отсюда, мол, и небывалые успехи - всего командами Аркадьева выиграно шесть чемпионатов страны и четыре Кубка СССР.
Но может ли быть везение столь щедрым (попробуйте пересчитать всех его чемпионов, их победы, кубки и медали и в придачу приплюсуйте книги и статьи, которые он написал)? Впрочем, вполне допустимо говорить и о везении, если иметь в виду способность Аркадьева работать и быть самим собой.
Борис Андреевич всегда так тонко обращался с игроками, так интенсивно размышлял вокруг футбольной игры и так много придумал нового, что в конце концов можно уж и не удивляться, что именно его игроки оказывались впереди других.
Кто хоть однажды приобщился к работе со «звездами» (уж не говоря о том, что игроку еще надо помочь достичь космических высот), знает, что создать из них команду не проще, чем из королей сформировать отряд солдат, ибо наличие талантов - это, как известно, еще не команда и на пути ее создания масса проблем. Еще в античные времена было известно, что не каждый хороший актер годится в партнеры. То же и в спорте испокон веков.
Когда Александра Македонского, отличившегося быстротой ног, спросили, не пожелает ли он принять участие в олимпийских играх, он ответил: да, если моими соперниками будут цари. Таких соперников не оказалось, и Александр не счел возможным блеснуть быстротой ног в священных испытаниях. Нечто похожее случается подчас с современными «королями спорта». Но звездная болезнь или ее отблеск - это лишь один из моментов, затрудняющих взаимопонимание.
Известно же, что человеку трудно подчас прийти к миру с самим собой. Тем более не удивительно, что милейшие люди могут вдруг потерять общий язык, особенно же в тех случаях, когда обречены быть долго вместе: в дальнем плавания, в космосе, да спортивных сборах...
Из-за банальнейших пустяков взаимопонимание может обернуться полным разладом в отношениях, и тогда вдруг становится очевидно, что «в одну телегу впрячь не можно коня и трепетную лань», что «лебедь, рак да щука» навряд ли сдвинут некий воз. Словом, проблема психологической совместимости, проблема коллектива - одна из важнейших социально-психологических проблем (которая, кстати, чрезвычайно мало изучена), над ней усердно трудятся социологи, психологи, философы, педагоги, и в частности тренеры. Что касается Бориса Андреевича, то он убежден, что оптимальный климат в команде - дружественный. А уж если не дружба, то хотя бы взаимное уважение, взаимопонимание. Или, наконец, простой расчет, что команда играет хорошо лишь в том случае, если ее по-настоящему объединяет общая цель.
Впрочем, насколько он помнит, в его тренерской практике вопрос сосуществования игроков никогда не вырастал до настоящей проблемы. Хотя, конечно, моментами сложности возникали.
«Например, не так-то просто было в свое время согласовать игру Кочеткова и Башашкина, - рассказывает Борис Андреевич. - Игра защитников строится на взаимном доверии и, я бы сказал, уважении. Это значит, что в какой-то игровой ситуации возникает необходимость одному из защитников дать команду, другим - подчиниться.
И Кочетков и Башашкин - оба могли и хотели руководить обороной своей команды, не желая подчиняться, а руководить полагалось одному. Все чаще стала возникать несогласованность между нашими защитниками, шероховатость в их игре. Но в конце концов я все же добился того, что по ходу игры (смотря по обстоятельствам) один из них исполнял роль командующего, другой беспрекословно подчинялся и наоборот.
Или вот еще пример огнеопасной ситуации.
Григорий Федотов был в расцвете сил, когда в команде
ЦДКА появился, как это теперь говорят, суперталант - молодой, полный сил Всеволод Бобров, сразу вставший рядом с Федотовым, не уступая ни в успехах ему, ни в славе.
Два лидера, два выдающихся игрока - и в команде быстро возникла зверская конкуренция.
Однако хотя виртуозный дриблер Бобров, к примеру, не пренебрегал возможностью индивидуального обыгрыша противника (как, впрочем, и Федотов), вместе с тем он всегда был на высоте по отношению к Федотову, не упуская случая предоставить ему шанс сыграть с наибольшим успехом, то есть забить гол. Такова цена уважения, цена коллективной игры...»
Повествуя об одной из громких побед ЦДКА, газета «Советский спорт» писала: «Победители сочетают защитную схему московского «Спартака» - «ворота на замок» с неудержимой агрессивностью в атаке динамовцев Москвы».
Если к этому добавить несколько слов об «универсальном промежутке» - полузащите, то получится более или менее верный портрет команды, отлично преуспевшей сразу во всех линиях вопреки расхожему мнению: «везде хорошо - нигде отлично». Но команда ЦДКА как раз умела опровергать общепринятое - аркадьевский стиль.
Рассказывают, что как-то наши специалисты сделали запрос в Англии относительно новых пособий по футболу и получили ответ: помилуйте, мы учимся по книге вашего Аркадьева «Тактика футбольной игры»! Даже если эта история и не вполне соответствует истине, а лишь является частью мифа об Аркадьеве, все равно «играет» на его авторитет. Если же - правда, то вот одно из удивительных круговращений жизни Бориса Андреевича: в юности он был восхищен играющими в футбол англичанами, теперь англичане учились у него. (Придет время, и кумиры русских фехтовальщиков - французы найдут повод поблагодарить Виталия Андреевича за уроки, преподанные им мировому фехтованию.) Богатство творческих возможностей - говорят в таких случаях. Борис же Андреевич был всегда так неслыханно богат, что его сокровищ хватало - и до сих пор хватает - на многих. «Игра в одно касание», «игра сдвоенным центром нападения», «квадраты», «персональная опека», «контратака» - это все понятия, разработанные и реализованные на поле Аркадьевым.
Еще в начале сороковых годов Аркадьев заговорил об универсализации футболистов и интенсификации игры, но так случилось, что понятия эти вновь стали откровением много лет спустя и сейчас почитаются суперсовременными. Что ж, как известно, новое - это подчас хорошо забытое старое. Но может, проще не забывать?
Еще в 1951 году в статье «Об универсализме в футболе» Аркадьев писал: «Универсализм игрока - это прежде всего универсальное понимание игры... в сочетании с техническим умением и физической способностью провести эпизод или даже отрезок игры на любом месте в команде и в любом тактическом плане...
Целесообразность в нашем современном футболе и, более того, необходимость универсального умения играть не вызывают сомнений».
Что касается интенсификации, то вот что об этом сказано в книге «Тактика футбольной игры»: «В тактическом отношении советская школа футбола нашла свое выражение в общепринятой сейчас у пас системе игры, которую я назвал бы системой интенсивной игры... Существо нашей тактической системы заключается в игре «изо всех сил». Это значит, что мы строим игру таким образом, чтобы использовать с наибольшей полнотой все силы и возможности каждого игрока в отдельности и чтобы в каждой игровой операции команды использовать максимальное количество игроков...»
Итак, богатство творческих возможностей. Но оно никогда не давалось Аркадьеву легко. «Все сказанное здесь, - писал он в книге «Тактика футбольной игры», - является итогом моей многолетней игровой и тренерской практики. Горечь ошибок, поражений, неудавшихся экспериментов, радость достижений и побед стоит за каждой строкой книги».
Как всякое другое, богатство творческих возможностей может подчас обернуться и вовсе неожиданными потерями.
К примеру, такими.
«Мы с братом крайне редко видели раньше папу, - рассказывает дочь Бориса Андреевича, - гораздо больше читали и слышали о нём. Иногда, правда, он, как «мимолетное виденье», являлся из поездок и раздавал нам подарки. Потом наезжали гости, ели, пили, папа не ел, не пил, только рассказывал, рассказывал... А потом спешно уезжал на эти свои загадочные и столь манящие его сборы».
Он весь потонул в футболе, как бы олицетворяя собой, своей жизнью обаяние, романтику и исключительность спортивной судьбы. А Витя и Ирочка как-то оказались вне всего этого. То есть, конечно, они, «дети Аркадьева», несли в себе некий отзвук футбольных торжеств, и это придавало им определенный вес в глазах окружающих, но приобщить их к спорту по-настоящему у Бориса Андреевича времени не нашлось.
Преподаватель физкультуры в университете говорил Ире: «Аркадьева, у тебя большие возможности в беге на короткие дистанции, но бегаешь ты, как буржуазная барышня».

ГЛАВА 4.

...В тесном водовороте тревожно гудящей футбольной публики Виталий Андреевич едет на «Динамо» - на одну из центральных игр чемпионата страны. Его, конечно, хорошо знают все эти люди - так им, по крайней мере, кажется, - знающие о футболе все. Какой-то солидный дядя, «босс», обращается к Виталию Андреевичу:
- Борис Андреевич, а каким вы пас сегодня составом удивите?
Ибо было общеизвестно, что в поисках новых решений игры Аркадьев часто менял позиции своих игроков, чем изрядно импонировал футбольной публике - от него вечно ждали сюрпризов.
Подробно ответив на вопрос, Виталий Андреевич мимоходом заметил, что расстановка игроков - дело, в сущности, пустяковое, а есть кое-что потруднее. От исступленного любопытства лицо собеседника вытянулось в столбик, а глаза застыли - не спугнуть!
- Видите ли, дело вот в чем, - невинно продолжал Виталий Андреевич, - во время матча я должен быть одновременно на верхушке трибун, чтобы видеть общий рисунок игры, так сказать, воплощение моих тактических предначертаний, а также у поля, за воротами, дабы непосредственно руководить этим самым воплощением...
- И как же вы выходите из этого положения?!
- Э, просто раздваиваюсь.
«Босс» кисло улыбнулся, - мол, шутка не блестящая, да и информации никакой. Тут как раз и приехали.
Оказалось, что сидят они в общем довольно близко - их разделяли рядов шесть. Когда уселись, Виталий Андреевич помахал «боссу» рукой и крикнул:
- Сейчас увидите, как я раздваиваюсь!
Тот неопределенно кивнул, пожал плечами, - мол, шутка затянулась, и вообще, чего это ты, дескать, там, на верхотуре, торчишь, а не игроков настраиваешь? И тут Борис Андреевич выводит свою команду на поле.
И сейчас, спустя столько лет, Виталий Андреевич довольно усмехается.
...«Босс» вскочил с места и стал бешено вертеть головой - вниз, на Бориса Андреевича, вверх - на Виталия Андреевича. Быстро-быстро - вниз-вверх, вниз-вверх...
Словом, если на матче появлялись оба брата (а так было почти на всех играх с участием ЦДКА), они, как правило, сеяли некую дополнительную смуту среди и без того взвинченных любителей футбола.
Конечно, идя на стадион, болельщик отнюдь не стремится к умиротворенности, спокойствию - напротив, он готов к переживаниям и даже мукам за свою команду, за футбол. Если же предстоящий матч обещает стать уникальным, тут уж все «муки», естественно, удваиваются, и свидетель становится личностью почти столь же исторической, что и игрок.
Таких незабвенных матчей у ЦДКА было немало.
Это и финал Кубка 1945 года (ЦДКА - «Динамо»), когда игра вся от начала до конца шла с переменным успехом - как на качелях, но «вознеслись вверх» в конце концов армейцы-2:1.
И последний матч первенства страны 1947 года (ЦДКА - «Трактор», Сталинград), в котором для того, чтобы сравняться с лидерами чемпионата - московскими динамовцами по победам и определить их по соотношению мячей, армейцам необходимо было выиграть 5:0 или 9:1. Задача не из легких. Но для армейцев, оказалось, разрешимая - они победили именно 5:0.
А также щедро политый осенним дождичком финал Кубка 1948 года (ЦДКА - «Спартак», Москва), выигранный, однако, армейцами всухую - 3:0.
Но поистине сакраментальным матчем, снискавшим такие эпитеты, как «величайший», «бессмертный», «матч века», стал матч второго круга чемпионата СССР 1948 года между извечными соперниками - ЦДКА и московским «Динамо».
Исключительность той битвы была абсолютно во всем: в значении (решался чемпион), в составе игроков и тренеров (на поле вышли отборные воины двух лучших армий, и за ними стояли два крупнейших полководца тех лет - Аркадьев и Якушин). И, наконец, накал, сюжет игры, с головокружительными перепадами, терзал души болельщиков - да простят мне громкое слово - в духе настоящей трагедии.
Такой матч для ценителей великой игры - как «озарение истиной».
«Позвольте, но какая же тут истина?» - спросит далекий от спорта человек.
В ответ на это любитель футбола, возможно, лишь презрительно пожмет плечами - что тут скажешь? А может быть, горячо начнет объяснять, что там, на поле, - сама жизнь, власть страстей и тому подобное.
Добавлю к этому, что спорт может принести нам физическое и моральное оздоровление, бурный эмоциональный всплеск, возможность творить и ступить за грань допустимого.
Спорт - крохотная и одна из ярчайших моделей нашей жизни, где в короткий срок человек может ощутить, кажется, все коллизии судьбы: счастье веры, единения и тоску одиночества, несбывшихся надежд, триумф победы и поражение, великую значимость своего «я» и вдруг - всю ничтожность бытия земного... Предельная обостренность спортивных сюжетов - или ты, или я - почти постоянно требует от спортсмена усилий на пределе его возможностей. Он, можно сказать, пьет более концентрированный, более крепкий напиток жизни, чем остальная часть человечества.
Двойная же магия спорта заключается в том, что похожий напиток достается и зрителю, только в несколько «процеженном» спортсменом, а также телекамерой и телекомментатором (если зритель у телевизора) виде.
Итак, мяч, вбитый в створ ворот, возможно, и есть истина - такая простая и в то же время столь непостижимая? Парадокс? Но спорт пестрит парадоксами. И, может быть, потому говорят: «спорт есть спорт», хотя фраза эта так невыносимо банальна, что уже почти свежа...
Но вернемся к последней игре чемпионата страны сорок восьмого года, верней, прежде к тому, что было до нее, ибо для того, чтобы понять «шекспировский накал» страстей того «спектакля», необходимо восстановить ход всего чемпионата.
Итак, первенство страны, проходившее в два круга, разыграли между собой 14 команд. Армейцы, после первого круга отставшие от главного своего соперника - динамовцев Москвы - на четыре очка, в первой же игре второго круга отбросили себя от лидера еще дальше, проиграв другим москвичам - спартаковцам - всухую - 0:2.
После этой игры Аркадьев, как обычно, собрал команду Для разбора игры, обсудили нюансы поражения, ошибки и просчеты, а в конце было высказано решение все же, несмотря ни
на что, выиграть этот чемпионат и стать чемпионами страны третий раз подряд. И не то чтобы это было так просто - решить и сделать. Тем более что для осуществления решения надо было выиграть 12 (!) игр подряд. И, однако же, было решено - выиграть!
Одну за другой армейцы одерживают 11 побед подряд, и остается последний, двенадцатый, матч - с московским «Динамо». К его началу динамовцы имеют 40 очков, армейцы - 39, то есть «Динамо» устраивает ничья, ЦДКА же нужна только победа. Борис Андреевич изрядно нервничал перед игрой, тем более что влиятельный динамовский болельщик - тот самый, что так бурно вмешивался в его работу в «Динамо», - «достал» Аркадьева и теперь. Суть в том, что, уйдя в ЦДКА, Борис Андреевич продолжал жить в динамовском доме, и вот это-то обстоятельство и послужило поводом к необычной игре, которую придумал тот, условно назовем его «болельщик». Перед каждой встречей ЦДКА - «Динамо» Аркадьеву посылалась повестка с требованием немедленно освободить квартиру. В сущности, это была как бы игра перед игрой - в ней принимала участие вся семья Аркадьевых. Получив повестку, все вначале застывали, а затем начинали метаться - съезжать? сейчас? куда?! Ира вспоминает, как в детстве ей не раз снился один и тот же сон: ее папа и мама, и маленький Витя, и она сидят в подворотне на чемоданах. На улице холодно и темно. Кругом уютно желтеют квадратики окон, но их квадратика нигде уже больше нет...
Конечно, «недоразумение» всякий раз улаживалось - из Министерства обороны звонили в НКВД: «Ведь ваши люди живут в наших домах. Оставьте же наконец Аркадьева в покое!» И его оставляли. До следующей игры с «Динамо».
В тот раз игра «с выселением» была сыграна как обычно. Предстояла игра ЦДКА- «Динамо».
Естественно, билеты на тот матч достать было невозможно, но с билетами ли, без них любители футбола задолго до великого события жили ожиданием его, предвкушением, предощущением - словом, всякими этими «пред»...
Я не видела знаменитой встречи, но представляю ее себе так, как если бы была на ней - со всеми нюансами и страстями. Я также вижу себя сидящей на центральной трибуне (почему бы и нет?) рядом с Виталием Андреевичем, невольно пожинающей плоды аркадьевской популярности.
...Звучит свисток, судья Э. Саар вызывает команды на поле, и вот первый «удар» - по зрителям: среди армейцев нет Григория Федотова, у динамовцев - Василия Карцева (оба отсутствуют из-за травм). «Удар» встречен тишиной многотысячного стадиона.
Меж тем игра началась сразу, без разведки, и уже на 3-й минуте Бобров с подачи Соловьева головой посылает мяч в ворота Хомича. 1 : 0. Тишина прорывается неописуемым грохотом - это ликуют армейские болельщики. Ликуют не долго. Уже через 10 минут Савдунин и Бесков достигают пределов Никанорова, и Бесков забивает ответный гол - 1:1. Ничейный счет - это все, что нужно динамовцам, но впереди еще целая игра, и они не переставая бешено штурмуют ворота армейцев... Момент: Никаноров выходит вперед, ворота армейцев пусты, кто-то из динамовцев бьет, и мяч из пустых ворот головой выбивает Чистохвалов.
И вот уже атакуют армейцы, впереди прославленная пятерка нападения... Молниеносная комбинация: Демин - Гринину, тот - Николаеву, Николаев с ходу сильно бьет по воротам. Хомич закрыт игроками. 2:1! Что тут было! Казалось, огромная душа ЦДКА рвалась на волю. Победа! - чудилось тогда сторонникам армейцев, а это был в то послевоенное время почти весь стадион.
Однако вновь ринувшиеся в наступление динамовцы напоминают, что игра еще отнюдь не кончена. Все же остаток первой ее половины и начало второй проходят с некоторым преимуществом ЦДКА. И вот тут-то на 59-й минуте Бесков выводит по левому краю Савдунина, тот подает вдоль ворот, и Кочетков, пытаясь перехватить опасную передачу, срезает мяч... в свои ворота - 2:2... Пошатнувшись, Кочетков хватается за голову, приседает. Стадион молчит...
Представим себе «стоп-кадр» - тот мяч в сетке ворот и отчаяние Кочеткова. Вот он застыл, схватившись за голову. Он один. Одиночество виновного...
«Все игроки были потрясены, - вспоминает Константин Ваншенкин, преданный армейцам с тех еще времен, - и противники тоже. Они даже не выказали никакого ликования - они понимали, что это не их заслуга. И то, что произошло потом, воспринималось всеми как восстановление справедливости. Вообще, болельщики разных команд в то время более мирно уживались на трибунах. И хотя реагировали бурно, но относились с уважением и пониманием к чувствам противника...»
«Поступок Кочеткова непростителен, - с нескрываемой досадой говорил в тот момент Аркадьеву не участвовавший в игре Федотов и оттого переживавший за команду, может быть, еще сильнее. - Ведь именно здесь, у своих ворот, защитник должен быть особенно аккуратен - слишком велика ответственность. А он сыграл на публику. Что же, - заключил Федотов, - динамовская публика в восторге!»
«Не в рисовке тут дело и не в безответственности. - Вспоминая недавно ту игру, Вячеслав Соловьев судил об ошибке Кочеткова не столь жестко. - Просто, получив мяч, он не отбивал его куда попало (школа Аркадьева.-Г. Л.), а стремился организовать атаку из глубины, чем всегда ярко выделяется на фоне разрушительной силовой защиты прошлых лет. И в приеме мяча и в передаче он играл легко, мягко, элегантно.
Но в тот момент он зря понадеялся на свое мастерство, - признает Вячеслав Соловьев. - Прострел Савдунина был силен и опасен, и останавливать мяч в такой ситуации было рискованно, его нужно было просто вынести, отбить, то есть в данном случае «разрушить», не пытаясь завязать атаку. Та ситуация - прострел с фланга - вовсе не была голевой, но Иван из простой сделал голевую...»
«Что я тогда почувствовал? - вспоминает Анатолий Башашкин. - Что 2:2 и что это проигрыш - вот что я почувствовал...»
Наконец, что же испытывал, глядя на «стоп-кадр», Борис Андреевич?
- Э, досаду...
- Только и всего?!
- Мм, только и всего, а что же еще? - Борис Андреевич искоса глядит на меня с тонкой усмешкой.
- Разумеется, я не бросился на землю, не бился в истерике между скамейками. Видите ли, я вообще не склонен выражать свои чувства с публичной откровенностью. Точно так же я никогда не хлопал в ладоши, когда моя команда забивала голы.
Я силюсь представить себе хлопающего в ладоши Бориса Андреевича или Виталия Андреевича - невозможно, они всегда в маске невозмутимости.
- Меня часто упрекали в спокойствии, ограниченном якобы моим равнодушием, - продолжает Борис Андреевич. - Но это не равнодушие. Просто выворачивать душу наизнанку - не в моих правилах. «Учитесь властвовать собой» - так мы были воспитаны. Кстати, спокойствие тренера внушает твердость игрокам. И если тренер в истерике бьется за воротами (раньше место тренера было именно там), это нервирует игроков, лишает их уверенности в счастливом исходе игры. Вообще, поведение тренера - это один из моментов воздействия на игроков.
Старался ли я влиять на ход матча в процессе игры? Иногда да. Если считал целесообразным, я, к примеру, давал указания футболисту, который находился вблизи ворот, а он уже передавал их дальше. Вообще же я больше любил наблюдать игру с верхушки трибун, откуда хорошо просматривается чертеж сражения. Кстати, должен заметить, что раньше и игроки не были подвержены столь бурным проявлениям чувств, как иные теперешние. Вы, верно, видели такую картину: несколько битюгов гоняются за автором гола - всем непременно нужно поцеловать его, - настигают наконец, он не выдерживает напора, падает, и целование продолжается уже на земле...
Просто удивительно, подумала я, сколько силы и экспрессии подчас вкладывается иными «артистами» в разыгрывание счастливых сцен (гол с поцелуями) и сцен трагических (игрок падает на поле как подкошенный, изображая ужасные мучения с целью «выбить» из судьи желтую карточку - для противника). Бывают, конечно, и в самом деле тяжелые травмы, но ведь мужественная игра предполагает сдержанность, не так ли?
И, наверное, если бы с такой же одержимостью футболист играл не «погибающего от удара», а «играющего в футбол», то успех был бы вернее.
Итак, взглянув на «стоп-кадр» с позиций полевых игроков, запасного, а также тренера и зрителя, представим себе, что же было потом, так сказать, «прокрутим кино» далее...
...В отчаянном стремлении загладить вину Иван Кочетков оставляет свою позицию центрального защитника и вместе с нападающими рвется вперед - он хочет во что бы то ни стало сам забить гол. Такой порыв оборачивается для армейцев пробелом в защите и в конце концов может кончиться еще одним голом в ворота ЦДКА.
Впрочем, динамовцы как будто успокоились на ничьей и не спешат воспользоваться пробелом: армейцы же в стремлении пробить оборону «Динамо» буквально всей командой рвутся к воротам Хомича. Все, кроме Башашкина. «Я тогда еще играл в полузащите, - вспоминает он, - и вот меня, молодого, Кочетков оставляет на своем посту - центрального защитника, а сам вместе со всей командой идет вперед. Это было смело со стороны ЦДКА - все в нападении. В защите остался я один...»
Но атаки армейцев безнадежно гаснут, по достигая пределов Хомича, а время утекает, как вода из худой кастрюли... «Тик-так» - стучит в ушах застывших в ожидании армейских болельщиков. И раздается гонг-примета футбола тех времен- осталось 5 минут до конца встречи... Всего 5 минут... Что-то крикнул сквозь маску своей невозмутимости Аркадьев... «По-моему, Кочетков (все же именно Кочетков) передал Соловьеву, - рассказывает Башашкин, - Соловьев размахнулся и ударил в штангу, на отскочивший мяч набежал Бобров и забил третий гол».
«Он обладал невероятной игровой интуицией, - вспоминает Соловьев (снова интуиция Боброва. -Т. Л.), - поэтому именно он, Бобров, оказался в той голевой позиции, которая и решила игру. Я шел справа - ударил, а он одновременно, а может быть, еще до того, шел слева - на добивание. Он предвидел, что будет удар, и заранее шел именно в эту позицию. Это нельзя ни выучить, ни натренировать, это - интуиция...»
Футболисты не успели закончить приветствие, как с трибун скатилась толпа зрителей, она подняла армейцев и, качая, потащила в раздевалку. Качка была такая сильная - они прямо кувыркались в воздухе, - что футболистам пришлось взмолиться: «Поосторожней! Ведь нам еще играть!» Впереди были игры Кубка...
Итак, Бобров с присущими ему изяществом и легкостью, к своему блистательному набору незабываемых голов присоединил еще один незабываемый, а команда ЦДКА вновь осчастливила армаду своих почитателей. Те, что не понесли кумиров с поля, остались, потрясенные, на своих местах. Одни блаженно улыбались, другие в восторге лупили друг друга по спине, третьи плакали - словом, обычная футбольная публика.
А где-то далеко, за тысячи километров, в Архангельске, в этот самый момент переживал и, можно даже сказать, мучился студент пединститута, а ныне литературный критик Александр Михайлов. Мучился втройне, ибо, во-первых, сидел в кабинете у зубного врача (следовательно, беспокоили зубы), во-вторых, болел за ЦДКА (в кабинете гремел комментарий Синявского) и, в-третьих, дантист оказался болельщиком «Динамо» (представляете, коллизия!).
Как известно, зубное кресло не сулит пациенту уюта, а тут еще между ним и врачом с первых же минут лечения наметился «футбольный антагонизм».
Когда забивали динамовцы, дантист бросал бормашину и оглашал лечебницу свирепым кличем. И тогда Михайлов, вероятно, чувствовал себя примерно так, как мог чувствовать заклятый враг брадобрея, возымевший, на беду, вдруг странную прихоть зайти к нему побриться.
Но когда Бобров забил третий гол, Михайлов от радости спрыгнул с кресла, а дантист, с ненавистью сжимая в руках свое оружие - бормашину, сдавленно сказал: «Вы ведете себя безобразно, я не намерен с вами больше заниматься».
Но, как видно, исторические голы обладают целебным свойством: Александр Алексеевич уверяет, что с тех пор больше не нуждался в помощи зубного врача.
Впрочем, благое такое воздействие, естественно, не для противника.
«Я играл тогда за «Динамо» и считаю, что мы должны были выиграть, - вспоминает Константин Бесков. - Но победа все же досталась ЦДКА. Видимо, они в этом матче оказались психологически сильнее. И, думаю, в том, что в критический момент команда сумела собраться, заслуга Бориса Андреевича».
...Бурлящая лава болельщиков заливала коробки метро, троллейбусов, трамваев и автомашин.
Протиснувшийся в вагон метро Виталий Андреевич полон самых противоречивых чувств. С одной стороны - и это звучит в нем явственней всего, - он, конечно, разделяет ликование сторонников ЦДКА, утонченное в нем ощущением братской причастности. А с другой - грызет знакомый червячок - такой победы у него еще не было. Будет ли?.. Мм... конечно, просто для этого нужно время. Иногда - как часто? - он, может быть, и сомневался в успехе, сейчас - нет. Успех брата в том ему порукой...
Вдруг перед Виталием Андреевичем возник могучий офицер и торжественно пророкотал:
- Ну, Борис Андреевич, позвольте поздравить вас по-русски, крест-накрест.
Виталий Андреевич не успел опомниться, как офицер тесно обнял его и расцеловал - трижды, крест-накрест, как и обещал.
- Э, я передам ваши поцелуи брату, - опомнившись, сказал Виталий Андреевич.
Офицер в недоумении уставился на него. Чтобы как-то прервать этот долгий недоуменный взор, Виталий Андреевич добавил:
- Видите ли, Борис Андреевич - это мой брат. А я - он даже вытащил паспорт и показал его - Виталий.
Офицер внезапно разозлился:
- Так почему же вас, черт возьми, все называют Борисом Андреевичем?!
По счастью, почитатели ЦДКА не всегда стремились выразить свои чувства подобным образом. Иные, к примеру, писали Борису Андреевичу восторженные, благодарные письма. Письма шли из самых отдаленных мест. Писали целыми коллективами (командами, училищами, театральными группами, цехами), а также стихийно возникавшими «группами заочных болельщиков», от своей семьи и от себя лично. Много было и таких писем: «Здравствуйте, дорогой дядя Аркадьев...»
Тот матч широко и красочно отразился на многих страницах журналов и газет. И начинала бешено вертеться эта победная карусель комплиментов, почестей, восторгов и улыбок, вертелась все быстрой и быстрей... Потом она резко остановится, и все приветствия и улыбки мгновенно слетят... останется пустота... Впрочем, пока до этого еще далеко, и сейчас у всех на уме и на устах «историческая победа ЦДКА», «гол года Боброва» и мудрость тренера Аркадьева.
Десятки футбольных событий свершились затем и были позабыты. А тот матч 1948 года до сих пор памятен ценителям футбола - его называют классическим. А команду ЦДКА - легендарной. О такой команде мечтают тренеры, и любители футбола упрямо твердят: такой команды, как ЦДКА, не было и нет. Впрочем, есть мнение, будто нельзя сравнивать прошлое с настоящим, ибо времена меняются, жизнь неизбежно идет вперед, и тут уж, мол, ничего не поделаешь. Но я думаю все же, кое в чем прошлое остается в силе. Да, конечно, нынешние футболисты и играют современнее и бегают быстрее, а уж как одеты (одно слово - «Adidas!)-тут не придерешься. А болельщик тоскует. Он помнит...
Положим, взгляд «ретро» зачастую восторженный взгляд, и верно, люди склонны порою приукрашивать прошлое. Как верно и то, что легендой обрастает, как известно, лишь быль незаурядная.
Сколько вялых и серых матчей отлетают из нашей памяти в тот же день, и никакими силами их потом уже не вспомнить. Вроде того, к примеру, матча всесоюзного первенства (ЦСКА- «Крылья Советов»), что состоялся на армейском стадионе в Москве 17 сентября 1979 года. Хозяева поля только на последних минутах, да и то с помощью 11-метрового, сумели одолеть аутсайдера (1:0), Но и эта концовка оказалась как бы сомнительной, если учесть, что просмотровая судейская бригада признала назначение пенальти необоснованным (за что судья и был аттестован двойкой).
Правда, одно обстоятельство все же выделило эту игру из скучной череды прочих - первый удар по мячу был сделан Борисом Андреевичем Аркадьевым (в тот день ему исполнилось 80 лет). А вместе с участниками матча на поле перед игрой вышли футболисты послевоенной команды ЦДКА. Но и столь торжественная увертюра не помогла армейцам продемонстрировать ту вдохновенную, «игривую» игру, какой блистали и наслаждались их знаменитые предшественники. Вот в этом-то, а также в умении всей командой предельно собраться на борьбу с противником, а также в неиссякаемом пристрастии к поиску те послевоенные армейцы во главе с Борисом Аркадьевым до сих пор «обыгрывают» нынешних. Да и не только армейцев.
Читаешь, к примеру, такие строчки в «Советском спорте» о выступлении нашей сборной в ответственных матчах на первенство Европы: «игроки за малым исключением действовали в полсилы, безвольно, с душевной ленцой, чуть ли не с явной неохотой, не растрачивая себя, словно отбывая повинность»- и не понимаешь, куда все девалось.
И если зрители долго не видят хорошей игры, они ищут утешения в прошлом. Спартаковские болельщики, видимо, вспомнят взлеты «Спартака», торпедовские - «Торпедо», ну а армейские, конечно, взгрустнут о ЦДКА. При этом они, возможно, даже не станут обсуждать, перебирать детали - никаких громких слов. Им достаточно лишь сказать: «А помнишь, в сорок восьмом?» - немногословие сообщников. И все ясно. За двумя словами стоит и незабвенный гол Боброва, и трагедия Кочеткова, и вся игра во всем ее многообразии и значительности ушедшего навсегда.
Вообразите, как счастлив был бы очевидец тех послевоенных игр, если бы мог просмотреть их вновь. Вообразите его сидящим у телевизора, где по третьей программе под рубрикой, скажем, «Уроки футбола» или «По вашим письмам» - по первой дают матч сорок восьмого года ЦДКА- «Динамо», целиком, от начала до конца, со всеми «прелестями» современного телерепортажа, с крупными планами лиц игроков и, может быть, даже «золотой ноги» Боброва. Вот вновь и вновь - безжалостное replay - хватается за голову и в ужасе приседает Иван Кочетков, а вот и Борис Андреевич Аркадьев. Сколько его ни показывай, лицо не отражает ничего, кроме бесстрастия и спокойствия, что само по себе уже уникально в футбольном «интерьере». И в этот же самый момент - всесильное ТВ! - на другой половине экрана - Михаил Якушин. «Историческая дуэль» в самом разгаре...
Разумеется, такой матч дорог нам не только как фрагмент спортивной истории, ибо сконцентрировал в себе ритм. характер послевоенного времени. Все дальше оно уходит от нас и вот уже скоро совсем скроется за поворотом нового века. Не забыть, удержать...
Говоря о доблестях аркадьевской ЦДКА, нельзя не вспомнить, что команда отличалась не только на внутрисоюзных встречах. В 1945 году сразу после окончания войны армейцы отправились в турне по Югославии, чей футбол почитался в то время одним из лучших в Европе (почти все югославские футболисты, которые в 1948 и 1952 годах стали серебряными призерами олимпийских игр, встречались в 1945-м с ЦДКА). И хотя армейская команда была ослаблена тогда отсутствием Боброва (в тот самый момент он совершал свои опустошительные набеги на ворота англичан), тем не менее, как и обычно при отсутствии кого-либо из игроков, ЦДКА не потеряла своего лица, стройности и стиля и отлично провела четыре матча с югославами. А именно: вничью сыграла со сборной Загреба (2:2), обыграла белградский «Партизан» (4:3), сплитский «Хайдук» (2:0) и чемпиона Югославии «Црвену звезду» (3:1). В итоге три победы, одна ничья, 11 забитых и 6 пропущенных мячей.
Что же касается московского «Динамо», то в это время оно производило свой исторический фурор в Мекке футбола-Англии, фантастически множимый радиокомментарием Вадима Синявского. Но в какой-то степени это был и фурор ЦДКА: 6 голов в четырех матчах забил Всеволод Бобров.
Впрочем, если не делить те победы в Югославии и Англии на голы да на фамилии, то нужно признать, что это был внушительный успех советского футбола за рубежом.
«Послевоенный наш футбол, - говорит Борис Андреевич, - оказался в тот момент для иностранцев удивителен своим движением, скоростью, атлетизмом, а также тем, что выглядел самобытной единицей. И дело было даже не в победах, а в том, что мы получили тогда полное признание».
В зарубежной печати в связи с выходом в финал Олимпийских игр 1948 года футболистов Швеции и Югославии имелись указания на то, что эти команды после встреч с советскими футболистами перестроили свою тактику в духе «советской школы». И уже тогда, в конце сороковых, Аркадьев предостерегал («Тактика футбольной игры»): «Тактика советского футбола привела ко многим поучительным успехам наших команд в матчах за рубежом. Но эти достижения ни в какой мере не должны нас успокаивать. Дело в том, что тактика - это наиболее поддающийся сознательным коррективам элемент игры... Если советские футболисты, выступая за рубежом, практически показали преимущество своей тактики над английской школой игры, то тем самым наши принципы тактического построения игры стали достоянием наших противников».
К сожалению, в послевоенные годы, на которые как раз и приходится небывалый взлет ЦДКА, советские футболисты редко встречались с зарубежными командами, и армейцам Аркадьева так и не удалось по-настоящему блеснуть, а главное, набраться игрового опыта за рубежом.
Впрочем, официальный список международных встреч армейцев в 1952 году гласит о матчах со сборными Румынии, Чехословакии и Софии. Однако на самом деле под флагом ЦДКА тогда выступала сборная СССР, которая готовилась к олимпийскому турниру в Финляндии...

ГЛАВА 5.

История футбольной команды ЦДКА - яркая и поучительная, - как всякая история, имеет конец. В данном случае развязка наступила сразу же после Олимпийских игр в Хельсинки...
Стоит ли говорить, чем была для советских спортсменов эта их первая олимпиада?
Разумеется, центральное место в том лихорадочно-приподнятом предолимпийском круговороте занимал футбол. И дело даже не в том или не только в том, что уже тогда это была игра номер один в нашей стране. А просто люди верили в непобедимость советского футбола и истово ждали от него великих - олимпийских - свершений.
Крушение надежд - может ли быть крушение более полным? Во всяком случае, крушение футбольных надежд обернулось... Впрочем, не буду забегать вперед.
То была необычная весна - весна 1952 года, когда мир вдруг предстал пред всеми сквозь цепь пяти колец, но от этого вовсе не казался ограниченным. Напротив, советским спортсменам предстояло вырваться на неведомые еще - олимпийские - просторы.
Наша первая олимпийская сборная по футболу была создана на базе сильнейшего в то время клуба страны ЦДКА, из которого в нее вошли пятеро: защитники Башашкин и Нырков, полузащитник Петров и нападающие Бобров и Николаев. Возглавил сборную тренер армейцев Аркадьев при поддержке своего бывшего игрока и тренера-соперника динамовца Якушина.
Вопреки возникшему мнению о будто бы имевшем место несогласии двух тренеров - слишком, мол, глубоко была пропахана борозда соперничества, - Борис Андреевич припоминает, что сотрудничать с Якушиным было вовсе не сложно: тонкий знаток футбола, вдумчивый, серьезный тренер, он был хорошим партнером. «К тому же ведь Якушин в прошлом - мой игрок, и это также, безусловно, содействовало взаимному пониманию».
Словом, никаких шероховатостей между тренерами не возникало, но...
Ни созданная наскоро сборная, ни ее тренеры совершенно не имели олимпийского опыта. Да и времени на подготовку оказалось ничтожно мало: большая часть его ушла, по существу, на международные встречи. Так что на шлифовку техники, на поиск и наигрывание оптимальных комбинаций и схем, то есть собственно на тренировку, его почти не оставалось.
Но казалось, небывалый подъем послевоенного футбола возместит все недостающие звенья олимпийской подготовки. Так почти и случилось. Почти. Не хватило совсем немного - одной победы...
Борис Андреевич вспоминает, как в Москву, давно не видевшую ни одной национальной сборной, в ту весну 1952 года прибыло сразу несколько прима-команд европейского футбола.
Прежде других - сборная Польши.
В первой игре наши уступили полякам - 0:1, а вторую выиграли- 2:1, причем оба гола в этой встрече забил все тот же неповторимый Всеволод Бобров.
Не успели любители футбола остыть после первых предолимпийских битв, как в Москву прибыли знаменитые венгры.
В Венгрии тех лет процветали многие виды спорта. Пловцы, ватерполисты, боксеры, фехтовальщики уже тогда были на уровне высших мировых достижений.
Что же касается венгерского футбола, то его в тот олимпийский год представляла темпераментная, отлично сыгранная, высокотехническая команда, сплошь состоявшая из «суперзвезд»: Грошич, Бузанский, Бэржеи, Лантош, Божик, Закариаш, Чордаш, Кочиш, Суса, Пушкаш, Худегкутти.
И наши знатоки футбольной игры предвкушали не только азарт борьбы - кто кого, - но редкое, изысканное зрелище.
Уже во время разминки все были восхищены техникой венгров и тем, как легко и изящно они укрощали мяч - будто концерт давали. Казалось, этот орешек нам не по зубам. Но вот первый матч с венграми закончился со счетом 1:1; счет явно свидетельствовал о борьбе равных. А второй и вовсе принес нам победу - 2:1.
Вот тогда-то в одном из этих матчей «непробиваемый» вратарь Грошич и столкнулся с интуицией Боброва.
«Бобров сыграл элегантно, небрежно, дерзко, - вспоминает известный спартаковский футболист Сергей Сальников, - и когда он потом не торопясь шел к центру поля и наши игроки и венгры провожали его изумленно-восхищенными взглядами, он не позволял никаких объятий и поцелуев...»
«Спокойно, зряче, - рассказывает о том же эпизоде Вячеслав Соловьев, - действуя профессионально, грамотно и наверняка, довел Бобров усилия команды до логического конца».
Вот и еще один «исторический» гол Боброва - он вновь, казалось, сделал невозможное. Как видно, это было его обычное занятие - творить на поле чудеса.
После тех двух игр в Москве тренер венгров Калмер нашел случай сказать, что встречи с советскими спортсменами обогатят венгерских футболистов и что они, конечно, постараются перенять «все новое, ценное в игре москвичей», и прежде всего их большую работоспособность, подвижность на поле, умение действовать решительно, настойчиво, целеустремленно.
Это говорил тренер команды, которая спустя два месяца стала чемпионом олимпийских игр...
Едва распрощавшись с венграми, наша сборная принимает сборные Софии (две ничьи, обе со счетом 2:2) и Румынии (победа наших - 3:1). А затем в Хельсинки уверенно переигрывает сборную Финляндии (2:0) и сразу же по возвращении домой ставит точку в предолимпийском цикле международных встреч победой над сборной Чехословакии (2:1).
Итак, менее чем за два месяца наскоро созданная наша олимпийская команда проводит девять трудных международных матчей и из этого каскада игр выходит с честью: одно поражение, три ничьи и четыре выигрыша (с соотношением мячей 16:9). За это время тренерами сборной опробовано около 60 футболистов и лишь в самый последний момент названы счастливчики, которые станут олимпийцами.
Да и сами тренеры подверглись достаточно тщательному отбору. Аркадьев стал старшим и Якушин - вторым вследствие проведенного тренерского конкурса, в котором приняли участив еще двое: Евгений Елисеев и Михаил Бутусов.
Но в конце концов, когда были заняты все вакантные места и одержаны обнадеживающие победы, можно было бы посчитать, что подготовились в общем хорошо. Вот только если не замечать того, что сборная, казалось, и двух матчей не провела в одном составе (это могло отразиться на сыгранности), а также некоторой усталости игроков, ибо в той короткой, но крайне насыщенной подготовке они явно «перекушали» товарищеских встреч...
15 июля в отборочном матче олимпийского турнира советские футболисты встретились с болгарами, с теми самыми, что около месяца назад в Москве оказались для них крепким орешком, как, впрочем, и наши для болгар.
И здесь, на поле маленького финского города Котка, обе команды с первых же минут заиграли серьезно, собранно, проявив максимум упорства - два тайма так и не выявили победителя. Причем можно сказать, что нашей команде упорства потребовалось больше: был травмирован молодой спартаковец Ильин, так что доигрывать пришлось вдесятером (замены на олимпийских играх тогда предусмотрены не были).
Но уже на первых минутах дополнительного времени центральному нападающему болгар Колеву удается увести свою команду вперед-1:0. Это преимущество сборная Софии стойко удерживает почти до конца матча. И когда казалось уже, что Олимпиада для наших футболистов кончена, тут самое время было блеснуть Боброву. Как всегда внезапно, он покинул своего «сторожа» и, «гений прорыва», ринулся к воротам - 1:1.
Теперь, как и перед началом игры, обе команды внешне лишены всякого преимущества. Однако только что забитый гол - это несомненный перевес, перевес психологического свойства. Остается забить еще один, чтобы обратить это преимущество в победу, а следовательно, и в возможность продлить свой путь по олимпийскому турниру. За пять бешено мчащихся минут наши подают семь угловых. Перевес по-прежнему очевиден. Вот только не хватает гола...
Пошла последняя минута матча, уже бегут, убегают секунды... И тут мяч вновь «находит» Всеволода Боброва... Бобров на пути к воротам... все защитники позади, вот он один на один с вратарем, тот отчаянно бросается опасному форварду в ноги, но в этот момент Бобров - эта его гениальная интуиция! - успевает откинуть мяч Василию Трофимову, и тот с ходу сильно бьет в пустые ворота.
Впереди встреча с Югославией.
Потом об игре наших с югославами появится много самых противоречивых писаний - от уничтожающих отзывов до восторженных славословий. Кто-то увидит ту игру «блистательным чудом в Тампере», иные же воспримут ее как катастрофу, позор, трагедию. Прочитав слово «трагедия», я подумала, не слишком ли это сильно сказано про игру, но, «погрузившись в материал», переворошив уйму книг и встретившись с участниками матча, убедилась, что не слишком. Вот только суровые обвинения и их последствия не вяжутся с той игрой...
Как готовился и готовил к встрече с югославами своих игроков Борис Андреевич Аркадьев? Как обычно. Совершенно как всегда. И ничто не говорило ему о том, что эта встреча станет переломным моментом в его судьбе и что многое из того, что произойдет с ним потом, поведет свой отсчет именно с этого дня, а то, что удалось пройти раньше, будет на некоторый срок перечеркнуто, стерто - забыто.
Итак, 20 июля 1952 года на олимпийском стадионе в Тампере английский судья Эллис возвестил о начале встречи между сборными СССР и Югославии.
Рассказывают, что, обуреваемые усталостью и волнением, наши поначалу все же завладели инициативой, которую, однако, никак не удавалось завершить голом. Так продолжалось примерно около получаса, как вдруг внезапно контратаковавший югослав Бобек будто без всяких усилий «обставил» наших защитников и забил первый гол. Потом мячи посыпались в сетку наших ворот, как яблоки из корзины, и к концу первого тайма счет катастрофически вырос - 4:0. Короче, если не считать самой завязки игры, первый тайм советские футболисты, что называется, отдали югославам. Но казалось, им надо было попасть в столь бедственное положение, чтобы заиграть вновь и чтобы Всеволод Бобров - а кто же еще? - забил наконец свой очередной «исторический» гол. Югославы, правда, тут же забивают ответный - счет становится 5:1, - но на этом кажется успокаиваются, чего нельзя сказать о наших.
С этого момента соперники будто меняются ролями: оцепенение нашей командой наконец-то сброшено, югославы же, столь блистательно взвинтившие счет до 5:1, «стреножены» теперь идеей удержать его во что бы то ни стало. Это им не удается.
Василий Трофимов забивает еще один гол, и это дает повод - пока, впрочем, небольшой - встрепенуться наконец нашим болельщикам: «Вася, давай!!!»
Будто этот крик впечатляет Трофимова - он самоотверженно бросается в битву за мяч, мяч у него, он отдает его не то Боброву, не то Николаеву (в точности этого сейчас уже никто не помнит) - во всяком случае, в конце футбольной фразы мяч вновь у Боброва, а затем в воротах югославского вратаря - 5:3!
Стадион, еще недавно готовый вздремнуть на «игре в одни ворота», взрывается тяжелым, многоязычным ревом - все (понятно, кроме югославов) требуют чуда, ибо чудо импонирует всем, тем даже, кому не слишком-то импонирует наша победа.
Югославские же защитники с усердием отсылают мячи за боковые линии, тянут время и, потеряв свою игру, скитаются по полю совершенно пустые, не в силах уже влиять на ход матча.
А время исчезает катастрофически быстро - с точки зрения наших и ужасающе медленно - с точки зрения югославов. Вот неплохой пример для теории относительности. Впрочем, судье Эллису сейчас не до теорий, и он делает югославам строгое предупреждение.
На пути к чуду наши забивают еще два (!) мяча: один - Бобров и второй, на последних секундах, - полузащитник Александр Петров. 5:5. Матч окончен. Ничья. И вновь, как и во встрече с болгарами, назначаются дополнительные тридцать минут, по ни одна из команд взять ворота соперника уже не в силах. Правда, если принимать в расчет «почти» и «чуть-чуть», то можно сказать, что дважды в это дополнительное время наши чуть не забили гол: первый раз Константин Бесков с шести метров ударил мячом в штангу и второй - Валентин Николаев не то попал прямо во вратаря, не то мимо ворот (очевидцы тут расходятся).
Наутро радиостанции и газеты разных стран бурно восхитились «чудом в Тампере», «фантастическим матчем» и «героизмом русских», что, конечно, весьма и весьма льстило нашим любителям футбола.
Конечно, надо знать цену каждого гола в футбольном матче, тем более олимпийском и тем более с таким соперником, как югославская сборная, чтобы оценить, чего стоило нашим сравнять счет тогда, на стадионе Тампере.
А через сутки - повторная встреча.
Словно по некоему твердому сценарию, во всех матчах советских футболистов на той Олимпиаде первый наш гол забивает Бобров - так случилось и на 6-й минуте переигровки между сборными СССР и Югославии. Но вскоре югославы сравнивают счет, а затем выходят вперед - 2:1. В радиорепортаже Вадима Синявского второй гол югославов «звучал» примерно так: югославский защитник послал мяч в нашу штрафную площадь, где его готовился принять Анатолий Башашкин, но будто бы мяч при этом попал ему в руку, и судья назначил одиннадцатиметровый, без промаха пробитый затем Бобеком.
Эту «руку» Башашкин до сих пор не может простить Синявскому. И через двадцать девять лет, все еще сильно волнуясь, Анатолий Васильевич объяснял мне, что мяч пришелся ему вовсе не в руку, а в плечо. Он возбужденно показывает рукой то на свое правое плечо, то на место на поле, где это случилось (мы встретились с ним на футбольном поле «Автомобилиста» - там он тренирует теперь команду «Красная Пресня»), где в тот момент находился он, а где югославский игрок... «Понимаете, я объясняю судье: неправильно, мол, не было пенальти, показываю ему на плечо, а он показывает мне на руку и - дает пенальти...»
Судья Эллис, разумеется, оказался неумолим. Да и было бы странно, если бы он, даже поверив в правоту Башашкина, рискнул отменить свое уже объявленное решение - прецедент на Олимпиаде был бы экстраординарный.
А далее с Башашкиным случилось нечто схожее с «трагедией Кочеткова». Пытаясь отразить мяч, идущий к воротам Леонида Иванова, он подставил ногу, и счет встречи стал 3:1.
А так как еще на одно чудо у нашей команды сил уже не оставалось, то с этим результатом она и вышла из борьбы олимпийского турнира.
Тем не менее мировая пресса была по-прежнему склонна превозносить советских футболистов, считая, что, несмотря на проигрыш, они сумели преподать футбольному миру не только урок мужества и выносливости, но также продемонстрировали яркую, остроумную игру. Кстати, из восьми голов нашей сборной на Олимпийских играх в Хельсинки шесть - на счету армейцев (5 - Боброва, 1 -Петрова). Оставшиеся два принадлежат Трофимову (если, конечно, вообще позволительно выделять авторов голов в этой, по существу, коллективной игре, где, вероятно, ни один гол никогда и никому не принадлежит полностью).
Что же касается нашей общественности, нашей прессы, то они в тот момент были далеки от высоких или хотя бы щадящих оценок. Лишь в одной спортивной книге, изданной уже в 1968 году, я прочитала, что тот матч «должен войти золотой страницей в историю нашего футбола». Но тогда...
Виталий Андреевич до сих пор не может забыть, как после того проигрыша югославам наши футболисты ходили в столовую окольным путем, лесом, делая крюк в полкилометра, лишь бы не попадаться лишний раз на глаза ребятам из других наших команд...
«Мы располагали тогда игроками, может быть, не хуже югославов, - вспоминает Константин Бесков, - но команды создать не успели, да и олимпийского опыта не хватило. А ведь югославская сборная была одна из сильнейших на Олимпиаде, она это доказала вновь, второй раз подряд, став в Хельсинки серебряным олимпийским призером. Тем не менее наша общественность отнеслась к проигрышу советской сборной резко отрицательно. С меня, да и не только с меня, сняли звание заслуженного мастера СССР, армейская команда была расформирована, а Борис Андреевич остался без сборной, без армейцев и поначалу без работы».
Принимаю тебя, неудача...
«В 1952 году после расформирования армейской команды я стал тренировать московскую команду «Локомотив» - скупая строчка из служебной автобиографии Бориса Андреевича. А что стоит за этой строчкой? Например, такой рассказ Вячеслава Соловьева: «Олимпиада была позади. Мы жили тогда на сборах, на Ленинских горах, и готовились к очередной игре первого круга чемпионата СССР 1952 года - с киевским «Динамо». К тому времени мы уже провели несколько матчей и все выиграли, так что вновь, как в предыдущие годы, шли к золотым медалям...
Было утро, мы только что позавтракали и собирались идти на установку, как вдруг приезжает заместитель председателя Всесоюзного спорткомитета и зачитывает нам приказ о расформировании нашей команды. Ни о каких играх, в том числе и об ожидавшей нас в тот день игре с киевлянами, естественно, не могло быть и речи. Зачитал приказ и уехал. Казалось, конец всему...»
...Вот уже несколько часов подряд тот, чье время обычно расписано по минутам, бродит по улицам, гуляет, если можно так сказать. Редкие прохожие (ненастный вечер) оборачиваются и долго глядят ему вслед. Кто узнал, а кто, столкнувшись с невидящим взглядом светлых застывших глаз и лишь в последний момент избежав столкновения, участливо размышлял: надо бы подойти, спросить, помочь - и не решался.
Еще вернутся мысли, споры, Но будет скучно и темно...
Очутившись на Ленинских горах, Борис Андреевич вдруг встретил старого своего друга - случайность? - но не сразу узнал его. Просто почувствовал, что какое-то препятствие возникло на его пути. И тут только понял, что идет дождь - знакомый держал в руках зонтик, стараясь прикрыть им вымокшего насквозь Бориса Андреевича.
Чтобы скрыть свое смятение, добрый, остроумный Александр Семенович Перрель тут ничего придумать не мог и бодро произнес какое-то дежурное приветствие. А в ответ услышал: «Как теперь быть? Как жить дальше?..»
Когда они пришли домой, у Александры Николаевны и у Иры лица были растерянные и мокрые. «Везде дождь, - подумал Борис Андреевич. - Как это, однако, банально: убитый горем «герой» и все и вся кругом плачет!.. Что ж, «попробуем быть здоровыми...»
На Олимпиаде проиграла сборная, а расплачивалась команда армейцев. Но за что? И о какой расплате может идти речь, если дело касается игры?
Один английский философ говорил, что опыт - это учитель, дорого берущий за урок. Быть может, в тот раз он взял даже слишком дорого: начиная с 1954 года (когда армейский коллектив был восстановлен) знаменитая команда, для которой долгие годы серебряная медаль чемпионата страны была чуть ли не провалом, познала все места в турнирной таблице вплоть до 19-го, лишь однажды - в 1970 году (ее тогда тренировал Валентин Николаев) - вновь став чемпионом. И в конце концов за тот урок заплатил весь наш футбол.
Когда Аркадьева во второй раз - уже в 1958-м - вновь пригласили в армейский клуб, он, конечно же, согласился, ибо то был не тот клуб, которому он мог отказать. Его помощником тогда стал Всеволод Бобров.
«Мы создавали команду заново, - вспоминал весной 1979-го Всеволод Михайлович, - и дело это было трудное. В том же году мы заняли на первенстве страны 3-е место, что в руководящих сферах посчитали успехом. Ведь в предыдущем сезоне у команды было пятое, а выиграть чемпионат - такая задача перед нами не ставилась: ее невозможно решить в 1-2 года. Нужно было хоть как-то в перспективе возродить былую славу ЦДКА. Вот, до сих пор возрождаем...»
Цитирую выдержки из «Советского спорта», посвященные нынешней команде ЦСКА:
«...по мнению тренеров, лишь шесть-семь футболистов отвечают современным требованиям.
Особенно много претензий у них к полузащитникам...»
«...в ЦСКА мало внимания уделяется индивидуальной работе...»
«Если игроки ведущих клубов (заметьте, это уже не армейцы. - Т. Л.) и могут позволить себе «постоять» и тем не менее победить за счет более высокого мастерства, то футболистам ЦСКА надо играть в полную силу с первой и до последней минуты. Они же пока к таким высоким нагрузкам не готовы...»
Будто по странной иронии судьбы - судьбы нашего футбола, - нынешняя армейская команда проигрывает как раз в том, в чем блистала ее знаменитая предшественница. А блистала она, как известно, и суперсовременным стилем игры, и атлетизмом, и универсальной полузащитой. Что же касается индивидуальной работы, то ей, как известно, в уроках Бориса Андреевича уделялась львиная доля тренировочного времени.
Выходит, опыт в данном случае оказался не только учителем, дорого взявшим за урок, но при этом учителем, ничему не научившим да к тому же позволившим растерять знания, накопленные до него?
Сокрушенно качая головой, словно до сих пор не может понять происшедшего, Вячеслав Соловьев говорит о том, что всем, кажется, давно известно, - о том, что разрушить гораздо легче, чем возродить, что тогда, в пятьдесят втором, расформировали зачеркнули команду, коллектив в расцвете сил, что были вырублены традиции армейского клуба, уничтожена преемственность. «Ведь все мы были москвичи, защищали свой клуб и свой город. А сейчас в ЦСКА все приглашенные! Отвыступают и уезжают куда-то к себе домой. И, собственно говоря, о какой преемственности и традициях может идти речь, если трудно даже сосчитать, сколько перебывало в ЦСКА игроков и тренеров после 1954 года! Тренеров меняют каждый год - поспешно подбирают и поспешно же расстаются с ними».
А тогда - одна команда, один тренер, одни идеи, свои традиции, свое лицо, резервы - все едино.
Конечно, один из самых прославленных наших клубов - армейский, - столь преуспевший в большинстве видов спорта, заслуживает того, чтобы и в футболе быть вновь в числе первых, чтобы восстановить былую славу ЦДКА. Только для этого нужно время. И терпение. Невозможно, считает Борис Андреевич, воспитать первоклассных игроков в футболе, создать прочный костяк команды, а также успешно преодолеть все проблемы, связанные с ее лепкой, «в срочном порядке», посредством одного лишь желания, хотя бы и очень сильного...
Сколько уже лет прошло с тех звонких побед ЦДКА, но до сих пор в клубе не могут смириться, свыкнуться с теперешней игрой и результатами армейских футболистов, и каждое их поражение - а это случается, увы, нередко - влечет за собой столь великий траур, будто это та, былая команда ЦДКА уступила в решающем, престижном сражении.
И никогда проигрыши в иных видах спорта не приносят руководству клуба столько подавленности и горечи, сколько в футболе.
Большинство старых армейских болельщиков все же сумели сохранить верность команде ЦСКА, хотя во многом это, конечно, дань ее прошлому, когда никому бы и в голову не пришло окрестить прославленную, «непобедимую» ЦДКА той кличкой, что столь расхожа в применении к армейской команде сегодня.
И тянут они (приверженцы ЦСКА) эту многолетнюю «лямку» верности, тянут по доброй воле, хотя верность эта и не окрыляет, как когда-то прежде.
«Верен команде до сих пор. Эта старая привычка, преодолеть которую невозможно, - говорит Александр Михайлов, тот самый, что в момент незабвенного матча ЦДКА - «Динамо» оказался во власти дантиста-динамовца. - Я болею за ЦСКА с 1945 года, когда еще был в армии... Жду от своей команды если уж не побед, то хотя бы возрождения духа ЦДКА... А то приходит один тренер, второй, третий, все что-то обещают, и все остается в области обещаний. Пока же мой любимый игрок по-прежнему Григорий Федотов. Вот таких лидеров, как он или Бобров, как раз и не хватает сейчас армейской команде...»
В книге «Воспоминание о спорте» Константин Ваншенкин пишет: «Я давний поклонник армейской команды. Знавал вместе с нею и радостные годы, и обиды, и разочарования, и состав сменялся множество раз, и команда, по сути, другая, и что она мне? А вот не отпускает что-то, задевает, хоть и не так остро, как когда-то...»
На мой вопрос, на чем же все-таки основано столь стойкое пристрастие к абсолютно переменившейся команде. Константин Яковлевич без всякого энтузиазма ответил, что, собственно, ни на чем, что надоело надеяться на возрождение, однако по-прежнему болеет за армейский клуб, ибо тут уж ничего не поделаешь, «это остается навсегда, как группа крови».
Шофер такси, некогда воскликнувший: «Ах, как они играли!»- на тот же вопрос ответил, что причины его верности команде ему и самому неясны, «правда, не задумывался...»
Как-то году в 1953-м, отдыхая летом в Подмосковье, Борис Андреевич и Ира натолкнулись в лесу на двух художников с мольбертами - они сосредоточенно работали, казалось не обращая внимания на идущих. Но затем вдруг опустили свои кисти и, подозвав Иру, вежливо спросили: «Это Борис Андреевич Аркадьев?» Она кивнула. «Передайте ему, пожалуйста, что мы считаем его лучшим тренером по футболу».
А результатом непреходящей преданности армейцам конферансье Евгения Кравинского явилась придуманная и поставленная им футбольно-эстрадная программа, где причудливо переплелись современный конферанс с кинохроникой послевоенных матчей, пение эстрадной «дивы» с выступлениями Хомича и Сальникова, ритмы нашего времени с наивной и уже вполне исторической музыкой сороковых годов.
Короче, каждый болеет по-своему. Но если бы не эта программа, мне, может быть, никогда бы не довелось увидеть игру ЦДКА, а также Бориса Андреевича, сидящего на верхушке динамовских трибун, - в мягкой серой шляпе, клетчатом кашне, - бесстрастно созерцающего проступающий на поле эскиз игры... В тот момент год 1952-й был еще впереди, и никто тогда не мог знать, что он сулит в будущем. Но сейчас, когда он безвозвратно пройден, события его узнанны, осмысленны и многими, пожалуй, позабыты...
Мы сидим в кабинете Бориса Андреевича, и он вспоминает о той Олимпиаде, как кажется, совершенно спокойно, с тонкой, иронической усмешкой повествуя о былом - «все это подернуто пеплом времени»... Но внезапно глаза его застывают и становятся плоскими - они обращены туда, под «пепел». И я начинаю безжалостно помогать ему в этих раскопках. В моей работе неизбежна некоторая жестокость, но продиктована она не жестокостью, а желанием понять, как все было. В противном случае далекий от фальши и красивости герой может предстать перед читателем в розовом флере шуршащего синтетикой - ненатурального - благополучия.
В кабинет входит Ира и, поняв, о чем идет речь, тоже хранит безмятежное спокойствие:
- Если это и жило в памяти папы все эти годы, то неведомо для нас. Папа вообще всегда умел брать себя в руки.
- Ничего особенного тут и нет. - Борис Андреевич умышленно нивелирует мелькнувшее в словах дочери восхищение его выдержкой. - В работе тренера столько всяких перипетий, что в конце концов какой-то способ переживать неудачи вырабатывается. В сущности, это одно из важных умений тренера - пережить неудачи, которые неизбежны.
Но пережить не значит забыть. И я вижу, что это и сейчас еще в нем. Воспоминание - как почти утихшая боль. Боль - как воспоминание.
- «Все это было, было, было...»-доверительно улыбаясь и с расстановкой говорит Борис Андреевич...
Итак, конец истории ЦДКА. Отныне ее герои станут действующими лицами других «историй». Кто-то будет играть за «Спартак», иные - за «Динамо», Борис Андреевич отправится «на целину» - тренировать начисто лишенную славы и каких бы то ни было значительных футбольных призов московскую команду «Локомотив».
Это, однако, не исказит его «путь наверх» внезапным спуском и ничуть не помешает ему оставаться в нашем футболе авторитетом номер один. Ибо, как оказалось, аркадьевский «путь к вершинам мысли», авторитет его совершенно независимы от того, какую команду он тренирует, от турнирных успехов, вопреки обычной оценке тренеров по результатам их команд.
Он будет и впредь интенсивно размышлять о перспективах футбольной игры и в сердцах людей навсегда останется вдохновителем той ЦДКА, а вернее, вдохновителем всего нашего футбола.
Это он, Борис Андреевич, сказал, что дело, в конце концов, не в том, чтобы придумать лучшую систему игры и успокоиться на этом, а в том, чтобы быть впереди, в непрерывном движении вперед.
Слово Аркадьева в спорте, в футболе, всем известно, на вес золота. Когда в редакции еженедельника «Футбол-Хоккей» узнают, что пришел Аркадьев, вокруг него немедленно собирается народ, и начинается двух-трехчасовой разговор о футболе. «Мы, журналисты, относимся к Борису Андреевичу с великим почтением, - говорит редактор еженедельника Лев Филатов, - ибо знаем: статья Аркадьева - это наша удача. И по сей день мы считаем его желаннейшим нашим автором».
С нескрываемым удовольствием человека, неожиданно встретившегося с любимейшей своей темой, Лев Иванович рассказывает о том, как Аркадьев пишет свои статьи: «Подобной серьезности в работе над статьями я не встречал ни у кого. Обычно он просит время на обдумывание, затем я звоню ему, пытаясь уточнить, как долго еще он полагает «обдумывать», и тогда Борис Андреевич начинает ужасно торговаться о сроках сдачи материала. Но все-таки настает день, когда он приносит статью, и не было случая, чтобы она оказалась абсолютно готовой. Иногда он просил: «Вы не могли бы меня запереть, чтобы я закончил статью?» Я запирал, и он писал, скрупулезно добиваясь абсолютной смысловой точности. Над каждой статьей работал как над книгой...»
По сей день журналисты и тренеры, пишущие о спорте, о футболе, охотно вооружаются цитатами Бориса Андреевича, его слово - как щит, как гарантия против придирок и критики. И при этом он никогда и никому не навязывает своего мнения. «Мне, например, представляется очень заманчивой игра в четыре нападающих с тремя полузащитниками за ними» - так он говорил и писал еще в пятидесятом году. Но вышло так, что спустя много лет эта схема была воспринята общественностью как «открытие футбольной мысли» (судьба аркадьевских идей об универсализации и интенсификации в футболе).
Хотя, в сущности, и само понятие «футбольная мысль» возникло во многом благодаря Аркадьеву.
Для Бориса Андреевича, пожалуй, даже не столь важно, кто кого обыграл и какое занял место, сколько сам процесс игры, рождение замысла, идеи. Даже в слабенькой команде он готов увидеть «искру мысли» (и в этом отношении он таков же точно, как брат).
Как часто люди, блеснувшие некогда яркими деяниями, навсегда остаются «героями своего времени». Они говорят, мыслят и даже одеваются непременно, как в то незабвенное «тогда», не в силах вырваться из плена прошлого. К Борису Андреевичу это не относится. От него никогда не услышишь: «вот в наше время...», «вот ЦДКА...»
Хотя вряд ли кого-нибудь покоробило бы сейчас воспоминание о той команде, и также о первом выступлении наших футболистов на Олимпиаде. Ибо как бы там ни было, а выступление в Тампере стало, несомненно, предтечей успеха в Мельбурне. Тот игровой настрой, та нравственная сила и одержимость победой (я тут не касаюсь нюансов футбольной игры), что продемонстрировала советская сборная на Играх в 1952 году, не могли оказаться случайностью. И когда по окончании Олимпиады в Мельбурне награждали футболистов, тренеров, в числе удостоенных правительственных наград был и Борис Андреевич Аркадьев.
И все же его не увлекают беседы о прошлом, гораздо интересней для него события настоящие. Например, игра московского «Динамо» (которую тренирует «его» Соловьев), молодежной сборной страны («его» Николаев), сборной страны («его» Бесков), да мало ли еще команд, в которых работают его ученики!
Я пишу эти бодрые, мажорные строчки, а память подталкивает меня к тому дню, 9 мая 1981 года, когда мы с Борисом Андреевичем и его дочерью прогуливались по праздничной Москве, с наслаждением вдыхая запахи весны, казалось вовсе поглотившие газовую отраву города. Мы говорили о... конечно же, о футболе и вдруг, непонятно как, оказались у Лужников. Внезапно на нас хлынула горячая волна болельщиков - только что со стадиона. Я живо представила себе - вот кадр, который резюмирует рассказ о Борисе Андреевиче: знаменитый тренер в окружении восторженных почитателей.
Никто из них даже не узнал его. Не заметил.
- Пап, - спросила Ира, - как по латыни «Так проходит людская слава»?
- Sic tranzit Сloria mundi, - тотчас отвечал Борис Андреевич. Но, искоса взглянув на меня, тонко усмехнулся и добавил: - Не огорчайтесь, на то она и слава, чтобы проходить, оставаться должно нечто другое...

ГЛАВА 6.

Дебют советских фехтовальщиков на Олимпийских играх в 1952 году оказался столь же бесславным, что и у футболистов. И так же как Борис Андреевич, Виталий Андреевич возглавил олимпийскую сборную «пораженцев». Только фехтовальное фиаско не было воспринято нашей общественностью так трагически, как футбольное. И, остыв после олимпийских битв, «провинившиеся» фехтовальщики могли относительно спокойно осмыслить суть поражений, ошибок и затем творить во славу отечественного фехтования.
Судьба Виталия Андреевича - это счастливая судьба человека, всю свою тренерскую жизнь трудившегося в одном клубе (с 1949 года и по сей день он тренер армейской команды) и год от года «поставлявшего» миру все новых и все более высокого ранга чемпионов: страны, мира и, наконец, олимпийских игр.
Впрочем, ему самому до конца своего счастья, верно, не постичь, во всяком случае в той степени, в какой это мог бы сделать тренер по футболу. Ибо в фехтовании такое постоянство - дело самое обычное и там не принят тот «неорганизованный хаос» тренеров, который процветает в футболе.
Но почему же так разительно несоответствие в реакции общественности на проигрыши в фехтовании и в футболе?
Будем говорить прямо: не многих волновали у нас тогда фехтовальные поединки, хотя бы даже и олимпийские (не сравниться фехтованию по части популярности с футболом и сейчас). Те же, кого волновали, - в основном специалисты - не вправе были ждать от нашей сборной громких побед: оснований не было. Ибо Олимпиада в Хельсинки - не только первая олимпиада советских фехтовальщиков, но и, по существу, первый официальный международный турнир. До того, находясь в плену собственных метаний, заблуждений и поисков, они почти не имели представления о том, как развивается передовое в то время западноевропейское фехтование (знание систем устаревших, дореволюционных школ и почти двадцатилетней давности встреча с Турцией, разумеется, в счет идти не могли).
Лишь за несколько месяцев до Хельсинки наши встретились в ряде товарищеских матчей с «великими» венграми. И с этими крупицами международного опыта, а также с грузом неясных надежд и сомнений отправились на свой первый бал - XV Олимпийские игры. Из учеников Виталия Андреевича в Хельсинки выступили четверо: Анна Кольчугина, Надежда Шитикова, Марк Мидлер и Лев Кузнецов.
Приехав в Хельсинки, советские фехтовальщики жадно следили за каждым шагом венгров, даже на улице. Ну а уж на тренировках, естественно, ни одного штриха, ни одного взмаха клинка старались не пропускать! «И однако же, нам слепила глаза собственная самоуверенность, - вспоминает не без иронии Виталий Андреевич. - Не успев как следует взяться за оружие, мы тем не менее возомнили, что достаточно сильны, и уже в Хельсинки кричали о новой - советской - школе фехтования, хотя на самом деле до ее появления было еще далеко. На чем строилась наша самоуверенность? Примерно на следующем: фехтование-де дворянская шалость в прошлом, и вот мы, строители нового, покажем им, этим аристократишкам, как надо драться и побеждать, и все в таком же роде.
Мы «размахивали» атлетизмом и общефизической подготовкой - в этом мы и впрямь уже тогда преуспели. Что же касается владения рапирой, то тут мы были, что называется, еще в лаптях».
Помимо того что, встретившись с прима-артистами фехтования, кое-кто из наших, мягко говоря, струсил, выиграть им мешали еще и судьи. При всех сомнительных фразах арбитры оказывались на стороне именитых. К нашим же неизменно проявляли жесткость и недоверие. С другой стороны, советские фехтовальщики весьма приблизительно ориентировались в международном судействе. И там, где порой им чудились судейские ошибки, на самом деле ошибались они сами. Короче, все было непривычно, не так, как дома. Наконец, нашим была просто незнакома атмосфера большого международного турнира, незнакомо ощущение олимпийского помоста под ногами.
Бесспорно, в фехтовании многое к тому времени устарело, и это было видно Виталию Андреевичу уже тогда, но, чтобы сказать свое, новое, слово, необходимо было повариться в гуще мирового фехтования, познать, уже утвердившийся международный уровень и лишь затем попытаться подняться выше. «Чтобы это осознать, нам нужно было пройти через «провал в Хельсинки»,-говорит Виталий Андреевич.-Нас тогда зверски ругали, критиковали. И поделом. (Впрочем, зверски - это с нашей точки зрения, ибо критика фехтовальщиков не идет ни в какое сравнение с тем, как поступили с футболистами, с Борисом...) Признаться, одно время мы чувствовали себя очень скверно и одиноко. Но в конечном счете выстояли. И тут большую помощь на совместных сборах нам оказали венгры. Кроме того, мы начали выезжать на международные турниры - так сказать, на ощупь пробовать западноевропейское фехтование и, в общем, довольно быстро освоились в нем, а затем стали и обгонять.
В сущности, при всей оглушительности провала те Игры показали, что мы на правильном пути, но что нам как воздух необходим большой международный опыт».
Например, наблюдая в Хельсинки за знаменитым «королем» рапиры Христианом Д'Ориоля, фехтованием которого Виталий Андреевич был совершенно очарован, он заметил, что своим боем француз подтверждает бунтарские идеи советских новаторов. Ибо хотя «король» и блистал традиционной французской классикой, тем не менее в нужный момент охотно ее терял, обнажая, выражаясь словами Аркадьева, «всевозможные своизмы».
Виталий Андреевич был весьма изумлен и полон ликования (ага, значит, я прав), когда в одном из боев этот «элегантный хищник» и классик в лучшем смысле этого слова, оказавшись вплотную со своим противником и не имея возможности действовать в соответствии с инструкцией старых классических школ (колоть, растянувшись в выпаде), вдруг молниеносно присел, опустил эфес рапиры вертикально вниз и оттуда снизу вверх направил острие клинка прямо в грудь соперника.
Это был блестящий пример мобильности, гибкости современного фехтования, когда каноны классики уже не являлись чем-то самодовлеющим, закостенелым и фехтовальщик действовал от обстановки, от противника, а не от себя.
Все это полностью совпадало с представлением Аркадьева о новом, современном фехтовании.
Один из самых знаменитых учеников Виталия Андреевича Марк Мидлер (всего он принял участие в четырех олимпиадах) был единственным из советских фехтовальщиков, кто по специальному разрешению выступал на тех Играх в двух видах оружия. Но впоследствии, поставленный перед дилеммой «сабля или рапира», не раздумывая, выбрал рапиру и в короткий срок снискал себе славу первого рапириста страны (он шестикратный чемпион СССР), а также одного из сильнейших рапиристов мира.
Став первым советским фехтовальщиком, победившим в официальном международном турнире, Мидлер впоследствии не раз выигрывал крупнейшие международные турниры, восемь раз подряд становился чемпионом мира в команде и был пятнадцать лет бессменным капитаном сборной советских рапиристов.
Попадая в финалы личных турниров почти всех чемпионатов мира, в которых участвовал, он дважды становился вторым и один раз третьим. Ходил, как видите, вокруг да около личной золотой медали, но не выиграл. Почему?
Виталий Андреевич считает, что дело тут в том, что Марк Миллер был первым из наших рапиристов, сражавшихся с зарубежными «королями» на равных, и потому ощутил на себе особенно сильный судейский прессинг тех лет, а также все прочие шероховатости неведомой тропы, ведущей к международному помосту.
Те же из наших, что пришли позднее, «выходили в свет» уже ступая по гладкой дорожке, настеленной первопроходцами.
...На уроке Виталия Андреевича Марк Мидлер впервые появился в 1949 году, пройдя перед тем классы Раисы Чернышевой. Раиса Ивановна гордилась своим учеником: умен, талантлив, атлетичен. К тому же он сразу, едва начав заниматься, так органично и легко «сел» в фехтовальную стойку (как правило, новички долго барахтаются и мучаются, прежде чем примут верную позицию), словно ничего естественней для него в жизни не было. И впоследствии Виталий Андреевич был весьма удовлетворен «редкой освояемостыо Марка». Он схватывал приемы, что называется, на лету, фехтовал умно, надежно, точно ориентируясь во всех ситуациях и категориях поединка. Он умел глубоко проникнуть в психологию противника, что позволяло ему с редкой достоверностью предвидеть «вражеские» действия.
Он обладал такой прочно поставленной техникой, которая даже в самых горячих, самых бурных схватках позволяла ему не выходить из «технических приличий».
Марк Мидлер - это рассудочность и честолюбие, неистовое стремление к победе и беспредельная преданность фехтованию.
Впоследствии другой ученик Аркадьева, Тышлер, прославившийся как тренер олимпийских чемпионов, скажет о Мидлере: «В моих руках был только один по-настоящему разносторонний ученик. Вообщем-то он ученик Виталия Андреевича, но так случилось, что в течение нескольких лет после Виталия Андреевича я сохранял его мастерство. Он был наделен, кажется, всем: быстротой, мощностью, блестящей координацией и, что было для него наиболее характерным, железной волей. При всем том он умел быстро, точно и ярко мыслить в бою и обладал трудолюбием, похожим на фанатизм».
Штрих, добавленный к портрету Мидлера одной из самых блистательных учениц Виталия Андреевича - Эммой Ефимовой: «Марк так здорово играл в футбол (о нем говорили - он «родился с мячом в ногах»), что было вообще не понятно, как он удержался в фехтовании и не покинул его ради футбола».
Записывая рассказ о футбольных доблестях Мидлера, я стала опасаться, как бы он не перекочевал в этой книге на «половину» Бориса Андреевича. Впрочем, если серьезно, то такой опасности, конечно, нет, ибо одно из характернейших его качеств - это преданность фехтованию.
Сейчас Мидлер - один из ведущих тренеров сборной страны и с той же серьезностью и напором, с которыми когда-то фехтовал, тренирует рапиристов. Он уже преподнес Виталию Андреевичу достойных «фехтовальных внуков» - своих учеников: чемпионов мира Валерия Лукьянченко, Владимира Денисова, Юрия Лыкова, а также двукратного чемпиона мира и серебряного призера Олимпийских игр в Москве Сабира Рузиева, которого вот уже много лет тренирует на всесоюзных и армейских сборах.
Итак, ученики Аркадьева уже живут в своих учениках, и далее я так и буду представлять их (тех, что стали тренерами) - вместе с их «фехтовальными семьями», прослеживая, если можно так сказать, ветви аркадьевского «рода» - самого крепкого и многочисленного в отечественном, да, пожалуй, и в мировом, фехтовании.
У многих наших тренеров были сильные ученики - советская школа фехтования богата чемпионами, - но мало кто из них, бросив выступать, преуспел в тренерстве.
Те же, кто прошел школу Аркадьева, как правило, не только побеждают в крупнейших состязаниях, но и в большинстве своем умеют научить этому других. В чем секрет?
«Виталий Андреевич привил нам не только любовь к фехтованию, но настоящий интерес к жизни вообще, - рассказывает Марк Петрович. - Он постоянно побуждал нас мыслить, чувствовать, видеть, а увиденное и познанное - анализировать, переосмысливать, перекраивать - словом, творить.
У Виталия Андреевича необычайно острый глаз. Он, например, безошибочно умеет найти «изюминку» в каждом своем ученике и, соответственно, в его противнике, подметить самую суть явления там, где все мы смотрим и ничего не замечаем. Однако исподволь, вновь и вновь возвращаясь к какому-либо явлению, факту, он нас тем самым заставляет в конце концов «раскусить» его. И, постоянно подстегиваемые им, мы и сами начинаем постепенно «прозревать».
Сам Виталий Андреевич, говоря о подготовке своих учеников к тренерству, «нажимает» обычно на эрудированность:
«Сейчас, чтобы иметь устойчивые успехи в международном спорте, уже мало физической одаренности и трудолюбия. Необходимо, чтобы спортсмен был знатоком своего вида спорта, более того - эрудитом в научных дисциплинах, соприкасающихся со спортивной деятельностью; чтобы обладал способностью к самоанализу и понимал психологическую подоплеку спортивной борьбы. Эрудированность ученика значительно повышает эффект усилий тренера. А от знания своего дела до тренерства - уже один шаг».
Вот, оказывается, как все просто. И коротко - один шаг. Совершенно необходимо также, с точки зрения Виталия Андреевича, чтобы жизнь спортсмена была многообразной, утонченной познанием искусства (он в этом абсолютно солидарен с Борисом Андреевичем). Общение с искусством развивает фантазию, обогащает эмоциональный мир человека, а это делает его способным на творческий подъем, на вдохновение...
Но Виталий Андреевич никогда и никого не заставлял - в обычном смысле этого слова - учиться: иди, мол, учись, надо получить диплом, образование... Однако сами его уроки неизменно побуждают учеников, жаждущих равноправного с ним общения, постоянно расширять круг своих знаний, интересов, побуждают к гордости такого рода: прочел то-то, был на выставке, купил репродукции любимых картин, написал стихотворение...
«Э, ты читал последнюю повесть такого-то? - как бы между прочим спрашивает Виталий Андреевич ученика. - И что о ней думаешь? А подоплеку вступления раскусил? Нет? Перечитай, непременно перечитай... А помнишь, у Блока: «Ветер принес издалека песни весенней намек»... Э, я забыл, как там дальше?..»
Как правило, на уроке Аркадьева чувствуешь не только мышечную, фехтовальную нагрузку, но и в большой степени умственную, ибо между двумя фехтовальными приемами им может быть предложена беседа или затеян спор на самые различные темы, и споры эти всегда являются поводом для глубокого познания того, о чем идет речь. Причем со стороны Виталия Андреевича - никакой дидактики и превосходства. Бой на равных. И в таком бою никому из его учеников не хочется оказаться несостоятельным. Эти аркадьевские споры обычно ведутся до хрипоты, до темноты, а Виталий Андреевич все подливает масла в огонь. (Кстати, ни от одного из игроков Бориса Андреевича мне не пришлось услышать о подобных спорах на его футбольных тренировках. Не зря же именно Виталий Андреевич был в детстве прозван «спорилкой».) Он никогда не мог вписаться в рамки тренировки, как иные тренеры: дал урок - и домой. Я не помню, чтобы он хоть раз пропустил занятия или пытался уклониться от них. Вокруг него всегда масса желающих получить урок, и не было почти случая, чтобы он, известный всему миру «профессор фехтования», отказал кому-нибудь.
Отказать желающему взять урок, то есть желающему научиться фехтовать, с точки зрения Аркадьева, преступление. Даже если он уже превысил норму уроков, даже если он уже еле держится на ногах, в чем, естественно, никогда не признается.
А после занятий он и сейчас еще не прочь переброситься с ребятами мячом (футбол, как известно, давнишняя его страсть), и рядом с ним ученики тоже не смеют уставать.
Он всегда был против всевозможных рамок (как и Борис Андреевич), в том числе и против рамок одного вида спорта. И вечно побуждал своих учеников параллельно с фехтованием заниматься другими видами: футболом, баскетболом, теннисом- и, разбираясь в их «пружинах», черпать ценную информацию для фехтования.
И его уроки никогда не ограничивались тренировками.
Когда мы выезжали на соревнования, он непременно водил нас в музеи, и это были не просто посещения, а - с хорошим гидом.
Мне повезло: впервые в Эрмитаж я попала с Аркадьевым. ...Он показывал нам, ученикам, свои любимые картины, откровенно наслаждаясь ими и тем, что может их нам открывать (невольно вспоминаются похожие слова Боброва о Борисе Андреевиче). И потом, когда мы шли по городу и почти не разговаривали, стараясь не проронить ни одного из впечатлений, он все искоса поглядывал на нас - искал «превращения». Ведь из Эрмитажа мы должны были выйти другими! «Но разве могла я вдруг измениться? - думала я. - К примеру, избавиться от своих недостатков или хоть от одного из них?» Нет, заглянув в себя, я решила, что я все та же. И вместе с тем это было не так, потому что я уже видела. Я училась в вечерних классах института имени Сурикова, но понять, почувствовать живопись мне помог Виталий Андреевич. Хотя если бы меня спросили, как именно он это сделал, я бы, вероятно, не смогла точно ответить. Ну просто он с нами разговаривал...
Мы идем из Эрмитажа по городу его детства, по блоковским местам, и, конечно же, он читает Блока:
В этой бездонной лазури,
В сумраке близкой весны...
На Невском - типичный штрих знаменитого города - мимо нас проносится гигантская гусеница: глядя друг другу в затылок - так легче резать толпу - спешат туристы. Головной, зажав в руке путеводитель, тревожно листает его на ходу - уснеть обежать все достопримечательности! Они проносятся мимо нас, и Виталий Андреевич смеется: «Видеть лишь достопримечательности и не постичь облика, настроения города - это все равно что попытаться играть на трубе, не зная нот. Звуки сильные, а песни нет...».
Возвращаясь к тому, с чего началась эта глава, - к дебюту наших фехтовальщиков на олимпийских играх, я вспоминаю, как Виталий Андреевич часто, как какую-то притчу, рассказывал мне: «В Хельсинки мы смотрели на асов буквально разинув рты, но когда кто-то из иностранных фехтмейстеров сказал: «Еще лет десять-пятнадцать поучитесь, и будет «гут», такой срок показался мне слишком долгим. Я не был столь терпелив и рвался в новый бой немедленно. Хотя и понимал, что учиться, работать придется как никогда, забыв обо всем, что не касается фехтования. Сейчас мне кажется, что в то время я даже спал в нагруднике и с рапирой. А если не с рапирой, так, значит, с саблей...»
Прогноз иностранца в самом деле оказался неверным. Уже спустя три года после Хельсинки, на Всемирном фестивале молодежи и студентов в Варшаве, победителями станут ученики Аркадьева: Шитикова и Мидлер. В том же году на первом в истории советского фехтования чемпионате мира руководимая Аркадьевым команда саблистов завоюет бронзовые медали. Через год советские рапиристки будут чемпионками мира. И, наконец, на Олимпиаде в Мельбурне наши саблисты станут первыми олимпийскими призерами (завоюют бронзу), тем положив начало длинной веренице советских призеров и победителей чемпионатов мира и олимпийских игр.

ГЛАВА 7.

В Мельбурне до начала сабельных боев на счету наших фехтовальщиков не было ни одного олимпийского очка. Казалось уже, что Мельбурн станет повторением Хельсинки.
И тут, да простят мне броское слово, засвистела наша сабля. В командном турнире советские саблисты, сенсационно победив итальянцев, вышли в финал. Героем этой сенсации стал ученик Аркадьева Давид Тышлер, выигравший три боя из четырех.
...На этого долговязого юнца Аркадьев обратил внимание на первом же занятии с первокурсниками института физкультуры (год 1947-й). Когда в конце своей вступительной беседы он предложил студентам задавать вопросы, рука Тышлера немедленно взвилась вверх. Виталий Андреевич дал ему слово, и он встал - высокий, широкоплечий, статный и нескладный одновременно. Он заговорил, и учителю сразу многое стало ясно: отличник, думающий, «всезнайка». А именно таких Аркадьев и любит. Короче, он сразу взял его в ученики, и с этого момента Тышлер с головой нырнул в фехтование.
Впоследствии Аркадьев с удовольствием обнаружил, что в новичке счастливо сочетаются неистовая любознательность и самостоятельность мышления. Тренировка была для него священнодействием. Он довольно быстро сумел оснаститься фехтовальной эрудицией. С первых же своих шагов по дорожке был в состоянии помогать товарищам в постижении законов поединка. И все это на фоне бурной общительности и приязни к окружающим. Уже тогда в нем просматривалась склонность к тренерству, что отнюдь не мешало ему тренироваться самому и в конце концов стать чемпионом страны и серебряным призером чемпионата мира.
Он не был наделен одним из ценнейших фехтовальных качеств - скоростью и двигался по дорожке с торжественной размеренностью робота. Зато обладал другим, неизмеримо более ценным, достоинством: глубоко понимая психологию боя, предельно быстро реагировал на замыслы, действия противника - словом, был прирожденный тактик.
Быстроногие саблисты могли исполнить, быть может, самый резвый, самый стремительный «танец с саблями», а он их - передумывал. Это был на редкость надежный боец, и потому Виталий Андреевич всегда старался ставить его на решающие поединки. Кроме того, Тышлер был из тех, кто побеждал тем скорей, чем ответственней была ситуация. Если ему сказать перед боем: «От тебя зависит все, исход всей командной встречи», он прибавит вдвое и уж непременно выстоит. На памяти Виталия Андреевича, впрочем, есть один эпизод, когда Тышлер «не устоял», но сражен был тогда отнюдь не противником. В первом ряду у самого помоста сидела Она и своим присутствием обрекла надежнейшего из бойцов в самый разгар боя гарцевать на невидимом коне, величаво-галантно повернув голову в ее сторону. Этот «выезд» стоил ему победы, и, возможно, не только в бою...
Между Тышлером и Аркадьевым очень быстро сложились отношения единомышленников, влюбленных в один «предмет» - фехтование. Они оба воспринимали его не только как «вариант физического упражнения», но как обширнейшую область человеческой культуры, человеческого познания - со своей историей, географией, теорией, с элементами военной подготовки и театрально-художественным аспектом...
Когда они между собой разговаривают, непосвященный может их и не понять, ибо не знает ни аллегорий их, ни подтекстов, а также ни конца, ни начала беседы, которая длится, с точки зрения Тышлера, всю жизнь.
«У нас никогда не было темы полностью исчерпанной, - говорит Тышлер. - Я учусь у Аркадьева уже десятки лет, прекрасно знаю стиль и методы его работы, но не могу сказать, что уже всему научился.
Фехтование - очень старый вид спорта, внести здесь что-либо новое без обобщения всего предыдущего опыта невозможно. Эффект новизны, прогресса может возникнуть только на уровне синтеза. А для этого нужен метод. Вот этому-то - методу синтеза, а также анализа, оценок - и научил нас Аркадьев. В этом единственном все мы, его ученики, ставшие тренерами, схожи. Во всем же остальном каждый действует в соответствии со своим опытом, наклонностями, вкусами... Поэтому тренеры, учившиеся у него, такие разные...»
Однажды, лет этак двадцать пять назад, Аркадьев и Тышлер о чем-то поспорили; тема, естественно, была фехтовальная, но более точно причину спора сейчас никто не припомнит. Известно лишь, что Аркадьев был, как всегда в спорах, упорен, но при этом, как и всегда, ничуть не повышал голоса (его ученикам даже незнаком звук повышенного аркадьевского голоса, так же как, впрочем, и ученикам Бориса Андреевича). Тышлер же с трудом сохранял спокойствие и в конце концов запальчиво бросил: «Все равно вашим наследником буду я!». И теперь Виталий Андреевич признает, что так оно, в общем, и случилось. Методы работы Тышлера, то, что он, как некогда Аркадьев, заведует кафедрой фехтования в Центральном институте физической культуры (в ГЦОЛИФКе), его увлеченность сценическим фехтованием и, наконец, его тренерские успехи - все говорит о том, что он оказался прав.
Кстати, тренировать, помогая Аркадьеву готовить ребят к соревнованиям, Тышлер начал задолго до того, как бросил выступать сам. Казалось, он не мог не учить, словно опыт - непосильный для него груз, и эти свои уроки всегда охотно разбавлял всевозможными байками из фехтовальной жизни, ибо память его ревниво хранит все, что касается или, скажем, может коснуться фехтования.
В конце концов Тышлер обзавелся внушительной по численности и по спортивным доблестям «фехтовальной семьей»: Ракита, Сидяк, Кровопусков, Бурцев - это все чемпионы мира и олимпийских игр, и все они брали уроки у Тышлера.
А когда в 1974 году он оставит ЦСКА и уйдет в институт физкультуры, то всех своих учеников передаст сошедшему к тому времени с фехтовальной дорожки Раките...
На Олимпиаде в Мельбурне советские фехтовальщики - команда саблистов - впервые поднялись на олимпийский пьедестал, им вручили бронзовые медали.
А затем настал черед триумфа (также «бронзового») для нашего «личника» - ученика Аркадьева Льва Кузнецова.
Это был фехтовальщик широкого репертуара, с хорошей техникой и великолепным чувством боя (характеристика Виталия Андреевича). Дрался самозабвенно, с настроением, однако этим своим настроением владел отнюдь не всегда. И в отличие от Тышлера, например, не любил решающих боев, его оптимальным условием для выигрыша являлось сознание того, что все уже в порядке и его бой ничего не решает. Вот тогда он мог дать неслыханный концерт (Виталий Андреевич пользовался не раз этим нехитрым рычажком) - выиграть красиво и убедительно. И опять же в отличие от Тышлера крайне скуп на слова, предпочитает все сказать саблей. На Олимпийских играх в 1956 году это ему вполне удалось. Его сабля была там самой красноречивой среди наших сабель.
Пройдя все предварительные ступени, Кузнецов стал у нас единственным финалистом. А затем, победив в решающем финальном поединке непревзойденного мастера фехтовальных реприз француза Жана Лефевра, добыл советской команде еще одну бронзовую олимпийскую медаль. Поистине наши саблисты были на той Олимпиаде в ударе.
Бой за личную бронзовую медаль оказался столь эффектен - полон стремительных завязок и финтов, а также хлестких экстравагантных реплик, которые в перерывах между фехтовальными фразами позволял себе француз, - что привлек, по рассказам очевидцев, наибольшее в сабельном финале внимание. И концовка была достойна этого фантастического вихревого поединка.
При счете 4 :4 Кузнецов бросился в отчаянное наступление: Лефевр, теряя на ходу свои реплики и репризы, обратился в бегство, а Кузнецов, угрожая ударами со всех сторон, летел следом за ним, наконец у самой границы дорожки вытянулся во флешь и, падая, нанес решающий удар по падающему, в свою очередь, с помоста Лефевру. Оба повержены, оба лежат, оба безоружны - сабли вылетели из рук. Но есть маленькая разница: один, падая, нанес удар, другой - получил.
Сейчас Лев Кузнецов - один из ведущих тренеров сборной страны, и с его стороны «внуками» Виталия Андреевича можно считать известных советских фехтовальщиков, чемпионов мира и олимпийских игр Эдуарда Винокурова и Владимира Назлымова. Назлымов к тому же дважды выигрывал личный чемпионат мира.
Как уже говорилось, в Мельбурне наиболее ярко фехтовали наши саблисты, хотя самые смелые надежды в советской команде связывались тогда с выступлениями рапиристок. И это не удивительно. Всего за месяц до Игр они впервые в истории советского фехтования стали чемпионками мира (в команде) - тогда еще все у наших фехтовальщиков было впервые, - победив грозных и искусных в диалоге клинков француженок. И казалось, впереди советских фехтовальщиц ждут новые славные победы. И так оно, в общем, и случилось. Только восхождение к этим победам оказалось не столь стремительным, как ожидалось. Попросту говоря, выступление наших рапиристок в Мельбурне было как две капли воды схоже с дебютом в Хельсинки, то есть две - Шитикова и Растворова - «застряли» в четвертьфинальной ступени, и лишь одна - Ефимова - сумела дойти до полуфинала...
Эмма Ефимова - единственная из учеников Виталия Андреевича - всю свою фехтовальную жизнь от начала до конца брала уроки только у него и потому в аркадьевском «роду» занимает совершенно особое место.
Не признавая на дорожке никаких авторитетов (а вернее, чем именитей соперница, тем для Ефимовой лучше), она фехтовала дерзко, неистово, буйно, откровенно наслаждаясь поединком. И с первых же своих соревнований ощутила себя полновластной хозяйкой дорожки, хотя еще совсем недавно не только не умела хозяйничать где бы то ни было, но и просто заставить кого-либо слушать себя.
Ее тяжким грузом с детства была застенчивость. Необщительная, замкнутая, она была абсолютно лишена веры в себя и если пыталась вдруг высказать свое мнение, то всегда оказывалось, что оно совершенно никого не интересует. Так было и в школе, и в институте, пока не появилось в ее жизни фехтование, пока не появился Виталий Андреевич...
Поначалу Эмме было просто страшно выйти на дорожку. С одной стороны, она не могла себе представить, как это она вдруг попытается у кого-то выиграть, попытается стать кого-то сильнее. А с другой - не хотелось проигрывать, не хотелось еще раз убедиться в своей беспомощности. Доказательств и так сколько угодно!
Например, как-то однажды - это было вскоре после поступления в институт - Эмма купила приглянувшийся ей темно-синий берет (кажется, это тогда было модно). Но не успела войти в вестибюль института, как к ней подошла первая забияка курса и при всем честном народе с размаху натянула ей берет на нос.
В другой раз Эмма позволила себе накрутиться - полночи наворачивала на волосы папильотки. Но когда появилась в аудитории, скромно пробираясь со своими кудряшками куда-то в угол, девчонки мигом окружили ее и, тыча в туго навинченную челку, начали беситься: «Ха, Ефимова накрутилась!»
Поистине, она не могла позволить себе самых обычных вещей... Хотя на курсе ее, в общем, любили и ласково называли Ефимчиком.
Сейчас даже трудно представить, чтобы кто-нибудь решился хотя бы протянуть руку к берету знаменитой и обаятельной «грозы чемпионок» Эммы Ефимовой. В это так же трудно поверить, как в то, что, прогуливаясь по Африке, вы щелкнули по носу пантеру и после этого еще спокойно прогуливались дальше. В то время когда я узнала Эмму Ефимову, она внушала не только непререкаемое уважение и симпатию, но тем, кто был ее потенциальным противником на дорожке, также трепет и страх.
Как же произошла эта удивительная метаморфоза?
...Занятия по фехтованию в группе Виталия Андреевича начинались с того, что под его руководством студенты изучали технику и тактику. Они еще не участвовали в поединках, но в различных тренировочных упражнениях углублялись в замысловатые плетения технических и тактических ходов.
Виталий Андреевич задавал им бесконечные тактические задачки - если противник делает то-то, ты что предпримешь?- и решать их для Эммы было необыкновенно интересно. Премудрости тактики она постигала раньше других, и это стало началом ее самоутверждения - она поверила в себя. Теперь перед зачетом по фехтованию многие сокурсники искали ее помощи и общения.
Выяснилось также, что она не только преуспела в фехтовальной теории, но умеет интересно и остроумно рассказать, кажется, о чем угодно: о медицине, о политике, о моде и о музыке. Кстати, музыка, опера, оказывается, ее страсть, и в перерывах между занятиями девочки с уважением слушают теперь, как «застенчивый Ефимчик» распевает арии из своих любимых опер: «Евгения Онегина», «Риголетто», «Пиковой дамы»...
Одна из сокурсниц Ефимовой рассказывала, что Эмма преображалась прямо на глазах и уже через год в ней невозможно было узнать ту неловкую, вечно с опущенными глазами тихоню, какой она казалось, когда поступала в институт.
Но ярче всего превращение было видно в поединке. «Когда мы перешли к боям, я сразу же поняла, что фехтование - это «мое», - вспоминает Эмма Корнеевна, - и тогда меня вдруг осенила мысль, что я не только могу быть как все, но даже сильней многих. А какое это было наслаждение - выигрывать! Словом, я влюбилась в фехтование и избрала его своей специализацией, хотя меня всерьез «соблазняли» легкой атлетикой, теннисом, коньками...»
Виталий Андреевич рассказывает, что обратил внимание на Эмму на первом ее соревновании - чемпионате курса - в самом первом ее соревновательном бою.
Он сейчас уже не помнит, с кем она тогда сражалась, только помнит, что это было что-то ужасное - соперницы все время падали. Лишь только раздавалась команда «К бою!», а иногда и до того, обе бросались в атаку, сталкивались и падали. И так весь бой. Куда девалась тихая, робкая Эмма? Она вся дрожала от боевой ярости, и в конце концов ее соперница, неловко заслоняясь клинком, стала пятиться.
Тот бой был ее рождением как фехтовальщицы - Виталий Андреевич это сразу понял. Он так и сказал ей тогда: «Из тебя выйдет настоящий боец, ты метишь в чемпионы».
Еще не успев обзавестись достаточно разнообразным набором приемов, техникой и фехтовальным лоском, она так и рвалась разнести всех фехтовальных примадонн. Казалось, один их вид приводит ее в ярость.
«Виталий Андреевич с первых же занятий заронил во мне мысль о завоевании самых больших фехтовальных побед, и в конце концов это уже было моей мечтой, нет, навязчивой идеей - стать чемпионкой мира, - вспоминает Эмма Корнеевна. - И позднее, когда я приблизилась к сборной страны, он уже без конца твердил мне, что я должна, непременно должна стать сильнейшей в мире.
Но дело, конечно, не только в моей страсти к чемпионству. Раньше я всегда придавала огромное значение чужому мнению, теперь же стала от этого свободна. Мне вдруг стало совершенно безразлично, что обо мне подумают другие. Я вполне доверяла теперь себе. И Виталий Андреевич постоянно исподволь укреплял во мне эту уверенность. Ведь он уже тогда был довольно известным тренером, писал статьи, книги и при этом - о чудо! - разговаривал со мной как с равной, то есть я была для него личностью.
Общение с Виталием Андреевичем так расширило мой кругозор, что поначалу у меня просто голова кружилась от обилия информации и впечатлений. Раньше я увлекалась по-настоящему, пожалуй, только музыкой, оперой; Виталий Андреевич открыл мне живопись, поэзию, он познакомил меня с Уолтом Уитменом, Пушкиным, Блоком...»
Эмма быстро, с наслаждением и жадностью спешащего в чемпионы набиралась фехтовального мастерства и вскоре - уже через год - была включена в кандидаты сборной команды Советского Союза. Поначалу ее боевая агрессия носила дикий, неосознанный характер, еще не обретя той технической отточенности и завершенности, что придут потом, когда она станет сильнейшей в мире и когда большинство соперниц будут просто физически бояться ее стремительных, пронзительных флешей и острия ее клинка, безошибочно и точно находящего свою цель. Но больше всего от нее доставалось иностранкам, ибо она обычно невероятно прибавляла в международных состязаниях; они же, не имея возможности хорошенько изучить ее манеру боя, терялись от этого страстного напора - побеждать!
Она подавляла их морально уже в самом начале поединка, грозно сверкая из-под маски черными углями глаз и вызывающе щелкая клинком по оружию «жертвы».
Рассказывают, что, впервые поехав на чемпионат мира в Рим запасной (в 1955 году), маленькая смуглая скромница Эмма вернулась с него сильнейшим бойцом нашей сборной... Когда в первой же командной встрече чемпионата одна из советских фехтовальщиц (Плеханова) стала проигрывать бои, Ефимова не смогла усидеть в запасе и, подойдя к руководству, решительно заявила: «Ставьте меня, я буду выигрывать». Это был явный риск - ставить на ответственные матчи «необстрелянную», неопытную Эмму. Но в ее словах было столько уверенности, что тренеры рискнули, и с того момента она больше не присела на скамейку запасных. Во всех встречах она не проиграла, кажется, ни одного боя, буквально разгромив всех фехтовальных примадонн - лишь помост дрожал под ее флешь-атаками. Вот тогда-то итальянские корреспонденты и прозвали ее «грозой чемпионок». Правда, она не сразу освоилась с этой необычной для нее - первой - ролью, но роль равной среди равных была ей уже по плечу. И от этого ей все время хотелось широко улыбаться. Кстати, улыбка ей очень шла, и это импонировало учуявшим в ней сенсацию репортерам. В результате многие газеты мира украсил в те дни снимок: из-под приподнятого козырька белой маски сверкала белозубая улыбка новой «звезды».
...Развернув в то утро свежий номер газеты «Советский спорт» и причитав о «грозе», Борис Андреевич был несказанно рад успеху брата. Ведь брат - Борис Андреевич был об этом прекрасно осведомлен - немало надежд связывал с этой ученицей. И если для кого-либо, думал он, вспышка «грозы» и была неожиданностью, то уж, во всяком случае, не для них с братом...
Борис Андреевич был знаком с Эммой, и его всегда поражала в ней эта удивительная смесь великой застенчивости с какой-то веселой и непонятно откуда вдруг бравшейся «агрессией». Бывало, брат приведет ее к ним в гости, она забьется в угол и лишь глазами исподлобья сверкает. А то вдруг, словно вырвавшись из плена, кинется в спор и не успокаивается до тех пор, пока противник не запросит пощады. «С Виталием, впрочем, это ей не удавалось никогда, - думал Борис Андреевич. - С ним это вообще редко кому удавалось...»
После дебюта в Риме была сенсационная победа наших девушек в Лондоне - они впервые стали тогда чемпионками мира в команде. И вновь газеты превознесли тогда «грозу чемпионок»...
А через месяц после Лондона - Мельбурн.
Но в Мельбурне не было «грозы». «Была жуткая усталость, - вспоминает Ефимова, - и бои, которые, казалось, раньше было так легко выигрывать, теперь оборачивались какими-то непостижимыми загадками».
Сквозь ткань ее поединков зримо проступало пресыщение и безразличие, и в этой «доброте» к противнику трудно было узнать Ефимову.
Специалисты только руками разводили: как могло случиться, что триумфаторы Лондона совершенно «завяли» через месяц в Мельбурне?
Но, с точки зрения Ефимовой, причина неудачи крылась как раз в недавнем триумфе на чемпионате мира: «В Лондоне мы были на таком подъеме, на какой, я думаю, никакая команда не способна каждый месяц. Кстати, до чемпионата мы даже толком не знали, будем выступать на Олимпиаде или нет. А когда выяснилось, что выступаем, взлет был уже позади, и Олимпиада пришлась на спад...»
Следующий взлет Ефимовой - теперь уже в личном турнире чемпионата мира - состоялся в 1958 году в Филадельфии.
В финал чемпионата вошли из советских фехтовальщиц трое: Растворова, Забелина и Ефимова.
Растворова и Ефимова уверенно выиграли у всех иностранок и у Забелиной, так что бой между ними - их первый финальный бой - и решил судьбу золотой медали.
Этот поединок Аркадьев помнит так, точно он состоялся вчера: «Эмма все время делала свою коронную флешь с батманом*. Валя же постоянно колола навстречу. И так все фразы боя. Словом, Эмма эффектно и чисто выигрывала, но судья почему-то присуждал все уколы ей. Это было что-то фантастическое. Валя Растворова была, бесспорно, сильной фехтовальщицей, но в том бою она явно уступала Эмме».
* Батман - удар клинком по клинку.
«Это был какой-то ужас! - вспоминает Эмма Корнеевна.- Мне бы следовало, конечно, перестроиться, раз судья не видел моей правоты, но я не могла. Кроме флеши с батманом у меня ничего против нее не было...»
Тот бой вверг ее в великое уныние. Уйдя с дорожки, она села на стул, обхватила голову руками и надолго уставилась в пол.
«Как я воспринял этот удар? - Виталий Андреевич явно удивлен вопросом. - Ну я, конечно, не кричал, не носился вокруг дорожки, ибо, полагаю, спокойствие надо сохранять даже тогда, когда это кажется совершенно невозможным (заметьте, почти те же слова были сказаны Борисом Андреевичем по поводу «роковой» ошибки Кочеткова в матче ЦДКА - «Динамо» 1948 года - Т. Л.). Конечно, судейство того боя - досадная несправедливость. Но что было приятно (приятно! в такой-то момент!)-это то, что Эмма выглядела бесспорно сильнейшей. Ее перевес был для меня настолько очевиден, что я не сомневался: в следующем году она выиграет чемпионат мира при любом судействе».
Действительно, на чемпионате мира 1959 года в Будапеште ей удалось абсолютно все. Она сумела верно распределить свои силы на весь чемпионат и, если нужно, быстро перестраивалась в каждом бою, в каждой фехтовальной фразе, преодолела на старте своих (Горохову и Самусенко) и затем быстро справилась с иностранками, что после поединков со своими было невероятно легко - словно с горки съехала. Она фехтовала самоотверженно, лихо, эффектно, безапелляционно резюмируя свои хлесткие фразы точными туше. Одна из финалисток призналась потом Виталию Андреевичу, что в тот день, вероятно, никому не стоило выходить с Ефимовой на дорожку, ибо это было бесполезно.
...Борис Андреевич поехал в аэропорт встречать прилетевшего с чемпионата брата. «Вот и сбылось предсказание Виталия - думал он, - и это прекрасно... А я? Я теперь снова в армейском клубе, и это тоже, видимо, прекрасно... Конечно, работа предстоит огромная, все сначала. Что ж, и это не так уж плохо...»
Он поздравил их - брата и его ученицу, - а она в веселом недоумении поглядывала то на него, то на своего тренера - кто же есть кто? - и отчаянно улыбалась. Словом, иногда это была совсем не страшная «гроза»...
Казалось, Эмма Ефимова вступала на долгий путь непобедимого чемпионства. Но в следующем году у нее родился сын и сразу же заслонил собою все чемпионаты мира и олимпийские игры.
Для Аркадьева это был тяжелый удар. Он терял ученицу, равной которой, он знал, у него, возможно, не будет больше никогда.
Все же, когда Эмминому сыну исполнился год, Виталий Андреевич предпринял немалые усилия, чтобы вернуть ей былую форму, но, увы, не могла она теперь представить в своей жизни фехтование на первом месте. Она еще выступала потом несколько лет, но это уже была дорожка, ведущая вниз...

ГЛАВА 8.

Чемпионат мира в Будапеште принес Виталию Андреевичу еще одну блестящую победу: руководимая им команда рапиристов впервые в истории советского фехтования выиграла золотые медали, чтобы не расставаться с ними потом еще семь лет. Причем трое из той основной, легендарной четверки брали уроки у Аркадьева: Мидлер, Сисикин и Свешников. Все, кроме Ждановича.
Подобно легендарной футбольной ЦДКА, этой команде Виталия Андреевича также было суждено стать образцом, не превзойденным до сих пор. И хотя со времен ее долгого царствования на рапирных помостах мира прошло уже более 15 лет и немало звонких побед было одержано за эти годы советскими фехтовальщиками, тем не менее создать рапирную команду, подобную той, пока больше не удавалось.
Нельзя сказать, чтобы те прославленные армейцы как-то особенно дружили между собой (разве что Свешников и Сисикин). Очень уж они все были разные и, казалось, в перерывах между тренировками и соревнованиями не имели ничего общего между собой. Но вот наставал день командных боев, и четверка органически сливалась в монолит, в уникальную по спаянности, по взаимопониманию команду, и потому, выходя на поединок с противником, никто не чувствовал себя одиноким.
Их невозможно было спутать на дорожке, очень разные они и в жизни. Например, Марк Мидлер - и Герман Свешников, другой наш прославленный рапирист, из Горького, пятикратный чемпион страны и неоднократный чемпион мира и олимпийских игр.
Деревенский паренек есенинского типа - таким помнит Свешникова Виталий Андреевич на первых своих уроках. Широкий, веселый, что называется, «рубаха парень», он и на дорожке был таким же размашистым, веселым, разбитным, любителем покуражиться и полихачить. Презрев раз и навсегда такой важный тактический момент поединка, как отступление, он фехтовал по принципу «только вперед», в открытую, словно и не строил никаких козней против соперника.
Но, устраивая на дорожке эту будто бы беззаботную пляску, вместе с тем умел зорко видеть, что замышляет противник, а также прекрасно чувствовать дистанцию. Внешне тактически будто бы примитивный его град атак на самом деле был строго дифференцирован на атаки простые и сложные, действительные и ложные, и вот эта скрытая суть его «открытого» наступления зачастую ускользала от противника.
Ко всему прочему он имел вкус к новаторству, техническому изобретательству и неожиданно мог расширить свой репертуар неслыханными до того приемами.
Герман Свешников выигрывал личный чемпионат мира дважды. Но особенно эффектна и, я бы сказала, символична была его вторая победа на чемпионате мира 1966 года в Москве, когда в решающем бою он обыграл известного французского фехтовальщика Клода Маньяна.
Совершенно не похож ни на кого из рапиристов и первый советский олимпийский чемпион Виктор Жданович.
Как на дорожке, так и в быту его отличала подчеркнутая тщательность манер. Он не позволял себе суетливость даже в решающие минуты боя. С юности очарованный техникой, Жданович был привержен к контактному фехтованию и, выходя на дорожку, с первых же минут боя навязывал противнику сложную игру - кто техничнее, кто виртуознее. Он затевал длинные, многотемповые завязки и, охотно идя на подобные же затеи противника, в этом плетении технических сетей был неподражаем. Разрушать, обрывать «заигрывания» противника ему было не по душе. Он был готов скорее увязнуть в растянутой, витиеватой фразе, чем пойти на короткий, по грубый диалог. Разрушительная, силовая манера не импонировала этому «рыцарю техники», противников же, готовых вырвать победу любой ценой, он просто презирал.
И, наконец, четвертый участник того квартета - Юрий Сисикин, прозванный в команде «серебряным мальчиком».
Много лет бывший одним из сильнейших рапиристов страны, да, пожалуй, и мира, он пять раз выигрывал на чемпионатах СССР серебряные медали (причем трижды - подряд), но ни разу - золотую. И может быть, неистребимая шутливость, не оставлявшая его ни при каких обстоятельствах, и задержала его у той черты, за которой - владения чемпиона...
Обладая острым чувством юмора, он умеет шутить сам и понимать шутки других. Фехтовальщики вообще часто остры на язык - специфика поединка? - и человеку постороннему, возможно, будет не так-то просто выдержать предложенный ими хлесткий диалог хотя бы в течение пяти минут. Вот в этом смысле - в смысле словесного поединка - Сисикин, возможно, мог бы стать чемпионом. На фехтовальной же дорожке - только вторым.
Боец великолепной реакции, тонкого чувства боя, а не надуманных ходов и комбинаций Сисикин не мудрствовал, не изобретал, душой его фехтования была импровизация. При этом дрался остро, деловито и почти безошибочно.
За время своего безраздельного царствования на рапирных помостах мира та уникальная команда одержала немало «бессмертных» побед, которые неизменно ставят в пример нынешним фехтовальщикам.
Одна из них - победа на Играх в Токио.
...Идет финал командного турнира рапиристов. Встречаются извечные соперники (а на тот день - сильнейшие рапирные команды мира) - сборные Польши и СССР.
От поляков на финальный олимпийский помост вышли грозные, испытанные в боях фехтовальщики: Франке, Парульский, Войда, Скрудлик. Против них - Мидлер, Жданович, Сисикин, Свешников. Что и говорить, противники стоят друг друга. Об этом свидетельствует и счет финала за два боя до конца его - 7:7. Но при этом поляки намного обходят наших по уколам, так что на худой конец их устраивает ничья, нашим же нужна только победа. (Невольно вспоминается тот сакраментальный футбольный матч 1948 года, когда в такой же ситуации оказались ЦДКА и «Динамо».)
Итак, в предпоследнем бою встретились экс-чемпион мира Ришард Парульский (фехтовальщик большой выдержки, левша, к тому же страшно неудобный для противника своей нестандартной техникой) и Марк Мидлер.
Всем совершенно ясно, что от этого боя может зависеть исход финала. В том случае, если выиграет Парульский, смысл в последнем бое отпадает. Ведь счет тогда станет 8:7 в пользу поляков, и, значит, даже если они и проиграют последний бой, счет уравняется, и они все равно чемпионы.
Если же победит Мидлер, для нас остается еще шанс на золотые медали - победа в последнем бою.
«Я помню, - рассказывает Мидлер, - что в начале боя чувствовал себя очень скованно - груз ответственности - и фехтовал не в своей манере - слишком осторожно. Но когда счет стал 3:1 в пользу Парульского, я понял, что наступил критический момент: далее будет или 4:1, и это уже похоже на разгром, или же 3:2 - счет почти ничейный...»
В тот критический момент Мидлер сумел избавиться от излишней осторожности и сковывавших его пут волнения. Спеша уменьшить разрыв в счете, одновременно с командой «Alt!» ринулся ва-банк, в атаку флешь. Но то же самое сделал и Парульский - ему не терпелось утвердить свое преимущество. В результате оба со страшной силой врезались друг в друга, высекая из масок искры. Раздался сильный треск, и соперники рухнули на помост.
На какое-то время Мидлер потерял сознание, а когда пришел в себя, почувствовал, что лежит на краю дорожки и плечи свешиваются с помоста вниз. Встал - голова кружится, все не в фокусе, а на другом конце помоста расплывчатое изображение - Парульский нюхает нашатырь. «Когда мы вновь скрестили рапиры, - вспоминает Мидлер, - я вдруг почувствовал, что он боится: его клинок дрожал, и это укрепило мою руку. Теперь я знал, что выиграю».
В начале боя Парульский все сыпал флешами и очень остро чувствовал дистанцию - кольнет, а сам уже далеко. Но после «нокдауна» он совершенно упустил инициативу, уйдя в защиту, которая не была его сильным местом. И хотя он потом еще вел в счете (4:3), все же Мидлеру удалось его в конце концов одолеть.
А в следующем и последнем финальном бою предстояло отличиться Сисикину. Правда, прежде чем отличиться, он заставил изрядно помучиться свою команду. Он выходил против самого личного чемпиона тех Игр - обаятельного и импозантного Эгона Франке. Поляк фехтовал быстро, технично, «правильно» и легко и искусно владел многими приемами. Примерно таким же был и Сисикин. Словом, они могли продемонстрировать элегантный, изысканный диалог клинков. Но на фоне того счета, каким завершилась первая половина их поединка (4:1), эта элегантность и изысканность вряд ли могли устроить нашу команду.
И вот тут-то, на грани поражения, Юрий сумел наконец раскрепоститься и сравнять столь крупный счет - ситуация почти безнадежная в бою со столь опасным противником.
Сейчас уже никто не помнит, как был нанесен решающий, пятый, укол, но осталась фотография - Сисикин протягивает Франке руку для рукопожатия, Франке застыл, схватившись за голову, а на заднем плане подпрыгивающий от радости Свешников зажимает себе рот рукой, чтобы не закричать...
Когда спустя год наши рапиристы будут завоевывать звание чемпионов мира восьмой раз подряд, в команду на смену сошедшему Виктору Ждановичу придет новый ученик Виталия Андреевича (ему, как и Свешникову, будет суждено стать чемпионом мира в личном первенстве) - киевлянин Виктор Путятин.
В отличие от Свешникова это не был вихрь, весело сметающий на своем пути все. К своему высшему достижению Путятин шел старательно и, хочется сказать, с хозяйской неторопливостью преодолевая необходимые рубежи. В 1965 году он был на чемпионате мира четвертым, в 1966-м - третьим и, наконец, в 1967-м - первым.
Внешне совсем небоевитый, мирный, в общении вежливый, с этакой ласковой юморинкой в улыбке, на дорожке Путятин - холодный, хитрый боец, отнюдь не склонный к «церемониям».
Виталий Андреевич вспоминал, как Виктор откровенно наслаждался процессом тренировки, радостно идя навстречу тренеру во всех его начинаниях и как бы говоря: вот он я, лепите, пожалуйста, из меня чемпиона, а вернее, давайте лепить вместе. «Виктор - высокий, спокойный человек с длинными руками; вот это я и решил обыграть, - рассказывает Виталий Андреевич, - и дать ему такой репертуар, который бы ложился на его природную данность. В результате его «коньками» стали контратака в отступлении и «ремиз» - два приема, требующие длинной руки».
И вот, впервые появившись на международной арене, Путятин сразу сумел поставить в тупик своих противников и их тренеров - как же с ним драться?
Они, конечно, знали, что он обыгрывает свой рост, длину своей руки, и как именно он это делает, с помощью каких приемов, они тоже знали. Но он так точно выбирал момент для нападения, так долго и тщательно туманил обстановку и декорировал своего «конька», что когда в конце концов «выезжал» на нем, противник уже либо уставал ждать, либо попросту забывал, на каком «коньке» он «едет».
В 1967 году на чемпионате мира в Монреале он стоял на высшей ступеньке пьедестала почета - высокий розовощекий блондин, - ласково улыбался в свете репортерских блицвспышек, и этот «кадр» стал как бы удачным дополнением к советскому павильону проходившей в Монреале одновременно с чемпионатом международной выставки ЭКСПО-67.
На том первенстве мира наши фехтовальщики блеснули как никогда, отвоевав все золотые медали в личных и половину в командных состязаниях (всего 6 из 8 возможных). Путятин к тому же - на исконно французском виде оружия - на рапире.
После церемонии вручения наград к Виталию Андреевичу, как к «предводителю» рапиристов, подошел пожилой француз из местных и, вежливо представившись, попросил познакомить его с французскими тренерами, работающими с советскими рапиристами, с Путятиным.
Каково же было его удивление, разочарование, когда он узнал, что французы и итальянцы работали с нашими фехтовальщиками лишь в дореволюционной России и что нынешние чемпионы воспитаны учителями отечественной школы фехтования.
Ввиду всех этих побед и славословий читателю может в конце концов показаться, что сплошные удачи и есть удел Виталия Андреевича. На самом деле это не так. Представим себе хотя бы такую коллизию: уход его ученика к другому тренеру. Думаю, это для него один из самых непростых моментов в жизни. Как, впрочем, и для Бориса Андреевича. Только у Виталия Андреевича уходы учеников носили принципиально иной характер. Ведь он, как уже говорилось, всю свою жизнь работает в одном из ведущих клубов - ЦСКА, так что тут не может быть речи об уходе в более сильную, более преуспевающую команду или же о призыве в армию. Ученики Виталия Андреевича и так уже в сильной команде, и так уже в армии. Суть в том, что от него уходили не ради каких-то там благ, а именно от него. И можно только догадываться, сколько горечи приносили ему эти уходы, ибо внешне по нему в таких случаях, как, собственно, и во всех прочих, заметить что-либо было трудно.
Но нельзя же, в самом деле, вообразить, будто ему был безразличен, скажем, уход ученика, с которым он прозанимался более десяти лет и для которого, по признанию самого ученика, был почти отцом!
«Что ж, грусть - эмоция более квалифицированная, чем радость, и в нашей жизни неизбежна, - отвечает на подобные вопросы Виталий Андреевич и, дав этой мысли немного отстояться в голове собеседника, внезапно со смехом добавляет: - Но я-то неисправимый оптимист и слишком философ, чтобы печалиться из-за таких историй». Так он говорит. Но это неправда. Иначе он не был бы «отцом». Просто его отношение к такого рода событиям обычно глубоко запрятано, ибо на людях он предпочитает искриться оптимизмом. Таков он. И это не фарс. Он в самом деле неисправимый оптимист, но оптимист, реально и точно осведомленный о неизбежности пессимистических коллизий жизни.
Я могу по пальцам пересчитать, причем по пальцам одной лишь руки, дни, когда Виталий Андреевич был не в приподнятом, а в «приспущенном» расположении духа. Да и то это мог бы заметить не каждый.
Но почему, однако, от него, такого результативного, лучшего в мире тренера по фехтованию (это убеждение хранят до сих пор также и те, кто в конечном счете ушел), все-таки уходили ученики?
Ответ может быть совсем прост. Вероятно, потому, что не могли быть больше вместе. Но все же почему? К примеру, одного из учеников Виталия Андреевича толкнула на уход такого рода неудовлетворенность, ревность, если хотите. Ему казалось немыслимым, что он, известный всему миру фехтовальщик, отмеченный многими наградами и призами, вдруг совершенно как бы утратил внимание тренера и вынужден довольствоваться жалкими крохами уроков, в то время как ему скоро выступать на чемпионате мира, а новая, еще, кажется, никак себя не проявившая ученица Аркадьева, лишь подающая какие-то расплывчатые надежды, да к тому же еще и порядочная зануда, занимает чуть ли не все драгоценное время учителя.
Другая, любя и ценя Виталия Андреевича, кажется, превыше всех, ушла, тая на него великую обиду за неустроенность своей жизни - вон тренер М., не в пример Аркадьеву, пристроил своих...
Третья же, похоже, никогда не собиралась покидать Аркадьева, внимала каждому его слову, жесту и во время сборов в Москве (она из другого города) часто жила у Виталия Андреевича дома. Но затем немало изумила всех тем, что, добившись успеха, в газетном интервью не удостоила Аркадьева даже упоминания, представив своим тренером лишь того, кто занимался с ней с детства.
Она нашла возможным приходить к Аркадьеву на урок и после своего удивительного интервью и, пользуясь его безотказностью в уроках, старалась по-прежнему взять как можно больше от мудрости знаменитого учителя. И он занимался с ней как ни в чем не бывало, как прежде. Иные его ученики не могли ему этого простить, называя такое снисхождение беспринципностью. Но Аркадьев спокойно с ними не соглашался, говорил, что средний человек, увы, как правило, с кучей недостатков. «Но зато какой простор для педагога!» - чуть не в восторге заключал он.
Когда кто-либо из ушедших хотел вернуться, он принимал назад всех, независимо от того, «звезда» то была или нет. Вообще, сведение счетов - не его стихия. Если человек нуждается в уроке, значит, он его получит. Вот и все. Таков его принцип. Иные вернувшиеся блудные сыны и та, что в звездный час свой сумела благополучно умолчать о нем, не могут, в сущности, ни понять, ни оценить этот его принцип, втайне весело недоумевая, что он, несмотря ни на что, по-прежнему им помогает. Оттого что странный. Вот если бы он отказался с ними заниматься да еще при этом постарался как-нибудь их наказать, это было бы, конечно хуже, но понятно.
Впрочем где-то в глубине души они все-таки чувствуют - не могут не чувствовать, - что просто этот человек совсем иной категории, иного порядка. Понять, простить без лишних слов, без поз и демагогии может далеко не каждый.
На Олимпиаде в Токио уже вовсю гремела слава советских рапиристов и их тренера Аркадьева, а сам Виталий Андреевич еще был полон тревожных ожиданий: предстояло открытие сабельного турнира, где должен был стартовать его новый ученик. С этим фехтовальщиком Виталий Андреевич связывал самые смелые свои тренерские надежды, но в Токио он, Умяр Мавлиханов, был только третьим.
В то время у нас, как, впрочем, и у наших учителей - венгров, шла смена поколений. Покинули дорожку, так и не узнав поражений в командных турнирах чемпионатов мира и олимпийских игр, Геревич, Ковач, Карпати, ушли и наши «старики»: Кузнецов, Тышлер. И тогда, по мнению специалистов, наступил «мавлихановский период» в нашей сабле.
В то время Мавлиханов был очень силен, но ни чемпионат мира, ни олимпийские игры ему выиграть так ни разу и не удалось...
К обычным - если их можно назвать обычными - предолимпийским волнениям перед Токио у фехтовальщиков добавились дополнительные переживания по поводу новой системы олимпийского турнира.
Фехтовальщики, привыкшие к многоступенчатому марафону, где сильнейший всегда мог позволить себе проиграть один-два незначительных боя, сберегая силы для решающих поединков, на тех Играх соревновались по системе прямого выбывания, в которой первый же проигранный бой становился последним.
И вот в Токио в бою за выход в финал жребий свел Мавлиханова с самым неудобным для него в мире противником. Этому венгру Бакони он проигрывал прежде всегда, без исключения...
В фехтовании можно быть чемпионом из чемпионов и при этом ходить «в клиентах» у какого-нибудь несильного противника.
Почти у всех фехтовальщиков есть свои «клиенты» и своя «погибель», с которой не очень-то стремишься встретиться в решающем бою, тем более на олимпийских играх и тем более при системе прямого выбывания.
Мавлиханову не повезло - он попал на Бакони, а у того был к нему какой-то свой «ключик».
Но в тот раз «ключик» не подошел. Едва их вызвали на дорожку, Мавлиханов бросился на Бакони, не дав ему опомниться, и быстро повел в счете.
А в финале, где по новой системе фехтовали лишь четверо, Мавлиханов проиграл сначала уже прославленному к тому времени динамовцу Якову Рыльскому, потом французу Арабо и затем победил венгра Пежу. «Вот у него-то я выигрывал всегда, - вспоминает Умяр Абдулович, - это был мой «клиент», и он хорошо знал об этом. Я был страшно неудобен для него, а он мне в самый раз, под мою саблю. И тогда, в финале, я снова убедился в этом, выиграв у него 5:2».
Все же Олимпийские игры выиграл Пежа (у него было лишь одно поражение, от Мавлиханова), а Мавлиханов после перебоя с Рыльским удостоился бронзы.
Умяр Мавлиханов - это фехтовальный антипод Давида Тышлера, боец вдохновения. Душа его поединка - скорость, атака. Его бравурная манера боя, нескрываемое наслаждение атакой нередко задавали тон всей нашей команде в ответственных боях. Но иногда, споткнувшись где-нибудь в начале турнира, этот неистовый бог атаки вдруг терял весь свой наступательный пыл и тогда мог снести поражение от кого угодно.
Он пронесся сквозь чемпионаты мира и олимпийские игры не вполне высказавшись в фехтовании. Казалось, можно было бы «досказать» потом, став тренером, но тренерский колет как-то не сидел на нем, он оказался одним из немногих учеников Виталия Андреевича, кто не нашел себя в тренерстве. «Он настолько боец, - говорит Аркадьев, - что видеть его тренером, дающим урок, как-то не по себе...»
Шли годы и десятилетия. В уроках и надеждах Аркадьева ученики сменяли друг друга, а затем уходили - век спортсмена много короче тренерского (даже если и очень длинен, как, например, у Мидлера, Свешникова, Шитиковой). А Виталий Андреевич оставался в вечном ожидании чуда - нового необыкновенного ученика. Вот он однажды появится в зале и встанет против него, готовый к уроку. Они скрестят клинки, и Виталий Андреевич вдруг, как никогда, поймет: перед ним будущий чемпион мира. Нужно только научить его фехтовать, и Аркадьев знает, конечно, как это сделать...
Как-то на Спартакиаде народов СССР в 1979 году Виталий Андреевич беседовал с французскими тренерами, арбитрами (стоит ему появиться в фехтовальном зале, как он тут же обрастает желающими с ним побеседовать, а более всего - внимать ему). Поговорили о судьбах фехтования, об его истоках, тенденциях. В конце разговора собеседники церемонно раскланивались. Виталий Андреевич благодарил французов за уроки, преподанные некогда их предками русским дворянам, - уроки «хорошего тона» и владения холодным оружием. Они же были преисполнены признательности за открытые ими в лекциях, книгах Виталия Андреевича, а главным образом - в выступлениях его учеников «положительные моменты советской фехтовальной школы», взятые ими теперь на вооружение.
«А с кем вы работаете сейчас?» - напоследок вежливо осведомился один из французов.
Более желанного для Аркадьева вопроса невозможно представить. И он начинает увлеченно повествовать о своей новой «надежде»-Наде Лавровой. О ее неслыханной скорости и прекрасной технике, о том, что «этот маленький быстроногий атлет» может победить кого угодно и в остроте мышления не уступит даже мужчинам.
От большинства учеников Виталия Андреевича Надя Лаврова отличается тем, что основной сферой своей деятельности избрала не спорт, а математику, так что теперь ей приходится делить свое время между фехтованием и аспирантурой. Но Надя уверяет, что фехтование помогает ей усваивать премудрости математики, в то время как математика весьма способствует решению головоломок фехтовального поединка.

ГЛАВА 9.

Большой зал, нарядно сверкающий зеркалами. Тихо, никого еще нет. Только чучела. Те, что у зеркал, кажется, бесстрастно взирают на свое неприхотливое изображение, другие застыли, насквозь пронзенные клинком, как олицетворение непримиримости поединка.
Кто никогда раньше не бывал здесь, будет с любопытством глядеть по сторонам, тщетно пытаясь проникнуть в таинства фехтовального боя. Но если вы фехтовальщик, то, зайдя сюда, сразу окунетесь в привычную атмосферу. И память и воображение мгновенно заполнят зал недостающими деталями. Сначала появится фонограмма, и вы услышите характерный, то суховатый, то ясный и чистый, звук скрещенных клинков и рокот ног, вдруг сплошь покрываемый отчаянными и яростными криками сражающихся. А потом - изображение: бесчисленные пары фехтовальщиков - каждый сосредоточенно и увлеченно пытается поразить соперника.
Но пока здесь никого нет. А первым наверняка придет Аркадьев. Неторопливо повозившись с застежками тренерского колета, он наконец облачится в него и будет ожидать ученика, слегка помахивая в воздухе рапирой и сосредоточенно прогуливаясь по залу, словно меряя шагами дистанцию предстоящей дуэли.
Но еще до того, как Виталий Андреевич войдет в зал, он уже будет присутствовать в нем: на стенах, написанные крупным шрифтом, висят его «боевые заветы»:
«Учись понимать противника, читать его мысли, эмоции, и это сделает тебя зрячим в бою».
«Твори бой, а не жди, что получится».
«Умей противопоставить свои сильные стороны слабым сторонам противника».
«Старайся быть всегда новым, непроницаемым, загадочным».
«Не падай духом перед боем с более сильным противником. Не забывай - в тактическом воодушевлении ты можешь победить любого».
«Уважай противника. Ведь без него ты не мог бы наслаждаться поединком, этой игрой в кто-кого-умней-и-находчи-вей!!!»
Вот, кстати, одна из важнейших заповедей Виталия Андреевича - «Наслаждайся поединком!»
Да, конечно, победы, очки, медали - все это необходимо, но непременно - так считает Аркадьев - в сочетании с последней заповедью.
А если уж совсем точно, то содержание, глубокомыслие поединка для Виталия Андреевича, пожалуй, важней самого результата. (Это, кстати, как ничто другое, роднит его с братом.) И это может показаться кощунственным тем, для кого превыше всего в поединке выигрыш - выигрыш во что бы то ни стало и любой ценой. На самом же деле никакого кощунства тут нет. Виталию Андреевичу, конечно же, небезразличен исход поединка, иначе он бы не воспитывал чемпионов. Просто ему важен путь, ведущий как к победе, так и к поражению. И в любом случае важно, чтобы это был достойный путь. Известно же, что проигрыш может быть достойней иной победы. К тому же, так устроен спорт, что ни победа, ни поражение не бывают тут полными: проиграв сегодня, ты можешь выиграть завтра и наоборот. Впрочем, «непоправимое поражение» в спорте есть, признает Виталий Андреевич, - это безделье тренера, ибо лодыри плодят лодырей.
Сам же он по сей день ежедневно выдает по пять-шесть уроков. Нагрузка непосильная подчас и тридцатилетним.
- Да как же вы это выдерживаете? - недоумевает молодой коллега.
- Так ведь это моя работа, - недоумевает, в свою очередь, Виталий Андреевич.
- Но ведь те двое, последние, - они даже не ваши ученики!
- Вот это да-а. - Виталий Андреевич окидывает собеседника косым взглядом. - Да как же можно отказать «личинке», если она хочет учиться?
Собеседник молчит, затем стреляет последним аргументом:
- Но ведь вы же, в конце концов, явно переутомляетесь!
- Фу, ерунда! Я ж орел и к тому же пьян от собственной молодости, - куражится Виталий Андреевич, выпячивая грудь, и бодрым, подчеркнуто бодрым шагом удаляется прочь - его ждут «личинки».
А после тренировки - по делам: в редакцию, в магазины по поручениям жены, вечером допоздна - шлифовка рукописей, а утром все сначала: прежде на балкон - позагорать на утреннем солнышке, к десяти - на тренировку...
Виталий Андреевич всегда подтянут, деловито бодр, и кажется, острые духовные диссонансы ему неведомы. А то вдруг поникнет, пронзенный тоской, и начнет читать размеренно и строго:
Все это было, было, было.
Свершился дней круговорот.
Какая ложь, какая сила
Тебя, минувшее, вернет?..
Но затем, словно спохватившись - ведь слова эти явно не соответствуют роли «орла», которой он дорожит, - продолжает уже совершенно иным тоном:
Но верю, не пройдет бесследно
Все, что так страстно я любил.
Весь этот трепет жизни бедной,
Весь этот непонятный пыл...
«Дорогой Виталий Андреевич! Какое чудесное письмо я получила от вас! Я теперь совершенно другой человек, и, по-моему, окружающие тоже смотрят на меня по-новому...»
Это из переписки Виталия Андреевича.
Должна сказать, что для меня до сих пор остается загадкой, откуда Аркадьев берет время для ответов своим многочисленным корреспондентам. Ибо при своей невероятной занятости он умудряется отвечать абсолютно на все (а их немало) идущие к нему письма, причем наиподробнейшим образом, на многих страницах из тетрадки в клетку. «Да ведь пишут «личинки», и не ответить на все их вопросы - преступление!» А темы переписки самые разные. Как правило, они не удерживаются в рамках фехтования и захватывают все извечные вопросы, тревожащие человечество: кто виноват? как жить? что делать?
«Никто так не понимал меня, как вы...»
«Дорогой Виталий Андреевич! Я теперь все понял, и, будьте уверены, вам не придется больше огорчаться за меня...» «Я считаю вас больше чем учителем...»
...Враги всяких торжеств в свою честь, братья мечтали о том, что в день восьмидесятилетия о них забудут.
О них не забыли. Правда, устроители юбилея оставили без внимания такую деталь, как то, что близнецы - это братья, родившиеся в один день. А стало быть, и чествовать их следует вместе. Но, видно, так несопоставимы футбол и фехтование, что юбилеи их неизменно проходили в разные дни, а однажды - даже в разные месяцы.
Итак, последний юбилей - в честь восьмидесятилетия - был прежде устроен Борису Андреевичу и украшен тем, что в тот день на стадионе ЦСКА Борис Андреевич, как уже говорилось, сделал первый удар по мячу в игре чемпионата страны ЦСКА - «Крылья Советов».
А на следующий день, также в ЦСКА, чествовали Виталия Андреевича. И после восторженных, цветистых и долгих, как кавказские тосты, славословий он сказал:
- Мне тут приписывались такие доблести, что уж я перестал себя узнавать. Так что мне теперь предстоит немало потрудиться, чтобы дорасти до сего «светлого образа» - для этого потребуются годы. Конечно, в моем возрасте неловко строить далеко идущие планы, но я теперь просто вынужден жить долго!
Окружающие оценили способность юбиляра пошутить над собой, да еще в такой день, и славословия возобновились с новой силой.
Вечером Виталий Андреевич неторопливо передумывал все события того дня, вспоминал поздравляющих. А потом как-то неожиданно память вернула детство.
...В тот день с самого утра все были заняты приготовлением к торжеству, и казалось, даже птицы, кошки, мышки и лягушки, взвинченные общим подъемом, совершали какую-то свою серьезную работу. Они деловито летали, скакали, прыгали и пререкались между собой.
До завтрака братья жили ожиданием подарков. Наскоро проделав обязательную гимнастику и кое-как умывшись, они летели к накрытому белоснежной скатертью столу и, сияя и стреляя друг в друга счастливыми глазами, замирали до появления Люси - подарками ведал он.
Люся торжественно вносил модели парусного судна (или летательного аппарата, или паровой железной дороги) - подарки всегда, естественно, в двух экземплярах, - и братья тут же сосредоточенно начинали их разбирать.
А в это время на кухне уже высились горы всякой всячины, из которых к вечеру, когда съедутся гости, должны были получиться невиданные угощения. Тетушка Лиза, считавшая себя большим мастером по части кулинарии, пекла шафрановые куличи, которые у нее, однако, никогда не поднимались. Но именно это-то братьев и устраивало больше всего: эти куличи никогда не удостаивались чести быть поданными гостям, и потому их можно было съесть сразу же, лишь только становилось ясно, что они «опять не поднялись»!
Но главное - это, конечно, вишневый пирог. С самого утра Соня начинала священнодействовать с тестом и вишнями, и ничем другим ее в этот день не загружали. Когда тесто пеклось, по всему дому плыл душистый, роскошный аромат. Но еще до того, как пирог попадал в печь, братья без конца бегали на кухню - из узорчатого огромного таза таскали вишни...
Потом в сознании Виталия Андреевича пролетела его юность, молодость и рядом - юность, молодость Бориса... В конце концов футбол и фехтование развели нас в разные стороны, думал он, и вновь судьба свела вместе лишь на тех первых наших олимпийских играх... Виталий Андреевич улыбнулся, вспоминая свои заблуждения и ошибки тех лет. Ошибаться тоже хорошо, думал он, при условии, что потом поймешь, что ошибся, и сможешь эти свои ошибки исправить... А Борис? Как он в конце концов вышел из той беспредельной безысходности, когда вслед за радужной весной и летом пятьдесят второго наступила осень?.. Виделись ли они той осенью? Виталий Андреевич силится вспомнить это, но годы заслоняют от него события тех дней...

ГЛАВА 10.

Осенью 1952 года средоточием мысли Бориса Андреевича стала московская команда «Локомотив».
В отличие от ЦДКА, где он принял достаточно сильный коллектив, тут пришлось начинать, что называется, с нуля. В момент прихода Аркадьева в «Локомотив» команда была на грани вылета из своей лиги и до конца чемпионата ей оставалось сыграть восемь или девять игр. Борис Андреевич взялся за нее с энтузиазмом, со своей жаждой творить, создавать и перестраивать, то есть именно так, как только и умел он работать.
«Соль тактического искусства заключается в непременной новизне и неожиданности для противника - в выигрыше творческого темпа, - объяснял он игрокам, проводя свою вечную идею вечного обновления. - Все ваши тактические знания и навыки - это не более чем кирпичики, из которых вы строите тактику своей игры. Моя же задача в том, чтобы предоставить их в ваше распоряжение как можно больше и научить ими пользоваться».
И он дарил им эти кирпичики, терпеливо втолковывая, как лучше строить. В книге «Тактика футбольной игры» он писал: «Практически футболистов нужно обучать не столько комбинациям, сколько искусству комбинировать и воспитывать в них изобретательность и фантазию».
С начала работы Аркадьева в «Локомотиве» прошло не так уж много времени, как свершилось чудо: все оставшиеся игры чемпионата были командой выиграны, хотя в том сезоне играли все те же футболисты, что и до Аркадьева, он только осуществил полную тактическую перестройку их игры. И лишь
позднее начал готовить смену, дублирующий состав. Появились Бубукин, Артемьев, Ковалев, Маслаченко, Апухтин...
И в конце концов команду, казалось вовсе не обладавшую победным потенциалом, Борис Андреевич поднял до обладателя Кубка СССР. Помимо его непосредственной работы с футболистами на успех «играл» и просто эффект его присутствия в «Локомотиве»-команда «самого Аркадьева» не должна проигрывать! Кстати сказать, доверие к тренеру не ограничивалось лишь футболом. Борис Андреевич был посвящен в домашние и «сердечные» дела своих футболистов. Их жены и девушки приходили на все игры «Локомотива» и частенько обращались к нему за помощью: решить квартирный вопрос, помириться с женихом, мужем...
Но если, рассказывая о работе Бориса Андреевича в «Локомотиве», я вздумаю еще раз поведать о том, как он читал ребятам стихи, водил их в музеи, читатель справедливо сочтет, что я повторяюсь. Скажу лишь, что и в «Локомотиве» он был точно таков же, как в предыдущих своих командах, как в ЦДКА. Только работать теперь в некотором смысле было трудней и... бесполезно. Ибо, как некогда в «Металлурге», в команде постоянно происходила «утечка» лучших игроков.
Бывало, Борису Андреевичу приходилось выслушивать полусоветы-полувопросы, полусочувствие-полулесть: вот вы, мол, идеализируете своих футболистов, а потом вынуждены разочаровываться...
Это правда, Борис Андреевич всегда тяжело, болезненно переживал, когда его футболисты, которых он вырастил буквально со школы, польстившись на блага житейские, уходили от него в другие общества и играли затем против его команды.
И хотя уходили не «от него», а к «сладкой жизни», все равно было горько, ибо ради чего бы там ни было, а они покидали его. Но можно ли осуждать футболиста за то, что он хочет играть и жить в лучших условиях? Борис Андреевич полагает, что нет.
И когда его пытаются упрекать в идеализации игроков, он неизменно отвечает: «Думать о людях лучше, чем они есть, - гигиеничней для души». То есть думать плохо - значит держать в душе грязь. Вот такая мысль. Ученики, впрочем, платят ему той же монетой. С кем бы из них мне ни приходилось говорить о Борисе Андреевиче, все высказывались в высшей степени тепло, восторженно и с благоговением.
Поистине значителен человек, снискавший столько благодарности, и это неудивительно, ибо помимо чисто профессиональных качеств Борис Андреевич обладает тем удивительным и загадочным, что зовется обаянием.
Но, с моей точки зрения, было в этой всеобщей хвале что-то нежизненное, рискну сказать - пресное. В адрес Виталия Андреевича, как уже говорилось, мне доводилось слышать укоры, обиды, хотя бы даже от себя самой. И это отнюдь не умаляло достоинств нашего учителя.
Но в конце концов мне «повезло» и с Борисом Андреевичем.
От одного футбольного обозревателя я узнала, что есть все же человек, всерьез «сердитый» на прославленного тренера. Известный в прошлом волейболист, неоднократный чемпион мира и Олимпийских игр Р. в беседе с упомянутым журналистом высказывался о Борисе Андреевиче крайне нелицеприятно, считая его виновником своих «бед». Каких же?
Оказывается, когда-то прежде Р. играл в футбол за «Спартак», затем был приглашен Аркадьевым в ЦДКА, но, так как впоследствии Борис Андреевич будто бы не уделял ему должного внимания, игра у него не клеилась, и в конце концов ему пришлось оставить футбол.
Я поинтересовалась у Бориса Андреевича насчет этой истории, и он рассказал мне, что Р. поначалу действительно заинтересовал его как игрок, но впоследствии он убедился, что сильным футболистом тот не станет. И это открытие оказалось для Бориса Андреевича, может быть, не меньшим разочарованием, чем для футболиста. «Но, к сожалению, такие «издержки» в нашем «производстве» неизбежны - жестокая
сторона тренерской профессии, - сокрушается Борис Андреевич. - Тот футболист был мне по-человечески симпатичен. Но если бы я позволил себе идти на поводу своих привязанностей, команды ЦДКА не было бы. Я и не шел, разумеется, но это всегда создавало во мне острый конфликт человека и тренера и было одной из мучительнейших сторон моей тренерской практики».
Что ж, можно сказать, Аркадьев и тут проявил тонкую прозорливость. Ведь если это по его вине Р. бросил футбол, значит, именно он, Борис Андреевич, подарил волейболу большого и незаурядного мастера!
Вот, оказывается, какова может быть роль тренера по футболу...
Потом еще лишь однажды в разговоре о Борисе Андреевиче я уловила не то осуждение, не то неудовлетворенность - в разговоре с дочерью. Она сказала: «Папа слишком много менял команд».
А что было делать, если судьба уготовила ему, как и многим футбольным тренерам, жизнь тренера-кочевника, тренера-скитальца?..
В частности, московскую команду «Локомотив» Борис Андреевич тренировал до того момента, когда его вновь пригласили в армейский клуб - возродить былую славу ЦСКА. Его очень уговаривали и уговорили не сразу. Но в конце концов он не смог не откликнуться на этот призыв.
Однако, спустя два года Аркадьевым решили распорядиться иначе и назначили главным тренером-методистом ЦСКА. Но такой кульбит судьбы не пришелся по вкусу Борису Андреевичу, ибо он мыслил себя только в работе с командой, и потому вскоре ушел из ЦСКА сам, на этот раз уже навсегда.
И начался период скитаний по различным футбольным полям. Следующей командой Аркадьева стал «Нефтяник» (Баку), затем ташкентский «Пахтакор», потом вновь «Локомотив» и, наконец, ярославский «Шинник».
«Не могу жить без команды», - говаривал Борис Андреевич.
Оставить последнюю команду его заставило несчастье.
...Это случилось 1 июля 1970 года. Возвращаясь из гостей, Александра Николаевна села в такси. Начинал накрапывать дождь. Внезапно машину закрутило, и она ударилась о столб...
В тот момент Борис Андреевич находился в Ярославле. Ему позвонили: «У вас несчастье». Он быстро спросил: «С женой?»
Как потом выяснилось, шофер - он отделался легким ушибом - лишь недавно сдал на права и водил машину едва ли около полугода. А тут еще дождь...
Борис Андреевич неотступно, круглосуточно ухаживал за Александрой Николаевной, но она лишь изредка и ненадолго приходила в сознание - мгновенные и бесконечные муки людей, уже ничем не могущих помочь друг другу, - и через год умерла у него на руках.
Говорят, время сглаживает все.
Прошло двенадцать лет. Острота, непостижимость трагедии обернулась какой-то отрешенностью и светлой грустью портрета, висящего на стене - ее утраченного и неизменного присутствия тут, в комнате Бориса Андреевича - и еще непоправимостью вины, что остается на живущих...
«Какой жуткий ляпсус! - говорил Борис Андреевич. - Человек претендует на вечность, а ему суждено стареть и умирать...»
Но ведь время будто бы лечит все, думала я, еще надеясь пойти на футбол с Борисом Андреевичем и, меж тем как футболисты будут чертить на поле свою игру, внимать бесценному комментарию тренера легендарной команды.
Эти надежды оправдались скорей, чем я думала, и как раз тогда, когда, с моей точки зрения, это было предпочтительней всего - на Олимпиаде в Москве.

ГЛАВА 11.

Братья готовили сборные советских футболистов и фехтовальщиков к нашей первой олимпиаде - в Хельсинки. А на Играх в Москве тренерами отечественных команд по футболу и фехтованию были их ученики: Бесков, Мидлер, Кузнецов.
Параллели братьев по «пути наверх» очевидны, не так ли?
Олимпийские игры - это всегда необычайное событие в жизни людей. Игры же, которые проходят в твоей стране, твоем городе, - это совсем особенные Игры. Даже если ты в них не участвуешь, все равно ощущаешь причастность к «священным испытаниям» и отвечаешь за них.
Но чем наша Олимпиада совсем не отличалась от прочих, так это наибольшей престижностью футбола. И более, чем в каких-либо иных видах, мы ждали этой главной победы - футбольной.
Мы были в ней почти уверены.
У меня же в этой победе была своя «корысть». Я думала о том, что если наши футболисты, ведомые Бесковым, станут олимпийскими чемпионами, а в фехтовании кто-нибудь из «внуков» Аркадьева блеснет золотой медалью, это послужит эффектной концовкой для книги.
Но «концовка» удалась лишь наполовину...
Итак, прежде о футболе. До полуфинала наши дошли сравнительно легко. И вот полуфинал - встреча с командой ГДР. Впрочем, не так уж серьезно ценители футбола нацеливались на эту игру. Мысленно перепрыгивая через нее, все с нетерпением ожидали финала. Что касается братьев Аркадьевых, то они поначалу собрались было ехать на встречу наших с командой ГДР. Но накануне матча Виталий Андреевич вдруг заявил мне по телефону:
- Э, лучше посмотрим по телевизору, мм... а то опять будут нас с Борисом узнавать, путать...
Похоже, ему окончательно приелись эти вечные коллизии близнецов. А может быть, не прельщала перспектива вновь, как некогда, раствориться в славе брата?..
Я позвонила Борису Андреевичу, и он согласился матч СССР - ГДР «проболеть» дома, у телевизора, с тем чтобы уж на финал поехать непременно.
- В конце концов, не так уж плохо «попользоваться» крупными планами, повторами голов и прочими телечудесами, - заключил Борис Андреевич, пригласив «на полуфинал» нас с Виталием Андреевичем к себе.
В итоге от трансляции того матча мы получили почти все, что ожидали: и крупные планы и повторы. Только не победу.
Когда у наших ворот был подан угловой, завершившийся голом, Борис Андреевич ничего не сказал. Ничего, если не считать многозначительного, тягучего «нда-а-а...»
А когда матч был закончен и стало вдруг совершенно очевидно, что на этих Играх наши футболисты уже не станут олимпийскими чемпионами и что надежды на такую победу придется теперь тащить до следующей Олимпиады, Борис Андреевич произнес:
- Э, что ж, очевидно вполне, что футбольное дело у нас не доделано. Мы совмещаем все пороки любительства с неполноценной профессиональностью.
- Э, нашим просто не хватило воли, мастерства, не хватило тактической смекалки и игривости, - сказал Виталий Андреевич, - А помнишь, как играли твои армейцы, твоя сборная? Они и проигрывали-то по-другому...
- Что толку просто вспоминать? Из воспоминаний надо лепить опыт. - Казалось, Борис Андреевич тщательно подыскивает слова. - Уроки побед и поражений нашего футбола, вышедшего после Великой Отечественной войны на широкую международную арену, принесли бы нам огромную пользу, если бы мы всё то, что радовало и огорчало нас, воспринимали одинаково критически.
Если в первых встречах с лучшими зарубежными командами мы поразили их оригинальностью, самобытностью нашего футбола, то впоследствии упустили интеллектуальную инициативу, ничем не компенсировав ее потерю. К сожалению, времена ошеломляющей новизны нашего футбола прошли. И дело совершенно не в том, что зарубежные соперники подтянули физическую подготовку своих игроков, что обязательно должно было произойти, а в том, что мы успокоились и теоретическое творчество и эксперимент в тактике футбольной игры стали часто называть экспериментаторством и что наши футбольные тренеры, видя «чехарду» своих коллег (смена тренеров в футбольных командах происходит подчас с неслыханной быстротой), потеряли творческую смелость и вкус к тактическим исканиям и эксперименту...
- Ты говоришь «мы», будто и сам повинен во всех этих грехах. А ведь ты был всегда весьма далек от успокоенности и, кажется мне, никогда не терял этого вкуса - к «творческим исканиям», - возразил Виталий Андреевич.
- Ну просто «мы» - это в данном случае наш футбол, и, полагаю, отделяться тут и говорить «я» было бы просто неуместно.
- Полагаю, твое «я» в нашем футболе в любом случае уместно. Но тебе, конечно, видней...
Проиграв команде ГДР, наши футболисты встретились за 3-е место с югославами и победили. По этому поводу в «Советском спорте» появилась заметка под названием «Бронзовое утешение». Но интонация и размер статьи говорили о том, что утешение не могло быть полным и вообще вряд ли кого утешило.
Но в то время, как наши забивали в ворота югославов голы - сначала Оганесян, потом Андреев, - в глазах сидящего у телеэкрана Бориса Андреевича зажигалась искра удовлетворения, нет, торжества - ведь советские футболисты в олимпийском матче обыгрывали югославов!
Как повернулась бы его жизнь, думал Борис Андреевич, если бы это произошло на двадцать восемь лет раньше?..
В то самое время Виталий Андреевич сидел у своего телевизора и думал совершенно о том же - о «повороте» в судьбе брата...
Олимпийские игры манят зрителя многообразием суперсостязаний, блеском приехавших со всего света суператлетов.
Но Виталий Андреевич легко утолял свой олимпийский интерес, крутя рычажок телевизора. Это не касалось лишь фехтования. Ибо хотя фехтовальная дорожка и много миниатюрней футбольного поля, но тем не менее почему-то никогда не вписывается полностью в телеэкран (несмотря на то, что казалось бы, камерность фехтования вполне соответствует специфике ТВ. Впрочем, тут слово за специалистами). А то, что вписывается, не приносит удовлетворения, ибо не дает ощутить «воздух», настроение и подтексты турнира.
И какое уж тут настроение, если, к примеру, один из решающих поединков Олимпиады - за выход в финал - вдруг прерывается и на экран «выныривают» пловцы! Попробовали бы они «вынырнуть» где-нибудь в середине футбольного матча! И как, интересно, поступила бы в таком случае грозная армия болельщиков? Правда, сказав себе в который уже раз, что фехтование - это не футбол, одинокий в стане олимпийских болельщиков ценитель фехтования терпеливо ждет возвращения на экран фехтовальщиков. В сущности говоря, так транслируются многие олимпийские состязания - прерываются и затем возобновляются. Иначе ведь не покажешь всю Олимпиаду сразу! Это понятно. Но когда на экране вновь столь милая сердцу фехтовальщика «мушкетерская картинка», понять, чем закончился тот бой, уже невозможно - объектив показывает, как у одной из пустых дорожек мило любезничают двое, не занятые в поединках - фехтовальщица и арбитр. Конечно, кому-либо такой сюжет, возможно, покажется весьма привлекательным, но на тот вопрос - кто же все-таки попал в финал? - ответа не дает. А затем начинается показ уже совершенно других поединков, и о том, прерванном, никакой информации больше не поступает, его результат повисает в воздухе некоей тайной, взвинчивающей воображение - почему не сообщают? что случилось? наш проиграл?
Что ж, теперь придется ждать вечерних сообщений или утренних газет. А лучше всего отправиться в зал.
Итак, Виталий Андреевич целыми днями пропадал в новом спорткомплексе ЦСКА - там шли бои фехтовальщиков - и устроил так, что около него на трибуне всегда было место и для меня.
Но, к сожалению, выступление на этих Играх советских фехтовальщиков в целом разочаровало многих, и нас в том числе, ибо было гораздо слабее, чем, скажем, на предшествовавшем Олимпиаде чемпионате мира, слабей, чем ожидалось. Причем большого успеха от наших фехтовальщиков ожидали и их противники, они были, что называется, приятно удивлены.
Положим, ни одна Олимпиада не обходится без сенсаций. Грустно только, что одной из самых броских сенсаций Московских игр стало выступление советских рапиристок - ни одна из них даже не попала в финал. Как видно, дома стены помогают не всегда. Невероятное желание победить у себя дома связало их по рукам и ногам. Плюс явные просчеты, допущенные тренерами при подготовке, - и вот уже неоднократные чемпионки мира и олимпийских игр оказываются совершенно неспособны вести поединки легко, уверенно, бойко...
- Конечно, главные причины провала - ошибки в подготовке. Но не забывай, - наставлял меня Виталий Андреевич, - что психология «свержения богов» всегда более оптимистична, более агрессивна, нежели психология защиты своих владений, которая часто несет в себе мучительный привкус страха - не потерять!..
И нам пришлось увидеть, как безнадежно «теряли» наши женщины, причем особенно обидно было за Сидорову, ибо она - одна из «внучек» Аркадьева и Олимпийские игры в Москве - это было, по существу, ее время. Судите сами. Она стала чемпионкой мира в 1977, 1978 годах и все это межолимпийское трехлетие уверенно ходила в претендентках на золото Московских игр. Но этого последнего шага от претендентки до чемпионки ей сделать так и не удалось.
И еще мы видели, как один наш известный шпажист был так стреножен путами страха, что совсем не мог бороться, и казалось, один вид вооруженного соперника приводил его в состояние тревоги.
- Умение владеть собой - величайшая из спортивных доблестей, - говорил Виталий Андреевич, глядя на то, как этот шпажист бой за боем отдавал победы даже не сильным противником. - Иной виртуоз на тренировке блещет такой результативностью, что кажется, уж сильней его никого нет. А подходят соревнования и куда только девался тигр? На дорожке робкий зайчишка, готовый проиграть любому. Конечно, многое тут зависит от данности спортсмена, но я убежден, что эту способность - отгораживать в бою мышление от разрушающего подчас влияния эмоций - следует специально развивать. И потому я в своих уроках уделяю всегда немало времени этому вопросу...
Разочарование общим выступлением советских фехтовальщиков не могло, естественно, относиться к отдельным успехам наших «звезд», и в частности к триумфу саблистов, которые выступили почти столь же эффектно, как и на прошлой Олимпиаде в Монреале (там они выиграли все, что только можно выиграть).
Задолго до личного финала саблистов мы с Виталием Андреевичем заняли свои места и приготовились сфокусировать внимание и бинокль Виталия Андреевича на его «внуках» - в финал попали Бурцев и Кровопусков.
Но вот со своими чехлами-«бандурами» в зале появляются финалисты. С гроссмейстерской неторопливостью они стягивают с себя разноцветные тренировочные костюмы, которые еще связывают их с «мирной жизнью», и остаются в белых - боевых.
Они деловито оглядывают свои сабли, спокойно-вызывающе поигрывая ими в воздухе, но искры волнения так и витают вокруг них.
Пока финалисты разминаются - легкое потрескивание клинков говорит о том, что это еще не настоящие поединки, а разведка, настрой, - мы ведем свой нескончаемый фехтовальный диалог, и он органично вплетается в негромкий кулуарный гул зала - трибуны живут множеством микродискуссий - хор во славу фехтования.
Почти все, кто сидит сейчас на трибунах, так или иначе причастны к фехтованию (настоящие, бывшие или будущие фехтовальщики), если не считать тех немногих, что пришли сюда, не достав билетов на другие, более популярные виды Игр. С удивлением глядя по сторонам и прислушиваясь ко всей этой музыке - скрежету клинков, возгласам фехтующих и хору трибун, - они энергично шуршат конфетными бумажками и с наслаждением потягивают сквозь соломинки прохладу сока или напитка с непонятно-манящим названием «пепси». Как бы там ни было, а олимпийский сервис их устраивает...
Но вот главный арбитр возвещает начало финала, и трибуны разом умолкают. Слово за олимпийцами.
С самого начала финала волноваться за «внуков» Виталию Андреевичу не пришлось. Они так лихо и чисто обыгрывали своих соперников (проиграв лишь по бою: Бурцев - венгру Гедервари, Кровопусков- Бурцеву), что сразу стало ясно: эти двое будут впереди. Вопрос заключался лишь в том, кто из двоих станет чемпионом.
И был назначен перебой за золотую медаль. Поначалу Бурцев вновь стал переигрывать Кровопускова, вот он уже ведет 3:1. Кровопусков же, как кажется, не проявляет ни малейшего интереса к столь серьезному преимуществу соперника и с ответными ударами вроде бы вовсе не спешит. Хотя если сейчас кому-либо и надо спешить, так это ему, ибо время работает уже не на него. Теперь Бурцеву до золотой медали лишь два удара - два мгновения, Кровопускову же - целая вечность - четыре. Все же Кровопусков ухитрился свой путь проделать быстрее...
Итак, Виктор Кровопусков - единственный из наших фехтовальщиков, кому удалось дважды выиграть олимпийские игры в личном зачете. Завидное продолжение аркадьевского «рода»!
На Московской олимпиаде фехтовальная ветвь этого «рода» выглядела так. На золоченой дорожке главного фехтовального помоста ведут свой азартный спорт за золото Московских игр Бурцев и Кровопусков. Их ошалевший от счастья тренер мечется у дорожки. В самом деле, за кого из двоих болеет сейчас Ракита? В кабине телекомментатора Давид Тышлер осуществляет синхронный перевод фехтовальных фраз своих бывших учеников на язык ТВ - это его олимпийская миссия, - и с высоты трибун на весь этот блеск паркетных ристаний взирает знаменитый «родоначальник» - учитель фехтования Аркадьев...
После окончания сабельного финала к Виталию Андреевичу подошел прославленный венгр Рудольф Карпати - один из тех, кто в начале пятидесятых преподал нашим первые уроки международного сабельного фехтования. Церемонно поклонившись, он пожал Виталию Андреевичу руку и сказал:
- Вы потрудились на славу, и перебой на этих Играх Кровопускова и Бурцева - лучшее тому доказательство.
На следующий день Виталий Андреевич чувствовал себя необыкновенно приподнято и решил наконец-то поехать к брату. Они уже давно собирались встретиться, но все как-то не выходило, а тут такой повод - Виталию Андреевичу нетерпелось щегольнуть «внуком».
Он позвонил по телефону Борису Андреевичу, и, убедившись, что его «всегда ждут» и «ждут с нетерпением», отправился в гости.
Когда Ира открыла Виталию Андреевичу дверь, лицо ее было несколько растерянно, она теребила в руках полотенце. Она сказала:
- Папы нет, он ушел.
- Как ушел? Куда? - удивился Виталий Андреевич. - Э, он, что же, забыл?
- Нет, что ты! Он очень ждет тебя... он где-нибудь внизу, во дворе... В общем, это все из-за меня.
И она рассказала, что произошло.
Борис Андреевич к этому времени был уже на пенсии и, значит, мог принять известное участие в домашних делах: повозиться с внучкой, сходить в магазин...
В то утро Ира попросила его купить рыбу, хек, - что-то она там собиралась приготовить к обеду. Но Борис Андреевич, с детства знавший всех рыб на свете, в виде замороженном, как выяснилось, их вовсе не различал. Да, признаться, и не очень к этому стремился. Вследствие чего, когда он принес рыбу домой, выяснилось, что это вовсе не хек. Ира разволновалась, и были сказаны какие-то резкие слова. Борис Андреевич все молча выслушал и затем отстраненно сказал:
- Я воспитан на трагедиях Софокла, и трагедия хека мне непонятна, - круто повернулся и вышел.
Когда Ира закончила свой рассказ, Виталий Андреевич понимающе усмехнулся, успокоил ее и пошел во двор искать брата. «Что ж, подобное, - думал он, - случалось, конечно, и со мной. Это наше полнейшее презрение суеты житейской - его, к сожалению, не вполне разделяют родные... Вот хотя бы та история с занавесками».
...Не так давно семья Виталия Андреевича переехала на новую квартиру. По вкусу Надежды Денисовны был сделан грандиозный ремонт. Ванная комната, от пола до потолка заискрилась блестящим расписным кафелем, комнаты были оклеены новыми обоями, шторы... Вот как раз эти шелковистые с золоченым орнаментом шторы, а также белый порхающий тюль и стали предметом семейных разногласий, ибо Виталий Андреевич их постоянно... скручивает и убирает за батареи. Почему? Потому что убежден, что «глаза комнаты должны быть всегда открыты», и воспринимает занавески как решетку между собой и внешним миром - как заключение.
Конечно, Надежда Денисовна все время расправляет злосчастную «решетку», пытаясь «восстановить нормальный вид комнат», Виталий же Андреевич не может смириться с «заключением», и, словом, это тот пункт, в котором у них нет согласия...
История с занавесками столько же, однако, говорит о сходстве братьев (в том смысле, что свидетельствует об аркадьевском презрении суеты, комфорта), сколько и о различии. Ибо Борис Андреевич, вероятно, никогда бы не решился так сурово «скрутить» мир Александры Николаевны. Скорее всего или она согласилась бы с ним, или бы он оказался терпимым к ее вкусам. Но ведь Александра Николаевна была сама кротость и долготерпение, что отнюдь не похоже на Надежду Денисовну, всякому терпению всегда предпочитавшую активность и инициативу. С другой стороны, девиз Виталия Андреевича в спорах - категоричность, и это совершенно противоположно мягкости и терпеливой аргументированности Бориса Андреевича. ...Спустившись во двор, Виталий Андреевич увидел брата - тот увлеченно кормил забубённую компанию уличных котов.
- Э, ты что же удрал, когда я наконец-то собрался к тебе в гости?
- Э, напротив, я вышел навстречу, - улыбаясь, парирует выпад брата Борис Андреевич. - Хочешь, присоединяйся. - Он протягивает Виталию Андреевичу корм, и тот с удовольствием присоединяется.
На скамейке у подъезда густо сидят старушки. Глядя на братьев и изумленно качая головами, они одобрительно, щебечут: «Такие .похожие! А откуда взялся второй?! Такие добрые - вот кормят этих бездомных, бесстыжих, никому не нужных котов...»

Предыдущая страница 3 Следующая страница


Татьяна Любецкая - Контрапункт

Контрапункт 4

ЗАКЛЮЧЕНИЕ

«Близнецы» (Сemini) - зодиакальное созвездие северного неба между Тельцом и Раком, по Гейсу содержит 106 звезд, видимых невооруженным глазом.
История эта началась еще в прошлом веке- история жизни братьев Аркадьевых, но вместе с тем и многих других людей - история нашей жизни.
Они прошли путь советского спорта от момента его возникновения и до наших дней, неся в себе, в своей судьбе войны и революции, лихие, безумные вихри нового и неудержимое ускользание старины и многое другое - словом, все то, чем так пресыщенно богат и безнадежно беден наш уходящий уже век.
Но при этом братья не утратили ни веры, ни гармонии. Понятие, ощущение гармонии столь прочно вошло в их жизнь, что когда кто-либо вдруг неделикатно напомнит им о возрасте или полюбопытствует о смысле жизни в восемьдесят лет, они неторопливо поведают о «гармоническом увядании»...
Школа Аркадьевых стала олицетворением мифической процветающей Аркадии - попасть туда для многих означало не только стать чемпионом, тренером, но и просто другим человеком.
И невольно выступления многих наших «звезд» футбола и фехтования ассоциируются ныне с фамилией Аркадьев. И если бы существовал для тренеров пьедестал почета, братья могли бы занять его высшую ступеньку, а вокруг - «звезды» разной величины: их ученики, ученики учеников и т. д. - такая космическая картина, если угодно, созвездие «Близнецы».
Но они, как известно, не только воспитали чемпионов и тренеров, но вооружили свои виды спорта новой теорией.
Часто люди склонны удивляться такому раздвоению. Но, думаю, суть тут не в противопоставлении, не в раздвоении, а в счастливом сочетании этих двух сторон их деятельности. Собственно, двух сторон и нет, одна органично вытекает из другой.
Были победы, потому что тренеры всерьез размышляли над тем, как их добиться, те победы рождали новые размышления, новую теорию. А новая теория приносила новый результат. И так процесс обновления протекал непрерывно. Эта тема - вечного обновления - проходит через всю их жизнь, через все, что ими сделано, сказано, написано.
Их книги неоднократно переиздавались. И в новые издания братья неизменно вносили дополнения и коррективы на основе своих последних «экспериментов» и размышлений вокруг них. Словом, их не пугает ни чистый лист бумаги, ни работа с людьми.
Но эксперимент и теория - это, если можно так сказать, составные их труда, их творчества. Главное же, на мой взгляд, в том, что они определили совершенно новое направление в спорте, качественно иной к нему подход.
«Музыка жива мыслью», - говорил Скрябин. Аркадьевы открыли спорт как сферу, где царит не только власть мышц, страстей и скоростей, по, кроме того, а верней в первую очередь, - власть мысли, то есть как сферу умственную, где суть - игра в «кто умней-сообразительней-находчивей».
Братья давно уже не тренируют сборные команды страны, сборные клубов и, следовательно, лишены возможности подкреплять свои новые идеи теми блистательными примерами, что прежде. Тем не менее их авторитет и по сей день необычайно высок, и многие, возможно, скажут - непререкаем.
Их выступление в печати и перед аудиторией - всегда событие, ибо всем известно, что от Аркадьева не услышишь пустого, формального или затасканного слова. Каждая фраза будет жить мыслью свежей, оригинальной - аркадьевской - и в итоге непременно заставит «раскошелиться» мыслями других.
К слову, об их авторитете. По мнению специалистов, книги Аркадьевых нуждаются в новых переизданиях. Спортсмены и тренеры, когда-либо бравшие уроки у них, не упускают случая - в прессе, в разговоре ли - блеснуть этим обстоятельством. «Ученик Аркадьева» - это ведь как особый знак, подразумевающий и виртуозное владение мячом (рапирой, саблей), и определенные познания в живописи, поэзии, истории... Вообще их ученики охотно беседуют на тему «Аркадьев», с увлечением копируя аркадьевскую речь, цитируя их словечки, афоризмы и «исторические» реплики. Истинно народная популярность. И если бы братья даже не написали своих знаменитых книг, статей и рассказов, все равно их творения уже сто раз «отпечатаны» изустной молвой, причем, что особенно ценно, со всеми аркадьевскими интонациями, оттенками и штрихами. Аркадьевский фольклор. В двух вариантах...
На протяжении всей книги, вольно и невольно сравнивая их во всем, что они говорили, делали, любили и отвергали, могла ли я избежать этого последнего сопоставления - высказываний братьев друг о друге?
Виталий Андреевич:
- Признаться, Борис - в целом типаж человека очень близкий к моему, а это значит, что в какой-то степени я буду вынужден говорить о себе. Постараюсь, однако, делать это минимально и навалюсь на различия.
Итак, наиболее характерным в брате мне представляется то, что он всегда очень тонко общается с людьми и оттого, как правило, бывает вознагражден какими-то особенными отношениями чуть ли не с каждым, с кем знаком.
От меня он, пожалуй, более всего отличается мягким, щадящим обхождением с окружающими, ибо ему в большей степени, чем мне, присущи жалость, снисхождение. В его любви к людям вообще преобладает оттенок жалости - любить-жалеть. У нас в семье его с детства звали «князем Мышкиным»...
Самый главный, самый высший смысл жизни для него - в работе. Работал он всегда самозабвенно, увлеченно, и она давала ему богатую пищу для самых различных, если не для всех, эмоций. Тут и счастье, и горе, и жалость-любовь, и умиление даже...
Борис Андреевич:
- Должен сразу сказать, что в нас с братом много общего, и, чтобы не разглагольствовать о себе, мне придется нажать на различия. Итак, первое, чем мы отличаемся, это наши имена. Но, конечно, не только. Например, в нашей семье считалось, что, хотя мы и близнецы и во многом схожи, у Виталия характер потруднее, с колючками... Есть ли колючки у меня? Возможно, но они не так заметны... Впрочем, может быть, то, что считалось в детстве недостатком Виталия, оказалось в конце концов достоинством? Упрямство, воля, категоричность - может быть, именно эти качества и позволили ему добиться того, чего он добился в жизни?
Я всегда очень болел за его успехи, и, должен признаться, «недуг» этот протекал легко - они неуклонно росли...
Мы с Виталием Андреевичем звоним у дверей квартиры Бориса Андреевича.
Незадолго до того, как была написана эта книга, мы решили встретиться втроем вновь: может быть, удастся вспомнить наконец то, что не удавалось до сих пор, к тому же не мешает пробежать факты уже восстановленные и, наконец, расставить точки над i, пусть не все, но хотя бы некоторые.
Виталий Андреевич нажимает кнопку звонка. Дверь открывается, и, как всегда, я поражена - невероятно! - дверь открывает его двойник, или, наоборот, дверь открывает Борис Андреевич, а я стою на площадке в компании с его двойником. И сейчас в свои восемьдесят два года они так похожи - лицо, походка, манера говорить и этот светлый ироничный взгляд,- что ощущается какая-то нереальность происходящего. Будто Фантомас надел маску известного тренера и дурачит меня, или у меня двоится в глазах, или происходит еще нечто фантастическое.
Лишь только мы переступаем порог, они тут же начинают подтрунивать друг над другом, чем еще усугубляют ощущение фантасмагории.
- Э, ну как, не загнулся еще? - весело спрашивает тот, что нас встретил.
- Э, нет, - будто передразнивая брата и похлопывая его по плечу, отвечает другой. - Лечу завтра на свое «ранчо» в Сухуми.
- Э, «весь этот трепет жизни бедной...» - цитирует один.
- Э, нет, не так - живо перебивает другой, - «весь трепет этой жизни бедной...».
- Кто же из вас прав? - врезаюсь я в стихотворный поединок.
- Я, - отвечают в один голос оба.
Потом нам все-таки удается поработать. А работа заключается в том, чтобы вспоминать, вспоминать, воссоздавая шаг за шагом, то, что уже ушло. Иногда в глубинах памяти попадаются огромные, значительные пласты, и тогда ты чувствуешь большую удачу, а иногда - совсем крупицы, и они могут принести не меньшую удачу, ибо за отсутствием такой крупицы подчас не сходятся, не клеются большие пласты.
Почему-то прожитая часть жизни не укладывается в памяти той длинной непрерывной дорогой, как она шла, и события, факты, люди отражены в ней в смутном круговороте сопоставлений, ассоциаций и прочих таинственных плетениях нашего «я».
Подчас некий факт вдруг высвечивается с фосфорической броскостью, иные же никак не удается выловить из далеких глубин сознания. Порой, как известно, нелегко восстановить события вчерашнего дня. Просто потому, что день уже ушел. А тут - целая жизнь. Две жизни...
С того момента, как я решилась написать о них, я думаю о братьях постоянно: дома, на улице, среди друзей и даже тогда, когда, кажется, вовсе о них не думаю.
...Скупое убранство комнаты Бориса Андреевича - кровать, письменный стол, маленький шкаф и маленький телевизор. Да аквариум, да полки с книгами. Книг, кстати, немного, раньше было значительно больше, но их «зачитали». Так было и с любимейшей книгой братьев - «Антологией русской поэзии». Знакомый журналист попросил у Бориса Андреевича ее почитать, а затем позвонил ему и некоторое время откашливался. «Мы с вами поссоримся, - сказал он, - но книгу я вам не верну». И вот тут уж слово сдержал, не вернул - цена доверия. Все же Борис Андреевич и его домашние еще надеются, что тот журналист передумает и вернет.
Украшают комнату два пейзажа и портрет Александры Николаевны.
Кабинет Виталия Андреевича в точности таков же - и скупость обстановки, и аквариум, и пейзажи, и те же сильно поредевшие полки с книгами.
В их комнатах неизменно проживают: у Виталия Андреевича - пышнотелая, ленивая Мурка, у Бориса Андреевича - воинственный, с вечно рваным от уличных драк ухом Марс, отзывающийся, впрочем, на кличку Крыса...
- Э, что это ты ногами шаркаешь? - вдруг спрашивает один.
- Э, вовсе нет, - отвечает брат, и шарканья больше не слышно.
И снова мы погружаемся в прохладные глубины их памяти, и они то принимают, то отвергают нас.
- Погляди-ка, окна у меня прямо в сад. Здорово, верно? А утром - солнце...
- А у меня солнце - весь день. Утреннее - в одной комнате, дневное - в другой и закатное - в третьей. Поэтому я больше, чем ты, загорел.
- И ты думаешь, это еще может украсить нас?
- М-мм, разумеется...
Возвращение к прошлому подчас несет с собою грусть - «уж не вернуть...». Но если круто обернуться назад, то может показаться, что та часть жизни, что уже прошла, еще впереди, и это может окрылить, но ненадолго. Такая видимость смещения времен, как правило, мимолетна и призрачна, ибо по-настоящему человек не может, не должен жить прошлым. Во всяком случае, братьям Аркадьевым это не дано. Долго искать былое - это им просто не свойственно, их не слишком-то увлекает разговор в духе «а помнишь?...». И даже побуждаемые мною к воспоминаниям, они непроизвольно «съезжают» на настоящее. Проблемы космоса, политики, искусства, естественно, спорта - все входит в сферу занимающих их проблем. И в этой «нескончаемой вакханалии судеб и событий» они ищут и находят то, что им бесконечно дорого - радость бытия.
И ведя беседу о самых серьезных вещах на свете, они то и дело подшучивают друг над другом, как бы проверяя боеспособность друг друга.
Собственно, рассуждения их и не носят характера плавной беседы. Скорее это похоже на поединок-диалог, где соперники, безусловно, достойны друг друга и даже если и не всегда в лучшей форме - все равно в любой момент готовы отразить любую «атаку», ибо встреча их - надежный стимул к поединку.
- А интересно, у кого из нас плешивость больше? - вдруг обращается ко мне один из них. В веселой растерянности я гляжу на братьев. Я не могу определить и прошу:
- Пожалуйста, станьте рядом.
- Ну уж нас столько ставили рядом! - дружно смеются оба, и «поединок» - уже в стихах - продолжается:
Благословляю все, что было...
Я лучшей доли не искал..

Предыдущая страница 4


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Татьяна Любецкая - Контрапункт

Оглавление

  • ВМЕСТО ПРЕДИСЛОВИЯ. ТУРНИР (Страница 1)
  • ЧАСТЬ I. ПОПРОБУЕМ БЫТЬ ЗДОРОВЫМИ (Страница 2)
    • ГЛАВА 1. (Страница 2)
    • ГЛАВА 2. (Страница 2)
    • ГЛАВА 3. (Страница 2)
    • ГЛАВА 4. (Страница 2)
    • ГЛАВА 5. (Страница 2)
  • ЧАСТЬ II. МОЙ БРАТ И Я (Страница 3)
    • ГЛАВА 1. (Страница 3)
    • ГЛАВА 2. (Страница 3)
    • ГЛАВА 3. (Страница 3)
    • ГЛАВА 4. (Страница 3)
    • ГЛАВА 5. (Страница 3)
    • ГЛАВА 6. (Страница 3)
    • ГЛАВА 7. (Страница 3)
    • ГЛАВА 8. (Страница 3)
    • ГЛАВА 9. (Страница 3)
    • ГЛАВА 10. (Страница 3)
    • ГЛАВА 11. (Страница 3)
  • ЗАКЛЮЧЕНИЕ (Страница 4)


Татьяна Любецкая - Контрапункт

Татьяна Любецкая

Контрапункт

Цикл: "Сердца, отданные спорту"

 Читать книгу

Аннотация

Книга о замечательных спортсменах и Великих тренерах, братьях Борисе и Виталии Аркадьевых.

Создание книги: Stanichnik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Татьяна Любецкая - Биография

Татьяна Любецкая

На основную страницу

Биография

Родилась в Москве. Окончила факультет журналистики Московского государственного университета им. М.В.Ломоносова. Фехтованием начала заниматься в 1957 году. Тренировалась у Раисы Чернышовой, Виталия Аркадьева и Марка Мидлера. Выступала за ЦСКА (Москва). В сборную команду страны была включена в 1961 году. Чемпионка мира 1961 года в командном первенстве. Победительница Кубка СССР 1960 года.

После окончания спортивной карьеры стала писательницей. Автор документального романа о братьях Аркадьевых, вышедшего в 1982 году под заголовком «Контрапункт» (в 2000 году переиздан под названием «Братья Аркадьевы»), романа «Наполовину о любви» (номинировался на премию «Букер»), эссе «Я попала в руки Набокова» (выдвигалось на премию «Антибукер», вошло в шорт-лист в номинации «Четвертая проза»), романа «Закон сохранения страсти» и ряда других произведений. Принимала участие в ветеранских чемпионатах мира 1998 года в Шо-де-Фоне (Швейцария) и 2003 года — в Антверпене (Бельгия), личном чемпионате Европы 2002 года среди ветеранов в Москве и командном чемпионате Европы среди ветеранов 2004 года в Бергомо (Италия). К чемпионату мира 2006 года в Бате (Великобритания) готовилась под руководством Марины Дороховой.