Сьюзен Филлипс - Только представьте…

1 Сьюзен Филлипс

Часть первая
ПОМОЩНИК КОНЮХА

Когда долг тихо шепчет: «Ты обязан»,
Юность отвечает: «Я могу».
Ралф Уолдо Эмерсон

Глава 1

Старый уличный торговец сразу же заметил этого мальчика, разительно выделявшегося из толпы хорошо одетых биржевых маклеров и банкиров, заполонивших улицы Нижнего Манхэттена. Коротко остриженные черные волосы, которые, будь они чистыми, скорее всего лежали бы непокорными завитками, жирными вихрами выбивались из-под полей потрепанной фетровой шляпы. Заплатанная рубаха с засаленным воротом, расстегнутым, вероятно, из-за июльской жары, висела мешком на узких худых плечах. Обрывок кожаного ремешка подхватывал грязные, чересчур широкие штаны. Парнишка едва передвигал ноги, обутые в грубые черные башмаки, которые пришлись бы впору великану. Под мышкой он держал довольно большой узел.
Торговец облокотился на тележку с подносами, полными соблазнительных пирожных и булочек, и от нечего делать стал следить за подростком, прокладывавшим себе путь по забитому людьми тротуару, как за преступником, готовым вот-вот скрыться. Старик часто видел то, что ускользало от внимания окружающих, и что-то в этом бродяжке привлекло его внимание.
- Эй, ты, ragazzo, у меня для тебя пирожное. Воздушное, как поцелуй ангела. Vieni qui!
Мальчишка вскинул голову и голодными глазами уставился на подносы с лакомствами, которые жена торговца собственноручно выпекала каждый день. Разносчик почти слышал, как бедняга мысленно пересчитывает медяки, запрятанные в узле, который он судорожно прижимал к себе.
- Иди же, ragazzo, я не возьму с тебя ни цента. Это подарок, - окликнул он, протягивая воздушное яблочное пирожное. - Подарок много повидавшего человека новому обитателю самого главного в мире города.
Вызывающе сунув большой палец за пояс, паренек вразвалочку приблизился к тележке.
- И с чего ты взял, что я новый обитатель?
Акцент, столь же отчетливый и резкий, как запах растущего в Каролине жасмина, разливающийся по хлопковым полям, невозможно было ни с чем спутать, и старик поспешил скрыть улыбку.
- Наверное, это всего лишь мой глупый бред?
Мальчик пожал плечами и ковырнул носком ботинка валявшуюся на земле картонку.
- Я ничего такого не говорил. Может, так, а может, вовсе наоборот, - объявил он и ткнул грязным пальцем в пирожное: - Сколько просишь вот за это?
- Сказано же, подарок.
Парень, подумав немного, коротко кивнул и протянул руку.
- Спасибочки вам.
Едва он успел взять пирожное, как к тележке подошли два бизнесмена в сюртуках и высоких касторовых шляпах. Пренебрежительный взгляд мальчика скользнул по толстым золотым цепочкам от часов, свернутым зонтикам и начищенным черным туфлям.
- Пропади пропадом все дураки янки, - пробормотал он.
Мужчины, занятые беседой, не расслышали, но едва успели отойти, как старик мрачно нахмурился:
- Думаю, мой город - неподходящее место для тебя, верно? Всего три месяца, как война закончилась. Наш президент мертв, и страсти все еще накалены.
Мальчик как ни в чем не бывало уселся на обочину и принялся за пирожное.
- Не очень-то я уважаю вашего мистера Линкольна. По-моему, он просто инфантилен.
- Инфантилен?! Madre di Dio?
- Глупый, как дитя малое.
- А откуда такому оборванцу, как ты, знать ученые словечки?
Парнишка ладонью прикрыл глаза от палящего солнца и прищурился.
- Чтение книг - мое призвание! - напыщенно объявил он. - Я встретил это выражение у мистера Ралфа Уолдо Эмерсона. Я большой почитатель мистера Эмерсона. - Он начал осторожно обкусывать края пирожного. - Правда, когда я увлекся его эссе, то еще не знал, что он янки. Поверишь, просто на стену полез, когда обнаружил, откуда он родом. Но к тому времени было слишком поздно. Я уже, можно сказать, стал его учеником.
- Этот мистер Эмерсон, что такое особенное он изрек?
Кусочек яблока прилип к грязному пальцу мальчишки, и тот слизнул его языком,
- Он толкует насчет характера и уверенности в своих силах. Полагаю, уверенность в своих силах - это и есть самое важное качество человека, разве не правда?
- А по мне, так вера в Господа нашего. Важнее ничего нет.
- С некоторых пор я не слишком держусь Господа. Раньше - пожалуй, но за последние несколько лет уж больно много всего навидался. Как янки резали наш скот и жгли загоны. Как пристрелили моего пса, Фергюса. Как миссис Льюис Годфри Форсайт потеряла в один день сына и мужа. Мои глаза состарились. Одряхлели.
Торговец попристальнее пригляделся к подростку. Маленькое личико сердечком, чуть курносый нос. Как обидно, что возмужание огрубит эти тонкие черты.
- Сколько тебе лет, ragazzo? Одиннадцать? Двенадцать?
Глаза редкостного темно-фиолетового цвета настороженно сузились.
- А что? Полагаю, я достаточно взрослый.
- Где же твои родители?
- Мать умерла, когда я родился. Папаша скончался в Шило три года назад.
- А ты, ragazzo? Почему явился сюда, в мой город Нью-Йорк?
Парнишка затолкал в рот остатки пирожного, сунул под мышку узел и встал.
- Хочу уберечь кое-что свое. Без меня это и защитить некому. Еще раз спасибо за пирожное. Очень рад нашему знакомству. Чистое удовольствие - встретить такого человека в незнакомом месте. - Он уже отошел было, но, поколебавшись, обернулся. - И кстати, чтобы вы знали: я не мальчик. И зовут меня Кит.

Пробираясь в направлении, указанном дамой на пароме, к Вашингтон-сквер, откуда начинались жилые кварталы города, Кит решила, что не стоило называть старику настоящее имя. Человек, решившийся на убийство, должен оставаться незаметным. Впрочем, какое это убийство? Скорее, акт правосудия, хотя, если ее поймают, вряд ли судьи-янки станут придерживаться этой точки зрения. Лучше бы им не знать, что Катарина Луиза Уэстон с плантации «Райзен глори», расположенной вблизи Радерфорда, Южная Каролина, приблизилась к этому проклятому городу.
Кит крепче прижала к себе узел, в котором были спрятаны шестизарядный самовзводный армейский револьвер, когда-то принадлежавший отцу, обратный билет до Чарлстона, «Эссе» и «Вера в себя» Эмерсона, смена одежды и деньги, на которые ей придется пока жить. Хорошо бы покончить с делом сегодня и поскорее вернуться домой, но придется сначала последить за ублюдком-янки, вернее, за его передвижениями. Пристрелить его - полдела, главное - потом не попасться.
До сих пор самым большим городом, куда ей доводилось ездить, был Чарльстон, но Нью-Йорк - совсем другое дело! Шагая по шумным, оживленным улицам, Кит была вынуждена признать, что и тут есть свои немалые преимущества, не говоря уже о захватывающих видах. Прекрасные церкви, роскошные отели, шикарные магазины с мраморными фасадами и массивными дверями… Но горечь мешала восхищаться чудесами большого города. Похоже, Нью-Йорка совсем не коснулась война, уничтожившая и разорившая Юг. Если Господь действительно существует, Кит свято надеялась, что он отправит душу Уильяма Т. Шермана гореть в аду.
Засмотревшись на шарманщика, девушка налетела на спешившего домой пешехода.
- Эй, мальчишка! - рассердился тот. - Смотри под ноги!
- Сам смотри! - огрызнулась она. - И я тебе не мальчишка!
Но мужчина уже исчез за углом.
Да что они, ослепли все?! С того дня как она покинула Чарлстон, все принимают ее за мальчика! Ей это не нравилось, но, впрочем, может, все к лучшему? Шатающийся в одиночку мальчишка не так подозрителен, как девушка. Правда, обитателям Радерфорда и в голову не приходило считать ее девчонкой. Они знали ее едва не с пеленок и помнили, что она не выносит девчоночьих ужимок, всяких бантиков, рюшечек и оборочек.
Ах, если бы только все не менялось с такой ужасающей быстротой! Южная Каролина. Радерфорд. «Райзен глори». Даже она сама. Старик принял ее за ребенка, на самом же деле она совсем взрослая. В восемнадцать лет девушка уже может считаться настоящей женщиной. И хотя тело это подтверждало, ум отказывался смириться. То, что она родилась девочкой, всегда казалось ей чем-то невероятным.
Заметив полисмена, она поспешно спряталась за спинами рабочих, тащивших ящики с инструментом. Несмотря на съеденное пирожное, в животе урчало от голода. Ноги заплетались от усталости. Если бы только она снова оказалась в «Райзен глори», на любимом персиковом дереве, или у озера, с удочкой в руках… или хотя бы в кухне, где, как всегда, хлопочет Софрония!
Девушка сунула руку в карман и стиснула клочок бумаги, словно желая увериться, что он все еще на месте, хотя написанный на нем адрес навеки отпечатался в мозгу. Нужно еще поискать, где бы остановиться на ночлег, но прежде она хотела взглянуть на дом. Может, и увидит человека, угрожавшего существованию всего, что она любила. Ну а потом Кит сумеет сделать то, что не удалось ни одному солдату во всей армии конфедератов. Выхватит оружие и отправит на тот свет майора Бэрона Натаниела Кейна.

Бэрона Кейна можно было назвать роковым красавцем: рыжевато-каштановые волосы, точеный нос, серебристо-серые глаза. У него был бесшабашный вид человека, постоянно ходившего по краю пропасти. При этом необходимо заметить, что ему приелось все на свете. Вернее, до смерти надоело. Пусть Дора Ван Несс прелестна и не отличается строгостью нравов, все же Кейн откровенно жалел, что пригласил даму на ужин. Сегодня он не в настроении слушать ее трескотню. И хотя знал, что она готова к любовной схватке, намеренно засиделся за бренди. В конце концов, он не какой-то дрессированный домашний песик! И всегда брал женщин на своих условиях! Кроме того, такое бренди следует ценить по достоинству.
У бывшего владельца дома был превосходный винный погреб, содержимое которого вместе с самим особняком перешло к Кейну благодаря его железным нервам и вовремя выпавшей паре королей.
Бэрон вынул тонкую сигару из деревянного хьюмидора, оставленного экономкой на столе, отрезал кончик и зажег.
Через несколько часов его ждут в одном из лучших клубов Нью-Йорка, где наверняка затеется игра в покер по высоким ставкам. Но до этого он успеет вдоволь насладиться прелестями Доры.
Откидываясь на спинку стула, он заметил взгляд женщины, устремленный на шрам, уродующий тыльную сторону его правой ладони, - один из многих, полученных во время войны и неизменно возбуждавших любовницу.
- Бьюсь об заклад, Бэрон, ты не расслышал ни единого слова из того, что я произнесла за весь вечер, - кокетливо заметила Дора, проводя языком по губам.
Кейн знал, что женщины считают его неотразимым, но отнюдь не гордился ни своей внешностью, ни столь лестным мнением, считая, что все это вовсе не его заслуга. Всего лишь наследие слабовольного отца и матери, раздвигавшей ноги перед каждым, кто удостаивался ее мимолетного внимания.
Ему было четырнадцать, когда он впервые заметил взоры, бросаемые на него женщинами. Сначала он отвечал на каждый, но со временем ему приелись подобные утехи, да и женщин было слишком много.
- Разумеется, слышал, - лениво обронил он. - Ты привела сотню причин, по которым мне следовало бы работать на твоего отца.
- Он человек влиятельный.
- У меня уже есть занятие.
- О, брось, Бэрон, какое же это занятие? Так, времяпрепровождение.
Бэрон ответил бесстрастным взглядом.
- Ошибаешься. Игра - мой способ зарабатывать на жизнь и безбедно существовать.
- Но…
- Выбирай: или немедленно отправляешься наверх, или я провожаю тебя домой. Не хотелось бы чересчур тебя задерживать.
Дора немедленно вскочила, и уже через несколько минут они резвились в постели. Сжимая в ладонях полные, налитые груди, Бэрон лениво размышлял, почему не чувствует особого удовольствия.
- Сделай мне больно, - прошептала она. - Чуточку. Самую малость.
Он устал причинять и терпеть боль, устал от войны, крови и ужасов, и хотя, казалось, все закончилось, раны так и не зажили. Однако уголки его губ дернулись в циничной ухмылке.
- Все, что прикажет леди.

Позже, снова оставшись один, уже одетый для вечера, Бэрон бродил по комнатам дома, выигранного с помощью пары королей. Что-то в обстановке напоминало ему о жилище, где он родился и рос.
Мальчику было всего десять, когда мать сбежала, оставив его с обремененным долгами отцом в унылом филадельфийском особняке, постепенно разрушавшемся от небрежения и отсутствия денег. Три года спустя отец умер, и дамы - члены благотворительного комитета пришли, чтобы забрать Бэрона в сиротский приют. В ту же ночь он сбежал, не имея ясной цели, не зная куда, придерживаясь исключительно одного направления. Западного.
Следующие десять лет он бродяжил, перебираясь из одного города в другой, и перепробовал десятки занятий: перегонял скот, клал железнодорожные шпалы и рельсы, искал золото, пока не обнаружил, что может найти больше драгоценного металла за карточным столом, чем в ручьях и речках. В то время Запад был новым, неосвоенным пространством, нуждавшимся в образованных людях, но Бэрон не смел никому признаться, что умеет читать. Женщины влюблялись в красивого юношу, чьи словно высеченные резцом скульптора черты и холодные серые глаза обещали тысячи тайн и несказанных наслаждений, но ни одной не удалось растопить лед, казалось навеки сковавший его душу. Те человеческие эмоции, которые укореняются с самых ранних лет и расцветают в ребенке, познавшем любовь, начисто в нем отсутствовали. Сам Кейн не знал, убиты ли они навсегда или дожидаются, пока их разбудят. Не знал и знать не хотел.
Едва разразилась война, он впервые за двенадцать лет пересек Миссисипи в обратном направлении и записался в армию, но не для того, чтобы помочь сохранить Союз, - просто превыше всего ценил свободу и ненавидел рабство в любой форме. Позже он присоединился к обстрелянным ветеранам армии Гранта и заслужил одобрение генерала при штурме форта Генри. К тому времени, когда они добрались до Шило, он уже числился при штабе генерала. Ему удалось дважды избежать смерти: сначала в битве при Виксберге и четыре месяца спустя под Чаттанугой, при атаке на Мишинери-Ридж, в сражении, открывшем войскам Шермана путь к морю.
Газеты пестрели заметками о Бэроне Кейне, провозглашавшими его «героем Мишинери-Ридж» и превозносившими до небес за мужество и патриотизм. После ряда успешных рейдов Кейна через линию фронта репортеры на все лады комментировали фразу генерала Гранта: «Я предпочел бы скорее потерять правую руку, чем Бэрона Кейна».
Но ни газетные писаки, ни сам генерал не подозревали, что Кейн не мог обходиться без риска, как пьяница - без алкоголя. Опасность, как и секс, словно вливала в его жилы свежую кровь, делала его живым и деятельным. Он привык ставить на карту все. Абсолютно все.
Но постепенно поблекло и это. Карты, эксклюзивные клубы, женщины - ничто уже не имело для него значения. Что-то ушло, какой-то стержень сломался, и Бэрон сам не мог понять, в чем дело.

Кит дернулась, как от толчка, и подняла голову. Разбудил ее чей-то незнакомый мужской голос. Девушка не сразу пришла в себя и, машинально вытащив из-за ворота соломинку, вообразила, будто каким-то чудом очутилась дома, в коровнике «Райзен глори», но тут же вспомнила, что постройка сгорела.
- Почему бы тебе не угомониться, Магнус? День выдался нелегким, - увещевал незнакомец. Доносившийся из-за перегородки стойла голос показался ей довольно резким: ни тягучих гласных, ни пришепетывающих согласных ее родины.
Девушка моргнула, пытаясь привыкнуть к темноте. И тут она вдруг сообразила, где находится. Иисусе сладчайший! Да ведь она уснула в конюшне Бэрона Кейна!
Кит оперлась на локоть, досадуя, что не может ничего разглядеть. Та женщина на пароме неправильно объяснила, куда идти, и она сумела отыскать дом только в сумерках. Сначала пряталась под деревьями, но, не обнаружив опасности, обошла дом с задней стороны, перелезла через забор и забралась в открытое окно конюшни, чтобы самолично все проверить. К несчастью, знакомые запахи лошадей и свежей соломы ее сморили, и Кит уснула, забившись в дальний угол.
- Хотите взять утром Саратогу? А вот это уже другой голос - знакомый мелодичный акцент напоминает речь бывших рабов с южных плантаций.
- Может быть. Что-то случилось?
- Не нравится мне ее нога. Лучше бы дать кобылке передохнуть.
- Будь по-твоему. Я сам завтра посмотрю. Доброй ночи, Магнус.
- И вам того же, майор.
Майор?!
Сердце Кит заколотилось. Значит, тот, кому принадлежит низкий голос с резковатыми нотками, и есть Бэрон Кейн?
Она подкралась к окошку и перегнулась через подоконник, но увидела лишь его спину. Майор вошел в ярко освещенный дом и исчез. Слишком поздно! Ей не удалось взглянуть ему в лицо. Целый день пропал зря!
На какое-то мгновение предательский комок застрял в горле. Что же она наделала, дура безмозглая! Испортила все, что могла. Глухой ночью, одна в незнакомом городе янки - и едва не попалась с поличным в первый же день!
Кит судорожно сглотнула и решительно попыталась взять себя в руки, для чего нахлобучила потрепанную шляпу на самый лоб. Нет смысла плакать над тем, чего уж не вернуть. Сейчас главное - выбраться отсюда и найти место для ночлега. Завтра она возобновит наблюдение с более безопасного расстояния.
Девушка схватила узел, подобралась к двери и прислушалась. Кейн уже в доме, но где этот таинственный Магнус?
Она осторожно приоткрыла дверь и выглянула. Свет, пробивавшийся из щелей между занавесок, падал на открытое пространство рядом с конюшней и каретным сараем. Кит выскользнула наружу и прислушалась, но во дворе было тихо и безлюдно. Она знала, что железные ворота в высоком кирпичном заборе заперты, так что придется удалиться тем же путем, каким пришла. Беда только, что придется перебегать через двор.
Поежившись от неприятного предчувствия, Кит набрала в грудь воздуха и пустилась бежать. И почти сразу же поняла: что-то неладно. В ночном воздухе, не перебиваемый больше запахом конского пота, плыл тонкий аромат сигарного дыма.
Потеряв голову от страха, Кит попыталась забраться на забор, но плеть плюща, за которую она схватилась, не выдержала. Девушка лихорадочно вцепилась в другую, уронила узел и подтянулась. Она почти добралась до верха, как кто-то сильно дернул ее за штаны. Беспомощно взмахнув руками, словно пытаясь удержаться за воздух, она упала на землю лицом вниз. В поясницу уперся чей-то сапог.
- Так-так, и кто же это нас навестил? - издевательски протянул владелец сапога.
Кит, все еще не в силах отдышаться, сразу же узнала голос. Голос заклятого врага, майора Бэрона Натаниела Кейна. Багровый туман ярости застлал ей глаза. Она попробовала встать, но он придавил ее чуть сильнее.
- Убери свою чертову лапу, поганый сукин сын!
- Мне почему-то кажется, что делать этого не следует, - спокойно ответил он, чем еще больше разозлил девушку.
- Пусти меня! Немедленно пусти!
- Для вора ты ужасно сварлив.
- Вор?!
Взбешенная девушка в бессильном гневе заколотила кулаками по земле.
- Я в жизни ничего не украл! Найди человека, который утверждает обратное, и увидишь чертова лжеца!
- В таком случае что же ты делал в моей конюшне?
А вот на это у Кит ответа не нашлось. Как бы получше соврать, чтобы он поверил?
- Я пришел… ищу работу на конюшне. Тут никого не оказалось, вот я и решил подождать, пока появятся конюхи. Ну… ну и заснул случайно.
Тяжелый сапог не сдвинулся ни на дюйм.
- К-когда я проснулся, было темно. Тут я услышал голоса и побоялся, что кто-то меня увидит и подумает, будто я задумал покалечить лошадей.
- А вот мне кажется, что, если человек ищет работу, у него хватит ума постучать в заднюю дверь.
К сожалению, Кит разделяла его мнение.
- Постеснялся, - тихо проговорила она. Бэрон усмехнулся и не спеша убрал ногу.
- Можешь подняться. Но учти, парень, если задумал сбежать, горько пожалеешь.
- Я не… - Кит вовремя успела прикусить язык и поправилась: - Я вовсе не думал бежать. Да и с чего бы, раз я не сделал ничего плохого?
- А вот это мы сейчас проверим.
В этот момент луна выплыла из-за тучи, и то, что до сих пор было всего лишь неясной зловещей тенью, превратилось в мужчину из плоти и крови. У Кит перехватило дыхание. Он оказался высоким, широкоплечим и узкобедрым, и хотя она обычно не обращала внимания на подобные вещи, невольно созналась себе, что не видела мужчины красивее. Из-под воротничка белой сорочки, скрепленного маленькими пуговицами из оникса, свисали концы галстука. Ноги обтянуты черными брюками. Он стоял в свободной позе, слегка опершись рукой о бедро, и посасывал тонкую сигару.
- И что у нас там? - осведомился он, кивком указав на узел, все еще валявшийся у ограды.
- Ничего вашего! - огрызнулась Кит.
- Покажи.
Ей ужасно хотелось ответить отказом, но, вглядевшись в его лицо, она решила не рисковать и поэтому вытащила узел из травы и поспешно развязала.
- Смена одежды, «Эссе» мистера Эмерсона и шестизарядный револьвер моего па. - Она не упомянула о билете до Чарльстона, спрятанном в книге. - Как видите, чужого не беру.
- А что такой мальчишка, как ты, понимает в Эмерсоне?
- Я его последователь.
Уголок его губ слегка приподнялся.
- А деньги у тебя есть?
Девушка наклонилась и принялась вновь завязывать узел.
- Еще бы! Куда я без денег? Думаете, я настолько инфантилен, чтобы заявиться в чужой город без единого цента?
- И сколько же?
- Десять долларов! - вызывающе бросила она.
- Долго в Нью-Йорке на это не проживешь.
Знай он, что у нее всего три доллара двадцать восемь центов, еще не то бы сказал!
- Говорю же вам, что ищу работу.
- Это я слышал.
Если бы он не был таким великаном!
Кит невольно попятилась, ненавидя себя за трусость.
- Пожалуй, мне лучше уйти.
- Ты самовольно влез ко мне в дом, а это незаконно, так что я вправе вызвать полицию - пусть они тебя хорошенько допросят.
Кит, не любившая, когда ее загоняли в угол, храбро вздернула подбородок.
- А мне плевать, пусть хоть колотят - я все равно ничего плохого не делал!
Бэрон картинно скрестил руки на груди.
- Откуда ты, парень?
- Мичиган.
Сначала она не сообразила, чем вызван взрыв хохота, но, тут же поняв свою ошибку, потупилась.
- Похоже, вы меня поймали. По правде сказать, я из Алабамы, но, хоть война и кончилась, не стоит об этом трубить на каждом углу.
- В таком случае тебе лучше держать рот на замке, - хмыкнул он. - Не слишком ли ты молод, чтобы таскать оружие?
- Это еще почему? Я умею с ним обращаться.
- Бьюсь об заклад, так оно и есть, - кивнул Бэрон. - Кстати, почему ты сбежал из дома?
- Там нет работы.
- А твои родители?
Кит повторила историю, рассказанную уличному торговцу, и Бэрон надолго задумался. Девушка усилием воли заставила себя не поежиться под его взглядом.
- Мой помощник конюха уволился на прошлой неделе. Хочешь работать на меня?
- На вас? - едва слышно пролепетала она.
- Именно. Пойдешь под начало Магнуса Оуэна, моего управителя. У него, правда, не столь лилейно-белая кожа, так что, если это оскорбит твою гордость южанина, лучше скажи сразу и не будем тратить время. - Не дождавшись ответа, Кейн продолжал: - Будешь спать в конюшне, а есть на кухне. Жалованье - три доллара в неделю.
Кит упрямо долбила землю носком изношенного башмака. Мысли лихорадочно метались. Сегодня она успела усвоить одно: Бэрона Кейна не так легко убить. И это, пожалуй, сейчас главное, тем более что он успел разглядеть ее лицо. Работа на конюшне даст возможность держаться поближе к нему, хотя делает ее задачу вдвойне опасной. Но с каких это пор она боялась опасности? Кит ничто и никогда не могло удержать! Не удержит и сейчас.
Она по привычке сунула большие пальцы за пояс.
- Еще пятьдесят центов, янки, - и по рукам.

Ее комната над конюшней приятно пахла лошадьми, пылью и кожей. И обстановка оказалась довольно уютной: кровать, дубовое кресло-качалка и выцветший тряпичный коврик. Имелся и умывальник, который Кит предпочла проигнорировать. Ее гораздо больше интересовало окно, выходящее на зады дома, откуда она могла видеть все, оставаясь незамеченной.
Подождав, пока Кейн уйдет, она сбросила ботинки и легла на кровать. Несмотря на короткий отдых в стойле, она чувствовала себя усталой. Правда, сразу заснуть не удалось. Вместо этого она принялась гадать, как пошла бы ее жизнь, если бы десять лет назад отцу не взбрело в голову отправиться в Чарльстон и там жениться второй раз.
Гаррет Уэстон, очарованный Розмари с первого взгляда, потерял разум, несмотря на то что она была старше и под ослепительной внешностью красавицы блондинки таились жестокость и эгоизм, заметные каждому дураку. Но очевидно, этот дурак оказался еще и слеп. Розмари не скрывала, что не выносит детей, и в тот день, когда Гаррет привез жену в «Райзен глори», та под предлогом, что новобрачные нуждаются в уединении, отправила восьмилетнюю падчерицу в хижину рядом с бараками рабов. Вернуться ей так и не позволили. Если девочка забывала, что больше не имеет права расхаживать по дому, Розмари немедленно освежала ей память пощечиной или оплеухой, а когда в очередной раз выдрала за уши, Кит предпочла скрываться на кухне. Даже нечастые уроки, получаемые от соседского гувернера, проводились в хижине.
Гаррет Уэстон и без того никогда не был любящим отцом, а теперь и вовсе не замечал, что его единственной дочери уделяют куда меньше внимания, чем детям рабов. Бедняга совсем помешался на своей прелестной чувственной жене.

1 Следующая страница


Только представьте… 2

Вся округа возмущалась подобным поведением: «Ребенок предоставлен самому себе. Такое и мальчику непозволительно, что уж тут говорить о девочке! Возмутительно! Недопустимо!»
Однако Розмари Уэстон, мало интересовавшаяся местным обществом, игнорировала недвусмысленные намеки на то, что Кит пора иметь гувернантку или по меньшей мере приличную одежду. Иногда добросердечные матроны дарили Кит поношенные платья дочерей и читали лекции о том, как должна вести себя истинная леди. Но девочка слушала наставления вполуха и выменивала обноски на мальчишечьи штаны и рубашки. К десяти годам она умела стрелять, драться, ездить верхом без седла и даже курить.
По ночам, когда нестерпимо терзало одиночество, она не уставала твердить себе, что новая жизнь имеет немало преимуществ для обожающей приключения девочки с душой, рвущейся к опасности. Она в любую минуту могла вскарабкаться на персиковое дерево, могла, когда хотела, раскачиваться на веревке, привязанной к стропилам коровника. Работники на плантации научили ее скакать верхом и ловить рыбу. Она частенько прокрадывалась в библиотеку на рассвете, пока мачеха еще спала, чтобы без помех и нотаций выбрать нужную книгу. Ссадив коленку или занозив ногу, она бежала на кухню, где кухарка Софрония немедленно спешила ей на помощь.
Но война все изменила. Первые пушечные выстрелы раздались у стен форта Самтер за месяц до ее четырнадцатого дня рождения. Вскоре после этого Гаррет поручил управление плантацией жене и записался в армию конфедератов. Поскольку Розмари не вставала раньше одиннадцати и почти никогда не покидала дома, «Райзен глори» вскоре пришла в запустение. Кит отчаянно пыталась заменить отца. Но война положила конец торговле южным хлопком, а девочка была еще слишком юна, чтобы найти выход.
Рабы разбежались. Уэстона убили под Шило. Кит с привычной горечью узнала, что он оставил плантацию жене. Сама девушка несколько лет назад получила трастовый фонд от бабушки, но это для нее ничего не значило.
Им не пришлось долго дожидаться наступления янки. Северяне прошли маршем через Радерфорд, грабя и поджигая все на своем пути. Увлечение Розмари красавчиком лейтенантом из Огайо и последовавшее недвусмысленное приглашение в спальню помогли спасти дом, хотя хозяйственные постройки погибли. Вскоре после капитуляции генерала Ли в Аппоматоксе разразилась эпидемия инфлюэнцы, унесшая жизнь Розмари.
Кит потеряла отца, детство, привычную жизнь. Осталась только земля. Только «Райзен глори». И это было для нее всем.
Свернувшись клубочком на тощем матрасе, девушка в который раз поклялась себе, что все вернет, даже если цена окажется непомерно высокой.
Она заснула, не успев помечтать о том, какой прекрасной станет жизнь, когда «Райзен глори» наконец будет принадлежать ей.

В конюшне стояли четыре, лошади: два гунтера и одномастная пара для экипажа. Напряжение, сковавшее Кит, немного ослабло, когда гнедой с длинной изящной шеей ткнулся носом ей в плечо. Все будет хорошо. Главное - не торопиться и держать ухо востро. Кейн опасен, но у нее есть преимущество: в отличие от него она знает врага в лицо.
- Его зовут Аполлон.
- Что?
Круто развернувшись, она оказалась лицом к лицу с высоким, стройным, узкоплечим молодым человеком с кожей цвета темного шоколада и огромными выразительными глазами, стоявшим по другую сторону низкой дверцы, которая отделяла стойла от центрального прохода. На вид ему было лет двадцать с небольшим. У ног незнакомца лежала белая с черным дворняга.
- Этого гнедого зовут Аполлон. Любимый конь майора.
- Сразу видно, - буркнула Кит, открывая дверцу. Пес немедленно принялся ее обнюхивать под критическим взглядом молодого негра.
- Я - Магнус Оуэн. Майор сказал, что поймал тебя прошлой ночью, когда ты лез через забор. Скажи спасибо, что он согласился нанять тебя!
- Никуда я не лез… то есть не совсем. Уж больно он подозрительный, твой майор, - фыркнула Кит. - Твоя собака?
- Да. Я дал ему кличку Мерлин.
- Похоже, никчемный дворняга!
Гладкий высокий лоб Магнуса собрался крупными морщинами.
- Интересно, почему это ты хулишь моего пса, парень, - негодующе осведомился он, - если даже его не знаешь!
- Я весь вечер проспал вон в том стойле. Если бы твой Мерлин чего-то стоил, наверняка ему бы это не понравилось, - объяснила Кит, нагибаясь и рассеянно почесывая дворнягу за ухом.
- Да вчера Мерлина тут и не было, - вступился Магнус за друга. - Он был со мной.
- Вот как? Что же, значит, я неверно о нем судил. Янки пристрелили моего пса Фергюса. Лучшего на свете. Я по сей день о нем горюю.
Лицо Магнуса немного смягчилось.
- Как тебя зовут?
Кит, немного помедлив, решила, что лучше назваться собственным именем. А вот фамилия…
На полке, над головой Магнуса, стояла большая банка смазки Финни для кожи и сбруи.
- Кит. Кит Финни.
- Уж больно странное имя для парнишки.
- Мои родители были большими поклонниками Кита Карсона, того, что дрался с индейцами.
Магнус, по-видимому, удовлетворился таким объяснением и перешел к перечислению обязанностей, которые должен выполнять помощник конюха. После они отправились завтракать на кухню, и он представил Кит экономке, Эдит Симмонс, дородной женщине с редеющими полуседыми волосами и твердым мнением обо всем на свете. Она служила кухаркой и домоправительницей у прежнего владельца и согласилась остаться, только когда узнала, что Бэрон Кейн не женат и, следовательно, некому будет указывать ей, что делать. Эдит верила в бережливость, хорошую еду и личную гигиену, а это означало, что она и Кит с первого взгляда невзлюбили друг друга.
- Мальчишка слишком грязен, чтобы есть за одним столом с приличными людьми.
- Не стану спорить, - отозвался Магнус.
Кит была слишком голодна, чтобы возражать, поэтому потопала в кладовую и плеснула немного воды на лицо и руки. Правда, отказалась прикоснуться к мылу, имевшему, по ее мнению, слишком приторный аромат. Все дело в том, что Кит, сколько себя помнила, ожесточенно сражалась со всякими проявлениями женственности.
Жадно глотая вкусную еду, она незаметно изучала Магнуса. Судя по почтительному обращению миссис Симмонс, он в этом доме был важной шишкой. Странно… вернее, необычно для человека с темной кожей и к тому же совсем молодого. Кит показалось, что он кого-то ей напоминает. Но вот кого?
Только покончив с завтраком, девушка сообразила, что Магнус Оуэн чем-то походил на Софронию из «Райзен глори», единственного человека, которого она любила. И Магнус, и Софрония вели себя так, словно знали все на свете.
Тоска по дому сжала сердце словно клещами, но девушка постаралась не поддаваться. Скоро она вернется в «Райзен глори» и возродит плантацию к жизни.

Днем, закончив всю работу, она присела в тени конюшни. Рядом, уткнувшись носом в ее ногу, примостился спящий Мерлин. При появлении Магнуса пес даже не шевельнулся.
- Говорил же я, эта собака цента медного не стоит, - прошептала Кит. - Будь ты убийцей, я уже был бы мертв!
Магнус, усмехнувшись, присел рядом.
- Признаюсь, сторожевая собака из него никакая. Правда, он еще совсем маленький. Майор нашел его щенком в переулке за домом и принес сюда.
Сегодня Кит видела майора всего один раз, когда тот коротко велел ей оседлать Аполлона. Он был так занят собой, что не снизошел до беседы с каким-то мальчишкой. Правда, Кит не больно-то и хотелось с ним разговаривать, но дело в принципе! Значит, ему на всех плевать.
Газеты трубили о его подвигах. Она знала, что Кейн сражался при Виксберге и Шило. Кто знает, может, именно он убил ее отца! Как неправильно, плохо, обидно, что он жив, когда столько отважных конфедератов лежат в безымянных могилах! И еще более несправедливо, что каждый его вздох, каждый жест грозят отнять у Кит единственную оставшуюся радость.
- Давно ты знаешь майора? - осторожно поинтересовалась она.
Магнус сорвал травинку и принялся лениво жевать.
- Еще с Чаттануги. Он едва не потерял свою жизнь, спасая мою. С тех пор мы неразлучны.
Ужасное подозрение возникло у Кит.
- Но ты ведь не сражался за янки, Магнус?
- Еще как сражался!
Она сама не понимала, почему так расстроилась… разве только потому, что Магнус сразу ей понравился и она хотела перетянуть его на свою сторону.
- Ты же сам говорил, что родом из Джорджии! Почему же не боролся за родной штат?
Магнус медленно вытащил стебелек изо рта.
- Ну ты и наглец, парень! Сидишь рядом с чернокожим и глазом не моргнув допрашиваешь, почему он не защищал людей, державших его в цепях и угощавших плетью. Я получил свободу, когда мне было двенадцать, и тут же отправился на Север. Нашел работу, пошел в школу. Но все же я не был свободен по-настоящему, понимаешь? Ни один негр в этой стране не мог быть по-настоящему свободен, пока его братья и сестры изнывали в рабстве.
- Изначально дело было вовсе не в рабстве, - терпеливо начала объяснять девушка. - Вопрос заключался в том, имеет ли штат право самоуправления без вмешательства столичных властей. Рабство - всего лишь предлог.
- Может, и так, белый малыш, но для меня это было главным.
Как она забыла, что чернокожие ужасно обидчивы?
Кит со вздохом покачала головой, глядя вслед удалявшемуся Магнусу, но позже, задавая лошадям корм, долго размышляла над тем, что он сказал. Разговор напомнил ей о горячих спорах с Софронией.

Кейн спешился с грацией, неожиданной для человека его габаритов, и бросил Кит поводья Аполлона.
- Оботри его и дай остыть, прежде чем поставить в стойло. Не хватало еще, чтобы конь заболел! - приказал он, шагнув к крыльцу.
- Я свое дело знаю, - проворчала Кит ему вслед. - И не нуждаюсь в том, чтобы какой-то янки указывал мне, как обращаться с разгоряченной потной лошадью.
Не успели слова слететь с губ, как девушка спохватилась, но было поздно. Что она мелет! Сегодня только среда, и рисковать увольнением она просто не имеет права!
Кит уже успела узнать, что только по воскресеньям миссис Симмонс и Магнус не ночуют в доме. Экономка обычно брала выходной и уезжала к сестре, а Магнус, по ее словам, проводил время, пьянствуя и дебоширя. В подробности миссис Симмонс не вдавалась, утверждая, что такие вещи не годятся для юных ушей. Еще четыре дня нужно быть поосторожнее. Ну а потом она пристрелит ублюдка-янки, который так и сверлит ее ледяными серыми глазищами.
- Если считаешь, что тебе лучше работать на кого-то другого - только скажи, и я найду другого мальчишку.
- А я и не говорил, что лучше работать на кого-то другого, - пробормотала она.
- В таком случае, может, постараешься время от времени придерживать болтливый язык? - процедил Кейн. Кит принялась ковырять землю лоском ботинка. - Кстати, Кит, советую искупаться. Люди жалуются, что от тебя нестерпимо несет.
- Искупаться?!
Кит буквально подскочила от негодования и едва сдержалась, чтобы не высказаться. Кейн, казалось, наслаждался ее бессильной яростью.
- Ты еще что-то хотел сказать?
Девушка стиснула зубы, воображая размер дыры, которую она проделает в его голове.
- Нет, сэр.
- В таком случае чтобы через полтора часа перед крыльцом стоял экипаж.

Прогуливая Аполлона по двору, девушка сыпала немыслимыми ругательствами, которые вогнали бы в краску даже просоленного морского волка. Смерть янки доставит ей ни с чем не сравнимое удовольствие. Должно быть, за все восемнадцать лет жизни она не испытывала подобного. И какое ему дело, моется она или нет? Всякий знает, что чистюли чаще болеют инфлюэнцей. Кроме того, придется снять одежду, а она терпеть не могла вида своего тела, с тех пор как округлились груди, потому что это портило все. И фигуру, и представление Кит о том, кем ей следовало родиться.
Мужчиной.
Девушки слабы и безвольны. Впрочем, она сумела перебороть свою природу и стать сильной и жесткой, как любой парень. И пока она не видит себя, ничто не мешает ей предаваться собственным фантазиям.
Все еще чувствуя себя не в своей тарелке, она подвела к крыльцу пару серых лошадей, запряженных в коляску, и стала ждать появления Кейна. Не желая раздражать хозяина, она протерла лицо водой и поменяла одежду, но, поскольку эти обноски оказались ничуть не лучше старых, особой разницы не наблюдалось.

Спустившись по ступенькам, Кейн заметил залатанные штаны и выцветшую голубую рубаху и решил, что парнишка выглядит хуже прежнего. Он попытался рассмотреть маленькое личико под обвисшими полями шляпы и решил, что подбородок мог быть и почище. Наверное, не следовало нанимать постреленка, но поведение и манеры мальчишки вызывали невольную, давно забытую улыбку и в сердце просыпалось что-то похожее на нежность и доброту.
К сожалению, предстоящее днем событие вряд ли можно было назвать веселым или забавным. Жаль, что Дора хитростью, лестью и уговорами вырвала у него согласие покататься в Центральном парке. И хотя оба они с самого начала знали неписаные правила, Кейн подозревал, что она стремится к более серьезным отношениям и хочет воспользоваться относительным уединением, чтобы попытаться настоять на своем. Впрочем, вряд ли она отважится на такое в присутствии третьего…
- Располагайся на заднем сиденье, парень. Пора тебе посмотреть город.
- Мне?!
У мальчишки был такой ошеломленный вид, что Кейн снова улыбнулся.
- Вроде, кроме тебя, тут никого нет. Должен же кто-то держать лошадей!
И разрушить все планы Доры сделать его новым членом семейства Ван Несс!
Кит посмотрела в серые, убийственно жестокие глаза янки, погубившего столько мятежников, передернула плечами и вскарабкалась на обтянутое кожей сиденье. Чем меньше времени она станет проводить в его обществе, тем лучше. Она твердо это знала. Но что поделаешь, если он так велел.
Ловко управляя коляской, катившей по нью-йоркским мостовым, Кейн успевал показывать Кит достопримечательности, и постепенно ее настороженность сменилась неприкрытым восхищением. Они миновали знаменитый ресторан Дельмонико, и театр Уоллаха, где в роли Оливера Твиста выступала знаменитая Шарлотта Кашман. Кит рассматривала модные магазины и отели, окружавшие зеленую Мэдисон-сквер. Чуть дальше, к северу, виднелись очертания богатых особняков.
Кейн остановился перед строением внушительного вида и небрежно бросил:
- Присмотри за лошадьми, парень. Я скоро.
Сначала Кит, чтобы скоротать время, вертела головой, любуясь роскошными зданиями и шикарными экипажами с разодетыми седоками. Но при мысли о Чарльстоне, превращенном в развалины, ощутила, как внутри поднимаются боль и обида.
- Идеальный день для прогулки! И мне нужно рассказать тебе поразительную историю!
Подняв глаза, Кит воззрилась на элегантно одетую женщину с блестящими светлыми локонами и пухленькими надутыми губками, спускавшуюся по ступенькам крыльца под руку с Кейном. Пышную фигуру туго обтягивал земляничного цвета шелк, на голове чуть набок сидела крошечная, похожая на комок взбитых сливок шляпка, кружевной зонтик защищал молочно-белую кожу от палящего солнца. Кит возненавидела ее с первого взгляда.
Кейн помог женщине усесться и учтиво расправил ее юбки, отчего окончательно упал в глазах Кит. Если он способен увлечься подобного рода женщинами, значит, далеко не так умен, как она считала.
Девушка поставила ободранный башмак на железную ступеньку и ловко забралась в экипаж. Незнакомка в удивлении отпрянула.
- Бэрон, кто это грязное создание?
- Кого это вы называете грязным? - воинственно осведомилась Кит, сжав кулаки и вскакивая.
- Садись! - рявкнул Кейн.
Кит злобно уставилась на него, что-то прошипев, плюхнулась на сиденье и принялась сверлить взглядом задорную шляпку. Кейн щелкнул поводьями, и коляска выехала на мостовую.
- Кит - помощник конюха, - пояснил он Доре. - Я взял его с собой, чтобы было кому подержать лошадей, если ты захочешь походить по парку.
Ленты на шляпке Доры негодующе дрогнули.
- Сегодня слишком жарко для пеших прогулок!
Кейн безразлично пожал плечами. Дора спряталась под зонтиком, всем своим видом выражая неудовольствие, и Кит злорадно отметила про себя, что Кейн не обращает на даму ни малейшего внимания. В отличие от Доры Кит недолго расстраивалась и вскоре, нежась под лучами яркого солнца, вновь принялась рассматривать красивые дома, памятники и широкие улицы. В конце концов, это ее единственный шанс увидеть Нью-Йорк, и если даже приходится слушать объяснения заклятого врага, настроения это не испортит.
- А вот и Центральный парк.
- Понять не могу, откуда такое название. Всякий дурак скажет, что он расположен в северной части города.
- Нью-Йорк быстро растет, - пояснил Кейн. - Пока здесь ничего нет, кроме немногочисленных ферм, лачуг и хибарок, но скоро город заполонит все и парк окажется в самом центре.
Кит хотела бросить какое-то скептическое замечание, но Дора вдруг развернулась и пронзила ее уничтожающим взглядом, яснее всяких слов запрещавшим девушке раскрывать рот. Убедившись, что жалкий оборванец ее понял, Дора мгновенно сменила угрожающую гримасу на льстивую улыбочку, повернулась к Кейну и погладила его по плечу затянутой в красноватое кружево рукой.
- Бэрон, я же еще не рассказала тебе ужасно забавную историю о Шугар Плам!
- Шугар… кто?
- Неужели не помнишь? Мой милый маленький мопсик!
Кит поморщилась и откинулась на сиденье, наблюдая игру света и тени на усыпанной гравием аллее парка, по которой медленно катился фаэтон. Солнце пробивалось сквозь листву деревьев, создавая причудливые узоры на траве. Взгляд девушки упал на шляпку Доры. Кому взбредет в голову напялить такую идиотскую штуку, подумала Кит, но почему-то не могла отвести от нее глаз.
Мимо проехали две дамы в черном ландо, и Кит заметила, как жадно они смотрели на Кейна. Да, женщины, видно, готовы сами бросаться ему на шею. Нужно признать, что он ловко управляет лошадьми, хотя вряд ли это имеет какое-то значение для противоположного пола. Их куда больше интересует внешность мужчины.
Если судить объективно, он и в самом деле пригожий сукин сын. Волосы точно такого же цвета, как колосья пшеницы перед жатвой, и слегка вьются на затылке. Пока он говорил с Дорой, Кит рассмотрела его профиль и решила, что в нем есть что-то языческое, как у викинга, изображение которого как-то попалось ей в журнале: гладкий высокий лоб, прямой нос и квадратный подбородок.
- …и тогда Шугар Плам отталкивает клубничную карамельку носиком, а вместо нее выбирает лимонную, представляешь? Ну разве не прелесть?
Мопсы и клубничные карамельки. Да эта баба - просто дура чертова!
Кит громко вздохнула. Кейн немедленно обернулся:
- Что-то не так?
- Просто мопсы не слишком-то мне по душе, - пробормотала бедняжка, изо всех сил стараясь быть вежливой. Губы Кейна чуть шевельнулись:
- Можно узнать почему?
- Хотите правду?
- Ну разумеется, - заверил майор.
Кит с отвращением уставилась в спину Доре.
- Мопсы - неженки и ничтожества. Им далеко до настоящих собак.
Кейн хмыкнул.
- Как можно терпеть наглость этого мальчишки? - прошипела Дора. Но Кейн, не обращая на нее внимания, продолжал допытываться:
- Предпочитаешь дворняг, Кит? Я заметил, что ты много времени проводишь с Мерлином.
- Вернее, Мерлин со мной. И плевать мне, что там твердит Магнус! Этот пес так же никчемен, как корсет в борделе!
- Бэрон!
Кейн издал каркающий полузадушенный хрип, прежде чем пришел в себя настолько, чтобы напомнить:
- Поосторожнее! Не стоит забывать, что здесь находится леди.
- Да, сэр, - буркнула Кит, так и не поняв, при чем тут леди.
- Мальчик не знает своего места! - рявкнула Дора. - Я бы уволила всякого слугу, у которого хватает дерзости столь возмутительно вести себя!
- Значит, ему повезло, что он работает на меня.
Кейн не повысил голоса, но намек был столь очевидным, что Дора вспыхнула.
Впереди показалось озеро, и Кейн натянул поводья.
- Мой помощник конюха не обычный слуга, - продолжал он, будто ничего не произошло. - Он последователь самого Ралфа Уолдо Эмерсона.
Кит отвела взгляд от семейства лебедей, скользивших между каноэ, решив проверить, не смеется ли он над ней, но Кейн казался совершенно серьезным. Мало того, он положил руку на спинку сиденья и обернулся к ней.
- Интересно, Кит, мистер Эмерсон - единственный автор, которого ты читал?
Негодующее фырканье Доры лишь подогрело воинственность Кит.
- Да я прочел почти все, до чего смог добраться. Бен Франклин, разумеется, но его всякий знает. Генри Дейвид Торо, Джонатан Свифт, Эдгар Аллан По. Я не слишком большой любитель поэзии, но что касается всего остального, аппетит у меня прямо-таки волчий.
- Понятно. Может, тебе просто не попадались хорошие поэты? Уолт Уитмен, например.
- Никогда о нем не слышал.
- Живет в Нью-Йорке. Во время войны работал санитаром.
- Вряд ли я сумею переварить поэзию янки.
Кейн весело блеснул глазами.
- Ах, Кит, ты меня разочаровал! Неужели такой интеллектуал позволит предрассудкам испортить впечатление от настоящей литературы?
Он явно смеялся над ней, и Кит немедленно приняла вызов и бросилась в бой.
- Удивительно, как вы еще помните имена поэтов, майор. Лично мне вы не кажетесь большим поклонником литературы. Но должно быть, все великаны так выглядят. Бог дает им сильные мускулы и забывает о мозгах.
- Какое нахальство! - Дора бросила на Кейна многозначительный взгляд из разряда «я-же-тебе-говорила».
Однако Кейн, не обращая на нее внимания, продолжал изучать озорную рожицу. Ничего не скажешь, парнишке храбрости не занимать. На вид ему не больше тринадцати - столько же лет было самому Кейну, когда он сбежал из дома. Но он уже тогда был почти такого же роста, как сейчас, а этот - настоящий мышонок, не выше пяти футов. И потом… черты чумазой физиономии необычайно тонки: маленький, чуть курносый нос, невероятно густые ресницы, опушившие темно-фиалковые глаза. Любая женщина отдала бы все за такой необычный цвет, но на лице мальчишки они кажутся неуместными, не говоря уже о том, что будет, когда Кит вырастет.
Парень не дрогнул под его пристальным взглядом, и Кейн невольно проникся к нему уважением. Своей отвагой Кит наверняка обязан врожденному изяществу черт. Любому мальчишке, смахивающему на девчонку, приходится кулаками защищать себя.
Все же он слишком молод, чтобы вести самостоятельное существование, и Кейн понимал, что лучше всего было бы отправить мальчика в приют. Но в глубине души он знал, что не сделает этого. Что-то в Ките напоминало Кейну его самого в таком же возрасте. Он тоже был настырным и упрямым и шел по жизни, ежеминутно подначивая каждого встречного бросить ему вызов. Отправить парня в приют - все равно что обрезать крылья птице. Кроме того, он в самом деле разбирается в лошадях.
Желание Доры остаться наедине с любовником наконец перевесило нелюбовь к пешим прогулкам, и она попросила Бэрона проводить ее к озеру и уж там с утомительной предсказуемостью разыграла сцену, которой тот так надеялся избежать. Что ж, сам виноват. Позволил похоти взять верх над здравым смыслом.
Но все когда-нибудь кончается. Облегченно вздохнув, он повел ее обратно к коляске, где Кит уже успел вступить в оживленный разговор с мужчиной, сдававшим напрокат каноэ, и двумя ярко накрашенными ночными бабочками, решившими немного освежиться перед многотрудной работой. Ничего не скажешь, язык у малыша здорово подвешен!

Вечером, после ужина, Кит растянулась на своем любимом месте перед дверью конюшни, положив руку на теплую спину Мерлина, и вдруг вспомнила странную фразу Магнуса, которую тот произнес, когда она восхитилась Аполлоном:
- Долго он у майора не задержится.
- Но почему? - удивилась она. - Такой красавец!
- Это точно. Но майор не позволяет себе привязываться к тому, что любит.
- И что это значит?
- Он отдает лошадей и книги прежде, чем поймет, что не сможет без них обойтись. Таков уж он.
Представить невозможно! В конце концов, есть вещи, ради которых стоит жить. Но может, майор не слишком ценит жизнь?
Кит почесала грязную голову, и перед глазами вдруг всплыла розовая с белым шляпка Доры Ван Несс. Вздор и глупости! Подумаешь, всего-навсего несколько кусочков кружева и шелковые ленты! Почему же она не может выбросить из головы это восхитительное создание модистки? Мало того, пытается представить, как бы выглядела в нем сама!
Нет, с ней явно что-то неладно!
Девушка стащила с головы потрепанную шляпу и швырнула на землю. Мерлин проснулся и с удивлением глянул на нее.
- Брось, Мерлин, не обращай внимания. От всех этих янки у меня мозги расплавились. Можно подумать, у меня других дел нет, кроме как думать о всякой чепухе!
Мерлин продолжал смотреть на нее влажными карими глазами. Как ни стыдно в этом признаваться, но Кит будет недоставать пса, когда она вернется домой. Зато ее ждет «Райзен глори». Какой-нибудь годик - и старая плантация вновь оживет.
Решив, что ему все равно не разгадать поступки таинственных верховных существ, именуемых людьми, Мерлин снова положил голову на бедро Кит, и та лениво погладила длинное шелковистое ухо. О, как она ненавидит этот город! До чего ее тошнит от янки и непрерывного стука колес по мостовой даже по ночам! Как же осточертела старая фетровая шляпа!
Но больше всего Кит воротит от людей, считающих ее мальчиком.
Какая жестокая ирония! Всю свою жизнь она избегала малейшего намека на женственность, а теперь, когда добилась своего, слышать не может идиотского обращения «эй, парень!». Может, она наконец стала взрослой?
Девушка рассеянно дернула себя за вихор. Каждый раз, когда ублюдок-янки называл ее мальчишкой, в животе словно сжимался тугой ком, а к горлу подкатывала желчь. Он так спесив! Так уверен в себе! Она видела полные слез глаза Доры, когда парочка подошла к коляске. Эта женщина, разумеется, глупа как пробка, но Кит вдруг ощутила к ней нечто вроде сочувствия. Они обе страдали из-за него, пусть и по разным причинам.
Кит запустила пальцы в густую шерсть Мерлина, снова и снова обдумывая свой план. Может, он не слишком надежен, но пока что все идет как надо. И она полна решимости разделаться с дьяволом-янки. На беду, у нее всего один шанс, который она должна использовать до конца.
Наутро Кейн швырнул ей экземпляр «Листьев травы».

Предыдущая страница 2 Следующая страница


3 Сьюзен Филлипс

- Это тебе на память.

Глава 2

Не успел Кейн открыть массивную дверь красного дерева, как владелец адвокатской конторы Гамильтон Вудуард учтиво поднялся, не скрывая своего любопытства. Так это и есть герой Мишинери-Ридж, он же игрок, опустошавший карманы самых богатых нью-йоркских финансистов! Красив и одет безупречно - хотя бы это говорит в его пользу. Жилет в тонкую полоску и темно-бордовый галстук не бросаются в глаза, хотя явно стоят немало, а жемчужно-серый сюртук прекрасно сшит. И все же этого человека трудно было назвать респектабельным. Дело не только в репутации, хотя она порядком подпорчена. Главное - как он держится, как смотрит, как ходит… словно эта комната принадлежит ему!
Отбросив неприятные мысли, поверенный обошел стол и протянул руку.
- Как поживаете, мистер Кейн? Я - Гамильтон Вудуард.
- Рад знакомству, мистер Вудуард.
Пожимая адвокату руку, Кейн, в свою очередь, мысленно его оценивал. Дородный мужчина средних лет. Неглуп. Компетентен. Тщеславен. Возможно, никудышный игрок в покер.
Вудуард показал на кожаное кресло напротив стола.
- Прошу прощения, что попросил о встрече в последнюю минуту, но наше свидание и так слишком долго откладывалось, хотя, должен добавить, не по моей вине. Я узнал обо всем только вчера и заверяю вас: никто из лиц, служащих в нашей конторе, не допустил бы такой оплошности в столь важном вопросе, касающемся человека, перед которым мы и без того в большом долгу. Ваша отвага во время…
- В письме говорится только, что вы хотели видеть меня по неотложному делу, - бесцеремонно перебил Кейн. Он ненавидел, когда люди принимались превозносить его боевые заслуги. Что такого особенного он сделал? Просто выполнял воинский долг.
Вудуард старательно заправил за уши металлические дужки очков.
- Вы - сын Розмари Симпсон Кейн… во втором замужестве Розмари Уэстон?
Одним из неоценимых свойств Кейна как удачливого игрока в покер было умение скрывать владевшие им чувства, но в этот момент он едва сумел сдержать горечь и злобу.
- Не знал, что она выходила замуж, - процедил он, - но да, так зовут мою мать.
- Хотите сказать - звали, - поправил поверенный, заглянув в лежавшую перед ним бумагу.
- Значит, она мертва? - равнодушно спросил Кейн. Он и в самом деле ничего не ощутил.
Толстые щеки Вудуарда затряслись от огорчения.
- Извините, я предполагал, что вы уже знаете. Она скончалась почти четыре месяца назад. Простите, что опечалил вас известием.
- Не трудитесь извиняться. Я не видел мать с тех пор, как мне исполнилось десять. Ее смерть ничего для меня не значит.
Вудуард принялся деловито листать документы, чтобы скрыть смущение. Очевидно, он и в самом деле не знал, как отнестись к человеку, который явно не собирается скорбеть о матери.
- У меня… гм… тут письмо от чарлстонского адвоката У.Д. Риттера, представляющего интересы вашей матушки, - объявил поверенный, неловко откашлявшись. - Мистер Риттер просил меня связаться с вами и сообщить об условиях завещания миссис Уэстон.
- Меня это не интересует.
- Я на вашем месте не стал бы утверждать это с такой уверенностью. Десять лет назад ваша мать вышла замуж за человека по имени Гаррет Уэстон. Уэстон владел плантацией «Райзен глори», находящейся недалеко от Чарлстона. Когда его убили при Шило, выяснилось, что плантация перешла к вашей матери. Четыре месяца назад она умерла от инфлюэнцы, завещав «Райзен глори» вам.
На этот раз Кейну удалось не выказать удивления.
- Я не видел мать шестнадцать лет. Почему вдруг такое великодушие?
- Мистер Риттер переслал мне письмо, которое она написала перед самой смертью. Может, в нем она объясняет свои мотивы.
Вудуард вынул запечатанный конверт и протянул Кейну. Тот, не глядя, сунул письмо в карман.
- Что вы знаете о плантации?
- Когда-то она процветала, но война, как вам известно, нанесла Югу тяжелый урон. Думаю, что труд и терпение помогут восстановить хозяйство. К сожалению, в завещании ничего не сказано о деньгах. Кроме того, есть еще одно обстоятельство. Речь идет о дочери Уэстона, Катарине Луизе.
Последнее известие так потрясло Кейна, что он ошеломленно уставился на адвоката.
- Хотите сказать, что у меня есть единоутробная сестра?
- Сводная, сэр. Ее мать умерла родами. Однако вам придется позаботиться о девушке.
- Не пойму, какое мне до нее дело.
- Бабка оставила ей довольно много денег, догадавшись положить их в банк одного из северных штатов. Пятнадцать тысяч долларов в трастовом фонде, которые она может получить по достижении двадцати трех лет или если выйдет замуж - в зависимости от того, что случится раньше. Вы назначаетесь распорядителем фонда и опекуном девушки.
- Опекуном? - взревел Кейн, вскакивая с кресла. Вудуард боязливо поежился.
- Но у вашей матери просто не было выхода. Девушке едва исполнилось восемнадцать, и при таком большом наследстве у нее нет ни единого родственника.
Кейн налег грудью на сверкающую столешницу красного дерева и угрожающе прошипел:
- Я не собираюсь брать на себя ответственность за восемнадцатилетнюю девчонку или разоренную хлопковую плантацию!
- Дело ваше, - почти взвизгнул поверенный, - хотя признаю, что назначить опекуном молодой девушки человека столь… светского по меньшей мере необычно. Все же решение остается за вами. Когда отправитесь в Чарлстон взглянуть на плантацию, можете поговорить с мистером Ритгером и сообщить о вашем решении.
- Никакого решения, - резко бросил Кейн. - Я не напрашивался на это наследство и не желаю ничего о нем слышать. Передайте мистеру Риттеру: пусть поищет другого простофилю.

Кейн вернулся домой в самом мрачном настроении, которое отнюдь не улучшило отсутствие Кита, не потрудившегося выйти и увести лошадей.
- Кит! Где ты шляешься? Какого черта…
Ему пришлось повысить голос, прежде чем мальчишка пулей выскочил из конюшни.
- Дьявол! Если хочешь работать на меня, должен по крайней мере появляться вовремя и когда требуется! Попробуй только еще раз заставить меня ждать!
- И вам доброго денечка, - проворчала Кит.
Проигнорировав дерзость, майор спрыгнул на землю и устремился к дому. Едва за ним закрылась дверь библиотеки, как он налил себе виски, осушил стакан одним глотком и, вынув из кармана письмо, сломал печать красного воска. В конверте оказался единственный листок бумаги, исписанный мелким, почти неразборчивым почерком.

6 марта 1865 года Дорогой Бэрон!
Могу представить, как ты будешь удивлен, получив от меня письмо после стольких лет, тем более что писавшей его уже не будет в живых. Мрачная мысль, не правда ли? Я так и не смирилась со своей участью, однако жар не спадает и я боюсь худшего. Пока у меня остались силы, я решила заняться теми, немногими обязанностями, которые еще лежат на мне.
Не ожидай раскаяния и просьб о прощении. Жизнь с твоим отцом была невыносимо скучна. Кроме того, я не гожусь на роль матери, а ты уродился крайне назойливым и неуправляемым ребенком. Все это было так утомительно! Несмотря на это, должна признать, что с интересом просматривала газеты, в которых сообщалось о твоих военных подвигах, и с радостью узнала, что тебя считают красивым мужчиной.
Однако все это лишь предисловие и не относится к сути дела. Я была очень привязана ко второму мужу, Гаррету Уэстону, который всячески стремился мне угодить, и пишу это письмо только ради него. Хотя я терпеть не могла Катарину, его вульгарную дочку, более похожую на мальчишку-сорванца, чем на воспитанную молодую леди, все же понимаю, что кто-то должен присмотреть за ней до ее совершеннолетия. Поэтому и оставляю «Райзен глори» тебе в надежде, что ты согласишься стать ее опекуном. Возможно, ты откажешься. Хотя плантация когда-то была лучшей в округе, война причинила нам немало бед.
Каково бы ни было твое решение, свой долг я исполнила.
Твоя мать Розмари Уэстон.

И все. Единственная весточка за шестнадцать лет.

Кит услышала, как часы методистской церкви пробили два. Мерные звуки далеко разносились в тяжелом, неподвижном воздухе. Девушка сползла с кровати и, встав на колени у открытого окна, всмотрелась в темный дом. Бэрон Кейн не доживет до утра.
Стояла невыносимая духота, предвестница бури, и хотя в комнате было довольно тепло, девушка вздрогнула. Она ненавидела грозы, особенно ночные. Может, если бы ей было к кому побежать за лаской и утешением, страхи давно бы прошли. Но она не могла забыть, как ребенком жалась в углу хижины, одинокая и перепуганная, в полной уверенности, что земля вот-вот разверзнется и поглотит ее.
Кейн пришел домой всего с полчаса назад. Миссис Симмонс, горничные и Магнус не ночевали дома, так что, кроме него, там никого нет и, как только он заснет, у Кит будут развязаны руки.
Отдаленный раскат грома ударил по натянутым нервам. Девушка попыталась убедить себя, что погода облегчит ей работу: скроет шум, который она наверняка наделает, когда будет лезть в окно кладовой, предусмотрительно оставленное незапертым. Но эта мысль почему-то ее не утешила: наоборот, она представила, как всего через час будет мчаться по мрачным улицам сквозь ливень и бушующую стихию.
И земля разверзнется и поглотит ее.
Молния расколола небо, и Кит невольно подскочила. Нет, нужно как-то отвлечься. Сосредоточиться на своем плане.
Чтобы не потерять храбрости, она вычистила и смазала отцовский револьвер и перечитала эссе мистера Эмерсона «Вера в себя». Потом уложила пожитки в узел и спрятала в каретном сарае, чтобы схватить на ходу.
Убив Кейна, она проберется в доки неподалеку от Кортландт-стрит, где сядет на первый паром до Джерси. Там отыщет вокзал и начнет долгое путешествие в Чарльстон с сознанием того, что непрерывный кошмар, начавшийся с приездом чарлстонского адвоката, наконец рассеялся. Со смертью Кейна завещание Розмари потеряет силу и плантация перейдет к Кит. Все, что требуется для этого, - найти его спальню, хорошенько прицелиться и спустить курок.
Ее снова передернуло. Она никогда еще не целилась в человека. Бэрон Кейн будет первым.
К этому времени он, должно быть, спит. Пора!
Девушка взяла заряженный револьвер и на цыпочках спустилась вниз, стараясь не потревожить Мерлина. Удар грома заставил ее прижаться к двери. Кит напомнила себе, что она уже не ребенок, но все-таки пулей метнулась через двор к дому и спряталась в кустах, чтобы потом влезть в окно кладовой.
Сунув револьвер за пояс штанов, девушка попыталась распахнуть раму, но она не поддавалась. Кит снова толкнула, на этот раз сильнее, но безуспешно. Окно закрыто!
Кит бессильно прислонилась к стене. Да, она знала, что ее план ненадежен, но не до такой же степени, чтобы провалиться на первом же этапе! Миссис Симмонс, должно быть, увидела незапертое окно и перед уходом опустила защелку.
На щеку упала первая капля. Кит смертельно хотелось удрать к себе и забраться под одеяло, пока не пройдет гроза, но она набралась мужества и обошла дом в поисках другого входа. Дождь полил с такой силой, что рубашка мгновенно промокла. Ветви клена трепетали на ветру под открытым окном второго этажа.
Сердце девушки затрепыхалось, как у пойманной птички. Буря выла и ревела, и от страха воздух вырывался из груди Кит короткими паническими толчками. Но она заставила себя схватиться за нижнюю ветку и подтянуться. Очередной слепящий зигзаг ударил в землю. Девушка вцепилась в ветку, проклиная себя за трусость. Стиснув зубы, она заставляла себя взбираться все выше, пока не оказалась рядом с веткой, глядевшей прямо в окно.
Гром прогремел так оглушительно, что Кит жалобно вскрикнула. Запахло серой.
«Только не поглоти меня!»
Собрав остатки воли, она проползла к самому краю ветки, согнувшейся под ее весом.
Небо снова осветила молния, и только сейчас девушка заметила, что между веткой и окном остается довольно большое пространство. Отчаяние охватило ее. Она моргнула, вытерла нос рукавом и стала спускаться.
Едва она оказалась у подножия дерева, как молния ударила с такой силой, что в ушах зазвенело. Трепеща, она вжалась спиной в ствол. Одежда липла к коже, а поля шляпы обвисли уродливым блином. Слезы, которым она отказывалась дать волю, жгли веки. Неужели этим все и кончится? «Райзен глори» отнимут, потому что она оказалась слишком слаба, слишком малодушна, слитком изнеженна, чтобы пробраться в дом?!
Что-то задело за ногу, и Кит подпрыгнула. На нее смотрел Мерлин, вопросительно склонив голову набок. Она опустилась на колени и спрятала лицо в мокрой, пахнувшей псиной шерсти.
- Ах ты, никчемная тварь… - Дрожащими руками она притянула к себе животное. - Я такая же никудышная, как ты…
Он лизнул ей щеку шершавым языком. Снова вспыхнула молния, и пес жалобно взвыл. Кит вскочила. Страх подогрел ее решимость. «Райзен глори» принадлежит ей! Если она не сумеет проникнуть в дом через окно, значит, войдет в дверь!
Почти обезумев от ужаса и отчаяния, сквозь дождь и ветер девушка бросилась к черному ходу. Горечь разочарования мешала ей прислушаться к тоненькому внутреннему голосу, твердившему, что время еще есть, что стоит подождать и попытаться в другой день…
Она ударила в дверь плечом и, когда замок не поддался, пустила в ход кулаки. Слезы ярости, боли, крушения надежд душили ее.
- Впусти меня! Немедленно впусти, сукин ты сын!
Никакого отклика. Она продолжала стучать, лягая дверь ногой и осыпая хозяина проклятиями.
Изломанная стрела молнии ударила в тот клен, на который она недавно взбиралась. Кит истошно вскрикнула, бросилась на дверь и… провалилась внутрь.
Прямо в объятия Бэрона Кейна.
- Какого дьявола…
Жар, исходивший от его голой, нагретой теплым одеялом груди, проникал через холодную мокрую ткань рубахи, и ей вдруг захотелось, чтобы этот миг длился вечно. Вот так стоять и прижиматься к нему, пока озноб не уймется.
- Кит, что случилось? - удивился он, хватая ее за плечи. - Что-то неладно?
Девушка отпрянула, но, к несчастью, не заметила улегшегося за ней Мерлина и, перелетев через него, растянулась на полу кухни. Кейн с интересом разглядывал бесформенную фигуру у своих ног. Рот его смешливо дернулся.
- Похоже, гроза худо на тебя действует.
Кит попыталась послать его ко всем чертям, но зубы стучали так сильно, что говорить она не могла. Кроме всего прочего, она приземлилась прямо на спрятанный в кармане револьвер, и резкая боль пронзила бедро.
Кейн переступил через них, чтобы захлопнуть дверь. Мерлин выбрал именно этот момент, чтобы отряхнуться.
- Неблагодарная дворняга, - проворчал Кейн, хватая полотенце с крючка и принимаясь вытираться. Кит сообразила, что, если она встанет, майор ясно увидит очертания револьвера сквозь влажную ткань, и, едва Кейн отвернулся, спрятала оружие за корзиной с яблоками, стоявшей у черного хода.
- Не знаю, кто из вас больше трусит, - хмыкнул Кейн, наблюдая, как Мерлин несется по коридору, ведущему в комнату Магнуса.
- Я уж точно не боюсь какого-то проклятого дождичка! - огрызнулась Кит. Но тут, на беду, в небе снова громыхнуло, и девушка, смертельно побледнев, вскочила с пола.
- Да неужели я ошибся? - издевательски протянул Кейн.
- Только потому, что я…
Она осеклась и судорожно сглотнула, случайно задержав на Кейне взгляд. Из одежды на нем были лишь брюки, да и то в спешке плохо застегнутые. В свое время она повидала немало полуодетых мужчин, работавших на полях или лесопилке, но разве они могли с ним сравниться?!
Широкая мускулистая грудь, слегка поросшая светлыми волосами. Плечо рассекает бугристый шрам, еще один тянется от расстегнутого пояса брюк через плоский живот, разделенный надвое тонкой линией рыжеватых завитков. Ее взгляд скользнул ниже, к тому месту, где сходились брючины, и увиденное потрясло ее.
- Вытрись!
Кит подняла голову и встретилась с ним глазами. Недоуменно подняв брови, он протягивал ей полотенце. Кит выхватила полотенце и принялась старательно промокать щеки.
- Будет куда проще, если снимешь шляпу, - посоветовал он.
- А если я не хочу? - фыркнула девушка. - Мне моя шляпа нравится!
Что-то неразборчиво прорычав, Кейн исчез в коридоре, чтобы появиться уже с одеялом.
- Скидывай свои лохмотья.
Кит посмотрела сначала на одеяло, потом на него.
- Не дождешься!
Кейн нахмурился:
- Но ты замерз!
- Вовсе нет!
- Отсюда слышно, как зубы стучат!
- Вранье!
- Черт возьми, парень, сейчас три часа ночи! Я проигрался в покер и устал как последняя собака! Раздевайся побыстрее и дай мне поспать. Сегодня можешь лечь в комнате Магнуса, и чтобы я больше от тебя ни звука не слышал до самого рассвета!
- Ты что, янки, оглох? Я сказал, что не стану раздеваться!
Кейн, не привыкший к возражениям, так полоснул ее взглядом, что она поняла: пора действовать. Едва он шагнул к ней, она рванулась к корзине с яблоками, где спрятала револьвер, но он успел схватить ее за руку.
- Ну нет, от меня не уйдешь!
- Отпусти меня, сукин сын!
Она попыталась вырваться, но Кейн не ослабил хватку.
- Я приказал тебе избавиться от твоих обносков, и ты сделаешь как велено, чтобы я смог наконец выспаться! Или мне так и не дадут покоя?!
- Пропади ты пропадом, янки! - прошипела она, замахнувшись на него, но кулак лишь беспомощно скользнул по плечу.
- Прекрати! - зарычал он, как следует тряхнув ее.
- Пошел в задницу! - яростно выпалила она.
В этот же миг ее ноги оторвались от пола, шляпа слетела и куда-то покатилась. С новым ударом грома Кейн плюхнулся на кухонную табуретку и перекинул ее через колено.
- Думаю, что окажу тебе большую услугу.
Его ладонь с треском опустилась на ее попку.
- Ой!
- Я собираюсь преподать тебе урок, который ты не удосужился получить от своего папаши.
Он снова шлепнул ее, и девушка вскрикнула - скорее от негодования, чем от боли.
- Отстань от меня, поганый ублюдок!
- Никогда не обзывай людей, которые больше тебя… - На этот раз удар был гораздо крепче. - …или сильнее тебя…
Ягодицы Кит горели, как обожженные.
- И самое главное… - продолжал Кейн, глядя, как слезы обиды выступают на глазах у Кит, - никогда не смей орать на меня! - С этими словами он грубо столкнул ее с колен. - Ну как, мы поняли друг друга?
Кит ударилась об пол и со свистом втянула в себя воздух. Бешенство и боль застилали глаза красной пеленой, туманили голову, и она не успела увидеть, как Кейн потянулся к ней.
- Я все-таки вытряхну тебя из одежды.
Крепкие пальцы вцепились в ее рубашку, и девушка с воплем ярости вскочила на ноги. Старая выношенная ткань угрожающе затрещала и порвалась.
С этого момента события стали сменять друг друга с невероятной быстротой. Прохладный воздух коснулся ее кожи. Она услышала легкую дробь рассыпавшихся по деревянным половицам пуговиц, опустила глаза и увидела свои обнаженные грудки.
- Какого…
Она не знала, куда деваться от стыда. Кейн опустил руки и медленно отступил. Кит безуспешно пыталась стянуть края порванной рубахи.
Глаза цвета замерзшего олова впились в нее.
- Вот как. Мой помощник конюха, оказывается, вовсе не мальчик?
Кит низко опустила голову, пытаясь за злостью скрыть унижение.
- Какая тебе разница? Мне была нужна работа.
- И ты ее получила, выдавая себя за мальчишку.
- По-моему, я никогда ничего подобного не говорила. Ты сам принял меня за мальчишку - кто же теперь виноват?
- Да, но ты почему-то не призналась в обратном, - справедливо заметил Кейн, швырнув ей одеяло. - Обсохни, пока я налью себе выпить. - Он шагнул к двери, но тут же обернулся. - По возвращении надеюсь услышать правдивые ответы. И даже не думай сбежать, потому что это станет твоей величайшей ошибкой.
Как только за ним закрылась дверь, Кит отбросила одеяло и ринулась к корзине. Выхватив револьвер, она уселась за стол и положила оружие на колени. Только после этого она завязала полы рубашки огромным неуклюжим узлом на талии.
Кейн вошел на кухню как раз в ту минуту, когда она поняла всю тщетность своих усилий. Он разорвал и нижнюю рубашку, и дыра тянулась до самого пояса.
Кейн глотнул виски и пристально уставился на девушку. Она сидела за столом, сложив руки на коленях. Под мягкой тканью ясно вырисовывались маленькие холмики. Как он мог хотя бы на миг поверить, что перед ним мальчик? Эти тонкие косточки должны были сразу же выдать ее, не говоря уже о ресницах, таких густых, что ими впору пол подметать!
Это грязь сбила его с толку. Грязь и цветистые ругательства, не говоря уже о дерзости и неуживчивости.
Интересно, сколько ей лет? Четырнадцать или меньше? Он знал о женщинах почти все, о девочках - почти ничего. Когда у них появляются груди?
Одно понятно: она слишком молода, чтобы вести бродячую жизнь.
Он раздраженно отставил стакан.
- Где твой дом? Родители?
- Мертвы. Я уже говорила.
- И никаких родственников?
- Ни одного.
Такая неестественная сдержанность явно его раздражала.
- Послушай, ребенок твоего возраста не может в одиночку слоняться по Нью-Йорку. Это небезопасно.
- Единственный, кто постоянно меня донимает с самого моего появления, - это вы.
В ее словах была некая правота, но сейчас ему было не до того.
- Не важно. Завтра я отвезу тебя к людям, которые присмотрят за тобой, пока не станешь старше. И найдут, где тебе жить.
- Насколько я поняла, вы толкуете о приюте, майор?
Похоже, она посмеивается над ним. Кейн еще больше обозлился.
- Совершенно верно, именно о приюте. Будь я проклят, если позволю тебе здесь остаться! Побудешь в таком месте, где тебя научат заботиться о себе.
- Не припомню, чтобы меня это когда-либо затрудняло. Кроме того, вряд ли меня можно считать ребенком. Сомневаюсь, что в подобные заведения принимают восемнадцатилетних девушек.
- Восемнадцатилетних?!
- У вас не все в порядке со слухом?
Она снова ухитрилась ошарашить его.
Кейн вытаращился на сидящего перед ним сорванца: донельзя истрепанная мальчишечья одежда, серые от грязи лицо и шея, короткие черные, слипшиеся от грязи волосы. Он всегда считал, что в восемнадцать лет девушки уже становятся взрослыми, носят платья и регулярно принимают ванну. Но это чучело так же сложно принять за девушку, как его самого!
- Простите, что испортила ваши блестящие планы относительно приюта, майор.
Она еще имеет наглость злорадствовать! Нет, неплохо, что он задал ей трепку!
- Послушай, Кит… или имя тоже фальшивое?

Предыдущая страница 3 Следующая страница


Только представьте… 4

- Нет, настоящее. По крайней мере почти все так меня зовут.
Ее веселость вдруг испарилась, и он ощутил знакомое покалывание в позвоночнике, точно такое же, как всегда перед боем. Странно. Это ощущение ни с чем не спутаешь.
Девушка упрямо выдвинула вперед подбородок.
- А вот фамилия моя - не Финни, - добавила она. - Уэстон. Катарина Луиза Уэстон.
Это оказалось последним сюрпризом. Не успел Кейн опомниться, как она вскочила и в лицо ему уставился черный зрачок револьверного дула.
- Иисусе… - пробормотал он. Не отрывая от него глаз, девушка обошла вокруг стола. Рука, державшая оружие, не дрожала.
Наконец части головоломки сошлись, и все встало на свои места.
- Мне почему-то не кажется, что вы так уж осторожны в выборе оппонента, когда в голову приходит кого-то обругать, - заметила она.
Он шагнул к ней и немедленно пожалел о своей опрометчивости: пуля прожужжала рядом с головой, едва не задев висок.
Кит никогда не стреляла в помещении, и теперь в ушах звенело. Колени неприятно тряслись, так что пришлось сильнее сжать пальцы.
- Не двигайся, пока не разрешу, янки, - велела она с деланной бравадой. - В следующий раз лишишься уха.
- Может, объяснишь, в чем дело?
- По-моему, все вполне очевидно.
- Сделай одолжение!
До чего же ей ненавистны эти едва уловимые издевательские нотки в его голосе!
- Речь идет о «Райзен глори», ты, подлый сукин сын! Плантация моя! У тебя нет на нее прав.
- А закон говорит обратное.
- Плевать мне на закон, а заодно на все суды и завещания! По совести «Райзен глори» моя, и никакому янки ее не отнять!
- Будь это так, твой отец оставил бы плантацию тебе, а не Розмари.
- Эта женщина не только превратила его в глухого и слепого, но и отняла разум.
- Неужели?
Ее трясло под оценивающим холодным взглядом его глаз. Хотелось так же больно ранить его, как ранили когда-то ее.
- Говоря по правде, мне стоит поблагодарить ее, - прошипела Кит. - Не тащи она в постель каждого встречного, хоть южанина, хоть янки, дом и урожай наверняка бы сожгли. Всем известно, что ваша мать не скупилась на милости и охотно дарила благосклонность всякому, кто носит штаны.
- Она была потаскухой, - бесстрастно подтвердил Кейн.
- И это истинная правда, янки. Но хоть Розмари и лежит в могиле, я не позволю ей себя ограбить.
- И поэтому задумала прикончить меня, - скучающе протянул Бэрон, и ладони Кит мгновенно вспотели.
- Вернее, убрать с дороги. Тогда «Райзен глори» станет моей, как и должно было быть с самого начала.
- Что ж, по-своему ты права, - кивнул он. - Хорошо, я готов. И как собираешься действовать?
- Что?!
- Убивать меня. Каким именно образом? Хочешь, чтобы я повернулся спиной? Так тебе не придется смотреть мне в лицо, когда спустишь курок.
Кит, мигом забыв о тоскливо-тянущем чувстве, сгустившемся где-то в животе, побагровела от возмущения.
- Что за бред ты несешь? Думаешь, я смогу уважать себя, после того как выстрелю человеку в спину?
- Прости, это всего лишь предложение.
- И чертовски глупое. - Струйка пота скользнула у нее по шее за воротник.
- Я пытаюсь облегчить тебе задачу, вот и все.
- За меня не волнуйся, янки. Побеспокойся о своей бессмертной душе.
- Хорошо. Приступай.
Кит зажмурилась.
- Я так и собиралась.
Глубоко вздохнув, она подняла руку и прицелилась. Свинцовая тяжесть оттягивала ладонь с такой силой, словно вместо револьвера она держала пушку.
- Ты когда-нибудь стреляла в человека, Кит?
- Замолчи!
Колени подгибались, а рука вдруг стала ходить ходуном. Кейн же, наоборот, выглядел спокойным, даже расслабленным, словно только что встал с постели.
- Бей сюда, между глаз, - тихо посоветовал он.
- Заткнись!
- Так быстрее и надежнее. Правда, мозги разлетятся по всей кухне, но тебе это нипочем, верно, Кит?
К горлу подступила тошнота.
- Заткнись! Сейчас же заткнись!
- Ну же, давай, и покончим с этим.
- Заткнись!!!
Револьвер взорвался оглушительным грохотом. Раз, другой, третий… еще…
И щелканье пустой обоймы.
При первом же выстреле Кейн бросился на пол. Только когда все стихло, он поднял голову. На стене, возле которой он только что стоял, пять круглых дырок обрисовали силуэт человеческой головы. Он перевел взгляд на Кит. Плечи опущены, руки бессильно повисли, в пальцах болтается бесполезный револьвер.
Он осторожно встал, подошел к стене, принявшей предназначенный для него свинец, провел пальцем по идеальной дуге и медленно отступил.
- Ничего не скажешь, малыш. Ты чертовски хороший стрелок.
Для Кит окружающий мир погас. Она потеряла «Райзен глори», и за это некого винить, кроме себя самой.
- Трусиха, - прошептала она. - Проклятая, малодушная, жалкая девчонка!

Глава 3

Кейн заставил Кит лечь в маленькой спальне на втором этаже. Перед тем как закрыть за собой дверь, он тихо произнес несколько слов. Приказ его был короток и точен: пока он не решил, что с ней делать, Кит не смеет притрагиваться к лошадям. А если попытается сбежать, дорога в «Райзен глори» навсегда будет для нее закрыта.
Наутро она потихоньку пробралась в конюшню и забилась в угол с книгой «Сибарит. Жизнеописание Людовика XV», которую стащила из библиотеки несколько дней назад. На сердце было невыносимо тяжело. Что ее ждет?
Сама того не заметив, она заснула и видела во сне бури, шляпки и французского короля, скачущего вместе с любовницей, мадам де Помпадур, по хлопковому кружеву полей «Райзен глори».
Проснувшись, Кит почувствовала себя еще хуже. Голова была тяжелой, веки налились свинцом. С глубоким вздохом она уселась у стойла Аполлона, упершись локтями в коленки, обтянутые засаленными штанами. Похоже, строя свои смелые планы, она не подумала о том, каково это - смотреть безоружному человеку в глаза, когда спускаешь курок.
Дверь распахнулась, впуская неяркий свет пасмурного дня. Мерлин, приветливо виляя хвостом, кинулся к Кит, едва не сбив с нее шляпу в порыве восторженного обожания. За ним, куда медленнее, следовал Магнус. Начищенные до блеска сапоги замерли у ног девушки. Но она упорно отказывалась поднять глаза.
- Сейчас мне не до разговоров, Магнус. Прости, нет настроения.
- И неудивительно. Майор рассказал, что стряслось прошлой ночью. Ну и фокус вы выкинули, мисс Кит!
Именно так к ней обращались дома, но в его устах это звучало оскорблением.
- То, что случилось прошлой ночью, касается исключительно меня и майора. По-моему, это дело не твое.
- Терпеть не могу ошибаться в людях, так что отныне я постараюсь держаться от вас как можно дальше. Позвольте откланяться.
С этими словами он подхватил пустое ведро и удалился. Девушка отшвырнула книгу, схватила щетку и направилась к стойлу гнедой кобылки Саратоги. Пусть Кейн мелет что хочет! Бели она не займется чем-нибудь, то просто с ума сойдет!

Она как раз чистила задние ноги кобылы, когда дверь с шумом распахнулась. Девушка вздрогнула от неожиданности и, обернувшись, натолкнулась на жесткий, как гранит, взгляд Кейна.
- Мои приказы достаточно ясны, Кит. Никакой работы в конюшне.
- Милостивый Господь дал мне две сильные руки, - ответила она. - Я не привыкла лениться.
- Уход за лошадьми - неподходящее занятие для молодой леди.
Кит злобно уставилась на него, безуспешно пытаясь понять, издевается он или говорит серьезно.
- Если есть работа, значит, кому-то нужно ее делать. Праздная жизнь не по мне.
- Держись подальше от конюшни, - сухо бросил он. Она не успела возразить: он оказался проворнее. - И никаких споров. Немедленно вымойся, приведи себя в порядок, и после ужина я жду тебя в библиотеке.
Кейн повернулся и направился к выходу. Она зачарованно смотрела, как он шагает легкой, уверенной походкой, слишком грациозной для такого крупного мужчины.

Этим вечером Кит первой появилась в библиотеке. Делая вид, что слушается Кейна, она кое-как оттерла нос и щеки, но чувствовала себя слишком уязвимой, чтобы отважиться на большее. Сейчас ей понадобятся все силы, а в облике девчонки она снова струсит.
В комнату вошел Кейн, одетый в обычный домашний костюм: песочного цвета брюки и белую рубашку с распахнутым воротом. Бросив взгляд на девушку, он недовольно нахмурился:
- По-моему, я велел тебе искупаться.
- Я вымыла лицо.
- Одним лицом тут не обойдешься. Как ты можешь терпеть такую грязь?
- Ванны не слишком мне по душе.
- Похоже, есть много вещей, которые тебе не по душе. Но прежде чем провести здесь хоть одну ночь, ты примешь ванну. Эдит Симмонс грозит уволиться, и будь я проклят, если из-за тебя потеряю прекрасную экономку. Кроме того, весь дом провонял…
- Неправда!
- Черта с два неправда! Я твой опекун, пусть и ненадолго, и с этой минуты ты во всем подчиняешься мне.
Кит застыла.
- О чем это ты, янки?! Какой еще опекун?
- А я думал, что ты вовсе успела сунуть нос!
- Говори!
Ей показалось, что в его глазах промелькнуло сочувствие, мгновенно исчезнувшее, как только он стал объяснять условия завещания и свои обязанности как опекуна и распорядителя ее трастового фонда.
Кит почти не помнила бабушку, оставившую ей деньги. Трастовый фонд был постоянным источником недовольства и зависти Розмари, и она без конца заставляла мужа консультироваться с адвокатами в надежде получить деньги. Но у бабушки был слишком хороший поверенный: как законники ни бились, ничего не смогли сделать. Хотя Кит понимала, что должна быть благодарна бабке, все же пока от богатства не было никакого толку. Оно требовалось сейчас, немедленно, а не через пять лет или после замужества, которое никогда не состоится.
- Опекунство - последняя, предсмертная шуточка Розмари, - заключил Кейн.
- Чертов адвокат ни словом не обмолвился! И я тебе не верю.
- Я уже видел, на что ты способна в гневе. Интересно, ты дала ему хоть шанс договорить?
Девушка с упавшим сердцем припомнила, как выгнала поверенного из дома, едва тот успел сообщить о существовании Кейна, хотя служитель закона пытался объяснить, что еще не все сказал.
- Что ты имел в виду, говоря о временном опекунстве?
- Не воображаешь же ты, что я соглашусь взвалить на себя такое бремя, как ты, на целых пять лет? - Герой Ми-шинери-Ридж картинно вздрогнул. - Завтра с утра я еду в Южную Каролину. Нужно как-то исправлять положение. Миссис Симмонс приглядит за тобой до моего возвращения. Это всего три-четыре недели, не больше, пока я не найду выход.
Девушка сцепила руки за спиной, чтобы он не видел, как они трясутся.
- И как же вы намереваетесь исправлять положение?
- Найду тебе другого опекуна. Только и всего.
Кит вонзила ногти в ладони, боясь задать очередной вопрос, хотя понимала, что рано или поздно сделать это придется.
- А что будет с… «Райзен глори»?
Он принялся скучающе изучать носки сапог.
- Я собираюсь ее продать.
Что-то вроде рычания вырвалось из горла Кит.
- Не-е-ет!
Кейн поднял голову. Взгляды их скрестились.
- Мне очень жаль, Кит. Но так будет лучше.
Расслышав металлические нотки в его голосе, она вдруг остро ощутила, что последние хрупкие связи с привычным, знакомым миром рвутся навсегда. Она даже не заметила, когда Кейн вышел из комнаты.

Кейну следовало бы готовиться к игре по высоким ставкам в одном из закрытых ресторанов «Астор-хаус», но вместо этого он бесцельно смотрел в окно спальни. Даже назначенное на сегодня свидание со знаменитой оперной дивой не подняло настроения и, похоже, требовало немалых лишних усилий.
Сейчас из головы не выходил сорванец с глазами редкого оттенка. Когда он сказал, что собирается продать плантацию, она едва не свалилась без чувств.
Его размышления были прерваны звоном бьющегося стекла и воплем экономки. Выругавшись, он ринулся вниз.
Ванная выглядела так, словно по ней прошло войско гуннов: пол рядом с медной ванной усыпан осколками, повсюду разбросана одежда, коробка с тальком упала в раковину, и его тонкий слой покрывал черные ореховые панели. Только вода в ванне оставалась чистой и едва золотилась в свете газовых рожков.
Кит успешно удерживала миссис Симмонс на расстоянии, размахивая зеркалом, словно саблей. Другой рукой она держала полотенце, кое-как обернутое вокруг нагого тела, и хищно наступала на несчастную экономку, загоняя ее в угол.
- Не хватало еще, чтобы кто-то меня купал! Вон отсюда!
- Черт побери, что туг творится?
Миссис Симмонс подлетела к Кейну и, вцепившись в его плечи, истерически вскрикнула:
- Негодница пыталась меня убить! Швырнула мне в голову бутылку с жидким мылом и едва не попала! О Боже, я уже чувствую, как начинается приступ невралгии.
Застонав, она принялась обмахиваться ладошкой.
- Пойдите лягте, Эдит, - велел Кейн, пригвоздив Кит взглядом. - Я все сделаю.
Домоправительница была слишком расстроена, чтобы указать на вопиющее нарушение всех правил приличия, но все же оставила его наедине с голой питомицей, мрачно бормоча что-то насчет невралгии и наглых бесстыдниц.
Несмотря на вызывающе вскинутую голову, было заметно, что Кит боится. Он уже хотел было смягчиться, но рассудил, что спускать девчонке с рук очередную проделку никак нельзя. Этот мир - опасное место для женщин, и вдвойне опасное для наивных девчонок, играющих в закаленных жизнью мужчин. Кит придется усвоить, что иногда не вредно согнуться, чтобы не сломаться окончательно, и, похоже, он один может дать ей этот урок.
Он медленно отстегнул запонки и принялся закатывать рукава. Кит молча наблюдала за игрой мускулов на загорелых руках. Не отводя глаз, она поспешно отступила.
- Что это, интересно, вы делаете?
- Я велел тебе принять ванну.
Во рту у Кит мгновенно пересохло. Ресницы сами собой опустились. И без того нелегко видеть Бэрона Кейна, даже когда она надежно защищена коркой грязи и обносками. Но теперь, оставшись в одном полотенце, она чувствовала себя такой уязвимой, как никогда в жизни. Не спрячь он ее револьвер, она без колебаний снова спустила бы курок.
Кит облизнула губы.
- Стой!
Неумолимые глаза впились в нее.
- Я велел тебе принять ванну, и ты это сделаешь.
Девушка воздела над головой зеркало в черепаховой оправе.
- Не подходи! Учти, я намеренно промахнулась, когда кинула бутылкой в миссис Симмонс, но на этот раз не промажу!
- Тебе давно пора вырасти, - перебил он чересчур спокойным тоном. Сердце Кит тревожно сжалось.
- Я не шучу, янки. Ни шагу ближе!
- Тебе восемнадцать. Ты достаточно взрослая, чтобы вести себя как женщина, а не как уличный мальчишка. Одно дело - нападать на меня, и совсем другое - на человека, который ничего тебе не сделал.
- Она потихоньку раздела меня, когда я задумалась! А… а потом поволокла сюда.
Кит до сих пор не понимала, как миссис Симмонс удалось залучить ее в ванную. Наверное, она просто оцепенела, услышав о продаже «Райзен глори». Только когда пожилая дама принялась стягивать с нее одежду, Кит пришла в себя.
Он снова заговорил тем едва слышным голосом, которого Кит боялась куда сильнее его рева.
- Тебе следовало бы вспомнить о хороших манерах, но поскольку этого не случилось, я сам суну тебя в ванну.
Она швырнула зеркало об стену, чтобы отвлечь внимание Кейна, а сама метнулась к двери. Но не успела сделать и трех шагов, как он нагнал ее.
- Значит, не хочешь ничему учиться?
- Отпусти!
Не обращая внимания на стекло, хрустевшее под подошвами сапог, он подхватил ее и вместе с полотенцем бросил в ванну.
- Ты грязный, вонючий…
Прежде чем она успела договорить, он нажал на ее макушку, так, что голова ушла под воду. Девушка, отплевываясь, вырвалась и со злостью крикнула:
- Ты грязный…
Он снова толкнул ее под воду.
- Ты…
Кейн в очередной раз окунул ее с головой.
Кит не могла поверить, что такое происходит с ней! Он держал ее под водой недостаточно долго, чтобы утопить, но дело было не в этом. Унижение - вот что жгло сильнее всего! А если она не придержит язык, Кейн не уймется. Она ненавидяще уставилась на него, но все же решила промолчать.
- С тебя довольно? - мягко осведомился он. Девушка вытерла глаза и с достоинством объявила:
- Твое поведение по меньшей мере инфантильно!
Кейн расплылся было в улыбке, но тут же, забыв обо всем, зачарованно уставился куда-то вниз. Слишком поздно Кит сообразила, что потеряла полотенце, и поспешно притянула колени к подбородку, пытаясь закрыться.
- Проваливай, да поскорее! - приказала она, тщетно пытаясь выудить полотенце со дна. Вода плескалась через край ванны. Кейн попятился к двери, наблюдая, как Кит борется с намокшим полотенцем. Неловко откашлявшись, он осведомился:
- Сможешь… гм… сама помыться?
Кит почувствовала, как по ее щекам расползается багровый румянец. Смущенно кивнув, она потянулась к полотенцу.
- Сейчас принесу тебе свою рубашку. Но если после того, как выйдешь из ванны, я найду на тебе хоть песчинку, клянусь, мы все начнем сначала.
Он исчез, не позаботившись закрыть за собой дверь. Кит скрипнула зубами и представила, как стервятники клюют его глаза.
Она вымылась дважды, потревожив грязь, столь уютно расположившуюся во всех изгибах и впадинках ее тела, выполоскала волосы и наконец, удовлетворенная результатом и посчитав, что даже Матерь Божья не сможет ни к чему придраться, встала и потянулась за сухим полотенцем. И тут обнаружила, что ванна окружена битым стеклом, словно средневековый замок - рвом.
Ругаясь, она закуталась в мокрое полотенце и крикнула в открытую дверь:
- Эй, янки! Мне нужно, чтобы ты принес сухое полотенце, но попробуй только открыть глаза - и я зарежу тебя во сне, а потом освежую и съем на завтрак печень!
- Как приятно сознавать, что мыло и вода не испортили твоего нежного нрава, - объявил Кейн, появляясь в дверях с широко распахнутыми глазами. - А я уже начал было беспокоиться.
Он взял с полки полотенце, но вместо того, чтобы отдать ей, обвел взглядом разбитое стекло.
- «Всякий дар получать удовольствие превращается в наказание, если его оскорбить». Ралф Уолдо Эмерсон - на случай, если не узнала, откуда цитата.
Дождавшись, пока он отдаст полотенце, девушка ехидно откликнулась:
- Мистер Эмерсон также написал: «Всякий герой рано или поздно становится занудой». Не знай я, как все было на самом деле, подумала бы, что именно ты вдохновил его на эти слова.
Кейн хмыкнул, почему-то довольный тем, что характер девчонки не сломлен. Господи, до чего же она тощая: сплошные кости! А ноги длинные и тонкие, как у жеребенка. Даже темный пушок внизу живота, который он успел заметить, когда полотенце упало, был еще совсем детским.
Но, отворачиваясь, он вспомнил маленькие груди с коралловыми вершинками. Они выглядели не так уж невинно.
Он почему-то смутился и проворчал более сердито, чем намеревался:

Предыдущая страница 4 Следующая страница


5 Сьюзен Филлипс

- Ты уже вытерлась?
- Да, насколько это возможно в твоем присутствии.
- Прикройся. Я поворачиваюсь!
- Жаль, а я как раз подумала, до чего же хорошо хоть иногда не видеть твою уродливую рожу!
Взбешенный Кейн шагнул к ванне.
- Следовало бы заставить тебя босой идти по стеклу!
- Уж лучше терпеть боль, чем твое надоедливое общество!
- Черт бы тебя побрал! - прогремел Кейн и, выхватив ее из воды, унес в переднюю и почти отшвырнул от себя. - Я положил рубашку в твоей комнате. Завтра миссис Симмонс повезет тебя в магазин и купит приличную одежду.
Девушка с неприкрытым подозрением уставилась на него,
- И что ты считаешь «приличной одеждой»?
Зная, что последует за этим, Кейн приготовился к буре.
- Платья, Кит.
- Да ты спятил! - взвилась Кит.
У нее был такой свирепый вид, что он едва не улыбнулся. Но не такой он глупец, чтобы подливать масла в огонь! Пора натягивать поводья.
- Делай как велено. А пока меня не будет, слушайся миссис Симмонс. Если станешь пререкаться, Магнусу приказано запереть тебя в комнате и выкинуть ключ. Я не шучу, Кит. А когда вернусь, хочу услышать, что ты вела себя пристойно. Я намереваюсь передать тебя новому опекуну чистой и одетой, как подобает девушке из респектабельной семьи.
На лице Кит сменился целый калейдоскоп эмоций, от растерянности до гнева, пока верх не взяло нечто напоминающее отчаяние. Вода, стекая с кончиков волос, падала, словно слезы, на хрупкие плечи, а голос стал совсем тоненьким.
- Ты вправду собираешься это сделать?
- Найти для тебя другого опекуна? Разумеется. Ты должна быть счастлива, что больше не придется иметь дело со мной.
Она с такой силой сжала край полотенца, что костяшки пальцев побелели.
- Я не про это. Ты в самом деле продашь «Райзен глори»?
Ее страдание было почти физически ощутимым, и Кейн поморщился, как от удара, но устоял. Он вовсе не намеревался обременять себя разоренной плантацией, но разве она поймет?!
- Я не собираюсь оставлять деньги себе, Кит. Все пойдет в твой трастовый фонд.
- Плевать мне на деньги! Ты не можешь продать «Райзен глори»!
- Придется. Когда-нибудь тебе все станет ясно.
Глаза Кит потемнели, как штормовое море.
- Что же я наделала? Нужно было сразу разнести тебе голову - меньше осталось бы забот!
Вся ее маленькая, закутанная в полотенце фигурка выражала странное достоинство. Прошествовав мимо, она громко хлопнула дверью спальни.

Глава 4

- Вы хотите сказать, что во всей проклятой округе нет человека, который согласился бы опекать мисс Уэстон? Даже если я оплачу все расходы? - взорвался Кейн, пристально глядя на преподобного Роулинса Эймса Когделла из Радерфорда, Южная Каролина.
Тот, в свою очередь, внимательно изучал гостя.
- Это вполне естественно, мистер Кейн. Все мы знали Катарину Луизу куда дольше, чем вы.
Роулинс Когделл молил Бога простить его за удовольствие, которое он испытывал от разговора с этим янки. Герой Мишинери-Ридж, фу-ты ну-ты! Подумаешь! До чего же противно принимать у себя в доме этого человека! Но что поделаешь? Время такое. Куда ни обернись, всюду синие мундиры, и даже служителю Божьему приходилось осторожничать, чтобы не оскорбить власти.
В дверях появилась жена священника Мэри с подносом, на котором красовались четыре крошечных сандвича, намазанных прозрачным слоем клубничного варенья.
- Я не помешала?
- Нет-нет. Входи, дорогая. Мистер Кейн, моя супруга принесла вам редкостное угощение. Она славится своим клубничным вареньем.
Варенье доставалось со дна последней банки, которую Мэри запасла два года назад, когда еще был сахар, а хлеб отрезали от каравая, которого должно было хватить на всю неделю. Все же Роулинс был доволен, что она накормит гостя. Он лучше будет голодать, чем даст понять этому человеку, как они бедны.
- Я не буду, дорогая, не то перебью аппетит. Пожалуйста, мистер Кейн, берите два.
Кейн вопреки мнению преподобного Когделла был далеко не глуп и сразу сообразил, какую жертву приносят ему, предлагая это угощение на выщербленной фарфоровой тарелке с синим узором в китайском стиле. Он взял сандвич, которого вовсе не хотел, и произнес все требуемые комплименты. Пропади они пропадом, эти южане! Шестьсот тысяч лежат в могилах из-за их надменной гордости.
Вероятно, это высокомерие - болезнь, присущая всем рабовладельцам. Плантаторы жили в своих владениях подобно всемогущим королям, обладавшим полной и безграничной властью над рабами. И сознание этого порождало спесь и чванливость. Они до сих пор считали себя властителями мира, и поражение ничуть не изменило их сознания. Семья южан могла перебиваться с хлеба на воду, но по-прежнему предлагала гостю, пусть и презираемому, чай с сандвичами.
- Пожалуйста, садись, дорогая, - обратился к жене преподобный Когделл. - Возможно, ты сумеешь нам помочь. У мистера Кейна возникли некоторые трудности.
Мэри немедленно опустилась на стул и внимательно выслушала мужа, пространно объяснявшего, каким образом Розмари Уэстон связана с Кейном и как страстно желает последний передать кому-нибудь права опекунства над Кит. Когда преподобный наконец замолчал, женщина покачала головой:
- Боюсь, вы хотите невозможного, мистер Кейн. Немало здешних семей были бы счастливы принять Катарину Луизу, когда бедняжка была помладше. Теперь же слишком поздно. Господи Боже, да ведь ей уже восемнадцать!
- Вряд ли этот возраст можно назвать Мафусаиловым, - сухо заметил Кейн.
- На Юге стандарты поведения несколько отличаются от принятых на Севере, - мягко объяснила женщина. - Девочки из приличных семейств с рождения воспитываются в утонченных традициях истинных леди-южанок. Но Катарина Луиза не только не выказывала ни малейшей склонности следовать этим традициям, но и во всеуслышание над ними издевалась. Матери, естественно, боятся того влияния, которое может оказать Катарина на их дочерей.
Сердце Кейна дрогнуло от жалости к Кит. Не так-то легко расти с мачехой, ненавидевшей падчерицу, отцом, попросту игнорировавшим девочку, и постоянно находиться среди людей, не одобрявших ее повадок.
- Неужели в этом городе не найдется того, кто бы испытывал к ней хотя бы малейшую симпатию? Маленькие руки Мэри взметнулись в воздух.
- Боже, мистер Кейн, вы не так меня поняли! Все мы очень любим ее. Катарина Луиза - доброе и великодушное создание. Благодаря ее меткой стрельбе на столах самых бедных не раз появлялась дичь, и, кроме того, она считает своим долгом ободрять павших духом. Но это не меняет того факта, что ее поведение переходит все границы общепринятых норм.
Кейн слишком давно играл в покер, чтобы не распознать сокрушительного поражения. Ничего не скажешь, он наголову разбит. Уильям Риттер дал ему рекомендательные письма к четырем радерфордским семьям, и все как одна отвергли его предложение. Он доел чертов сандвич с вареньем и откланялся.

Возвращаясь в «Райзен глори» на костлявой кобыле, которую он нанял на платной конюшне в Чарлстоне, Бэрон был вынужден признать неприятную правду: хочет он того или нет, от Кит ему не отделаться.
Впереди показался дом - красивое двухэтажное здание из оштукатуренного кирпича, возвышавшееся в конце извилистой, заросшей сорняками подъездной аллеи. Несмотря на запущенный вид, отставшую краску и поломанные ставни, особняк был еще довольно прочным. Над черепичной крышей возвышались виргинские дубы, поросшие седым испанским мхом. Неухоженные клумбы утопали в азалиях, жимолости и аспарагусе, магнолии роняли лакированные листья на высокую траву переднего двора.
Прибыв сюда два дня назад, Кейн почти не обратил внимания на дом. Вместо этого он обследовал руины сгоревших хозяйственных построек, перебирал разбитые сельскохозяйственные инструменты, а проходя по пустому полю, время от времени останавливался, чтобы взять горсть плодородной земли, скользившей между пальцами, как теплый шелк. Снова и снова вспоминал он о Нью-Йорке и тамошней жизни, начинавшей его утомлять.
Кейн бросил поводья Эли, согбенному старику и бывшему рабу, вышедшему навстречу новому хозяину с ружьем, когда тот впервые прибыл на плантацию.
- Ни с места! - предупредил он. - Миз Кит велела мне пристрелить всякого, кто ступит на землю «Райзен глори».
- Мисс Кит давно пора отполировать задницу, - ответил Кейн, не упоминая о том, что уже успел выполнить сию важную миссию.
- Уж это точно, - неожиданно согласился негр. - Но все же придется прикончить вас, если подойдете ближе.
Кейн мог без труда обезоружить старика, но нуждался в его помощи, поэтому взял на себя труд объяснить, какое отношение имеет к Розмари и Кит. Поняв, что Кейн не один из тех предателей, кто пошел в услужение к северянам, а теперь шарил по округе в поисках легкой наживы, Эли отложил ружье и почтительно приветствовал владельца «Райзен глори».
Архитектор придал середине дома изящный изгиб. Кейн ступил в широкий центральный коридор, по которому гуляли сквозняки. Сюда выходили двери гостиных, музыкальной комнаты и библиотеки. Обветшавшая мебель была покрыта пылью. На красивом обеденном столе тикового дерева виднелись свежие зазубрины. Солдаты Шермана вытащили его во двор и рубили на столешнице последних оставшихся на плантации кур.
Кстати…
Кейн уловил аппетитный запах жареного цыпленка. Эли готовить не умел, а насколько мог судить Кейн, больше в доме никого не было. Бывшие рабы, соблазнившись обещаниями сорока акров и мула каждому, отправились за армией северян. Неужели таинственная Софрония вернулась? Эли несколько раз упоминал о стряпухе «Райзен глори», но Кейн еще ее не видел.
- Добрый вечер, майор.
Кейн застыл, словно пораженный громом, при виде выступившей из тени маленькой, слишком хорошо знакомой фигурки. Не помня себя, он стал сыпать ругательствами.
Кит нервно сжимала пальцы. Лучше держаться подальше от него, пока он не свыкнется с мыслью о ее присутствии.
Она покинула городской дом Кейна тем же путем, каким туда попала. Через ограду. С собой она взяла свой узел, а заодно прихватила жизнеописание Людовика XV, вдохновившее ее на отчаянный план, задуманный сразу после отъезда Кейна.
Теперь она растянула губы в такой широкой улыбке, что даже щеки заныли.
- Надеюсь, вы проголодались, майор. Есть жареный цыпленок и горячие лепешки с пахтаньем, которые так и просятся в рот. Я даже оттерла обеденный стол, чтобы можно было поесть в столовой. Конечно, он немного поцарапан, зато подлинный шератон. Слышали когда-нибудь про Шератона, майор? Мало того что он был англичанином, так к тому же еще и баптистом. Вам это не кажется немного странным? По-моему, только южанам пристало быть баптистами. Я…
- Какого дьявола ты тут делаешь?
Она, разумеется, понимала, что он разозлится, но не до такой же степени! Откровенно говоря, Кит вовсе не была уверена, что готова выдержать ураган. Она вытерпела утомительное обратное путешествие в Чарльстон, бесконечно долгую езду в фургоне, а последние пятнадцать миль добиралась пешком, обгорев на солнце и сбив в кровь ноги. Последние деньги ушли на припасы для сегодняшнего ужина. Она даже успела искупаться на кухне и переоделась в чистую рубашку и штаны, так что пахло от нее только грубым мылом. К собственному удивлению, девушка обнаружила, что чистота - не такая уж плохая штука, и с тех пор мылась регулярно, хотя при этом приходилось созерцать свою обнаженную грудь.
Что ж, если другого выхода нет, придется кокетничать, подражая южным красавицам, хотя при одной мысли об этом ее тошнило.
- Как что, майор, - прощебетала она, хлопая ресницами, - готовлю для вас ужин. Только и всего.
Бэрон громко скрипнул зубами.
- Нет. Готовишься к смерти. Потому что сейчас я придушу тебя своими руками!
Нельзя сказать, что Кит безоговорочно ему поверила, но что-то в этом голосе говорило о серьезности намерении.
- Не смей орать на меня! Ты на моем месте сделал бы то же самое!
- О чем это ты?
- Неужели остался бы в Нью-Йорке, зная, что кто-то собирается отнять то единственное, что тебе дорого? Уж наверное, не сидел бы в своей роскошной спальне, читая книги и примеряя дурацкие платья, пока все вокруг рушится! Небось помчался бы в Южную Каролину со всех ног и из кожи бы вылез, пытаясь сохранить то, что тебе принадлежит!
- Кажется, я сообразил, что ты задумала.
Он двумя шагами перекрыл расстояние между ними и, прежде чем Кит сумела отскочить, принялся шарить руками по ее телу.
- Прекрати!
- Ни за что, пока не обезоружу тебя!
Девушка ахнула, когда нетерпеливые пальцы коснулись ее груди. Ее словно молнией ударило, но Кейну, похоже, было все равно. Такого же обращения удостоились ее талия и бедра.
- Да отвяжись ты!
Но тут он как раз отыскал привязанный к ноге нож.
- Собиралась пустить это в ход, когда усну?
- Если у меня не хватило духу пристрелить тебя, вряд ли я стала бы орудовать ножом!
- Наверное, захватила с собой, чтобы строгать зубочистки?
- Ты отнял револьвер. Не могла же я путешествовать без всякой защиты!
- Понятно, - буркнул он, отбросив нож. - В таком случае, если ты отказалась от планов мести, что у тебя на уме?
Все шло совсем не так, как надеялась Кит. Ей очень хотелось попросить, чтобы он отодвинулся подальше, но у нее хватило ума промолчать. Не стоит идти на такой риск!
- Почему бы сначала не поужинать? А потом поговорим. В здешних местах еда ценится на вес золота. Не хочешь же ты, чтобы все остыло.
- Ладно, - немного поразмыслив, согласился Кейн. - Но не надейся, что после ужина я обо всем забуду.
Девушка кивнула и почти бегом направилась к кухне.
- Подожди минутку, я накрою на стол.
Кейну следовало бы допросить ее немедленно, но уж очень он был голоден, черт возьми! С самого отъезда из Нью-Йорка ни разу не поел по-человечески!
Он спрятал нож и вернулся в столовую. Тут же появилась Кит с блюдом, которое поставила на стол, и он только сейчас заметил то, чего не удосужился увидеть раньше. Все, от коротко стриженных волос до клетчатой рубашки с оторванной на вороте пуговицей и темно-коричневых штанов, висевших мешком на узких бедрах, было чистым. И физиономия ее сияла чистотой! Ему и в голову не приходило, что ее можно заставить мыться по доброй воле. Только силой. Очевидно, чтобы умаслить его, она пошла на все. Правда, вряд ли ей это удастся. Поверить невозможно, что она проделала такое путешествие в одиночку. Впрочем, почему бы нет? Ей неведомы ни осторожность, ни благоразумие.
- Садитесь, майор. Думаю, что вам понравится.
Кейн был вынужден признать, что кухарка из нее неплохая. Кожица цыпленка золотилась, а от лепешек поднимался аппетитный пар. Даже салат из одуванчиков был на редкость вкусен.
Наевшись, он развалился на стуле.
- Только не говори, что ты сама все приготовила.
- Конечно, сама. Будь здесь Софрония, наверняка помогла бы, но она еще не вернулась.
- Софрония - это кухарка?
- Она еще и заботилась обо мне.
- И делала это не слишком старательно.
Фиалковые глаза угрожающе сузились.
- Не тебе говорить. Я тоже могла бы сказать кое-что о твоем воспитании.
Сытный ужин немного смягчил его, так что на этот раз она не получила достойного отпора.
- Все было великолепно.
Девушка поднялась, чтобы принести стоявшую на буфете бутылку бренди.
- Розмари спрятала ее перед приходом янки. Сегодня, пожалуй, можно и выпить, чтобы отпраздновать твой приезд в «Райзен глори».
- Вполне в духе матушки. Заботиться о спиртном больше, чем о падчерице!
Кейн взял бутылку и стал вытаскивать пробку.
- Откуда «Райзен глори» получила столь необычное название?
- Все случилось вскоре после того, как мой дед построил дом, - начала Кит. - В двери постучался баптистский проповедник и попросил накормить его. Хотя бабушка была благочестивой методисткой, она все же дала ему еды. Они разговорились, и проповедник, услышав, что у плантации еще нет названия, посоветовал именно это, поскольку до Пасхи оставалось всего несколько дней. Так и сделали. Имеется в виду, что Иисус воскрес и возвеличился в прежней славе.
- Ясно, - кивнул он, выуживая кусочек пробки из стакана. - Ну а теперь самое время рассказать мне, что ты тут делаешь.
В желудке у Кит неприятно засосало. Она тянула время, выжидая, пока он сделает глоток. Но ледяные глаза так и сверлили ее.
Кит подошла к открытым дверям, ведущим в заросший сад. Там было тихо и темно. Ночной ветерок доносил сладкий аромат жимолости. Боже, как она любила все это! Деревья, кусты, запахи… Но больше всего поля, покрытые белым снегом хлопка. Скоро, очень скоро все снова так и будет.
Она медленно повернулась к Кейну. Все зависело от следующих минут, и нужно повести игру умно и убедительно.
- Я приехала сделать вам предложение, майор.
- Я вышел в отставку. Почему бы не называть меня просто Бэрон?
- Если для вас это не очень важно, предпочту прежнее обращение.
- Думаю, это не худшее из прозвищ, которыми ты меня награждала, - буркнул он, снова откидываясь на спинку стула. В отличие от истинных джентльменов-южан, строго соблюдавших этикет, он не потрудился надеть к ужину галстук, и ворот рубашки был распахнут. Сама того не сознавая, она вдруг загляделась на его мощную шею. Очевидно, это продолжалось довольно долго, потому что он вопросительно поднял брови. Кит заставила себя отвести глаза.
- Итак, в чем состоит твое предложение?
- Ну… - Она попыталась втянуть в себя воздух. - Твоя часть сделки заключается в том, чтобы сохранить «Райзен глори», пока я не смогу выкупить ее.
- Так я и предполагал.
- Тебе не придется долго мучиться, - поспешила добавить она. - Всего пять лет, пока я не смогу получить бабушкины деньги.
Почему он так внимательно изучает ее?
Кит нерешительно прикусила губу. Предстоит самое трудное…
- Понимаю, что ты чего-то ждешь взамен.
- Разумеется.
Негодяй! Он еще смеет издеваться! Недаром в глазах заплясали веселые огоньки!
- То, что собираюсь предложить я… несколько необычно. Но если хорошенько подумать, ты поймешь, что это вполне справедливо. - Она громко сглотнула и замялась.
- Продолжай.
Девушка крепко зажмурилась, глубоко вздохнула и решилась.
- Я могу стать твоей любовницей.
Кейн поперхнулся.
- Вероятно, я застигла тебя врасплох, - протараторила Кит, - но даже ты должен признать, что я куда более интересная компания, чем эти жалкие пародии на женщин, которых тебе довелось встретить в Нью-Йорке. Посуди сам, я не хихикаю и не хлопаю ресницами. И не могла бы флиртовать, даже если бы хотела, и, уж конечно, от меня не услышишь ни о каких мопсах. Но самое главное: тебе больше не придется беспокоиться о дурацких балах и ужинах, от которых большинство женщин без ума. Вместо этого мы могли бы охотиться, ловить рыбу и скакать по полям. Увидишь, нам будет хорошо вместе.
Кейн согнулся в приступе неудержимого хохота. Кит искренне пожалела о пропавшем ноже.
- Может, объяснишь, что такого смешного я сказала?
Кейну наконец удалось успокоиться. Отставив стакан, он поднялся из-за стола.
- Кит, ты знаешь, почему мужчины заводят любовниц?
- Конечно! Я читала жизнеописание Людовика Пятнадцатого.
Кейн ехидно усмехнулся.
- Мадам де Помпадур, - объяснила девушка. - Она была королевской любовницей. Когда я узнала о ней, у меня и возникла эта идея.
Она не добавила, что мадам де Помпадур считалась также самой могущественной женщиной во Франции. Умная и проницательная, она держала в руках не только короля, но и всю страну. Кит не так честолюбива, но у нее хватит сил справиться с плантацией, если майор согласится сделать ее любовницей. Кроме того, ей было нечего предложить, кроме себя.
Кейн попытался сказать что-то, но осекся, покачал головой и проглотил оставшееся бренди. Вид у него был такой, словно он вот-вот взорвется. Однако он довольно терпеливо объяснил:
- В обязанности любовницы входят не только охота и рыбная ловля. Ты имеешь хоть какое-то понятие, о чем я говорю?
Кит ощутила, как стало жарко щекам. Об этой части сделки она не задумывалась, и в книге об этом ничего не было сказано.
Как любой, кто вырос на плантации, она примерно знала, как размножаются животные, но в подробности не вдавалась, а Софрония решительно отказывалась отвечать на все вопросы подобного рода. Кит подозревала, что не совсем представляет, о чем идет речь, поскольку самые важные детали от нее ускользнули, но знала достаточно, чтобы брезгливо морщиться при мысли о самом процессе. Но тут уж ничего не поделаешь, придется идти до конца. По какой-то причине совокупление очень важно для мужчины, и от женщин требовалось смириться с этим фактом, хотя Кит представить не могла, что миссис Когделл способна позволить преподобному взобраться ей на спину, как это делали жеребцы с кобылами.
- Я знаю, о чем ты говоришь, и готова позволить тебе спариться со мной, - неохотно проворчала девушка, - хотя все это мне ненавистно!
Кейн снова рассмеялся, но тут же помрачнел, словно прикидывая, не стоит ли задать ей очередную трепку. Выхватив из кармана тонкую сигару, он вышел в сад и чиркнул спичкой. Кит последовала за ним. Кейн стоял у старой ржавой скамьи, взор его был устремлен куда-то вдаль. Она долго ждала ответа и, не дождавшись, спросила:
- Ну, что ты об этом думаешь?
- В жизни не слышал подобного вздора.
Огонек сигары бросал неверные отблески на его лицо, и Кит отчего-то стало не по себе. Господи, это ее единственный шанс сохранить «Райзен глори»! Неужели она его упустит? Она должна, должна убедить Кейна!
- Что же тут вздорного?
- Все!
- Может, объяснишь?
- Я твой сводный брат.
- Подумаешь! Какое это имеет значение, кроме чисто формального? До последнего времени ты и не подозревал о моем существовании!
- Кроме того, я все еще твой опекун, поскольку во всей округе так и не смог найти ни одного человека, готового избавить меня от этой обязанности, и, судя по твоему нынешнему поведению, в этом нет ничего удивительного.
- Я исправлюсь! И кроме того, неплохо стреляю, так что у тебя на столе всегда будет мясо.
Кейн снова разразился проклятиями.
- Выбирая любовницу, мужчины ищут не такую, которая поставляла бы им еду! Им нужна женщина, которая выглядит, ведет себя и пахнет как женщина!
- От меня тоже неплохо пахнет. Понюхай, - предложила Кит, поднимая руки, чтобы он смог проверить, но Бэрону было не до этого. Он так и кипел от злости.
- Такая женщина должна уметь улыбаться, вести приятную беседу и ублажать мужчину в постели, то есть делать все то, о чем ты понятия не имеешь. Так что, боюсь, ты вне игры!
Кит поспешно проглотила достойный ответ и смирила гордость.
- Я могла бы научиться…
- О, ради Бога! - фыркнул он, направляясь к другому концу заросшей травой дорожки. - Я уже все решил.
- Пожалуйста! Не…
- Я не продам плантацию.
- Не продашь…
Кит задохнулась от счастья. Он передумал!
- О, майор! Это… Ничего прекраснее я в жизни не слышала!
- Погоди радоваться. У меня одно условие.

Предыдущая страница 5 Следующая страница


Только представьте… 6

Кит мгновенно насторожилась. Сердце кольнуло дурным предчувствием.
- Никаких условий! Нам они ни к чему.
Он ступил в янтарное озеро света, лившегося из окон столовой.
- Тебе придется вернуться в Нью-Йорк и поступить в школу.
- В школу? - ахнула Кит, не веря своим ушам. - Но мне уже восемнадцать! Я слишком стара для школы. Кроме того, я всю жизнь занималась самообразованием.
- Не в такую школу. В пансион. Место, где учат этикету, хорошим манерам и умению держать себя - короче, всем женским добродетелям, о которых ты понятия не имеешь.
- Пансион! - в ужасе прошептала девушка. - Да это самое идиотское, самое инфантильное…
Но, заметив, что Кейн грозно нахмурился, она мгновенно изменила тактику.
- Позволь мне остаться здесь. Пожалуйста. Я не доставлю тебе ни малейшего беспокойства. Клянусь Богом, я не стану помехой. Буду спать в хижине, и ты даже не заметишь моего присутствия. Поверь, я могу быть полезной, потому что лучше меня никто не знает этой плантации. Не отсылай меня, пожалуйста!
- Ты сделаешь, как я велю.
- Нет, я…
- Если вздумаешь взбрыкнуть, я продам «Райзен глори» так быстро, что ты и опомниться не успеешь. Поверь, у тебя не останется ни малейшей надежды получить ее обратно.
Кит стало дурно. Ее ненависть к Кейну сгустилась в жесткий, тугой ком, осевший где-то рядом с сердцем.
- И сколько… сколько мне придется пробыть в этом пансионе?
- Пока не станешь вести себя как леди, так что, полагаю, все зависит от тебя.
- Но ты можешь продержать меня там всю жизнь.
- Хорошо. Скажем, года три.
- Но это невыносимо долго! К тому времени мне исполнится двадцать один!
- Тебе многому нужно научиться. Впрочем, выбор за тобой.
Кит горько вздохнула.
- А что будет потом? Смогу я выкупить у тебя «Райзен глори»?
- Поговорим, когда время придет.
Он обладает властью на годы разлучить ее с «Райзен глори», со всем, что она любила.
Кит отвернулась и бросилась в столовую. Она унизилась до того, что предложила ему себя, и сознание этого невыносимо ее терзало. Ничего, когда ссылка окончится и «Райзен глори» перейдет к ней, он заплатит за все.
- Что скажешь, Кит? - спросил он, внезапно появляясь в комнате.
- Похоже, ты не дал мне выбора, янки, - с трудом выдавила она.
- Так-так-так…
Тишину разорвал женский голос, низкий, бархатисто-чувственный.
- Поглядите-ка, кого привезла моя девочка из самого Нью-Йорка!
- Софрония! - взвизгнула Кит, с разбегу бросившись в объятия стоявшей на пороге женщины. - Где ты была?
- В Радерфорде. Джексон Бейкер заболел.
Кейн в изумлении уставился на женщину. Так это та самая Софрония? До сих пор он представлял себе полную пожилую негритянку, но той, что стояла перед ним, не могло быть больше двадцати пяти. Кроме того, она так и сияла необычной, экзотической красотой. Стройная, с изумительной фигурой, Софрония возвышалась над Кит на целую голову. Высокие, чуть выдающиеся скулы, кожа цвета жженого сахара, раскосые золотистые глаза… Взгляды их встретились и застыли поверх макушки Кит.
Наконец Софрония высвободилась из объятий воспитанницы и шагнула к Бэрону, двигаясь с ленивой грацией пантеры. Даже простая хлопковая ткань ее платья выглядела на ней дорогим шелком. Встав перед Кейном, она спокойно протянула тонкую руку:
- Добро пожаловать в «Райзен глори», хозяин.

До чего же омерзительно вела себя Софрония в поезде по дороге на Север! Только и слышишь: «да, сэр», «нет, сэр», сплошные льстивые улыбочки, любое желание Кейна немедленно исполняется… Ни разу, ни разу она не приняла сторону Кит! Правым неизменно оказывался ненавистный майор.
- Потому что он и в самом деле прав, - заявила Софрония, когда Кит окончательно потеряла терпение. - Пора бы уже вести себя как подобает взрослой женщине. Свою природу не изменишь.
- А тебе давно пора вспомнить, с кем ты заодно и кто тебе ближе.
Софрония и Кит искренне и нежно любили друг друга, несмотря на то что одна была белой госпожой, а другая - черной рабыней. Но это еще не означало, что они никогда не спорили. И эти споры становились все горячее по мере приближения к Нью-Йорку.
Наконец они добрались до места. С той минуты как Магнус узрел Софронию, он ходил как в тумане, пьяный от ее чар и безнадежной любви, а миссис Симмонс только и превозносила достоинства Софронии, и уже через три дня Кит до смерти это надоело. Настроение, и без того мрачное, теперь было хуже некуда.
- Я выгляжу настоящей идиоткой!
Рыжеватая фетровая шляпа, нахлобученная на короткие волосы Кит, удивительно походила на раздавленный соусник. Коричневато-желтый жакет, хоть и сшитый из дорогой ткани, мешком висел на худых плечах девушки. Подол уродливого платья из коричневой саржи волочился по ковру. Кит выглядела так, словно ради смеха переоделась в костюм престарелой незамужней тетушки.
Увидев это безобразие, Софрония вызывающе подбоченилась.
- А что ты ожидала, спрашивается? Я же говорила, что те вещи, которые купила миссис Симмонс, тебе слишком велики, но ты и слышать ничего не захотела! Если хочешь знать, так тебе и надо за то, что воображаешь, будто умнее всех!
- Нечего задирать нос только потому, что ты на три года старше меня и оказалась в Нью-Йорке. Подумаешь, королева нашлась!
Красиво вырезанные ноздри Софронии дрогнули.
- А ты думаешь, будто можешь говорить мне что в голову взбредет? Ну так вот, Кит Уэстон, я больше не твоя рабыня. Понятно? Я не принадлежу тебе. И никому не принадлежу, кроме Иисуса.
Кит вовсе не хотелось ранить чувства Софронии, но та иногда бывала на удивление упряма.
- Ну да, разве тебе знакомо слово «благодарность»? Я научила тебя считать, читать и писать, нарушив при этом закон. Я спрятала тебя от Джесса Овертерфа в ту ночь, когда он хотел лечь с тобой. А теперь ты при каждом удобном случае принимаешь сторону этого янки!
- Нечего попрекать меня неблагодарностью! Сколько лет я старалась увести тебя подальше с глаз миз Уэстон! Каждый раз, когда она ловила тебя и запирала в кладовой, именно я выпускала тебя, за что и получала розги! Не желаю ничего слышать ни о какой благодарности! Ты - петля у меня на шее. Душишь меня. Лишаешь воздуха, которым я дышу. Если бы не ты…
За дверью послышались шаги, и Софрония немедленно осеклась. В комнате появилась миссис Симмонс и объявила, что Кейн ждет внизу, чтобы отвезти Кит в выбранную им школу.
И тут воюющие стороны мгновенно забыли обо всем и бросились друг другу в объятия.
Наконец Кит отстранилась, подняла дурацкую шляпу и пошла к двери.
- Береги себя, слышишь? - прошептала она.
- Смотри не давай себя в обиду в этой модной школе, - наказала Софрония.
- Не дам.
На глазах негритянки выступили слезы.
- Не бойся, Кит, не успеешь оглянуться, как мы снова будем вместе.

Часть вторая
ДЕВУШКА ИЗ ТЕМПЛТОНА

Манеры - наиболее удачный способ созидания.
Ралф Уолдо Эмерсон

Глава 5

Здание Темплтонской академии для молодых леди на Пятой авеню издалека походило на огромного кита из серого камня. Порекомендовал это почтенное заведение Гамильтон Вудуард, поверенный Кейна. Хотя обычно туда не брали таких взрослых девушек, Эльвира Темплтон сделала исключение для героя Мишинери-Ридж.
Кит, нерешительно переминаясь, стояла на пороге комнаты третьего этажа, где ей предстояло поселиться, и разглядывала пятерых девочек в одинаковых синих платьях с белыми воротничками и манжетами. Все они сгрудились у единственного окна, прижавшись носами к стеклу. Кит недолго пришлось гадать, что именно привлекло их внимание.
- О, Элсбет, ну разве он не самый красивый мужчина на свете?
Элсбет, девочка с жесткими каштановыми локонами и смазливым свежим личиком, тяжело вздохнула:
- Подумать только, он был здесь, в академии, и никому из нас не позволили спуститься вниз! Какая несправедливость! - Она весело хихикнула. - Впрочем, мой отец утверждает, что он вовсе не настоящий джентльмен.
Опять смешки.
- Мадам Риккарди, оперная певица, - сообщила прелестная белокурая девочка, напомнившая Кит Дору Ван Несс, - была вне себя от отчаяния, когда он заявил ей, что переезжает в Южную Каролину. Об этом все слышали. Знаете, ведь она его любовница!
- Лилит Шелтон! - хором воскликнули пансионерки в притворном ужасе. Лилит ответила презрительным взглядом.
- Вы до того наивны, что просто противно! Такой искушенный мужчина, как Бэрон Кейн, должен иметь десятки любовниц!
- Помните, что мы решили, - предупредила третья девица. - Хоть она и его подопечная, нам следует ненавидеть всех южан! Пусть убирается к себе, там ей самое место.
Терпение Кит лопнуло. С нее довольно!
- Если это означает, что мне никогда не придется разговаривать с вами, глупые сучонки, тем лучше! - выпалила она. - Вот уж не было печали!
Девушки дружно обернулись и ахнули, бесцеремонно разглядывая ее платье и шляпу. Еще один пункт в длинном списке обид и оскорблений, нанесенных Кейном.
- Вон отсюда! Убирайтесь! Проваливайте! Чтобы я вас здесь не видела! И если кого поймаю, надаю пинков по тощим задницам!
Девочки с испуганным визгом ринулись прочь. Все, кроме одной. Той, кого они называли Элсбет. Она тряслась от страха, пухлые губы дрожали, глаза стали огромными, как блюдца, и повлажнели от слез.
- Ты что, оглохла? Я велела тебе исчезнуть.
- Не… н-не могу.
- Почему, черт возьми?
- Я… я здесь живу.
- Вот как?!
Только сейчас Кит заметила, что в комнате стоят две кровати.
Милое личико девочки яснее слов говорило о природной доброте, и Кит решила прекратить свои нападки. Но в то же время девчонка была врагом, а врагов следует уничтожать.
- Тебе придется перебраться в другую спальню.
- Миссис… миссис Темплтон не позволяет. Я у-уже просила.
Кит выругалась, подхватила юбки и плюхнулась на кровать.
- Как это тебе повезло заполучить меня в соседки?
- Мой отец… Он п-поверенный мистера Кейна. Я Элсбет Вудуард.
- Я бы сказала, что рада познакомиться, но мы обе знаем, что это будет неправдой.
- Я… я лучше пойду.
- Валяй.
Элсбет с облегченным вздохом выпорхнула за порог. Кит улеглась поудобнее и попыталась представить, каким образом ей удастся пережить следующие три года.

Для поддержания дисциплины Темплтонская академия использовала систему замечаний. За каждые десять замечаний девочку запирали в спальне на всю субботу. К концу первого дня Кит нахватала ровно восемьдесят три замечания (упоминание имени Господа нашего всуе автоматически приравнивалось к десяти штрафным очкам). К концу недели она потеряла счет тем взысканиям, которые на нее сыпались.
Миссис Темплтон вызвала Кит в свой кабинет и пригрозила исключением, если та не будет подчиняться общим правилам. Кит обязана ходить на занятия. Ей выдали два форменных платья, одно из которых ей придется немедленно надеть. Она должна следить за своей речью. Леди не говорят «проваливай» и «свинство». Леди характеризуют предмет не слишком высокого качества как «неважный», а не «никчемушнее жабьего плевка». И самое главное, леди никогда не употребляют бранных слов.
Кит стоически вынесла выговор, хотя в душе тряслась от ужаса. Если старая курица выгонит ее, Кит нарушит договор с Кейном и навеки потеряет «Райзен глори».
Она поклялась себе укротить свой буйный нрав и всячески сдерживаться, но с каждым днем это благое намерение оказывалось все труднее осуществить. Остальные пансионерки, хоть и были на три года младше, ушли так далеко, что догнать их не представлялось возможным. Эти маленькие женщины ехидничали над ее неровно подстриженными волосами и хихикали, когда она цеплялась юбкой за стулья. Как-то раз страницы ее французского учебника оказались склеены, на другой день озорницы связали узлами ее ночную сорочку. До этого она шла по жизни, размахивая кулаками, силой пробивая себе дорогу, а теперь приходилось рассчитывать каждый жест. Вместо того чтобы немедленно мстить, она запоминала оскорбления и обиды, чтобы вновь и вновь перебирать их в памяти по ночам, лежа в постели. Когда-нибудь Бэрон Кейн за все ответит.
Элсбет в ее присутствии по-прежнему вела себя как испуганная мышка, и хотя наотрез отказалась вместе со всеми преследовать парию, все же была слишком застенчива и бесхарактерна, чтобы заставить подруг прекратить издевательства. Однако ее доброе сердечко не могло терпеть несправедливости, особенно когда она поняла, что Кит далеко не так свирепа, как кажется на первый взгляд.
- Все безнадежно, - призналась ей Кит однажды вечером, после того как во время урока танцев запуталась в собственном подоле и свалила с постамента китайскую вазу. - Никогда мне не выучиться танцевать. И говорю я слишком громко. Ненавижу носить юбки, и из всех музыкальных инструментов умею играть только на варгане. Кроме того, при одном взгляде на Лилит Шелтон так и хочется выругаться!
Огромные глаза Элсбет встревоженно округлились.
- Тебе следует быть с ней повежливее. Лилит - самая красивая и умная девочка в школе.
- И самая подлая. Будто не знаешь, что она вытворяет!
- Но она вряд ли делает это нарочно!
- Думаю, ты ошибаешься. Просто ты сама настолько порядочна, что тебе в голову не приходит искать недостатки в других людях. Даже во мне. А я… сама знаешь… хуже меня и найти трудно!
- Но это неправда! Ты вовсе не такая уж плохая.
- Просто отвратительная! Но все же лучше негодяек, которые учатся в этой школе. Клянусь, ты единственный приличный человек из всех, кто здесь обитает.
- Неправда! - горячо воскликнула Элсбет. - Почти все они довольно милые, просто ты не дала им возможности показать себя. Так рычишь, что они пугаются.
Кит немного приободрилась.
- Спасибо. Честно говоря, не пойму, как кто-то может меня бояться. Что бы я ни делала, все невпопад. Страшно подумать, как я протяну здесь целых три года.
- Отец не говорил, что тебе придется пробыть здесь так долго. Да ведь тебе к тому времени будет двадцать один год! Слишком стара, чтобы учиться в пансионе!
- Знаю, но ничего не могу поделать, - вздохнула Кит, теребя серое шерстяное одеяло. Не в ее привычках было откровенничать, но сегодня одиночество ощущалось особенно остро. - Ты когда-нибудь любила так сильно, что готова была отдать все, лишь бы защитить то, что любишь?
- О да. Мою младшую сестренку Агнес. Она не похожа на других детей. Хотя ей уже почти десять, она не умеет ни читать, ни писать, но при этом настоящий ангел, и я никогда и никому не позволю ее обидеть.
- Значит, ты меня поймешь.
- Расскажи, Кит. Облегчи душу.
Вот так Кит поделилась своей бедой с Элсбет. Описала «Райзен глори», поля и дом, упомянула о Софронии и Эли, попыталась донести до Элсбет красоту деревьев, меняющих цвет в зависимости от времени суток. И в заключение объяснила суть договора с Кейном. Правда, умолчала при этом об истории с переодеванием, о том, как пыталась убить майора и, уж конечно, о предложении стать его любовницей.
- Он сам дьявол, - возбужденно шептала она, - а я совсем бессильна. Если меня исключат, он продаст «Райзен глори». И если даже я выполню его условия, все равно придется ждать еще два года, прежде чем мне перейдут деньги из трастового фонда. На них я и выкуплю поместье.
- Неужели нет способа раздобыть деньги пораньше?
- Только если выйду замуж, чему, разумеется, не бывать.
Но Элсбет недаром была дочерью адвоката.
- Если ты выйдешь замуж, - рассудительно заметила она, - все деньги перейдут к мужу. Таков закон. Ты не сможешь тратить их без его позволения.
Кит равнодушно пожала плечами.
- Все это отвлеченные рассуждения. Не нашелся еще тот мужчина, которому я решилась бы отдать свою свободу. Кроме того, какая из меня жена? Единственное, что я умею, так это готовить.
Элсбет хоть и сочувствовала подруге, но практические соображения взяли верх.
- Поэтому все мы здесь. Учимся быть достойными же нами и матерями. Всему Нью-Йорку известно, что самые блестящие женихи из кожи вон лезут, чтобы повести к алтарю девушку из Темплтонской академии. Мужчины со всего Востока съезжаются на выпускной бал.
- Да хоть из Парижа, мне все едино. Меня ты ни на каком балу не увидишь.
Но Элсбет, охваченная вдохновением, уже закусила удила и неслась вперед.
- Все, что тебе нужно, - подобрать подходящего мужа. Такого, который постарается сделать тебя счастливой, тогда все уладится. Мистер Кейн больше не будет твоим опекуном, а ты получишь деньги.
- Ты и в самом деле очень добрая, но должна признаться, что такой глупости я в жизни не слышала. Пойми, замужество означает, что я должна собственными руками отдать какому-то мужчине свое состояние.
- Нужно искать того, кто безумно бы в тебя влюбился, и деньги останутся в твоем распоряжении. Главное - перед венчанием взять с него обещание купить тебе «Райзен глори» вместо свадебного подарка!
Элсбет восторженно захлопала в ладоши, захваченная ослепительным видением.
- Только представь, как это все романтично! Сможешь вернуться домой сразу после медового месяца.
Медовый месяц и муж… С таким же успехом Элсбет могла говорить на другом языке.
- Вздор и чушь! Какой мужчина захочет на мне жениться, не говоря уже о безумной любви?!
- А ну-ка встань!
Голос Элсбет внезапно обрел те же повелительные интонации, что звучали в голосе грозной Эльмиры Темплтон. Кит нерешительно поднялась. Подруга задумчиво постучала пальцем по щеке.
- Ты невероятно худа, а волосы хоть и мягкие, все же… настоящий ужас. Разумеется, они отрастут, - вежливо добавила она, - и цвет просто замечательный, черный как ночь. Даже сейчас все было бы ничего, если бы их подровнять. Глаза кажутся чересчур большими на таком маленьком личике, но, думаю, это потому, что ты в последнее время осунулась. - Она медленно обошла Кит. - Когда-нибудь ты станешь красавицей, так что хотя бы об этом не стоит беспокоиться.
Кит мрачно нахмурилась.
- А о чем стоит беспокоиться?
Но теперь Элсбет было не так-то легко запугать угрюмым видом и злобным шипением.
- Обо всем остальном. Тебе придется научиться говорить и ходить, знать, когда открыть рот и, что всего важнее, когда промолчать. Словом, всему, что предлагают в академии. Тебе повезло, что мистер Кейн выделил такую солидную сумму на гардероб. Можно одеться по последней моде.
- К чему мне это? Уж лучше купить лошадь.
- Лошади в отличие от академии не помогут тебе раздобыть мужа.
- Уж не знаю… до сих пор я особыми успехами не отличалась.
- Это точно, - лукаво усмехнулась Элсбет. - Но ведь ты и не просила меня о помощи.
Идея была невыносимо глупой, но в душе Кит отчего-то загорелась искорка надежды.
Верная своему слову, Элсбет сдержала обещание и с энтузиазмом взялась за подругу: подстригла волосы Кит маникюрными ножницами и помогла по предметам, по которым та отстала. Постепенно Кит перестала сбивать вазы во время танцев и обнаружила в себе способности орудовать иглой: не вышивать по канве, что она ненавидела, но добавлять экстравагантные детали к таким туалетам, как школьная форма (десять замечаний). Кроме того, она легко осваивала французский и вскоре стала незаменимой наставницей для тех девочек, которые когда-то издевались над ней.
К Пасхе план Элсбет найти для нее мужа перестал казаться смехотворным, и перед сном она любила помечтать о том, что «Райзен глори» скоро станет принадлежать ей. Навечно.
Представьте только!

Теперь, когда Софрония возвысилась до должности экономки на плантации, обязанностей у нее прибавилось.
Она спрятала письмо Кит в письменный стол с инкрустациями, где хранила книгу расходов, и, поежившись от февральского холодка, покрепче стянула концы шали. Кит, пробыв в академии уже семь месяцев, похоже, смирилась с судьбой.
Софрония скучала по ней. Пусть Кит по-детски наивна, но она понимает многое из того, что недоступно другим людям. Кроме того, она единственная в мире, кто любит Софронию. Правда, иногда они умудрялись ссориться даже в письмах, и это было первым, которое Софрония получила за последний месяц. Она хотела было сразу же написать ответ, но потом решила немного подождать. По всему видно, что ее послания только злят Кит. Казалось бы, она должна радоваться, узнав, как хорошо идут дела и как прекрасно управляет плантацией Кейн, но девчонка обвинила Софронию в том, что та заодно с врагом.
Софрония оглядела уютную гостиную в глубине дома, любуясь новой обивкой дивана и игрой солнечных лучей на изразцах дельфтского фаянса, которыми был выложен камин. Мебель, отполированная пчелиным воском, сверкала, как, впрочем, и натертые, полы. Из комнаты еще не выветрился запах краски.
Иногда Софрония ненавидела себя за то, что трудится с утра до вечера, приводя в порядок дом. Стирает пальцы до костей ради этого мужчины, словно войны никогда не было и она по-прежнему невольница. Правда, сейчас ей платили, и куда больше, чем любой экономке в округе. Но все равно она была недовольна собой.
Софрония встала перед зеркалом в позолоченной раме, висевшим в простенке между окнами. Она никогда не выглядела лучше. Сытная еда пошла ей на пользу, округлив резкие изгибы тела и смягчив угловатые черты лица. Теперь она высоко подбирала длинные волосы, и модная прическа увеличивала и без того немалый рост. Но ей это нравилось. Со своими раскосыми экзотическими глазами и светло-коричневой кожей Софрония походила на амазонок, изображенных в книге, которую она отыскала в библиотеке. Только вот платье подкачало. Слишком простое. Она хотела, чтобы у нее были наряды от дорогой модистки. Хотела иметь духи и шелка, пить шампанское из хрустальных бокалов. Но больше всего Софрония мечтала о собственном доме. Уютном, выкрашенном в пастельные цвета особнячке в Чарльстоне, где у нее будет своя горничная, достаток и надежная зашита. И она совершенно точно знала, как осуществить свою мечту. Нужно пойти на то, что так ее пугало, и из экономки белого стать его любовницей.
Каждый вечер, подавая Кейну ужин, она соблазнительно покачивала бедрами и прижималась грудью к его плечу. Иногда она забывала свой страх перед белыми мужчинами ровно настолько, чтобы заметить, как он красив. Вспомнить, как он был к ней добр. Но он казался настоящим великаном: слишком большим, слишком могучим, чтобы в его присутствии она чувствовала себя легко и спокойно. Но несмотря ни на что, она кокетливо проводила языком по губам и бросала на Кейна зазывные взгляды, не гнушаясь ни одной из тех уловок, которые заставила себя усвоить от спесивых дамочек, не обращавших никакого внимания на негритянку.
Неожиданно перед глазами встал как живой Магнус Оуэн. Черт бы его побрал! Его самого и жалеющие взгляды, которые он на нее бросает. Иисусе сладчайший и благословенный, ну что тут поделать?! Просто смех и грех! Оуэн, который сгорает от желания, набрался наглости ее жалеть!
Невольная дрожь охватила ее при мысли о мощных белых бедрах, обхвативших ее золотисто-коричневые ноги, но Софрония постаралась не думать о предстоящем испытании. Уж лучше подогревать в душе ненависть к проклятому ниггеру! Неужели Магнус в самом деле вообразил, будто она позволит ему коснуться себя, ему или любому черномазому? Думает, что она из кожи вон лезла, ухаживая за своим телом и прислушиваясь к речи белых дам в Радерфорде, пока не стала говорить в точности как они, только для того, чтобы бросить все под ноги негру, который не сможет ее защитить? Особенно такому, чьи глаза, кажется, пронзают ее насквозь, достигая самых потаенных уголков души? Ну уж нет!
Софрония направилась на кухню. Скоро, скоро она получит все, что пожелает: дом, богатые платья, безопасность, даже если ей придется заработать все это единственным известным ей способом: удовлетворяя похоть белого. Белого, у которого найдется достаточно сил и власти, чтобы стать ее покровителем.
Вечером пошел дождь. Холодный февральский ветер выл в дымоходах и гремел ставнями. Софрония замедлила шаг у двери библиотеки. На одной руке она удерживала серебряный поднос с бутылкой бренди и единственным стаканом, другой расстегивала верхние пуговицы на блузке, обнажая нежные выпуклости грудей. Пора сделать следующий ход.
Глубоко вздохнув, она постучала и переступила порог. Кейн поднял голову от счетных книг.
- Ты, похоже, прочла мои мысли.
Медленно распрямив мощное тело, он встал, потянулся и вышел из-за стола. Софрония не позволила себе отступить при его приближении, хотя двигался он с грацией огромного свирепого льва. Кейн трудился с рассвета до заката, и по лицу его было видно, как он устал.
- Очень уж холодно сегодня, - заметила она, ставя поднос на стол, - вот я и подумала, что вам нужно подкрепляющее. Чтобы согреться, разумеется.
Она заставила себя поднести руку к вырезу блузки, чтобы подчеркнуть намек.
Кейн уставился на нее, и в Софронии снова зашевелился знакомый страх. Пришлось снова напомнить себе, как он был добр к ней, хотя ее пугало что-то опасное, таившееся под личиной невозмутимости и неизменной учтивости.
Взгляд Кейна замер на пышной груди.
- Софрония…

Предыдущая страница 6 Следующая страница


7 Сьюзен Филлипс

Она подумала о шелковых платьях и уютном домике. Домике с крепким замком.
- Ш-ш-ш…
Софрония подступила к нему и положила распластанную ладонь на мускулистую грудь. Чуть дернула плечом, и шаль сползла до самой талии.
Все семь месяцев жизнь Кейна была наполнена одной лишь тяжкой работой. И никаких развлечений. Теперь же его веки опустились. Длинные изящные пальцы сомкнулись на ее запястье. Его кожа, осмугленная солнцем Каролины, была темнее ее собственной.
- Ты уверена? - шепнул он, сжав ее подбородок.
Софрония вынудила себя кивнуть. Он нагнул голову, но за мгновение до того, как их губы встретились, сзади послышался шум. Они обернулись и увидели стоявшего в дверях Магнуса Оуэна. Обычно добродушное лицо было искажено злобной гримасой: очевидно, он понял, что означает эта сцена. Ворвавшись в комнату, он бросился на человека, которого считал ближайшим другом и который когда-то спас ему жизнь.
Неожиданное нападение застало Кейна врасплох. Он покачнулся и едва удержался на ногах, но, тут же придя в себя, приготовился к новой атаке.
Софрония, дрожа от ужаса, наблюдала, как Магнус замахивается, но Кейн вовремя отступил и поднял руку, чтобы отразить удар. Магнус снова развернулся и на этот раз попал Кейну в челюсть. Тот упал, тут же вскочил, но не подумал обороняться. Постепенно Магнус опомнился и, видя, что Кейн не собирается драться, бессильно опустил руки. Кейн пристально посмотрел ему в глаза, перевел взгляд на Софронию и, подняв опрокинутый в драке стул, мрачно проворчал:
- Шел бы ты спать, Магнус. Завтра дел полно. И ты иди, Софрония. На сегодня ты мне не нужна.
Он так выразительно произнес последнюю фразу, что ошибиться было невозможно. Все было кончено, еще не успев начаться.
Софрония вылетела из комнаты, содрогаясь от негодования. Как смеет Магнус лезть в ее дела?!
Она сама себе не признавалась, что боится за него. Здесь, в Южной Каролине, всякого негра, посмевшего ударить белого, ждет жестокое наказание!
Она почти не спала, каждую минуту ожидая появления дьяволов в белых балахонах, но ничего не случилось. Назавтра Магнус и Кейн работали бок о бок, очищая поле от кустарника. Страх мгновенно сменился жгучей ненавистью. Он не имел никакого права лезть в ее жизнь!
Вечером Кейн велел ей оставить бренди на столике за дверью библиотеки.

Глава 6

Темплтонская академия для молодых леди утопала в свежих весенних цветах. Камины прятались за пирамидами белых тюльпанов, на каминных полках стояли хрустальные вазы с букетами сирени. Даже зеркала были задрапированы гирляндами белоснежных азалий.
Глаза собравшихся в бальном зале гостей были устремлены на возвышение с очаровательной, увитой розами аркой, откуда должны были появиться выпускницы 1868 года.
Кроме счастливых родителей, сюда были приглашены члены наиболее выдающихся нью-йоркских семей. Ни одна из родовитых маменек не могла позволить своему сыну пропустить такое событие, как первый выход в свет девушек из Темплтона, и тем более выпускной бал: лучшего места, чтобы найти достойную невестку, в городе просто не существовало.
Мужчины помоложе излучали, беззаботную уверенность в себе, несмотря на то что у некоторых пустые рукава безупречно скроенных фраков бессильно свисали с широких плеч, а многие, еще не отпраздновавшие свой двадцать пятый день рождения, тяжело опирались на трости. Бумажники холостяков постарше лопались от прибылей, приносимых процветающей послевоенной промышленностью, и видимыми знаками их успеха служили бриллиантовые запонки и тяжелые золотые цепочки от часов.
Сегодня джентльмены из Бостона, Филадельфии и Балтимора впервые получили привилегию встретиться с самыми блестящими дебютантками нынешнего сезона. В отличие от нью-йоркских соперников эти джентльмены не имели времени посещать утренники и дневные воскресные приемы, предшествующие сегодняшнему балу. Поэтому они внимательно прислушивались, как местные женихи обсуждают победительниц нынешнего турнира невест. Чьи ставки выше в этих скачках породистых кобылок?
Прелестная Лилит Шелтон украсит гостиную любого мужчины и к тому же получит от папаши десять тысяч долларов.
У Маргарет Стоктон кривые зубы, но она принесет в брачную постель восемь тысяч, к тому же она хорошо поет - очень милое качество в супруге.
Элсбет Вудуард стоит всего пять тысяч, зато она мила, добра и очень хорошенькая - из тех женщин, которые не доставят супругу ни малейшего огорчения. Определенная фаворитка.
Фанни Дженнингс вне игры. Младший сын Вандервельтов уже говорил с ее отцом. Жаль, поскольку ее цена - восемнадцать тысяч.
Все это продолжалось до бесконечности: одна, вторая, третья… Когда беседа незаметно перешла к результатам последнего матча по боксу, кто-то из бостонцев не выдержал:
- Как насчет той, о которой я слышал? Южанке? Старше всех остальных? Вроде бы ей уже двадцать один.
Ньюйоркцы дружно отвели взгляды. Наконец кто-то неловко откашлялся.
- Ах да. Это, должно быть, мисс Уэстон.
В этот момент оркестр заиграл мелодию новомодного вальса «Сказки Венского леса» - сигнал к появлению выпускниц. Мужчины замолчали.
Одна за другой в проеме арки появлялись девушки в белых бальных платьях. Каждая на миг замирала и приседала в изящном реверансе. Под громкие аплодисменты они спускались по усыпанным розовыми лепестками ступенькам и брали под руку отцов и братьев. Элсбет так ослепительно улыбнулась лучшему другу брата, что тот, до этой минуты считавший ее занудливой надоедой, вдруг изменил свое мнение. Лилит Шелтон наступила на подол платья и чуть не умерла от стыда, но она была истинной темплтонской девушкой и на лице ее по-прежнему играла легкая улыбка. Маргарет Стоктон, несмотря на кривые зубы, все же выглядела достаточно привлекательной, чтобы удостоиться внимания члена одной из менее процветающих ветвей семейства Джей.
- Катарина Луиза Уэстон!
Среди нью-йоркских джентльменов словно пробежала неуловимая рябь: незаметный наклон головы, легкое движение, едва слышный шепоток. Джентльмены из Бостона, Филадельфии и Балтимора, учуяв, что происходит нечто необычное, устремили взоры в направлении арки.
Она медленно вышла из тени и остановилась на верхней ступеньке. Мужчины сразу увидели, как разительно отличается она от остальных девушек. Да, это не ручная кошечка, которая сворачивается клубочком у мужских ног или греет домашние туфли к приходу повелителя. Эта женщина предназначена зажигать огонь в крови. Настоящая пантера, гибкая обитательница джунглей. Блестящие черные волосы, схваченные наверху серебряными гребнями, падали на плечи буйными темными локонами. Широко расставленные фиалковые глаза обрамлены такими густыми и длинными ресницами, что, кажется, под их тяжестью веки должны сами собой закрываться. Рот, несколько шире, чем требовали каноны красоты, но такой спелый и влажный, что любой мужчина мечтал лишь об одном: припасть к этим коралловым губам.
Модное платье из белого атласа тяжелыми складками ниспадало до пола. Широкая верхняя юбка была подхвачена бантами в цвет ее глаз. Лиф с вырезом сердечком мягко обрисовывал контуры груди; расширявшиеся книзу рукава заканчивались широкими воланами алансонского кружева. Но она, похоже, совсем не заботилась о производимом ею впечатлении. Один из бантов развязался, а рукава, должно быть, мешали, потому что она то и дело их поддергивала, обнажая тонкие запястья.
Вперед выступил младший сын Гамильтона Вудуарда, чьей обязанностью сегодня было провести ее по залу. Наиболее критично настроенные гости отмечали, что ее шаги чуть-чуть широковаты - не так, чтобы опозорить академию, но все же…
Сын Вудуарда что-то шептал ей. Девушка наклонила голову и рассмеялась, показав маленькие белые зубки. Каждый мужчина, видевший эту сцену, страстно желал, чтобы этот смех предназначался только ему одному, хотя при этом твердил себе, что хорошо воспитанная молодая дама не должна смеяться так дерзко. Только вот отец Элсбет, Гамильтон Вудуард, отказывался взглянуть на Катарину Луизу Уэстон.
Музыка играла так громко, что джентльмены из Бостона, Филадельфии и Балтимора, не опасаясь быть услышанными, попытались узнать немного больше о таинственной мисс Уэстон. Сначала ньюйоркцы отделывались весьма туманными фразами, вроде тех, что Эльвире Темплтон не следовало принимать южанку в академию так скоро после войны. Она и согласилась только потому, что опекуном девушки был герой Мишинери-Ридж.
Постепенно комментарии становились более откровенными. Есть на что посмотреть… Вернее, трудно отвести глаза. Но такую брать в жены опасно, не находите? Не так уж и юна. Необузданна. Можно побиться об заклад, что на такую узду не наденешь. И как может мужчина думать о делах, когда подобная женщина ждет его дома?
Если она соизволит ждать.
Постепенно джентльмены из Бостона, Филадельфии и Балтимора узнали все. За последние шесть недель мисс Уэстон ухитрилась покорить сердца дюжины самых завидных женихов Нью-Йорка, но отвергла всех. А ведь это были члены богатейших семейств, те, что в ближайшем будущем будут править этим городом, а может, и страной. Но похоже, ей это совершенно все равно.
Что же до тех, к кому она благосклонна… Это-то и задевало сильнее всего. Она выбрала наименее подходящих поклонников. Скажем, Бертран Мейхью, происходивший из хорошей семьи, но без единого цента в кармане и после смерти матери не способный самостоятельно принять даже самого простого решения. Или Хобарт Чини, заика, не имеющий ни денег, ни сколько-нибудь приличной внешности. Причина, побудившая прелестную мисс Уэстон предпочесть этих двоих, так и осталась загадкой. Ради Бертрана Мейхью и Хобарта Чини она отказалась от Ван Ренсселеров, Ливингстонов и Джеев.
Зато мамаши не скрывали облегчения. Им очень нравилось общество мисс Уэстон: она не только их смешила, но и сочувственно относилась, жалобам на болезни и непослушание детей. Однако признайтесь: разве она обладает качествами, необходимыми для невестки? Вечно рвет оборки и теряет перчатки. Да и волосы всегда растрепаны: какой-нибудь локон нет-нет да и выбьется над ухом или на виске. А уж дерзкая манера смотреть людям в глаза… ничего не скажешь, занятно, но в то же время выводит из себя. Нет, из мисс Уэстон никак не выйдет достойной жены для их сыновей.

До Кит, разумеется, уже успело дойти общее мнение светских матрон, и она их не винила. Пожалуй, как воспитанница Темплтонской академии, даже понимала. Но она не позволяла такой мелочи помешать ей развлекать партнеров беззаботным щебетом в лучших традициях Юга. Она старательно припоминала кокетливые ужимки радерфордских дам и успешно их использовала. Однако в данный момент ее партнером был бедняга Хобарт Чини, едва способный поддерживать беседу, не говоря уже о том, что он громко и усердно отсчитывал такт. Кит по большей части молчала.
Мистер Чини споткнулся, но Элсбет за три года хорошо вышколила подругу, и, прежде чем кто-то успел заметить досадную оплошность, Кит незаметно повела его в танце, ослепив сверкающей улыбкой, так что недотепа даже не понял, в чем дело. Ах, несчастный мистер Чини, он никогда не узнает, что едва не стал ее мужем! Будь Хобарт чуточку менее умен, она могла бы выбрать его, потому что, в сущности, человек он неплохой. А так… придется остановиться на Бертране Мейхью.
Она оглянулась на Бертрана, стоявшего в стороне в ожидании обещанных ею двух танцев, и ощутила знакомую тяжесть в груди, возникавшую каждый раз, когда она смотрела на него, говорила с ним и даже думала о нем.
Бертран был ненамного выше ее, и солидный животик нависал над поясом брюк. Сорокалетний холостяк, он большую часть жизни прожил под крылышком матери и теперь, после ее кончины, отчаянно нуждался в женщине, готовой занять ее место. Кит решила стать этой женщиной.
Расстроенная Элсбет доказывала, что Кит могла бы заполучить любого из дюжины куда более подходящих женихов, которые были не только богаче Бертрана, но и куда менее отвратительны. Но в то же время Элсбет понимала мотивы подруги. Для того чтобы вернуть «Райзен глори», Кит нуждалась не в деньгах, а в самом факте брака, и муж, который ожидал от жены беспрекословного повиновения, ей никак не подходил.
Кит знала, что убедить Бертрана истратить деньги из трастового фонда на покупку плантации будет нетрудно. А потом… потом он наверняка согласится жить там постоянно. Поэтому она старалась не слушать назойливый внутренний голос, упорно твердивший, что стоило бы найти менее отталкивающего жениха. После полуночного ужина она отведет его в холл посмотреть новейшую коллекцию стереоскопических видов Ниагарского, водопада, а потом умело натолкнет на мысль о предложении. Вряд ли это будет так уж сложно. В последнее время она обнаружила, что способна без особых трудностей справиться с любым мужчиной. Уже через месяц она отправится в «Райзен глори», к сожалению, в качестве супруги Бертрана Мейхью.
Она старалась не думать о письме, полученном вчера от Бэрона Кейна. Кит вообще редко получала от него послания, и, как правило, содержание их сводилось к тому, что он давал ей нагоняй до поводу отчетов, присылаемых раз в три месяца Эльвирой Темплтон. Тон писем обычно бывал таким диктаторским, что она не рисковала читать их в присутствии Элсбет, поскольку немедленно возвращалась к старой привычке выражаться… как бы это сказать… не слишком прилично.
Спустя три года мысленный список ее обид вырос до невероятных размеров. В последнем письме ей было приказано оставаться в Нью-Йорке до дальнейших указаний. Но Кит не намерена его слушаться! Впереди ее ждала свобода, и она больше никогда не позволит Кейну встать на своем пути!
Музыка закончилась бравурным аккордом, и рядом с Кит немедленно возник Бертран.
- Мисс… мисс Уэстон? Я хотел сказать… то есть… вы помните…
- Как! Да ведь это мистер Мейхью! - пропела Кит, склонив голову и глядя на него сквозь частокол ресниц - этот взгляд она практиковала под руководством Элсбет так долго и старательно, что он стал ее второй натурой. - Мой дорогой, дорогой мистер Мейхью! Я опасалась… вернее, смертельно боялась, что вы забыли меня и увлеклись какой-нибудь юной леди.
- О Боже, нет! Ах, мисс Уэстон, как вы могли вообразить, что я совершу столь неджентльменский поступок?! О небо, конечно, нет! Моя милая матушка никогда бы…
- Уверена, что это так, мистер Мейхью, - перебила Кит и, мило извинившись перед Хобартом Чини, взяла под руку Бертрана, хотя при этом сознавала, что ведет себя недопустимо фамильярно. - Нет-нет, не мрачнейте. Я всего лишь пошутила.
- Пошутили?
Он так недоуменно захлопал глазами, словно она объявила, что собирается голой проехаться по Пятой авеню. Кит подавила вздох.
Оркестр заиграл быстрый галоп, и она позволила ему увести себя в центр зала, честно стараясь унять тоску, но при виде отца Элсбет брезгливо поморщилась.
Напыщенный осел! Как-то на Пасху один из адвокатов, работавших в его конторе, напился и попытался облапить Кит в музыкальном салоне Вудуардов. Одно прикосновение этих слюнявых губ - и она всадила кулак ему в брюхо. На этом бы все и закончилось, но мистера Вудуарда угораздило в этот момент появиться в салоне. Его партнер солгал и во всем обвинил Кит. Девушка все отрицала, но чем сильнее сердилась, тем больше мистер Вудуард убеждался в ее вине. Он так и не поверил ей и с тех пор безуспешно пытался разорвать их дружбу с Элсбет. Вот и сейчас весь вечер бросал на нее уничтожающие взгляды.
Но она мгновенно забыла об адвокате, едва в зал вошла новая пара. В мужчине было что-то до того знакомое, что девушка на миг остановилась. Вновь прибывшие подошли поздороваться с миссис Темплтон, и тут она узнала, кто это. Кровь прихлынула к ее лицу.
- Мистер Мейхью, не проводите ли меня к миссис Темплтон? Она как раз говорит с одним моим знакомым, которого я не видела много лет.
Джентльмены из Нью-Йорка, Бостона, Филадельфии и Балтимора заметили, что мисс Уэстон прервала танец, и все как один повернули головы и вытянули шеи, спеша узнать, в чем дело. Многие с нескрываемой завистью наблюдали за человеком, только что появившимся в бальном зале. Что в этом бледном худом незнакомце привлекло внимание неуловимой мисс Уэстон и вызвало столь красноречивый румянец на ее щеках?

Брэндон Парселл, бывший кавалерийский офицер знаменитого в Южной Каролине Легиона Хэмптона, чем-то напоминал художника, хотя, как истинный плантатор по рождению и воспитанию, не знал об искусстве ничего. Его любовь к прекрасному выражалась лишь в том, что он с удовольствием рассматривал работы того парня, который рисует лошадей.
Не слишком высокий, с зачесанными набок прямыми каштановыми волосами, аккуратно подстриженными усиками и бачками, он отчего-то производил впечатление на женщин, хотя с мужчинами дело обстояло хуже. Представители сильного пола отнюдь не спешили заводить с ним дружбу. Зато дамам при виде стройного офицера мгновенно приходили на ум сентиментальные романы, изящные сонеты, соловьи и греческие вазы.
Рядом с ним шла Элеонора Бэрд, некрасивая, безвкусно разодетая дочь его работодателя. Брэндон завершил свое приветствие Эльвире Темплтон поклоном и уместным к случаю комплиментом. Всякий, кто слышал его тягучий южный выговор, не подозревал о ненависти, которую он испытывал ко всему блестящему обществу, представительной хозяйке, даже к засидевшейся в девицах северянке, которую его обязали сопровождать на сегодняшний бал,
И вдруг… вроде бы непонятно почему… в сердце ударила острая тоска по родине, тенистым садикам Чарльстона в воскресный полдень, мучительное желание вдохнуть чистый ночной воздух «Холли гроув», его бывшего дома. И хотя вроде бы не было причин для наплыва эмоций, сжимавших грудь, не было… кроме слабого сладкого аромата Каролинского жасмина, возникшего одновременно с шорохом белого атласа.
- Ах, Катарина, дорогая, - окликнула миссис Темплтон, чей резкий северный выговор нестерпимо резал слух Брэндона. - Хочу тебя кое с кем познакомить. Оказывается, мистер Парселл - твой соотечественник.
Влекомый почти неуловимым запахом, он повернулся и… пропал. Навеки утонул в фиолетовых озерах, глядевших на него с прелестного своевольного личика. Незнакомая девушка ослепительно улыбнулась.
- Мы с мистером Парселлом уже знакомы, хотя, судя по выражению его лица, он вряд ли меня помнит. Не стыдно, мистер Парселл? Неужели забыли одну из своих самых преданных обожательниц?
Хотя Брэндон, как ему казалось, впервые видел собеседницу, голос был знакомым, родным, потому что знал тягучие гласные и сглаженные согласные так же хорошо, как звук своего дыхания. Голос его матери, теток и сестер. Голос, который четыре долгих года утешал умирающих, бросал вызов янки и посылал южан на борьбу. Голос, который звал мужей, братьев и сыновей в бой за правое дело.
Голос аристократок Юга.
Голос, который ободрял его в битве при Булл-Ране и Фредериксберге, голос, который вселял спокойствие все долгие недели, проведенные на утесах Виксберга, голос, обладательницы которого лили горькие слезы в надушенные лавандой платочки, а потом шептали: «ничего, все будет хорошо», когда Твердокаменный Джексон пал при Чанселлорсвилле.
Тот самый голос, который поддерживал людей Пикетта в их отчаянной атаке при Геттисберге, голос, который зазвучал для них, когда они погибали в болотах Чикамоги, голос, который они не позволяли себе слышать в то Вербное воскресенье, день, когда в здании суда Алпоматокса их мечты разлетелись в прах.
И все же, несмотря на голос, женщина, стоявшая перед ним, чем-то отличалась от тех, которые ждали дома. Белый бальный наряд сверкал новизной. Ни броши, искусно заколотой в том месте, где красовалась почти невидимая штопка. Никаких сборок - верного признака того, что под юбку когда-то надевали кринолин, а позже переделывали, чтобы придать платью более модный силуэт. И еще одно, весьма немаловажное различие между стоявшей перед ним женщиной и теми, кто ждал его дома: в фиалковых глазах не крылся тайный, невысказанный упрек.
Наконец Брэндон вернулся к реальности, и собственный голос донесся до него словно откуда-то издалека.
- Боюсь, тут у вас передо мной преимущество, мэм. Трудно поверить, что я способен забыть столь необычное лицо, но если вы так утверждаете, спорить не стану и умоляю простить меня за плохую память. Может, окажете одолжение и просветите несчастного?
Эльвира Темплтон, привыкшая к незатейливым изъяснениям нью-йоркских бизнесменов, растерянно моргнула, прежде чем вспомнить о хороших манерах.
- Мистер Парселл, позвольте представить мисс Катарину Луизу Уэстон.
Брэндон Парселл, как истинный джентльмен, не выказал потрясения, хотя не смог найти слов для подобающего ответа. Миссис Темплтон продолжала трещать, представляя мисс Бэрд и, разумеется, мистера Мейхью. Мисс Уэстон, похоже, искренне забавлялась.
Прозвучали первые такты «Голубого Дуная». Мистер Парселл вышел из состояния оцепенения и обратился к мистеру Мейхью:
- Прошу вас, сэр, не будете ли вы так любезны принести немного пунша мисс Бэрд? Она только сейчас жаловалась на жажду. Мисс Уэстон, можно старому другу пригласить вас на вальс в честь встречи?
И хотя подобные вещи считались непростительным нарушением этикета, Парселлу в этот момент было все равно. Кит с улыбкой протянула затянутую в перчатку руку. Сделав несколько шагов, они закружились в вальсе. Брэндон долго молчал, прежде чем решился заговорить.
- Вы изменились, Кит Уэстон, - выпалил он. - Думаю, вас не узнает даже собственная нянюшка.
- У меня никогда не было нянюшки, Брэндон Парселл, как вам известно, - сварливо буркнула она.
Брэндон громко засмеялся. До этой минуты он и не подозревал, как соскучился по разговору с женщиной, чей дух не был сломлен.
- Представляю, как разохаются мои мать и сестры, когда я расскажу, где мы встретились. Дома слышали, что Кейн отправил вас в какую-то школу на Севере, но никто в округе с ним не общается, а Софрония держит язык за зубами.
Кит по вполне понятным причинам не хотелось говорить о Кейне.
- Как ваша матушка и сестры?
- Не так уж и плохо… в сложившихся обстоятельствах. Потеря «Холли гроув» была для них тяжким ударом. Я служу в ратерфордском банке. - Он брезгливо поморщился. - Парселл служит в банке. Времена меняются, не так ли, мисс Кит Уэстон?
Кит вглядывалась в точеные черты его лица, любуясь коротко подстриженными усиками, чуть прикрывавшими изгиб верхней, губы, вдыхая исходящие от него слабые, но приятные запахи табака и лавровишневой воды, и отчаянно старалась не выказать жалости.
Брэндон и его сестры были душой беззаботной веселой компании молодых людей лет на пять-шесть старше ее. Когда началась война, все разом рухнуло. Кит до сих пор помнила, как стояла на обочине дороги, глядя вслед Брэндону, скачущему в направлении Чарльстона. Он сидел на коне так, словно родился в седле, и носил серый мундир и шляпу с пером так лихо, что горло девочки сжимали слезы гордости за родной Юг и гнева. Для нее Брэндон символизировал дух истинного солдата Конфедерации, и больше всего на свете она жаждала последовать за ним в битву и сражаться бок о бок. Теперь же «Холли гроув» лежала в руинах, а Брэндон Парселл служил в банке.
- А что вы делаете в Нью-Йорке, мистер Парселл? - вежливо осведомилась она, борясь с внезапной слабостью в ногах.
- Мой работодатель послал меня сюда по семейному делу. Завтра я возвращаюсь домой.
- Должно быть, он высокого мнения о вас, если готов доверить семейные дела.
Вместо ответа последовал смешок: очевидно, мнение самого Брэндона о себе было не столь высоким.
- Если послушать мою мать, так я вообще главное лицо в банке, но, по правде говоря, немногим выше мальчика на побегушках.
- Уверена, что вы скромничаете.
- Самообман и самообольщение - типичные черты любого южанина. Вера в собственную непобедимость впиталась в нас с молоком матери. Но я прозрел. Ни Юг, ни я не смогли себя защитить. Полный крах.
- Неужели все так плохо?
Не прерывая танца, он подвел ее к мраморной колонне и закружил.
- Вы несколько лет не были в Радерфорде. Все стало другим. Авантюристы всех мастей и мародеры раздирают страну, как гиены - падаль. Солдаты-янки патрулируют улицы. И отводят глаза, когда всякая шваль пристает к порядочным людям. Законодательство штата - попросту насмешка, вернее, издевательство. - Последнее слово он буквально выплюнул, как будто оно жгло язык. - Живя здесь, вы и понятия не имеете, каково нам приходится.
Кит вдруг стало нестерпимо стыдно, словно она предала своих, покинув Юг и уехав сюда.
Музыка кончилась, но ей так хотелось, чтобы танец продолжался. Наверное, и Брэндону тоже, потому что он не разжал рук.
- Полагаю, у вас уже есть партнер на последний танец?
Кит кивнула и неожиданно для себя объявила:
- Поскольку вы мой сосед и земляк и к тому же завтра покидаете Нью-Йорк, уверена, что мистер Мейхью не станет возражать, если вы займете его место.
Он взял ее руку и скользнул губами по тыльной стороне ладони.
- В таком случае он глупец.
Едва Брэндон отошел, как рядом появилась Элсбет и утащила подругу в гостиную, временно служившую дамской гардеробной.
- Кто он, Кит? Все девушки только о нем и говорят. Ах, до чего же похож на поэта! Господи, твои банты развязалась, а на юбке пятно! Как ты умудряешься? А волосы…
Она толкнула Кит на стул перед зеркалом и выхватила из ее прически серебряные филигранные гребни, которые сама же подарила на прошлый день рождения.
- Не знаю, почему ты не позволила мне зачесать их наверх?! В таком виде ты похожа на дикарку.
- По той же причине, что не дала зашнуровать себя в корсет. Терпеть не могу всего, что стесняет мою свободу! Элсбет ответила знакомой озорной улыбкой.
- Ты женщина, а женщинам не полагается никакой свободы.
Кит рассмеялась:
- О, Элсбет, что бы я делала без тебя эти три года?
- Давно вылетела бы из школы.
Кит благодарно сжала руку подруги:
- Я уже поблагодарила тебя?
- Сто раз. И это мне следовало бы сказать тебе спасибо. Если бы не ты, я бы так и не научилась постоять за себя. Жаль только, что отец так гнусно себя повел. Никогда не прощу его за то, что не поверил тебе.
- Не хотелось бы становиться между тобой и твоим отцом.
- Знаю, - кивнула Элсбет, с удвоенной энергией набрасываясь на волосы Кит. - Ну зачем только я ругаю тебя за неряшливость? Ты по-прежнему не образцовая молодая леди, и все же половина мужчин в Нью-Йорке воспылали к тебе жгучей страстью!
Кит сделала забавную гримаску.
- Иногда мне становится не по себе от их взглядов. Словно на мне ни клочка одежды.
- Все это только твое воображение, - отмахнулась Элсбет и, заколов непокорные локоны гребнями, обняла подругу. - Просто ты так красива, что они не могут отвести глаз.
- Глупышка! - рассмеялась Кит, вскакивая со стула. - Его зовут Брэндон Парселл, и он ведет меня к ужину.
- К ужину? А я думала, мистер Мейхью…
Но было поздно. Кит уже исчезла.

Мимо прошел официант с третьим подносом птифуров. Кит потянулась было к пирожному, но вовремя одернула себя. Она уже съела два и, кроме того, очистила большую тарелку с закусками. Если Элсбет заметила - а она наверняка заметила, - не миновать очередной лекции. Темплтонские девушки на людях всегда клевали как птички.
Брэндон взял у нее возмутительно пустую тарелку и отставил в сторону.
- Признаюсь, что люблю выкурить трубку после обеда. Не согласитесь ли показать мне сад? Если, разумеется, не возражаете против табачного запаха.
Кит понимала, что, сейчас ей следует показывать Бертрану Мейхью стереоскопические виды Ниагарского водопада и ловко наводить на мысль сделать предложение, но она не нашла в себе сил отказать Брэндону.
- Совсем не возражаю. Когда я была моложе, сама курила.
Брэндон предостерегающе нахмурился.
- Насколько я знаю, у вас было несчастное детство, о котором лучше не упоминать, - шепнул он и повел ее к двери, открывающейся прямо в сад. - Поразительно, как блестяще удалось вам преодолеть все несчастья и недостатки вашего воспитания, не говоря уже о способности так долго терпеть этих янки.
Девушка улыбнулась и увлекла его на выложенную кирпичом, ярко освещенную бумажными фонариками дорожку.
«Этих янки»?
Она подумала об Элсбет, Фанни Дженнингс, Маргарет Стоктон и даже о миссис Темплтон и снова улыбнулась.
- Вы не правы. Не все они так плохи.
- А как насчет джентльменов? Что вы к ним испытываете?
- Некоторые довольно приятны, другие - нет.
Брэндон немного поколебался, прежде чем спросить:
- Вам уже кто-нибудь делал предложение?
- Я не приняла ни одного.
- Я рад, - кивнул он, и они, не сговариваясь, остановились. Непонятно, как это произошло, но его руки опустились на ее плечи. Кит ощутила дуновение ветерка, ерошившего волосы, и поняла, что сейчас Брэндон ее поцелует.
Он мягко привлек ее к себе. Кит знала, знала, что это случится. И что она позволит ему себя поцеловать.
Ее первый настоящий поцелуй.
Глубокая морщина пересекла лоб Брэндона. Он уронил руки и отступил.
- Простите, я едва не забылся.
- Вы хотели меня поцеловать.
- Как ни совестно признаться, это единственное, о чем я мечтал с той минуты, как увидел вас. Но мужчина, который силой навязывает знаки внимания даме, - не джентльмен.
- А если дама согласна?
Выражение его лица смягчилось.
- Вы так невинны, Кит! Поцелуи ведут к большим вольностям!
Кит подумала о Евином грехе, вспомнила лекцию о супружеских отношениях, которую обязаны были перед выпуском прослушать все старшие девушки.
Миссис Темплтон твердила о боли и долге, обязанностях и терпении. Советовала позволять мужьям делать в постели все, что заблагорассудится, каким бы неприличным и даже ужасным это ни казалось. Предлагала в это время читать про себя отрывки из Библии или стихи. Но так и не объяснила, в чем именно заключается первородный грех. Оставила простор для их неутомимого воображения.
Лилит Шелтон сообщила, что у ее матери была тетка, рехнувшаяся в первую брачную ночь. Маргарет где-то слышала, что при этом идет кровь. А Кит обменялась тревожными взглядами с Фанни Дженнингс, отец которой выращивал чистокровных коней на ферме неподалеку от Саратоги. Только Кит и Фанни видели, как вздрагивает и пятится кобыла, которую покрывает торжествующий жеребец.
Брэндон сунул руку в карман и вытащил трубку и потертый кожаный кисет.
- Не понимаю, как вы можете жить в этом городе. Не слишком похоже на «Райзен глори», верно?
- Иногда я думала, что умру от тоски по дому.
- Бедная Кит! Тяжело вам пришлось?
- Не так, как вам. «Райзен глори» по крайней мере уцелела.
Брэндон прислонился к ограде сада.
- Прекрасная плантация. Пусть ваш папаша не слишком смыслил в женщинах, зато лучше его хлопка не было во всей округе.
Он продул трубку, набил табаком, закурил и задумчиво взглянул на собеседницу.
- Хотите, скажу вам то, что не говорил ни одной живой душе?
Легкая дрожь прошла по спине девушки.
- Конечно!
- Всю свою жизнь я мечтал о «Райзен глори». Эта плантация куда лучше, чем «Холли гроув». Как жестока судьба, отдавшая лучшую плантацию в стране янки-авантюристу!
Сердце Кит отчаянно заколотилось, но разум взял верх и в голове зароились новые планы.

Предыдущая страница 7 Следующая страница


Только представьте… 8

- Я собираюсь вернуть ее, - медленно выговорила девушка.
- Помните, что я сказал насчет самообмана. Не делайте тех же ошибок, что остальные.
- Это не самообман, - свирепо прошипела Кит. - С тех пор как попала на Север, я успела многое узнать, о деньгах. Золото - великий уравнитель. А у меня оно есть. Как только получу свое наследство, немедленно выкуплю «Райзен глори» у Бэрона Кейна.
- На это потребуется целое состояние. Кейн вбил себе в голову безумную идею. Хочет прясть свой хлопок прямо на месте. Строит прядильню в «Райзен глори» и уже выписал станки из Цинциннати.
Софрония не удосужилась ей ничего сообщить, но сейчас не время думать об этом. На карту поставлено нечто более важное.
Немного подумав, Кит объявила:
- У меня пятнадцать тысяч долларов, Брэндон. Этого хватит?
- Пятнадцать тысяч?!
Для обобранного, разрушенного Юга это и вправду было огромным богатством, и Брэндон от удивления потерял дар речи.
- Вам не следовало говорить мне это, - выдохнул он наконец.
- Но почему?
- Я… я хотел навестить вас, когда вы вернетесь в «Райзен глори», но то, что вы сказали, бросает тень на мои… мотивы.
Поскольку мотивы Кит были куда более туманны, девушка весело рассмеялась:
- Какой вздор! Я никогда не смогла бы усомниться в ваших побуждениях. Вы, разумеется, вольны навестить меня в «Райзен глори». Я намереваюсь вернуться, как только куплю билеты и отдам все распоряжения.
Решение было принято мгновенно. Она не может выйти замуж за Бертрана Мейхью, по крайней мере сейчас. Пока не убедится, куда могут привести волнующие новые возможности. Плевать ей на все письма Кейна. Она едет домой.
Ночью, засыпая, она мечтала о том, как пойдет по полям «Райзен глори» рука об руку с Брэндоном Парселлом.
Представьте только!

Часть третья
ЛЕДИ-ЮЖАНКА

Мы кипим при различных температурах.
Ралф Уолдо Эмерсон

Глава 7

Коляска чуть накренилась, когда лошади свернули на длинную извилистую подъездную аллею «Райзен глори». Кит замерла в предвкушении.
Глубокие рытвины, уродовавшие аллею, сколько она себя помнила, исчезли, и кто-то позаботился насыпать поверх свежий гравий. Сорняки выдернули, дорогу расширили. Только деревья остались прежними: знакомые дубы, эвкалипты и платаны приветствовали ее. Сейчас откроется дом.
Но когда коляска одолела последний поворот, Кит даже не взглянула в сторону дома. Ее внимание привлекло нечто куда более важное.
За зеленеющим газоном, за садом и новыми хозяйственными постройками, за самим зданием, насколько хватало глаз, расстилались поля. Поля, которые выглядели в точности как до войны, с бесконечными рядами хлопковых кустов, растянувшихся, подобно зеленым лентам, на темной плодородной почве.
Кит подскочила, испугав компаньонку. Та от растерянности уронила мятную карамельку, которую уже готовилась сунуть в рот, и зеленый шарик затерялся в пышных белых оборках ее платья. Доротея Пинкни Калхоун испуганно взвизгнула.
Выпускница Темплтона, будь она даже самой отъявленной мятежницей, все же раз и навсегда затвердила, что неприлично путешествовать без компаньонки, не говоря уже о том, чтобы жить в одном доме с неженатым мужчиной. Последнее вообще не лезет ни в какие рамки, даже при том, что он ее чертов сводный брат. Нельзя давать Кейну повод отослать ее обратно, а поскольку он вообще не желает видеть ее здесь, наверняка будет искать подходящий предлог.
Совсем нетрудно оказалось найти обедневшую южанку, стремившуюся вернуться домой после многих лет совместного существования в одном доме с овдовевшей золовкой-северянкой. Мисс Долли была дальней родственницей Мэри Когделл, и Кит узнала ее имя из письма, полученного от жены священника. Миниатюрной фигуркой и блеклыми белокурыми локончиками, завитыми штопором, мисс Долли напоминала старую фарфоровую куклу. Ей было далеко за пятьдесят, и она обожала старомодные платья с воланчиками и широкими верхними юбками, под которые надевала не менее восьми нижних.
Кит уже обнаружила, что мисс Долли была прирожденной кокеткой и поэтому жеманно хлопала поредевшими ресницами при виде каждого мужчины, которого считала джентльменом. И ни минуты не сидела спокойно. Руки в кружевных митенках то и дело взлетали, вылинявшие локоны подпрыгивали, древние рюшечки трепетали. Она трещала о котильонах, снадобьях от кашля и коллекции фарфоровых собачек, пропавшей во времена ее молодости. Милая, совершенно безвредная и, как вскоре обнаружила Кит, немного не в себе. Не в силах смириться с поражением Конфедерации, мисс Долли позволила себе небольшую роскошь вечно оставаться в прошлом, в тех прекрасных днях, когда война только начиналась, факел надежды горел высоко и возможность капитуляции казалась немыслимой.
- Янки! - воскликнула мисс Долли, когда экипаж остановился. - Они атакуют нас! О Боже… Боже…
Вначале привычка обращаться к событиям, случившимся семь лет назад, так, словно с тех пор ничего не изменилось, немного выводила Кит из себя. Но она быстро поняла, что тихое помешательство мисс Долли - всего лишь способ совладать с вышедшей из-под контроля действительностью.
- Ничего подобного, - поспешно заверила она. - Я остановила экипаж, потому что хочу прогуляться.
- Дорогая моя, это невозможно. Повсюду рыщут мародеры. А ваша кожа…
- Ничего, мисс Долли, постараюсь не загореть. Встретимся в доме через несколько минут.
И Кит, не дожидаясь дальнейших протестов, спрыгнула на землю и знаком велела кучеру ехать дальше. Не глядя вслед удалявшемуся экипажу, она взобралась на поросший травой холмик, чтобы лучше рассмотреть поля, подняла вуаль и поднесла к глазам ладонь, прикрывая их от солнца.
Растениям было почти шесть недель… Вскоре бутоны превратятся в кремовые цветы с четырьмя лепестками, которые позже дадут жизнь ватным комочкам. Даже при умелом управлении отца «Райзен глори» не выглядела такой процветающей. Хозяйственные постройки, сожженные янки, были восстановлены, а загон для лошадей окружала чисто побеленная ограда. Все выглядело ухоженным и добротным.
Взгляд девушки остановился на доме, из которого ее изгнали восьмилетней девочкой. Все тот же мягко изгибающийся фасад теплого кремового оттенка, подсвеченный сейчас розоватыми лучами заходящего солнца. Но были и перемены: красная черепичная крыша залатана, ставни и передняя дверь блестят свежей черной краской, и даже отсюда видно, как сверкают стекла в окнах. На фоне общего разорения и ужасающих опустошений, которые она видела из окна поезда, плантация казалась оазисом красоты и процветания. Увиденное должно было порадовать Кит, но она не испытала ничего, кроме гнева и неприязни. Все это происходило без нее.
Она опустила усыпанную мушками вуаль и направилась к дому.
Долли Калхоун одиноко стояла рядом с экипажем. Губки, сложенные бантиком, обиженно дрожали. Подумать только, ее грубо бросили в незнакомом окружении!
Кит наградила ее ободряющей улыбкой и обошла громоздящиеся сундуки, чтобы заплатить кучеру из последних денег. Тот взобрался на козлы, щелкнул кнутом, а Кит взяла мисс Долли под руку, помогла взойти на крыльцо и подняла медный молоток.
Молодая девушка, открывшая дверь, была незнакомой, что еще больше расстроило Кит. Ей хотелось видеть родное лицо Эли, но она знала, что старик умер прошлой зимой. Кейн не позволил ей приехать на похороны. И теперь к старым счетам прибавились новые.
Горничная с любопытством оглядела гостей и груду сундуков и чемоданов, валявшихся на земле.
- Я бы хотела видеть Софронию, - сказала Кит.
- Миз Софронии нет дома.
- Когда она придет?
- Сегодня утром Магическая Женщина заболела, и миз Софрония пошла ее навестить. Не знаю, когда вернется.
- А майор Кейн?
- Он в поле, но вот-вот будет.
Что ж, это к лучшему. Если повезет, они успеют внести вещи и устроиться до его появления.
Кит осторожно взяла за руку мисс Долли и вместе с ней протиснулась мимо ошеломленной горничной.
- Пожалуйста, прикажите поднять наверх наш багаж. Это мисс Калхоун. Ей наверняка хотелось бы Спокойно выпить стакан лимонада в своей комнате. Я подожду майора Кейна в гостиной.
Заметив, что горничная колеблется, Кит вопросительно подняла брови. Но у девушки не хватило мужества спорить с хорошо одетой посетительницей.
- Да, мэм, - пролепетала она.
Осталось договориться с мисс Долли. Страшно подумать, как отнесется бедняжка к известию о том, что отныне ей придется жить под одной крышей с бывшим офицером армии северян. Тут надо действовать осторожно…
- Почему бы вам не прилечь до ужина, мисс Долли? Дорога вас, наверное, утомили.
- О, милочка, думаю, вы правы, - кивнула мисс Долли, погладив руку Кит. - Я хочу выглядеть сегодня во всем блеске. Надеюсь только, джентльмены не будут весь вечер говорить о политике. Пока войсками в Чарльстоне командует генерал Борегард, мы можем не опасаться этих убийц-янки.
Кит легонько подтолкнула компаньонку к сбитой с толку горничной.
- Я загляну перед ужином.
Когда женщины исчезли наверху, Кит наконец огляделась. Деревянный пол сверкал чистотой, на столе стоял букет цветов. Она вспомнила, как раздражала Софронию неряшливость Розмари.
Девушка пересекла холл и вошла в переднюю гостиную. Свежевыкрашенные желтоватые стены с яблочно-зеленой лепниной выглядели строго и элегантно, новые занавески из шелковой тафты слегка колыхались на легком ветерке, врывавшемся в открытые окна. Правда, мебель осталась прежней, старомодной, хотя-обивку на стульях и диванах сменили и в комнате пахло не плесенью, а лимонным маслом и воском. Темный налет больше не портал серебряные подсвечники, а большие напольные часы ходили - впервые на памяти Кит. Приветливое ритмичное тиканье должно било бы успокоить ее, но этого не случилось. Слишком хорошо выполняла Софрония свою работу. Кит чувствовала себя чужой в собственном доме.

Кейн смотрел вслед конюху, уводящему на конюшню Вандала, его нового гнедого жеребца. Неплохой конь, но Магнус просто на стену лез, когда Кейн избавился от Аполлона и купил Вандала. В отличие от Магнуса Кейн не позволял себе привязываться к своим лошадям. Он с детства был приучен бояться каких бы то ни было теплых чувств.
Направляясь к дому, он думал о том, сколько всего сделано за последние три года. Несмотря на трудности жизни, рядом с презиравшими его соседями, он ни разу не пожалел о решении продать дом в Нью-Йорке и переехать в «Райзен глори». У него был небольшой опыт выращивания хлопка в Техасе, еще до войны, да и Магнус вырос на хлопковой плантации. С помощью многочисленных сельскохозяйственных пособий они умудрились вырастить в прошлом году неплохой урожай. Кейн не претендовал на глубокую любовь к труду на земле, точно так же как не изводил сантиментов с животными, но ему нравилось подвергать себя испытаниям, в числе которых входила нелегкая задача возрождения «Райзен глори». Кейна особенно радовала постройка новой прядильни на северо-восточной границе плантации. Он вложил в нее все деньги и никогда еще со времен молодости не был так близок к разорению, но риск только подогревал кровь. Пока что на душе было легко и спокойно.
Он старательно вытирал ноги у черного хода, когда из двери вылетела Люси, горничная, недавно нанятая Софронией.
- Я не виновата, майор! Миз Софрония не сказала мне, что кто-то приедет, когда уходила повидать Магическую Женщину. Эта леди спросила вас, а потом без лишних слов уселась в гостиной, будто все ей нипочем!
- Она все еще там?
- Да. И это не все. Она привезла…
- Черт!
Только на прошлой неделе Кейн получил письмо с сообщением, что члены Общества защиты вдов и сирот Конфедерации приедут за пожертвованием. Респектабельные семьи в округе обычно игнорировали его, кроме тех случаев, когда нуждались в деньгах, - тогда они присылали очередную матрону с поджатыми губами. Та вплывала в комнату с надменным видом и, нервно поглядывая на хозяина, всеми силами пыталась облегчить его кошелек. Постепенно Кейн заподозрил, что благотворительные сборы - всего лишь удобный предлог посмотреть на логово преступного героя Мишинери-Ридж. Его ужасно забавляло, что эти же самые женщины пытались пресечь робкие попытки флирта со стороны своих дочерей всякий раз, когда Кейн появлялся в городе. Впрочем, кокетливые взгляды оставляли его равнодушным: он предпочитал более опытных женщин Чарльстона, которых изредка навещал.
Кейн вошел в дом и решительно зашагал к гостиной, не заботясь о том, что по-прежнему одет в табачного цвета брюки и белую рубашку, в которых целый день провел на полях. Будь он проклят, если станет переодеваться для разговора с очередной надоедливой ведьмой!
Он уже примерно знал, что увидит. Только на этот раз ошибся. Такого он не предполагал…
Незнакомка стояла у окна, глядя вдаль. Даже со спины было заметно, как хорошо она одета - необычное явление для здешних мест. Заслышав шаги, она обернулась. Плотный шелк юбки едва слышно зашуршал.
У Кейна захватило дух.
Она была самим совершенством.
Изысканная. Утонченная. Изящная.
Дорожный костюм цвета голубиного крыла был отделан розовой каймой. Водопад светло-серого кружева лился с высокого ворота на упругую округлую грудь. Небольшая шляпка того же оттенка, что и отделка, ловко сидела на чернильно-темных волосах. Кончик короткого серого пера свешивался с полей на лоб.
Лицо было скрыто черной вуалью, легкой, как паутинка. Крохотные сверкающие гагатовые мушки льнули к тонкой сетке, так что ясно видны были только влажные красные губы и пара гагатовых же сережек.
Он ее раньше не знал, иначе запомнил бы столь необычное создание. Должно быть, одна из соседских дочек, которых так старательно от него прятали.
Она оставалась совершенно спокойной под его открыто оценивающим взглядом. Спокойной и самоуверенной. Какое же несчастье заставило родителей послать такой лакомый кусочек прямо в пасть нечестивого янки?!
Он впился глазами в спелую ягоду ее рта. Прекрасная и интригующая. Ее родителям следовало бы держать дочь под замком.
Пока Кейн изучал ее, Кит под прикрытием вуали разглядывала его. Прошло три года. Она стала старше и смотрит на него теперь глазами взрослой женщины. К сожалению, увиденное мало ее утешило. Он просто возмутительно красив, куда красивее, чем она помнила. Солнце покрыло бронзовым загаром его лицо и выбелило жесткие рыжеватые пряди. Более темные волосы на висках придавали ему грубоватый вид человека, подолгу бывающего на свежем воздухе. Он не успел переодеться, и вид его мышц, играющих на руках и плечах, странно взволновал ее. Белая рубашка натянулась на могучей груди, рукава были закатаны, обнажая загорелые широкие запястья. Узкие брюки льнули к сильным бедрам.
Просторная комната внезапно стала тесной. Даже не двигаясь, он словно излучал опасность и мощь. Почему она умудрилась забыть об этом? Какой странный механизм самозащиты заставил ее низвести его в мыслях до уровня обыкновенных мужчин? Больше она эту ошибку не повторит.
Кейн всеми фибрами своего существа ощущал ее взгляд. Похоже, она не собиралась заговаривать первой, и такая сдержанность невольно интриговала. Интересно, до каких пределов дойдет ее самонадеянность?
- Вы хотели видеть меня? - намеренно резко осведомился он.
Кит едва не засмеялась от восторга. Ну вот, можно радоваться, он ее не узнал! Шляпка с вуалью дала ей преимущество перед ним, пусть и небольшое. Конечно, маскарад долго не продлится, но пока она получила возможность оценить своего противника глазами не восемнадцатилетней девочки, знающей одновременно слишком много и слишком мало, а взрослой, поумневшей женщины.
- Очень милая комната, - холодно обронила она.
- У меня прекрасная экономка.
- Вам повезло.
- Согласен.
Он шагнул в комнату легкой скользящей походкой человека, который большую часть времени проводит в седле.
- Обычно она принимает нежданных гостей, но на этот раз ушла по делу.
Интересно, за кого он ее принимает?
- Она пошла к Магической Женщине.
- К Магической Женщине?!
- К той, которая напускает порчу, делает амулеты и предсказывает будущее, - пояснила Кит. Подумать только, после трех лет жизни в «Райзен глори» он даже этого не знает! Разве одно это не доказывает, что ему здесь не место?! - Она заболела, и Софрония решила ее проведать.
- Вы знакомы с Софронией?
- Разумеется.
- Значит, живете поблизости?
Незнакомка кивнула, но не снизошла до более подробных объяснений. Кейн показал на стул.
- Вы не сообщили Люси своего имени.
- Люси? Имеете в виду горничную?
- Вижу, вы не всех здесь знаете.
Пройдя мимо стула, она приблизилась к камину и намеренно повернулась спиной к Кейну. Он заметил, что походка у нее более размашистая, чем у большинства женщин. Кроме того, она не пыталась принять какую-то особенную позу, чтобы показать свой модный наряд и фигуру в самом выгодном свете. Похоже, она не испытывает благоговейного трепета перед покроем и тканью и, надев с утра первое попавшееся платье и застегнув пуговицы, мгновенно забывает о своей внешности.
Несколько раздраженный явным пренебрежением незнакомки, Кейн решил ее допросить.
- Ваше имя?
- Это так важно?
Голос низкий, грудной и, вне всякого сомнения, принадлежит южанке.
- Может быть.
- Интересно почему?
Кейна определенно интриговали не только кокетливая манера избегать прямых ответов, но и легкий запах жасмина, исходивший от ее юбок и возбуждающий чувственность. Жаль, что она никак не хочет обернуться… дать разглядеть загадочные черты, едва видные под вуалью.
- Таинственная дама, - поддразнил он, - смело входит в логово врага, не взяв с собой заботливую матушку или хотя бы компаньонку. Не слишком умно.
- Я не всегда веду себя осмотрительно.
- Как и я, - с улыбкой заметил Кейн, скользнув взглядом по дурацкой крохотной шляпке и узлу тяжелых шелковистых волос на затылке и представляя, как будут выглядеть эти локоны, распущенные по нагим белоснежным плечам. Знакомое напряжение внизу живота было верным признаком того, что он слишком долго обходился без женщины. Впрочем, даже если бы всю прошлую ночь он катался с любовницей по простыням, незнакомка все равно пробудила бы в нем желание.
- Следует ли ожидать появления ревнивого мужа, который станет ломиться в дверь в поисках жены?
- У меня нет мужа.
- Неужели?
Ему вдруг захотелось испытать границы ее самоуверенности.
- Поэтому вы здесь? Неужели запас подходящих женихов в округе настолько истощился, что хорошо воспитанные южные леди вынуждены вести разведку в тылу врага?
Женщина обернулась. На этот раз он сумел рассмотреть сверкающие глаза и маленький носик е трепещущими ноздрями.
- Заверяю, майор Кейн, я здесь не для того, чтобы ловить мужа. Вы чересчур высокого мнения о себе.
- Вы так считаете?
Он шагнул ближе. Нога задела ее юбку.
Кит хотелось отступить, но она держалась. Он настоящий хищник и, как все хищники, наслаждается слабостью жертвы. Даже самое малое отступление обернется его победой, поэтому она не выкажет страха. В то же время от его близости кружилась голова, и в этом ощущении, как ни странно, не было ничего неприятного. Скорее наоборот…
- Скажете, таинственная леди, что еще может привести порядочную молодую женщину в дом одинокого мужчины? - насмешливо поинтересовался он, пожирая ее взглядом. В серых глазах светилось такое лукавство, что кровь побежала быстрее по жилам Кит. - Или дама не такая порядочная, какой хочет казаться?
Кит надменно вздернула подбородок:
- Не судите о других по себе!
Если бы она знала, как волнует его ее молчаливый вызов! Впервые за много лет его бросало то в жар, то в холод. И мучило то, что он никак не мог разглядеть цвет ее глаз. Синий? Черный?
Все в этой женщине зачаровывало и манило. Она не жеманная кокетка и не оранжерейная орхидея. Скорее уж напоминает дикую розу, выросшую без присмотра и заботы в чаще леса, - дикую розу с острыми шипами, готовыми отведать крови каждого мужчины, который посмеет ее коснуться.
Какая-то неукрощенная часть его души отозвалась на ощущение свободы буйного духа, которое он почуял в этой женщине. Каково это - пробраться сквозь заросли, преодолеть уколы бесчисленных шипов и сорвать розу?
Еще прежде, чем он шевельнулся, Кит поняла, что сейчас произойдет. Она хотела увернуться, сбежать, но ноги не слушались. Глядя в это лицо с точеными чертами, она пыталась твердить себе, что этот человек - ее злейший враг. Он захватил все, что ей дорого: дом, плантацию, деньги; в его руках ее будущее и свобода.
Но животный инстинкт оказался сильнее: грохот сердца в ушах заглушал голос разума.
Кейн медленно поднял изуродованную шрамом руку и дотронулся до ее шеи. Прикосновение оказалось на удивление легким и безумно возбуждающим. Кит понимала, что должна отстраниться, что этого требуют приличия, но на этот раз подвела воля.
Палец скользнул по ее подбородку, зацепил край сетчатой вуали, нырнул во впадинку за ухом, погладил шелковистую кожу, посылая сладостную дрожь по телу Кит.
Тот же палец задел изящную раковинку ее уха, откинул тонкие вьющиеся прядки, порхавшие вокруг маленькой гагатовой сережки. Спокойное дыхание колебало нижний край вуали. Кит попыталась отодвинуться, но поняла, что не может. И тут он наклонил голову.
Поцелуй был нежным, бережным, ничем не напоминавшим атаку вечно влажных, толстых, омерзительных губ приятеля и партнера Гамильтона Вудуарда. Руки Кит сами собой поднялись, легли на его плечи.4. Она утонула в набегающих волнах ощущений, и наслаждение от объятий слилось с блаженством поцелуя.
Его губы приоткрылись и провели по ее, еще сомкнутым. Сильные руки обхватили ее талию. И без того ничтожное пространство между ними исчезло.
Кит едва не потеряла остатки разума, когда его тело прижалось к ее груди, а бедра уперлись в плоский живот. Влажный кончик его языка неспешно скользнул между ее губами. Но эта шокирующая ласка лишь еще больше воспламенила ее, словно лесным пожаром растеклась по каждой частичке тела. Ее тела. И его тоже.
Они стали единым целым. Кейн больше не имел имени. Для нее он был квинтэссенцией всех мужчин, свирепых и требовательных завоевателей. Что же до Кейна… таинственная, скрытая под вуалью особа в его объятиях оказалась всем, чем должна была стать для него женщина… но так и не стала.
Он терял терпение. Язык пробирался все глубже, завладевая сладостной пещерой рта.
Непривычное вторжение немного отрезвило Кит. Что-то не так…
Он коснулся ее груди, и реальность ледяной водой окатила ее. Сдавленно простонав, она отскочила.
Кейн, потрясенный куда сильнее, чем готов был признать, тяжело дышал. Получилось, что он наткнулся на шипы куда скорее, чем ожидалось.
Она стояла перед ним: грудь вздымается, кулаки судорожно сжаты. С уверенностью в том, что остальные черты лица не произведут того впечатления, какое произвели губы, и его ждет жестокое разочарование, Кейн протянул руку и рванул вверх вуаль.
И не сразу узнал, кто перед ним. Возможно, потому, что взгляд его слишком медленно скользил по гладкому высокому лбу, густым темным разлетам бровей, веерам ресниц, обрамлявшим огромные фиалковые глаза, маленькому решительному подбородку. И все это вместе с алой розой рта, из которого он пил так самозабвенно, говорило о живой, необычной красоте.
Только сейчас он почувствовал нечто вроде неловкости… назойливое ощущение чего-то знакомого и не слишком приятного, но до поры скрытого в самых отдаленных уголках памяти. Он увидел, как ноздри маленького прямого носа дрожат, словно крылышки колибри. Она поджала губы и вскинула голову. Именно по этому жесту он и узнал ее.
Кит заметила, как на светло-серую радужку наплывает черная кайма, но была слишком потрясена происходившим между ними, чтобы отступить. Что с ней творится? Этот человек причинил ей столько зла! Как она могла забыть про это?
Ее вдруг затошнило от гнева, ужаса и стыда.
Из коридора донесся странный шум: россыпь звонких щелчков, словно кто-то просыпал на пол сухие кукурузные зерна. Комок черно-белого меха вкатился в комнату и бросился к Кит. Мерлин!
Пес наклонил голову, словно изучая незнакомку, но узнал ее куда быстрее, чем хозяин. Приветственно залаяв, он встал на задние лапы, будто пытаясь обнять старую подружку.
Кит упала на колени и, не обращая внимания на грязные пятна от лап, схватила Мерлина и позволила облизать свое лицо. Шляпка упала на ковер, тщательно уложенные волосы растрепались, но ей было все равно.
Однако голос Кейна вторгся в реальность, словно полярный ветер в долину.
- Вижу, даже в пансионе не сумели сделать из тебя леди. Ты по-прежнему то же своевольное отродье, каким была три года назад.
Кит пренебрежительно фыркнула и выпалила первое, что пришло в голову:
- Злишься, потому что собака оказалась умнее тебя?

Глава 8

Вскоре после того, как Кейн вышел из гостиной, Кит услышала знакомый голос:
- Люси, ты опять впустила в дом этого пса?
- Он проскользнул мимо меня, миз Софрония.
- Ну, мимо меня не проскользнет!
Раздались быстрые деловитые шаги, и Кит, невольно улыбнувшись, прижала Мерлина к себе.
- Я не дам тебя ей в обиду, - пообещала она. Софрония почти ворвалась в комнату, но при виде девушки внезапно замерла.
- О, простите! Люси не сказала, что у нас гостья.
Кит подняла голову и лукаво подмигнула.
- Кит! - ахнула Софрония. - Неужели это в самом деле ты?!
Кит со смехом вскочила и бросилась к ней.
- Я, кто же еще?!
Девушки обнялись под восторженный лай бегавшего вокруг Мерлина.

Предыдущая страница 8 Следующая страница


9 Сьюзен Филлипс

- До чего же я рада тебя видеть! О, Софрония, ты стала еще красивее!
- Я? Взгляни на себя! Выглядишь так, словно сошла со страниц «Дамского журнала Коди».
- И все благодаря Элсбет!
Кит снова рассмеялась и схватила Софронию за руку. Обе повалились на диван и наперебой затрещали, словно старались за пять минут возместить упущенное за три года.
Переписывались они нечасто, и Кит сознавала, что в этом есть немалая доля ее вины. Софрония не слишком любила писать, да и те немногие послания, что получила от нее Кит, были полны похвал Кейну, так много сделавшему для «Райзен глори». Ответы Кит обычно были уничтожающими, и Софрония мало-помалу совсем замолчала.
Кит вспомнила, как обрадовалась преобразившимся комнатам. Конечно, все перемены - дело рук Софронии, и подчеркнуто не замечать этого глупо и мелочно. Поэтому она искренне похвалила подругу за труды.
Софрония упивалась словами Кит, вполне сознавая, что дом буквально блестит и она имеет полное право этим гордиться. Одновременно ее начали терзать знакомые ощущения неприязни и любви, как всегда в присутствии Кит.
Много лет Софрония была единственной, кто присматривал за Кит. Теперь же ее питомица превратилась в женщину. Чужую. Незнакомую. Со своими друзьями. С опытом, который Софрония не сможет разделить. Живущую своей жизнью. Старые раны вновь заныли.
- Только не воображай, что теперь сможешь совать нос в мои дела и указывать мне, как вести дом, - прошипела она.
Но Кит только хмыкнула.
- Мне бы и в голову это не пришло. Да и зачем? Меня заботит только земля. Поля. Не терпится своими глазами все увидеть.
Злость Софронии мгновенно растаяла и сменилась тревогой. Если Кит и майор будут жить под одной крышей - жди беды.

Прежняя спальня Розмари Уэстон была заново отделана. Теперь она была розово-зеленой и напоминала Кит спелый арбуз в разрезе, где сочная мякоть граничила с неярким блеском корки. Она была рада, что эта нарядная прохладная комната принадлежит ей.
Кит было немного не по себе от того, что придется встречаться с Кейном в столовой и гостиной, но по крайней мере это позволит получше к нему присмотреться.
Как она могла позволить ему такие вольности? Этот вопрос давил на нее свинцовой тяжестью. Да, она его оттолкнула, но не сразу. Далеко не сразу. Будь на его месте Брэндон Парселл, Кит поняла бы, почему так себя вела, но Бэрон Кейн? Немыслимо!
Она вспомнила проповеди миссис Темплтон о Евином грехе. Ах, все верно, только последняя бесстыдница может так забыться, да еще со злейшим врагом! Может, с ней что-то неладно?
Чушь! Просто путешествие ее утомило, а болтовня мисс Долли кого угодно сведет с ума! Тут и не таких глупостей наделаешь!
Твердо решив больше об этом не думать, девушка сняла костюм и в одной сорочке и нижней юбке подошла к умывальнику. Купание давно уже стало одним из любимых удовольствий. Поверить невозможно, что когда-то она ненавидела мыло и воду. Какой же дурочкой она была! Неразумным, наивным ребенком, не ошибавшимся только в одном - в своей ненависти к Кейну.
Кит тихо выругалась - привычка, которую не смогла искоренить даже Элсбет. Прежде чем покинуть гостиную, Кейн приказал ей прийти после ужина в библиотеку. Сказать, что Кит с нетерпением ждала разговора, было бы невероятным преувеличением. Хотя… ему необходимо понять, что она уже не та восемнадцатилетняя девчонка, которую можно запугать и заставить покориться.
Люси разобрала сундуки, и Кит вдруг захотелось натянуть старые вещи, выбежать во двор и продолжить знакомство с родным домом. Но нет, скоро придется спуститься вниз и снова броситься в битву. Кроме того, до утра осталось не так много времени.
Она выбрала белое платье с узором из голубых незабудок. Верхняя юбка, подобранная мягкими складками, открывала нижнюю, такого же оттенка, как цветы. Кейн, дьявол унеси его душу, не скупился на карманные деньги, и Кит обзавелась чудесным гардеробом - благодаря, разумеется, Элсбет, которая никогда не отпускала ее в магазин одну. По правде говоря, если рядом не было Элсбет, Кит быстро надоедала суета и необходимость выбирать и поэтому она соглашалась на все, что бы ни предлагал продавец.
Девушка нетерпеливо выдернула шпильки. Утром она причесалась в испанском стиле: разделила волосы на прямой пробор и уложила простым узлом. Несколько прядок, выбившихся на висках, и черные сережки усиливали общий эффект элегантности, и Кит чувствовала себя готовой к встрече с Кейном. Но больше она не вынесет никаких ограничений!
Она расчесывала волосы до тех пор, пока они не стали потрескивать, потом откинула со лба и закрепила серебряными филигранными гребнями, подаренными Элсбет. Надушив запястья любимыми жасминовыми духами, Кит отправилась за мисс Долли. Как воспримет хрупкая пожилая дама общество прославленного героя-янки?
Кит постучала раз, другой и, не дождавшись ответа, толкнула дверь. Мисс Долли, ссутулившись, сидела в качалке в темном углу комнаты. По морщинистым щекам текли слезы, которые она безуспешно пыталась промокнуть лохмотьями того, что когда-то было ярко-голубым носовым платочком.
Кит молнией метнулась к ней.
- Мисс Долли! Что случилось?
Но бедняжка, казалось, ее не слышит. Кит встала перед ней на колени.
- Мисс Долли!
- Здравствуйте, дорогая, - невнятно пробормотала та. - Я не знала, что вы уже здесь.
- О чем вы плачете? - допытывалась Кит, сжимая ее руки. - Скажите, что стряслось?
- Ничего, дорогая. Просто глупые воспоминания. Как мы с сестрой делали тряпичных кукол. Играли в виноградной беседке. Издержки возраста. Старики любят воскрешать в памяти былое.
- Какая же вы старуха, мисс Долли? В таком чудесном белом платье вы свежи, как весенний день!
- Я стараюсь не опускаться, - признала мисс Долли, выпрямляясь и вытирая мокрое лицо. - Но иногда, по вечерам, размышляю о том, что произошло много лет назад, и тогда мне становится грустно.
- А что произошло много лет назад?
Мисс Долли погладила Кит по руке:
- Ну-ну, дорогая. Не желаете же вы слушать всякий вздор!
- Какой же это вздор? - возразила Кит, хотя несколько часов назад привычка компаньонки говорить обо всем, что взбредет в голову, приводила ее в бешенство.
- У вас доброе сердце, Катарина Луиза, я поняла это с первого взгляда. Как я рада, что вы предложили мне сопровождать вас в Южную Каролину! - Она так энергично тряхнула головой, что ленты на чепце затрепетали. - Мне было так плохо на Севере! Все так громко разговаривают! Я не люблю янки, Катарина. Совсем не люблю.
- Вы не хотите встречаться с майором Кейном, - догадалась Кит, - и поэтому расстроены? Не следовало привозить вас сюда. Я думала только о себе, а не о том, как это на вас подействует.
- О, дорогая, не стоит винить себя за глупость безумной старухи.
- Я не позволю вам остаться, если здешняя жизнь так вас угнетает.
Глаза мисс Долли тревожно распахнулись.
- Но мне больше некуда идти! - Она вскочила с кресла и снова принялась плакать. - Глупость… обычная глупость… вот и все. Я… я сейчас умоюсь, и мы спустимся к ужину. Минутка… всего минутка… даже… меньше…
Кит осторожно обхватила ее худенькие плечи.
- Успокойтесь, мисс Долли, я не прогоню вас. Никогда. Вы останетесь со мной сколько захотите.
Мисс Долли с робкой надеждой взглянула на Кит.
- И вы не отошлете меня?
- Никогда, - повторила девушка, разглаживая пышные рукава платья мисс Долли и целуя ее в щеку. - Смотрите, чтобы за ужином вы были самой красивой.
Мисс Долли с опаской выглянула в коридор.
- Х-хорошо, дорогая.
- И, пожалуйста, не волнуйтесь из-за майора Кейна, - улыбнулась Кит. - Представьте, что развлекаете генерала Ли.
Покрутившись перед зеркалом не менее десяти минут, мисс Долли объявила, что готова идти. Кит была так счастлива видеть компаньонку в веселом настроении, что ожидание ее ничуть не утомило. Пока они шли по лестнице, мисс Долли принялась хлопотать над ней.
- Постойте минуту, дорогая. Верхняя юбка чуть перекосилась. - Неодобрительно пощелкав языком, она поправила юбку. - Я в самом деле желала бы, чтобы вы больше заботились о своей внешности. Не хочется быть излишне строгой, но вы не всегда выглядите столь аккуратной, как подобает юной леди.
- Да, мэм, - пробормотала Кит с самым покорным видом, который никогда не мог обмануть Эльвиру Темпл-тон, но неизменно дурачил мисс Долли. Мысленно же Кит поклялась придушить Бэрона Кейна голыми руками, если тот чем-то напугает бедную женщину.
Как раз в этот момент Кейн вышел из библиотеки, одетый довольно просто: в черные брюки и белую рубашку. Волосы его еще не успели просохнуть после ванны. Кит злорадно усмехнулась. До чего же невоспитан! Знать, что за столом будут дамы, и не позаботиться о фраке!
Кейн поднял голову. Что-то странное мелькнуло в его глазах при виде женщин. Кит почувствовала тяжелые удары своего сердца. Воспоминание о безумном поцелуе окрасило щеки румянцем. Девушка глубоко вздохнула, чтобы прийти в себя. Нелегкий вечер ей предстоит! Значит, придется забыть о случившемся и держаться начеку. И без того появление Кейна перепугает мисс Долли.
Она обернулась, чтобы поддержать компаньонку, и тихо ахнула, заметив, что губы старушки растянуты в кокетливой улыбочке. Мисс Долли протянула затянутую в митенку ручку и грациозно, как юная дебютантка, спорхнула вниз.
- Мой милый, дорогой генерал! Не могу передать, какая честь для меня - знакомство с вами. Вы и представить не можете, сколько часов я провела, стоя на своих бедных коленях и молясь за вашу безопасность! Никогда, в самых безумных мечтах, я не представляла, что буду иметь счастье познакомиться с вами! - воскликнула она, сунув крохотную ладошку в пальцы Кейна. - Я компаньонка Катарины, Доротея Пинкни Калхоун, одна из колумбийских Калхоунов.
Она присела в глубоком реверансе, сделавшем бы честь любой из темплтонских девушек. Кейн ошеломленно уставился на ее макушку. Она выпрямилась. Голова ее в высоком чепце едва доходила до третьей пуговицы его сорочки.
- Если я что-то - хоть что-то! - смогу сделать, чтобы ваше пребывание в «Райзен глори» было более приятным, только попросите. С этой минуты… с этой самой минуты считайте меня своей преданной служанкой.
При этом ее ресницы хлопали так часто, что Кит испугалась, как бы мисс Долли не ослепла.
Кейн в недоумении обернулся к Кит, но та сама застыла в недоумении. Он смущенно откашлялся.
- Видите ли… боюсь, мадам, что вы ошибаетесь. Я не дослужился до чина генерала. Честно говоря, я сейчас в отставке и потерял связь с армией, но меня иногда по-прежнему величают майором.
Мисс Долли визгливо захихикала.
- О Боже, Боже, до чего же я глупая! Вы поймали меня, как котенка у плошки со сливками! - воскликнула она и понизила голос до заговорщического шепота. - Совсем забыла, что вы скрываетесь. Должна признать, что вы прекрасно замаскировались. Ни один шпион янки не сможет вас узнать! Жаль только, что вам пришлось сбрить свою прекрасную бороду. Просто стыд! Обожаю бородатых мужчин!
На этой фразе терпению Кейна пришел конец.
- О чем она толкует? - .не выдержал он, глядя на Кит. Мисс Долли положила пальчики на его плечо:
- Ну же, не стоит расстраиваться! Обещаю, что при посторонних буду очень осторожна и стану обращаться к вам исключительно как к майору.
- Кит… - предостерегающе начал Кейн. Мисс Долли прищелкнула языком.
- Тише, тише, генерал. Не стоит волноваться из-за Катарины Луизы. Более преданной дочери Конфедерации на свет не рождалось. Она никогда не откроет вашего подлинного имени врагу. Не так ли, дорогая?
Кит попыталась ответить, но язык не слушался.
Мисс Долли подхватила веер из куриных перьев, свисавший с костлявого запястья, и кокетливо ударила Кит по руке.
- Немедленно скажи генералу, дорогая, что ты ни за что его не выдашь! Мы не должны позволять ему зря волноваться из-за несуществующей измены! У бедняжки и без того много забот. Ну же, объясните, что он может вам довериться.
- Вы можете мне довериться, - послушно прохрипела Кит. Кейн смерил ее уничтожающим взглядом.
Мисс Долли улыбнулась и с нескрываемым удовольствием принюхалась.
- Если нос меня не обманывает, сегодня на ужин фрикасе из цыпленка. Признаюсь, что питаю пристрастие к этому блюду, особенно если положить туда самую чуточку мускатного ореха. - Взяв Кейна под руку, она направилась к столовой. - Знаете, генерал, существует вполне вероятная возможность, что мы в дальнем родстве. Если верить моей двоюродной бабушке Фиби Литлфилд Калхоун, отцовская ветвь ее семьи породнилась с виргинскими Ли через брак.
Кейн замер как вкопанный.
- Пытаетесь объяснить, мадам… вы что, действительно считаете меня генералом Робертом Ли?
Мисс Долли открыла ротик, чтобы ответить, но, к несчастью, снова хихикнула.
- О нет, больше вы так легко меня не поймаете, генерал. Грешно с вашей стороны снова меня испытывать, особенно после того, как я поклялась, что вы можете положиться на мою осмотрительность. Вы майор Бэрон Ната-ниел Кейн. Катарина Луиза мне достаточно ясно сказала.
На этом месте она многозначительно подмигнула.

Весь ужин Кейн сидел мрачный, как ночь, и обычный аппетит Кит куда-то подевался. Теперь не только приходится жить с воспоминанием о поцелуе и терпеть компанию майора, но и сознавать, что именно она заронила в голову мисс Долли зерно очередной безумной идеи. Мисс Долли, однако, не замечала напряженного молчания и без труда заполняла паузы: трещала о фрикасе, дальних родственниках и целительных свойствах ромашки, пока лицо Кейна не стало напоминать грозовое облако. Но сильнее всего на него подействовало предложение устроить после ужина вечер поэзии.
- Увы, мисс Калхоун, - вздохнул он. - Катарина Луиза привезла из Нью-Йорка секретные депеши. Боюсь, нам придется побеседовать с глазу на глаз. - Одна рыжеватая бровь взлетела вверх. - И немедленно!
Мисс Долли просияла:
- Ну разумеется, дорогой генерал. Больше ни слова. Я понимаю. Идите. А я посижу здесь и съем еще немного этого восхитительного имбирного кекса. Ах, мне не приходилось…
- Вы истинная патриотка, мадам, - заметил Кейн и, отодвинув стул, показал на дверь: - В библиотеку, Катарина Луиза!
- Я… э-э…
- Сейчас же!
- Поспеши, дорогая. Генерал - человек занятой. У него много дел.
- А будет еще больше, - подчеркнул Кейн,
Кит поднялась и проплыла мимо него. Прекрасно. Давно пора дать бой.
Библиотека «Райзен глори» осталась почти такой же, какой была много лет назад. Удобные стулья с продавленными кожаными сиденьями стояли по углам старого стола красного дерева.
Эта комната всегда была ее любимой, и Кит сразу возненавидела незнакомый хьюмидор, стоявший на столе, как и армейский «кольт», лежавший рядом в деревянной коробке. Но больше всего ее возмутил портрет Авраама Линкольна, висевший над камином на месте «Казни Иоанна Крестителя» - картины, которая была там, сколько она себя помнила.
Кейн уселся, положив ноги на столешницу. Поза была откровенно наглой, но Кит не позволила ему увидеть, как это ее раздражает. Днем, когда она была под вуалью, он обращался с ней как с женщиной. Теперь же по-прежнему видит в ней помощника конюха. Ничего, скоро поймет, что не так легко отринуть прошедшие годы.
- Я велел тебе оставаться в Нью-Йорке, - начал он.
- Именно велел, - буркнула она, делая вид, что рассматривает комнату. - Кстати, портрет мистера Линкольна здесь не на месте. Он оскорбляет память о моем отце.
- Судя по тому, что я слышал, твой отец сам ухитрился оскорбить память о себе.
- Верно. Но все же он мой отец и погиб смертью храбрых.
- В смерти нет ничего храброго, - бросил Кейн. Лицо его словно вмиг осунулось. - Итак, почему ты ослушалась моего приказа и уехала из Нью-Йорка?
- Потому что твои приказы были неразумны.
- Я не обязан объяснять свои мотивы.
- Это ты так думаешь. Я выполнила наш уговор, - выпалила Кит.
- Разве? В условия входило примерное поведение, - возразил он.
- Я закончила академию.
- Меня волнуют отнюдь не твои успехи в академии. - Не снимая ног со стола, он подался, вперед, вынул из ящика конверт и швырнул на столешницу. - Весьма интересное чтение, хотя я не показывал бы это человеку, легко впадающему в истерику.
Кит подняла письмо, развернула и задохнулась при виде подписи: Гамильтон Вудуард.

Мистер Кейн!
Считаю своей печальной обязанностью сообщить, что на прошлую Пасху, будучи гостьей в моем доме, ваша подопечная вела себя столь шокирующим образом, что я с трудом нахожу слова для ее поступка. Вечером, во время нашего ежегодного бала, Катарина Луиза пыталась бесстыдно соблазнить одного из моих партнеров. К счастью, я вовремя вмешался. Бедняга был потрясен. Он человек женатый, отец семейства, известный своими добрыми делами и благотворительностью. Ее разнузданное поведение заставляет опасаться, что она может быть поражена модной болезнью - нимфоманией…

Кит смяла бумагу и бросила на стол. Она понятия не имела, что такое нимфомания, но звучало это ужасно.
- Тут все ложь, от первого до последнего слова. Ты не можешь этому верить.
- У меня не сложилось определенного мнения. Поэтому я решил поговорить с тобой, когда приеду в Нью-Йорк в конце лета. Именно по этой причине я и просил тебя пока остаться в городе.
- У нас договор. Ты не имеешь права отступать от него только потому, что Гамильтон Вудуард осел.
- Осел?
- Именно, - подтвердила она, ощущая, как горят щеки.
- Хочешь сказать, что не имеешь привычки предлагать свою благосклонность?
- Хочу.
Его взгляд остановился на ее губах, вынуждая снова вспомнить о том, что было между ними всего несколько часов назад.
- Если письмо действительно лжет, - спокойно заметил он, - почему ты без всякого сопротивления упала в мои объятия? Чем ты объяснишь это? Или таковы твои представления о приличном поведении?
Как тут обороняться? Чем оправдать порыв, которого она сама не понимала? И знала лишь одно: нападение - лучший способ защиты. Поэтому и ринулась в атаку.
- Может, объясняться следует тебе? Или ты всегда набрасываешься на молодых женщин, которые приходят в твой дом?
- Набрасываюсь?
- Считай, что тебе повезло: я слишком устала и не сразу сообразила, в чем дело, - заявила она с самым надменным видом, какой только могла принять. - Иначе ты долго не смог бы разогнуться. Совсем как приятель мистера Вудуарда. Уж поверь, мой кулак познакомился бы с твоим брюхом.
Кейн поспешно спустил ноги на ковер.
- Ясно…
Он ей не верит?
- Странно, что тебя так заботит мое поведение, хотя свое собственное, по-видимому, вполне удовлетворяет, - прошипела она. - Забыл старую пословицу о соринке в чужом глазу?
- Это далеко не одно и то же. Ты женщина.
- Ах вот оно что! И в этом вся разница?
Кейн раздраженно поморщился:
- Ты прекрасно понимаешь, о чем я.
- Тебе виднее. Как скажешь.
- Вот я и говорю, что ты немедленно едешь обратно в Нью-Йорк.
- А я говорю, что остаюсь!
- Не тебе решать!
К сожалению, это было чистой правдой, которую Кит боялась признать. Приходилось обороняться всеми средствами.
- Ты ведь хочешь сбыть меня с рук, верно? И отделаться от этого дурацкого опекунства?
- Больше, чем ты себе представляешь! - завопил Кейн.
- В таком случае позволь мне жить в «Райзен глори».
- Прости, не вижу связи.
Кит попыталась говорить спокойно и рассудительно:
- Видишь ли, есть несколько джентльменов, которые не прочь на мне жениться. Я прошу всего несколько недель, чтобы решить, кого лучше выбрать.
Лицо Кейна потемнело.
- Решишь в Нью-Йорке.
- Но как мне это удастся? Пойми, все три года я словно кружилась в водовороте и окончательно сбита с толку, а ведь придется принять самое важное в жизни решение. Нужно как следует поразмыслить, а это возможно только в знакомом окружении. Иначе я совсем запутаюсь.
Объяснение получилось не слишком убедительным, но она сдобрила его щепоткой чистосердечия и даже заморгала, изображая навернувшиеся слезы. Но на Кейна, похоже, это не подействовало, поскольку он стал еще мрачнее и, шагнув к камину, неприветливо буркнул:
- Никак не вижу тебя в роли преданной жены.
Тут Кит была полностью с ним согласна, но все же почему-то обиделась.
- Интересно почему?
Она вызвала в памяти образ Лилит Шелтон, любившей распространяться насчет мужчин и брака. Уж тут ей не было равных. Она наставляла, поучала, советовала. В такие минуты вокруг собиралось немало почитательниц, слушавших ее проповеди с раскрытыми ртами.
- Но ведь замужество - именно то, к чему стремится любая женщина, не так ли? - начала Кит с тем идиотски-напыщенным видом, какой неизменно делался у бывшей одноклассницы в подобных случаях. - Муж заботится о ней, покупает модные платья, а на день рождения дарит драгоценности. Чего еще желать от жизни?
Серые глаза словно подернулись корочкой льда.
- Три года назад помощник конюха, хоть и немало досаждал мне, все же был храбрым и трудолюбивым. Прежняя Кит Уэстон не продалась бы за одежду и драгоценности.
- Тогда никакие опекуны не ссылали ее в пансион, специализирующийся на превращении молодых девушек в будущих примерных жен.
Что же, не в бровь, а в глаз. Кейн небрежно пожал плечами и прислонился к каминной полке.
- Но все это в прошлом.
- Прошлое превратило меня в то, кем я стала сейчас, - с глубоким вздохом парировала девушка. - Я намереваюсь выйти замуж, но не хочу ошибиться. Повторяю: мне нужно время на размышления, и это время я буду жить здесь.
Кейн чуть прищурился.
- Эти молодые люди… - Он вдруг охрип. Голос ему не повиновался, поэтому речь получалась сдавленной. - Ты целовала их так, как меня?
Потребовалась вся сила воли, чтобы не отвести взгляд.
- Я просто устала. А они в отличие от тебя… слишком хорошо воспитаны, чтобы навязывать мне такие знаки внимания.
- Значит, они дураки.
Интересно, что он хочет этим сказать?
Кейн отошел от камина.
- Так и быть. У тебя ровно один месяц. Если ты к тому времени не будешь помолвлена, значит, возвращаешься в Нью-Йорк, а там посмотрим. И еще одно… - Он многозначительно кивнул в сторону двери. - Эта ненормальная должна убраться отсюда. Пусть отдохнет день-другой, а потом посадишь ее на поезд. Я возмещу ей убытки.
- Нет! Я не могу!
- Можешь, - отмахнулся Кейн.
- Но я ей обещала, - настаивала Кит.
- И зря.
У него такой неумолимый вид! Как убедить его? Какие доводы привести?
- Но мне нельзя жить здесь без компаньонки.
- По-моему, заботиться о приличиях немного поздно, не находишь?

Предыдущая страница 9 Следующая страница


Только представьте… 10

- Тебе - возможно, но не мне!
- Какая из нее компаньонка? Стоит соседям перекинуться с ней двумя словами, сразу станет ясно, что у нее не все дома, - пренебрежительно фыркнул Кейн.
Кит мгновенно встала на защиту мисс Долли:
- Она не сумасшедшая!
- Да ну? Значит, мне привиделось?
- Просто… немного другая, - спорила Кит.
- Гораздо более, чем немного, - усмехнулся Кейн, с подозрением глядя на Кит. - Кстати, откуда она вдруг вообразила, что я - генерал Ли?
- Я… я случайно упомянула что-то в этом роде.
- Ты вбила ей в голову, что я Ли?!
- Нет, конечно, нет! Она боялась встречи с тобой. А я пыталась ее развеселить. Вот и попросила представить, что перед ней генерал Ли. Я и подумать не могла, что она воспримет мои слова всерьез.
- И теперь ожидаешь, что я в угоду ей и тебе начну вам подыгрывать?
- Но это не так уж и сложно, - рассудительно заметила Кит. - Она трещит без умолку, так что остается только кивать.
- Все это мне не нравится, - твердил Кейн. Кит терпеть не могла просить его о чем-либо, и теперь слова застревали в горле.
- Пожалуйста, - прошептала она. - Ей больше некуда ехать.
- Черт побери, Кит, я не желаю ее здесь видеть!
- Как и меня. Но все же позволил мне остаться. Одним человеком больше, одним меньше - какая разница?
- Огромная. - Он немного помедлил, словно производя в уме расчеты, и наконец холодно усмехнулся. - Ты многого требуешь от меня, но я еще не слышал, что получу взамен.
- Я стану выезжать твоих лошадей, - поспешно пообещала она.
- Я подумывал о чем-то более… личном.
Кит неловко поежилась.
- Буду чинить твою одежду.
- Три года назад ты была куда более изобретательной, - напомнил он. - Разумеется, тогда ты не была такой опытной… как сейчас. Однажды ты даже предложила стать моей любовницей.
Кит облизнула пересохшие губы.
- Но я была в отчаянном положении.
- А сейчас? Чем ты готова пожертвовать сейчас?
- Я нахожу эту тему крайне неприличной, - выдавила она, подражая высокомерному тону Эльвиры Темплтон.
- Но не настолько, насколько неприличным был сегодняшний поцелуй, - гортанно прошептал он, подходя ближе. На миг ей показалось, что он снова собирается ее поцеловать. Но вместо этого губы Кейна искривились в издевательской усмешке. - Мисс Долли может пока остаться. Позже я сообщу, какую плату потребую от тебя.
После его ухода Кит долго смотрела на закрывшуюся дверь, пытаясь сообразить, выиграла она или проиграла.

Этой ночью Кейн долго лежал, не шевелясь, подложив руку под голову и глядя в потолок. Что за игру он вел с ней этим вечером? Или сам оказался пешкой в ее игре?
Сегодняшний поцелуй как нельзя яснее обличал ее. Кит давно уже не невинная крошка, но настолько ли распутна, как утверждает Вудуард?
Этого он не знал. Пока придется лишь выжидать и наблюдать.
Перед глазами снова и снова вставала дикая роза ее рта со смятыми лепестками губ, и желание, жаркое и исступленное, пронизывало чресла.
Одно Кейн знал наверняка: то время, когда он смотрел на нее как на ребенка, кануло в вечность.

Глава 9

Несмотря на бессонную ночь, Кит встала рано, натянула штаны цвета хаки, вид которых привел бы Элсбет в крайнее негодование, а поверх отделанной кружевом сорочки застегнула мальчишечью рубаху. Жаль, что рукава длинные, но иначе руки скоро станут коричневыми, как калифорнийский орех. Оставалось утешать себя, что белая ткань так же тонка, как батист сорочки, и жарко ей не будет.
Она заправила рубашку в штаны, перетянула талию ремнем и, надев сапожки, наслаждалась их мягкостью. Это была ее первая пара по-настоящему дорогих сапог для верховой езды, и она не могла дождаться, когда их примерит.
Сегодня Кит заплела длинную косу, из которой мгновенно выбились мелкие завитки, почти закрывшие крошечные серебряные сережки, и водрузила на голову черную мужскую шляпу с прямыми полями и тонким кожаным шнурком, завязывающимся под подбородком. Закончив одеваться, она подошла к зеркалу и нахмурилась. Несмотря на мужской костюм, никто не примет ее за мальчишку! Мягкая материя сорочки недвусмысленно обтягивала грудь, а узкие брюки так и льнули к бедрам!
Впрочем, какая разница! Она намеревается носить этот довольно вызывающий костюм исключительно в пределах «Райзен глори», а для официальных выездов у нее есть новая амазонка.
Кит брезгливо поморщилась при мысли о дамском седле. Омерзительно! До сих пор она пользовалась им исключительно на прогулках в Центральном парке. Господи, до чего же идиотское изобретение, лишавшее ее ощущения силы и свободы! В нем Кит чувствовала себя неловкой и неуклюжей и боялась, что вот-вот свалится.
Она потихоньку выбралась из дома, обойдясь без завтрака и утренней беседы с Софронией. Старая подруга пришла к ней прошлой ночью, вежливо выслушала ее рассказы, но сама не стала откровенничать. Кит попробовала было расспросить подробнее о ее жизни, но Софрония принялась пересказывать сплетни о соседях, о себе же не говорила ничего. Только спросив о Магнусе, Кит увидела прежнюю Софронию: дерзкую, надменную и сварливую.
Она всегда была загадкой для Кит, а теперь и вовсе казалась сфинксом. Подруга стала другой, и дело не в красивой одежде и хорошей еде. Софрония, казалось, с трудом выносила Кит. Может, так было всегда, но в то время Кит была слишком молода, чтобы это понять. Хотя… удивительнее всего, что под налетом злости и неприязни бурлила прежняя любовь к Кит, и она это ясно чувствовала.
Завернув за угол, Кит осторожно потянула носом воздух. Пахло точно так, как всегда: теплой землей и свежим навозом. Она даже уловила доносившуюся откуда-то издалека слабую вонь скунса, вовсе не такую уж неприятную, если принюхаться. Из-за сарая выскочил Мерлин, и Кит остановилась, чтобы почесать его за ухом и бросить палку, которую тот немедленно притащил обратно.
Лошадей еще не выводили в загон, поэтому она вошла в конюшню - новое здание, выстроенное на фундаменте старого, сожженного янки. Каблуки сапог звонко щелкали по полу, подметенному так же чисто, как в те времена, когда за этим следила Кит.
Из десяти стойл были заняты всего четыре. В двух стояли упряжные лошади. Осмотрев оставшихся, она сразу же отвергла одну старую пегую кобылу - очевидно, смирную, но никак не резвую. Неплохая лошадка для неопытного седока, но Кит давно уже нельзя назвать таковой.
Зато в вороного жеребца с белой звездочкой на лбу она влюбилась с первого взгляда. Крупный, статный, он нервно перебирал ногами и косил глазом.
Кит погладила длинную, изящную шею.
- Как тебя зовут, мальчик?
Животное тихо заржало и мотнуло головой. Кит улыбнулась.
- Думаю, мы с тобой подружимся.
В этот момент дверь конюшни отворилась и в проеме появился парнишка лет одиннадцати-двенадцати.
- Вы миз Кит?
- Да. А ты кто?
- Сэмюел. Майор велел передать вам, что, если захотите прокатиться верхом, седлайте Леди.
Кит с подозрением уставилась на понурую кобылу.
- Леди?
- Да, мэм.
- Прости, Сэмюел, - бросила она, потрепав шелковистую гриву жеребца, - мы оседлаем вот этого скакуна.
- Это Соблазн, мадам. И майор строго-настрого велел оставить Соблазна в покое и взять Леди. И еще сказал, что, если я позволю вам вывести Соблазна из стойла, он сдерет с меня шкуру и вам придется жить с этим грехом на совести.
Кит едва не взорвалась от столь откровенного шантажа. Вряд ли он выполнит свою угрозу в отношении Сэмюела, но у этого человека сердце черное, как у всякого негодяя-янки, поэтому рисковать нельзя. Она уставилась на Соблазна горящими желанием глазами. Соблазн. Никогда еще кличка не была такой меткой.
- Седлай Леди, - вздохнула она. - Я сама поговорю с мистером Кейном.
Как она и думала, Леди куда больше интересовали овес и свежее сено, чем скачки по полям. Скоро Кит отбросила все попытки пустить кобылу рысью и стала осматриваться.
Почти все лачуги рабов были снесены. Девушка не позволяла себе думать об этой части «Райзен глори» и сейчас обрадовалась, увидев расчищенное пространство. Несколько уцелевших хижин были отремонтированы и покрашены. Вокруг каждой разбит садик, где росли цветы и плодовые деревья, Кит помахала детям, играющим в тени тех же самых эвкалиптов, которые когда-то защищали от солнца и ее.
Добравшись до границы первого засаженного поля, Кит спешилась и подошла ближе. Молодые кусты были усыпаны тугими бутонами. У самого носка сапога прошмыгнула ящерица, и Кит улыбнулась. Ящерицы и жабы вместе с ласточками и пересмешниками уничтожали паразитов, пожиравших листья растений. Пока еще рано говорить, но, похоже, Кейн получит неплохой урожай.
Гордость и гнев раздирали ее. Этот урожай должна была вырастить она. Только она!
Кит еще раз оглядела хорошо знакомую землю и едва не вскрикнула. К обуревавшим ее чувствам прибавилась паника. Плантация выглядела куда более процветающей, чем она представляла. Что, если ее денег не хватит на выкуп «Райзен глори»? Нужно любым способом получить доступ к счетным книгам. Кит даже подумать боялась, что Кейн откажется продавать плантацию.
Она подошла к Леди, мирно щипавшей клевер, и схватила поводья, которые не позаботилась привязать к дереву. Встав на деревянную колоду, девушка вскочила в седло и направилась к пруду, где провела столько счастливых часов, резвясь в воде. Здесь все было по-старому: чистая вода и заросшие ивами берега. Она пообещала себе поплавать здесь, как только уверится, что никто не станет подсматривать.
Вскоре Кит добралась до крохотного кладбища, где были похоронены мать и дед с бабкой, и остановилась у железной ограды. Только отец лежал далеко, в братской могиле Харден-Каунти, штат Теннесси, неподалеку от церкви Шило. В самом углу кладбища находилась могила Розмари Уэстон.
Кит с тяжелым вздохом подстегнула кобылу и повернула на юго-восток, к новой прядильне, о которой слышала от Брэндона Парселла. Миновав небольшую рощицу, она увидела стреноженного гнедого и решила, что это, должно быть, Вандал, тот конь, о котором рассказал Сэмюел, пока она седлала Леди. Неплохое животное, но Кит скучала по Аполлону.
Она вдруг вспомнила слова Магнуса: «Майор не позволяет себе привязываться к тому, что любит. Он отдает лошадей и книги прежде, чем поймет, что не сможет без них обойтись».
Кит натянула поводья. Вот она, новая прядильня! Южные штаты обычно переправляли большую часть очищенного хлопка в Англию для дальнейшей обработки. После войны наиболее смышленые плантаторы построили свои прядильни, где выделывались нитки, после чего компактные шпули, занимавшие куда меньше места, чем объемные кипы, грузились на пароходы. Таким образом экономилось немало денег на перевозке грузов. Вскоре эта идея должна получить широкое распространение. Жаль только, что она пришла в голову Кейну.
Прошлой ночью, расспросив Софронию, Кит узнала, что майор не закупил мощных ткацких станков. Только прядильные. Здесь собранный хлопок будет очищаться, расчесываться и заправляться в станки, чтобы потом превратиться в нитки.
Перед ней выросло продолговатое кирпичное здание в два с половиной этажа со множеством окон, куда меньше тех огромных прядилен Новой Англии на реке Мерримэк, которые она видела на картинках. Но здесь это здание казалось чем-то инородным. Ничего не скажешь, его постройка все усложнила.
Отовсюду слышались стук молотков и голоса рабочих. Трое трудились на крыше, четвертый, со стопкой дранки за спиной, взбирался по лестнице, прислоненной к стене здания.
Все успели сбросить рубашки. Когда один из рабочих выпрямился, на его спине заиграли бугры мышц. Даже не видя лица, она узнала его и снова тронула кобылу. Подъехала поближе и спешилась.
Здоровенный детина, толкавший тачку, увидел ее и подтолкнул соседа. Оба бросили работу и вытаращились на Кит. Постепенно на стройке воцарилась тишина, и мужчины один за другим стали выходить из здания и высовываться в открытые окна, чтобы увидеть молодую женщину, одетую в мужской костюм.
Кейн, удивляясь неожиданному молчанию, свесился вниз. Правда, он увидел только низкую тулью шляпы, но сразу же догадался, кто ее обладательница. Один взгляд на стройное тело, так ясно обрисованное белой рубашкой и штанами, туго обхватившими округлые бедра и длинные ноги, все ему сказал.
Покачав головой, он спустился вниз, остановился перед Кит и стал откровенно ее изучать. Боже, как она прекрасна!
Щеки Кит пылали от смущения. Следовало бы надеть скромную амазонку, которую она ненавидела! Вместо того чтобы дать ей нагоняй, Кейн, похоже, откровенно восхищался ее нарядом. Уголок его губ чуть приподнялся.
- Можешь надевать любые штаны - все равно больше не сойдешь за помощника конюха.
Его приветствие вывело Кит из себя.
- Прекрати.
- Что именно?
- Улыбаться.
- Мне запрещено улыбаться?
- Не рекомендуется. Выглядит по-дурацки. С твоей физиономией - только хмуриться и рычать на окружающих, больше она ни на что не годна.
- Попытаюсь запомнить.
Он взял ее за руку и подтолкнул к двери прядильни.
- Пойдем, покажу, что тут делается.
Хотя строительство подходило к концу, внутри был установлен только паровой двигатель, которому предстояло приводить станки в движение. Кейн стал рассказывать ей про приводной ремень и веретена, но Кит никак не могла сосредоточиться. Ему следовало бы надеть рубашку, прежде чем выступать в роли гида. Кейн познакомил ее с Джейкобом Чайлдзом, рыжеволосым мужчиной средних лет, уроженцем Новой Англии, которого он переманил с прядильни в Провиденсе. Она впервые узнала, что Кейн за последние годы несколько раз ездил на Север, чтобы изучить работу текстильных предприятий. Кит почему-то задело, что он ни разу не заехал в академию навестить ее. Она не стала скрывать своего недовольства.
- Я об этом не подумал, - преспокойно заявил Кейн.
- Опекун из тебя и в самом деле никакой.
- Тут я с тобой не стану спорить.
- А что, если бы миссис Темплтон каждый день задавала мне порку?
- Вряд ли. Ты попросту пристрелила бы ее, так что подобные вещи меня не волновали.
Она видела, как Кейн гордится прядильней, но, когда они вернулись во двор, не нашла в себе сил поздравить его.
- Я хотела бы поговорить о Соблазне.
Но Кейн, казалось, ее не слушал. Она опустила глаза, чтобы понять, на что он смотрит, и увидела, что солнечные лучи ярко озаряют контуры ее фигуры, плохо видные в полумраке прядильни. Она проворно отскочила в тень и ткнула пальцем в Леди, уничтожавшую траву на полянке.
- Эта лошадь едва ли не старше мисс Долли. Я хочу ездить на Соблазне.
Кейн с трудом перевел взгляд на ее лицо.
- Он слишком резв для женщины. Понимаю, что Леди немолода, но тебе придется довольствоваться ею.
- Я с восьми лет скакала на таких лошадях, как Соблазн.
- Прости, Кит, но конь чересчур опасен даже для меня.
- Но мы говорим не о тебе, - вкрадчиво заметила девушка, - а о том, кто понимает толк в лошадях.
Укол вовсе не задел Кейна, и он, вместо того чтобы рассердиться, улыбнулся.
- Ты так думаешь?
- Хочешь убедиться? Давай так: ты на Вандале, я на Соблазне. Поскачем от ворот рядом с коровником, мимо пруда, к кленовой рощице и до этого места.
- Я не поддамся на твои уловки. Тебе меня не подначить.
- О, я и не думала тебя подначивать, - мило улыбнулась девушка. - Просто вызываю на поединок.
- Вижу, ты обожаешь опасность, Катарина Луиза?
- Это единственный способ что-то тебе доказать.
- Ладно, посмотрим, что почем.
Он согласился скакать наперегонки с ней! Она едва не завопила от радости, но вовремя сдержалась, видя, что он схватил рубашку с козел для распилки дров. Застегиваясь, он раздавал приказы мужчинам, сгрудившимся вокруг девушки. Потом надел поношенную широкополую шляпу с засаленной лентой, свидетельствующей о долгих годах службы.
- Встречаемся в конюшне, - бросил он, вскочил в седло и отъехал, не позаботившись подождать Кит.
Леди, давно мечтавшая о кормушке с овсом, радостно побежала домой - куда быстрее, чем перед этим, - но все равно они прибыли туда гораздо позже Кейна. Соблазн уже был оседлан, и Кейн проверял ремни подпруги. Кит спешилась, бросила поводья Сэмюелу и, подойдя к жеребцу, провела ладонью по бархатистому носу.
- Готова? - коротко спросил Кейн.
- Готова.
Он подсадил ее, и Соблазн, едва ощутив на себе тяжесть, тут же стал перебирать ногами и становиться на дыбы, так что Кит потребовалось все ее мастерство, чтобы укротить его. К тому времени как конь наконец успокоился, Кейн уже вскочил на Вандала.
Кит, опьяненная ощущением скрытой, но готовой каждую минуту вырваться на свободу силы, едва удерживала желание дать Соблазну волю. Неохотно натянув узду, она подъехала к воротам.
- Выигрывает тот, кто первым доберется до прядильни, - объявила она Кейну.
Он с издевательским почтением коснулся пальцем шляпы.
- Я не собираюсь делать ничего подобного.
- Что ты хочешь этим сказать? - поразилась Кит. Ей необходима эта скачка! Она хотела потягаться с ним в таком деле, где его рост и сила не дают преимуществ. В седле все различия между мужчиной и женщиной исчезают.
- Только то, что сказал.
- Неужели герой Мишинери-Ридж боится потерпеть поражение от женщины на глазах у своих работников?
Кейн слегка прищурился от неестественно яркого солнца.
- Мне нечего доказывать, и тебе не удастся поймать меня на удочку.
- Почему же ты в таком случае приехал сюда?
- Ты слишком расхвасталась там, у прядильни, вот я и решил убедиться, есть ли хоть капля правды в твоих словах.
Кит положила ладонь на луку и улыбнулась:
- Я не хвасталась. Просто констатировала факт.
- Болтовня немногого стоит, Катарина Луиза. Посмотрим, какова ты в деле.
И прежде чем она успела ответить, он пришпорил коня. Она растерянно смотрела, как Вандал перешел с легкой рыси на галоп.
Для человека его размеров Кейн идеально держался в седле: свободно и прямо, словно прирос к спине коня… Кит поняла, что как наездник он ничем ей не уступает. Еще одна заноза в сердце. Еще один пункт в списке обид.
Она пригнулась к самой гриве Соблазна и прошептала:
- Ну же, парень, давай покажем ему!
И Соблазн показал. Показал все, на что способен. Сначала они скакали голова в голову с Вандалом, но, почувствовав, что Соблазн так и рвется вперед, она дала ему волю. Свернув в сторону от поля, они поскакали по открытому лугу. Конь летел как ветер, стелясь над землей, и для Кит все окружающее исчезло. Осталось только непередаваемое ощущение свободы и счастья. Великолепное животное словно срослось с всадницей.
Впереди она заметила низкую живую изгородь и, чуть сжав бока Соблазна, направила его туда.
Когда они подскакали ближе, Кит подалась вперед, продолжая стискивать бока животного. Соблазн без малейшего труда взял препятствие, и Кит ощутила мощь и силу его мышц.
Она неохотно натянула поводья и обернулась. Пока и этого достаточно. Если она станет подгонять коня, Кейн обвинит ее в безрассудстве. Не стоит давать ему предлог для отказа, иначе не видать ей Соблазна.
Кейн ждал ее на лугу. Она остановила коня и вытерла рукавом пот со лба. Седло Кейна слегка скрипнуло.
- Неплохо, совсем неплохо.
Кит молчала в ожидании вердикта.
- Ты и в Нью-Йорке такое вытворяла, когда ездила верхом?
- Ну… я не назвала бы это ездой, - призналась она. Кейн повернул обратно.
- Значит, завтра ты ходить не сможешь. Наверное, все себе отбила.
И больше он ничего не хочет ей сказать?
Она с минуту смотрела на удалявшуюся спину Кейна, прежде чем пришпорить Соблазна и догнать его.
- Ну?
- Что «ну»?
- Ты позволишь мне взять эту лошадь?
- Почему бы и нет? При условии, что ты не станешь портить ее дамским седлом.
Кит расплылась в улыбке и подавила желание снова пуститься вскачь.
Она снова обогнала Кейна и оказалась во дворе гораздо раньше. Пока Сэмюел держал коня под уздцы, она спрыгнула на землю и сосредоточенно нахмурилась.
- Дай ему как следует остыть, - велела она помощнику конюха. - И покрой попоной. Я сегодня не жалела его.
Кейн подъехал как раз вовремя, чтобы услышать приказ.
- Сэмюел почти такой же хороший конюх, каким была когда-то ты, Кит, - сообщил он, спешившись. - Правда, штаны идут ему куда меньше, чем тебе.

Целых два с половиной года Софрония неутомимо наказывала Магнуса Оуэна за вмешательство в свою жизнь. За то, что посмел встать между ней и Бэроном Кейном. И теперь дверь задней гостиной, которой она пользовалась как своим кабинетом, с силой распахнулась.
- Я слышал, ты хотела меня видеть, - произнес Оуэн. - Что-то случилось?
Служба надсмотрщика в «Райзен глори» изменила его. Мускулы под мягкой коричневой рубашкой и темными брюками налились и окрепли, и теперь в нем ощущалась некая особенная, приобретенная тяжким трудом выносливость, которой раньше не было. Лицо по-прежнему оставалось гладким и красивым, но сейчас, как всегда в присутствии Софронии, в уголках глаз появились напряженные морщинки.
- Ничего особенного, Магнус, - со снисходительным видом отмахнулась Софрония. - Насколько мне известно, ты сегодня собрался в город, а мне понадобились кое-какие припасы.
Не поднимаясь со стула, она протянула список, заставив Магнуса подойти к ней.
- Ты оторвала меня от работы только для того, чтобы сказать об этом? Я тебе не мальчик на побегушках! - прошипел Магнус, вырвав у нее список. - Почему ты не послала Джима?
- А я об этом и не подумала, - хмыкнула Софрония, испытывая извращенную радость при мысли о том, что она так легко смогла вывести Магнуса из себя. - Кроме того, Джиму поручено вымыть окна.
Магнус сжал кулаки.
- Должно быть, мытье окон куда важнее, чем забота о хлопке, благодаря которому эта плантация еще держится.
- Ну и ну! Высокого же мнения ты о себе, Магнус Оуэн! - усмехнулась Софрония, вставая. - Воображаешь, что плантация разорится только потому, что надсмотрщик на несколько минут покинул поля?
Крохотная жилка задергалась на лбу Магнуса. Шершавая от работы ладонь уперлась в бедро.
- Не очень-то нос задирай, женщина, тебе это не к лицу. Смотреть уж больно неприятно. Кое-кому следует немножко укротить тебя, прежде чем попадешь в настоящую беду.
- Кое-кому? Уж не тебе ли? - фыркнула Софрония и, вскинув голову, выплыла в коридор.
Магнус, обычно настолько спокойный, что разозлить его было почти невозможно, сейчас выбросил руку вперед и, как клещами, сжал ее запястье. Софрония охнула от неожиданности, когда он втащил ее обратно в гостиную и захлопнул дверь.
- Ну да, верно, - протянул он, вдруг обретя знакомый мягкий говорок своего детства, - я и позабыл, что миз Софрония слишком хороша для нас, бедных ниггеров.

Предыдущая страница 10 Следующая страница


11 Сьюзен Филлипс

Ее золотистые глаза гневно сверкнули, когда он притиснул ее к двери.
- Отпусти! - взвизгнула она, толкнув его в грудь, но, хотя они были одного роста, Магнус оказался куда сильнее. С таким же успехом она могла пытаться сдвинуть тростинкой могучий дуб. - Отпусти меня!
Напрасно. То ли он не расслышал панических ноток в ее голосе, то ли до смерти устал от постоянных издевок - как бы там ни было, вместо того чтобы разжать руки, он лишь усилил хватку, пригвоздив ее плечи к лакированным доскам. Раскаленное тело Магнуса обжигало даже сквозь юбки.
- Значит, миз Софрония думает, что если изображать из себя белую леди, то, проснувшись в одно прекрасное утро, она и в самом деле окажется белой. И тогда ей не придется никогда больше разговаривать с черномазыми… разве что надо будет отдавать приказы.
Софрония повернула голову и зажмурилась, пытаясь не видеть его презрительной гримасы, но
Магнус и не думал ее щадить. Голос стал мягче, но слова ранили хуже острого ножа.
- Будь миз Софрония в самом деле белой, ей не пришлось бы обращать внимание на чернокожего, жаждущего заключить ее в объятия, сделать своей женщиной и иметь от нее детей. Зачем ей беспокоиться, что чернокожий хочет всегда быть рядом, утешать, когда он чувствует себя одинокой, стариться рядом с ней, вместе лежать на широкой перине? Нет, миз Софронии ни к чему было бы думать о таких пустяках. Для этого она слишком хороша! И слишком бела!
- Замолчи! - выдохнула Софрония, зажимая руками уши, чтобы не слышать жестоких речей. Магнус отступил, но она не пошевелилась. Словно окаменела. Спина неестественно выпрямлена, ладони по-прежнему прижаты к ушам. По щекам струятся слезы.
Магнус со сдавленным стоном притянул к себе неподатливое тело.
- Ну-ну, девочка, - ворковал он, - все хорошо. Прости, что заставил тебя плакать. Ни за что на свете не хотел тебя обидеть. Ну же, успокойся, все будет хорошо.
Постепенно, мало-помалу Софрония расслабилась и на мгновение обмякла. Он такой теплый. Такой надежный. С ним хорошо и безопасно.
Безопасно?
Какая чушь!
Она дернулась, как от укола, распрямила плечи и, несмотря на то что слезы никак не высыхали, гордо вскинула голову.
- У тебя нет права говорить со мной в таком тоне! Ты не знаешь меня, Магнус Оуэн! И не смеешь оскорблять!
Но и Магнус не собирался отступать. У него тоже была своя гордость.
- У меня есть глаза, и я вижу, как ты расточаешь льстивые улыбочки всякому белому, что посмотрит в твою сторону. Зато черных видеть не желаешь.
- А что может дать мне негр? - свирепо прошипела она. - У них нет власти. Моя мать, бабка и прабабка… их всех любили черные мужчины. Но когда белый ворвался в хижину среди ночи, ни один из этих так называемых любовников не защитил своих женщин. Ни один не бросился на помощь собственным детям, которых продавали на невольничьих рынках. Ни один пальцем не шевельнул, когда женщин, которых они любили, привязывали к столбам и пороли, пока спины не превращались в кровавую рану. И нечего говорить мне о черных!
Магнус снова шагнул к ней, но, видя, что она отвернулась, подошел к окну.
- Времена изменились, - мягко напомнил он. - Война окончена. Ты больше не рабыня. Мы все свободны. Теперь все по-другому. Мы получили право голоса.
- Дурак! Думаешь, только потому, что белые разрешили тебе голосовать, ты стал им равным? Да это ничего не значит!
- Еще как значит! Теперь ты американская гражданка и защищена законами этой страны.
- Защищена? - пренебрежительно выплюнула Софрония. - Для черной женщины нет другой защиты, кроме той, что она найдет себе сама.
- Продавая свое тело любому белому богачу, который захочет его купить? Это, по-твоему, правильно?!
Софрония, круто развернувшись, набросилась на него:
- Может, подскажешь, чем еще торговать негритянке? Мужчины веками пользовались нами, не давая ничего взамен, кроме выводка детей, которыми потом торговали плантаторы! Ну так вот, мне нужно больше, и я это получу. У меня будет свой дом, красивые платья и сытная еда. И самое главное - меня никто больше не обидит!
Магнус съежился, как от пощечины.
- Не обидит, потому что продашь себя в неволю? Только что иного рода! Именно так собираешься добиться безопасности?
Но Софрония не отвела взгляда.
- Если я сама выберу хозяина и оговорю условия, о какой неволе может идти речь? И сам знаешь, если бы не ты, я уже имела бы все это. Но тебе приспичило лезть не в свое дело!
- Кейн не даст тебе того, что ты хочешь.
- Ошибаешься! Он дал бы мне все, о чем бы я ни попросила, да только ты все испортил!
Магнус оперся о резную спинку диванчика, обитого розовым дамаском.
- Во всем мире нет другого человека, которого бы я уважал больше. Он спас мне жизнь, и я готов сделать все ради него. Он честен и справедлив, и это знают все, кто на него работает. Парни пойдут за ним в огонь и воду. И ты, должно быть, уже поняла, что с женщинами он настоящий кремень. Пока еще ни одной не удавалось прибрать его к рукам.
- Он хотел меня. Не ворвись ты к нам в ту ночь, он дал бы мне все, чего я хочу.
Магнус стремительно подошел к ней и коснулся смуглого плеча. Софрония инстинктивно отпрянула, хотя от его прикосновения, как ни странно, стало легче.
- А если бы и дал, что дальше? - спросил он. - Смогла бы ты скрыть дрожь, которая охватывает тебя, когда мужчина всего лишь сжимает твои пальцы? Даже если твой покровитель белый и богат, сумеешь ли ты забыть, что он еще и мужчина?!
Он ударил в больное место. Слишком близко подошел к разгадке ее ночных кошмаров.
Софрония повернулась и, ничего не видя перед собой, побрела к столу. Только уверившись, что язык ей повинуется и голос не выдаст бушующего в душе смятения, она холодно заявила:
- У меня много дел. Если не согласишься привезти мне припасы, я пошлю Джима.
Она не думала, что Магнус ответит. Прошло несколько бесконечных минут, прежде чем он кивнул:
- Я все сделаю.
Взяв список, он пошел к выходу. Софрония долго смотрела на закрывшуюся дверь, охваченная безрассудным желанием броситься за ним. Но разум взял верх. Пусть Магнус Оуэн получил завидную должность надсмотрщика плантации, все равно он был и остался чернокожим и никогда не сможет дать ей безопасность и защиту.

Глава 10

Кейн оказался прав. На следующее утро Кит с трудом спустилась вниз: болели все мышцы, ноги едва двигались. Сегодня, по контрасту с вызывающим костюмом, который она носила накануне, на ней было скромное платье из светло-сиреневого муслина и тонкая кружевная белая шаль. Широкополая шляпка из итальянской соломки с лиловыми лентами завершала наряд.
Мисс Долли уже дожидалась ее у входной двери.
- Какая прелесть! Сегодня вы хорошенькая, как картинка! Только застегните пуговку на перчатке, дорогая, и поправьте юбки.
Кит с улыбкой сделала, как ей было сказано.
- Вы и сами просто ослепительны.
- Ах, дорогая, спасибо! Я пытаюсь выглядеть как подобает леди, но теперь это не так просто, как раньше. Юность давно увяла. Зато взгляните на себя! При виде вас у любого холостого джентльмена вылетят из головы все молитвы! Будете сидеть в церкви, как пасхальная конфетка, которая так и просится в рот!
- Совершенно верно. Пробуждает ненасытный голод с первого же взгляда, - лениво протянул низкий голос.
Кит, пытавшаяся завязать бант под подбородком, от неожиданности выпустила из рук ленты. В дверях библиотеки стоял Кейн, одетый в жемчужно-серый сюртук, жилет и брюки цвета маренго. Белизну рубашки подчеркивал темно-красный галстук в тонкую полоску. Кит злобно прищурилась. Что это он так вырядился?
- Куда ты собрался?
- В церковь, разумеется.
- В церковь? По-моему, мы тебя не приглашали!
Мисс Долли схватилась за горло.
- Катарина Луиза Уэстон! Я потрясена! О чем только ты думаешь! Так грубо разговаривать с генералом! Я просила его сопровождать нас. Умоляю, генерал, простите ее! Она вчера целый день провела в седле и сегодня едва встала с постели. Каждый шаг дается ей с трудом, поэтому она и капризничает.
- Понимаю и извиняю, - заверил Кейн, хотя веселые искорки в глазах противоречили сочувственному тону. Кит принялась перебирать ленты шляпы.
- Я не капризничала, - буркнула она. Ей никак не удавалось завязать бант, пальцы словно одеревенели. И все потому, что он за ней наблюдает.
- Мисс Калхоун, не поможете Катарине? Боюсь, она порвет ленты, - съязвил Кейн.
- Разумеется, генерал. Дорогая, поднимите подбородок. Сейчас я все сделаю.
Кит была вынуждена довериться мисс Долли, пока Кейн с усмешкой выжидал. Наконец все было сделано, и они торжественно направились к коляске.
Кит терпела, пока Кейн усадил мисс Долли, и лишь потом процедила сквозь зубы:
- Бьюсь об заклад, ты впервые переступишь порог этой церкви, с тех пор как явился сюда. Почему бы тебе не посидеть дома?
- Ни за что. Я не пропустил бы твоего воссоединения с добрыми гражданами Радерфорда даже за все сокровища мира.

«Отче наш, иже еси на небесех…» Сверкающие пятна солнечного света, струившегося через цветные витражи, ложились на склоненные головы прихожан. В Радерфорде до сих пор толковали о чуде, которое совершил Господь, не дав этим витражам попасть в лапы отродья сатаны - Уильяма Текумсе Шермана.
Кит чувствовала себя неловко в своем модном наряде среди выцветших платьев и довоенных шляпок остальных женщин. Ей хотелось показать себя в лучшем свете, но она совсем забыла, какая бедность царит вокруг. Больше Кит не повторит этой ошибки.
Она вдруг подумала о своей настоящей церкви, убогой, сколоченной из досок постройке недалеко от «Райзен глори», служившей духовным домом для рабов со всех плантаций в округе. Гаррет и Розмари не пожелали еженедельно ездить в радерфордскую церковь, где молились белые, поэтому Софрония по воскресеньям брала Кит с собой. И хотя в то время сама она была еще совсем девочкой, все же старалась, чтобы и Кит слышала слово Божье.
Кит любила ту церковь и теперь невольно сравнивала степенную, строгую службу с жизнерадостным поклонением Господу своего детства. Теперь в ту церковь ходят Софрония, Магнус и остальные работники.
Встреча Кит и Магнуса была не слишком горячей. Хотя он, похоже, был рад ее видеть, прежняя непринужденность исчезла. Теперь между ними пролегла невидимая граница. Она взрослая женщина, и к тому же белая, а он всего лишь негр.
Перед ее носом выписывала ленивые восьмерки назойливая муха, и Кит украдкой взглянула на Кейна. Но все его внимание, казалось, было обращено на кафедру. Лицо, как всегда, вежливо-непроницаемое. Какое счастье, что мисс Долли сидит между ними, иначе утро было бы испорчено.
Но неподалеку сидел человек, чье внимание не настолько сильно привлекала проповедь. Кит ослепительно улыбнулась Брэндону Парселлу и слегка наклонила голову, так, что поля шляпки скрыли лицо. Прежде чем она покинет церковь, нужно сделать так, чтобы Брэндон улучил минуту поговорить с ней. У нее только один месяц, нельзя тратить ни дня.
Служба закончилась, и прихожане мгновенно обступили Кит. Они слышали, что пансион превратил ее из сорванца в молодую леди, и своими глазами желали убедиться в метаморфозе.
- Ах, Кит Уэстон, только взгляните…
- Настоящая дама, ни дать ни взять…
- Господи, да собственный па тебя бы не узнал!..
К сожалению, перед всеми добрыми христианами встала нелегкая дилемма: приветствуя Кит, они не могли не здороваться с ее опекуном-янки, человеком, которого до этого старательно избегали.
Кто-то из собравшихся сухо кивнул Кейну. За ним второй, третий… Один спросил, как идут дела на плантации. Делла Диббз поблагодарила его за пожертвование на Библейское общество. Клемент Джейке осведомился, скоро ли, по его мнению, пойдут дожди. Беседа была сдержанной, но смысл был достаточно ясен: давно пора разрушить барьеры, воздвигнутые между здешним обществом и Бэроном Кейном.
Кит знала, что позже все станут уверять, будто заговорили с ним исключительно ради нее. Однако сама она подозревала, что они обрадовались предлогу ввести его в свой круг - хотя бы потому, что это даст им новые темы для бесед. Никому и в голову не приходило, что Кейн вовсе не желает оказаться в их кругу.

Стоявшая поодаль женщина, словно окруженная аурой изысканного изящества, неуловимо выделявшего ее среди остальных, наблюдала за происходящим с легкой улыбкой. Так вот он, пресловутый Бэрон Кейн!
Она и сама была здесь чужачкой и жила в большом кирпичном особняке Радерфорда всего три месяца, но уже успела услышать о новом владельце «Райзен глори». Однако все слухи и сплетни не отдавали ему должного. Настоящий сюрприз, притом весьма приятный.
Ее взгляд скользнул по широким плечам, мускулистому торсу и узким бедрам. Ничего не скажешь, великолепен!
Вероника Гэмбл, южанка по рождению, была далека, однако, от идей Конфедерации. Уроженка Чарлстона, она в восемнадцать лет вышла замуж за художника-портретиста Френсиса Гэмбла, и следующие четырнадцать лет они попеременно жили в Париже, Флоренции и Вене, где Френсис запрашивал огромные суммы за приукрашенные изображения жен и детей аристократов.
Прошлой зимой муж умер, оставив Веронику если не богатой, то неплохо обеспеченной. Повинуясь неведомому капризу, она решила вернуться в Южную Каролину, где муж унаследовал от родителей большой особняк. Это даст ей время поразмыслить о жизни и решить, что делать дальше.
В свои тридцать она была по-прежнему ослепительно красива. Темно-рыжие волосы, зачесанные назад, падали на спину блестящими локонами. Яркий цвет волос еще больше подчеркивал зеленоватый оттенок косо посаженных глаз. Чересчур полную нижнюю губку кто-то мог бы посчитать отталкивающей, но Веронике она придавала соблазнительно-чувственный вид. И хотя нос у нее был чуть длинноват, окружающие считали Веронику несравненной красавицей. Ни один мужчина не замечал ее недостатков. Кроме того, она была умна, остроумна и обладала интригующим качеством наблюдать за окружающими снисходительно, словно забавляясь, в ожидании очередного сюрприза, который преподнесет жизнь.
Снова улыбнувшись, Вероника направилась к выходу, где преподобный Когделл прощался с прихожанами.
- А, миссис Гэмбл! Как приятно видеть вас в доме Божьем! Кажется, вы не знакомы с мисс Доротеей Калхоун. А это мистер Кейн, владелец «Райзен глори». Куда подевалась Катарина Луиза? Я хотел представить вам нашу Кит.
Однако Веронику не интересовали ни мисс Доротея Калхоун, ни какая-то Катарина Луиза. Не в силах оторвать глаз от сногсшибательного мужчины, стоявшего рядом с пастором, она грациозно наклонила голову.
- Много слышала о вас, мистер Кейн. Так много, что ожидала увидеть рога и копыта.
Роулинс Когделл поморщился, но Кейн только рассмеялся.
- Жаль, что мне повезло меньше: ваше имя я слышу впервые.
Вероника с улыбкой взяла его под руку.
- Это легко исправить. Теперь мы можем узнать друг друга получше.
До Кит донесся смех Кейна, но она не потрудилась оглянуться. Сейчас главное - поговорить с Брэндоном. Сегодня он показался ей еще привлекательнее, чем она помнила, и выбившаяся из прически прядь прямых каштановых волос так и притягивала взор Кит. Невозможно представить более разных людей. Брэндон неизменно вежлив, а Кейн вечно грубит. И Брэндон никогда не позволит себе издеваться над ней. Он истинный джентльмен-южанин.
Кит долго изучала его губы. Каково это - целоваться с ним? Наверное, ужасно волнующе. И куда приятнее, чем дерзкие ласки Кейна в день ее приезда.
Нападение, которое она не попыталась отразить.
- После нашей встречи в Нью-Йорке я часто о вас думал, - заметил Брэндон.
- Я польщена.
- Не хотите прогуляться со мной завтра? Банк закрывается в три. За час я доберусь до «Райзен глори».
Кит кокетливо посмотрела на него сквозь полуопущенные ресницы. Уроки Элсбет не пропали даром - теперь она может завлечь кого угодно.
- Я с радостью прокачусь с вами, мистер Парселл.
- В таком случае - до завтра.
Кит, сияя, обернулась к другим молодым джентльменам, терпеливо ожидавшим своей очереди поговорить с ней.
Пока они сражались за ее улыбку, Кит заметила Кейна, погруженного в разговор с красивой рыжеволосой женщиной. Что-то в ее манере смотреть на собеседника больно задело Кит. Как обидно, что он ни разу не взглянет в ее сторону! Не увидит ее, окруженную преданными поклонниками! Но к несчастью, он вообще не удостоил ее взглядом.
Мисс Долли оживленно болтала с преподобным Когделлом и его женой Мэри, своей дальней родственницей, той самой, что рекомендовала ее в компаньонки Кит. Приглядевшись, Кит вдруг поняла, что лица Когделлов постепенно вытягиваются. Вид у супругов был настолько ошеломленным, что она поспешно извинилась перед кавалерами и поспешила к компаньонке.
- Нам пора, мисс Долли.
- Конечно, дорогая. Я много лет не виделась с преподобным Когделлом и его милой женушкой Мэри. Какая радостная встреча! К сожалению, печальные события на Булл-Ран мешали нашему свиданию. Ах, все это болтовня пожилых людей, и вам нет нужды тревожить свою хорошенькую головку из-за пустяков.
Кейн, должно быть, почуял надвигающуюся беду, ибо как по волшебству материализовался рядом с Кит.
- Мисс Калхоун, коляска нас ждет.
- Ах, спасибо, генерал… - Мисс Долли осеклась, ахнула и прижала к губам пальчики. - То есть майор, разумеется. Какая я глупая!
И она порхнула к коляске в вихре воланов и лент. Преподобный Когделл и его жена с раскрытыми ртами смотрели ей вслед.
- Она считает меня генералом Ли, скрывающимся в «Райзен глори», - без обиняков признался Кейн. Роулинс Когделл взволнованно произнес:
- Майор Кейн, Катарина, приношу свои извинения. Когда моя жена предложила Долли Калхоун на должность компаньонки, мы понятия не имели… О Боже, это никуда не годится!
Мэри Когделл покаянно опустила маленькие карие глазки.
- Это я виновата! Мы слышали, что Долли в отчаянном положении, но понятия не имели, что она попросту слабоумная.
Кит попыталась было запротестовать, но Кейн ее перебил:
- Не стоит волноваться о мисс Калхоун. Она освоится, и все само собой образуется.
- Но Катарина не должна оставаться с вами в «Райзен глори» при подобных обстоятельствах, - возразил священник. - Долли Калхоун вряд ли может считаться полноценной компаньонкой. Да она, должно быть, успела перекинуться словом с десятком людей. К концу дня все в округе будут знать, что она безумна. Так не годится. Совсем не годится. Представляю, какие пойдут сплетни, мистер Кейн. Вы слишком молоды, чтобы…
- Кит - моя подопечная, - бросил он.
- Тем не менее вы не в кровном родстве.
Мэри Когделл судорожно вцепилась в молитвенник.
- Катарина, ты невинная девушка, и я уверена, тебе и в голову не пришло, как на это посмотрят посторонние. Ты просто не представляешь, как это будет выглядеть в глазах соседей. Тебе нельзя оставаться в «Райзен глори».
- Я ценю вашу заботу, - холодно обронила Кит, - но меня не было дома три года, и я не намереваюсь сразу уезжать.
Мэри Когделл беспомощно воззрилась на мужа.
- Заверяю, что никто в округе не привержен правилам приличия строже мисс Долли, - заявил Кейн, к величайшему изумлению Кит. - Видели бы, как она журила Кит сегодня утром!
- Все же…
Кейн почтительно наклонил голову:
- Прошу извинить нас, преподобный Когделл. Пожалуйста, не расстраивайтесь по пустякам.
Он взял Кит под руку и повел к экипажу, где их уже ждала мисс Долли.
Роулинс Когделл и его жена молча смотрели вслед экипажу.
- Жди беды, Мэри. Жди беды, - нарушил наконец молчание священник. - Сердцем чую.

Услышав шуршание гравия, Кит поняла, что приехал Брэндон, и поспешила к зеркалу, откуда на нее глянула чинная молодая леди в модной амазонке. Сегодня никакого мужского костюма, не говоря уже о Соблазне. Придется довольствоваться дамским седлом и бедной кобылкой.
Этим утром, когда по небу еще расползались нежные розовые полосы цвета перламутровой раковины, она носилась по полям на Соблазне. Безумная вихревая скачка так разительно отличалась от той прогулки, которая ждала ее днем!
Нужно признать, что амазонка шла Кит, хотя она терпеть не могла этот наряд. Сшитый из алого поплина, с черной отделкой, жакет подхватывал грудь и подчеркивал талию. Широкая юбка ниспадала изящными складками. По подолу причудливым узором шла черная плетеная тесьма.
Она повернулась, проверяя, не осталось ли незастегнутых пуговиц или крючков. Четыре черные застежки жакета на месте, маленький черный цилиндр с невысокой тульей и легкой алой вуалью сидит прямо.
Удовлетворенно кивнув, Кит схватила стек и выбежала из комнаты, совсем забыв о черных лайковых перчатках, лежавших в специальной коробке. Со двора в коридор доносились мужские голоса. К своему огорчению, она увидела Кейна, а чем-то спорившего с Брэндоном, и снова поразилась контрасту между мужчинами. Брэндон был куда выше, но не это отличало их. Брэндон был одет как полагается - в сюртук, брюки и шляпу. Бутылочно-зеленого цвета галстук был завязан свободным узлом. Хотя одежда была старой и не слишком модной, она была тщательно выглажена и прекрасно сидела на владельце.
Голова Кейна была непокрыта. Рукава распахнутой у ворота рубашки были закатаны, брюки в пыли. Он стоял в непринужденной позе, сунув руку в карман. Грязный сапог упирался в нижнюю ступеньку. Все в Брэндоне говорило о культуре и воспитании, Кейн же выглядел настоящим дикарем.
Взгляд девушки задержался на нем чуть дольше, чем требовалось. Стиснув свой стек, она шагнула вперед. Леди терпеливо ждала возле колоды, на которую Кит, привыкла вставать, чтобы садиться в седло без посторонней помощи. На спине кобылы красовалось старое дамское седло, найденное Кит на чердаке.
Холодно кивнув Кейну, она удостоила Брэндона сияющей улыбкой. Восхищение в его глазах говорило, что все ее усилия выглядеть как можно лучше не пропали даром. Кейн, однако, явно наслаждался какой-то шуткой - как она вскоре поняла, на ее счет.
- Смотри, Кит, поосторожнее. Леди может понести и сбросить тебя.
Кит скрипнула зубами.
- Думаю, мы поладим.
Брэндон рванулся было помочь ей сесть в седло, но Кейн оказался проворнее.
- Позволь мне.
Брэндон мрачно подошел к своей лошади, а Кит положила пальчики на протянутую руку Кейна. Слишком сильную. Слишком цепкую.
Устроившись в седле, она заметила, как смотрит Кейн на ее громоздкие юбки.
- Так кто из нас лицемер? - негромко спросил он. Кит снова подарила Брэндону ослепительную улыбку.
- О, мистер Парселл, прошу вас, не вздумайте подгонять коня! Я так долго пробыла на Севере, что почти не могу держаться в седле. Уверяю, я совсем разучилась ездить верхом!
Кейн презрительно фыркнул и отошел, оставив Кит в приятном убеждении, что верх взяла она.
Брэндон предложил поехать к «Холли гроув», его бывшему дому. Пока они трусили по аллее, ведущей к большой дороге, Кит заметила, как он изучает засаженные поля, простиравшиеся по обе стороны от них. Оставалось надеяться, что он уже строит планы.
«Холли гроув» спалили те же солдаты, которые пощадили «Райзен глори». После войны Брэндон вернулся к закопченным трубам, возвышавшимся среди руин, уже заросших диким виноградом и ежевикой. Он не смог выплатить непомерные налоги на землю, и все было конфисковано. Теперь здесь был пустырь.
Они спешились возле развалин, которые когда-то были коптильней. Брэндон привязал лошадей и повел Кит к руинам. Они шли молча. Сердце Кит разрывалось от жалости.
- Все погибло, - выговорил он наконец. - Все, во что верил Юг. Все, за что мы боролись.
Кит прикусила губу. He-переспи Розмари Уэстон с лейтенантом северян, такая же судьба постигла бы «Райзен глори».
- Знаете, янки смеются над нами, - продолжал Парселл. - Смеются, потому что мы верим в благородство и честь. Но подумайте, что бывает, когда благородство повержено, а честь превращается в пустое слово. Они отбирают нашу землю и душат налогами. Радикальная реконструкция Юга - это проклятие Всевышнего, насланное на нас. - Он сокрушенно покачал головой и добавил: - Чем мы заслужили такую кару?
Кит еще раз взглянула на сдвоенные трубы, похожие на длинные пальцы фантастических существ.
- Рабы, - выдавила она. - Мы наказаны за то, что держали человеческие существа в неволе.
- Чушь и вздор! Вы слишком долго жили с янки, Кит! Рабство - это Божье повеление. Вы знаете, что говорится в Библии.
Она знала. Слышала, как белые священники, посланные плантаторами, чтобы внушить черным смирение и кротость, оправдывают рабство с амвона негритянской церкви. Судя по их уверениям, Господь одобряет подобное установление вещей, и поэтому даже в Библии упомянуто о долге и обязанностях невольников по отношению к хозяину. Кит помнила, как Софрония сидела рядом с ней во время этих проповедей бледная и застывшая, не в силах отождествить услышанное с тем любящим Иисусом, которого знала.
Брэндон взял ее под руку и повел прочь по заросшей сорняками тропе. Лошади мирно щипали траву на полянке. Кит подошла к поваленному бурей дереву и уселась.
- Зря я привез вас сюда, - заметил Брэндон, встав рядом.
- Почему?
Он обернулся к траурно-черным дымоходам.
- Это делает различия между нами еще более очевидными.
- Разве? Оба мы бездомные. Не забудьте, что «Райзен глори» не принадлежит мне. Пока, во всяком случае.
Брэндон испытующе посмотрел на нее. Кит отодрала кусок коры и рассеянно повертела его в руках.
- У меня остался всего месяц, а потом Кейн пообещал отправить меня в Нью-Йорк.
- Меня страшит сама мысль о том, что вам приходится жить в одном доме с этим человеком, - признался Брэндон, садясь подле нее. - Все, кто сегодня приходил в банк, только об этом и толковали. Твердят, что мисс Калхоун не годится в компаньонки. Осторожнее с Кейном, прошу вас. Он не джентльмен. И не нравится мне. Совсем не нравится.
Кит, согретая нежданным сочувствием, кивнула:
- Не тревожьтесь, мистер Парселл, я буду начеку.

Предыдущая страница 11 Следующая страница


Только представьте… 12

И тут она сделала то, что намеревалась с самого начала: откинула голову и чуть приоткрыла губы. Нельзя, чтобы эта прогулка кончилась ничем. Может, его поцелуй сотрет клеймо, поставленное Кейном на ее губах?
«И чувствах тоже», - прошептал едва слышный голосок.
И это было правдой. Поцелуй Кейна зажег огонь в крови, и теперь Кит требовалось доказать себе самой, что и Брэндон Парселл способен воспламенить ее так же легко.
Тень от полей его серой касторовой, тщательно вычищенной шляпы падала на глаза, но она видела, как жадно смотрит Брэндон на ее рот. Видела и ждала, что он придвинется ближе, но Брэндон не шевелился.
- Я хочу, чтобы вы поцеловали меня, - выпалила она наконец.
Парселл нахмурился, очевидно, шокированный ее прямотой. Такая чопорность раздражала. Кит понимала, что он заботится о ее репутации, но тем не менее подалась вперед, осторожно сняла с него шляпу и отложила в сторону, заметив, что у него на лбу осталась красная полоса.
- Брэндон, - тихо сказала девушка, - у меня всего месяц. Сейчас не время жеманничать.
Даже самый идеальный джентльмен не смог бы устоять против столь дерзкого призыва. Брэндон наклонил голову и прижался к ее рту своим.
Кит решила, что его губы полнее, чем у Кейна, но также и слаще - наверное, потому, что оставались сомкнутыми. По сравнению с поцелуем Кейна этот нежнее. И очень приятный. Правда, усы уж очень царапали кожу.
Мыслями она была так далеко, что пришлось встряхнуться и сделать над собой усилие, дабы вернуться к действительности. Она подняла руки, обвила его шею и слегка прижалась к груди. Похоже, плечи у него немного узковаты. Нет, наверное, воображение сыграло с ней злую шутку, потому что под ладонями ощущаются тугие мускулы.
Он стал осыпать поцелуями ее щеки и подбородок. Щетина раздражала нежную кожу, и девушка поморщилась.
Брэндон немедленно отстранился:
- Простите, я испугал вас.
- Нет, конечно, нет! - пробормотала она, стараясь скрыть разочарование. Этот поцелуй не пробудил в ней никаких эмоций. Она ничего не поняла. Почему он не может отбросить свои предрассудки и сделать все, как полагается?
Но Кит немедленно выругала себя за крамольные мысли. Брэндон Парселл - джентльмен, а не какой-то варвар-янки.
Брэндон покаянно опустил голову.
- Кит, вы должны знать, что я не посмел бы причинить вам зло за все золото на свете. Простите, что так забылся. Женщины, подобные вам, созданы для того, чтобы лелеять их и защищать от грубых сторон жизни.
Ей опять стало не по себе.
- Но я не из стекла сделана, - бросила она.
- Понимаю. Но хочу, чтобы поняли и вы… Если между нами завяжутся… перманентные отношения, я никогда не унижу вас. И стану беспокоить как можно реже своими… грубыми потребностями и постараюсь не опускаться до уровня животного.
А вот это ей уже известно. Рассуждая о Евином грехе, миссис Темплтон упомянула также о мужьях, которые щадят деликатные чувства жен, и посоветовала всем девочкам молиться, чтобы Господь дал им такого супруга.
Кит вдруг обрадовалась тому, что сладостные поцелуи Брэндона не пробудили в ней страсти. Ее поведение с Кейном - всего-навсего реакция на бурю эмоций, которая разыгралась бы в душе каждого человека, обретшего дом после долгой разлуки.
Теперь Кит еще больше убедилась в том, что хочет выйти за Брэндона. Он - все, что мечтает найти в супруге женщина.
Брэндон заставил девушку надеть шляпу, опасаясь, что она загорит, и мягко пожурил за позабытые перчатки. Кит лишь улыбалась и флиртовала, идеально разыгрывая типичную южную красавицу. Приходилось напоминать себе, что он привык к женщинам совершенно иного рода, спокойным и скромным, как его мать и сестры. Поэтому она изо всех сил старалась сдерживать природную импульсивность и острый язычок. Все же она умудрилась шокировать Брэндона своими высказываниями о правах негров и Пятнадцатой поправке к Конституции. Видя, что он недовольно свел брови, Кит попыталась заставить его понять.
- Брэндон, я получила неплохое образование и имею собственное мнение. С самого детства я была самостоятельной и не могу притворяться той, кем вы хотите меня видеть.
Его натянутая улыбка не обманула девушку.
- Видите ли, Кит, ваша самостоятельность - одно из качеств, которыми я неизменно восхищаюсь, но потребуется время, чтобы к нему привыкнуть. Вы и в самом деле не похожи на остальных здешних женщин.
- И многих вы знаете? - поддразнила она. Брэндон невольно рассмеялся:
- Кит Уэстон, вы настоящая плутовка!
На обратном пути они весело болтали, перебирая счастливые воспоминания и последние местные сплетни. Кит пообещала съездить с ним на пикник и позволила проводить себя в церковь в следующее воскресенье. Стоя на крыльце и провожая его взглядом, девушка решила, что, в общем, день прошел неплохо.

К несчастью, вечер не удался.
Перед ужином в комнату впорхнула мисс Долли.
- Дорогая, мне нужны ваши острые молодые глазки, чтобы порыться в шкатулке с пуговицами. Там есть одна, перламутровая, которая мне позарез необходима. Представляете, куда-то затерялась! Я просто должна ее найти!
Кит со вздохом подчинилась, хотя мечтала побыть в одиночестве хотя бы несколько минут. Поиски сопровождались болтовней, ахами, охами и веселым щебетом. Кит узнала, какое платье украшали те или иные пуговицы, где и когда надевались вышеупомянутые наряды, какая погода была в тот день и что именно ела мисс Долли.
За ужином мисс Долли потребовала закрыть все окна, несмотря на то что вечер был теплым, поскольку услышала от кого-то об эпидемии дифтерии в Чарльстоне. Хорошо, что Кейн смог убедить мисс Долли в необоснованности опасений, и окна остались открытыми. Зато Кит он игнорировал до самого десерта.
- Надеюсь, Леди прилично себя вела, - буркнул он наконец. - Бедная кобыла до смерти перепугалась, когда ты промаршировала к ней в этих своих юбках! По-моему, она посчитала, что ты попросту ее задавишь.
- Не находишь, что подобные шуточки вовсе не смешны? Не думала, что у тебя настолько убогое чувство юмора! Моя амазонка - последний крик моды.
- Поэтому ты терпеть не можешь ее надевать? Нет, не то чтобы я тебя за это осуждал. Подобные штуки следует просто запретить законом.
Именно запретить. Тут она совершенно с ним согласна.
- Чепуха! Они очень удобны. И леди всегда должна выглядеть в самом выгодном свете.
- Это игра моего воображения, или твой акцент в самом деле становится заметнее, когда ты хочешь разозлить меня?
- Надеюсь, что нет, майор. Это было бы крайне неучтиво с моей стороны. Кроме того, мы в Южной Каролине, а следовательно, мой выговор такой же, как у всех местных жителей. Получается, что акцент у тебя!
- В самую точку, - улыбнулся Кейн. - Ну, как прогулка?
- Изумительно провели время. На свете мало джентльменов, равных мистеру Парселлу по вежливости и благородству.
Его улыбка померкла.
- А куда вы ездили?
- В «Холли гроув», его прежний дом. Вместе вспоминали старые времена.
- И все? - решил уточнить он.
- Абсолютно! - ответила Кит. - Не все мужчины ведут себя как дикари, оставаясь наедине с молодыми женщинами!
Мисс Долли осталась недовольной неожиданно резким тоном подопечной.
- Вы слишком медлите над своим десертом, Катарина Луиза, - одернула она. - Пора перейти в гостиную и оставить генерала за виски и сигарой.
Но Кит слишком понравилось дразнить Кейна. Она ни за что не упустит добычу!
- Я еще не доела, мисс Долли. Почему бы вам не пойти одной? Я ничего не имею против табачного дыма.
- Что ж, если не возражаете…
Мисс Долли положила салфетку на стол, поднялась и помедлила, словно собираясь с духом.
- Следите за манерами, дорогая. Я знаю, вы добрая девочка, но иногда чуть грубовато говорите с генералом. Не стоит давать волю вспыльчивости. Помните об уважении к старшим.
Исполнив свой долг, она вышла из комнаты. Кейн с усмешкой покачал головой.
- Должен признать, мисс Долли начинает действовать мне на нервы.
- Вы ужасный человек, знаете это?
- Признаюсь, до Брэндона Парселла мне далеко.
- Совершенно верно. Брэндон - настоящий джентльмен.
Кейн развалился на стуле и принялся без стеснения изучать Кит.
- И сегодня он вел себя с тобой как джентльмен?
- Естественно.
- А как насчет тебя? Надеюсь, ты старалась быть настоящей леди?
Удовольствие от азартной перепалки исчезло. Он так и не забыл гнусного послания Гамильтона Вудуарда. Она не смела себе признаться, как сильно ее мучит неприятное сознание того, что Кейн сомневается в ее добродетели.
- Ну какая из меня леди? Смешно! Я сбросила одежду и предложила себя ему. Ты это хотел услышать?
Кейн резко отодвинул тарелку.
- Ты превратилась в прелестную женщину, Кит. Но к сожалению, осталась бесшабашной и легкомысленной. Опасное сочетание.
- Мы с мистером Парселлом говорили о политике. Обсуждали унижения, которым подвергает Южную Каролину федеральное правительство.
- Так и слышу, как вы вздыхаете над тем, что сделали янки с вашим несчастным штатом. Стонете о несправедливостях оккупантов, в которых, разумеется, не повинен ни один южанин. Да уж, ничего не скажешь, идеальная парочка!
- Как ты можешь быть таким бесчувственным? Неужели не замечаешь ужасов Реконструкции? У людей отнимают дома. Они потеряли все сбережения. Юг, словно осколок стекла, раздавлен сапогом янки.
- Позволь напомнить несколько неприятных фактов, которые ты, похоже, успела позабыть. - Кейн поднял графин с бренди, но, передумав, снова заткнул пробкой. - Не Союз начал эту войну. Первыми в форте Самтер выпалили пушки южан. Вы проиграли войну, Кит. Проиграли и потеряли шестьсот тысяч жизней. И теперь ты ожидаешь, что все будет по-прежнему? - Он окинул ее пренебрежительным взглядом. - И еще рассуждаешь об ужасах Реконструкции? А по-моему, Юг должен быть благодарен федеральному правительству за милосердие!
- Милосердие? - возмутилась Кит, вскакивая. - И ты называешь все, что здесь происходит, милосердием?!
- Ты читала историю? Вот и подумай. - Теперь и Кейн, сам того не замечая, встал. - Назови других победителей, которые были бы так снисходительны к побежденным. В любой другой стране тысячи солдат были бы казнены сразу после капитуляции, не говоря уже о тех, кто годами гнил бы в тюрьмах. У нас вместо этого последовала всеобщая амнистия и южные штаты вновь приняли в Союз. Реконструкция - не более чем шлепок по рукам за все, что Юг сотворил с этой страной.
Кит с такой силой вцепилась в спинку стула, что побелели костяшки пальцев.
- Сожалею, что, по твоему мнению, было пролито слишком мало крови и ты не успел ею насытиться. Какой человек способен желать Югу еще больше несчастий, чем уже пережиты?!
- Я никому не желаю несчастий. И даже согласен с терпимостью политики федерального правительства. Но прости, если не способен кипеть праведным негодованием по поводу того, что южане лишились своих домов.
- Жаждешь крови?
- На моих руках умирали люди, - спокойно возразил он. - И далеко не все из них носили синие мундиры.
Кит, не в силах справиться с охватившим ее волнением, выбежала из столовой и, буквально влетев в свою спальню, рухнула на стул перед туалетным столиком.
Он не понимает! Видит все с точки зрения северянина!
Но, даже перечисляя все причины, по которым он ошибался, Кит не находила сил воскресить прежнее ощущение собственной правоты. Кейн казался таким грустным…
В голове словно застучали кузнечные молоты. Виски нестерпимо заныли. Ужасно хотелось лечь в постель и забыться, но предстояло еще одно дело, которое и без того слишком долго откладывалось.
Поздно ночью, когда все успокоилось, Кит пробралась в библиотеку и засела за переплетенные в телячью кожу книги, в которых Кейн вел счета плантации.

Глава 11

Следующие несколько недель дом осаждали визитеры. В прежние, более счастливые, времена женщины нарядились бы в лучшие туалеты и приезжали в «Райзен глори» в дорогих экипажах. Теперь же у дверей останавливались фургоны, влекомые крестьянскими клячами, в лучшем случае разбитые коляски, которым место на свалке. Чисто выстиранные старые платья, помятые шляпки… зато осанка оставалась по-королевски гордой.
Стыдясь своего роскошного гардероба, Кит сначала старалась одеваться как можно проще, но вскоре обнаружила, что женщины были разочарованы ее скромными туалетами. Они постоянно упоминали об изящном сиреневом платьице, которое девушка надевала в церковь. Кстати, чем была отделана шляпка? Тафтой или атласом?
О ее нарядах сплетничала вся округа, от горничных и кухарок до старой негритянки, продававшей крабов с тележки. Говорили, что у Кит Уэстон невероятно роскошные костюмы, самых модных цветов и фасонов. Женщины изголодались по красоте и жаждали все увидеть своими глазами.
Кит, быстро понявшая, что к чему, не хотела разочаровывать приятельниц. Отныне она старалась уделять больше внимания своей внешности и послушно меняла платья каждый день. Несколько дам помоложе настолько освоились, что позволили увести себя в спальню, где перед ними распахнули огромный шкаф, набитый одеждой.
Кит становилось грустно при мысли о том, каким восторгом загорались глаза посетительниц. Да, она любила наряды, но как же надоело застегивать крючки, пуговицы, расправлять юбки, вечно цепляющиеся за мебель! Жаль, что нельзя подарить зеленый муслин хорошенькой молодой вдове, потерявшей мужа при Геттисберге, а синий шелк - Прюденс Уэйд, чье лицо изуродовала оспа. Но бедность не сломила гордости южанок, поэтому у нее язык не поворачивался предложить то, что было бы сочтено милостыней.
Но среди гостей были не только женщины. Немало холостяков разных возрастов нашли пут» к ее порогу. Кит приглашали на прогулку в кабриолете, на пикники, старались заговорить с ней после церковной службы и едва не подрались из-за того, кто проводит ее в Чатокуа на лекцию по френологии. Она сумела отказать всем, не затронув при этом ничьего самолюбия и объяснив, что уже согласилась поехать с мистером Парселлом и его сестрами.
Брэндон продолжал ухаживать за ней, хотя она частенько его шокировала. Все же он возвращался снова и снова, и Кит была почти уверена, что скоро последует предложение. Прошло уже две недели - половина отпущенного Кейном срока, и, похоже, Брэндон не собирался зря тратить время.
С Кейном она почти не виделась с того самого спора о Реконструкции. Он даже к ужину приезжал редко: в прядильню доставили станки, и нужно было перетащить каждый в сарай и укутать брезентом и парусиной в ожидании, пока можно будет установить их в главном здании. Но всякий раз, когда он бывал рядом, она остро ощущала его присутствие и в душе рождалось нечто вроде неловкости. Кит начинала бессовестно флиртовать со своими обожателями, если думала, что он где-то поблизости. Иногда это его веселило, но по временам в глазах мелькало что-то зловещее, не на шутку пугавшее девушку.
Вскоре до Кит дошли слухи, что Кейна часто видят в обществе прелестной Вероники Гэмбл. Вероника была источником неисчерпаемого любопытства и сплетен всех местных дам. И хотя была здешней уроженкой, уехала из Южной Каролины так давно, что вполне могла считаться иностранкой, тем более что вела поистине ослепительную жизнь, наполненную роскошью и приключениями. Ходили слухи, что муж нарисовал портрет обнаженной Вероники, лежавшей на диване, и та имела дерзость повесить его в спальне. Ну и бесстыдство!
Как-то вечером Кит, спустившись к ужину, обнаружила Кейна в гостиной с газетой в руках. Прошла почти неделя с тех пор, как он в последний раз являлся к столу, и девушка удивилась, увидев опекуна таким спокойным и к тому же одетым в черный фрак с белой сорочкой. Что это на него нашло? Обычно он являлся в столовую прямо с поля, не потрудившись переодеться.
- Уезжаешь?
- Жаль разочаровывать тебя, но я никуда не собираюсь, - сообщил он, отложив газету - У нас к ужину гостья.
- Гостья?
Кит, поморщившись, оглядела свое помятое платье и запачканные чернилами пальцы.
- Почему ты не предупредил?
- Мне это в голову не пришло.
Весь этот день у Кит и без того пошел наперекосяк. Софрония пребывала в плохом настроении, и они поссорились из-за пустяка. Потом приехали преподобный Когделл с женой и заново пересказали все сплетни, касавшиеся Кит, которая продолжала жить в «Райзен глори» без порядочной компаньонки. Оба умоляли ее пожить с ними, пока они не найдут кого-нибудь более подходящего для этой роли. Кит из кожи вон лезла, пытаясь уверить супругов, что мисс Долли строго выполняет свои обязанности, но тут в самый неподходящий момент влетела компаньонка и потребовала, чтобы дамы помогли скатывать бинты для раненых конфедератов. После ухода гостей Кит помогла Софронии вычистить хлебными корками китайские обои в столовой. Потом села писать письмо Элсбет, но ухитрилась опрокинуть чернильницу. Пришлось немного погулять, чтобы успокоить нервы. Времени переодеться к ужину не осталось, но поскольку девушка не ждала никого, кроме мисс Долли, ее ничуть не волновало состояние простого муслинового платья. Мисс Долли, разумеется, поругает ее, но она всегда была недовольна видом питомицы, даже когда та прилагала все старания стать самим совершенством.
Кит снова посмотрела на свои фиолетовые пальцы. Юбка запачкалась, когда она пыталась освободить застрявшего в кустах воробышка.
- Мне нужно переодеться, - объявила она как раз в тот момент, когда в дверях появилась Люси.
- К вам миз Гэмбл.
В комнату вошла Вероника Гэмбл.
- Здравствуйте, Бэрон! - воскликнула она.
- Вероника, - улыбнулся он, - как я рад видеть вас!
На даме было нефритово-зеленое вечернее платье с нижней юбкой из атласа в бронзово-черную полоску. Глубокое декольте, отделанное черным кружевом, подчеркивало безупречность белоснежной полупрозрачной кожи, какая бывает только у рыжеволосых красавиц. Волосы были забраны наверх и уложены сложным переплетением кос и локонов. Прическу украшала изящная заколка в виде полумесяца, сделанного из шелковых листьев такого же цвета, как юбка. Вероника представляла собой разительный контраст Кит, и та смущенно разгладила юбку, без особого, впрочем, успеха.
Заметив, что Кейн наблюдает за ней, девушка поежилась. На его губах играла странно-довольная улыбка. Похоже, он искренне наслаждался, сравнивая женщин, тем более что Вероника словно сошла с картинки модного журнала.
- Как! А я и не знала, что у нас сегодня такая приятная компания! - воскликнула вбежавшая мисс Долли.
Кейн представил женщин друг другу. Вероника держалась на редкость вежливо, что, однако, не уменьшило неприязни Кит. Гостья была не только грациозной и элегантной, она еще излучала невероятную внутреннюю силу и уверенность в себе. Кит подумала, что вряд ли когда-нибудь будет обладать подобными качествами. Рядом с этой роскошной дамой она чувствовала себя нескладной, непривлекательной простушкой.
Тем временем Вероника занимала Кейна беседой, рассказывая об издателе газеты, которую тот читал перед ее приходом.
- …что мой покойный муж и я были большими почитателями и сторонниками Хораса Грили.
- Аболициониста? - трепеща, прошептала мисс Долли.
- Аболициониста и газетного издателя, - пояснила Вероника. - Даже в Европе многие знали и восхищались статьями мистера Грили в поддержку Союза.
- Но… дорогая миссис Гэмбл! - ахнула мисс Долли. - Неужели вы… Насколько я знаю, вы уроженка Чарльстона.
- Верно, мисс Калхоун, но я сумела стать выше подобных вещей.
- О Боже, Боже… - Мисс Долли прижала кончики пальцев к вискам. - Кажется, у меня начинается мигрень. Вряд ли я смогу ужинать с вами. Мне нужно подняться к себе и отдохнуть.
Кит с тоской смотрела вслед старой деве. Ну вот, она осталась одна им на растерзание. Почему Софрония ничего не сказала о приезде миссис Гэмбл? Тогда Кит могла бы попросить ужин к себе в комнату и не видеть всего этого. До чего же возмутительно, что Кейн заставляет ее ужинать со своей любовницей!
При этой мысли в груди отчего-то заныло.
Кит сказала себе, что это оскорбленная добродетель.
Вероника устроилась на диване, а Кейн - рядом, на стуле с кремово-зеленой обивкой, и при всех своих размерах не казался смешным в сочетании с этим вычурным предметом обстановки. Напротив, он принял такую удобную позу, словно сидел верхом на Вандале или обшивал дранкой крышу прядильни.
Вероника описывала Кейну смешной казус, случившийся во время подъема воздушного шара. Тот заразительно смеялся, откинув голову. Оба не уделяли Кит ни малейшего внимания и вели себя так, словно, кроме них, в комнате никого не было.
Не в силах больше видеть их, девушка поднялась.
- Пойду узнаю, готов ли ужин.
- Минуту, Кит.
Кейн медленно поднялся и шагнул к ней. Знакомое расчетливое выражение, промелькнувшее у него на лице, заставило ее насторожиться.
Он насмешливо оглядел скромное платье и потянулся к ней. Кит попыталась отстраниться, но он успел поймать локон, выбившийся из-под серебряного гребня, и показал ей сухой листок.
- Снова лазала по деревьям?
Девушка залилась краской. Он обращается с ней как с ребенком и намеренно позорит перед утонченной гостьей.
- Попроси Софронию подождать с ужином, пока ты не переоденешься, - велел он и, обернувшись к Веронике, пояснил: - Вам придется простить мою подопечную. Она совсем недавно окончила пансион, но, боюсь, так и не усвоила всех уроков.
Щеки Кит горели от унижения. Язвительный ответ так и просился на язык. Почему он так себя ведет? Кейну всегда было наплевать на неряшливую одежду и растрепанные волосы. Он, как и она, обожал свежий воздух и терпеть не мог формальностей.
Огромным усилием воли ей удалось сдержаться.
- К сожалению, вам придется извинить меня, миссис Гэмбл. Я потеряла аппетит и, кроме того, кажется, заразилась от мисс Долли головной болью.
- Настоящая эпидемия, - с легкой ехидцей заметила Вероника.
Кейн упрямо выдвинул подбородок.
- У нас гостья, так что придется потерпеть. Через десять минут ожидаю тебя внизу.
Кит задохнулась от ярости.
- В таком случае, боюсь, тебя ждет разочарование.
- Попробуй только ослушаться!
- Пойди, прикажи Мерлину! - процедила Кит. Она сама не понимала, как ей удалось собраться с духом, чтобы гордо выплыть из комнаты, но, едва оказавшись в коридоре, подобрала юбки и метнулась наверх. Уже подбегая к спальне, она вроде бы услышала негромкий смех Вероники Гэмбл.

Но девушка ошиблась. Веронике было не до смеха. Вместо этого она с огромным интересом и некоторой грустью изучала Кейна. Так вот оно как… Ну что же… Она надеялась, что их отношения из дружбы перерастут в близость, но теперь поняла, что этому не суждено сбыться, по крайней мере в обозримом будущем. Ей следовало бы догадаться об этом раньше. Такого неотразимого мужчину нелегко поймать в сети. А этот, кажется, совсем потерял голову.
Вероника ощутила нечто вроде жалости к его подопечной. При всей своей экстравагантной красоте эта юная особа еще не разобралась в себе, а тем более в Кейне. Кит слишком неопытна, чтобы понять, почему он намеренно унизил ее при гостье. Зато понимала Вероника: Кейна против воли тянуло к девушке, и он боролся со своим чувством, пригласив Веронику к ужину. Наверное, надеялся, что, когда увидит обеих женщин рядом, сравнение будет в пользу Вероники. Но просчитался.
Этот раунд он выиграл. Вероника едва не взорвалась, но непонятно по каким соображениям удержалась от скандала. До конца игры еще далеко, решила она.
Задумчиво постучав ногтем по подлокотнику дивана, Вероника нахмурилась. Стоит ли позволять Кейну использовать ее как пешку в борьбе, которую тот ведет с самим собой? Глупый вопрос!
Женщина улыбнулась. Разумеется, стоит! Здешняя жизнь невыносимо скучна, и не в ее природе ревновать к сопернице из-за такой естественной вещи, как плотские радости. Кроме того, все это так забавно. Прекрасное развлечение!
- Своевольная особа ваша подопечная, - заметила она, чтобы подлить масла в огонь.
- Моей подопечной нужно учиться смирению, - пожал плечами Кейн и, налив ей стаканчик хереса, извинился и попросил гостью подождать минутку.
Она слышала, как он, перепрыгивая через две ступеньки, взбегает по лестнице. Стук шагов волновал ее, напоминая о тех грандиозных ссорах, которые временами происходили между ней и Френсисом, ссорах, кончавшихся восхитительно жаркой любовью… Ах, если бы она только могла видеть, что происходит наверху…
Вероника пригубила херес, готовая ждать целую вечность.

Кейн знал, что ведет себя глупо и опрометчиво, но иначе не мог. Все эти дни он старался держаться подальше от Кит. Похоже, из всех мужчин в округе он единственный, кто не пляшет под ее дудку. Настало время выяснить отношения. Обидно только, что Вероника пала жертвой грубости Кит. И его собственной. Но об этом он подумает позже.
- Открой дверь! - приказал он, понимая, какую ошибку делает, поднявшись сюда. Но если он спустит Кит сегодняшнюю дерзость, она окончательно сядет ему на шею и ему уже никогда не удержать ее в узде.
Кейн твердил себе, что делает все это ради ее же блага. Она упряма и своенравна, себе же на горе. Нравится ему это или нет, он опекун девчонки и, следовательно, несет за нее ответственность.
Только он не чувствовал себя опекуном. Скорее, человеком, который проиграл битву с собой.
- Убирайся!
Он повернул ручку и вошел.
Кит стояла у окна. Угасающий солнечный свет бросал последние отблески на ее ослепительно красивое лицо. Неукротимое прекрасное создание, невыносимо искушающее, манящее, соблазняющее…
Кейн сделал шаг и замер на месте. Она как раз расстегивала платье, и оно сползло с плеч так низко, что над сорочкой выступали мягкие полушария грудей.
Он облизнул мгновенно пересохшие губы.
Она не пыталась прикрыться, как любая скромная молодая женщина на ее месте. Горящие глаза облили его презрением.
- Проваливай из моей комнаты! Ты не имеешь права сюда врываться.
Он вдруг вспомнил письмо Вудуарда, обвинявшего ее в бесстыдстве и разврате. В то время он не имел оснований не верить адвокату, но теперь понял, что тот либо лгал, либо жестоко ошибался. Кит говорила правду, утверждая, что проучила ублюдка. Ах, если бы он был так же твердо уверен, что она отвергает ухаживания Парселла!
Кейн с трудом отвел глаза.
- Я не потерплю неповиновения.
- В таком случае советую поискать такую, которая будет стоять перед тобой на задних лапках. А мне и слушать тебя тошно.
- Смотри, Кит! Я уже как-то наказал тебя и не задумаюсь сделать это снова.
Но вместо того чтобы отступить, она набралась наглости угрожающе шагнуть к нему!
У Кейна просто руки чесались задать ей трепку, но тут он вдруг представил ее голую попку под своей ладонью, когда пальцы скользят по мягкому изгибу, не причиняя боль, а лаская…

Предыдущая страница 12 Следующая страница


13 Сьюзен Филлипс

- Если желаешь получить нож в живот, давай, янки, попробуй!
Кейн едва не рассмеялся. Маленькая дикая кошка все еще воображает, что может поцарапать его!
- Ты кое-что забыла, - процедил он. - Я твой опекун и решаю все. Будешь делать, как велено. Поняла?
- О да, еще бы, янки! Поняла, что ты спесивый осел. А теперь - прочь из моей спальни!
Она так энергично ткнула пальцем в дверь, что бретелька сорочки сползла с плеча. Тонкая ткань задержалась на упругом холмике, на миг прильнула к маковке и упала, обнажив темно-коралловый сосок.
Кит заметила его жадный взгляд за мгновение за того, как прохладный воздух коснулся кожи. Опустив глаза, она тихо ахнула, подхватила сорочку и поспешно поправила бретельку.
- В прежнем виде ты мне больше нравилась, - хрипло прошептал Кейн. Темно-серая радужка приняла бледно-дымчатый оттенок.
Сражение моментально переместилось на новое поле. Кейн неумолимо надвигался на нее. Пальцы Кит неуверенно теребили сорочку. Инстинкт самосохранения повелевал ей бежать прочь, но сил хватило лишь на то, чтобы отвернуться.
Кейн остановился у нее за спиной и большим пальцем провел вдоль шеи.
- Ты так чертовски красива… - прошептал он и, взяв ее локоны, выпутал из них лямку сорочки. По ее спине пробежал озноб.
- Тебе не следует…
- Знаю.
Он подался вперед и откинул ее волосы с плеч. Его дыхание согревало ее ключицы.
- Я не… не хочу, чтобы…
Кейн легонько куснул нежную кожу.
- Лгунья, - выдохнул он.
Кит закрыла глаза и чуть прижалась спиной к его груди. Его язык чертил влажную дорожку на ее коже.
Его руки легли ей на грудь. Кит бросало то в жар, то в холод. Она задрожала, когда он стал ласкать ее сквозь ткань сорочки. Дрожала от наслаждения и сознания собственного безумия, толкавшего ее на запретную близость.
- Я хотел этого с той минуты, как ты вернулась, - признался он.
Кит тихо, беспомощно застонала, когда он спустил с ее плеч сорочку. Никогда она не испытывала большего счастья, чем теперь, ощущая его загрубелые ладони на своей груди. Кит порывисто выгнулась. Он задел соски, и она снова застонала.
В дверь постучали. Кит судорожно втянула воздух и отпрянула, пытаясь привести себя в порядок.
- Кто там? - нетерпеливо рявкнул Кейн.
Дверь распахнулась с такой силой, что ударилась о стену. На пороге возникла взволнованная Софрония.
- Что он делает в твоей комнате? - выкрикнула она. Брови Кейна взлетели вверх.
- Это касается только меня и Кит.
Янтарные глаза Софронии чуть расширились при виде растерянной Кит и ее расстегнутого платья. Руки сами собой сжались в кулаки. Она прикусила губу, словно стараясь удержать поток проклятий, которые не смела выговорить в его присутствии.
- Приехал мистер Парселл, - выдавила она наконец, немилосердно смяв складки юбки. - Привез тебе книгу, Кит. Я пригласила его в гостиную.
Кит так крепко стискивала края лифа, что пальцы затекли. Медленно расправив ладони, она кивнула Софронии и обратилась к Кейну со всей сдержанностью, на которую была способна:
- Надеюсь, ты пригласишь мистера Парселла к ужину? Софрония поможет мне одеться. Я спущусь через несколько минут.
Взгляды их встретились. Кто победитель? Кто побежден в битве, которая только сейчас бушевала в этой комнате?
Нет ни разгадки, ни ответа, ни утешения. Вражда разгоралась с новой силой.
Кейн молча вышел, но по его лицу было ясно без слов: все только начинается.
- Пожалуйста, не нужно нотаций! - бросила Кит Софронии, так рванув платье, что оно лопнуло по шву. Как она могла позволить ему такие вольности? Почему не оттолкнула сразу? - Мне нужен бальный туалет, что висит в самой глубине, в муслиновом чехле.
Софрония не шевельнулась, так что Кит пришлось самой вытащить платье и положить на кровать.
- Что это с тобой? - вдруг прошипела Софрония. - Та Кит Уэстон, которую я знала, не заперлась бы в спальне с посторонним мужчиной!
- Я его не приглашала! - взвилась Кит.
- Бьюсь об заклад, ты не просила его уйти.
- Вот тут ты ошибаешься! Он разозлился потому, что я отказалась ужинать с ним и Вероникой Гэмбл.
Софрония обличающе указала перстом на вынутое из гардероба платье.
- Почему же тебе вдруг понадобилось это?
- Сама сказала, что Брэндон приехал. Вот я и передумала.
- Поэтому тебе взбрело в голову прихорашиваться? Для мистера Брэндона?
Кит от неожиданности растерялась. Вопрос Софронии застал ее врасплох. Ради кого она прихорашивается?
- Разумеется, для Брэндона. И для миссис Гэмбл. Не хочу выглядеть перед ней деревенской дурочкой.
Застывшее лицо негритянки неуловимо смягчилось.
- Можешь лгать мне сколько угодно, Кит, но зачем лгать себе? Уверена, что не ради майора лезешь из кожи вон?
- Не мели вздор!
- Оставь его миссис Гэмбл, солнышко, - усмехнулась Софрония и, подойдя к кровати, сняла с платья муслиновый чехол. - Он твердый орешек и не по зубам такой маленькой девочке, как ты. У него душа словно льдом покрылась, и любая, кто попытается растопить этот лед, только обморозится сама.
Она вздохнула, вспомнив, что почти те же слова говорил ей Магнус всего несколько недель назад, и ловко продела руки Кит в рукава платья.
- Зачем ты мне все это говоришь? Я не нуждаюсь в твоих наставлениях, - огрызнулась Кит.
- Глядя на прекрасную женщину, майор видит лишь тело, способное дать ему наслаждение. Если женщина достаточно опытна, чтобы это понять, - а Вероника Гэмбл как раз из таких, - она, в свою очередь, постарается использовать его, и оба останутся довольны, а потом без сожалений пойдут каждый своей дорогой. Но та несчастная, у которой хватит глупости влюбиться в него, останется с разбитым сердцем.
- Все это не имеет ко мне никакого отношения.
- Неужели? - язвительно пропела Софрония, застегивая крючки. - А по-моему, вы и скандалите так часто, потому что слишком друг на друга похожи.
- У меня нет с ним ничего общего! Кому, как не тебе, знать, что я его не выношу! Видеть не могу! Он стоит на пути ко всему, что я хочу от жизни. «Райзен глори» - моя! Нет другого места на земле, где бы мне хотелось провести остаток дней! Я умру, прежде чем позволю ему завладеть плантацией! Как только Парселл сделает мне предложение, мы поженимся, Софрония, и тогда я выкуплю «Райзен глори».
Софрония взяла щетку и принялась приводить в порядок спутанные пряди Кит.
- И почему ты вообразила, что майор продаст ее тебе?
- О, я даже не сомневаюсь, что он будет рад сбыть ее с рук. Это всего лишь вопрос времени.
Софрония принялась укладывать ее волосы в аккуратный узел, но Кит покачала головой. Она оставит их распущенными, разве что скрепит гребнями. Сегодня она должна разительно отличаться от Вероники. Во всем.
- А мне так не кажется. Кто знает, что у него в голове? - настаивала Софрония.
Кит не собиралась признаваться в своих ночных вылазках. Она часами рылась в счетных книгах, складывая и вычитая. Не нужно было обладать сверхъестественными способностями в математике, чтобы понять: Кейн держится на волоске. Он исчерпал все свои ресурсы, потратив последние деньги на прядильню и обустройство «Райзен глори», и достаточно крохотного толчка, чтобы все рухнуло.
Кит не слишком разбиралась в прядильном деле, зато все знала о хлопке. О неожиданных ураганах и засухах, граде и ливнях, насекомых и паразитах, пожирающих нежные коробочки. Там, где речь идет о хлопке, рано или поздно жди беды, и когда она придет, Кит, успев подготовиться заранее, встретит несчастье во всеоружии. Она сумеет отнять у него плантацию и заплатит цену, которую назначит сама.
Софрония грустно смотрела на нее, покачивая головой.
- Ну что опять? Что стряслось?
- Ты на самом деле собралась ужинать в этом платье?
- Разумеется. Правда, изумительное?
- Но оно сшито для бала, а не для домашнего ужина.
Туалет был таким возмутительно дорогим, что Элсбет долго протестовала, справедливо заметив, что на такие деньги Кит может купить несколько других, поскромнее. Кроме того, платье настолько вызывающе и экстравагантно, что выделит из толпы даже самую невзрачную женщину. Что уж тут говорить о Кит! Приличная женщина не должна привлекать к себе всеобщее внимание!
Но подобные увещевания на Кит не действовали, как, впрочем, и призыв к благоразумию. Платье казалось ей ослепительным, и, значит, она должна его иметь!
Верхняя юбка пенилась облаком серебристого органди, лежащим поверх белого атласа, прошитого серебряными нитями. Облегающий лиф, расшитый хрустальными бусинками, сверкал, как снег под звездным зимним небом. Такие же бусины украшали юбку до самого подола.
Низкое декольте обнажало плечи. Опустив глаза, девушка заметила, что полуобнаженные груди, все еще носящие следы ласк Кейна, нежно розовеют. Она отвела взгляд и поспешила надеть колье, специально купленное для этого наряда: широкий воротник, расшитый хрустальным бисером, сверкающим на коже, как тающие льдинки.
Самый воздух вокруг, казалось, потрескивал от напряжения при каждом ее движении. Кит надела атласные туфельки с каблуками рюмочкой, те самые, что надевала в ночь бала у Эльвиры Темплтон. Правда, они были не белоснежными, как платье, а кремовыми, но какая разница?
- Не волнуйся, Софрония. Все обойдется.
Она наспех чмокнула подругу в щеку и спустилась вниз в снежном вихре атласа и органди.

При виде возникшей в комнате Кит на безмятежном лице Вероники Гэмбл ничего не отразилось, хотя мысли были далеко не так спокойны. Значит, кошечка выпустила коготки и решила бороться? Что ж, неудивительно.
Платье, хоть и великолепное, выглядело совершенно не к месту здесь, в простой домашней обстановке. Такое чудо нужно носить только в самых торжественных случаях. Его ледяное совершенство как нельзя лучше оттеняло живую красоту девушки. Настоящая Снежная королева! Мистер Парселл, беззастенчиво добившийся приглашения к ужину, не сводил с нее глаз и, по всей видимости, был потрясен. Бэрон выглядел мрачнее тучи.
Бедняга! Уж лучше бы он оставил ее в покое. Вряд ли она произвела бы на мужчин подобное впечатление в своем старом платье. Интересно, что же все-таки произошло наверху между этими двумя? Лицо Кит пылало, и наблюдательная Вероника заметила маленькое красное пятнышко у нее на шее. Но до конца дело между ними не дошло: недаром Кейн напряжен, как лесной хищник, готовый напасть.
Во время ужина Вероника сидела по правую руку от Кейна. Кит, на правах хозяйки, заняла место на другом конце стола. Брэндон устроился рядом. Еда была превосходной: душистая джамбалайя - нечто вроде плова с ветчиной и курицей, устрицы в тесте с огуречным, сдобренным карри соусом, зеленый горошек с мятой, воздушные бисквиты и огромные куски вишневого пирога на десерт. Но Вероника была уверена, что, кроме нее, никто не уделял внимания еде.
Сама она была чрезвычайно внимательна к Бэрону на протяжении всего ужина: то и дело наклонялась ближе, занимала его забавными историями, а иногда намеренно фамильярно сжимала ему пальцы или клала руку на плечо. В ответ он галантно ухаживал за дамой. Будь она чуточку глупее, наверняка поверила бы, что он не замечает приглушенного смеха, доносившегося до них с противоположного конца стола.
После ужина Кейн предложил Брэндону, захватив бренди и сигары, вопреки обычаю перейти в гостиную вместе с женщинами. Брэндон, в нарушение всех правил приличия, с радостью принял приглашение. За ужином Кейн почти не скрывал, как раздражен чопорными манерами и сдержанностью Парселла. Сам Брэндон, в свою очередь, то и дело бросал на Кейна презрительные взгляды.
Тем временем Вероника поспешила усесться рядом с Кит, хотя прекрасно понимала, что девушка терпеть ее не может. Однако Кит умела держаться учтиво, вести приятную беседу и развлекать гостей. Обнаружив, что девушка для своих юных лет на удивление образованна и начитанна, Вероника предложила одолжить ей новый скандальный роман Гюстава Флобера, который только что закончила сама. Брэндон неодобрительно нахмурился.
- Вы против того, чтобы Кит прочла «Мадам Бовари»? - удивилась Вероника. - В таком случае оставим ее на полке до лучших времен.
Кейн, откровенно насмехаясь, заявил:
- Что вы, Вероника! Я уверен, что мистер Парселл не настолько косный человек, чтобы возражать против новых веяний! Почему бы молодой женщине не познакомиться с последним словом в литературе? Или я не прав?
- Разумеется, не прав, - слишком поспешно вмешалась Кит. - Мистер Парселл - один из самых прогрессивных людей, которых я знаю.
Вероника улыбнулась. Ничего не скажешь, весьма интересный вечер. Давно она так хорошо не проводила время!

Кейн пересек холл и открыл дверь библиотеки. Не позаботившись зажечь лампу на столе, он сбросил сюртук и открыл окно. Гости уже уехали, и Кит сразу же поднялась к себе. Завтра рано вставать, и ему следовало бы тоже лечь в постель, но не давали покоя старые воспоминания, поднявшиеся откуда-то из глубины лет.
Он невидяще смотрел во тьму. Постепенно горькие голоса прошлого заглушили ночной стрекот цикад и отдаленный жалобный крик совы.
Его отец Натаниел Кейн был единственным сыном богатого филадельфийского торговца. Он жил в том же каменном особняке, где родился и вырос. Особых финансовых талантов за ним не водилось, но он считался довольно удачливым бизнесменом. В тридцать пять он женился на шестнадцатилетней Розмари Симпсон. Девушка была слишком молода, но родителям не терпелось избавиться от чересчур бойкой дочери, тем более что подвернулся такой выгодный жених.
Брак был обречен с самого начала. Розмари сразу же забеременела и возненавидела все на свете. Сына, родившегося ровно через девять месяцев после первой брачной ночи, она не замечала и пренебрежительно морщилась при виде обожающего ее мужа. Несколько лет она не стеснялась позорить его публично и наставлять рога в уединении спальни. Но Натаниел по-прежнему любил жену и в ее поведении винил только себя. Если бы он не наделил ее ребенком так скоро, она вела бы себя спокойнее. Однако со временем он привык перекладывать вину на сына.
Всего десять лет ушло у Розмари на то, чтобы окончательно разорить мужа. А потом… она сбежала с одним из его служащих.
И все это на глазах у Бэрона, несчастного, одинокого, растерянного ребенка. После побега матери ему оставалось только беспомощно наблюдать, как спивается отец, пожираемый страстью к неверной жене. Грязный, небритый, вечно хмельной Натаниел Кейн заперся в пустом ветшающем особняке и мечтал, мечтал, сплетая красочные фантазии, , грезя о жене, никогда его не любившей.
Только однажды мальчик взбунтовался и в порыве гнева излил всю ненавистью бросившей их обоих женщине. Отец избивал его до тех пор, пока из носа и рта не пошла кровь, а заплывшие глаза не превратились в щелочки. Позже Натаниел вроде бы и не помнил, что сотворил с сыном.
Урок, полученный Бэроном от родителей, был настолько жестоким, что он навсегда его запомнил. И усвоил, что любовь - это слабость, калечащая души и сердца людей, поэтому надо всячески ее избегать. С тех пор он старался не привязываться ни к людям, ни к вещам: дарил книги, продавал лошадей, прежде чем успевал по-настоящему прикипеть к ним душой. Но сейчас, стоя у окна библиотеки «Райзен глори», глядя в жаркую, душную ночь, думал об отце, матери и… Кит Уэстон.
Он находил весьма слабое утешение в том, что она одним взглядом способна пробудить в нем бурю отрицательных эмоций. Беда в том, что она так легко может задеть его чувства. Но с того дня, как увидел таинственную, прекрасную незнакомку под вуалью, он так и не сумел выбросить ее из головы. А сегодня, коснувшись ее грудей, вдруг понял, что ни одну женщину не желал сильнее.
Он мельком взглянул на стол. Похоже, никто не трогал сегодня бумаги. Значит, она не прокрадывалась сюда, пока он ходил в конюшню проведать лошадей. Стоило, наверное, запереть счетные книги и банковские документы, как только он обнаружил, что она сует в них нос, но Кейн испытывал извращенное удовлетворение, получая доказательства ее нечестности.
Месяц, отпущенный ей, почти закончился. Если он хоть что-то понимает в женщинах, она скоро выскочит за этого идиота Парселла. Поэтому он должен найти способ избавиться от чар, которыми она его опутала.
Если бы он только знал как…
В коридоре послышались тихие шаги. Она снова пустилась в разведку, но сегодня он не в том настроении, чтобы терпеть ее штучки.
Кейн в два прыжка оказался у двери и повернул ручку
Дверь с треском распахнулась, и Кит испуганно вздрогнула. На пороге возвышался Кейн, огромный, красивый и совершенно необузданный. Неукрощенный. Неприрученный. А она… Боже, на ней всего лишь тонкая ночная сорочка, правда, закрывавшая тело от шеи до пят, но после того, что произошло между ними, она чувствовала себя голой.
- Бессонница? - издевательски, протянул он.
Да, она опять проигрывает в сравнении с Вероникой Гэмбл. Той и в голову не пришло бы бродить по дому босой и с распущенными волосами. Нужно было хотя бы сунуть ноги в домашние туфли, прежде чем спуститься вниз!
- Я… почти ничего не ела за ужином. Проголодалась и хотела взглянуть, не осталось ли вишневого пирога.
- Я и сам не прочь перекусить. Поищем вместе, - бросил Кейн вроде бы небрежно, но глаза хищно блеснули, и Кит немедленно пожалела, что он решил пойти с ней на кухню. Следовало бы оставаться у себя в комнате, но за ужином кусок не лез ей в горло, и сейчас она просто заснуть не могла от голода!
Кухарка Пэтси оставила пирог на столе, под полотенцем. Кит отрезала небольшой ломтик и, передав тарелку Кейну, уселась за стол. Кейн подошел к двери и, прислонившись к косяку, стал есть. Однако, проглотив несколько кусочков, отставил тарелку.
- Почему ты тратишь время на Парселла? Он такой зануда!
- Так и знала, что ты наговоришь про него гадостей! - буркнула девушка, ткнув вилкой в корку. - Не случайно ты был с ним почти груб.
- А ты, конечно, была идеалом учтивости по отношению к миссис Гэмбл!
Но Кит не желала ни говорить, ни слышать про Веронику. Эта женщина сбивала ее с толку. Интриговала. При всей своей нелюбви к Веронике Кит невольно ею восхищалась. Она много путешествовала, читала все, что хотела, и встречалась с необыкновенными людьми. С ней можно было говорить часами. Но Кит чувствовала себя в ее присутствии так же неловко, как в присутствии Кейна.
- Я знаю мистера Парселла с самого детства, - объявила она, катая по столу вишенку. - Он прекрасный человек.
- Даже слишком. Особенно для тебя. И это комплимент, так что спрячь коготки.
- Должно быть, тонкость комплиментов янки для меня недоступна.
Кейн отошел от двери, и кухня вдруг показалась чересчур тесной.
- Ты в самом деле думаешь, что этот человек позволит тебе носиться по полям в мужском костюме? Или бродить по лесу? Сворачиваться клубочком на диване и разрешать Софронии класть голову тебе на колени? Показывать Сэмюелу, как играть в шарики, или флиртовать с каждым, кто попадется на глаза?
- Но, став женой Брэндона, я не буду ни с кем флиртовать! - возразила Кит.
- Не обольщайся. Ты прирожденная кокетка. Иногда мне кажется, что ты даже не замечаешь своих ужимок. Мне говорили, что южанки приобретают эту способность едва ли не в материнской утробе, и ты, очевидно, не исключение.
- Спасибо.
- А вот это уже не комплимент. Поищи себе другого мужа.
- Странно. Не помню, чтобы я спрашивала твоего мнения.
- Нет, но будущему жениху придется просить у меня разрешения на брак, если, конечно, ты хочешь получить свои денежки.
Сердце Кит замерло. Похоже, Кейн настроен решительно, и это ее пугало.
- Но это всего лишь формальность. Ты дашь разрешение любому, кого я выберу.
- Напрасно ты так уверена.
Пирог холодным комом заворочался у нее в желудке.
- Не нужно играть со мной. Когда мистер Парселл попросит моей руки, ты согласишься.
- Я, как опекун, не могу оставаться равнодушным, когда моя подопечная делает роковую ошибку.
Кит вскочила, опрокинув табурет.
- А что, в обязанности опекуна входят и те ласки, которыми ты так щедро осыпал меня сегодня вечером?
Словно молния проскочила между ними. Кейн опустил глаза и медленно качнул головой:
- Нет. Вовсе нет.
Воспоминания о прикосновении его рук, сжимавших ее грудь, были слишком живы в памяти. Зря она об этом заговорила!
Кит торопливо отвернулась.
- Я уверена в своей правоте и хорошо знаю Брэндона.
- Ты ему безразлична. Мало того, он тебя недолюбливает.
- Ошибаешься!
- Да, он желает тебя. Именно желает, не больше. Но не одобряет твоего поведения. Кроме того, для многих южан и сто долларов - сумма огромная. Брэндону не терпится наложить лапы на твое приданое.
- Ложь!
В глубине души Кит понимала, что Кейн прав, но она не собиралась с ним соглашаться. К тому же нужно сделать все, чтобы он не помешал ее замыслам.
- Брак с этим чванливым ублюдком станет величайшей ошибкой всей твоей жизни, - повторил Кейн, - и я не собираюсь в этом участвовать.
- Не говори так!
Но, глядя в неумолимое лицо Кейна, она чувствовала, что «Райзен глори» от нее ускользает. Йаника, и без того терзавшая ее весь вечер, рвала душу стальными клыками. Ее план… ее мечты… всему конец.
Нет, сдаваться еще рано!
- Ты должен позволить ему жениться на мне. У тебя нет иного выхода.
- Черта с два! Выход всегда найдется.
Кит вдруг услышала непонятно чей, доносившийся непонятно откуда голос. Неужели ее собственный?
- Не хотела говорить тебе, но… - Она попыталась сглотнуть и не смогла. - Отношения между мистером Парселлом и мной… зашли слишком далеко. Свадьбу все равно придется сыграть.
Последовавшая за этими словами тишина оглушала. Самый воздух словно сгустился, став неподвижным. Кит широко раскрытыми глазами наблюдала за Кейном. Видела, как постепенно до него доходит значение ее слов. Губы плотно сжались, лицо стало жестким и неуступчивым.
- Ты отдала ему свою невинность?
Кит заставила себя неуверенно кивнуть.
В голове Кейна раздался злобный рев. Безумный внутренний вопль гнева и возмущения. Он отзывался эхом в мозгу, распирал виски, драл когтями череп, словно разъяренный первобытный ящер. В этот момент он ненавидел ее. Ненавидел за то, что раньше считал дикой и чистой розой. Берегущей свой аромат для него.
Почти забытое эхо уничтожающего хохота матери еще дребезжало в ушах, когда он рванул на себя дверь и почти вывалился наружу, оставив позади удушливое пространство кухни.

Глава 12

Магнус усадил в кабриолет Сэмюела, Люси и Пэтси, подождал, пока Софрония сядет рядом с ним, и отъехал от церкви. Сначала он пытался завести беседу с Софронией, но та отвечала нехотя и односложно, так что вскоре пришлось замолчать. Возвращение Кит расстроило ее, хотя Магнус не понимал почему. В отношениях девушек, несомненно, было что-то странное.
Магнус взглянул на Софронию: она была похожа на прекрасную статую!
Он так устал от тайн, которыми она себя окружила. Устал от любви к ней, любви, приносившей больше горя, чем счастья. Пожалуй, стоит подумать о Деборе Уилкинс, дочери одного из работников прядильни. Она не скрывала, что готова принять его ухаживания.
Черт возьми! Ему давно пора завести семью! Война позади, Кейн дал ему хорошую работу. Небольшой уютный домик надсмотрщика на краю сада ждет хозяйку. Времена гулянок и доступных женщин давно прошли. Теперь ему хочется уюта и покоя. Жена, дети - вот о чем теперь мечтает Магнус. Кроме того, Дебора - девушка хорошенькая, добрая и покладистая, не то что эта Софрония, у которой язык точно бритва. Дебора станет ему верной подругой.
Но, вместо того чтобы приободриться, Магнус еще больше помрачнел.
Софрония не часто улыбалась ему, но в эти редкие моменты перед глазами у него словно разворачивалась многоцветная радуга. Она читала газеты и книги, стремилась к знаниям и разбиралась не только в модах, но и в политике, чего Деборе вовек не понять. И что важнее всего, Дебора в отличие от Софронии никогда не напевала за работой.
Тут Магнус заметил едущий навстречу алый с черным кабриолет, слишком новый и нарядный, чтобы принадлежать кому-то из местных жителей. Наверняка это какой-то янки. Авантюрист, нажившийся на войне и теперь приехавший обкрадывать южан.
Софрония выпрямилась и присмотрелась к экипажу. Подобравшись ближе, Магнус распознал Джеймса Спенса, владельца нового фосфатного рудника. Сам Магнус не был знаком с ним, но слышал, что Спенс - неплохой бизнесмен. Он щедро платил работникам и не обманывал покупателей. Все же Магнус недолюбливал его - возможно, потому, что Софронии он явно нравился.
Только сейчас Магнус заметил, что Спенс недурен собой. Встретившись глазами с Софронией, Джеймс приветственно приподнял касторовую шляпу песочного цвета, обнажив густую гриву темных волос, аккуратно расчесанных на пробор.
- Доброе утро, Софрония! - окликнул он. - Неплохой денек, верно?
На остальных седоков он даже не взглянул.
- Доброе утро, мистер Спенс, - пропела Софрония с задорной улыбкой, при виде которой Магнусу нестерпимо захотелось хорошенько тряхнуть ее за плечи.
Спенс нахлобучил шляпу, кабриолеты разминулись, и Магнус вдруг вспомнил, что промышленник уже не впервые выказывает интерес к Софронии. Пытаясь скрыть раздражение, Магнус с силой сжал поводья. Пора им потолковать по душам!
Возможность представилась в конце дня, когда он сидел с Мерлином на заднем крылечке своего дома, наслаждаясь приятным бездельем. Краем глаза он заметил, как в саду мелькнуло что-то синее: это Софрония гуляла между вишневых деревьев, вероятно, решая, стоит ли собирать последние ягоды.
Магнус неторопливо спустился вниз и, сунув руки в карманы, направился в сад.
- Могла бы и оставить кое-что птичкам, - заметил он, подходя к ней.
Софрония даже подскочила от неожиданности.
- Что это ты крадешься как вор?
- Ничего я не крался. Просто у меня походка легкая, - хмыкнул Магнус.

Предыдущая страница 13 Следующая страница


Только представьте… 14

Но Софрония явно не желала вступать в перепалку.
- Проваливай! Нам с тобой не о чем говорить!
- Жаль, но все равно придется. Так что тебе от меня так просто не отделаться.
Вместо ответа Софрония повернулась к нему спиной и зашагала к дому. Магнус в три прыжка обогнал ее и преградил дорогу.
- Мы можем побеседовать в саду, - вкрадчиво начал он, - или ты возьмешь меня под руку, я поведу тебя к своему дому и усажу в ту большую качалку на крыльце. Хочешь ты или нет, но выслушаешь все, что я намереваюсь сказать.
- Пропусти меня.
- Значит, останемся здесь? Я не против.
Он сжал ее ладонь и потянул к скрюченной яблоне. Софрония попыталась вырваться, но силы оказались неравными.
- Ты сам себя выставляешь на посмешище, Магнус Оуэн, - сердито сказала она. Янтарные глаза загорелись ярким золотистым пламенем. - Большинство мужчин давно бы уж поняли намек и смирились! Ты мне не нравишься! Когда ты усвоишь это своими глупыми мозгами? Неужели у тебя совсем нет гордости? Как только тебе не стыдно бегать за женщиной, которой до тебя и дела нет? Можно подумать, ты не знаешь, что я смеюсь над тобой за твоей же спиной!
Магнус сжал кулаки, но не ушел.
- Давай, смейся сколько твоей душе угодно! В моих чувствах к тебе нет ничего позорного, и я могу смело смотреть в глаза любому. - Он уперся ладонями в ствол дерева по обе стороны от Софронии, не давая ей убежать. - Кроме того, это не мне, а тебе нужно стыдиться. Только сегодня утром ты сидела в церкви, вознося молитвы Господу, а стоило выйти за дверь, как тут же стала строить глазки Джеймсу Спенсу.
- Не тебе меня судить, Магнус Оуэн.
- Пусть этот северянин богат и хорош собой, но он не для тебя. Когда ты перестанешь противиться собственной природе?
У Софронии отчего-то сжалось сердце, но разве можно показать это Магнусу?
Вместо этого она кокетливо откинула голову, прислонившись к стволу яблони, и слегка выставила грудь. И удовлетворенно усмехнулась, увидев, как у Магнуса перехватило дыхание. Он упивался восхитительным зрелищем и не пытался скрыть свое восхищение. Ничего, самое время наказать его за то, что вечно вмешивается в ее жизнь, причем наказать как можно больнее!
Отчего же при мысли об этом ей стало не по себе? Как бывало каждый раз, когда он смотрел на нее или говорил с ней.
Но Софрония решительно поборола свою слабость.
- Ревнуешь, Магнус? - улыбнулась она, кладя руку ему на плечо и сжимая теплую упругую плоть. От прикосновения к мужчине, особенно белому, ее обычно трясло, а к горлу подступала дурнота, но ведь это всего лишь Магнус, которого она ничуть не боится! - А тебе хотелось, чтобы я улыбалась не ему, а тебе? Именно это тебя задевает, Магнус Оуэн?
- Меня задевает совсем другое. Та война, которая постоянно бушует в твоей душе, и полное нежелание с ней покончить, - хрипло выдавил он.
- О какой войне идет речь?
- Не надо мне лгать. Неужели не понимаешь? Это все равно что лгать себе.
Добрые, участливые слова сумели растопить ледяной панцирь, которым она окружила свое сердце. И Магнус понял это с такой же определенностью, с какой прежде видел фальшь ее попыток соблазнить его, попыток, за которыми она безуспешно пыталась скрыть внутреннюю уязвимость. Но несмотря на все это, он не мог не поцеловать ее. И проклинал себя за то, что не сделал этого раньше. Какой глупец!
Медленно, о, как медленно он склонил голову, боясь напугать девушку своей решимостью отведать сладость ее уст.
Софрония знала, что сейчас последует. В глазах блеснул вызов. Чуть вздрогнув, она опустила ресницы.
Магнус шагнул ближе и замер, так и не дотронувшись до ее губ, согревая их своим дыханием, наслаждаясь иллюзией близости.
Софрония ждала, то ли смирившись, то ли вне себя от гнева. Кто знает, что за чувства бушуют в ее гордой душе?
Мало-помалу иллюзия стала реальностью. Их губы слились. Он целовал ее нежно, желая исцелить скрытые раны, уничтожить дьяволов, покорить демонов и показать Софронии безграничный мир любви и покоя, где нет зла. Мир, где живут смех и надежда, не различающие цветов кожи. Мир, где два любящих сердца, слитые в одно, остаются вместе навсегда.
Губы девушки трепетали под его губами. Она чувствовала себя пойманной птичкой, испуганной, но понимающей, что птицелов не причинит ей зла. Целительное зелье потихоньку вливалось в ее поры теплым летним солнышком.
Магнус осторожно оторвал ее от дерева и заключил в объятия. Мужское начало, так долго страшившее ее, теперь не казалось чем-то ужасным. Какой у него мягкий рот! Мягкий и свежий.
Она не помнила, сколько времени прошло. Скоро, слишком скоро он отстранился и отступил. Ей стало мучительно одиноко и холодно, несмотря на жару июньского дня. И хотя Софрония понимала, что делает ошибку, встречаясь с ним глазами, все равно не отвела взгляда. И увидела столько любви и нежности, что прерывисто вздохнула.
- Оставь меня, - прошептала она. - Пожалуйста, оставь меня в покое.
Не дожидаясь ответа, она повернулась и помчалась со всех ног неизвестно куда, словно за ней гнались черти. Но все черти остались в ней, и она, как ни старалась, не смогла отделаться ни от одного.

Кит совсем забыла, как жарко бывает в Южной Каролине даже в июне. Горячее марево колебалось и мерцало в неподвижном воздухе над хлопковыми полями, покрытыми кремово-белыми цветами. Даже Мерлин покинул ее, предпочитая дремать в тени гортензий, растущих у кухонной двери.
Кит следовало бы сделать то же самое. Все ставни в ее комнате были закрыты, занавески задернуты, создавая иллюзию прохлады и не пропуская полуденного жара.
Прошло уже два дня с памятного воскресного ужина, но из головы не шла стычка с Кейном.
Она ненавидела себя за ложь, сорвавшуюся с языка, но что тут поделаешь? Знай Кейн, как обстоят дела, вряд ли дал бы согласие на брак. Другого подходящего предлога ей все равно не найти. Что же до Брэндона…
Она получила записку с просьбой поехать вместе на церковное собрание в среду вечером. Вероятнее всего, там он и сделает предложение. Неудивительно, что Кит не находила себе места.
Повинуясь неведомому порыву, она подстегнула Соблазна и свернула к пруду, лежавшему в центре рощи, как сверкающий драгоценный камень. Сюда мало кто ходит, и она может спокойно посидеть на берегу.
Это место всегда было одним из ее любимых. Даже в августе вода из-за множества ключей, питавших пруд, была холодной и чистой. Деревья и густые кусты образовали вокруг нечто вроде живой изгороди. Здесь было хорошо мечтать и предаваться тайным мыслям.
Она подвела Соблазна к воде, напоила, а сама лениво обошла пруд. Ивы всегда напоминали ей женщин, закрывших лицо волосами, концы которых мокли в воде. Она поймала ветку, пропустила между пальцами. Листья улеглись в ладони аккуратной стопкой.
Вода неодолимо манила к себе. Работники сюда не явятся, а Кейн с Магнусом отправились в город, так что никто ее не потревожит.
Кит сняла шляпу, сапожки и сбросила одежду. Оставшись обнаженной, она вскочила на камень и рыбкой нырнула в серебристую глубину, Потом всплыла, смеясь и отплевываясь, и снова нырнула. Наконец она легла на спину, распустив длинные пряди черным веером по водной глади, и закрыла глаза. В этот момент Кит была вне времени, забот и бед, став частью воды, земли и воздуха.
Золотые лучи касались упругих холмиков. Вода лизала впадинки тела. Она была почти счастлива.
Где-то громко заквакала лягушка. Кит перевернулась на живот и немного поплавала, но вскоре, окончательно замерзнув, направилась к берегу, где было совсем мелко, и встала на песчаное дно.
Она уже хотела выйти, как услышала тихое ржание Соблазна. Откуда-то из зарослей ему ответила другая лошадь. Кит с проклятиями выбралась на берег и метнулась к одежде. Времени надеть белье не осталось. Кит натянула штаны прямо на мокрые ноги.
Топот копыт приближался. Застывшие пальцы не гнулись, и пуговицы не лезли в петли. Что ей оставалось?
Кит схватила рубашку, сунула руки в рукава и принялась застегивать пуговицы на груди, когда из-за деревьев показался гнедой жеребец и в ее уютный мир ворвался Бэрон Кейн. Он натянул поводья как раз у кочки, где все еще лежало ее белье. Придерживая руками луку, он пристально уставился на Кит. Поля старой шляпы защищали глаза, оставляя лицо в тени. Что в них кроется?
Одно она знала наверняка: он не улыбался. Четко очерченные губы были плотно сжаты.
Кит словно примерзла к месту. Влажная рубашка липла к груди, не оставляя простора воображению. С таким же успехом она могла быть голой.
Кейн медленно свесил ногу с седла и спрыгнул на землю. Кит, тихо ругаясь, сражалась с пуговицами на штанах. Ну почему такой великан двигается бесшумно, как кошка?!
Сапоги Кейна были припорошены пылью, рыжеватые брюки низко сидели на узких бедрах. Ворот светло-коричневой рубашки был расстегнут. Она по-прежнему не видела его глаз и оттого все больше нервничала.
Словно прочитав ее мысли, он швырнул шляпу на землю, где она приземлилась рядом с кучкой белья, и Кит немедленно пожалела, что ее желание исполнилось. Палящий жар в серых глазах грозил неминуемой бедой. Она давно знала, что он опасен, и вот теперь получила доказательство!
- Я… думала, что ты уехал с Магнусом в город.
- Собирался. Пока не увидел, куда именно ты направляешься.
- Так ты знал, что я здесь?
- Я бы показался раньше, но хотел увериться, что нам не помешают.
- Не помешают?
Опять проклятая пуговица не слушается!
- Не трудись, - спокойно посоветовал он. - Все равно придется снимать.
Хит зачарованно наблюдала, как он поднимает руки и принимается неспешно расстегивать рубашку.
- Не нужно! - выдохнула она, но собственный голос показался ей тоненьким и неуверенным.
Кейн вытащил рубашку из брюк и бросил на траву.
Ах, она знала, что он делает… знала, но не предполагала…
- Меня ждет Софрония, - поспешно выпалила она. - Если я не вернусь сейчас, она пошлет кого-нибудь на поиски.
- Никто не придет. Я сказал, что ты задержишься. У нас уйма времени.
Он подступил ближе, ни на миг не сводя с нее глаз. Она ощутила, как жадно, не пропуская ни малейшей детали, он оглядывает ее тело, обтянутое мокрой одеждой.
- Ты все еще хочешь, чтобы я отдал тебя Парселлу? - внезапно спросил он?
Нет!
- Да. Да, конечно!
- Тогда будь по-твоему. - Его голос приобрел гортанные, обольстительные нотки. - Но не прежде, чем мы кое-что выясним.
Кит покачала головой, но не попыталась отступить.
- Это неприлично, - выдавила она.
- Крайне неприлично, - согласился он, насмешливо улыбаясь. - Но ведь нам все равно.
- Мне не все равно, - выдохнула Кит.
- В таком случае почему бы тебе не вскочить на Соблазна и не умчаться прочь?
- Сейчас.
Но она по-прежнему не двигалась с места. Просто стояла и пожирала глазами мышцы его голой груди, позолоченной закатным солнцем.
Он придвинулся еще ближе и не успел коснуться ее, как она ощутила исходящий от него жар.
- Мы оба знаем, что происходит между нами с того дня, как ты здесь появилась. Пора положить этому конец - хотя бы для того, чтобы забыть обо всем и продолжать жить дальше.
Соблазн снова заржал.
Кейн провел пальцем по ее щеке и едва слышно прошептал:
- Я овладею тобой, Кит Уэстон. Возьму здесь и сейчас.
Голова его медленно, словно во сне, опустилась. Губы коснулись ее век и закрыли каждое легким, успокаивающим поцелуем. Она ощутила его дыхание… горячий рот накрыл ее губы. Кончик его языка стал нежно играть с этими розовыми губами, пытаясь прогнать неуверенность, не позволявшую их раздвинуть. Ее груди были такими холодными! Теперь, прижатые к его теплому торсу, они постепенно согревались. Кит со стоном разомкнула губы и впустила его. Он принялся исследовать каждый уголок бархатистого грота, который так послушно отдали в его власть. Их языки сплелись. Постепенно ему удалось втянуть ее язык в рот, и она как-то сразу ослабела, потеряв волю к сопротивлению.
Кейн глухо зарычал. Она почувствовала, как его рука скользнула между их телами. Большая ладонь легла ей на живот.
Неожиданная близость воспламенила девушку. Она запустила руки в его густую шевелюру. Он сунул руку ей под рубашку, коснулся груди и обвел пальцем маленький сморщенный бутон. Кит со сдавленным вскриком откинула голову. Неужели она попадет в ад за это? Ведь то, что она позволила ему… Этот человек ей не муж, а злейший враг!
Она почувствовала, что падает… нет, это он увлекает ее за собой!
Кейн смягчил удар своим телом и уложил ее на спину. Земля, поросшая мхом, казалась мягкой и приветливой. Кейн потянул за пуговицу на груди, откинул влажную ткань и обнажил нежные полушария.
- Ты так прекрасна, - прохрипел он. - Так совершенна. Дика и свободна.
Они смотрели в глаза друг другу и видели… Что они видели?
Кейн снова начал теребить ее соски, и Кит закусила губу, чтобы не вскрикнуть. Безумное наслаждение разгоралось в ней, сметая все запреты и требования морали.
- Не нужно… Дай себе волю. Отдайся ощущениям, - потребовал он.
У нее вырвался неразборчивый звук. Он ответил ленивой удовлетворенной улыбкой и начал целовать ложбинку на ее шее и соски, которые перед этим немилосердно терзал.
Огненные шутихи взлетали и вертелись за сомкнутыми веками. Кит стонала, умоляя о пощаде, но он продолжал сосать твердые горошины сосков. И когда она поняла, что больше не выдержит, он провел губами дорожку до плоского живота, поцеловал ее там и стянул штаны с ее бедер.
Она лежала под ним нагая, если не считать распахнутой рубашки. Каждый нерв в ее теле трепетал. Она была напугана. Ошеломлена. Таяла от наслаждения. В голове шумело.
- Откройся мне, радость моя. Его руки вели ее… подталкивали… раздвигали ноги… Легкий ветерок коснулся раскрытого лона. Она была беспомощна перед его взглядом, и впервые недоброе предчувствие коснулось ее. «Евин грех».
Сейчас он сделает с ней то ужасное, необратимое, что мужчины обычно делают с женщинами.
«Говорят, при этом бывает боль… И кровь…»
Но боли не было. Он пригладил завитки между бедер, и прекраснее этого она в жизни ничего не испытывала.
Он дышал все тяжелее, и мышцы плеч дрожали под ее ладонями. Страхи вновь вернулись. Кейн так силен, а она беззащитна. Он просто разорвет ее! И все же она покорно лежит, отдаваясь его ласкам.
- Подожди, - прошептала Кит. Он поднял голову. Глаза заволокло мутной дымкой. Казалось, он не видел ее.
- Я не должна… мне необходимо…
- Что с тобой? Что-то неладно?
Кит больше не боялась, но тревога все же не покинула ее. Неладно? Она столько всего натворила и теперь просто обязана сказать ему!
- Это неправда, - пролепетала она. - То, что я тебе сказала. Я… я никогда не была с мужчиной.
Брови Кейна угрожающе сошлись.
- Я тебе не верю. Очередная игра!
- Нет…
- Правду! Мне нужна правда!
- Это чистая правда.
- Что же, есть только один способ убедиться наверняка.
Она не поняла… даже когда он грубо сунул пальцы между ее бедер, и затаила дыхание, едва его палец бесцеремонно проник внутрь.
Кейн скорее почувствовал, чем увидел, как исказилось ее лицо, и душа его перевернулась. Проклятая перегородка оказалась на месте, чудом уцелев во всех приключениях ее безрадостного, обездоленного детства. Тугая, словно кожа на барабане, такая же крепкая, как ее владелица, она продолжала защищать Кит, обрекая его на адские муки.
Собственная уязвимость пугала его, и он ненавидел себя за это.
Порывисто вскочив, Кейн вскрикнул:
- Есть ли в тебе хоть что-то естественное, чему можно верить с первого взгляда?!
Кит недоуменно уставилась на него со своей мшистой постели, так и не додумавшись сдвинуть ноги. Длинные и стройные, они таили секрет, который Кит не разделила ни с одним мужчиной. Даже хватая с травы шляпу и рубашку, Бэрон хотел ее с исступлением, потрясшим его самого, и боль, существование которой он отказывался признать, пожирала сердце.
Теряя разум, Кейн бросился к тому месту, где пасся его конь. Но прежде чем сесть в седло, он обернулся, желая поделиться с ней теми муками, которые терзали его. Но не нашел достаточно безжалостных слов.
- Между нами еще не все кончено, - только и сумел бросить он.

Глава 13

Как и ожидала Кит, Брэндон сделал ей предложение в среду, на церковном собрании. Она согласилась стать его женой, но под предлогом головной боли отказалась прогуляться вокруг церкви. Брэндон поцеловал ее в щеку, отвел к мисс Долли и сказал, что завтра приедет в «Райзен глори» просить разрешения у Кейна.
Кит не солгала насчет головной боли. Она провела бессонную ночь; едва смежив глаза, тут же вскакивала, обуреваемая воспоминаниями о лице Кейна, исказившемся странной гримасой в тот момент, когда он узнал, что она все еще девственна.
Почему она постоянно позволяет ему подобные вольности? Какая приличная женщина разрешит постороннему мужчине себя коснуться? Будь на его месте Брэндон, ее еще можно бы понять. Но Кейн…
Снова и снова ее преследовала мысль, что она не такая, как все. С ней что-то неладно.
Наутро Кит, беспощадно подгоняя Соблазна, мчалась по лугам и тропинкам непонятно куда. Вернувшись домой, она переоделась в старое платье и долго гуляла с Мерлином, а на обратном пути увидела, как из дома выходит Брэндон. При взгляде на девушку между его бровей собрались неодобрительные морщинки.
- Надеюсь, никто не видел тебя в этом платье.
Кит почувствовала раздражение, но попыталась уговорить себя, что вина лежит на ней. Она ведь знала, что Брэндон приедет, но даже не подумала привести себя в порядок. Нет, она в самом деле безнадежная неряха.
- Я бродила по лесу. Ты уже говорил с Кейном?
- Нет. Люси сказала, что он в загоне. Я пойду туда.
Кит кивнула и несколько секунд смотрела ему вслед. Беспокойство терзало ее. Нужно чем-то заняться, иначе она с ума сойдет!
Девушка отправилась на кухню и, поздоровавшись с Пэтси, стала замешивать тесто для любимых воздушных бисквитов мисс Долли.
Софрония вошла как раз в ту минуту, когда она старательно взбивала тесто лопаткой, и, присмотревшись, покачала головой.
- Хорошо, что не я оказалась на месте этих бисквитов! Для невесты, которая вот-вот пойдет под венец, ты выглядишь не слишком счастливой.
Откуда только они все знают? Даже Люси отыскала предлог, чтобы ворваться на кухню сразу же вслед за Софронией, которая вынимала зерна кофе из большого бумажного пакета и ссыпала в деревянную кофейную мельницу.
- Разумеется, я счастлива, - отмахнулась Кит, с удвоенной энергией набрасываясь на тесто. - Просто нервничаю, вот и все.
- Невеста имеет право нервничать, - отозвалась Пэтси, принимаясь чистить персики для пирога.
Люси, стоявшая у окна, первой увидела Брэндона.
- Мистер Парселл возвращается!
Кит быстренько подхватила полотенце, вытерла руки и, выбежав из кухни, устремилась навстречу жениху. Но стоило ей взглянуть в его лицо, как ее улыбка померкла.
- Что случилось?
- Кейн не дал позволения, - бросил он, не останавливаясь.
Кит обмякла, как шар, из которого выпустили воздух.
- Сказал, что, по его мнению, мы друг другу не подходим. Возмутительно! Мне, Парселлу, терпеть подобное обращение от какого-то головореза-янки!
Кит схватила его за руку.
- Это не должно сойти ему с рук, Брэндон! Дело не терпит проволочек! Я должна вернуть себе «Райзен глори»!
- Он твой опекун. Не знаю, что тут можно предпринять. Он контролирует твои деньги.
Кит почти не замечала, что между ними ни слова не было сказано о любви. Только о плантации. Ее неприятно удивила готовность Брэндона примириться с обстоятельствами. Он даже не пытается бороться!
- Может, ты и готов сдаться, но только не я!
- Что я могу? Он не передумает, будь уверена. Все бесполезно.
Но Кит, не слушая его, повернулась и решительно зашагала к загону. Брэндон покачал головой и пошел к крыльцу, где была привязана его лошадь. Что же, может, все к лучшему. Несмотря на редкостную красоту Кит и ее богатое приданое, он отчего-то чувствовал неловкость в ее присутствии. Может, все дело в голосах предков, настойчиво шепчущих ему одно и то же: «Она неподходящая жена для Парселла, даже если у него в кармане нет ни цента…»

Кейн стоял у чисто побеленной изгороди, поставив ногу на нижний брус, и оглядывал пасущихся лошадей. Он даже не потрудился оглянуться, когда Кит встала за его спиной, хотя только глухой не услышал бы ее громких шагов.
- Как ты мог?! Почему отказал Брэндону?
- Не хочу, чтобы он женился на тебе, - ответил Кейн, по-прежнему не глядя на нее.
- Наказываешь меня за то, что случилось вчера у пруда?
- Одно не имеет с другим ничего общего, - откликнулся Кейн так глухо, что она сразу распознала ложь. Ярость душила ее.
- Будь ты проклят, Бэрон Кейн! Больше ты не станешь вмешиваться в мою жизнь. Немедленно передашь Брэндону, что передумал, иначе, клянусь Богом, я отплачу тебе за подлость!
Кит казалась такой маленькой и хрупкой в сравнении с ним, что угрозу звучали по меньшей мере смехотворно. Но оба знали, что она не шутит.
- А может, ты уже отплатила, - бросил он, отходя.
Кит побрела в сад, спотыкаясь, не разбирая дороги, чувствуя только, что хочет побыть одна. Тот день у пруда… Почему она сказала ему правду?
Потому что иначе он бы не остановился.
И что бы сейчас она ни делала, решения Кейн не изменит. Она знала это так же точно, как то, что умрет, если не будет дышать. Откуда-то вновь нахлынула обида на несправедливость природы, угораздившей ее родиться девочкой. Как противно зависеть от мужчин! Неужели теперь придется тащить из Нью-Йорка Бертрана Мейхью?
При воспоминании о его жеманной речи и мягких, пухлых, вечно влажных руках ей стало тошно. Может, один из мужчин, которые осаждали ее после возвращения сюда…
Но Брэндон был самым удачным выбором, просто даром небесным, и необходимость искать другого приводила ее в отчаяние.
Как мог Кейн так с ней поступить?
Вопрос мучил ее весь вечер.

Кит отказалась от ужина и заперлась в спальне. Мисс Долли и Софрония несколько раз приходили звать ее, но она просила их уйти.
Поздней ночью в дверь постучали.
- Кит, выйди в гостиную, - приказал Кейн. - Нам нужно поговорить.
- Если ты не изменил своего решения, мне нечего тебе сказать.
- Либо ты выйдешь, либо я зайду к тебе в спальню. Выбирай.
Кит на мгновение зажмурилась. Выбор. Он постоянно ставит ее в безвыходное положение.

Предыдущая страница 14 Следующая страница


15 Сьюзен Филлипс

Она медленно подошла к двери и повернула ручку. Он стоял в глубине малой гостиной, находившейся между их комнатами. Волосы растрепаны, в руке стакан с бренди.
- Скажи, что передумал, - упорно твердила она.
- Ты ведь знаешь, что этого не будет.
- Можешь ты представить, что чувствует человек, вынужденный покоряться чужой воле?
- Нет. Поэтому и сражался за северян. И я не пытаюсь распоряжаться твоей жизнью. Что бы ты там ни думала, я просто пытаюсь поступать, как считаю правильным.
- Это ты себя уговариваешь?
- Ты не хочешь его.
- Повторяю, мне нечего тебе сказать.
Она направилась к себе, но он поймал ее на пороге и схватил за руку.
- Прекрати упрямиться и подумай немного! Он слабак, совсем не тот человек, который способен сделать тебя счастливой! Живет старыми временами и ноет, потому что все вокруг изменилось и к прежнему нет возврата! Родился и воспитывался исключительно для одного: управлять плантацией, процветающей на рабском труде! Он прошлое, Кит. Ты - будущее.
Опять он прав, как бы ни хотелось ей убедиться в обратном. Страшно признаться себе самой, насколько ей хочется с ним согласиться. Но Кейн не знал истинной причины ее стремления стать женой Брэндона.
- Он прекрасный человек, и для меня было бы большой честью назвать его своим мужем.
Кейн едва заметно усмехнулся.
- А сумел бы он заставить твое сердце биться так же сильно, как вчера, когда я держал тебя в своих объятиях?
Нет. Никогда. И это радовало Кит. Потому что Кейн лишал ее воли.
- Мое сердце билось от страха. Ни от чего другого.
Кейн отвернулся и глотнул бренди.
- Все это бесполезно. Мы ни до чего не договоримся.
- Тебе нужно всего лишь сказать «да» - и навеки от меня избавишься.
Кейн снова поднял стакан и допил содержимое.
- Я отсылаю тебя в Нью-Йорк. В субботу и отправишься.
- Что?!
Еще до того, как повернуться и увидеть ее потрясенное лицо, Кейн понял, что вонзил нож в ее сердце.
Ему редко приходилось встречать таких умных женщин, так почему же она готова натворить глупостей? Он знал, что она ни за что его не послушает, и все же пытался любым способом сказать и сделать все, что может сломить ее упрямство и воззвать к рассудку. Но ничего не выходило.
Глухо выругавшись, он вышел из гостиной, спустился вниз и долго сидел в библиотеке. На щеке непрестанно дергалась жилка. Кит Уэстон проникла ему в душу и засела там как заноза. И это его тревожило. До смерти пугало. Всю жизнь он наблюдал, как мужчины превращаются в полных идиотов из-за никчемных, глупых баб, и вот теперь сам готов потерять голову.
И дело было не только в ее буйной красоте и в чувственности, силы которой она сама не понимала. В этой девушке было нечто сладостно-беззащитное, изысканно-утонченное, пробуждавшее в нем чувства, на которые он, казалось, не был способен. Эти чувства вызывали в нем желание смеяться вместе с Кит над очередной забавной шуткой, вместо того чтобы бесконечно ссориться и рычать на нее. А еще лучше - схватить в объятия и любить до тех пор, пока ее лицо не засветится радостью, предназначенной для него одного.
Кейн откинулся на спинку кресла. В гневе он пообещал, что отправит Кит в Нью-Йорк, но сделать этого не было сил. Завтра он все ей скажет. А потом постарается все начать сначала. Раз в жизни забыть о своем цинизме и попробовать дотянуться до женского сердца…
При мысли об этом он вдруг ощутил себя совсем молодым и по-идиотски счастливым.

Часы пробили полночь. Кит, неустанно мерившая шагами комнату, услышала, как открылась дверь спальни Кейна. Значит, и он наконец отправился на покой.
В субботу ей придется покинуть «Райзен глори». Она до сих пор не оправилась от этого незаслуженно жестокого удара. И на этот раз не осталось ни планов, ни замыслов, которые поддерживали ее последние три года. У нее все отняли. Он победил. Наконец-то ему удалось выиграть.
Гнев на собственное бессилие заглушил боль. Она жаждала мести. Хотела разрушить все, что ему дорого, уничтожить его так же беспощадно, как он уничтожил ее.
Но у этого человека не было привязанностей. Кейн ко всему равнодушен, даже к «Райзен глори»: недаром поручил Магнусу управлять плантацией, пока сам достраивает прядильню!
Прядильня…
Она перестала метаться. Прядильня важна для него, куда важнее плантации! Потому что создана только его руками.
Демоны ярости и злобы нашептали ей, что нужно делать. Так просто. Так идеально. Так мерзко. Не более мерзко, чем то, как он поступил с ней.
Она подхватила раскиданные по комнате туфли, босиком вышла из комнаты, бесшумно прокралась по коридорам и спустилась по лестнице черного хода.
Ночь выдалась ясной, и хотя до полнолуния оставалось недели две, все же было не слишком темно. Света хватало ровно настолько, чтобы Кит видела, куда идет. Она натянула туфли и, пробравшись сквозь деревья, окружавшие двор, направилась к хозяйственным постройкам.
В сарае стояла кромешная тьма. Кит сунула руку в карман и вытащила огарок свечи и спички, прихваченные из кухни. Чиркнула спичкой и сразу же увидела все, что может ей понадобиться.
Жестянка с керосином, хоть и полупустая, весила немало. Оседлать лошадь Кит не могла: слишком велик риск. Значит, придется тащить ее на себе почти две мили.
Она обернула ручку тряпкой, чтобы она не врезалась в ладонь, и отправилась в путь.
Волшебную тишину южной ночи прерывал лишь плеск керосина в жестянке, но Кит упорно шагала по темной тропе, ведущей к прядильне. По щекам непрерывно текли слезы. Он знал о ее любви к «Райзен глори». До чего же нужно ненавидеть ее, чтобы изгнать из дома!
Главную роль в ее жизни играли Софрония, Элсбет и плантация. Ко всему остальному она была равнодушна. Но злые, бессердечные люди всю жизнь старались разлучить ее с домом. То, что она замыслила, - настоящее преступление, но почему она на это идет? Может, она сама - воплощенное зло, иначе почему многие ее не выносят? Мачеха. Кейн. Даже отец не нашел в себе любви заступиться за дочь.
Подло! Подло. Подло…
Каждый всплеск словно требовал от нее повернуть назад. Но вместо того, чтобы прислушаться, она цеплялась за свое отчаяние. Око за око, зуб за зуб. Мечта за мечту.
В прядильне пока нечего было красть, так что двери не запирались. Она взобралась на второй этаж, стащила с себя нижнюю юбку и, действуя ею как веником, собрала опилки и нагромоздила кучей у опорной стойки. Внешние стены были сложены из кирпича, так что пожар уничтожит крышу и внутренние перегородки.
Подло! Подло. Подло…
Кит вытерла рукавом слезы, полила опилки керосином, отступила и, мучительно всхлипнув, швырнула горящую спичку. Раздался громкий хлопок, и опилки мгновенно вспыхнули. Кит попятилась к лестнице. Огромные языки пламени лизали стойку. Что же, будет чем утешаться вдали от «Райзен глори»!
Но собственный поступок вызвал отвращение. Гадко и гнусно. И доказывает только, что она ничем не лучше Кейна. Так же бездушна, жестока и способна причинять боль.
Кит схватила пустой мешок и принялась сбивать огонь, но поняла, что опоздала. Дело зашло слишком далеко. Ее осыпало дождем искр. Стадо трудно дышать.
Спотыкаясь и жадно глотая воздух, она почти слетела с лестницы и упала у самого подножия.
Клубы дыма вились вокруг нее, подол платья начал тлеть. Она голыми руками потушила его и поползла к двери.
Колокол зазвонил как раз в тот момент, когда она ощутила дуновение ветерка. Кое-как поднявшись, Кит побрела к деревьям.

Работникам удалось потушить пожар прежде, чем прядильня окончательно сгорела, но почти вся крыша и второй этаж были уничтожены. Небо едва заметно посветлело, когда Кейн выбрался наружу и устало прислонился к стене. Лицо было измазано сажей, ла грязной одежде зияли дыры. У ног лежало то, что осталось от жестянки с керосином.
Подошедший Магнус молча обозревал картину разрушения.
- Нам еще повезло, - произнес он наконец. - Вчерашний дождь помешал огню распространяться быстрее.
Кейн поддел жестянку носком сапога.
- Ты прав. Еще неделя - и мы установили бы станки. Огонь пожрал бы их тоже.
- Кто, по-твоему, это сделал? - спросил Магнус, показав на жестянку.
- Не знаю, но намереваюсь узнать, - буркнул Кейн, глядя на зияющий провал крыши. - Я, разумеется, не самый популярный в городе человек и не удивлюсь, что кто-то решил сделать мне сюрприз. Но почему они так долго ждали?
- Кто знает.
- Трудно придумать лучший способ досадить мне. Денег на восстановление нет и неизвестно когда будут, уж это точно.
- Тебе лучше вернуться в дом и отдохнуть, - посоветовал Магнус. - Утром все покажется в ином свете.
- Погоди. Сначала я должен кое-что осмотреть. Иди, я тоже не задержусь.
Магнус сжал его плечо и побрел к дому.
Двадцать минут спустя Кейн нашел то, что искал. Встав на колени у подножия обугленной лестницы, он поднял закопченный кусочек металла. Сначала он не сообразил, что это такое. Зубья спеклись, а тонкая филигрань на верхушке покоробилась. И вдруг жестокая боль пронзила его сердце. Он понял.
Серебряный гребень. Один из тех, которые он так часто видел в буйной гриве черных локонов.
Боль росла, пока не стала агонизирующей. Когда они виделись в последний раз, оба гребня были на месте.
Бушующий ураган чувств подхватил Кейна. Кому, как не ему, знать, чем грозит уничтожение тщательно возведенных барьеров! А ведь он годами выстраивал линию обороны…
При виде искореженной серебряной пластинки в душе разбилось что-то нежное и хрупкое, словно разлетелась на мелкие осколки хрустальная капелька. И вновь занял свое место цинизм, разбавленный ненавистью и презрением к себе. Каким слабовольным, безмозглым идиотом он был!
Кейн сунул гребень в карман и вышел. Лицо исказила гримаса смертельной злобы.
Она натешилась своей местью. Теперь его очередь.

Глава 14

Он долго искал Кит и нашел только к полудню. Она заползла под старый фургон, брошенный еще во время войны на северной границе плантации и заросший травой. Кейн увидел мазки сажи на лице и руках, опаленный подол платья. К его величайшему изумлению, девушка спала. Задохнувшись от возмущения, он пнул ее носком сапога.
Глаза Кит распахнулись, но Кейн стоял против солнца и она разглядела только огромную, зловещую, нависшую над ней тень. Впрочем, не стоило и приглядываться: она и так знала, кто перед ней. Кит попыталась вскочить, но он наступил на ее юбку, пригвоздив к земле.
- Ты с места не тронешься.
Что-то упало на землю. Кит узнала расплавленный серебряный гребешок.
- Когда в следующий раз соберешься устроить пожар, не оставляй визитной карточки.
У Кит душа ушла в пятки.
- Я… я все объясню, - хриплым шепотом выдавила она. Какая глупость! Что тут объяснять? Он и без того прекрасно все понял.
Он вскинул голову, заслонив собой солнце, и девушка невольно сжалась от ужаса. Потому что заглянула в его глаза. Жесткие. Холодные. Пустые. К счастью, он пошевелился, и солнце вновь ее ослепило.
- Парселл помогал тебе?
- Нет! Брэндон ни за что не сделал бы такой…
Брэндон не пошел бы на подлость, зато она даже не задумалась.
Кит вытерла ладонью пересохшие губы и попыталась встать, но Кейн не убрал ногу.
- Мне очень жаль…
Какие жалкие, неубедительные слова!
- Еще бы! Жаль, что не сгорело все, включая плантацию!
- Как ты можешь? В «Райзен глори» - вся моя жизнь.
В горле до сих пор першило от дыма, ужасно хотелось пить, но сначала нужно попробовать растолковать ему, почему она это сделала.
- Ничего на свете мне не хотелось сильнее. Я… должна была выйти за Брэндона, чтобы получить свои деньги и выкупить у тебя «Райзен глори».
- И каким образом ты намеревалась заставить меня ее продать? Очередной пожар?
- Нет. То, что случилось прошлой ночью, - это… это… - Почему она задыхается, словно не хватает воздуха? - Я видела счетные книги и поняла, что ты на грани разорения. Один неурожай - и все будет кончено. Я хотела заранее подготовиться на этот случай. И не собиралась обманывать тебя. Предложила бы хорошую цену. А прядильня мне не нужна.
- Так вот почему ты так стремилась выскочить замуж! Думаю, даже Парселл не сочтет ниже своего достоинства жениться на деньгах!
- Все было не так. Мы нравимся друг другу. Просто…
Она осеклась. Какой смысл лгать? Все равно Кейн прав.
Он круто повернулся и подошел к дереву, к которому привязал Вандала. Ну и пусть! Все равно хуже того, что он задумал, ничего быть не может! Отослать ее в Нью-Йорк - все равно что убить.
Кейн что-то вынул из седельной сумки и зашагал обратно.
- Пей, - велел он, протянув флягу. Кит выхватила у него флягу и жадно глотнула теплую, с металлическим привкусом воду. Подняв голову, она благодарно улыбнулась и только сейчас заметила, что свисает у него с пальцев.
Длинный тонкий шнур.
Не успела она опомниться, как он поймал ее запястья и стал связывать.
- Бэрон! Не делай этого!
Он прикрутил концы к оси фургона и, не отвечая, пошел к Вандалу.
- Перестань! Что ты вытворяешь?!
Кейн вскочил в седло, пришпорил коня и исчез так же внезапно, как появился.
Время тянулось мучительно медленно. Путы были не слишком тугими и не врезались в кожу, но узлы он завязал на совесть, так что освободиться Кит не могла.
Поза была настолько неудобной, что плечи скоро заныли. Целые облака москитов кружили в воздухе, впиваясь в потное тело, желудок урчал от голода. Но при мысли о еде Кит тошнило: слишком велика была ненависть к себе.
Кейн вернулся на закате и спешился с ленивой грацией, которая больше не могла ее обмануть. Он переоделся в чистую белую рубашку и светло-коричневые брюки. Какой контраст с ее замусоленным платьем и чумазым лицом!
Повозившись с седельной сумкой, он шагнул к Кит, бросил на нее насмешливый взгляд, присел на корточки и ловко развязал шнур. Едва он отпустил девушку, та обессиленно привалилась к колесу.
Кейн снова бросил ей флягу и развернул принесенный с собой узелок. Внутри оказались мягкая булочка, кусок сыра и ломоть ветчины.
- Ешь! - грубо велел он. Кит покачала головой:
- Я не голодна.
- Все равно ешь.
Но ее мучила иная потребность, чем голод.
- Мне нужно… уединиться.
Кейн вынул из кармана сигару и закурил. Пламя спички бросало неровные кроваво-красные отблески на ее лицо. Спичка погасла. Теперь тлеющий кончик сигары освещал только безжалостно искривленные губы. Кейн кивком указал на росшие в нескольких шагах кусты.
- Туда. И ни шагу дальше.
Слишком близко… Она не может… Какой стыд!..
Но она потеряла право на свободу в тот момент, когда сыпала опилки к опорной стойке прядильни.
Затекшие ноги не слушались. Она с трудом поднялась и поплелась к кустам. Господи, хоть бы он отошел!
Но Кейн оставался на месте, и ко всем мукам добавилось еще и унижение.
Вернувшись к фургону, Кит увидела разложенную еду. Она с трудом проглатывала кусочек за кусочком. Кейн не торопил ее. Он стоял, небрежно прислонившись к дереву, словно впереди была целая вечность.
Когда последний кусочек был съеден, Кит с удивлением обнаружила, что уже стемнело. Все, что она могла разглядеть, - это смутный силуэт и горящую точку.
Кейн снова направился к коню. Из-за тучи выплыла луна, обливая их серебристым светом. Бледный луч отразился от медной пряжки его ремня, когда Кейн обернулся к ней.
- Вставай, мы опаздываем на встречу.
Мертвенно-бесстрастный голос леденил, казалось, до самых костей.
- Что за встреча?
- Со священником. Мы женимся.
Мир перестал вращаться и покачнулся на своей оси.
- Женимся? Ты в своем уме?!
- Как видишь.
- Я скорее выйду за самого дьявола!
- Считай, что это одно и то же. Ничего, со временем сама поймешь.
Ночь была теплой, но от холодной уверенности этих слов ее пробрал озноб.
- Ты сожгла мою прядильню и теперь заплатишь за ремонт. Не одному Парселлу жениться на деньгах. Он, пожалуй, прав, только твое приданое перейдет не ему, а мне.
- Ты спятил. Я на это не пойду.
- Можно подумать, у тебя есть выход. Садись на коня. Нас ждет Когделл.
Колени Кит подогнулись от облегчения. Преподобный Когделл - ее друг. Как только она объяснит, что у Кейна на уме, он наверняка откажется их венчать!
Она подошла к Вандалу и попыталась сесть.
- Впереди меня! - прорычал он. - Я на собственной шкуре убедился, как опасно поворачиваться к тебе спиной!
Он подсадил ее, уселся сам и не произнес ни слова, пока поляна не осталась позади.
- И не воображай, что Когделл тебе поможет! Его худшие опасения подтвердились, и теперь ничто на свете не помешает нашей свадьбе.
Перед глазами Кит все поплыло.
- О каких опасениях ты говоришь?
- Я признался ему, что ты беременна от меня.
Кит не поверила собственным ушам.
- Я скажу, что ты солгал! Тебе так просто это не сойдет!
- Можешь отрицать сколько угодно. Я уже объяснил, что ты ни в чем не признаешься. С тех пор как ты обнаружила, что беременна, ведешь себя странно, впадаешь в истерики, а прошлой ночью даже пыталась покончить с собой, затеяв пожар. Поэтому я не могу больше позволить тебе делать все, что в голову взбредет.
- Я не…
- Расписал ему, как неделями уговаривал тебя стать моей женой, чтобы наш ребенок не родился ублюдком, но ты не соглашалась. Когделл поклялся, что сделает из тебя честную женщину, как бы ты ни противилась. Можешь сопротивляться сколько угодно, но ничего из этого не получится.
- Тебе это так не пройдет!
Голос Кейна едва заметно смягчился.
- Он волнуется за тебя, Кит. Подумай, от скольких страданий ты избавишь его и себя, если сделаешь, как тебе велено.
- Иди к черту!
Но, даже проклиная его, Кит понимала, что все кончено. В происходящем была какая-то жестокая справедливость. Она сотворила зло и теперь заплатит за это.
Все же девушка сделала последнее бесплодное усилие избавиться от навязанного ей против воли брака, когда увидела священника с женой, ожидавших у старой невольничьей церкви. Вырвавшись из рук Кейна, она помчалась к Мэри Когделл.
- Пожалуйста!.. Кейн сказал вам неправду. Никакого ребенка нет. Мы никогда…
- Ну-ну, дорогая, успокойся. Ты расстроена, - прошептала Мэри, гладя Кит по плечу. Добрые карие глаза затуманились слезами. - Возьми себя в руки, хотя бы ради ребенка.
И тут Кит окончательно поняла, в какую ловушку попала.

К счастью, церемония оказалась короткой. Когда священник объявил их мужем и женой, Мэри поцеловала новобрачную в щеку, а Роулинс еще раз посоветовал во всем повиноваться мужу. Она тупо выслушала известие о том, что мисс Долли решила переночевать у родственников. Значит, Кейн постарался убрать ее с дороги.
Муж подвел ее к коню. Они направились в «Райзен глори», и чем ближе подъезжали, тем быстрее росла паника. Что он сделает с ней, когда они останутся одни?
Вандал остановился перед домом. Кейн спешился, отдал поводья Сэмюелу и, обхватив Кит за талию, поднял с седла. Очутившись на земле, она едва не упала, и ему пришлось ее поддержать. Придя в себя, Кит поспешно отстранилась.
- Ты получил мои деньги, - бросила она после ухода Сэмюела. - Что тебе еще нужно? Оставь меня в покое!
- Лишить себя удовольствия брачной ночи? Ни за что!
- Н-никакой брачной ночи, - задохнулась Кит, сжавшись от страха.
- Мы женаты. И сегодня я наконец возьму тебя.
Евин грех. Не будь она так измучена, может, и попыталась бы с ним поспорить, но слов попросту не осталось. В голове вертелась только одна мысль: бежать. Бежать куда глаза глядят.
Вокруг царил мрак. Только в окне домика Магнуса горела свеча. Девушка подобрала юбки и помчалась на свет.
- Кит! Немедленно вернись!
Она удвоила усилия, пытаясь ускользнуть от Кейна. Умчаться от своей кары. От возмездия за грехи.
- Магнус! - завопила она.

Предыдущая страница 15 Следующая страница


Только представьте… 16

- Кит, остановись! Упадешь и поранишься! В такой темноте ничего не видно!
Но она уже ворвалась в сад, перепрыгивая через узловатые корни. Каждый был так же знаком, как собственная ладонь. Кейн выругался, очевидно, споткнувшись о такой корень, но все же умудрился удержаться на ногах. Сейчас он ее догонит!
- Магнус! - снова крикнула Кит.
И тут все кончилось. Уголком глаза она заметила, как Кейн буквально взвился в воздух и, оказавшись рядом, схватил ее.
На этот раз оба повалились на траву. Кит взвизгнула, когда он придавил ее к земле своим телом, и, извернувшись, впилась зубами в его плечо.
- Черт! - прорычал он, грубо ставя ее на ноги.
- Что тут происходит?
Кит облегченно всхлипнула при звуках знакомого голоса и бросилась к Магнусу:
- О, Магнус, позволь мне переночевать у тебя! Только эту ночь.
Магнус осторожно взял ее за руку и обернулся к Кейну:
- Что ты с ней делаешь?
- Пытаюсь уберечь ее от самоубийства. Или себя самого. Сейчас трудно сказать, кто из нас в большей опасности.
Магнус вопросительно вытаращился на Кит.
- Она моя жена, - пояснил Кейн. - Меньше часа назад мы поженились.
- Он принудил меня! - заплакала Кит. - Пусти меня в свой дом. Только на эту ночь.
Магнус нахмурился:
- Невозможно. Теперь ты принадлежишь ему.
- Я принадлежу себе! А вы оба можете убираться в ад!
Кит рванулась было во тьму, но Кейн оказался проворнее, и не успела она сделать и шага, как он поймал ее и перекинул через плечо.
Кровь прилила к ее голове. Он бесцеремонно впился пальцами в ее бедра и зашагал к дому. Кит стукнула его по спине и получила шлепок.
- Прекрати, пока я не уронил тебя!
Она успела увидеть ноги Магнуса, бежавшего за Кейном.
- Майор, вам не кажется, что вы несколько… грубоваты? Кит - прекрасная женщина, и с ней не стоит так обращаться. Может, дадите себе время немножко остыть?
- На это уйдет остаток всей моей жизни, - прошипел Кейн, сворачивая за угол. Под сапогами неприятно скрипел гравий.
Следующие слова Магнуса повергли и без того убитую горем Кит в настоящее отчаяние.
- Если ты погубишь ее сегодня, будешь жалеть об этом до самой смерти. Помни, что бывает с резвой лошадкой, чей дух сломлен слишком быстро.
За сомкнутыми веками Кит кружились звезды. Она попыталась что-то сказать, но лишь слабо улыбнулась, услышав благословенный звук шагов.
- Кит! Иисусе, что тут происходит?! - ахнула Софрония, сбегая с крыльца.
- Софрония… - пробормотала Кит, пытаясь выпрямиться.
Софрония схватила Кейна за руку:
- Немедленно отпустите ее!
Кейн, вместо того чтобы подчиниться, подтолкнул негритянку к Магнусу.
- Держи ее подальше от дома сегодня ночью! - рявкнул он, переступая порог.
Софрония тщетно пыталась разомкнуть кольцо рук Магнуса.
- Пусти меня! Я должна ей помочь! Ты понятия не имеешь, что может сделать с женщиной такой человек! Белый! Воображает, будто владеет всем миром! И ею заодно.
- Особенно ею, - подтвердил Магнус, гладя ее по голове. - Они теперь женаты, солнышко.
- Женаты?!
Магнус тихо пересказал Софронии все, что услышал от Кейна.
- Нельзя вставать между мужем и женой. Он не причинит ей зла, солнышко. Можешь быть уверена, - добавил он, надеясь, что она не уловит легкого оттенка сомнения в его голосе. Более справедливого человека, чем Кейн, трудно найти, но сегодня его глаза сверкали бешенством. Только нельзя, чтобы Софрония об этом знала.
Магнус, продолжая говорить слова утешения, повел ее через темный сад. Она покорно шла с ним и, только очутившись у крыльца его дома, поняла, где находится.
- И куда это ты меня тащишь? - неприязненно проговорила она, вскидывая голову.
- К себе, - невозмутимо объяснил он. - Сначала поедим немного, а потом усядемся на кухне и, если захочешь, потолкуем по душам. Если же ты устала, иди в спальню и постарайся заснуть. Я возьму одеяло и переночую на крыльце в компании Мерлина, тем более что здесь прохладнее.
Софрония ничего не ответила. Просто смотрела на него. Магнус ждал, давая ей возможность собраться с мыслями. Наконец она кивнула и вошла в дом.

Кейн развалился в большом мягком кресле, стоявшем у окна спальни. Рубашка была расстегнута до пояса, ноги покоились на низком табурете. Рука перекинута через подлокотник. Пальцы сжимают стакан с бренди.
Ему нравилась эта комната, уютная, со всей необходимой для удобства мебелью, но не слишком заставленная. Да и кровать как раз ему по росту. Рядом умывальник, а на другом конце комнаты гардероб и книжный шкаф. Зимой на полах, натертых воском, лежат лоскутные коврики, но сейчас все убрано - именно так, как он любил.
Из медной ванны за ширмой в углу спальни донесся шум, и Кейн раздраженно поморщился. Он не сказал Софронии, что горячая вода нужна не для него, а для Кит. Сама Кит приказала ему убраться, но, видя, что Кейн не сдвинулся с места, задрала нос и исчезла за ширмой. Несмотря на то что вода давно остыла, она не спешила выйти.
Но, даже не видя Кит, он знал, как она будет выглядеть, когда выберется из ванны. Кожа станет отливать золотом в свете лампы, волосы разметаются по плечам - смолисто-черные змеи на кремовом фоне.
Он вспомнил о трастовом фонде, ради которого женился на ней. Любого другого мужчину он презирал бы за подобную расчетливость, но сейчас это его не волновало. Интересно, почему бы это?
Но Кейну отчего-то вдруг расхотелось гадать. Может, оттого, что боялся докопаться до истины? Не хотел признаться самому себе, что его женитьба не имеет никакого отношения к деньгам или к восстановлению прядильни. Скорее, к единственному моменту слабости, когда он забыл об осторожности, о принципах, на которых построил жизнь, и решился открыть сердце женщине. На какой-то миг он позволил себе быть нежным, глупым и тем самым подвергся куда большей опасности, чем на войне.
И вовсе не за поджог он заставит ее заплатить, а за эту проклятую минуту слабости. Сегодня они навсегда станут врагами. И тогда он пойдет по выбранному пути, не искушаемый более призрачными надеждами на будущее.
Кейн глотнул бренди и поставил стакан на пол. Не стоит пить. Он должен быть трезв в ожидании того, что сейчас случится.
Кит расслышала громкий скрип кресла и поняла, что он теряет терпение. Она вылезла из ванны и быстро закуталась в полотенце. Жаль только, что под рукой нет ничего более подходящего. Но одежда исчезла. Стоило ей разоблачиться, как Кейн унес грязные лохмотья.
Кейн рывком отодвинул ширму, и Кит испуганно вздернула голову. Он стоял рядом, положив руку на деревянный верх.
- Я еще не закончила, - выдавила она.
- У тебя было достаточно времени.
- Не знаю, почему ты заставил меня купаться в твоей комнате.
- Еще как знаешь!
Кит стиснула концы полотенца, мысленно перебирая все способы избежать предстоящей пытки, но в душу закралось ужасное чувство неизбежности происходящего.
Если она попробует удрать, Кейн догонит ее. Если станет сопротивляться, он легко ее одолеет. Значит, нужно последовать советам миссис Темплтон, данным в той полузабытой жизни, которой Кит жила немногим более месяца назад, и сдаться. Но покорность всегда давалась ей нелегко.
Кит бросила взгляд на тонкое золотое кольцо, которое надел ей сегодня на палец Кейн. Небольшое и изящное, с двумя крохотными сердечками, обведенными тонкой полоской рубиновых и бриллиантовых розочек. Кейн сказал ей, что добыл кольцо у мисс Долли.
- Но мне нечего надеть, - пожаловалась Кит.
- Тебе ничего и не нужно.
- Я замерзла.
Кейн медленно, не отрывая от нее взгляда, сбросил рубашку и протянул ей.
- Я не хочу брать твою рубашку. Если дашь мне пройти, я возьму что-нибудь в своей комнате.
- Предпочту остаться здесь.
Тупоголовый, упрямый болван!
Кит, красная от злости, придерживая полотенце одной рукой, потянулась к рубашке. Неуклюже натянула ее и, повернувшись к нему спиной, уронила полотенце и торопливо застегнула пуговицы. Мешали длинные рукава и, кроме того, неприятно было сознавать, что ткань слишком тонкая, а под ней она совсем голая.
Кит подвернула рукава и протиснулась мимо Кейна.
- Мне нужно пойти к себе и расчесать волосы, иначе завтра их не распутать.
- Возьми мою расческу, - предложил Кейн, показав на комод.
Кит взяла расческу и посмотрела на свое отражение. Она выглядела бледной и настороженной, ко никак не испуганной. «А следовало бы», - подумала она, распутывая расческой длинные мокрые пряди. Кейн ненавидел ее. Он силен и непредсказуем, ей с ним не совладать. Да и закон на его стороне. Ей следовало бы молить о милосердии. Но вместо этого душу бередило странное возбуждение.
Продолжая смотреться в зеркало, она увидела, как он опустился в мягкое кресло и небрежно закинул ногу на ногу. Взгляды их встретились. Она тут же отвела глаза и принялась энергично расчесывать волосы, посылая во все стороны радужные капельки.
За спиной послышался шум, и Кит снова уставилась в зеркало. Кейн поднял с пола стакан и приветственно отсалютовал ее отражению.
- За взаимное супружеское счастье, миссис Кейн!
- Не называй меня так!
- Отныне это твое имя. Неужели забыла? Так быстро?
- Я ничего не забываю, - отрезала Кит, прерывисто вздохнув. - И не забыла, какой удар тебе нанесла. Но я уже заплатила полной мерой и ничего тебе не должна.
- А вот об этом судить мне. Положи расческу и повернись, чтобы я смог получше рассмотреть тебя.
Кит нехотя сделала, как было велено, дрожа от непонятного предвкушения. И словно впервые заметила шрамы на его торсе.
- Где ты получил тот шрам, что у тебя на плече?
- Мишинери-Ридж.
- А на руке?
- Питерсберг. А вот этот, на животе, заработал в драке из-за нечестной партии в покер. Дело было в одном из борделей Ларедо. А теперь расстегни рубашкуи иди сюда. Я так и не понял, что приобрел. Нужно хорошенько оценить свою новую собственность.
- Я не твоя собственность, Бэрон Кейн.
- А закон говорит иначе, миссис Кейн. Женщина принадлежит тому, кто на ней женился.
- Можешь твердить это себе, пока не устанешь. Но я не принадлежу никому, кроме себя самой.
Кейн поднялся и направился к ней. Уверенно. Не спеша. Зная, что она никуда не денется.
- Давай кое-что выясним с самого начала, чтобы потом между нами не было недомолвок. Я твой хозяин. Ты моя вещь. И отныне будешь делать то, что тебе приказывают. Если я потребую почистить сапоги, возьмешь щетку и вычистишь. Если велю выгрести навоз из стойл, беги за метлой и лопатой. А когда захочу видеть тебя в своей постели, советую поскорее лечь на спину и раздвинуть ноги к тому моменту, когда я расстегну ремень.
Ей, наверное, следовало бы затрястись от страха и забиться в угол, но его слова звучали так расчетливо! Магнус прав: он намеренно пытается сломить ее, но она не позволит! Ни за что не позволит! Не встанет перед ним на колени!
- Я уже умираю от страха. Смотри, руки дрожат, - насмешливо протянула она.
Такого ответа Кейн не ожидал. Слишком понадеялся на свою силу. Поэтому он бросился в очередную атаку.
- Выйдя за меня, ты потеряла всякую надежду на свободу. Теперь я могу делать с тобой все, что пожелаю, разве что только не убить. Впрочем, если уж очень меня доведешь, я и на это пойду.
- Если я не прикончу тебя раньше, - огрызнулась она.
- Черта с два!
Кит снова попыталась урезонить его:
- То, что я сделала, - ужасно, отвратительно, и я признаю это. Но теперь ты получил мои деньги. Это втрое больше того, что требуется на восстановление прядильни, так что успокойся и покончим с этим.
- Не все имеет цену, - отпарировал он, прислонившись к кроватному столику. - Кстати, ты можешь смеяться…
Кит насторожилась: что еще он придумал? К тому же ей было совсем не до смеха.
- Прошлым вечером я решил не отсылать тебя в Нью-Йорк. Хотел сказать утром…
Кит едва не потеряла сознание. Сейчас она упадет…
Она тряхнула головой, чтобы прийти в себя. Может, он лжет?
- Весело, правда? Я не хотел причинять тебе боль. Тогда. Но теперь все изменилось и мне нет дела до твоих чувств.
Он властно потянулся к ней и принялся расстегивать пуговицы на рубашке. Кит боялась пошевелиться. Искорки боевого духа давно погасли.
- Не делай этого.
- Поздно.
Он распахнул рубашку и алчно уставился на ее груди. Она пыталась сдержаться, но слова вырвались сами собой.
- Я боюсь.
- Знаю.
- Это больно?
- Да.
Кит отчаянно зажмурилась.
Он снял с нее рубашку.
Она осталась голой.
«Сегодняшняя ночь будет худшей», - твердила она себе. Но когда он возьмет свое, то потеряет свою власть над ней.
Кейн подхватил ее на руки и понес к кровати. Когда он стал срывать с себя одежду, Кит отвернула голову. Еще секунда - и матрас просел под его весом.
Что-то перевернулась в душе Кейна при виде Кит. Закрытые глаза… Непривычное выражение смирения на осунувшемся личике сердечком… Чего ей стоило признаться в своих страхах! Черт побери, он не хотел видеть ее такой! Уж лучше бы продолжала изрыгать огонь и сражаться до конца. Ругать его последними словами и разжигать в нем гнев, как умела одна она.
Кейн сжал ее коленки в надежде почувствовать хоть какую-то реакцию, но Кит даже не шевельнулась. Тогда он раздвинул ее ноги и встал на колени между ними, бесстыдно рассматривая самую потаенную часть ее тела, освещенную сейчас лампой.
Кит лежала, словно окаменев, пока он разделял темные шелковистые прядки. Его дикая роза из чащи леса. Розовые лепестки, сомкнутые вокруг тугой нераспустившейся середки.
Кейн задохнулся. С того самого дня у пруда он знал, как она мала. Как узка. Проклятая нежность! Откуда она взялась, черт бы ее побрал!
Случайно подняв глаза, он заметил, как тонкие пальцы сжались в кулачок. Пусть набросится на него, ударит за все, что он с ней сделал. И что собирается сделать. Только скорее бы!
Но она не двигалась, и эта трогательная беззащитность оказалась последней каплей. Кейн со стоном лег рядом и обнял ее. Кит дрожала крупной дрожью. Ему стало стыдно. Угрызения совести, столь же беспощадные, как желание, терзали его. Никогда еще он не был так жесток с женщиной. Что за безумие овладело им? Должно быть, он и в самом деле спятил!
Кейн прижал ее к груди и принялся гладить влажные локоны. Желание снова разгоралось в нем, но он старался не поддаваться… пока она не перестанет трястись.
Руки Кейна, теплые и надежные, как ни странно, вселяли в нее спокойствие. Она слышала его мерное дыхание, но знала, что он не спит. Лунный свет серебрил комнату, и она вдруг ощутила непонятную радость. Что-то в этой серебряной тишине, несмотря на тот ад, через который они прошли, и тот, который, несомненно, ждал впереди, дало ей право задавать вопросы. Попытаться выяснить отношения.
- Почему ты так меня ненавидишь? Еще до прядильни. С того дня, как я вернулась в «Райзен глори».
- Во мне никогда не было ненависти к тебе, - немного помолчав, ответил Кейн.
- Я была обречена ненавидеть всякого, кто унаследует «Райзен глори».
- Все и всегда сходится на «Райзен глори», верно? Ты так любишь эту плантацию?
- Больше всего на свете. У меня только и есть что «Райзен глори». Без нее я ничто.
Кейн откинул прядь волос, упавшую на ее щеку.
- Ты прекрасна. И отважна.
- Как ты можешь говорить такое после всего, что я наделала?
- Думаю, все мы иногда совершаем постыдные поступки.
- Вроде того, когда ты вынудил меня обвенчаться с тобой?
- Вроде того, - вздохнул Кейн. - Но я ни о чем не жалею. Так же как и ты.
Кит снова сжалась.
- В таком случае почему ты не сделал того, что собирался? Я не остановила бы тебя.
- Хочу, чтобы ты сама пришла ко мне. По доброй воле и такая же изголодавшаяся по моим ласкам, как я - по твоим.
Кит, словно впервые ощутившая свою наготу, поспешно отвернулась.
- Такого никогда не будет.
Она ожидала, что он рассердится. Но вместо этого Кейн откинулся на подушки и уставился на нее, не пытаясь дотронуться.
- У тебя слишком страстная натура. Я ощутил это в твоих поцелуях. Не бойся себя.
- Не желаю иметь никакой страстной натуры. Для женщины это недостаток.
- Кто тебе сказал такое?
- Все знают! Когда миссис Темплтон говорила нам о Евином грехе…
- Евином… что?
- Евином грехе. Ты знаешь.
- Господи милостивый! - ахнул Кейн, садясь. - Кит, ты знаешь, что происходит между мужчиной и женщиной в постели?
- Я видела лошадей.
- Лошади не люди. - Он положил руки ей на плечи и повернул лицом к себе. - Не отводи глаз. Пусть ты меня ненавидишь, но мы женаты и я просто не в силах отказаться от тебя. Но при этом ты должна понимать, чего ожидать от наших отношений. Я не собираюсь снова тебя пугать.
Он терпеливо, простым и понятным языком объяснил ей природу плотской любви. Для чего предназначено ее тело. Его тело. И лишь потом рассказал, что бывает, когда соединяются двое.
Закончив, он встал и, как был нагой, подошел к столу, где оставил стакан с бренди. Поднес стакан к губам, повернулся и встал перед ней, позволяя удовлетворить любопытство, в котором Кит ни за что не призналась бы.
А она упивалась видом его обнаженного, освещенного луной тела. Ее взору предстала своеобразная, невиданная прежде красота, красота мышц и изборожденной шрамами загорелой кожи, длинных ног и узких бедер, говорившая о силе, мощи и тех вещах, которых она пока почти не понимала. Она невольно опустила глаза к средоточию его мужественности. Налитая плоть поднялась и гордо восстала, чуть подрагивая. Дурные предчувствия вновь вернулись.
Кейн, должно быть, почувствовал ее смятение, потому что отставил стакан и вернулся к ней. На этот раз в его глазах сверкал вызов, и хотя Кит боялась, не в ее правилах было удирать в кусты при малейшем признаке опасности, даже исходившей от него.
Уголок его рта чуть скривился в некоем подобии улыбки. Опустив голову, он коснулся губами ее губ, совсем легко, чуть заметно. На этот раз не было бесцеремонного, грубого вторжения языка, напоминавшего ей о другой, куда более бесцеремонной атаке, которая скоро должна произойти.
Напряжение стало таять. Его губы нашли дорожку к ее вискам. Он поцеловал ложбинку за ухом и чуть прикусил мочку с серебряной сережкой.
Глаза Кит сами собой закрывались под натиском ощущений, которые он пробуждал в ней, но, когда ее запястья оказались в тисках его пальцев, ресницы вновь вспорхнули.
- Не бойся, - прошептал он, поднимая ей руки над головой и проводя пальцем от подмышки до ладони. - Обещаю, нам будет хорошо.
Палец скользнул по локтю, остановился, пощекотал…
Все происходившее должно было бы насторожить ее, но, когда он принялся выводить крошечные круги у нее под мышками, прошлое вдруг испарилось, а сладостные ощущения настоящего захватили Кит в плен желания и сделали невольницей страсти.
Кейн откинул простыню.
- У тебя изумительные груди, - хрипло прошептал он.
Любая хорошо воспитанная леди немедленно прикрылась бы руками, но недостатки воспитания позволяли Кит забыть о скромности. Она видела, как опускается его голова, как раскрываются губы, почувствовала, как теплое дыхание овевает горящую кожу. И громко застонала, когда он обвел языком крохотный сосок, преображая его мягкость в тугой, пульсирующий холмик. Кит судорожно выгнулась, и он взял то, что ему предлагали. Вобрал в рот вершинку и стал сосать.
Кит не помнила, как прижала к себе его голову. Терзая губами один сосок, он ласкал другой загрубевшей подушечкой большого пальца, а потом принялся перекатывать между большим и указательным пальцами.
Кит, не знавшая мужчин, не могла представить, какая сила требовалась от Кейна, чтобы сдержаться, не дать воли своим желаниям, прежде чем он удовлетворит ее. Каждое движение его губ воспламеняло, опаляло, и конца этой восхитительной муке не предвиделось.
Кейн снова лег рядом и нашел ее губы, только на этот раз ему не пришлось безмолвно уговаривать Кит впустить его внутрь… Розовые створки уже были раскрыты. Но он все равно не спешил, позволяя ей привыкнуть к себе.
Ладошка Кит случайно задела его твердый плоский сосок. Кейн, зарычав, запустил руки в ее спутанные влажные волосы, поднял ее голову с подушки и проник языком в горячую скользкую пещерку рта.
Неистовство, всегда бывшее частью ее природы, подталкивало, будило, звало… Она выгнулась под ним, распластав пальцы на его груди.
Последние натянутые струны его самообладания лопнули. Теперь ему было мало ее грудей. Руки решительно двинулись вниз и вот уже запутались в темном треугольнике завитков.
- Откройся, милая, - молил он. - Дай мне войти.
И она открылась. Было бы просто немыслимо не откликнуться на его просьбу. Он ласкал внутренние поверхности ее бедер, пока она не обезумела, разводя ноги все шире.
- Пожалуйста, - охнула Кит.
И он наконец коснулся его, самого сердца своей дикой розы. Но по-прежнему медлил, хотя едва не терял голову. Никогда еще он не хотел женщину с такой силой.
Кейн лег на нее, целуя груди и сладкие упругие губы. Сдерживаться больше не было мочи. Немного приподнявшись, он стал медленно погружаться в покорное тело. Кит на мгновение застыла, но он успокоил ее поцелуями и ласками. Она не успела заметить, как он, сжавшись, одним мощным рывком проник в нее до конца, навеки уничтожив невинность.

Предыдущая страница 16 Следующая страница


17 Сьюзен Филлипс

Кит была словно сброшена на землю короткой резкой болью. До этой минуты она знала одно лишь наслаждение. Это же казалось… предательством. Значит, его ласки - просто ложь? Они обещали волшебство, но и тут ее обманули!
Кейн сжал ее подбородок и приподнял лицо. Она ответила злобным взглядом, с неудовольствием сознавая, что его плоть, тяжелая и массивная, заполнила ее до отказа.
- Все хорошо, милая, - пробормотал он. - Вся боль уже позади.
Но на этот раз она ему не поверит!
- Может, для тебя, но не для меня! Убирайся!
Кейн улыбнулся мечтательной, почти дремотной улыбкой. Его ладони снова легли на ее груди, и она мгновенно растаяла.
Он начал двигаться, и она совсем забыла о том, что только сейчас его прогоняла. Наоборот, вцепилась ногтями в его плечи и зарылась лицом в шею, жадно пробуя, какова она на вкус. Его кожа имела привкус морской воды, горьковато-соленый.
Вскоре Кит потерялась в море блаженства. Он продолжал проникать в нее все глубже, в чрево, в сердце, расплавляя кости, плоть и даже душу.
Она извивалась и билась под ним, позволяя своему всаднику нестись на ней через ночь и день, через пространство и время… льнула к нему, к своему мужчине, к его твердому стержню, ввинчивающемуся в нее с неутомимой силой, поднявшей в небеса и швырнувшей в ослепительное сияние солнца и луны, где она парила целую вечность, прежде чем рассыпаться на миллион осколков света и тьмы и ответить на его крик своим, пронзительно-жалобным.

Часть четвертая
КАТАРИНА ЛУИЗА

Ничто не может дать нам покой, кроме нас самих.
Ралф Уолдо Эмерсон

Глава 15

Шум, донесшийся из коридора, разбудил Кит. Растерянно оглядевшись, она обнаружила, что лежит одна в огромной разворошенной постели. В глаза бил яркий солнечный свет. Кит моргнула и, тут же опомнившись, подскочила и поморщилась от саднящей боли между бедрами.
В комнату без стука ворвалась Софрония.
- Кит, солнышко, с тобой все в порядке? Магнус не выпускал меня из дома до самого утра, иначе я прибежала бы скорее.
Кит смущенно отвела глаза.
- Со мной все хорошо.
К счастью, в изножье кровати лежал ее халат. Наверное, его положил туда Кейн.
Она потянулась к халату и откинула простыню. Софрония тихо охнула. Кит проследила за направлением ее взгляда: Софрония в ужасе уставилась на красноватое пятно.
- Прошлой ночью ты была с Магнусом? - поспешно спросила Кит в надежде отвлечь подругу.
Софрония с трудом оторвалась от созерцания красноречивой улики.
- Магнус провел ночь на крыльце.
- Ясно, - буркнула Кит, направляясь к себе, словно ничего не случилось. - В такую жару хорошо спать на свежем воздухе.
Софрония пошла за ней. Люси позаботилась оставить теплую воду, и Кит стала умываться. В комнате стояла давящая тишина. Софрония заговорила первой:
- Он сделал тебе больно? Мне можешь признаться.
- Все хорошо, - слишком быстро заверила Кит. Софрония села на край постели.
- Я никогда не говорила тебе, просто не хотела, но теперь…
Кит повернулась к ней:
- Что с тобой?
- Я… я знаю, что это такое, когда мужчина издевается над тобой. - Она нервно сцепила пальцы.
- О, Софрония…
- Впервые это случилось, когда мне было четырнадцать. Он… он был белым. После я хотела умереть. Чувствовала себя такой грязной! И все то лето он неизменно находил меня, как бы я ни старалась спрятаться. «Эй, девка! - кричал он. - Поди сюда!»
Глаза Кит набухли слезами. Подбежав к кровати, она встала перед Софронией на колени.
- Прости, я не знала.
- Потому что я молчала.
Кит прижалась щекой к руке Софронии.
- Неужели ты не могла пойти к моему отцу и рассказать, что с тобой делают?
Ноздри Софронии нервно раздувались.
- Он все знал! - прошипела она, выдернув руку. - Белые всегда знают, что творят с их невольницами!
Кит была рада, что не успела поесть, иначе ее попросту вывернуло бы. Она слышала разные истории, но всегда убеждала себя, что в «Райзен глори» подобного просто быть не может.
- Я говорю тебе это не для того, чтобы разжалобить, - шепнула Софрония, смахивая пальцем слезы со щек Кит.
Кит вспомнила, какие аргументы она всегда приводила, когда кто-то упоминал, что война разгорелась из-за нежелания южан покончить с рабством. Теперь она понимала, почему эти аргументы были так для нее важны. Они позволяли не замечать правды, с которой она боялась столкнуться лицом к лицу.
- Это так подло! Так мерзко!
Софрония поднялась и отошла.
- Я делаю все возможное, чтобы забыть об этом. Но сейчас меня больше волнуешь ты.
Кит не хотела говорить о себе. Она вернулась к умывальнику, по-прежнему притворяясь, что мир остался таким, каким был еще позавчера.
- Не стоит, Софрония. Я не пропаду.
- Я видела твое лицо, когда он нес тебя к дому. Не нужно иметь семи пядей во лбу, чтобы сообразить, как туго тебе пришлось. Но послушай меня, Кит. Нельзя держать в себе обиду и гнев. Нужно поскорее выпустить их на волю, пока они не изуродуют тебя.
Кит попыталась представить, как она откровенничает с Софронией. Это казалось вполне вероятным, после того как та столько рассказала о себе. Но как можно говорить о вещах, в которых сама не разобралась?
- Как бы ужасно это ни было, - продолжала Софрония, - со мной можно говорить обо всем. Я понимаю, милая.
- Ошибаешься.
- Во всяком случае, знаю, каково это, когда…
- Нет, - перебила Кит. - Это не было так мерзко, как с тобой.
- Хочешь сказать, он не…
Кит едва заметно качнула головой.
- У нас было все.
Лицо Софронии посерело.
- Я… наверное, мне не стоило… - Она прикусила губу и, немного помолчав, с трудом проговорила: - Мне нужно на кухню. Пэтси вчера неважно себя чувствовала.
Вызывающе шурша юбками, она покинула комнату.
Кит, изнывая от угрызений совести, хмуро смотрела ей вслед. Ее неприятно подташнивало, голова кружилась, но она заставила себя подойти к гардеробу и вытащить первое попавшееся платье из полосатого канифаса. Серебряный гребень расплавился, поэтому пришлось завязать волосы на затылке желто-оранжевой ленточкой, найденной в ящике комода. Лента не шла к цвету платья, но Кит было все равно.
Не успела она сойти вниз, как парадная дверь открылась и вошли Кейн с мисс Долли. Последняя немедленно заключила Кит в объятия и запечатлела на щеке пахнущий мятой поцелуй.
- О, мое милое, драгоценное сокровище! Клянусь, сегодня счастливейший день в моей жизни! Подумать только, что вы с майором втайне питали друг к другу нежные чувства! А я ничего не подозревала!
Кит впервые слышала, что мисс Долли говорит о Бэроне как о майоре. Она всмотрелась в компаньонку, что дало ей предлог отвернуться от Кейна.
- Я уже пожурила майора за то, что он держал меня в неведении. Следовало бы поругать и вас тоже, но я слишком счастлива, чтобы сердиться. - Старушка выразительно прижала руки к оборочкам на лифе. - Только взгляните на нее, майор: такое хорошенькое платьице, и ленточка в волосах! Хотя вам следовало бы поискать другой оттенок, Катарина Луиза. Ту, розовую, атласную, если она не слишком помята. Ну а теперь пойду поговорю с Пэтси насчет пирога.
Клюнув Кит в щеку, она направилась к кухне. Когда стук крохотных каблучков замер вдали, Кит волей-неволей пришлось поднять глаза на мужа.
С таким же успехом она могла бы таращиться на незнакомца. Лицо лишено всякого выражения, глаза устремлены куда-то поверх ее головы. Куда девалась страсть, которую они делили ночью? Если бы не легкая боль между ног, Кит посчитала бы, что ей все привиделось.
Она напрасно искала хоть малейший признак нежности, осознания важности того, что было между ними. По спине пробежал ледяной холодок. Что ж, ей следовало заранее знать, какой будет их супружеская жизнь. Только последняя дура могла ожидать чего-то другого. И все же горечь была невыносима, словно ее подло предали.
- Почему мисс Долли называет тебя майором? - выпалила она, хотя на языке вертелась сотня иных вопросов. - Что ты ей сказал?
Кейн бросил шляпу на стол.
- Объяснил, что мы поженились. И добавил, что если она по-прежнему будет верить, будто перед ней генерал Ли, придется ей свыкнуться с мыслью, что живет под одной крышей с двоеженцем, поскольку тот уже много лет как состоит в законном браке.
- И что же она ответила?
- Смирилась, особенно когда я напомнил ей о своем безупречном послужном списке.
- Твой послужной список? Зачем тебе понадобилось так ее пугать?
Наконец-то она нашла, на кого можно излить хотя бы малую часть накопившейся боли.
- Если ты издевался над ней…
- Она ничего не боится. Наоборот, была рада слышать, как храбро я сражался под знаменами генерала Борегарда.
- Борегард был сторонником Конфедерации.
- Компромисс, Кит. Может, когда-нибудь ты по-настоящему поймешь его ценность.
Кейн направился к лестнице, но, приостановившись, сообщил:
- Через час я уезжаю в Чарльстон. Если что-то понадобится, Магнус все сделает.
- В Чарльстон? Сегодня?
Глаза Кейна насмешливо сузились.
- А ты ожидала медового месяца? Или свадебного путешествия?
- Нет, разумеется, нет! Но тебе не кажется, что все посчитают немного странным, если ты покинешь «Райзен глори» так скоро после нашей… нашей свадьбы?
- С каких это пор ты заботишься о мнении окружающих?
- Ни о чем я не забочусь. Всего лишь думала о мисс Долли. Жаль, если она разволнуется, - бросила Кит, заикаясь от гнева. - Убирайся в Чарльстон! Да хоть к самому дьяволу, мне все равно!
Она прошла мимо Кейна и выбежала во двор. Почти ожидая, что он пойдет следом. Почти надеясь, что так и будет. Ей хотелось скандала, бурной ссоры, в которой она выльет свое горе. Но дверь осталась закрытой.
Кит бросилась за дом, к виргинскому дубу, росшему у стены, и уселась под большой, низко нависшей веткой. Как можно выжить в таком браке?

Следующие несколько дней Кит старалась не бывать дома. С первыми лучами солнца она натягивала штаны и гоняла Соблазна с одного конца плантации до другого. Заглядывала в каждый уголок, кроме прядильни. Толковала с женщинами о садах, с мужчинами - об урожае хлопка и бродила между длинными рядами растений, пока полуденное солнце не начинало искать убежища за лесом, или ехала к пруду.
Но и пруд перестал быть святилищем. Кейн и это ухитрился испортить.
Отдыхая под ивами, она размышляла о том, как ловко ему удалось отнять у нее все: дом, деньги и даже тело. Правда, последнее она отдала добровольно.
Иногда воспоминания приводили ее в бешенство, иногда она становилась раздражительной и нервной. В последнем случае Кит вскакивала на Соблазна и мчалась во весь опор, пока едва не падала от усталости.
Один день незаметно перетекал в другой. Кит никогда не была трусихой, но так и не смогла набраться храбрости, чтобы встречаться с визитерами, оставляя эту заботу мисс Долли. Когделлы, конечно, вряд ли откроют кому-нибудь подробности этого скандального брака, но все остальное и без того достаточно неприятно. Она не долго думая выскочила замуж за общего врага всей округи, и теперь соседи непременно начнут подсчитывать на пальцах, сколько месяцев осталось до рождения младенца. В довершение позора муж покинул ее наутро после свадьбы, не соизволив предупредить, когда вернется! Страшно представить, сколько пищи они дали злым языкам!..
Только однажды она согласилась принять гостя. В субботний полдень Люси объявила о приезде мистера Парселла. Брэндон знает о ее чувствах к Кейну и, конечно, поймет, что ее силой вынудили выйти замуж. Может, он придумает, как ей помочь?
Она наскоро переоделась в платье, которое носила накануне, и поспешила вниз. Брэндон вежливо поднялся с дивана при ее появлении.
- Миссис Кейн, - он поклонился, - я приехал поздравить вас и передать наилучшие пожелания от матушки и братьев. Уверен, что вы и майор Кейн очень счастливы.
Кит почувствовала, что из горла рвется истерический хохот. До чего это похоже на него: вести себя так, словно между ними ничего не было, даже дружбы. Так, обычное знакомство.
- Благодарю вас, мистер Парселл, - ответила она ему в тон. Гордость и злость помогали безупречно играть роль, для которой ее предназначали воспитатели Темплтонской академии. Следующие двадцать минут она показывала ему розы, растущие перед домом, рассуждала о здоровье президента Банка плантаторов и граждан и о возможности приобретения новой ковровой дорожки для церкви.
Брэндон живо обсуждал каждую тему и ни разу не попытался вернуться к событиям, которые произошли между ними менее недели назад. И когда ровно через двадцать минут он откланялся, Кит ошеломленно покачала головой. Интересно, почему у нее ушло столько времени на то, чтобы признаться себе, какой он безнадежный идиот?!
Вечер она провела, свернувшись в кресле дальней гостиной с потрепанным томом «Эссе» Эмерсона на коленях. Напротив стоял письменный стол красного дерева, за которым Софрония проверяла хозяйственные счета. Кейн наверняка ожидает, что теперь Кит возьмет на себя обязанности экономки, но Софрония вряд ли одобрит ее вмешательство, да и Кит терпеть не может пересчитывать скатерти и простыни. Кроме того, она вовсе не желает быть хозяйкой дома. Зато всегда мечтала владеть землей.
По мере приближения ночи Кит все глубже погружалась в пучину отчаяния. Кейн может делать с плантацией все, что угодно, и она не имеет права ему препятствовать. Он куда больше заботится о прядильне, чем о полях! А что, если он решит проложить через них дорогу? Кроме того, он игрок и вполне способен промотать деньги из ее фонда. Или решит продать «Райзен глори», чтобы получить наличные? Как ей тогда быть?
Часы в коридоре пробили полночь, и мысли с каждой минутой становились все мрачнее. Кейн всегда был бродягой. Он уже прожил здесь три года. Сколько еще пройдет, прежде чем он решит избавиться от земли и отправиться на поиски чего-то нового?
Она попыталась убедить себя, что пока «Райзен глори» в безопасности. Кейн занят прядильней и вряд ли станет предпринимать какие-то решительные шаги. Пусть это даже противоречит ее натуре, все равно придется выждать.
Да, с «Райзен глори» вроде бы все в порядке, чего никак не скажешь о ней. Почему при его прикосновении кровь стучит в висках? Почему она так остро ощущает его присутствие? Неужели история повторяется и теперь уже потомок Уэстонов тянется к потомку Кейнов, как в том роковом союзе, который едва не уничтожил «Райзен глори»?
- Катарина Луиза, почему вы не в постели? - удивилась мисс Долли. Она стояла в дверях, встревоженно глядя на Кит. Чепец с рюшечками сбился набок.
- Так… бессонница… Простите, если разбудила вас.
- Позвольте дать вам немного настойки опия, дорогая, и сразу уснете.
- Не нужен мне опий.
- Вам нужно отдохнуть, Катарина. Не упрямьтесь.
- Со мной все в порядке.
Она повела мисс Долли наверх, но старушка отказывалась покинуть ее, пока Кит не протолкнула в горло несколько чайных ложек настойки.
Кит заснула, но и во сне ее преследовали рожденные опием фантазии. Ближе к рассвету в спальне появился огромный рыжеватый лев. Она почуяла его запах, запах мужчины, запах джунглей, но, вместо того чтобы испугаться, запустила руки в буйную гриву и притянула его к себе.
И обнаружила, что лев превратился в мужа. Он шептал ей слова любви, ласкал и осыпал поцелуями. Сквозь переливчатую ткань сна она ощущала его теплую и такую же влажную, как у нее, кожу.
- Не бойся, я заполню тебя до конца, - пообещал ее муж-греза.
- Да, - пробормотала она. - О да.
Верный своему слову, он погрузился в нее, и ее тело загорелось. Она двигалась вместе с ним, вместе с ним поднималась на головокружительные высоты и за миг до того, как взорвался огненный шар, выкрикнула знакомое имя.

Навеянные опием грезы еще не до конца покинули ее, даже когда Кит проснулась, поглядела на зеленые с розовым занавеси кровати и поежилась, стараясь стряхнуть с себя остатки сна. Каким реальным казался этот лев, внезапно ставший под ее руками…
Кит от неожиданности подскочила.
Кейн стоял около умывальника и брился, глядя в зеркало. На нем было только белое полотенце, небрежно обмотанное вокруг бедер.
- Доброе утро.
Она ответила яростным взглядом.
- Иди бриться в свою комнату!
Кейн повернулся и дерзко уставился на ее грудь.
- Здесь виды лучше!
Кит вдруг сообразила, что простыня спустилась до самой талии, и неловко натянула ее до подбородка. И тут же задохнулась, увидев валявшуюся на полу смятую ночную сорочку. Кейн весело хмыкнул.
Значит, все правда. И влага между бедер тоже не воображаемая.
- Прошлой ночью ты была настоящей дикой кошкой, - сообщил он, явно забавляясь. А он - львом.
- Меня опоили, - попыталась оправдаться она. - Мисс Долли заставила выпить опия. Я ничего не помню.
- В таком случае ты должна поверить мне на слово. Такая сладкая, покорная и делала все, что я только пожелаю.
- Может, это тебе приснилось?
- Я взял то, что принадлежит мне, - злорадно объявил он. - Как хорошо, что твоя свобода осталась в прошлом! Ты явно нуждаешься в сильной руке.
- А тебе явно не хватает пули в сердце.
- Выбирайся из постели и одевайся, женушка. Ты слишком долго скрывалась от всего мира.
- Ни от кого я не скрывалась.
- А я слышал другое.
Он смыл пену с лица и потянулся за полотенцем.
- Вчера в Чарльстоне я встретился с одной из наших соседок. Она с нескрываемым удовольствием сообщила мне о том, что ты не принимаешь гостей.
- Прости, если я не хотела слушать, как все сочувственно кудахчут, обсуждая тот неоспоримый факт, что я вышла за янки, бросившего меня наутро после свадьбы.
- Это в самом деле неприятно. Больно задело? - усмехнулся Кейн, отшвырнув полотенце. - Просто выхода не было. Прядильню нужно восстановить до сбора урожая, и я сделал необходимые распоряжения насчет строительных материалов. Сейчас я спущусь вниз, а тебя жду через полчаса. Оденься и причешись. Я велю подать экипаж.
Кит с подозрением уставилась на него.
- Это еще зачем?
- Сегодня воскресенье. Мистер и миссис Кейн едут в церковь.
- В церковь?!
- Совершенно верно, Кит. С сегодняшнего дня ты перестанешь вести себя как трусиха и встретишься сразу со всеми соседями.
Кит стремительно сорвалась с кровати, увлекая за собой простыню.
- Я в жизни не трусила!
- На это я и рассчитываю, - заверил он, прикрывая за собой дверь.
Она никогда не признается даже себе, что он прав. Нельзя вечно прятаться от людей.
Выругавшись себе под нос, она отбросила простыню, встала и умылась.
Сегодня, пожалуй, стоит надеть белое с голубыми незабудками платье, которое она носила в свой первый вечер на плантации.
Нарядившись, Кит уложила волосы свободным узлом и водрузила на голову крошечное произведение искусства из соломки и голубого атласа. Из украшений на ней были только ненавистное обручальное кольцо и сережки с лунным камнем.

Утро было теплым, так что прихожане не спешили скрыться в здании церкви. Едва экипаж Кейнов подкатил к воротам, Кит заметила, что все головы стали поворачиваться в их сторону. Из всех собравшихся только маленькие дети, увлеченно гонявшиеся друг за другом, остались равнодушными к появлению четы Кейн.
Бэрон помог спуститься сначала мисс Долли, потом Кит. Она грациозно спорхнула вниз, но когда он разжал пальцы, невольно придвинулась ближе и с гримасой, которую искренне считала интимной улыбкой, обеими руками вцепилась в его рукав. Само воплощение беспомощной пустоголовой дурочки, которая без ума от мужа.
- Ты не переигрываешь? - пробормотал он. Кит одарила его ослепительной улыбкой.
- Я еще только начинаю, - выдохнула она. - А ты можешь катиться к дьяволу со своими советами.
Миссис Ребекке Уитмарш Браун первой удалось добраться до молодоженов.
- Неужели это ты, Катарина Луиза? Не ожидали увидеть тебя сегодня утром. Наверное, не стоит и упоминать о том, как поразило всех нас твое внезапное замужество, верно, Глэдис?
- Абсолютно, - сухо обронила дочь.
Судя по выражению лица, Глэдис сама строила планы в отношении Кейна, так что вряд ли ей пришлось по душе, что завидный жених достался такой вульгарной особе, как Кит Уэстон!
Кит же откровенно наслаждалась собственным представлением. Она даже зашла так далеко, что прижалась щекой к рукаву Бэрона.
- О, что вы, миссис Браун, не шутите так! С вашей стороны просто жестоко смеяться над бедной девушкой! Наверняка все в округе, у кого только имеются глаза, видели, какие чувства мы с майором питаем друг к другу. Не отрицаю, что он, как мужчина, привык скрывать свои эмоции, не то что мы, слабые женщины, но такова уж наша участь.
Кейн издал странный сдавленный звук, и даже мисс Долли захлопала ресницами. Кит снова вздохнула и досадливо прищелкнула языком.
- О да, поверьте, я как могла боролась с собой: что ни говори, а майор - наш враг и к тому же истинный янки, а это, согласитесь, страшное преступление. Но, как написал Шекспир, «любовь побеждает все». Не правда ли, дорогой?
- По-моему, это слова Вергилия, дорогая, - сдержанно отозвался майор. - Не Шекспира.
Кит просияла.

Предыдущая страница 17 Следующая страница


Только представьте… 18

- Ну, что скажете, леди? Есть ли на свете человек умнее моего Бэрона? Кто бы подумал, что янки может так много знать, тем более что большинство из них - просто тупицы и все такое, если не сказать больше.
Кейн сжал ее руку. Жест мог бы показаться посторонним выражением супружеской нежности, но Кит едва не поморщилась от боли. Очевидно, это было предупреждением последить за собой. Кажется, он вообразил, будто ею можно командовать?
Кит принялась кокетливо обмахиваться ладонями.
- Господи, какая жара! Бэрон, дорогой, может, уведешь меня в церковь? Там куда прохладнее. Сегодня утром мне что-то не по себе. Наверное, из-за погоды.
Слова едва успели слететь с языка, как десятки взглядов немедленно впились в ее талию.
На этот раз Кейн позволил себе злорадно ухмыльнуться.
- Как скажешь, дорогая. Я весь к твоим услугам.
Он бережно повел ее по ступенькам, обняв за плечи так осторожно, словно держал хрупкую, обремененную плодами веточку.
Кит ощутила, как глаза прихожан пронзают ее спину. В эту минуту в голове каждого, должно быть, вертятся шестеренки, отсчитывая дни и месяцы. Пусть себе стараются. Скоро сами поймут, как ошибались.
И тут внезапная мысль поразила ее.

Магическая Женщина жила в полуразвалившейся лачуге на земле, когда-то принадлежавшей Парсел-лам. Почти никто не помнил, как она здесь появилась. Некоторые утверждали, что старый Годфри Парселл, дед Брэндона, купил ее на невольничьем рынке в Новом Орлеане. Другие заверяли, что она родилась в «Холли гроув» от негритянки и индейца племени чероки. Никто не знал, сколько ей лет и как ее зовут на самом деле.
Рано или поздно сюда приходила каждая женщина в округе, будь она белой или черной. Знахарка лечила прыщи и фурункулы, предсказывала будущее, готовила любовные зелья и определяла пол неродившихся младенцев. Кто, кроме нее, поможет Кит?
- Добрый день, Магическая Женщина. Это я, Кит Уэстон, теперь Катарина Луиза Кейн. Дочь Гаррета Уэстона. Помнишь меня?
Дверь скрипнула и приоткрылась ровно настолько, чтобы в щель смогла просунуться седая растрепанная голова.
- Девчонка Гаррета Уэстона? Вижу, ты с тех пор подросла. - Старуха хрипло закудахтала. - Твой па давно горит в аду, уж это как пить дать.
- Не стану спорить. Скорее всего так оно и есть. Можно мне войти?
Ведьма отступила, и Кит шагнула в крохотную, загроможденную всяким хламом, но на удивление чистую комнату. Связки лука, чеснока и трав свисали с потолочных балок, по углам теснилась разномастная мебель. Под единственным окошком стояла старая прялка. На одной из стен были набиты грубые деревянные полки, прогнувшиеся под тяжестью кувшинчиков и склянок.
Магическая Женщина помешала аппетитно пахнувшее содержимое котелка, свисавшего с железного крючка над огнем, уселась перед очагом в скрипучую качалку и, словно не замечая гостьи, начала раскачиваться и мурлыкать себе под нос голосом, больше похожим на шелест высохших листьев:
- В Гилеаде есть бальзам…
Кит, не дождавшись приглашения, уселась на ближайший стул с порванной решетчатой спинкой и просевшим камышовым сиденьем и стала молча слушать.
С самого утра церковной службы Кит пыталась думать о том, что произойдет, если она забеременеет. Тогда все кончено: она будет привязана к Кейну до конца своих дней. Нельзя допустить, чтобы это случилось, пока она еще надеется на чудо, которое подарит ей свободу и вернет прежнюю жизнь.
Едва они вернулись из церкви, Кейн снова исчез, но Кит не смогла удрать до тех пор, пока мисс Долли не удалилась в свою комнату почитать Библию и подремать.
Наконец Магическая Женщина умолкла.
- Дитя, неси свои беды к Иисусу, и сразу станет легче, вот увидишь.
- Вряд ли Иисус может понять мои беды, а тем более помочь.
Старая женщина подняла глаза к потолку и снова закудахтала:
- Господь, слышишь этого ребенка? - Смех словно разрывал ее костлявую грудь. - Она думает, что ты ей не поможешь! Твердит, что дряхлая Магическая Женщина может пособить, а вот твой сын, Иисус Христос, - нет. - Она хихикала, пока на глазах не выступили слезы. - О Господи, - продолжала ведьма, вытирая глаза передником, - эта девочка… она еще так молода!
Кит подалась вперед и коснулась ее коленки:
- Понимаешь, Магическая Женщина, я просто должна быть уверена, что не забеременею. Нельзя мне рожать. Поэтому я и пришла к тебе. Я хорошо заплачу, если дашь средство.
Старуха перестала раскачиваться и пристально взглянула на Кит - в первый раз с того момента, как та вошла в хижину.
- Дети - благословение Божье.
- Но мне его не нужно.
Жара в крохотном помещении стояла такая, что Кит стало трудно дышать. Она поднялась.
- В детстве я подслушала разговор двух рабынь. Они сказали, что ты даешь им какое-то снадобье от зачатия, хотя за это тебя могут казнить.
Пожелтевшие от старости глаза женщины сузились в некоем подобии презрения.
- Они не хотели, чтобы их деточек продавали. Ты - белая. Тебе ни к чему беспокоиться о том, что твоего ребенка вырвут из рук и больше вы никогда не свидитесь.
- Знаю. Но я не могу иметь ребенка. Не сейчас.
Старуха снова принялась раскачиваться и петь:
- В Гилеаде есть бальзам, исцеление всех ран… В Гилеаде есть бальзам…
Кит подошла к окну. Все напрасно. Ведьма ей не поможет.
- Этот янки. В нем сидит настоящий дьявол… но и доброта тоже есть, - проговорила старуха.
- Очень много дьяволов и слишком мало доброты.
Старуха громко хмыкнула.
- У такого мужчины, как он, сильное семя. Старой Магической Женщине нужно сильное зелье, чтобы побороть его семя.
С трудом выбравшись из качалки, ведьма, шаркая, подошла к полкам и принялась разглядывать запыленные пузырьки. Наконец она щедрой рукой насыпала серовато-белый порошок в банку из-под варенья, прикрыла куском чистой тряпки и перевязала бечевкой.
- Размешай щепотку в стакане с водой и пей по утрам после тех ночей, что проведешь в его постели.
Кит взяла банку и благодарно обняла знахарку.
- Спасибо, - прошептала она, сунув ей в руку деньги.
- Делай все, как говорит Магическая Женщина, мисси. Старая ведьма знает, что для тебя лучше.
Старуха повернулась к огню, посмеиваясь над шуткой, смысл которой был ясен ей одной.

Глава 16

Когда открылась входная дверь, Кит стояла в библиотеке на невысокой стремянке, пытаясь достать книгу. Старые напольные часы в гостиной пробили десять раз. Только один человек в мире так хлопал дверями! Весь вечер она готовилась к его приходу. Вернее, пыталась собраться с духом.
Днем, возвращаясь от Магической Женщины, она мельком видела его. Поскольку в воскресенье работники отдыхали, он в одиночку что-то делал на крыше прядильни, а потом, раздевшись до пояса, разгружал привезенные из Чарлстона доски.
- Кит!
Должно быть, ее выдал свет в окнах библиотеки, и, судя по громовому окрику, Кейн не в лучшем настроении.
Дверь библиотеки едва не слетела с петель. На его рубашке темнели пятна пота, засаленные чесучовые брюки были заправлены в сапоги, которые, вне всякого сомнения, оставили грязные следы по всему коридору. Посмотрим, что скажет на это Софрония!
- Можно быть и попроворнее, когда я тебя зову! Что ты мешкаешь?
- Еще не успела отрастить крылья, - с милой улыбкой ответила Кит, но, очевидно, у супруга напрочь отшибло чувство юмора.
- Не хватало еще разыскивать тебя по всему дому!
Все это было так возмутительно нагло, что Кит едва не рассмеялась.
- Может, наденешь мне на шею колокольчик? Неплохая идея, верно?
- Стоит подумать.
- Так что тебе нужно?
- Прежде всего ванну и чистую одежду. А потом ужин. В моей комнате.
- Сейчас позову Софронию, - кивнула Кит и тут же поняла, что совершила ошибку. Сейчас начнется…
- Софрония мне не жена. И не из-за нее я полдня разгружал доски. Если бы не твоя чрезмерная любовь к играм со спичками, я бы сегодня занялся более приятными делами. - Он прислонился к косяку, явно подначивая ее огрызнуться. Не дождется! - Так что придется тебе позаботиться о муже.
- С удовольствием, - покорно пробормотала она. - Сейчас велю принести горячую воду.
- И ужин.
- Ну конечно!
Направляясь на кухню, она сладострастно представляла, как прыгает на спину Соблазну и уносится вдаль навсегда. К сожалению, это невозможно. Никакие злобные мужья не заставят ее покинуть «Райзен глори».
Софронии нигде не было видно, так что пришлось просить Люси наполнить ванну и самой искать на кухне, чем бы покормить Кейна. По ее мнению, лучше всего подошел бы крысиный яд, но пришлось ограничиться блюдом, которое Пэтси оставила на теплой плите. Кит мстительно сдернула полотенце, чтобы еда поскорее остыла.
В дверях появилась запыхавшаяся Люси.
- Мистер Кейн немедленно требует вас наверх.
- Спасибо, Люси.
Кит взяла тарелку и старательно подула на теплый ростбиф с картофелем. Сначала она подумывала насыпать сверху горсть соли, но не решилась. Пусть он мерзавец и настоящий дьявол, но все же весь день трудился на жаре. Достаточно и того, что придется есть остывший ужин.
Войдя в комнату, она увидела развалившегося в кресле Кейна.
- Какого черта тебя носит где-то?
- Ходила за твоим ужином, счастье мое.
Кейн зловеще прищурился.
- Помоги снять проклятые сапоги.
Несмотря на то что сапоги были заляпаны грязью, он прекрасно мог бы стащить их сам, но, очевидно, ему не терпелось поскандалить. В другое время Кит была бы счастлива исполнить желание мужа, но, поскольку тот рвался в бой, сочла нужным довести его до белого каления своей сговорчивостью.
- Разумеется, ягненочек мой.
Она подошла к нему, повернулась спиной и оседлала ногу.
- Если упрешься во что-нибудь, он легче снимется. К несчастью, ее попка оказалась единственным, во что мог упереться Кейн своей вымазанной в глине подошвой. Это было слишком даже для него.
- Ладно, я сам все сделаю, - буркнул он.
- Ты уверен? Я для тебя на все готова.
Он метнул на нее мрачный взгляд, что-то пробормотал себе под нос и сдернул сапоги. Пока он сбрасывал одежду, Кит хлопотливо расставляла вещицы на комоде.
Сзади послышался плеск воды: очевидно, Кейн садился в ванну.
- Иди сюда и потри мне спину.
Поняв, что потерпел поражение, он решил взять реванш.
Обернувшись, Кит увидела, что одна его рука лежит на бортике ванны, а мокрая нога свисает с края.
- Только сначала сними платье, чтобы не намочить!
На этот раз он был уверен, что она откажется. Неплохой предлог, чтобы разгуляться вволю.
Только Кит заранее решила, что у него ничего не выйдет, тем более что под платье надеты скромная сорочка и несколько нижних юбок. Намеренно отводя глаза от поверхности воды, она расстегнула ряд пуговиц.
- Ах, как ты заботлив, милый!
Должно быть, тепло разморило его, потому что взгляд уже не был таким жестким. Теперь в глазах горели бесовские искорки.
- Спасибо, что заметила. А теперь потри мне спину, - повторил он.
О, она потрет! Еще как потрет! Так, что кожу спустит!
- Ой!
- Извини, - с невинным видом пропела она. - Я думала, ты крепче.
- Не забудь о груди, - примирительно напомнил он, отлично понимая, как она стыдится интимных прикосновений.
Кит намеренно держалась сзади, но теперь придется встать лицом к лицу с мужем. Чтобы избежать этого, она неуклюже потянулась к нему из-за спины.
- Так ничего не выйдет, - заявил он и, поймав ее за руку, потянул к себе. Перед сорочки мгновенно намок.
Избегая смотреть вниз, она принялась намыливать негустую поросль на его груди и при этом делала все, чтобы не заглядываться на белые пенные круги, но причудливые узоры словно притягивали ее. Так и хотелось провести по ним пальцем.
Одна из шпилек выпала, и длинный локон окунулся в воду. Кейн немедленно заправил его ей за ухо. Кит села на корточки, ежась под его откровенным взглядом. Она и без того знала, что влажный батист стал почти прозрачным.
- Я… я поставлю блюдо на стол, чтобы ты мог поесть, когда вытрешься, - пролепетала она.
- Хорошо.
Кит долго возилась, накрывая, маленький стол у камина. Кейн тем временем вышел из ванны и взял полотенце. Когда в комнате стало тихо, Кит робко обернулась.
Он успел надеть только брюки. Мокрые волосы были гладко причесаны.
Кит нервно облизнула губы. Правила игры незаметно изменились. Совсем в иную сторону.
- Боюсь, еда успела остыть. Но не потеряла вкуса, - заверила она, шагнув к двери.
- Садись. Я не люблю есть один.
Кит нерешительно присела напротив него. Кейн стал есть, и, наблюдая за ним, она отчего-то ощутила, что кровать в углу растет, становится шире, пока не заполнила всю комнату. Нужно срочно отвлечься, иначе…
- Ты, разумеется, ждешь, что я возьму на себя обязанности Софронии, но…
- С чего это вдруг тебе захотелось заняться хозяйством?
- Вовсе нет. Готовить я умею, но что касается остального…
- В таком случае предоставь все Софронии.
Кит приготовилась к долгим спорам, доказательствам и упрекам в деспотизме, но он мигом выбил почву у нее из-под ног. Вроде бы и ссориться не из-за чего.
- Есть только одна работа, которую я хотел бы поручить тебе, не считая ухода за мной, разумеется.
Кит оцепенела. Вот оно. Сейчас он поручит ей что-нибудь особенно противное.
- Прошлой ночью лиса утащила цыпленка. Попробуй ее выследить. Думаю, ты стреляешь куда лучше, чем все здешние мужчины, вместе взятые.
Кит молча уставилась на него.
- И если мы хотим иметь дичь на столе, придется ее добыть. Сам я слишком занят на прядильне.
Кит не верила своим ушам и ненавидела его еше больше за то, что он слишком хорошо ее понимает. Выйдя замуж за Брэндона, она никогда не имела бы подобной свободы. Но Брэндон и не подумал бы глядеть на нее так жадно.
Кровать словно подступила к самым ее ногам. Плечи Кит ныли от напряжения. Она старательно изучала сверкающие хрустальные подвески лампы, скользнула взглядом по книгам, которые он держал у кровати.
Кровать.
Кит посмотрела на его руки. Руки, ласкавшие ее тело, касавшиеся каждой частички кожи. Пальцы, которые проникали…
- Хлеба?
Кит подскочила. Он протягивал ей ломтик недоеденного хлеба.
- Нет-нет, спасибо, - выдохнула она, стараясь не потерять самообладания. - Кстати, мисс Долли была сегодня ужасно расстроена. Теперь, когда я не нуждаюсь в компаньонках, она боится, что ты отошлешь ее. Только я сказала, что ты ничего подобного не сделаешь. И что она может жить с нами сколько захочет.
Она упрямо вскинула подбородок, ожидая протестов, но Кейн просто пожал плечами.
- Думаю, мисс Долли теперь наша, хотим мы того или нет. Возможно, это и к лучшему: она придаст нашему дому атмосферу респектабельности.
Кит вскочила как ужаленная.
- И вовсе ни к чему быть таким рассудительным!
- Согласен. Поэтому сбрось одежду!
- Нет, я…
- Воображала, что, кроме ванны и ужина, мне от тебя ничего не нужно?
- Если ожидаешь большего, придется взять меня силой.
- Неужели? - Кейн лениво развалился в кресле и обвел ее откровенным взглядом. - Начинай. Я хочу видеть, как ты раздеваешься.
Как ни была возмущена Кит, жаркое возбуждение оказалось сильнее, и теперь приходилось бороться с собой.
- Я иду спать. Одна. - И она направилась к своей спальне.
От Кейна не ускользнула ее нерешительность. Глупышка сопротивляется зову собственной плоти! Теперь, познав страсть, она хотела его так же мучительно, как он - ее, но скорее умерла бы, чем призналась в этом.
И как прекрасно, что сердце ноет при каждой встрече! Неужели эта же слабость стоила отцу состояния, репутации, а под конец и жизни?
Мысли об этом леденили душу Кейна. Он намеревался донимать сегодня Кит, пока та не взбесится и не потеряет остатки самообладания. До сих пор вспыльчивость была главным ее недостатком, из-за которого она неизменно терпела поражение в схватках с мужем. Но на этот раз Кит оказалась умнее. Ему следовало бы знать, что она весьма достойный противник.
Но не только стремление вывести жену из себя побудило Кейна вести себя столь бесцеремонно. Он жаждал наносить небольшие, унизительные душевные раны, показавшие бы, как мало он о ней думает.
Он по-прежнему намеревался взять ее. Но не так, как хотел бы, - с нежностью и лаской. Не настолько он глуп.
Кейн поднялся и прошел через гостиную к двери ее спальни. Она, естественно, заперлась, иного он не ожидал. Чуть-чуть терпения - и он сумел бы растопить ее сопротивление, но ему не хотелось быть терпеливым, и дверь распахнулась от единственного пинка.
Кит все еще была в нижнем белье, хотя успела развязать ленты на сорочке. Волосы шелковым покрывалом укутывали плечи. При виде мужа ее ноздри гневно затрепетали.
- Прочь! Уходи! Я плохо себя чувствую.
- Ничего, скоро станет легче, - пообещал Кейн и, схватив ее на руки, понес к кровати. Там ей самое место!
- Не смей!
Он отбросил ее на постель. Кит приземлилась в облаке нижних юбок и буквально затряслась от ярости.
- Будешь делать, что сказано, ясно тебе? - прорычал он.
- Я стану чистить твои сапоги, пропади они пропадом вместе с тобой, и приносить ужин. Но не жди от меня большего!
- На кого ты сердишься больше? - спокойно осведомился Кейн, стараясь заглушить шум в ушах. - На меня - за то, что пытаюсь тебя заставить? Или на себя - за то, что втайне хочешь этого?
- Я… я не…
- Хочешь.
Кейн ловко избавил ее от одежды, скинул свою, и ее гнев улетучился с первыми ласками.
- Почему все должно быть именно так? - прошептала она.
Он зарылся лицом в ее волосы.
- Потому что теперь уже ничего не поделать.
Их соитие было слиянием тел. Не душ. Каждый нашел удовлетворение, но и только. В точности как он и хотел.
Если не считать того, что никогда он не ощущал большей пустоты внутри. Словно вырвали сердце.
Кейн перекатился на спину и уставился в потолок. Перед глазами безумным калейдоскопом мелькали сцены его обездоленного, несчастливого детства. Мать лишила мужа не только денег, но и гордости, чести и под конец чувства собственного достоинства. И Кейн постепенно станет так же одержим Кит, как его отец - Розмари.
Осознание этого ошеломило Кейна. Поразило. Потрясло. Страсть к этой женщине ослепила его.
Кейн шумно втянул в себя воздух. Пусть Кит хочет его, но это желание не так сильно, как страсть к «Райзен глори». И под желанием по-прежнему бурлила ненависть.
Он решил, что будет делать, хотя это решение ранило острее кинжала. Он скрипнул зубами и поморщился, как от удара, пытаясь найти иной способ. Но так и не сумел. Нельзя позволить женщине украсть у него все, чего лишился отец, а это означает, что отныне лучше к ней не прикасаться. Ни завтра. Ни на следующей неделе. Ни в следующем месяце. Пока он не разрушит чары, которыми она его опутала.
А на это может уйти вечность.

Одна неделя сменялась другой, и постепенно их жизнь вошла в спокойное русло равнодушного, учтивого сосуществования. Они превратились в добрых соседей, которые вежливо кивают друг другу из-за забора, но редко останавливаются поболтать. Кейн нанял еще нескольких работников, и меньше чем через месяц урон, нанесенный огнем, был возмещен. Пора было устанавливать станки.
По мере того как проходило лето, гнев Кит по отношению к мужу сменялся замешательством. Он больше не дотрагивался до нее с того воскресенья, когда вернулся из Чарлстона, и, пока она играла роль послушной жены, принося обеды, заботясь о ванне, относился к ней с неизменной вежливостью. Но не пытался затащить ее в постель.
Кит бродила по лесам в мужском костюме и пыльных сапогах, с карабином Спенсера в одной руке и джутовым мешком, набитым дичью или кроликами, под мышкой. Кейн требовал, чтобы она была дома к его приходу, но в остальном не заботился о том, как она проводит время, и, разумеется, не попрекал тем, что она попирает все правила приличия. Но даже в лесу Кит не могла обрести покоя. Она была смущена, сбита с толку, расстроена.

Предыдущая страница 18 Следующая страница


19 Сьюзен Филлипс

В один из таких дней она получила письмо от Элсбет.

Дорогая, дорогая моя Кит!
Получив твое письмо с известием о свадьбе с майором Кейном, я так завизжала, что бедная мама едва не упала в обморок от страха, вообразив, будто со мной что-то случилось. Ах ты, плутовка! И подумать только, как убедительно ты жаловалась на него! Положительно, это самая романтическая история любви, о которой мне доводилось слышать! И такое идеальное решение всех твоих затруднений! Теперь у тебя и «Райзен глори», и любящий муж!
Ты должна рассказать мне, было ли его предложение таким же поэтичным, как я себе вообразила. Так и вижу тебя в прелестном платье (том, в котором ты была на выпускном балу) и майора Кейна, стоящего перед тобой на коленях: руки умоляюще прижаты к груди, совсем как мы с тобой представляли. О, моя дорогая Кит (моя дорогая миссис Кейн!), пожалуйста, подтверди, что все мои фантазии - чистая правда!
Надеюсь, ты будешь рада и моим новостям, которые, как я подозреваю, не станут для тебя полным сюрпризом. В октябре я последую твоему примеру! Я уже писала, что провожу много времени с другом моего братца Эдвардом Мэтьюсом. Он немного старше и до последнего времени считал меня ребенком. Смею заверить, что теперь он изменил свое мнение!
Дражайшая Кит, как тяжело я переношу разлуку с тобой! Как бы хотела, чтобы мы всегда были вместе и обменивались секретами о тех, кого мы любим, твоем Бэроне и моем милом Эдварде. Зато теперь, когда ты стала замужней женщиной, я могу задать тебе вопросы, с которыми не смею заставить себя прийти к милой маменьке.
Неужели Евин грех действительно так ужасен, как намекала миссис Темплтон? Я начинаю подозревать, что она не сказала всей правды, ибо подумать не могу, чтобы между мной и Эдвардом могло произойти что-то отталкивающее. О, дорогая, я не должна писать о таком даже тебе, но в последнее время все это просто не идет из головы! Скорее заканчиваю, пока не взбрело в голову спросить еще что-то, столь же неприличное. До чего же я тоскую по тебе!
Твой верный, верный друг Элсбет.

Целую неделю письмо подруги немым укором лежало на комоде. Десять раз она садилась, чтобы ответить, но неизменно откладывала перо. Наконец дальше тянуть стало невозможно. Результат оказался крайне неудовлетворительным, но ничего лучшего не выходило, как ни старалась Кит.

Дорогая Элсбет!
Я так рада твоему письму и счастлива за тебя. Твой Эдвард, похоже, идеально тебе подходит! И я точно знаю, что ты будешь самой красивой невестой в Нью-Йорке. Если бы я только могла видеть тебя в этот день!
Удивительно, как верно ты описала сцену предложения! Все было так, как ты предполагала: Бэрон
действительно стоял на коленях! Точно до малейшей детали, даже платье было то же самое!
Прости за короткое письмо, но у меня сегодня тысяча дел.
С любовью, Кит.
P. S. Не волнуйся о Евином грехе. Миссис Темплтон лгала.

Только в конце августа Кит вынудила себя поехать к прядильне, и та лишь потому, что знала: Кейна там не будет. Хлопок созрел, и Кейн с Магнусом с утра до вечера пропадали в полях, оставив Джима Чайлдза следить за станками.
Хотя Кит ни разу не была там после той ужасной ночи, когда она решилась на поджог, мысли о прядильне не выходили у нее из головы. Это сооружение угрожало ей. Вряд ли Кейн удовлетворится масштабами своего предприятия, но всякое расширение пойдет за счет плантации. В то же время она испытывала какое-то болезненное любопытство. Недаром Кит была южанкой и к тому же разбиралась в хлопке. Сможет ли прядильня сотворить такое же чудо, как очистка хлопка? Или станет проклятием?
Как любой другой ребенок на Юге, она знала эту историю так же хорошо, как линии на собственной ладони. История не имела границ, не зависела ни от вероисповедания или убеждений, ни от цвета кожи. Ее передавали из уст в уста богатые и бедные, свободные люди и рабы. Историю о том, как Юг был спасен всего за десять дней.
По дороге к прядильне она вспоминала…
Это было в конце восемнадцатого века, когда чертовы семена были главной проблемой Юга. О, можно было сколько угодно рассуждать о преимуществах си-айлендского хлопка с его длинными шелковистыми волокнами, из которых семена выскальзывали так же легко, как косточки из зрелой вишни! Но если вы не владели песчаными почвами, тянувшимися вдоль побережья, можно было с таким же успехом не знать о существовании си-айлендского хлопка, потому что больше он нигде не рос.
Зато грубоволокнистый хлопок рос повсюду. Был неприхотлив. Не нуждался ни в песчаной почве, ни в морском воздухе. И мгновенно вытягивался, как любой сорняк. Да и стоил примерно столько же, потому что чертовы семена цеплялись за короткие жесткие волокна, как репей, будто сам дьявол сунул их туда, решив посмеяться над всяким, кто попытается извлечь их из коробочки.
Приходилось трудиться десять часов, чтобы отделить один фунт хлопкового волокна от трех фунтов этих чертовых семян. Три фунта семян на один фунт волокна! Десять часов работы! Должно быть, дьявол в аду здорово повеселился над южанами.
Так откуда появиться денежному урожаю? Денежному урожаю, которому суждено спасти Юг?!
Люди перестали покупать рабов и обещали оставшимся вольную. Слишком много ртов приходилось кормить. И никакого денежного урожая. Только чертовы семена.
И тут в Саванну явился школьный учитель. Парень из Массачусетса, мозги которого были устроены иначе, чем у остальных. Он мечтал о машинах. Жил машинами. Именно ему рассказали о чертовых семенах и коротких жестких волокнах. Он не поленился сходить в сарай и посмотреть своими глазами, как тяжело приходится работникам, пытавшимся очистить хлопок.
Три фунта семян на один фунт хлопкового волокна. Десять часов.
Учитель покачал головой и засел за работу. У него ушло десять дней. Десять дней на то, чтобы спасти Юг. Из его рук вышел странный агрегат, состоящий из деревянного ящика, внутри которого размещались валки и проволочные крючки. Спереди была прибита металлическая пластинка с прорезями, а сбоку проворачивалась ручка. И все это сооружение сотворило настоящее волшебство. Зубья цепляли волокно и протаскивали через валики. Чертовы семена падали в ящичек. Один человек. Один день. Десять фунтов чистого волокна.
Вот он, денежный урожай!
Юг стал Королевой, а на трон взошел Король Хлопок. Плантаторы стали покупать все новых рабов, перебивая друг у друга цену. Сотни тысяч акров были засажены грубоволокнистым хлопком, а для полевых работ требовались крепкие невольники. Обещания дать рабам свободу были забыты. Эли Уитни, школьный учитель из Массачусетса, нашел способ очистки хлопка. Взмахнул волшебной палочкой, словно маг, и совершил чудо. Чудо и кошмар.
Кит привязала Соблазна к столбу и направилась к кирпичному зданию, размышляя о том, как очистка спасла и одновременно уничтожила Юг. Без очистки рабство исчезло бы просто потому, что стало бы экономически невыгодным. Исчезла бы причина для войны.
Станут ли прядильни таким же несчастьем? Кейн был не единственным, кто понимал, что означают для Юга собственные прядильные мастерские. Отпадала необходимость экспортировать хлопковые кипы на северо-запад или в Англию. Вскоре примеру Кейна последуют многие. Тогда Юг будет контролировать весь процесс обработки хлопка, начиная с выращивания, сбора, очистки и кончая прядением и ткачеством. Мастерские вернут Югу процветание. Но, подобно очистке, они принесут с собой и перемены, особенно для таких плантаций, как «Райзен глори».
Джим Чайлдз показал ей всю прядильню. Если он и удивлялся, с чего бы это жена нанимателя вздумала внезапно появиться после двухмесячного отсутствия, то не подал виду. Насколько было известно Кит, Кейн никому не сказал, что именно она пыталась сжечь здание. Только Магнус и Софрония, похоже, догадывались, что произошло.
Покинув прядильню, Кит внезапно поняла, что ей хочется увидеть огромные станки за работой. Ждать осталось недолго: прядильня откроется в октябре.
На обратном пути она заметила Кейна, стоявшего рядом с нагруженным хлопком фургоном. Он по своей привычке был обнажен до пояса, грудь блестела от пота. На ее глазах он выхватил у одного из рабочих полный мешок и опорожнил в фургон. Потом снял шляпу и вытер рукой лоб.
Тугие, мощные мускулы перекатывались под кожей. Он всегда был стройным и сильным, а изнурительный труд на плантации и в прядильне еще больше закалил его. Каждая мышца и сухожилие рельефно выделялись на плечах и торсе. Кит ощутила мгновенную слабость, словно на нее надвигался ураган, и поспешно тряхнула головой, чтобы прийти в себя.
Вернувшись в дом, она попыталась занять себя готовкой, несмотря на то что последние дни августа стояла угнетающая жара и на кухне было нечем дышать. К концу дня она успела состряпать черепашье жаркое, кукурузные булочки и пирог с вареньем, но желанного покоя так и не обрела. Поэтому и решила поплавать до ужина в пруду. Уже оседлав Соблазна, она вспомнила, что Кейн работает на поле, через которое ей придется проехать. Он сразу поймет, куда она собралась. Но эта мысль, вместо того чтобы расстроить, воодушевила ее. Она пришпорила Соблазна и отправилась в путь.
Кейн сразу ее увидел и даже поднял руку в насмешливом приветствии. Но не пошел к пруду. Она долго плавала в прохладной воде, нагая и одинокая.
Утром Кит обнаружила, что пришли месячные. К полудню радость по поводу того, что она не беременна, сменилась рвущей тело болью. Так плохо она никогда еще себя не чувствовала.
Сначала она пыталась немного походить, чтобы облегчить боль, но вскоре сдалась: сбросила платье и юбки и легла. Софрония пичкала ее лекарствами, мисс Долли читала из «Секрета счастливой жизни христианина», но лучше Кит не становилось. Наконец она не вынесла и попросила их выйти и дать ей спокойно умереть.
Но и это ей не удалось. Ближе к ужину дверь распахнулась и в комнату, даже не успев переодеться, ворвался Кейн.
- Что это с тобой? Мисс Долли сообщила, что ты больна, но когда я спросил, в чем дело, заморгала глазами, как кролик, и ринулась в свою комнату.
Кит лежала на боку, подтянув колени к подбородку.
- Убирайся!
- Ни за что, пока не объяснишь, в чем дело.
- Ни в чем, - простонала Кит. - Завтра все пройдет. Только уходи!
- Ни за что! В доме тихо, как в похоронной конторе, жена заперлась в спальне, и никто ничего не желает объяснять.
- У меня женские дни, - пробормотала Кит, слишком измученная, чтобы стыдиться. - Просто такого со мной еще не было.
Кейн молча повернулся и вышел.
«Бесчувственный олух!»
Кит судорожно сжала живот и тихо заскулила.
Однако, к ее удивлению, не прошло и получаса, как Кейн явился снова.
- Выпей это, - велел он, поднимая ее и поднося чашку. - Сразу почувствуешь себя лучше.
Кит глотнула и закашлялась.
- Что это?!
- Теплый чай с изрядным количеством рома. Очень успокаивает.
Вкус оказался омерзительным, но легче было выпить, чем затевать спор. Кейн бережно уложил ее. Голова Кит приятно кружилась. До нее донесся запах мыла. Значит, Кейн принял ванну, прежде чем вернуться к ней. Это почему-то ее тронуло.
Кейн откинул простыню. Хорошо, что Кит успела надеть простую сорочку и дорогие панталончики с оборками. Как все предметы ее туалета, эти тоже никак не подходили друг к другу.
- Закрой глаза и предоставь рому делать свое дело, - прошептал он.
Веки и в самом деле налились тяжестью, так что держать глаза открытыми не было никакой возможности. Кит послушалась, а Кейн тем временем стал массировать ей спину. Его руки нежно скользили вдоль позвоночника. Она почти не почувствовала того момента, когда он поднял сорочку и коснулся обнаженной кожи. Ее уже несло по волнам сна. Кит понимала только, что боль постепенно угасает.
Наутро она увидела на прикроватном столике большой букет полевых ромашек, втиснутый в стакан.

Глава 17

Лето сменилось осенью, и атмосфера напряженного ожидания окутала дом и его обитателей. Сбор хлопка начался, и скоро прядильные станки заработают.
Софрония стала просто невыносимой: рычала на всех, огрызалась, и никто не мог ей угодить. Только сознание того, что Кит не делит постель с Кейном, приносило ей некоторое удовлетворение. И дело не в том, что она сама хотела заполучить Кейна: наоборот, давно рассталась с этой мыслью. Просто чувствовала, что, пока Кит держится на расстоянии от Кейна, ей не придется столкнуться с ужасной истиной, признать которую было выше ее сил. Неужели порядочная женщина вроде Кит, вроде ее самой действительно способна получить наслаждение, лежа в постели с мужчиной? Если это так, все ее выстраданные мысли о том, что в жизни важно, а что нет, потеряют смысл.
Софрония понимала, что время работает против нее. Джеймс Спенс донимал ее требованиями принять решение. Он давно просил Софронию стать его любовницей и переехать в уютный домик в Чарльстоне, подальше от злых языков. Софрония же, не привыкшая лениться, теперь то и дело ловила себя на том, что подолгу смотрит в окно на домик надсмотрщика.
Магнус тоже выжидал, чувствуя, что Софрония приближается к некоему поворотному моменту своей жизни. Что же, он готов выдержать удар. Но сколько еще придется терпеть? И как он сможет жить в ладу с собой, если она бросит его ради Джеймса Спенса и его модного красного кабриолета, фосфатного рудника и кожи, белой, как рыбье брюшко?

У Кейна были иные, хотя в чем-то схожие проблемы. Когда хлопок соберут, а станки установят, у него не будет причин целыми днями гнуть спину. Но ему требовалась тяжелая, доводящая до изнеможения работа, чтобы обмануть потребности тела. Никогда еще, с самой зеленой юности, он так долго не обходился без женщины.
По вечерам он возвращался домой к ужину и никак не мог понять, мерещится ему или жена на самом деле намеренно доводит его до безумия. Каждый вечер она появлялась за столом, благоухая жасмином. Прическа соответствовала настроению: иногда волосы были забраны наверх и крошечные локоны обрамляли лицо мягкими черными перышками; в другие дни она следовала строгому испанскому стилю, который идет лишь немногим женщинам, - разделяла волосы на прямой пробор и укладывала на затылке тяжелым узлом, который так и хотелось распустить. Но в любом случае Кейн не мог отвести от нее глаз. Что за жестокая ирония! Он никогда не был верен ни одной женщине и теперь страдал по той, до которой запретил себе дотрагиваться…
Кит была так же несчастна, как и Кейн. Ее тело, пробужденное к страсти, не желало снова засыпать. Странные эротические фантазии одолевали ее. Она нашла книгу стихов Уолта Уитмена, подаренную Кейном несколько лет назад. В то время его смелые строки смущали ее. Теперь же словно обнажили душу. Никогда она не встречала подобной поэзии, наполненной воспламенявшими тело причудливыми образами.

Отлив, порожденный приливом, прилив, порожденный отливом, - любовная плоть в томленье и сладостной боли,
Безграничный, прозрачный фонтан любви знойной, огромной, Дрожь исступленья, белоцветный яростный сок;
Новобрачная ночь любви переходит надежно и нежно в рассвет распростертый,
Перелившись в желанный покорный день…

Она томилась по ласкам Кейна. Днем подолгу лежала в ванне, а к вечеру одевалась в самые соблазнительные платья. Прежний покрой казался ей слишком скромным, поэтому она углубляла вырезы и срезала пуговицы с лифов, так что теперь декольте открывало грудь едва ли не наполовину. Она надевала яркие бусы, а как-то раз заменила пояс на светло-желтом утреннем платье длинным лоскутом тафты в красно-синюю полосу, напялила пунцовые туфли к оранжевому туалету и, не устояв перед искушением, продела в рукава лимонного цвета ленты. Кит была невыносима. Возмутительна. Очаровательна. Софрония ехидно заметила, что она ведет себя как павлин, распускающий хвост, чтобы привлечь самку.
Но Кейн, похоже, ничего не замечал.

Месяца три спустя после свадьбы дождливым осенним днем в гости заглянула Вероника Гэмбл. Кит угораздило как раз в этот момент залезть на чердак в поисках пропавшего во время войны сервиза, так что она опять предстала перед красавицей в неприглядном виде.
Встречаясь в церкви или в городе, они обменивались вежливыми приветствиями, но не вступали в разговор. С того злосчастного ужина Кит ни разу не навестила Веронику. Только послала записку с учтивой благодарностью за «Мадам Бовари» в красивом переплете телячьей кожи - крайне неуместный свадебный подарок миссис Гэмбл. Кит с жадностью проглотила книгу, наслаждаясь каждым словом. Она никак не могла определить свое отношение к Веронике. Та восхищала ее и чем-то притягивала, но Кит пугали самоуверенность и холодная красота этой женщины.
Пока Люси расставляла на столе стаканы с ледяным лимонадом и блюдо сандвичей с огурцом, Кит тоскливо сравнивала хорошо сшитый костюм песочного цвета, который был на Веронике, со своим испачканным и помятым платьишком. Стоит ли удивляться, что муж находит явное удовольствие в обществе Вероники?
Кит не впервые задалась вопросом, все ли встречи мужа и Вероники происходят на людях. При мысли о том, что Кейн назначает тайные свидания миссис Гэмбл, у Кит заныло сердце.
- Ну, как вы находите супружескую жизнь? - осведомилась Вероника, после того как они обменялись любезностями и Кит уничтожила четыре сандвича. Сама Вероника ограничилась одним.
- По сравнению с чем?
Смех Вероники серебряным звоном раскатился по комнате.
- Вы, вне всякого сомнения, самая интересная женщина во всем здешнем невероятно скучном и чопорном мирке.
- Если вам так противно, почему остаетесь здесь? Легче уехать.
Вероника потеребила заколотую у горла камею.
- Я приехала сюда, чтобы исцелить свой дух. Понимаю, как мелодраматично это должно звучать, по мнению такой молодой женщины, как вы, но муж был мне очень дорог и я до сих пор не смирилась с его смертью. Но в конце концов скука станет таким же смертельным врагом для меня, как и скорбь. Не так легко жить одной после того, как столько времени провела рядом с необыкновенным человеком.
Кит не знала, что ответить на эти откровения, тем более что за ними чувствовалось нечто намеренно расчетливое. И это впечатление немедленно подтвердилось.
- Но довольно жалоб! - продолжала Вероника. - Невозможно часами слушать сентиментальные тирады одинокой вдовы, особенно когда твоя собственная супружеская жизнь только начинается. Лучше скажите, нравится ли вам быть замужем.
- Привыкаю, как всякая новобрачная, - осторожно ответила Кит.
- Какой сдержанный и предсказуемый ответ! Сознаюсь, я разочарована! Ожидала, что вы с обычной прямотой посоветуете мне не лезть не в свое дело, хотя уверена, что перед уходом еще услышу это. Скажу прямо, что я приехала сюда с единственной целью - сунуть нос в брачную постель самой оригинальной пары во всем штате.
- Неужели, миссис Гэмбл? - пробормотала Кит. - В толк не возьму, зачем вам это надо.
- Видите ли, людские тайны вносят в жизнь пряную нотку. И теперь передо мной разворачивается увлекательнейший спектакль, - призналась Вероника, задумчиво постучав по щеке овальным ноготком. - Почему, спрашиваю я себя, такие привлекательные люди никак не поладят между собой?
- Миссис Гэмбл, я…
- Почему они никогда не встречаются взглядами на людях? Почему не стараются украдкой коснуться друг друга, как обычные любовники?
- Но я никак не…
- Это, разумеется, самый интересный вопрос, поскольку заставляет задуматься, действительно ли они любовники.
Кит задохнулась от ярости, но Вероника ленивым взмахом руки предупредила ее возражения.
- Пощадите меня и подождите возмущаться, пока не выслушаете до конца. А вдруг и поймете, какое одолжение я вам делаю?
Благоразумие и любопытство вели в душе Кит настоящую войну.
- Продолжайте, - обронила она наконец как могла равнодушнее.
- В этой паре есть нечто неестественное. У мужа вид изголодавшегося человека, что, согласитесь, несколько странно для молодожена. Что же до его жены… Ах, его жена! Она еще интереснее мужа! Наблюдает за ним исподтишка, когда он не смотрит на нее, буквально упивается его видом, причем самым нескромным образом, позволяет себе ласкать его глазами. Ну чем не головоломка? Мужчина пылок, женщина чувственна, и все же я убеждена, что эти двое не любовники.
Высказавшись, Вероника сложила руки на коленях и выжидающе воззрилась на Кит. У той было такое чувство, словно ее обнажили на людях. До чего же унизительно! И все же…
- Вы приехали не просто так, миссис Гэмбл. Я бы хотела знать, что привело вас сюда.
- Но разве это не очевидно? - удивилась Вероника. - Вы не настолько наивны, чтобы не понимать, как сильно тянет меня к вашему мужу. Предупреждаю честно: если вы отказываетесь от него, я сделаю все, чтобы он достался мне.
На Кит снизошло странное спокойствие.
- То есть вы объявляете, что намерены вступить в связь с моим мужем?
- Только если вы не хотите его, дорогая, - пояснила Вероника, деликатно пригубив лимонад. - Что бы вы там ни думали, но я с первой встречи питаю к вам искреннюю симпатию. Когда-то и я была такой, хотя умела лучше скрывать свои эмоции. Но моя симпатия не беспредельна, и для вашего брака будет лучше, если делить с Кейном постель буду я, а не какая-нибудь бесстыдная тварь, которая постарается разлучить вас навеки.
До этого момента она говорила небрежно, почти шутя, но теперь ее глаза маленькими светящимися изумрудами впились в Кит.
- Поверьте, дорогая, я знаю, что говорю. По каким-то непонятным мне причинам вы толкаете мужа в объятия другой женщины, и он не устоит. Его измена - всего лишь вопрос времени. Вот я и намереваюсь быть первой в этой гонке.
Кит понимала, что ей следует вскочить и с негодующим видом выплыть из комнаты, но что-то в неподдельной искренности Вероники не допускало театральных жестов. Эта женщина знала ответы на такие загадки, о которых Кит не имела ни малейшего представления.
Все, на что оказалась способна Кит, - сохранить бесстрастное выражение лица.
- Предположим… так, для разговора… кое-что из сказанного вами - правда. Возможно… я не питаю интереса к своему мужу. А он, в свою очередь, не проявляет интереса ко мне. - Щеки Кит залились краской, но она не сдавалась. - Каким образом, по вашему мнению… я могла бы… привлечь его?
- Соблазнить, разумеется.
Последовало долгое, мучительное молчание.
- И как, - настырно допытывалась Кит, - это можно осуществить?
Вероника немного подумала.
- Женщина обольщает мужчину, следуя своим инстинктам, ни на секунду не задумываясь, что в данном случае прилично, а что - нет. Пленительное платье, чарующие манеры, готовность искушать, слегка, самую чуточку, приоткрывая картины того рая, что ожидает его. Вы умная женщина, Кит, и я уверена, что, если зададитесь целью, найдете, как к нему подступиться. Гордости не место в спальне. Эта комната предназначена для того, чтобы давать, давать и брать. Сдержанность и отказ тут недопустимы. Вы меня понимаете?
Кит скованно кивнула.
Добившись желаемого, Вероника взяла перчатки, ридикюль и встала.
- Еще одно предостережение, дорогая: вам следует учиться быстро, ибо я не дам вам много времени.
Она, не прощаясь, вышла из комнаты, села в экипаж и только тогда позволила себе улыбнуться. Как бы понравилась Френсису ее выдумка! Не часто ей выпадала возможность играть фею-крестную, но следует признать, что актриса она превосходная!
Она устроилась поудобнее на мягком кожаном сиденье и задумчиво свела брови. Теперь придется решать, стоит ли приводить в исполнение свою угрозу или…

Наконец у Кит появился предлог сделать то, чего она так долго хотела. Ужин был истинным мучением, тем более что Кейн, казалось, вовсе не торопился идти спать: толковая о прядильне и даже спросил ее мнение насчет цен на хлопок в этом году. И как всегда, когда речь шла о хлопке, внимательно ее выслушал.
Ужасный человек! До боли красив, так, что она не могла оторвать от него глаз. Ну почему он так чарующе учтив с мисс Долли?!
Кит постаралась как можно скорее подняться к себе. Сначала она долго металась по комнате, пока не взяла себя в руки. Выскользнула из одежды, накинула выцветший хлопковый халатик и, усевшись перед зеркалом, принялась вынимать шпильки из волос. Она как раз успела расчесать длинные пушистые пряди, когда за стеной послышались шаги.
В зеркале отражалось неестественно бледное лицо. Кит пощипала себя за щеки и заменила лунные камни в ушах крохотными жемчужными сережками. Осталось только подушить жасмином впадинку между ключицами.
Удовлетворенно кивнув, она сменила халат на черный шелковый пеньюар с неглиже, свадебный подарок Элсбет. Шелк, словно маслом, обволок ее обнаженное тело. Неглиже было элегантно-простым, с маленькими рукавчиками и круглой кокеткой, зато вырез едва прикрывал соски. Мягкие складки льнули к телу, при каждом движении обрисовывая очертания нот. Сверху она накинула пеньюар из прозрачного черного кружева и дрожащими пальцами застегнула у горла единственную крохотную пуговку.
Кожа просвечивала сквозь тонкую ткань, словно зимняя луна. Пеньюар на ходу распахивался: деталь, которую Элсбет наверняка не приняла в расчет, когда покупала подарок. Неглиже липло к ней, как вторая кожа, обтягивая груди, маленькую впадинку пупка и треугольный холмик внизу живота.
Она бесшумно скользнула по паркету гостиной и, добравшись до заветной двери, едва не повернула обратно. Но все же набралась храбрости и быстро, чтобы не передумать, постучала.
- Войдите.
Кейн, в одной рубашке с закатанными рукавами, сидел в кресле у окна. На столе перед ним громоздилась стопка бумаг. Он поднял голову и, увидев, во что она одета, чуть привстал. Глаза приобрели знакомый дымчато-серый оттенок, как всегда бывало в момент страсти.
Кит медленно направилась к нему: голова высоко вскинута, плечи гордо развернуты, сердце безумно колотится.
- Что тебе нужно?
Куда исчез обаятельный мужчина, в компании которого она сегодня ужинала? Усталый голос, недовольное лицо, подозрительный прищур. Она снова спросила себя, почему он так внезапно потерял к ней всякий интерес. Потому что не находит ее привлекательной? Если это так, ее ждет ужасное унижение.
Кит могла бы изобрести правдоподобный предлог: порезанный палец, который требует немедленного лечения, просьба дать почитать книгу… но он все равно не поверит.
Поэтому она еще выше вздернула подбородок и встретилась с ним глазами.
- Я хочу лечь с тобой в постель.
Ей стало до невозможности неловко, когда его губы дернулись и сложились в издевательскую ухмылку.
- Моя прелестная жена. Так откровенна! - Он намеренно нагло оглядел ее тело, так ясно выделявшееся под пеньюаром. - Позволь и мне быть столь же искренним. Почему?
Не так она представляла себе все это. Ожидала, что он схватит ее за руки и поведет к постели.
- Мы… мы женаты. Не годится нам спать врозь.
- Понятно. - Кейн кивнул в сторону кровати: - Все дело в соблюдении приличий, не так ли?
- Не совсем.
- В таком случае объясни.
Между лопатками у Кит выступили капельки пота.
- Просто хочется, вот и все. - Слишком поздно она сообразила, что не может этого сделать. - Ладно, забудь, - буркнула Кит и попятилась к двери. - Забудь, что я вообще сюда приходила. Так, глупая идея…
Она потянулась к дверной ручке, но ее руку перехватили.
- Так легко сдаешься?
Господи, лучше бы она не начинала! И даже не стоит винить в случившемся Веронику Гэмбл. Она сама хотела наслаждаться вкусом его губ, касаться, ласкать, снова испытать тайну слияния. Вероника лишь подтолкнула ее.
Она вдруг поняла, что его больше нет рядом. Оглянувшись, Кит увидела, что Кейн прислонился к каминной полке.
- Ну же, - бросил он, - начинай.
- Что?
- Мужчина не может любить по приказу. Боюсь, тебе придется пробудить во мне желание.
Догадайся она опустить глаза, наверняка бы поняла, что желание уже бушует в нем, но Кит было не до того. Приходилось бороться с водоворотом чувств, угрожавшим затянуть ее в омут сладострастия.
- Я… я не знаю, как это делается…
Кейн небрежно скрестил ноги.
- Дерзай. Я весь твой.
Больше ей не вынести его насмешек!
Слезы душили ее.
Кит почти побежала к двери.
- Я передумала.
- Трусиха, - мягко сказал он вслед.
Кит обернулась как раз вовремя, чтобы увидеть, как язвительная улыбка поблекла, сменившись чем-то совсем иным, одновременно искусительным и дерзким.
- Попробуй только удрать в кусты. Вызываю тебя на поединок, Кит Уэстон.

Предыдущая страница 19 Следующая страница


Только представьте… 20

Дикие, неукротимые чувства бурлили в ней. Вероника советовала следовать своим инстинктам. Но как ей узнать, что делать?
Кейн поднял брови, молчаливо признавая ее затруднительное положение. Кит медленно подняла руку к единственной пуговице, на которой держался пеньюар. Каскад черного кружева скользнул на пол.
- Ты никогда не отступаешь, верно? - хрипло прошептал он.
Она слабо улыбнулась и шагнула к нему, внезапно ощутив ни на чем не основанную уверенность в себе. Бедра едва заметно покачивались, так, что ткань еще откровеннее льнула к ногам. Остановившись перед ним, она заглянула в дымчатые глубины его глаз. Маленькие руки нежно легли на плечи мужа.
Мышцы под ее пальцами сразу напряглись, и это дало ей ощущение своей власти над ним. Власти, которой она никогда не обладала раньше.
Кит приподнялась на носочки и прижалась губами к пляшущей на его шее жилке.
Кейн тихо застонал и спрятал лицо в ее волосах, хотя по-прежнему не поднял рук. Такая необычная пассивность еще сильнее взволновала ее, и Кит стала ласкать языком то местечко, где все чаще бился пульс.
Голод разгорался с каждой минутой. Кит принялась дергать пуговицы его сорочки и, справившись с последней, коснулась его груди. Погладила тугие завитки, потом прижалась губами к маленькому соску.
Кейн сдавленно охнул и, схватив ее в объятия, притянул к себе. Но игру вела она, а значит, он должен играть по ее правилам. Негромко, лукаво смеясь, она вывернулась, бросилась в другой конец комнаты и облизнула губы кончиком языка. А потом… намеренно маняще провела ладонями по талии и изгибу бедер.
Ноздри Кейна хищно раздувались. И дышал он часто и тяжело. Ладони Кит медленно скользнули в обратном направлении, снизу вверх. Бедра… живот… грудь…
«Женщина обольщает мужчину, следуя своим инстинктам, ни на секунду не задумываясь, что в данном случае прилично, а что - нет».
Кит чуть сжала свои груди. Приглушенное восклицание слетело с губ Кейна. Правда, неразборчивое, но, судя по тону, явно восхищенное.
Окончательно уверившись в своей силе, Кит перешла в угол, так что кровать оказалась между ними, приподняла неглиже и вскочила на матрас. Порывисто тряхнула головой, и волосы рассыпались по плечам. Лицо осветилось улыбкой, должно быть, подсмотренной у самой Евы, и рукав сполз с плеча. Под вуалью черных локонов просвечивал белоснежный холмик.
Только сверхъестественным усилием воли Кейн удержался на месте и не набросился на Кит. Не вонзился в это манящее тело.
Он поклялся себе, что не позволит этому случиться, но сдерживаться не было больше сил. Она принадлежит ему.
Но Кит еще не угомонилась. Опустившись на корточки, она стала играть со спутанными волосами, то приоткрывая, то вновь занавешивая грудь.
Остатки самоконтроля улетучились в мгновение ока. Он должен коснуться ее или умереть.
Бросившись к кровати, он протянул изуродованную шрамом руку, чтобы убрать темный шелковистый занавес, и впился глазами в идеальное полушарие с тугим розовым соском.
- Ты способная ученица, - выдавил он и уже хотел завладеть этой соблазнительной грудью, но Кит снова ускользнула и, откинувшись на подушки, оперлась на локоть. Черный шелк раскинулся по белой простыне.
- Слишком много на тебе одежды, - прошептала она.
Кейн усмехнулся и тут же избавился от сорочки. Кит молча наблюдала. Сердце выстукивало безумный ритм. Не прошло и минуты, как он стоял перед ней во всем великолепии.
- Итак, на ком из нас больше одежды?
Тяжелая ладонь опустилась на ее колено, как раз в том месте, где кончался подол. Но Кит видела, что вызывающее неглиже возбуждает его, и не удивилась, что он не подумал раздеть ее. Вместо этого он стал гладить внутреннюю сторону ее бедра и скоро нашел то, что искал. Коснулся нежных створок, сначала легко, потом нажал чуть сильнее, и наконец палец окунулся во влажные глубины.
На этот раз настала очередь Кит застонать. Она самозабвенно выгнулась, и черный шелк раздвинулся, открыв вторую грудь. Кейн лизнул сначала один, потом другой сосок, продолжая ласкать ее лоно. И этого оказалась достаточно, чтобы она с протяжным криком рассыпалась под его прикосновениями.
Прошло всего мгновение - а может, и час, - прежде чем она пришла в себя. Кейн растянулся рядом, пристально глядя в ее лицо. Едва она открыла глаза, как он припал к ее губам.
- Мед и огонь…
Кит вопросительно уставилась на него, но Кейн только улыбнулся и снова ее поцеловал. Она ответила ему с таким же пылом. Его губы скользнули к ее груди. Неглиже сбилось, и он нежно поцеловал ее живот.
Кит поняла, что сейчас произойдет, еще до того, как ощутила прикосновение губ к мягкой внутренней поверхности своего бедра. Сначала она подумала, что ошиблась. Это было немыслимо. Нет, она, должно быть, не права. Этого не может быть… он не посмеет.
Но он посмел. И Кит была уверена, что не переживет наслаждения, которое он ей дарил.
После того как все кончилось, она твердо уверилась, что больше никогда не станет прежней. Он притянул ее к себе, стал гладить волосы, давая время прийти в себя. И когда потерял терпение, прижался к ней всем телом.
Кит уперлась кулачками ему в грудь и оттолкнула.
Теперь уже вопрос светился в его глазах. Но Кейн покорно лег, и Кит встала перед ним на колени. Кейн молча наблюдал, как она, скромно скрестив руки перед собой, подхватила подол неглиже и стянула его через голову.
Кейн лишь мельком успел увидеть ее нагую красоту, прежде чем она легла рядом. Водопад волос пролился на его грудь, когда она сжала его лицо маленькими сильными руками.
Кит жадно впилась в его губы, вторгаясь языком в рот, безоглядно отдавая и получая наслаждение, лаская его кожу, мышцы и твердую как сталь мужскую плоть, пока между ними вновь не загорелось пламя. Они слились… взмыли в небо… и растворились в блаженстве.
Всю ночь они любили друг друга, дремали и вновь просыпались, все еще соединенные. Иногда разговаривали, разговаривали только о наслаждении, ни разу не упомянув о том, что их разделяло. Даже сплетаясь в экстазе, они молча устанавливали незримые границы, перейти которые было смерти подобно.
«Ты можешь касаться меня… Касаться тут… о да… да… и здесь тоже. Но не жди большего. Не думай, что при свете дня я останусь такой же. Никаких перемен. Ты только ранишь меня… Возьмешь все… Уничтожишь… Я отдам тебе тело, но не смей - слышишь? - не смей надеяться похитить душу».

Утром Кейн раздраженно ворчал, когда она смяла газету, которую ему хотелось прочитать. Кит набросилась на него, когда он поставил не туда стул.
Ночные грезы рассеялись, и дневная вражда вступила в свои права.

Глава 18

Софрония приняла решение как раз перед Рождеством. Джеймс Спенс встретил ее на дороге, ведущей в Радер-форд, и показал купчую на дом в Чарлстоне. Купчую, составленную на ее имя.
- Хорошенький розовый домик, миз Софрония, с фиговым деревом у переднею крыльца и решеткой, увитой глициниями, - у заднего.
Софрония взяла купчую, внимательно изучила и сказала, что согласна.
И теперь унылым дождливым декабрьским днем, глядя в кухонное окно на дремлющие поля «Райзен глори», она напомнила себе, что не становится моложе. Ей уже двадцать четыре, и впереди долгие годы тоскливой, одинокой жизни. Джеймс Спенс может дать ей все, о чем она так долго мечтала. Кроме того, он добр к ней и для белого человека довольно красив. Спенс позаботится о ней. А она в благодарность позаботится о нем. Обязанности ее будут не слишком отличаться от тех, что она выполняет сейчас… если не считать того, что ей придется спать с ним.
Софрония передернулась, но тут же урезонила себя. Какая, в конце концов, разница? Не девственница же она, черт возьми! Зато теперь у нее есть дом в Чарлстоне, и не только дом, но и надежная защита. Она в безопасности, и это самое главное. Кроме того, давно пора убраться отсюда, иначе милая троица - Магнус, Кит и майор - с ума ее сведет!
Магнус постоянно следит за ней своими карими глазищами. До чего ей ненавистна светящаяся в них жалость! И все же иногда Софрония ловит себя на том, что грезит о том воскресенье, когда он поцеловал ее в саду. Она так и не смогла забыть этот поцелуй, как ни старалась. Магнус не пытался снова дотронуться до нее, даже в ту ночь, когда Кит и майор поженились и Софрония спала в его доме. Почему он не желает оставить ее в покое? Да и все они! Даже Кит.
С тех пор как Кит вернулась в постель майора, она сама на себя не похожа! В ней появилось что-то лихорадочно-суетливое. Хваталась то за одно, то за другое, доводя себя до изнеможения, не давая себе времени остановиться и поразмыслить. Утром, направляясь в курятник за яйцами, Софрония неизменно видела Кит, уносившуюся на Соблазне с такой быстротой, словно по пятам гнались черти. Эта сумасшедшая заставляла коня брать слишком высокие, слишком опасные препятствия, подводя его к опасной черте. Мало того, ездила верхом даже в дождь и холод, словно боялась, что за ночь, пока они с майором кувыркаются в постели, земля исчезнет.
Да, по ночам они заключали перемирие. Но днем атмосфера в доме становилась поистине грозовой Воздух так и потрескивал напряжением, и между супругами словно искры проскакивали. Софрония могла поклясться, что Кит неделями не говорила майору вежливого слова, а когда тот заговаривал с женой, в голосе позвякивал металл. Но он хотя бы пытался наладить отношения. Даже отказался от мысли проложить дорогу к прядильне через заросли, заполонившие весь восточный край плантации, хотя все, кроме Кит, понимали, насколько сократятся ежедневные утомительные поездки от полей к прядильне.
Сегодня утром дело опять едва не дошло до ссоры. Майор не раз запрещал Кит носиться на Соблазне сломя голову и, поскольку предупреждения не действовали, перешел к более решительным мерам. Кит осыпала его ругательствами, угрожала сделать то, о чем порядочная женщина даже знать не должна, a тем более упоминать на людях. Но майор ни словом не дал ей понять, что слышит. Стоял неподвижно, как статуя, наблюдая за женой с тем каменно-холодным выражением, от которого у Софронии мороз шел по коже.
Но какие бы страсти ни бушевали днем, вечером дверь спальни наглухо захлопывалась и не открывалась до самого утра.
Выглянув в окно, Софроняя заметила Кит, как всегда, одетую в старые штаны. Она возвращалась с прогулки. Хорошо еще, что хватило ума послушаться мужа и не брать Соблазна!
В животе у Софронии неприятно засосало. Больше откладывать невозможно. Вещи сложены, и меньше чем через час мистер Спенс будет ждать ее у ворот.
Она никого не посвятила в свои планы и часто гадала, догадывается ли о чем-то Магнус. Сегодня утром, завтракая на кухне, он как-то странно на нее поглядывал. Иногда ей казалось, что он читает ее мысли.
Хорошо еще, что он отправился в Радерфорд на целый день. По крайней мере не будет присутствовать при ее отъезде! Она твердила себе, что рада, но в глубине души хотела напоследок хотя бы одним глазком увидеть доброе красивое лицо Магнуса.
Софрония повесила передник на колышек рядом с раковиной, как делала с самого детства, и на прощание обошла дом. Дверь распахнулась, и вместе с потоком холодного воздуха ворвалась Кит.
- До чего же сегодня ветер кусачий! Сготовлю-ка я, пожалуй, к ужину чаудер!
Софрония мигом забыла, что домашние дела больше ее не касаются.
- Уже почти пять, - сварливо упрекнула она. - Если так уж хотела чаудер, могла бы раньше сказать! Пэтси уже состряпала вкусный ужин.
Кит раздраженно сдернула шерстяную куртку и, не глядя, швырнула на перила.
- Вряд ли Пэтси станет возражать, если я добавлю еще одно блюдо, - проворчала она и пошла наверх.
- Люди в этом доме были бы тебе крайне благодарны, если бы ты соизволила хоть изредка улыбаться, - язвительно фыркнула Софрония.
Кит приостановилась и обернулась.
- И что это, по-твоему, должно означать?
- Только то, что ты стала злой, будто осенняя муха, а это как заразная болезнь. Из-за тебя я даже накричала на Пэтси.
Софрония не впервые журила Кит за ворчливость и неприветливость, но сегодня у той не было сил защищаться. Она чувствовала себя не то чтобы больной, но и не совсем здоровой: вялой, апатичной, ко всему равнодушной.
- Если Пэтси не хочет сегодня чаудер, сделаю завтра, - устало вздохнула она.
- Только поговори с ней сама, - бросила Софрония.
- Это еще почему?
- Потому что меня здесь не будет.
- Неужели? И куда это ты собралась?
Софрония замялась. Кит ничего не подозревает… и спрашивает так наивно…
- Давай пойдем в гостиную. Там и поговорим.
Кит с любопытством уставилась на подругу и молча пошла следом.
- Что-то случилось? - поинтересовалась она, усевшись на диван. Софрония осталась стоять.
- Я… я уезжаю в Чарлстон.
- Почему же до сих пор молчала? Мне нужно кое-что купить. Могли бы вместе поехать.
- Нет, я не за покупками, - выдайила Софрония, сцепив перед собой руки. - Я… я ухожу навсегда. Больше в «Райзен глори» не вернусь.
Кит непонимающе вытаращилась на нее.
- Не вернешься? Как это? Ведь ты здесь живешь!
- Джеймс Спенс купил мне дом.
Брови Кит озабоченно сошлись.
- С чего вдруг? Хочешь пойти к нему в экономки? О, Софрония, как тебе в голову пришло нас покинуть?
Софрония покачала головой:
- Не буду я ничьей экономкой! Я согласилась стать его любовницей.
Кит отчаянно вцепилась в рукав подруги.
- Не верю! - пронзительно вскрикнула она. - Ты никогда не пойдешь на такое!
Подбородок Софронии взлетел вверх.
- Посмей только осуждать меня!
- Но это ужасно! То, о чем ты толкуешь, - страшный грех! Как ты могла даже подумать о таком?
- Каждый поступает так, как считает нужным, - упорно настаивала Софрония.
- Но тебе вовсе не обязательно идти на это.
- Тебе легко говорить! А никогда не приходило в голову, что я тоже могу иметь желания? Хотеть дом, красивые платья, хотеть просыпаться по утрам, зная, что никто меня не обидит? Ты об этом не задумывалась?
- Но кто тебя тут обидит? Война закончилась три года назад. До сих пор тебя никто не трогал.
- Просто все считали, что я залезла в постель к твоему мужу, - пояснила Софрония и, поймав пронизывающий взгляд Кит, добавила: - Нет, ничего такого не было. Но никто, кроме Магнуса, этого не знает. - Четко очерченные губы растянулись в горькой усмешке. - Теперь, когда ты замужем, все переменилось. Рано или поздно кто-то обязательно посчитает меня легкой добычей. Так всегда бывает с негритянками, не имеющими белого покровителя. Я не могу всю свою жизнь переходить из одних рук в другие.
- Что будет с Магнусом? - запротестовала Кит. - Он хороший человек. Только слепой не заметит, как он тебя любит. А ты? Можешь притворяться сколько хочешь, но я знаю, что и ты питаешь к нему нежные чувства. Как ты можешь мучить его?
- Я должна позаботиться о себе, - упрямо возразила Софрония.
Кит вскочила и, сжав кулаки, встала перед подругой.
- Не пойму, что хорошего в покровительстве белого? Когда ты была рабыней, мой отец вроде бы присматривал за тобой - и что из этого вышло? Может, мистер Спенс сумеет защитить тебя не лучше, чем он? Станет смотреть сквозь пальцы на все издевательства, которым тебя будут подвергать? Об этом ты подумала?
- Твой отец никогда не пытался меня защитить! - вскрикнула Софрония. - Никогда, понимаешь? Думаешь, он не видел, что происходит? Именно он отдавал меня своим дружкам на ночь!
Кит отшатнулась. В животе разлилась острая боль.
Теперь, когда правда выплыла наружу, Софрония дала себе волю.
- Иногда он позволял им играть на меня в кости! Но чаще всего они устраивали скачки, в которых призом была я!
Кит метнулась к Софронии и обняла ее за плечи.
- Мне жаль. О, как же мне жаль! Прости, Софрония!
Но спина Софронии под ладонями Кит оставалась жесткой и неподатливой. Кит гладила ее, смаргивая слезы, бормотала извинения, прося прощения за то, чего не совершала, и старалась найти доводы, которые убедили бы Софронию не покидать дом, единственный, который та знала.
- Не допускай, чтобы случившееся омрачило всю трою жизнь. Ты молода. Множество невольниц…
- Не смей говорить о невольницах! - Софрония рывком отстранилась. Лицо исказилось свирепой гримасой. - Не смей, слышишь? Что ты об этом знаешь? - Она судорожно сглотнула, словно задохнувшись. - Он был и моим отцом!
Кит на миг оцепенела. Потом медленно покачала головой:
- Н-нет. Это неправда. Ты лжешь. Даже он не отдал бы на поругание свою дочь. Будь ты проклята! Будь проклята за свое вранье!
Но Софрония и глазом не моргнула.
- Я его дочь, такая же, как ты. Он взял маму, когда той было всего тринадцать, и держал в этом доме, прямо под носом у твоей матери. Держал, пока не обнаружил, что она носит младенца, а потом вышвырнул обратно в невольничью хижину, как изношенный башмак. Поначалу, когда его друзья вертелись у моих юбок, я думала - может, он забыл, чья я дочь. Но он ничего не забыл. Просто не придавал этому никакого значения. Для него я не была человеком. Только вещью. Еще одна негритянка - подумаешь, какая важность!
Кит смертельно побледнела. Ноги ее не слушались. Язык не повиновался.
Выдав свою тайну, Софрония вдруг успокоилась.
- Я рада, что мама умерла прежде, чем все это началось. Она была сильной женщиной, но если бы увидела, что творят со мной… наверняка сломалась бы. - Она протянула руку и коснулась холодной щеки Кит. - Мы сестры. Неужели ты никогда не чувствовала? Неужели не ощущала связь между нами, такую крепкую, что ничто не могло разлучить нас? С самого начала мы держались друг за друга. Твоя мама умерла сразу же после родов, и тебя отдали под присмотр моей, но та не любила нянчить тебя - из-за того, что случилось. И тогда я стала за тобой присматривать. Один ребенок растил другого. Помню, как качала тебя на коленях, когда самой мне было не больше пяти. Устраивала тебя на кухне рядом с собой, когда работала, играла с тобой в куклы по вечерам. А потом мама умерла и, кроме тебя, у меня никого не осталось. Поэтому я не решилась уехать из «Райзен глори», даже когда ты отправилась в Нью-Йорк. Нужно же было убедиться, что с тобой все в порядке. Но ты стала совсем другой, частью того мира, к которому я никогда не буду принадлежать. Я ревновала и завидовала, но и боялась тоже. Прости меня, Кит, за то, что я собираюсь сделать, но у тебя есть свое место в этой жизни, и теперь настала пора мне найти свое.
Обняв Кит, она поспешно вышла из комнаты.
Вернувшийся Кейн нашел Кит в гостиной. Она по-прежнему неподвижно стояла посреди комнаты, натянутая как струна, сжав кулаки.
- Куда, черт побери, все по… Кит! Что стряслось?
Он немедленно оказался рядом, словно вызволив Кит из глубокого забытья. Она прижалась к нему, захлебываясь рыданиями. Кейн обнял ее за талию и повел к дивану.
- Успокойся и расскажи, что случилось.
Ей вдруг стало так хорошо. Уютно. Он никогда еще не обнимал ее так покровительственно, заботливо, без тени страсти. Кит снова заплакала.
- Софрония уходит. Собралась в Чарльстон… стать… содержанкой Джеймса Спенса.
Кейн громко выругался.
- А Магнус знает?
- В-вряд ли, - выпалила Кит, стараясь отдышаться. - Она только что сказала… Софрония - моя сестра.
- Сестра?
- Дочь Гаррета Уэстона, так же как и я.
Кейн провел большим пальцем по ее подбородку.
- Ты всю свою жизнь жила на Юге. У Софронии светлая кожа.
- Дело не в этом. - Кит стиснула зубы и сквозь слезы процедила: - Мой отец часто отдавал ее на ночь своим друзьям. Знал, что она его дочь, собственная плоть и кровь, и обращался с ней как со шлюхой.
- О Боже! - ахнул Кейн, принимаясь укачивать жену, как младенца. Постепенно Кит, захлебываясь слезами и шмыгая носом, выложила всю историю.
- Надеюсь, черти приняли его душу, - злобно выпалил он, когда Кит замолчала. Его слова отрезвили ее. Теперь она знала, что делать.
- Я должна остановить ее! Не допущу, чтобы она прошла через это!
- Софрония - свободная женщина, - мягко напомнил Кейн. - И если хочет уйти к Спенсу, ты не имеешь права вмешиваться.
- Она моя сестра! Я люблю ее и не позволю ей дойти до такого!
И не успел Кейн опомниться, как она вылетела из комнаты.
Он тяжело вздохнул. Наверное, Кит очень больно, а в таком состоянии она может сотворить все, что угодно.
Кит тем временем спряталась в зарослях, у входа в дом. Сейчас появится Кейн и станет ее искать.
Она оказалась права. Кейн сбежал по ступенькам, обвел взглядом сад и подъездную аллею и, не увидев жену, выругался и направился к конюшне.
Едва он скрылся из виду, Кит метнулась в дом, прямиком зашагала в библиотеку, где хранилось оружие, и взяла со стойки ружье. Вряд ли Джеймс Спенс поднимет шум, но, поскольку она не собиралась отпускать Софронию, ружье может послужить достаточно веским аргументом.

А тем временем в нескольких милях от дома красно-черный кабриолет Джеймса Спенса обогнал коляску Магнуса.
Похоже, Спенсу не терпится добраться до места, подумал Магнус, провожая взглядом кабриолет. Кстати, куда это он? Но что гадать? Эта дорога ведет только в «Райзен глори» и прядильню - значит, у него там дела.
Вполне разумное объяснение… Почему же у него так тяжело на сердце?
Магнус подстегнул лошадей. Те нехотя прибавили шаг. По пути Магнус вспоминал все, что знал о Спенсе.
Местные сплетницы утверждали, что он управлял каменоломней в Иллинойсе, откупился от армии за триста долларов, а после войны отправился на Юг с седельной сумкой, полной крупных ассигнаций. Теперь он стал владельцем процветающего фосфатного рудника и волочился за Софронией.
Магнус еще издали заметил экипаж Спенса у подъездной аллеи. Бизнесмен был одет в черный фрак и котелок. В руке поблескивала трость. Магнус едва удостоил его взглядом. Все его внимание было устремлено на Софронию, стоявшую у обочины дороги. У ее ног валялся саквояж, на плечи была накинута синяя шерстяная шаль.
- Софрония! - окликнул он и, остановив лошадей, спрыгнул.
Она вскинула голову, и на миг ему показалось, что в ее глазах мелькнула надежда, но они тут же затуманились, и золотистые руки туже стянули шаль.
- Оставь меня в покое, Магнус Оуэн! Какое тебе дело до меня?
Из-за кабриолета выступил Спенс.
- Что-то случилось, бой?
Магнус сунул большие пальцы за пояс и обжег соперника негодующим взглядом.
- Леди передумала.
Глаза Спенса угрожающе сузились.
- Если обращаешься ко мне, бой, советую добавлять «сэр».
Софрония тоскливо поежилась, боясь даже подумать, чем закончится вся эта сцена. Магнус обернулся к ней, но вместо мягкого, всегда приветливого, спокойного человека, которого она знала столько времени, Софрония увидела перед собой незнакомца с жестким лицом и плотно сжатыми губами.
- Вернись в дом, - коротко бросил он. Спенс шагнул ближе.
- Послушай… не знаю, кого ты из себя строишь, но…

- Уходи, Магнус, - попросила Софрония и с отвращением услышала, как дрожит ее голос. - Я уже все решила, не мешай мне.
- Еще как помешаю, - мрачно пообещал он. - Даже не сомневайся.
Спенс неспешно направился к Магнусу, вертя в руке трость с позолоченным набалдашником.
- Думаю, для всех будет лучше, если ты вернешься туда, откуда пришел. Едем, Софрония.
Но стоило ему протянуть руку, как Магнус бесцеремонно оттащил девушку.
- Попробуй только ее коснуться! - прорычал он и, толкнув Софронию себе за спину, стиснул кулаки и двинулся на врага.
Черный против белого. Оживший кошмар Софронии.
- Нет! - завопила она, теряя голову от страха. - Нет! Не бей его! Если хоть пальцем до него дотронешься, висеть тебе на дереве еще до конца дня!
- Прочь с дороги, Софрония!
- У белых вся власть, Магнус! Не трогай его!
Магнус отстранил ее, но это дорого ему стоило. Спенс подкрался сзади, размахнулся, и Магнус, обернувшись, тут же получил удар в грудь.
- Не лезь, куда тебя не звали, парень, - буркнул Спенс.
Магнус молниеносно выхватил у него трость и сломал о колено. Софрония взвизгнула. Магнус отшвырнул обломки, развернулся - и владелец рудника полетел на землю.
Как раз в этот момент Кит добежала до границы сада. Выскочив вперед, она подняла ружье и взвела курок.

Предыдущая страница 20 Следующая страница


21 Сьюзен Филлипс

- Проваливайте отсюда, мистер Спенс! Похоже, вам туг не рады.
Софрония облегченно вздохнула. Никогда еще она так не радовалась вмешательству Кит! Но Магнус помрачнел, как небо перед грозой. Спенс медленно поднялся, злобно взирая на Кит. И в этот момент чей-то низкий спокойный голос разрядил атмосферу.
- Кажется, у вас неприятности, мистер Спенс?
Взгляды всех присутствующих одновременно устремились на Кейна. Тот спешился, подошел к Кит присущей ему одному хищной, грациозной походкой и протянул руку.
- Дай мне ружье, Кит, - велел он так спокойно, словно просил передать за ужином хлеб.
Именно об этом Кит и мечтала: Она уже давно поняла, что не может целиться в человека. Кейн позаботится, чтобы с Магнусом ничего не случилось! Поэтому она протянула ружье мужу. Но к ее удивлению, он не попытался угрожать Спенсу оружием. Вместо этого он схватил Кит и не слишком нежно подтолкнул к Вандалу.
- Примите мои извинения, мистер Спенс. Взрывной темперамент моей жены общеизвестен.
Он сунул ружье в свисавший с седла чехол. Кит заметила, что Спенс не торопится обвинять ни ее, ни Магнуса. Благодаря прядильне Кейн стал влиятельным человеком в округе, и, по всей видимости, Спенс решал, стоит ли с ним ссориться.
- Ничего страшного, мистер Кейн. Ничего страшного, - повторял он, отряхивая брюки. - Женщины вообще непредсказуемы. Вряд ли кто из нас, мужчин, способен их понять.
- На редкость верное замечание, - кивнул Кейн, безразличный к злобному фырканью Кит.
Спенс поднял котелок и кивком показал на Магнуса:
- Вы очень цените этого парня, майор?
- А в чем дело?
Спенс заговорщически ухмыльнулся:
- Если он вам дорог, вряд ли вы будете так уж счастливы видеть его болтающимся в петле. И поскольку мы оба бизнесмены, я всецело готов забыть все, что тут случилось.
У Кит даже ноги подогнулись от облегчения. Взгляды Кейна и Магнуса скрестились.
Прошло несколько долгих напряженных секунд, прежде чем Кейн отвернулся и пожал плечами.
- Я не отвечаю за поступки Магнуса. Меня все это не касается.
Кит негодующе зашипела, но он подхватил ее, посадил на Вандала, сел сам и, пришпорив коня, помчался по аллее.
Софрония смотрела ему вслед, чувствуя, как к горлу подступает желчь. Майор считался другом Магнуса, но позорно отступил при первых же признаках опасности. Белые всегда объединяются против черных. Так всегда было, есть и будет.
Отчаяние охватило ее. Она обернулась к Магнусу, но того, казалось, не волновало предательство Кейна. Он стоял расставив ноги, легонько упираясь ладонью в бедро, в глазах сиял странный свет.
Любовь, которую она отказывалась признать, вырвалась наружу, разорвав невидимые узы и окатив ее очистительной волной. Как могла она так долго бороться со своими чувствами? Магнус - настоящий мужчина: сильный, добрый, честный. Гордый и сострадательный. И вот теперь она сама навлекла на него смертельную опасность.
Она сделала единственное, что посчитала возможным: повернулась спиной к Магнусу и вынудила себя шагнуть к Джеймсу Спенсу.
- Мистер Спенс, только я одна виновата во всем, что здесь произошло. - Она никак не могла заставить себя коснуться его руки. - Я флиртовала с Магнусом. Заставила его поверить, будто он что-то для меня значит. Вам придется все забыть. Я поеду с вами, если пообещаете, что не причините ему зла. Он хороший человек, это я его подвела.
Но сзади раздался голос Магнуса, мягкий и торжественный, как церковный гимн:
- Не выйдет, Софрония. Я не позволю тебе уйти с ним. Мистер Спенс, Софрония будет моей женой. И я не дам увести ее. Ничего у вас не выйдет.
Пальцы Софронии заледенели.
Спенс облизнул губы и бросил нервный взгляд в том направлении, где исчез Кейн. Магнус выше ростом, шире в плечах и сильнее, так что в драке Спенс наверняка проиграет. Но зачем ему драка, если можно победить иным способом?
Софрония с ужасом наблюдала, как меняется выражение его лица. В Южной Калифорнии ни одному негру не сойдет с рук то, что сотворил Магнус. Ударить белого человека?! Немыслимо! Если Спенс не заставит шерифа принять меры, то обратится в ку-клукс-клан, к чудовищам, которые года два назад начали терроризировать штат.
Сцены жестоких избиений и линчеваний теснились в ее мозгу, пока Спенс садился в кабриолет. Он взял в руки поводья, щелкнул кнутом и неожиданно обратился к Магнусу:
- Ты сделал большую ошибку, бой. - Не дождавшись ответа, он, даже не пытаясь скрыть неприязни, бросил Софронии: - Вернусь за тобой завтра.
- Минуту, мистер Спенс. - Магнус нагнулся, подобрал обломки трости и зашагал к кабриолету с непривычной уверенностью. - Я считаю себя человеком справедливым, поэтому решил предупредить вас: если попытаетесь преследовать меня, подвергнете себя серьезному риску. Возможно, вы решите послать сюда своих приятелей в простынях. Вряд ли это хорошая мысль, мистер Спенс. Скорее, наоборот.
- И что это должно означать? - ощерился Спенс.
- Видите ли, у меня есть таланты, мистер Спенс, о которых вам нужно знать. Мало того, у меня есть еще три-четыре друга с подобными же талантами. Правда, они такие же чернокожие, как я, так что вы можете решить, будто их таланты не стоят вашего внимания. Но тут вы просчитаетесь. Страшно просчитаетесь.
- О чем это ты?
- О динамите, мистер Спенс. Мерзкая штука, но очень полезная. Я научился им пользоваться, когда приходилось взрывать камни, чтобы построить прядильню. Большинство людей не слишком много знают о динамите, тем более что это совсем новое изобретение, но вы почему-то кажетесь мне человеком, который идет в ногу со временем. Бьюсь об заклад, что вы, к примеру, знаете, какие разрушения может причинить динамит, особенно если подорвать его в таком огнеопасном месте, как фосфатный пласт.
Спенс, не веря своим ушам, вытаращился на Магнуса:
- Ты мне угрожаешь?
- Скорее, пытаюсь объяснить, что к чему, мистер Спенс. У меня действительно хорошие друзья. Очень хорошие. И если со мной что-то случится, они крайне расстроятся. Мы же не хотим, чтобы так вышло, верно, мистер Спенс?
- Будь ты проклят!
Магнус поставил ногу на ступеньку кабриолета и пристроил обломки трости у себя на колене.
- Каждый мужчина должен заслужить свое счастье, мистер Спенс, а Софрония - моя. Я намереваюсь прожить с ней долго и мирно и готов сделать для этого все на свете. Каждый раз, встречая вас в городе, я буду снимать шляпу и вежливо желать вам доброго здоровья, и пока вы будете слышать слова приветствия, знайте, что счастливый человек хочет всяческих благ вам и вашему руднику.
Впившись взглядом в Спенса, он протянул ему сломанную трость.
Кипя гневом, Спенс выхватил половинки трости и щелкнул поводьями.
Софрония ошеломленно огляделась. Все, чему она стала свидетельницей, шло вразрез с установленными правилами, и все же это случилось. Она собственными глазами видела, как Магнус схватился с белым человеком и победил. Он боролся за нее. И защитил… даже от самой себя.
Софрония не помня себя бросилась в объятия Магнуса, снова и снова повторяя любимое имя.
- Ты извела меня, женщина, - тихо признался он, сжимая ее плечи.
Софрония заглянула ему в глаза, светившиеся искренней любовью. Он поднял руку и провел пальцем по ее губам, словно слепец, определяющий границы территории, которую собирался разведать. Помедлил… и поцеловал ее.
Софрония застенчиво зажмурилась, словно вновь превратившись в молодую неопытную девушку. Это он сделал ее чистой и невинной!
Магнус притянул ее ближе; поцелуй становился все более требовательным, но, вместо того чтобы испугаться, она наслаждалась его властью. Это он, ее мужчина, ее навеки! И это куда важнее, чем дом в Чарлстоне, шелковые платья и все деньги мира.
Когда они наконец оторвались друг от друга, Софрония заметила, что глаза Магнуса повлажнели. Этот сильный, мужественный человек, спокойно угрожавший взорвать рудник, превратился в мягкого, нежного добряка.
- Ты доставила мне немало тревог, женщина, - проворчал он. - Как только мы поженимся, я больше не потерплю подобного поведения.
- А мы разве поженимся? - кокетливо осведомилась она и, притянув к себе его голову, прижалась к губам в долгом, опьяняющем поцелуе.
- О да, сердечко мое, - ответил он, когда смог отдышаться. - Обязательно.

Глава 19

- Я обвиняла тебя во многих вещах, Бэрон Кейн, но никогда не считала трусом! - визжала Кит, преследуя по пятам выходившего из конюшни Кейна. - Магнусу грозит смерть, которая ляжет на твою совесть! flee, что от тебя требовалось, - просто кивнуть, и у Спенса немедленно вылетели бы из головы все оскорбления. Немедленно отдай ружье! Если у тебя духу не хватает защитить лучшего друга, я сделаю это сама.
Кейн обернулся, не выпуская из рук карабина.
- Попробуй только шаг сделать! Я тебя запру, а ключ выброшу!
- Ты омерзителен, понимаешь?
- Как не понять? Тысячу раз уже слышал это от тебя. Неужели не додумалась спросить, что происходит, вместо того чтобы бросаться обвинениями?
- А по-моему, все очевидно.
- Неужели?
Кит внезапно стало не по себе. Кейна никак нельзя назвать трусом, и он ничего не делал без причины. Запал ее уже прошел, но беспокойство осталось.
- Хорошо, предположим, ты скажешь мне, что заставило тебя бросить Магнуса одного с человеком, которому не терпится его линчевать.
- Ты так взбесила меня, что позволяю тебе самой разгадать мои мотивы.
Кейн направился к дому, но Кит загородила ему дорогу.
- О нет, так легко ты не уйдешь!
Кейн положил карабин на плечо.
- Магнус не потерпел бы ничьего вмешательства, даже моего. Есть вещи, которые мужчина должен делать сам.
- А ты все равно что подписал ему смертный приговор.
- Выходит, моя вера в него куда сильнее твоей.
- Здесь Южная Каролина, а не Нью-Йорк!
- Только не говори, что наконец признала несовершенство родного штата!
- Мы говорим о клане, - отрезала она. - Во время последней поездки в Чарлстон ты пытался натравить на куклуксклановцев федеральные власти. Теперь же ведешь себя так, словно они не существуют.
- Магнус - человек самостоятельный. И не нуждается в заступниках. Собственные сражения он ведет сам. Знай ты его хотя бы чуть-чуть лучше, наверняка бы поняла это, С точки зрения Магнуса, Кейн, очевидно, был прав, но она не выносила подобных образчиков мужской гордости, приводивших чаще всего к безвременной гибели. Глядя в спину удалявшемуся мужу, она думала о войне, когда-то казавшейся столь славной и справедливой.
Кит не могла успокоиться до тех пор, пока не появился широко улыбавшийся Сэмюел с запиской от Софронии.

Дорогая Кит!
Перестань тревожиться. С Магнусом все в порядке, и мы женимся.
Любящая Софрония.

Кит с радостью и недоумением смотрела на листок бумаги. Значит, Кейн в самом деле не ошибся. Но это еще не означает, что он прав во всем остальном.
Слишком много всего случилось в последние дни и часы, и теперь на нее обрушилась лавина чувств. Чувства к Софронии. К «Райзен глори». К Кейну.
Кит захотелось оседлать Соблазна, но она тут же вспомнила, что Кейн запретил ей подходить к коню. Внутренний голос твердил, что за это она должна винить собственную беспечность, но Кит отказывалась его слушать. Нужно немедленно уладить это дело.
Кит нашла Люси на кухне, где та чистила картофель.
- Где мистер Кейн?
- Несколько минут назад поднялся наверх.
Кит рванулась в коридор и, взлетев по лестнице, распахнула дверь спальни.
Кейн стоял у стола, рассматривая какие-то документы. Он с усмешкой повернулся к жене и, заметив, что та кипит от гнева, поднял бровь:
- Ну?
Кит понимала, что он имеет в виду. Неужели она сейчас нарушит неписаное правило, установленное между ними? Правило, по которому спальня была единственным местом, где они не ссорились? Единственным местом, предназначенным для чего-то другого, такого же важного, как воздух, которым они дышали.
Нет, она не может. Только здесь ее смятение куда-то исчезало. Только здесь она ощущала… нет, не счастье… но что-то вроде.
- Подойди, - велел он.
Она послушалась, но ее обида на запрет брать Соблазна не прошла. Его высокомерие и упрямство не были забыты. Все это продолжало бурлить в душе, пока она отдавалась исступленным ласкам, с каждым днем все менее насыщавшим и все более необходимым.

Наутро даже радость за Софронию и Магнуса не могла удержать Кейна и Кит от скандала. Они буквально рычали друг на друга. Это уже стало привычным. Чем жарче была ночь, тем безжалостнее они наказывали друг друга на следующий день.
«Не думай, что при свете дня я останусь такой же… Я отдам тебе свое тело, но не смей - слышишь? - не смей надеяться на большее…»
Незаметно наблюдая, как Софрония и Магнус целую неделю ходят в блаженном тумане, Кит невольно желала себе и Кейну того же самого. Или хотя бы счастливого конца. Но для нее счастливым концом мог быть только один: если Кейн уедет, оставив ей «Райзен глори». А это казалось ужасающей несправедливостью.
Воскресным днем Софрония и Магнус произнесли брачные обеты в старой невольничьей церкви. Кит и Кейн были свидетелями. После объятий, слез и свадебного торта мисс Долли новобрачные наконец остались одни в доме Магнуса на краю фруктового сада.
- Я не стану торопить тебя, - поклялся Магнус, когда за окном воцарилась темная и мирная декабрьская ночь. - У нас впереди вся жизнь.
Софрония улыбнулась. Вот как все обернулось… она и не думала…
- Мы и без того потеряли слишком много времени, - шепнула она, взявшись за верхнюю пуговицу чудесного платья, подаренного ей Кит. - Люби меня, Магнус. Просто люби меня.
И он любил. Нежно и самозабвенно. Прогоняя уродливые призраки былого.
Софрония впервые в жизни чувствовала себя такой желанной и защищенной. Она никогда не забудет того, что с ней делали, но кошмары больше не посмеют завладеть ее душой. Она наконец поняла, что такое быть свободной по-настоящему.

К январю взаимные ласки Кейна и Кит приобрели первобытный оттенок неукротимой свирепости, пугавшей их обоих. Кит поставила синяк на плечо мужа. После очередной ночи ее грудь была в красных пятнах, за что Кейн долго проклинал себя.
И только раз они сказали друг другу правду.
- Больше так не может продолжаться, - обронил он.
- Знаю, - кивнула она и уткнулась в подушку, притворяясь, что засыпает.
Предательский голос женственности требовал оставить бессмысленную борьбу и открыть свое сердце, прежде чем оно взорвется, переполнившись чувством, для которого у нее не нашлось названия. Открыть? Новому? Человеку, раздававшему лошадей и книги, прежде чем успеет к ним привязаться? Демоны сомнений и разочарований не давали ей покоя.
«Райзен глори» - вот все, что у нее было и осталось, единственная часть ее жизни, в которой нельзя усомниться. Люди проходили через ее судьбу и исчезали. Но «Райзен глори» была вечной, и Кит никогда не позволит бурным безымянным чувствам к Бэрону Кейну это изменить. К Кейну, с его увлечением прядильней, к Кейну, с его безграничным честолюбием, которое уничтожит поля, вытряхнет их, словно хлопковую коробочку, пока не останется ничего, кроме бесполезной шелухи.

- Я же говорила тебе, что не хочу идти!
Кит швырнула на столик щетку и уставилась на Кейна в зеркало.
Кейн отбросил рубашку.
- Зато я хочу.
«Все споры кончаются за дверью спальни». Все, но не этот. Да и не все ли равно? Их исступленные ласки уже превратили спальню в еще одно поле боя.
- Ты ненавидишь вечеринки, - напомнила она.
- Да, но не мешает немного развлечься. Мне нужно уехать подальше от прядильни, хотя бы ненадолго. И я соскучился по Веронике, - добавил он.
Кит задохнулась от обиды и ревности. По правде говоря, она и сама была не прочь повидаться, с Вероникой, но слышать такое от мужа неприятно.
Вероника покинула Радерфорд шесть недель назад, незадолго до Дня благодарения, и обосновалась в трехэтажном чарлстонском особняке, который, как слышала Кит, успела превратить в настоящий светский салон, где бывали художники, артисты и политики. Там можно было встретить неизвестного скульптора из Огайо, знаменитого нью-йоркского актера, музыкантов и композиторов. Вероника намеревалась отпраздновать новоселье зимним балом.
В своем письме Кит она сообщала, что приглашает всех чарлстонцев, которые ее развлекают, а также нескольких старых знакомых из Радерфорда. В своей типично извращенной манере она додумалась позвать Брэндона Парселла и его невесту, Элеонору Бэрд, чей отец после войны стал президентом Банка плантаторов и граждан.
В другое время Кит с удовольствием согласилась бы поехать, но сейчас ей было не до того. Счастье Софронии только усиливало ее страдания, и какой бы обворожительной ни казалась Вероника, в ее присутствии Кит неизменно казалась себе неуклюжей дурочкой
- Поезжай один, - неохотно процедила она.
- Только вместе, - устало обронил Кейн. - Боюсь, у тебя нет выбора.
- Можно подумать, он когда-нибудь у меня был!
Кит яростно фыркнула, и в эту ночь они спали на разных концах кровати. И в следующую. И потом.
Кит твердила себе, что это к лучшему. Вот уже несколько недель она ужасно себя чувствует. Рано или поздно придется сдаться и ехать к доктору.
Так или иначе, она дотянула почти до того дня, на который была назначена поездка к Веронике.

К тому времени как они прибыли в Чарльстон, Кит едва держалась на ногах. Бледная и измученная, она побрела в комнату, которую ей предстояло делить с мужем следующие несколько ночей. Спальня оказалась светлой и просторной, с узким балконом, выходящим на мощенный кирпичом двор, казавшийся особенно красивым из-за зеленого бордюра си-айлендской травы и оливковых деревьев, наполнявших воздух сладким запахом.
Вероника послала к ней горничную помочь разложить вещи и приготовить ванну. Искупавшись, Кит легла и закрыла глаза, слишком измученная, чтобы заплакать. В душе простиралась выжженная пустыня.
Она проспала несколько часов и, с трудом разлепив глаза, встала и раздвинула гардины.
За окнами было темно. Скоро придется надевать платье и спускаться вниз. Как она вынесет все это? Кит припала щекой к холодному стеклу. У нее будет ребенок. Невозможно, неправдоподобно, и все-таки в ней растет новая жизнь. Дитя Бэрона Кейна. То самое дитя, которое свяжет ее с ним до конца жизни. Малыш, которого она отчаянно хотела, понимая при этом, как все усложнится.
Кит вынудила себя сесть перед туалетным столиком. Расчесывая волосы, она заметила среди туалетных принадлежностей голубую керамическую банку. Значит, Люси и ее уложила? Какая ирония!
В банке был тот самый серовато-белый порошок, предотвращающий зачатие, который дала ей Магическая Женщина. Она приняла его всего однажды. Сначала тянулись длинные недели, когда они с Кейном спали отдельно, а потом, после их ночного примирения, Кит почему-то опасалась пить зелье. Содержимое банки казалось ей зловещим, даже омерзительным, вроде мелко истолченных костей. Как-то она слышала жалобы женщин на то, что им трудно зачать ребенка, и с тех пор оправдывала свою небрежность тем, что риск беременности вовсе не так велик, как ей казалось. Потом банку обнаружила Софрония и заверила Кит, что все порошки совершенно бесполезны, поскольку Магическая Женщина терпеть не могла белых и всячески их дурачила.
Кит провела пальцем по крышке банки, гадая, так ли это.
Дверь распахнулась так внезапно, что она подпрыгнула и опрокинула банку.
- Не мог бы ты хоть раз в жизни войти спокойно, не срывая дверь с петель? - возмутилась Кит, вскакивая.
- Мне всегда не терпится поскорее увидеть свою преданную женушку, - отпарировал Кейн, швырнув перчатки на стул, и, заметив беспорядок на туалетном столике, удивился: - Что это?
- Ничего! - огрызнулась Кит, хватая полотенце и пытаясь смести порошок на пол. Кейн подошел сзади и сжал ее пальцы. Свободной рукой он поднял банку и стал изучать содержимое.
- Что это?
Кит попыталась вырваться, но муж был слишком силен. Он поставил банку, и ледяной взгляд подсказал Кит, что ее не отпустят, пока она не скажет правду. Кит хотела было соврать, что это лекарство от головной боли, но не хватило духу. Она смертельно устала… и потом, какой смысл притворяться?
- Я взяла это у Магической Женщины, а Люси упаковала по ошибке, - призналась она и почти равнодушно добавила: - Я… я не хотела иметь ребенка.
Горькая улыбка промелькнула на лице Кейна. Он разжал пальцы и отвернулся.
- Ясно. Может, нам следовало бы поговорить об этом.
На этот раз Кит не смогла скрыть грусти.
- Похоже, в таком браке, как у нас, действительно лучше остеречься, верно?
- Ты права. Думаю, что права.
Стоя к ней спиной, он сбросил жемчужно-серый сюртук и развязал галстук, а когда повернулся, его взгляд показался столь же отчужденно-далеким, как Полярная звезда.
- Рад, что ты так рассудительна. Двое людей, так презирающих друг друга, как мы с тобой, вряд ли станут хорошими родителями. Трудно представить что-то более ужасное, чем появление нежеланного ребенка в этом гнусном мире и в той мерзости, которую мы называем браком, не так ли?
Кит ощутила, как сердце разлетается на миллионы осколков.
- Так, - выдавила она. - Так.

- Насколько я понял, вы владеете новой прядильней в окрестностях Радерфорда, мистер Кейн?
- Совершенно верно, - кивнул Кейн.
Его собеседником был Джон Хьюз, дородный молодой янки, который подошел к нему как раз в тот момент, когда он собирался подняться наверх, чтобы узнать, почему задерживается Кит.
- Слышал, дела у вас идут неплохо. Что же, желаю удачи, хотя дело рискованное, особенно… - Он вдруг осекся и, глядя куда-то поверх плеча Кейна, тихо присвистнул. - Вот это да! Только взгляните! Вот это женщина! Хотел бы я увести ее с собой! Такая украсит любой дом.
Но Кейну не было нужды оборачиваться, чтобы посмотреть, о ком идет речь. Он ощущал ее присутствие кожей, душой, сердцем, самым своим существом.
Но он все же повернул голову.
На Кит был серебристо-белый наряд с хрустальным бисером. Правда, платье было переделано, как почти все ее туалеты. Кит вырезала лиф едва ли не до талии и вшила на место атласа лоскут прозрачного серебристого органди, собранного на груди тончайшей сверкающей лентой.
Ткань просвечивала насквозь, но под нее Кит ничего не надела. Вместо этого она спорола с юбки хрустальные бусины, собрала в гроздья и, отдавая дань скромности, пришила на самых видных местах. Только они и укрывали ее соски и розовые ареолы. Хрустальные бусины и теплая округлая плоть.
Наряд был возмутительно прелестен, обольстителен и чарующ, и Кейн возненавидел его с первого же взгляда. Глаза всех мужчин в зале были устремлены на нее. Жадные, раздевающие взгляды пожирали тело, предназначенное только для него. Для него одного. Снежная королева, охваченная огнем…
Но Кейн тут же забыл о ревности и погрузился в созерцание слепящей красоты. Она была безумно прекрасна, его дикая роза из чащи леса, такая же неукрощенная, как в день их первой встречи, все еще готовая уколоть любого храбреца своими шипами. Непобежденная, непокорная, своевольная…
Кейн заметил пятна румянца на высоких скулах и странные гальванические огни в глубинах фиалковых глаз. Ему отчего-то стало не по себе. Сегодня в ней таилось нечто лихорадочное, почти неистовое, пульсирующее, словно барабанная дробь, стремящееся вырваться наружу и взмыть в небеса.
Кейн быстро шагнул к ней. Кит посмотрела ему в глаза и, намеренно отвернувшись, прошла в другой конец зала, к старому радерфордскому знакомому.
- Брэндон! Боже, вы сегодня неотразимы! А это, должно быть, ваша милая нареченная, Элеонора! Надеюсь, вы позволите мне время от времени похищать Брэндона? Мы такие старые друзья… скорее брат и сестра, ну, вы понимаете? Я не могу навсегда распроститься с ним, даже ради такой хорошенькой молодой леди.
Элеонора пыталась улыбнуться, но губы сами собой складывалась в неодобрительную гримасу, особенно от сознания того, какой унылой и скучной она выглядит рядом с экзотически красивой Кит. Брэндон же уставился на Кит с таким видом, словно она была единственной женщиной в мире.
- Парселл, мисс Бэрд, прошу извинить нас, - вмешался подоспевший Кейн.
Его пальцы впились в нежное предплечье, но, прежде чем он успел протащить ее через весь зал к лестнице и заставить сменить платье, к ним подплыла Вероника в черном вечернем туалете. Мгновенно оценив положение, она слегка подняла брови: очевидно, маленькая драма, разыгравшаяся на ее глазах, показалась ей довольно забавной.
- Бэрон, Катарина, я как раз вас ищу! Представляете, опоздать на собственный бал! Такое только со мной бывает! Сейчас подадут ужин. Бэрон, будьте душечкой и проводите меня в столовую. Катарина, позвольте представить вам Серджио. Очаровательный мужчина и лучший баритон, какой только пел в Нью-Йорке за последние десять лет! Ему выпало счастье быть вашим соседом по столу.
Кейн в отчаянии скрипнул зубами. Теперь ему ни за что не удастся убрать отсюда Кит! Оставалось молча наблюдать, как красивый итальянец берет руку его жены и с многозначительным видом переворачивает ее, чтобы припасть к ладони интимным поцелуем.
Кейн рванулся вперед, но Вероника его опередила.

Предыдущая страница 21 Следующая страница


Только представьте… 22

- Дорогой мой, - тихо проворковала она, вцепившись ногтями в его запястье, - вы ведете себя как занудливый и скучный муж. Лучше пойдемте со мной, пока не наделали глупостей и не пали в глазах общества.
Вероника, как всегда, была права, но ему потребовалась вся воля, чтобы повернуться спиной к жене и итальянцу.

Ужин продолжался почти три часа, и за это время по комнате раз десять прокатывался смех Кит, делившей внимание между Серджио и соседом слева. Оба немилосердно льстили ей и осыпали комплиментами. Серджио, похоже, взялся учить Кит итальянскому и, когда та пролила вино, обмакнул палец в лужицу и поднес ко рту. Только твердая хватка Вероники помешала Кейну перепрыгнуть через стол и наброситься на итальянца.
Кит тем временем вела собственную битву. Она назло Кейну попросила Люси упаковать белое платье только потому, что оно ему не понравилось. Сначала она вовсе не намеревалась его надевать. Но когда вынула другое, из нефритово-зеленого бархата, сердце с новой силой ранили слова Кейна: «Трудно представить что-то более ужасное, чем появление нежеланного, ребенка в этом гнусном мире и в той мерзости, которую мы называем браком…»
С другого конца стола до нее донесся смех Кейна, весь вечер ухаживавшего за Вероникой.
Наконец дамы встали, оставив джентльменов за бренди и сигарами. Скоро начнутся танцы…
Брэндон подвел Элеонору к отцу и пригласил на первый танец Кит. Та с сожалением смотрела в красивое слабовольное лицо. Брэндон, так высокопарно рассуждавший о чести и готовый продаться тому, кто больше даст. Сначала ей за плантацию, потом Элеоноре за банк. Кейн никогда не поступил бы так, даже если бы на карте стояла прядильня. Его женитьба на ней - всего лишь месть, ничего больше.
Кружась в объятиях Брэндона, она мельком заметила несчастную Элеонору и пожалела о своей жестокости. Зачем она флиртует с Брэндоном, ведь он ей не нужен!
Ничего, Кит с ним сквитается! Сегодня она выпила достаточно шампанского, чтобы отомстить за всех обиженных женщин!
- Я скучала по вас, - шепнула она в уверенности, что за музыкой ее никто не услышит.
- А я все это время тосковал, Кит. О Господи, как вы красивы! Меня убивает мысль о том, что вы достались Кейну.
Кит подвинулась ближе и лукаво предложила:
- Милый Брэндон, давайте сбежим! Оставим все: «Райзен глори» и банк. Останемся только вдвоем, вы и я. У нас не будет ни денег, ни дома, останется одна любовь.
Она едва сдержала смех, ощутив, как напряглись его мышцы под тканью фрака.
- Но… Кит… не думаю, что это… это так уж мудро…
- Почему же? Испугались моего мужа? Он, разумеется, пустится в погоню, но я уверена, что вы сумеете дать ему достойный отпор.
Брэндон споткнулся.
- Давайте не… то есть я хочу сказать… может, излишняя поспешность…
Но Кит не собиралась снимать его с крючка. С ее губ слетели переливы печального смеха.
- Вы издеваетесь надо мной, - сухо бросил он.
- Но вы это заслужили, Брэндон. Как жениху, вам следовало бы пригласить на первый танец Элеонору.
Брэндон, сконфуженный и жалкий, пытался сохранить достоинство.
- Я вас не совсем понимаю.
- Вероятно, потому, что попросту меня недолюбливаете и, уж конечно, осуждаете. Было бы куда легче признать, что вы испытываете ко мне всего лишь банальную неджентльменскую похоть.
- Кит!
Столь безыскусной откровенности он не ожидал. И не мог принять.
- Простите, если я оскорбил вас? - сдержанно заметил Брэндон и, с усилием оторвав взгляд от переливающегося хрусталем лифа, отправился на поиски невесты. Вид у него был далеко не столь победоносный, как в начале вечера: должно быть, он сгорал от стыда.
После его ухода к Кит немедленно подскочил Серджио. Беря его под руку, она посмотрела в тот угол, где стояли ее муж и Вероника, но Кейн уже исчез.
Полное безразличие мужа окончательно взбесило Кит, побудив ее перейти все границы того, что сама она считала приемлемым поведением. Она переходила от одного партнера к другому, танцуя как с мятежниками, так и с янки, открыто флиртуя, принимая комплименты и позволяя мужчинам слишком тесно прижимать ее к себе. Плевать ей, что они подумают! Пусть злословят!
Она пила шампанское, не пропускала ни одного танца и звонко, пьяняще смеялась. Только Вероника Гэмбл расслышала в этом веселье нотки отчаяния.
Кое-кто из женщин втайне завидовал дерзким выходкам Кит, но большинство были шокированы. Они взволнованно искали глазами зловещего мистера Кейна, но его нигде не было видно. Шептались, что он играет в покер в библиотеке и уже потерял огромные суммы.
По залу поползли слухи. Обсуждалась супружеская жизнь Кейнов. Парочка ни разу не танцевала вместе. Раньше поговаривали, что это вынужденный брак, но, судя по талии Катарины Луизы, сплетники ошибались.

Игра в покер закончилась около двух часов ночи. Кейн расстался с несколькими сотнями долларов, однако мрачное настроение не имело никакого отношения к проигрышу. Он стоял в дверях бального зала, наблюдая, как жена плывет по паркету в объятиях итальянца. Как всегда, локоны, выбившиеся из прически, обрамляли ее лицо и плечи. Щеки разрумянились, а губы цвели алыми лепестками, словно ее только сейчас целовали. Итальянец не сводил с нее глаз.
Губы Кейна нервно дернулись. Он протиснулся мимо стоявшей впереди пары и уже хотел направиться в центр зала, но неугомонный Джон Хьюз опять успел его перехватить.
- Мистер Кейн, Уилл Боннет утверждает, что во всей армии Союза не найдется более меткого стрелка, чем любой мятежник. Что вы по этому поводу думаете? Встречали когда-нибудь мятежника, которого не смогли бы подстрелить?
Ничего не скажешь, опасный разговор.
Кейн оторвался от созерцания супруги и обернулся к Хьюзу. Хотя после Аппоматокса прошло почти четыре года, отношения между южанами и северянами по-прежнему оставались, мягко говоря, натянутыми; и те и другие, оказавшись в одном обществе, старательно избегали упоминания о войне.
Кейн оглядел небольшую группку из семи-восьми Человек, среди которых оказались как бывшие солдаты Союза, так и ветераны Конфедерации. Очевидно, что все выпили куда больше, чем следовало, и даже отсюда было заметно, что беседа из вежливого спора переросла в открыто враждебную ссору.
Он в последний раз посмотрел на Кит и итальянца и вместе с Хьюзом направился к мужчинам.
- Война окончена, парни. Что скажете, если я предложу отведать лучшего виски миссис Гэмбл? Когда еще придется повеселиться в хорошей компании.
Но размолвка зашла слишком далеко. Уилл Боннет, бывший рисовый плантатор, служивший в одном полку с Брэндоном, ткнул пальцем в одного из служащих Бюро по делам освобожденных негров.
- Ни один солдат в мире не сражался так отважно, как воины Конфедерации, и вам это известно!
Гул рассерженных голосов начал привлекать внимание других гостей, и, по мере того как разгоралась дискуссия, все больше людей забывали о танцах и присоединялись к спорящим.
В этот момент Уилл заметил Парселла, стоявшего рядом с невестой и ее родителями.
- Брэндон, скажи им! Ты видел когда-нибудь таких метких стрелков, как наши парни в сером? Иди сюда! Объясни синебрюхим, как все было!
Парселл неохотно выступил вперед. Кейн нахмурился, увидев, как Кит, вместо того чтобы оставаться в глубине зала, вместе с другими женщинами подвинулась ближе. Чего еще от нее ожидать?
К этому времени возбужденный голос Боннета долетел до музыкантов, которые отложили инструменты, чтобы насладиться стычкой.
- Перевес в силе был на стороне янки, - объявил Боннет, - но им не удалось нас победить, несмотря ни на что. Ни в одном сражении!
- Похоже, у вас короткая память, Боннет! Кто поднял лапки кверху под Геттисбергом? - вмешался один из северян.
- Ничего подобного! - воскликнул пожилой мужчина, стоявший рядом с Боннетом. - Вам просто повезло. Да любой двенадцатилетний мальчишка стреляет лучше, чем все ваши офицеры, вместе взятые!
- Черт, да наши женщины и то лучше стреляют!
Громовой хохот был ответом на эту шутку. Автора поздравляли и сердечно хлопали по спине. Из всех южан только один Брэндон мрачно хмурился и украдкой переводил взгляд с Кит на Кейна. Их брак казался ему ужасающей несправедливостью и терзал сердце. Сначала он чувствовал облегчение при мысли о том, что избежал женитьбы на женщине, никак не хотевшей вести себя как подобает истинной леди. Даже потеря «Райзен глори» не слишком его огорчала. Но время шло, он с сожалением наблюдал, как поля «Райзен глори» взрываются снежно-белыми комочками и как нагруженные фургоны тянутся к прядильне. Однако не это было главным. Даже обручившись с Элеонорой, которая принесет в приданое целый банк, он не мог стереть воспоминания о лукавых фиалковых глазах. А сегодня у нее хватило наглости издеваться над ним…
Вся его жизнь прошла впустую. Он, Парселл, не имел ничего, а у них было все. У презренного янки и зарвавшейся, не умеющей вести себя женщины. Парселл порывисто рванулся к Кейну.
- Думаю, насчет наших южанок вы правы. Да я своими глазами видел, как миссис Кейн сняла пулей сосновую шишку с семидесяти пяти ярдов, хотя в то время ей было не больше десяти-одиннадцати лет. Недаром говорят, что она самый меткий стрелок в округе.
Пылкая речь Парселла была встречена одобрительными восклицаниями, и Кит поежилась под обстрелом восхищенных мужских взглядов. Но Парселл еще не закончил. Не так-то легко сквитаться с леди, оставаясь при этом джентльменом, но именно это он намеревался сделать. И одновременно свести счеты с ее муженьком. Честь не позволит Кейну согласиться с тем, что собирается предложить Брэндон; если же янки откажется, окружающие посчитают его трусом.
Брэндон задумчиво потеребил лацкан своего фрака.
- Я слышал, что майор Кейн прекрасно стреляет. Думаю, все приглашенные слышали о герое Мишинери-Ридж. Но, будь я человеком азартным, поставил бы свои денежки на миссис Кейн. И сейчас готов отдать все, что имею, лишь бы послать Уилла за пистолетами, расставить бутылки на садовой ограде миссис Гэмбл и посмотреть, сможет ли офицер-янки потягаться с южанкой, даже если она его жена. Разумеется, я уверен, что майор Кейн не позволит супруге принять участие в состязании, и особенно потому, что у него все шансы проиграть.
Южане довольно хихикали: наконец-то Парселл поставил на место чванливого янки! Хотя никто всерьез не верил, что женщина, пусть и здешняя уроженка, способна обставить мужчину, всем хотелось стать свидетелями увлекательного зрелища. И даже если янки победит, тут нет ничего позорного для Юга: ведь его противник - всего лишь женщина!
Дамы, собравшиеся поодаль, были возмущены предложением Брэндона. О чем он думает? Ни одна леди не позволит выставить себя напоказ подобным образом! Если миссис Кейн согласится на такое, она станет отверженной! Парией!
Все как одна негодующе уставились на мужей, поощрявших Парселла, и про себя клялись не дать им больше выпить ни одной капли спиртного.
Северяне уговаривали Кейна принять вызов.
- Ну же, майор, - твердили они, - не подведите нас!
- Нельзя же теперь отступить!
Кейн горящими глазами впился в Кит.
- Я не могу позволить своей жене принимать участие в публичном состязании! - бросил он так холодно, словно ему было все равно. С таким же успехом он мог говорить о своей кобыле. Да и Кит была просто собственностью.
А Кейн всю жизнь старался отделаться от собственности, прежде чем по-настоящему привязывался к ней.
Кит словно обуяло безумие, безумие и безрассудство, и она протиснулась сквозь толпу, рассыпая радужные искры при каждом сотрясении хрустальных гроздьев.
- Мне бросили вызов, Бэрон. Это Южная Каролина, а не Нью-Йорк. Даже мой муж не имеет права вмешиваться в дело чести. Принесите пистолеты, мистер Боннет. Джентльмены, мы с мужем покажем, кто лучший стрелок. Если же он откажется, предлагаю любому янки, у которого еще осталась капелька благородства, выйти на поединок против меня.
Возмущенные восклицания женщин заглушил триумфальный рев мужчин. Но Брэндон и на этот раз не присоединился к общему веселью. Он хотел всего лишь сконфузить Кейнов. И не думал бесчестить Кит. Он все-таки еще считается джентльменом.
- Кит… майор Кейн… думаю, я слишком поспешил. Вы, конечно, не можете…
- Бросьте, Парселл! - прорычал потерявший голову Кейн.
Теперь он был готов на все. Устал выступать в роли миротворца, проигрывать сражения, которые его жена затевала с завидным упорством, устал от ее недоверия, смеха, даже участия, которое так часто замечал в ее глазах, когда приходил домой после целого дня работы в прядильне. Но больше всего устал от того, что не мог жить без нее.
- Расставляйте бутылки, - грубо велел он. - И принесите в сад столько ламп, сколько сможете найти.
Мужчины со смехом побежали выполнять приказ. Южане и северяне, неожиданно примирившись, стали обсуждать условия пари. Женщины возбужденно щебетали: не каждый день доводится присутствовать при таком скандале. В то же время они старались не приближаться к Кит, поэтому потихоньку отступали, оставив мужа и жену наедине.
- Ты получишь свое состязание, - хмуро выдавил он, - как все, чего хотела до сих пор.
Интересно, когда это она получала что хотела?
- Боишься, что я тебя побью? - выдохнула она. Кейн пожал плечами.
- Думаю, такое вполне возможно. Я хорошо стреляю, но ты - лучше. Знаю это еще с той ночи, когда ты пыталась меня пристрелить.
- Ты знал, как я отреагирую, когда запретил мне стрелять, верно?
- Возможно. А может, решил, что при том количестве шампанского, которое ты успела поглотить, мои шансы на победу увеличились.
- Я бы не слишком надеялась на шампанское, - предупредила она, хотя в глубине души сознавала, что выпила слишком много.
К ним подлетела Вероника. Куда подевалась обычная насмешливая улыбка? Похоже, на этот раз она была совершенно серьезна.
- Зачем вы на это идете? Будь мы в Вене - дело другое, но это Чарльстон. Кит, вы же знаете; что общество вас отвергнет!
- Мне все равно.
- А вы? Как вы можете в этом участвовать?! - набросилась на Кейна Вероника.
Но он уже ничего не слышал, тем более что в зале появился Уилл Боннет с комплектом одинаковых револьверов и супругов увлекли в сад.

Глава 20

Несмотря на безлунную ночь, в саду было светло как днем. В железных треножниках горели факелы, слуги принесли все керосиновые лампы, какие только нашлись в доме. Дюжина бутылок из-под шампанского уже возвышалась на ограде. Вероника, заметив, что только половина из них пуста, поспешно велела дворецкому заменить остальные. Пусть на карту поставлена честь, она не собирается зря лить дорогой напиток.
Южане дружно застонали, увидев, какое оружие принес Боннет. Такие «кольты» состояли на вооружении армии конфедератов. Простые и надежные револьверы с ручками орехового дерева и корпусами из меди, а не более дорогими, стальными, как у северян, они, однако, считались слишком тяжелыми и предназначались для ближнего боя. Вряд ли женская ручка удержит такой.
Кит это нисколько не смутило. Она спокойно вынула первый попавшийся револьвер из футляра и вставила в барабан шесть гильз, старательно оттягивая боек. Затем наступила очередь медных капсюлей. Пальцы у нее были тоньше, чем у Кейна, поэтому она справилась первой.
Тем временем мужчины отсчитали двадцать пять шагов и провели границу. Каждому сопернику полагалось шесть выстрелов. Кейн галантно уступил даме стрелять первой.
Кит повернулась боком к мишени и прицелилась, заставляя себя забыть об окружающем мире. Забыть обо всем, кроме цели.
Она спустила курок, и первая бутылка разлетелась.
Послышались изумленные восклицания.
Кит снова подняла руку, но успех сделал ее беспечной. Кроме того, она совсем забыла принять в расчет бесчисленные бокалы шампанского. На этот раз она промахнулась. Зато следующие четыре бутылки взорвались с громкими хлопками.
Кейн покачал головой. Гнев сменился восхищением. Пять из шести. Было нечто первобытно-прекрасное в том, как она стояла у барьера: тонкий силуэт, обрамленный золотистым сиянием, с тяжелым револьвером, так странно контрастирующим с ее хрупкой прелестью. Ах, если бы она была сговорчивее! Послушнее. Спокойнее. Ах, если бы…
Кит опустила револьвер и повернулась к нему, торжествующе подняв брови. И казалась такой довольной собой, что он не мог сдержать усмешки.
- Очень мило, миссис Кейн, хоти, по-моему, вы разочек промахнулись.
- Совершенно верно, мистер Кейн, - вежливо кивнула она. - Смотрите, не последуйте моему примеру. А вдруг уцелеет не одна бутылка, а больше?
Кейн наклонил голову и повернулся к ограде.
В саду воцарилась неловкая тишина. Только сейчас до мужчин дошло то, что Кейн знал с самого начала: никто из соперников и не думал шутить.
Кейн поднял револьвер, радуясь знакомым ощущениям. Почти такой же был с ним всю войну. Раздался первый выстрел, второй, третий…
Он стрелял, почти не целясь, и осколки летели во все стороны.
Кит, не совладав с собой, расплылась в улыбке. Ничего не скажешь, прекрасный стрелок, с верным глазом и твердой рукой!
Горло сжало неведомое до сих пор ощущение гордости за мужа. Глядя на этого строго одетого красавца, в светлых волосах которого играли отблески огня, она забыла о беременности, о гневе, о распрях, забыла обо всем, кроме непонятных чувств, которые испытывала к этому жесткому и прекрасному человеку.
Кейн повернулся к ней, чуть склонив голову набок,
- Великолепная стрельба, дорогой, - мягко заметила она и увидела, как его глаза изумленно расширились. Но похвала уже слетела с языка. Нежности до сих пор были исключительной принадлежностью спальни. Любовные слова, ставшие выражением их страсти, не употреблялись в другое время и в другом месте, и все же она произнесла их.
Никогда еще Кит не казалась себе такой нагой и беззащитной. И чтобы скрыть охватившие ее чувства, она вздернула подбородок и обернулась к свидетелям ее поражения.
- Поскольку мой муж - джентльмен, уверена, что он даст мне еще один шанс. Не потрудится ли кто-нибудь принести колоду карт и вынуть пикового туза?
- Кит… - предостерегающе бросил Кейн. Кит поспешила скрыть свою уязвимость под дерзкой ухмылкой.
- Продолжим состязание? Или ты отказываешься?
Они словно не замечали сгрудившейся вокруг толпы любопытных. Они словно остались наедине, и хотя зеваки этого не замечали, и Кит, и Кейн знали, что истинная цель их поединка совершенно другая. Ярость и злоба нашли очередной выход, и война, которая так долго бушевала между ними, разгорелась с новой силой.
- Так и быть. Продолжим.
Пока карту прикрепляли к ограде, все сконфуженно молчали.
- По три выстрела каждый? - спросила Кит, перезаряжая револьвер.
Кейн угрюмо кивнул. Кит прицелилась и увидела крошечную черную пику в центре карты. Рука задрожала, и Кит опустила револьвер, пока волнение не улеглось. Потом снова прицелилась и выстрелила. Пуля ударила в правый угол карты. Выстрел был на редкость меткий, и мужчины оживленно зашептались. Им вторили женщины, тоже решившие посмотреть на происходящее.
Некоторые даже втайне возгордились, видя, как одна из представительниц слабого пола не уступает сильному в таком чисто мужском виде спорта.
Кит взвела курок. На этот раз пуля ударила в стену, чуть пониже карты. Неплохой выстрел, хоть и не в цель, но раздавшиеся аплодисменты были ей наградой.
Голова Кит кружилась, но она вынудила себя сосредоточиться на крошечной черной фигурке в середине карты. Она проделывала этот трюк десятки раз. Главное - спокойствие.
Она медленно спустила курок.
Пуля оторвала краешек пики. На этот раз в смущенных поздравлениях южан угадывалась неловкость. Никто из мужчин не думал, что женщина может так стрелять, и это отчего-то их задевало. Женщин принято лелеять и оберегать. Но эта сама за себя постоит!
Кейн поднял оружие. Толпа снова стихла, так что спокойствие ночного сада тревожил только морской ветерок, шумевший в листве маслин.
Прогремел выстрел. Пуля отколола кусочек кирпича слева от карты. Кейн снова прицелился и спустил курок. На этот раз ему удалось попасть в верхнюю часть карты.
Кит затаила дыхание, молясь, чтобы муж промазал, молясь, чтобы попал в цель, запоздало жалея, что навязала ему это состязание.
Кейн выстрелил. К небу поплыло облачко дыма, и единственная пика в центре карты исчезла, разорванная пулей.
Присутствующие словно обезумели. Даже южане временно забыли свои обиды, радуясь, что природный закон мужского превосходства в очередной раз подтвержден. Они окружили Кейна. Посыпались поздравления:
- Ну вы и стрелок, мистер Кейн!
- Большая честь - стать свидетелем такого искусства!
- Изумительно, хотя состязаться с женщиной совсем не то, что с настоящим соперником, вы согласны?
Каждое слово резало уши. Пока его хлопали по плечам и награждали похвалами, он смотрел поверх голов на одиноко стоявшую в сторонке Кит. В опущенной руке все еще зажат револьвер.
Кто-то из северян сунул ему сигару.
- Эта ваша женщина совсем неплоха, но после всего, что было, я по-прежнему нахожу, что стрельба - дело мужское.
- Тут вы правы, - согласился другой. - Никогда не сомневался, что любой мужчина даст сто очков вперед самой умной женщине.
Но Кейн не испытывал ничего, кроме презрения к этим людям, которые посмели так покровительственно отзываться об умении Кит. Сунув сигару дарителю, он брезгливым взглядом обвел мужчин.
- Идиоты! Да если бы она не пила шампанского, у меня не было бы ни единого шанса. И клянусь Богом, у всех вас тоже, - бросил он, прежде чем повернуться и выйти, оставив собравшихся в полном изумлении.
Кит, потрясенная столь неожиданной защитой, почти швырнула револьвер Веронике, подхватила юбки и бросилась за мужем. И нашла его в спальне. Кейн бросал вещи в открытый саквояж.
- Что ты делаешь? - выдохнула она. Кейн не потрудился поднять глаза.
- Еду в «Райзен глори».
- Но почему?
- Пришлю за тобой экипаж послезавтра, - буркнул он, не отвечая на ее вопрос. - К тому времени меня уже там не будет.
- Что с тобой? Почему ты вздумал уехать?
Кейн, по-прежнему не глядя на нее, бросил рубашку в саквояж и медленно, подчеркивая каждое слово, выговорил:
- Я от тебя ухожу.
Кит что-то протестующе пробормотала.
- Лучше убраться сейчас, пока я еще не совсем упал в собственных глазах. Но не волнуйся. Первым делом я увижусь с адвокатом и составлю дарственную на твое имя. Получишь свою «Райзен глори» и больше можешь не волноваться, что драгоценную плантацию снова у тебя отберут.
Сердце Кит беспомощно трепыхалось пойманной птицей.
- Я тебе не верю. Ты не можешь вот так просто взять и уйти. А прядильня?
- Теперь с ней и ребенок справится. А может, я ее продам. У меня уже есть предложение. - Вслед за рубашкой в саквояж полетели щетки. - Я устал бороться с тобой, Кит. Оставляю тебе поле боя.
- Но я не хочу, чтобы ты уезжал! - вырвалось у нее, прежде чем она успела опомниться. И, поняв, что это правда, не захотела брать слова назад.
Кейн наконец соизволил вскинуть голову. Губы сложились в привычную издевательскую ухмылку.
- Неужели? Это ведь ты изо всех сил старалась избавиться от меня любым способом все эти годы.
- Но это совсем другое. «Райзен глори»…
Кейн ударил ладонью по кроватному столбику с такой силой, что тяжелое сооружение закачалось.
- Я больше не желаю слышать о «Райзен глори»! Никогда, понятно? Черт возьми, Кит, это всего лишь плантация! Не святыня и не храм!
- Ты не понимаешь! И никогда не понимал! «Райзен глори» - это все, что у меня есть!
- Да, ты уже это говорила, и не раз, - спокойно кивнул он. - Может, хоть сейчас попытаешься понять, в чем тут дело?
- Что ты хочешь сказать? - ахнула Кит и, пошатнувшись, схватилась за спинку кровати.
- Что ты не умеешь отдавать. Совсем как моя мамаша. Присасываешься к мужчине, пока не выкачаешь из него всю кровь. Но будь я проклят, если кончу, как мой отец. Поэтому и ухожу, пока не поздно.
- Между мной и Розмари нет ничего общего! Ты просто не в силах смириться с тем, что я не сгибаюсь перед тобой. И не позволяю диктовать, как мне жить.
- Я никогда не хотел этого, - вздохнул Кейн. - Если бы мне была нужна жена, которую можно растоптать, я давно нашел бы такую. Я не старался заставить тебя плясать под мою дудку. Но и под твою плясать не желаю. - Он закрыл саквояж и принялся застегивать кожаные ремни. - Когда мы поженились… после той, первой ночи… я отчего-то вообразил, что между нами все будет хорошо. И ошибся. Решил, что был дураком и что больше не коснусь тебя. Но ты пришла сама, в - этом черном неглиже, такая испуганная и полная решимости настоять на своем, что я забыл о собственной глупости и позволил тебе завладеть моими мыслями.
Он поднял саквояж, выпрямился и шагнул к Кит. Его глаза были полны боли, пронзившей Кит, словно собственная боль. Ставшей ее собственной болью.
Кейн коснулся ее щеки.
- Когда мы занимались любовью, - хрипло пробормотал он, - сразу становились единым целым. Ты никогда ничего не таила. Отдавала мне свое исступление, нежность и сладость. Но утром все менялось. Между нами не было ни доверия, ни понимания… поэтому все так и кончилось. - Он легонько провел пальцем по ее пересохшим губам и прошептал едва слышно: - Иногда, вонзаясь в твое лоно, я хотел наказать тебя. Причинить боль. И ненавидел себя за это. Но последнее время часто просыпался в холодном поту, опасаясь, что когда-нибудь не выдержу и сорвусь. Сегодня, увидев тебя в этом платье, наблюдая, как ты флиртуешь со всеми этими мужчинами, я понял, что пора убираться. Мы все равно не сможем ужиться. Начали плохо и кончили плохо. У нас не было ни единого шанса.
Кит стиснула его руку и подняла полные слез глаза. Влага расплывалась, мешала ясно видеть, но ей было все равно.
- Не уходи. Еще не поздно. Если мы оба попробуем…
Кейн покачал головой.
- Во мне ничего не осталось. Я весь изранен, Кит. И душа. И сердце.
Нагнувшись, он прижался губами к ее лбу и вышел из комнаты.

Верный своему слову, Кейн исчез еще до ее возвращения в «Райзен глори», и весь следующий месяц Кит бродила по дому как сомнамбула. Она потеряла счет времени, забывала о еде и часто запиралась в спальне, которую когда-то делила с мужем. Вскоре приехал молодой адвокат с приятным лицом и скромными манерами и привез с собой груду документов: дарственную на право владения «Райзен глори» и разрешение, дающее ей право контроля над трастовым фондом. Она получила все, что хотела, но никогда еще не была так несчастна.
«Он отдает книги и лошадей, прежде чем успевает привязаться к ним…»

Предыдущая страница 22 Следующая страница


23 Сьюзен Филлипс

Поверенный объяснил, что деньги, взятые Кейном из фонда на ремонт прядильни, полностью возмещены. Кит внимательно слушала, но ей было все равно.
Магнуса, явившегося за приказаниями, она отослала. Софрония пыталась заставить ее поесть, но Кит молча отворачивалась. Она даже ухитрилась игнорировать кудахтанье мисс Долли.
Как-то в унылый февральский полдень, когда Кит сидела в спальне, делая вид, что читает, Люси объявила о приезде Вероники Гэмбл.
- Скажи, что я себя неважно чувствую, - обронила Кит.
Но оказалось, что от Вероники не так-то легко отделаться. Протиснувшись мимо горничной, она взлетела по ступенькам и без стука вторглась в спальню. Окинув взглядом бледное лицо и всклокоченные волосы Кит, Вероника презрительно покачала головой.
- Совершенно в духе лорда Байрона, - уничтожающе фыркнула она. - Дева вянет, как сорванная роза, и с каждым днем становится все прозрачнее. Отказывается есть и прячется от людей. И что это вы, спрашивается, вытворяете?
- Я хочу, чтобы меня оставили в покое.
Вместо ответа Вероника сбросила элегантный плащ из розоватого бархата и швырнула на кровать.
- Если не заботитесь о себе, могли бы по крайней мере пожалеть ребенка, которого носите.
Кит так и вскинулась:
- Откуда вы знаете?!
- На прошлой неделе встретила в городе Софронию. Она все рассказала, вот я и решила убедиться сама.
- Софрония не знает. Никто не знает.
- Неужели вы воображаете, что столь важное событие могло пройти мимо Софронии?
- Ей не стоило болтать направо и налево.
- Вы ничего не сказали Бэрону, верно?
Кит собралась с духом и чопорно выпрямилась.
- Если соблаговолите пройти в гостиную, я попрошу, чтобы принесли чай.
Однако Вероника упрямо шла к цели.
- Ну разумеется, не сказали. Для этого вы слишком горды.
Из Кит словно воздух выкачали. Она бессильно опустилась на стул.
- Дело не в гордости. Просто не сообразила. Странно, правда? Так была ошеломлена, когда он сказал, что бросает меня… и обо всем позабыла.
Вероника медленно подошла к окну, откинула занавеску и выглянула наружу.
- Боюсь, вы не слишком спешите стать женщиной. Вам это слишком тяжело дается. Впрочем, вероятно, как любой из нас. Мужчинам легче становиться взрослыми - может, потому, что правила проще. Они проявляют чудеса храбрости на поле боя или доказывают, что достигли зрелости, зарабатывая на жизнь физическим или умственным трудом. Женщинам куда сложнее. У нас нет таких определенных законов. Когда мы превращаемся в женщин? Когда первый раз ложимся в постель с мужчиной? Если это так, почему об этом говорят как о потере девственности? Означает ли слово «потеря», что раньше нам было лучше и спокойнее? Мне ненавистна мысль о том, что мы становимся женщинами только после чисто физического акта, зависящего от мужчины! Нет, думаю, что зрелость для нас наступает в тот момент, когда мы начинаем осознавать, что именно играет самую важную роль в нашей жизни. Когда учимся брать и отдавать с открытым любящим сердцем.
Каждое слово Вероники ложилось на душу Кит.
- Дорогая, - мягко заметила та, подходя к постели и поднимая плащ, - вам в самом деле пора переступить порог, за которым начинается истинная женственность. Некоторые вещи в нашем существовании временны, другие - вечны. Вы никогда не найдете покоя, пока не отделите зерна от плевел.
С этими словами она исчезла - так же быстро, как появилась. Исчезла, дав Кит пищу для размышлений. Услышав скрип колес по гравию, Кит схватила жакет от амазонки, накинула его поверх измятого платья, выскользнула из дома и направилась к старой невольничьей церкви.
Внутри было сыро и холодно. Пахло плесенью. Кит осторожно пробиралась в полумраке к рядам грубо сколоченных деревянных скамеек. Нащупав край одной, она присела. И глубоко задумалась над тем, что сказала Вероника.
В углу скреблась мышь. В окно стучала голая ветка.
Кит вспомнила боль, застывшую на лице Кейна в час прощания, и в этот миг сердце ее учащенно забилось.
Не важно, как яростно она старалась отрицать это, как отчаянно боролась, сколько наделала бед… Любовь к Кейну больше невозможно скрывать. Эта любовь была записана в Книге Судеб задолго до той июньской ночи, когда он за штаны стащил ее с ограды. Вся ее жизнь, с самого рождения, предназначалась ему, точно так же как он предназначался ей. Все его существо тянулось к ней. Как она могла не видеть этого? Он - вторая ее половинка.
Она влюбилась в него, несмотря на все ссоры и скандалы, ее упрямство и его высокомерие, влюбилась в те поразительные моменты, когда оба знали, что смотрят на мир одними глазами. Влюбилась в те таинственные, волшебные часы ночи, когда он входил в нее. Заполнял ее. Зародил новую драгоценную жизнь в ее чреве.
Как бы она хотела, чтобы все повторилось! Ах, если бы только каждый раз, когда он немного смягчался, она открывала ему объятия и дарила хоть немного нежности! Теперь он ушел, не услышав от нее слов любви. Но и он не сказал ничего. Может, потому, что его чувства не были так глубоки.
Кит жаждала отправиться к нему, найти, начать все сначала и на этот раз отдать всю себя. Но разве она могла? Кто, как не она, виновен в той боли, что стыла в его глазах? И он никогда не притворялся, будто ему нужен этот брак. Не утверждал, что нуждается в жене, тем более такой, как она.
По щекам Кит побежали слезы. Зябко поежившись и обхватив себя руками, она наконец признала правду. Кейн только рад избавиться от нее.
Но на этот раз ей придется взять себя в руки и идти своим путем. Слишком долго она утопала в жалости к себе. Можно сколько угодно рыдать по ночам в уединении своей спальни, но днем нужны сухие глаза и ясная голова.
Впереди полно работы. От нее зависят несколько десятков человек. Она нужна будущему малышу.

Ребенок родился в июле, ровно четыре года спустя после того жаркого июльского дня, когда Кит впервые приехала в Нью-Йорк. Девочка появилась на свет с рыжеватыми волосиками отца и поразительными фиалковыми глазами, обрамленными крошечными черными ресничками. Кит назвала ее Элизабет, но для всех она стала просто Бет.
Роды были долгими, но без осложнений. Софрония не отходила от сестры, пока мисс Долли металась по дому, мешая всем, и успела разорвать в мелкие клочья три платочка. Первыми посетителями были Когделлы, трогательно радовавшиеся тому, что Кит все-таки произвела на свет ребенка, пусть почти через год после замужества. Остаток лета Кит провела восстанавливая силы и с каждым днем все больше влюбляясь в дочку. Бет оказалась добродушным, спокойным младенцем и больше всего на свете любила лежать на руках у матери. По ночам, когда она требовала еды, Кит брала ее к себе в постель, где обе мирно дремали до рассвета: Бет - довольная тем, что в ротик сочится сладкое молоко, Кит - полная любви к этому крошечному человечку, даром милосердного Господа явившемуся как раз в ту минуту, когда она больше всего нуждалась в помощи и утешении.
Вероника регулярно писала ей и время от времени приезжала из Чарльстона. Между женщинами завязалась искренняя дружба. Вероника все еще откровенно намекала, что не прочь затащить в постель Кейна, но теперь Кит сумела распознать за бравадой отчаянные попытки подстегнуть ее ревность и оживить былые чувства к мужу. Можно подумать, что Кит это требовалось!
После того как тайны прошлого развеялись, Кит с Софронией жили душа в душу. Правда, иногда, по привычке, пикировались, но теперь Софрония не скрывала любви к сестре, а Кит просто не могла без нее жить. Иногда сердце Кит сладко ныло при виде лица Софро-нии, светившегося глубокой преданной любовью к Магнусу. Его сила и доброта помогли навсегда успокоить призраки прошлого.
Магнус понимал потребность Кит говорить о Кейне и вечерами, когда она сидела во дворе, рассказывал все, что знал, о его детстве, годах бродяжничества, отваге во время войны. Кит жадно слушала.
В начале сентября она совсем оправилась и буквально кипела энергией. К этому времени она сумела заглянуть в собственную душу и лучше себя понять. Вероника как-то сказала, что ей следует решить, какие вещи важны, а какие преходящи. Проезжая по полям «Райзен глори», она наконец осознала, что имела в виду Вероника. Настало время найти мужа.

К сожалению, на практике это оказалось куда труднее, чем в теории. Поверенный Кейна утверждал, что тот уехал в Натчез, но с тех пор от него не было известий. Кит узнала, что прибыли от прядильни лежали нетронутыми в банке Чарльстона. По какой-то причине он уехал без средств.
Кит справлялась о нем по всему штату Миссисипи. Многие помнили Кейна, но никто не знал, куда он девался.
К середине октября Кит была в отчаянии.
- Я искала где только возможно, но все напрасно, - жаловалась она приехавшей Веронике.
- Он в Техасе. В городке Сан-Карлос.
- Все это время ты знала, где он, и не сказала? Как ты могла? - взорвалась Кит.
Вероника проигнорировала обвинение Кит и спокойно сказала:
- Но, дорогая, ведь ты не спрашивала!
- Мне и в голову не пришло!
- Ты просто злишься, потому что он написал не тебе, а мне!
Кит ужасно захотелось дать ей пощечину, но, к сожалению, Вероника снова оказалась права.
- Уверена, что в ответных посланиях ты пытаешься его соблазнить!
Вероника улыбнулась.
- К несчастью, нет. Это просто его способ быть ближе к тебе. Он понимает: если что-то стрясется, я немедленно сообщу.
Кит стало нехорошо.
- Значит, он знает о Бет и все же не вернулся.
- Нет, Кит, он ничего не знает, и я не уверена, что правильно поступила, не сказав ему, - вздохнула Вероника. - Но я решила, что не имею права лезть в чужие дела. К тому же я не вынесу, если кто-то из вас пострадает еще сильнее, чем уже пострадал.
Мгновенно забыв о гневе, Кит попросила:
- Пожалуйста, расскажи все, что тебе известно.
- Первые несколько месяцев Кейн путешествовал на речных судах и жил на то, что выиграет в покер. Потом перебрался в Техас и нанялся охранять почтовые дилижансы. Собачья работа, как я считаю, и очень опасная. Пас скот. Теперь управляет игорным домом в Сан-Карлосе.
Кит мучительно поморщилась. Старая история повторялась.
Кейн превратился в бродягу. Без дома, семьи и привязанностей. Без любви.

Глава 21

Кит добралась до Техаса только на второй неделе ноября. Путешествие было долгим и тем более утомительным, что пустилась в дорогу она не одна.
Безграничные пустынные просторы Техаса поразили ее. Бескрайние прерии, поросшие травой, простирались вокруг, но стоило ей отъехать чуть подальше, в глубь штата, как на горизонте возникли красноватые горы. Земля была прорезана многочисленными каньонами, корявые деревья вырастали прямо из камней, а склоны покрывала жесткая желтая растительность. Кит рассказали, что во время дождей каньоны переполняются водой, которая иногда смывает и уносит целые стада скота, а летом солнце так выжигает землю, что она трескается. И все же что-то в этой дикой стране привлекало ее. Возможно, вызов, который бросала она тем, кто пытался ее покорить.
Чем ближе она подъезжала к Сац-Карлосу, тем быстрее покидала ее уверенность в себе. Теперь на ее плечах лежит немалая ответственность, и все же она оставила позади все, что было дорого, ради поисков человека, от которого так ине услышала слов любви.
Поднимаясь на деревянное крыльцо игорного дома «Желтая роза», Кит ощущала неприятную тяжесть в желудке. Внутренности словно скрутило тугим узлом. Последние несколько дней она почти не могла есть, а нынешним утром даже аппетитные запахи, доносившиеся из ресторана отеля «Ранчеро», не смогли ее соблазнить. Она долго возилась с прической, укладывая волосы то так, то этак, меняла платья, пока наконец не решила надеть платье цвета голубиного крыла с розовой отделкой, то самое, в котором приехала в «Райзен глори», и даже добавила шляпку в тон и вуаль. Почему-то ей становилось легче от сознания того, что все начинается снова. Только платье сидело иначе, туже обтягивая груди, будто напоминая, что все меняется.
Затянутая в перчатку подрагивающая рука легла на вертящуюся дверь салуна. Чуть поколебавшись, Кит толкнула дверь и вошла. Она уже успела узнать, что «Желтая роза» - самое дорогое заведение в Сан-Карлосе. Обстановка по здешним меркам могла считаться роскошной: красные, с золотом, обои и хрустальная люстра. Резная стойка бара из красного дерева тянулась через все помещение. За ней висела картина, на которой была изображена раскинувшаяся на кровати обнаженная женщина с тициановскими локонами и желтой розой в зубах. Она была нарисована на фоне карты Техаса, так что голова оказалась возле Тексарканы, а ноги - у Рио-Гранде. Созерцание картины прибавило Кит храбрости. Женщина напомнила ей Веронику.
Часы еще не пробили полдень, и клиентов было немного. Мало-помалу все они замолчали и уставились на Кит. Хотя лицо ее было закрыто вуалью, наряд и манеры указывали, что она не из тех женщин, которые посещают подобные места, даже пусть и самые дорогие, вроде «Желтой розы».
Бармен нервно откашлялся.
- Чем могу помочь, мэм?
- Я хотела бы увидеться с Бэроном Кейном.
Бармен метнул нерешительный взгляд на широкую винтовую лестницу и тут же опустил глаза на стакан, который старательно полировал полотенцем.
- Здесь нет никого с таким именем. Кит молча прошла мимо и направилась к лестнице. Бармен мигом вылетел из-за стойки.
- Эй! Туда нельзя!
- Неужели? - бросила Кит, не замедляя шага. - Если не хотите, чтобы я вторглась в чужую комнату и зря побеспокоила людей, постарайтесь поточнее объяснить, где найти мистера Кейна.
Бармен, верзила с широкой грудью и руками толщиной со свиные окорока, привык расправляться с пьяными ковбоями и забияками, стремившимися заработать репутацию отчаянных храбрецов, но позорно отступил перед благородной дамой. Да и кто он такой, чтобы спорить с леди?
- Последняя комната налево, - промямлил он. - Но, черт побери, он с меня шкуру спустит!
- Спасибо, - учтиво обронила Кит, величественно, с видом истинной королевы восходя по ступенькам. И при этом искренне надеясь, что никто из сидящих в салуне не заметит, как она напугана.

Женщину звали Эрнестиной Агнес Джоунз, но для завсегдатаев «Желтой розы» она была попросту Ред Ривер Руби.
Как большинство людей, приехавших осваивать Запад, Руби похоронила прошлое вместе с настоящим именем и никогда не оглядывалась назад.
Несмотря на пудру, крем и ярко накрашенные губы, Руби выглядела старше своих двадцати восьми. И неудивительно при такой жизни, как у нее. Но все же она оставалась довольно привлекательной женщиной, с густыми каштановыми локонами и мягкой, как подушка, грудью. До последнего времени ничто не давалось ей легко, но многое изменилось с весьма своевременной кончиной последнего любовника, оставившего ей «Желтую розу». Теперь она стала не только владелицей преуспевающего заведения, но и самой завидной невестой Сан-Карл оса. Ее так и осаждали поклонники… кроме того, кто был нужен ей.
Руби, кокетливо надув губки, смотрела на мужчину, стоявшего в противоположном конце спальни. Он заправлял полотняную рубашку в черные суконные брюки, облепившие бедра так заманчиво, что прежняя решимость вернулась к Руби с новой силой.
- Но ты сказал, что возьмешь меня на прогулку в моем новом кабриолете! Почему не сегодня?
- У меня много дел, Руби, - коротко бросил он.
Она слегка подалась вперед, так что вырез красного, отделанного оборками халата приоткрыл груди. Но он, казалось, ничего не замечал.
- Можно подумать, что здешний босс не я, а ты, - фыркнула она. - Подождут твои дела! Что уж такого важного?
Не дождавшись ответа, Руби не стала настаивать. Однажды она уже попробовала и больше такой ошибки не повторит. Вместо этого она поднялась и шагнула к нему, жалея, что не может нарушить неписаное правило Запада и спросить о его прошлом.
Руби подозревала, что за его голову назначена награда, иначе чем объяснить ауру опасности, ставшую такой же неотъемлемой его частью, как упрямо выдвинутый подбородок? Он так же хорошо орудует кулаками, как и владеет оружием, и, глядя в его равнодушные, холодные глаза, она ежится от озноба. Однако он мог читать и вести счета, что не вязалось с образом беглеца, вступившего в противоречие с законом.
Одно она знала наверняка: он не бабник. И похоже, не обращал внимания ни на одну женщину в Сан-Карлосе, хотя многие не задумались бы поднять для него юбки при одном лишь намеке. Руби сама пыталась залезть к нему в постель с того самого времени, как он появился в Сан-Карлосе. До сих пор ей это не удалось. Но она не теряла надежды и не сдавалась, потому что не встречала мужчины красивее.
Руби остановилась перед ним и положила одну руку на пряжку его ремня, а вторую - ему на грудь. И, не обращая внимания на стук в дверь, просунула пальцы под рубашку.
- Я могу быть очень мила с тобой, если бы ты только дал мне шанс.
Она не заметила, что дверь открылась, пока он не поднял голову и не посмотрел куда-то вдаль. Руби нетерпеливо обернулась. Кто смеет им мешать?!
Волна боли ударила Кит. И со зрением творилось нечто странное: она никак не могла охватить всю сцену в целом. Перед глазами мелькали разрозненные фрагменты: безвкусный, аляповатый красный халат, оборки, большие белые груди, ярко накрашенный, негодующе приоткрытый рот. И ее муж. С этой секунды она видела только его.
Он выглядел куда старше, чем она помнила. Лицо осунулось, посуровело, в уголках глаз и рта глубокие морщины. Волосы отросли и падали до самого воротничка. Похож на бандита. Неужели он был таким во время войны? Настороженный, вечно начеку, как струна, натянутая так туго, что вот-вот лопнет?
Лицо его мучительно исказилось. На миг. И тут же превратилось в каменную маску.
- Какого черта тебе здесь надо?! - набросилась женщина на Кит. - Если ищешь работу, тащи свою задницу вниз и жди, пока к тебе спустятся!
Кит почти обрадовалась охватившей ее ярости. Откинув вуаль, она с силой захлопнула дверь.
- Пожалуй, это вам следует убраться отсюда. У меня дело к мистеру Кейну.
Глаза Руби хищно сузились.
- Знаю я все! Благородная дамочка, которая заявилась на Запад и вообразила, будто весь мир ей обязан! Так вот, это мой дом, и никакая фу-ты ну-ты задавала мне не указ! Можешь задирать нос в Виргинии или Кентукки - откуда ты там, - но не в «Желтой розе»!
- Вон отсюда, - тихо приказала Кит. Руби потуже завязала халат и угрожающе надвинулась на нее.
- Сделаю тебе одолжение, кошечка, и научу, пожалуй, как следует вести себя здесь, в Техасе!
- Хочешь дружеский совет, Руби? - спокойно осведомился Кейн. - Лучше не связывайся с ней, иначе пропадешь.
Руби презрительно фыркнула, шагнула вперед, и в лоб ей уперлось дуло короткоствольного револьвера.
- Проваливай. И закрой за собой дверь, - велела Кит.
Руби ахнула и беспомощно оглянулась на Кейна.
- Делай как велено, - пожал тот плечами.
Оценивающе оглядев леди с револьвером, Руби что-то сообразила и пулей вылетела из комнаты.
Кит осталась наедине с мужем. Все заранее заготовленные речи вылетели из головы. Она вдруг поняла, что по-прежнему держит револьвер, только теперь целится в Кейна. Пришлось поспешно спрятать оружие в ридикюль.
- Он не был заряжен.
- Слава Господу и за малые милости.
Она сотни раз представляла себе их встречу, но и подумать не могла увидеть этого незнакомца с ледяными глазами в объятиях другой женщины.
- Что ты здесь делаешь? - соизволил он наконец спросить.
- Ищу тебя.
- Понятно. Ну вот, ты меня нашла. И что же?
Если бы только он пошевельнулся… может, она и нашла бы подходящие слова… Но он стоял неподвижно, глядя на Кит с таким видом, словно самое ее присутствие его раздражало.
И внезапно на нее навалилось все сразу: дорожные тяготы, ужасающая неуверенность, а теперь еще и это - вульгарная соперница, от которой за версту разит приторными духами.
Кит порылась в ридикюле и вынула толстый конверт.
- Хотела привезти тебе это.
Она положила конверт на стол, повернулась и бросилась к дверям.
Коридор и лестница показались ей бесконечными. Несколько раз она едва не упала и только чудом удержалась на ногах. Мужчины в салуне вытягивали шеи, чтобы лучше ее разглядеть. У подножия лестницы возвышалась Руби. Кит пролетела мимо нее к вертящейся двери. Она почти добралась до выхода, когда большие руки сжали ее плечи и развернули. Ноги оторвались от земли. Кейн подхватил ее и, прижав к груди, понес обратно.
Перепрыгивая через ступеньки, он добежал до спальни, распахнул дверь ногой и захлопнул ее тем же способом.
Сначала он вроде бы не знал, что делать. Растерянно огляделся, но, тут же придя в себя, бросил Кит на постель. Несколько минут прошли в молчании. Кейн с непроницаемым видом долго изучал ее, прежде чем подойти к столику и взять конверт.
Кит тихо лежала и смотрела, как он читал. Кейн проглядел страницы раз, второй, третий и покачал головой:
- Не верю! Ты не могла так поступить! Почему, Кит?
- Так нужно было.
Кейн подозрительно прищурился:
- Тебя заставили?
- Никто на свете не мог бы принудить меня к такому.
- Но что тогда?
Кит села на край кровати.
- Больше я ничего не могла придумать. Единственный способ…
- Что это значит? Какой еще способ?
Кит, словно онемев, уставилась на сложенные руки. Не дождавшись ответа, Кейн отшвырнул бумаги и подошел к ней.
- Кит! Почему ты продала «Райзен глори»?
Кит молчала. Кейн запустил руки в волосы и пробормотал тихо, задумчиво, не столько ей, сколько себе:
- Неужели это правда? «Райзен глори» так много значила для тебя! Все на свете! А ты запросила всего лишь по десять долларов за акр! Жалкая часть того, что она стоит на самом деле!
- Я хотела сбыть ее как можно быстрее и нашла подходящего покупателя. Деньги положены на твой счет в Чарльстонском банке.
- На мой счет? - ахнул Кейн.
- Это твоя плантация. Твои деньги помогли ее восстановить.
Кейн ничего не ответил. Тишина растягивалась, становясь до такой степени невыносимой, что Кит едва не закричала от тоски и отчаяния.
- Тебе понравится тот, кто ее купил, - с трудом выговорила она.
- Почему, Кит? Скажи, почему?
Действительно ли голос стал мягче? Или это ей кажется?
Она представила прижимавшуюся к нему Руби. Сколько еще женщин перебывало в его постели с тех пор, как он ее бросил? Вот и конец ее мечтам. Быстро же она спустилась на землю. Должно быть, она будет выглядеть настоящей идиоткой, когда попытается ему объяснить. Но теперь уже не до гордости. Больше между ними не будет лжи, тайной или явной. Только правда..
Кит подняла голову, стараясь сглотнуть застрявший в горле колючий ком. Кейн стоял в тени, и она была рада, что не видит его лица. Так легче говорить.
- Когда ты покинул меня, - медленно начала она, - я думала, что моя жизнь кончена. И так злилась - сначала на тебя, потом на себя. Только расставшись с тобой, я поняла, как любила тебя. Любила давно, только боялась признаться себе в этом. Предпочитала скрывать свои чувства под глупыми эмоциями вроде гнева и ненависти. Сначала я хотела сразу же ехать за тобой, но это… это было непрактично. Кроме того, я слишком часто действовала импульсивно. Но в этот раз следовало точно удостовериться, что я поступаю правильно. И сделать все, чтобы ты поверил мне, когда я скажу о своей любви.
- Поэтому ты решила продать «Райзен глори», - выдавил он.
Кит украдкой вытерла глаза.
- Я вообразила, что это станет доказательством моей любви. Собиралась размахивать им перед твоим носом, как неким знаменем. Мол, посмотри, на что я пошла ради тебя! Но, отказавшись от «Райзен глори», я вдруг поняла, что это всего лишь клочок земли. Это не мужчина, который может обнимать тебя, говорить с тобой, любить тебя. - Голос предательски прервался, и Кит поднялась, пытаясь скрыть слабость. - А потом я совершила последнюю глупость. Иногда» осуществленные планы оказываются куда хуже замыслов.
- И что же ты сотворила?
- Отдала Софронии свой трастовый фонд.
Из тени послышалось негромкое растерянное восклицайте, но Кит ничего не заметила. Слова вырывались короткими, отрывистыми взрывами.
- Я хотела избавиться от всего, чтобы ты чувствовал за меня ответственность. Что-то вроде страховки на случай, если ты скажешь, что не хочешь меня. Тогда я могла бы шмыгнуть носом, сказать, что мне некуда идти, и тебе пришлось бы меня приютить. Но я не настолько беспомощна. И никогда не останусь с тобой, если ты примешь меня лишь из чувства долга. Это еще ужаснее, чем жить в разлуке.
- Неужели так ужасно жить со мной в разлуке? Откуда эта неожиданная нежность? Кит испуганно вскинула голову.
Кейн выступил из темноты. Чудо! Настоящее чудо!
Груз прожитых лет словно куда-то исчез. Лицо снова стало молодым и открытым, заледеневшие серые глаза светились любовью.
- Да, - прошептала она.
Кейн в мгновение ока очутился рядом и, схватив ее в охапку, прижал к груди.
- Милая, милая Кит, - простонал он, опустив лицо в ее волосы. - Боже правый, как я тосковал по тебе! Как хотел тебя! Все это время я ни о чем больше думать не мог…
Она снова в его объятиях!
Кит пыталась втянуть в себя воздух, но отчего-то жалобно всхлипнула, вдыхая его знакомый чистый запах. Снова быть рядом с ним, ощущать тепло его тела после стольких месяцев отчаяния! Нет, это больше, чем она может вынести!
- Я хочу целовать тебя… ласкать… снова наполнить тебя… Никогда ничего не желал так сильно, - бормотал Кейн.
- Почему же медлишь?
Он потрясение смотрел в ее запрокинутое лицо, не находя нужных слов.
- И… и ты позволишь уложить тебя в постель, после того как застала меня с другой?

Предыдущая страница 23 Следующая страница


Только представьте… 24

Острая, режущая боль на мгновение ослепила Кит, но она усилием воли задушила червячок сомнения.
- Думаю, тут есть и моя вина. Но предупреждаю: чтобы это было в последний раз
- Даю слово. - Его улыбка была непривычно нежной. - Ты любишь, как делаешь все: безоглядно, беззаветно, безудержно. В отличие от тебя у меня ушло куда больше времени, чтобы все понять и осознать. - Кейн чуть отстранился. - Как мне ни трудно, но сейчас я разожму руки. Потому что должен сказать все, чего бы мне это ни стоило. Но я не могу думать связно, когда ты так близко. - Он с мучительной медлительностью освободил Кит и отступил на такое расстояние, чтобы не касаться ее. - Я задолго до отъезда знал, что чувствую к тебе, но растерянность и глупость не дали увидеть все в истинном свете. Я ставил условия и всяческие ограничения и, не имея мужества прийти к тебе и честно признаться в своих чувствах, объясниться прямо, как это сделала ты, трусил и прятал голову в песок, как делал всю свою жизнь, когда чувствовал, что кто-то или что-то влечет меня к себе. Так вот, Кит, я устал бегать. У меня нет способа доказать это тебе. И нет даже знамени, которым я мог бы размахивать перед твоим носом. Но я люблю тебя и стану за тебя бороться. Я уже все решил и, честно говоря, как раз собирался сказать Руби, что уезжаю, когда ты ворвалась в комнату.
Несмотря на признание в любви, Кит невольно поморщилась при упоминании имени владелицы игорного дома.
- Потуши пламя в глазах, Кит. Сейчас я все объясню насчет Руби.
Но Кит не хотела ничего слушать. Покачав головой, она попыталась отбросить мысли о том, что в разлуке он изменил ей с этой… этой потаскухой…
- Я хочу, чтобы все стало ясно, - настаивал он. - Больше никаких секретов, хотя эта часть моей исповеди самая трудная. - Он прерывисто вздохнул. - Я… я был не самым великим в мире любовником, с тех пор как покинул тебя. Вернее… совсем никудышным. Все это время я избегал женщин, да и ни о чем подобном не думал. Потом подвернулась работа в «Желтой розе», и Руби твердо вознамерилась заполучить меня, но не верь тому, что видела сегодня. Да, она пыталась меня соблазнить, но я пальцем ее не коснулся.
Кит с надеждой уставилась на него. Кейн сунул руку в карман и слегка отвернулся. Казалось, какая-то мысль не дает ему покоя, грызет, терзает мозг.
- Понимаю, что ты думаешь о Руби, но для мужчины все немного по-другому, тем более после долгого воздержания, да еще когда женщина так доступна. Она не впервые приходит ко мне в комнату в таком виде и без стеснения дает понять, чего хочет. Но я ничего к ней не чувствовал!
Он осекся и взглянул на нее, словно чего-то ожидая. Кит непонимающе подняла брови. Вместо того чтобы клясться в верности, он говорит как человек, признающийся в измене! Неужели между ними действительно что-то было?
Должно быть, уловив промелькнувшее в ее глазах сомнение, Кейн повторил уже более резко:
- Неужели не понимаешь, Кит? Она предлагала мне себя, только что из платья не выпрыгивала, но я не хотел ее!
На этот раз Кит поняла, и счастье взорвалось в душе ослепительным фейерверком, словно весь мир только что умер и родился заново.
- Так ты тревожишься… что перестал быть мужчиной?! О, дорогой мой! Какая чушь!
Звонко рассмеявшись, она бросилась в его объятия и прижалась к губам. Говорила, смеялась и целовала его одновременно.
- О мой единственный, любимый… родной… большой глупый медведь! Как я тебя люблю!
В его груди зародился и вырвался на волю хриплый, сдавленный крик. Руки конвульсивно сжались. Губы ожили и потеплели. Поцелуй был глубок и сладок и полон любви, которая наконец вырвалась на волю.
Но они слишком долго тосковали друг без друга, и тела не довольствовались только поцелуями. Кейн, всего несколько минут назад боявшийся, что женщины навсегда для него потеряны, теперь сгорал от желания. Кит, почувствовав это, рванулась к нему всем своим существом, но, прежде чем окончательно потерять рассудок, краем сознания вспомнила, что не сказала всего.
Из последних сил она отстранилась и выдохнула:
- Я приехала не одна.
Он с трудом открыл затуманенные страстью глаза и не сразу понял, о чем она.
- Не одна?
- Нет. Я… привезла с собой мисс Долли.
- Мисс Долли?!
Кейн расхохотался рокочущим, раскатистым смехом, идущим, казалось, из самых глубин его тела.
- Ты привезла мисс Долли в Техас?
- Пришлось. Она меня не отпускала. И ты сам сказал, что теперь она член нашей семьи, так что ничего не поделать. Кроме того, я без нее не обошлась бы.
- О, милая… Господи, как же я тебя люблю! Он снова потянулся к ней, но Кит проворно отступила.
- Пойдем со мной в отель.
- Сейчас?
- Именно. Мне нужно кое-что тебе показать.
- Неужели дело не терпит?
- Ни в коем случае. Ни за что!

По пути Кейн показывал достопримечательности Сан-Карлоса. Спотыкаясь на неровных деревянных тротуарах, Кит рассеянно кивала. Она взяла Кейна под руку, и тот положил поверх ее ладони свою, словно боялся, что она убежит. Он попытался было расспрашивать жену о жизни в Южной Каролине, но, видя, что мысли ее далеко, замолчал. С него было достаточно и того, что она наконец с ним.
Мисс Долли ожидала в комнате, которую сняла Кит. Она обрадованно захлопала в ладоши при виде Кейна и захихикала, как школьница, когда он поднял ее и закружил. Немного придя в себя, она бросила на Кит быстрый обеспокоенный взгляд и заторопилась в лавку, где собиралась купить кое-какие вещи для милых мальчиков в сером.
Едва за ней закрылась дверь, как Кит, побледнев, повернулась в Кейну.
- Что случилось? - спросил он, видя, как она разволновалась.
- У меня… есть что-то вроде подарка.
- Подарка? Но у меня для тебя ничего нет.
- Это, - нерешительно выговорила она, - не совсем так.
Кейн непонимающе смотрел, как Кит скрывается за дверью соседней комнаты. Не прошло и двух минут, как она вернулась с маленьким белым свертком в руках.
Он не успел ничего спросить. Она медленно шла к нему, так нерешительно, с такой горячей мольбой во взгляде, что у него едва не разорвалось сердце. И вдруг сверток шевельнулся!
- У тебя дочь, - тихо вымолвила Кит. - Элизабет. Но я зову ее Бет. Бет Кейн.
Кейн уставился на крохотное кукольное личико с тонкими, идеально вылепленными чертами. Из-под чепчика выбивался светлый локон, черные полумесяцы бровей тянулись едва не до висков. Чуть розовела пуговка носа. У Кейна перехватило горло. Неужели он отец этого совершенного существа?
Но тут куколка зевнула, подняла полупрозрачные веки, и он навеки отдал душу огромным фиалковым глазищам.
Кит тихо плакала от переполнявшего ее счастья, видя, как потрясен и обрадован Кейн. Развернув одеяльце, она протянула ему ребенка.
Кейн нерешительно отступил.
- Ну же, - нежно улыбнулась она, - не бойся. Возьми ее.
Кейн осторожно прижал дитя к груди. Бет заерзала и повернула головку, чтобы взглянуть на странного незна-кемца, неожиданно появившегося в ее жизни.
- Здравствуй, солнышко, - хрипло выговорил он.

Остаток дня они провели играя с дочерью. Кит раздела ее, чтобы отец сосчитал пальчики на руках и ногах. Бет старательно демонстрировала все свои умения: улыбалась, когда с ней ворковали, хваталась за протянутые ей пальцы и счастливо агукала, когда отец дул ей на животик.
Мисс Долли заглянула в комнату и, увидев, что все в порядке, исчезла в спальне, решив прилечь и отдохнуть.
«Что за непонятная жизнь, - думала она, засыпая, - но и интересная тоже…»
Теперь у нее есть милочка Элизабет. Она должна о ней заботиться. Разумеется, это большая ответственность. Вряд ли можно рассчитывать, что Катарина Луиза с ее повадками способна привить дочери манеры истинной леди. Ах, сколько предстоит сделать!
При мысли об этом у мисс Долли кружилась голова. Несомненно, то, что произошло в здании суда Аппоматокса, - величайшая трагедия, но, возможно, все к лучшему. Теперь у нее вряд ли будет время посвящать себя правому делу…
А тем временем Бет раскапризничалась. Когда она раскрыла ротик и издала оглушительный протестующий вопль, Кейн встревоженно обернулся к жене:
- Что с ней?
- Просто голодна. Я забыла ее покормить.
Кит подняла Бет с кровати и поднесла к стулу у окна.
Бет завертела головкой и принялась шарить ручонкой по серой ткани, прикрывавшей материнскую грудь, но, не достигнув цели, закричала еще громче.
Кит беспомощно смотрела на нее, не зная, как поступить. Ее внезапно обуяло смущение. Как может она без стыда обнажить грудь перед мужем? До сих пор она всегда кормила дочь в уединении комнаты.
Кейн растянулся на кровати, не сводя глаз с жены и дочери. Видел недовольство Бет и застенчивость Кит. Понял, почему жена неловко ерзает на стуле.
Поднявшись, он направился к ним, осторожно коснулся щеки Кит и дотронулся до каскада серых кружев у горла. Неторопливо отстегнул жабо и добрался до ряда жемчужных пуговиц. Высвободил их из петель и раздвинул половинки лифа. Синяя лента на сорочке поддалась с одного рывка. По щекам Кит поползли сентиментальные слезы, и Кейн снял их поцелуями. И только потом спустил с ее плеча сорочку.
Бет с жадностью вцепилась губками в набухший сосок. Кейн засмеялся и чмокнул пухленькую шейку. Потом повернул голову и припал губами к сладостной полной груди, источнику жизни. И когда пальцы Кит запутались в его волосах, понял, что наконец обрел дом и никакая сила на свете не отнимет у него этот единственный на свете приют.

Но еще не все обещания, данные ими, были выполнены. Не все связи скреплены.
Вечером, уложив Бет и попросив мисс Долли присмотреть за девочкой, они сели на коней и поскакали на север, к каньону.
По дороге они говорили и не могли наговориться. Сначала обо всем, что произошло за потерянные зря месяцы, потом о своих чувствах. Негромко, намеками, часто подхватывая недосказанные фразы. Кейн каялся, просил прощения за то, что покинул ее. Кит переживала, что позволила «Райзен глори» стать причиной охлаждения между ними. Почему-то обоим было легко признаваться во взаимной вине. Им было так необходимо прощение! И они его получили.
Кейн сначала нерешительно, потом увлеченно принялся рассказывать об участке земли, который он присмотрел к востоку от Далласа.
- Как насчет того, чтобы построить новую прядильню? Хлопок растет здесь не хуже, чем в Южной Каролине, - вернее, куда лучше. И Даллас, похоже, совсем неплохое место, чтобы растить детей, - продолжал он. - Но может, ты хочешь вернуться на родину и завести прядильню там? Как пожелаешь, я на все согласен.
- Мне понравился Техас, - улыбнулась Кит. - Здесь самое подходящее для нас место. Новая земля и новая жизнь.
Некоторое время они ехали в счастливом молчании. Наконец Кейн снова заговорил:
- Ты так и не объяснила, что за человек купил «Райзен глори». Десять долларов за акр! Поверить невозможно, что ты все спустила за бесценок!
- Это особенный покупатель! - лукаво усмехнулась Кит. - Ты должен помнить его. Магнус Оуэн, знаешь такого?
Кейн широко раскрыл глаза от удивления.
- Магнус получил «Райзен глори», а Софрония - твои деньги?!
- Мне показалось это справедливым.
- Очень.
Длинные прохладные тени протянулись по земле к тому времени, когда они спустились в небольшой заброшенный каньон. Кейн привязал лошадей к кусту чернотала, снял с седла скатку и, взяв Кит за руку, подвел к лениво журчавшему ручейку, пролагавшему путь по дну каньона. Луна уже взошла и огромным сияющим шаром висела в темном небе.
Кейн крепче сжал руку жены. Она, как всегда в таких случаях, надела бриджи и фланелевую рубашку; на голове у нее была мужская шляпа.
- Ты выглядишь почти так же, как в ту ночь, когда я стащил тебя с ограды. Правда, теперь никто не принял бы тебя за мальчишку.
Он перевел взгляд на ее груди, заметные даже под просторной рубашкой, и, к его восторгу, Кит залилась краской. Он расстелил одеяло, снял шляпу сначала с нее, потом с себя и бросил их на поросший мхом берег. Коснулся маленьких серебряных сережек, погладил тугой узел волос на затылке.
- Хочу, чтобы ты распустила волосы.
Кит, зажмурившись, кивнула.
Он стал по одной вынимать шпильки и старательно складывать в шляпу. Когда сверкающее облако волос упало ей на грудь и плечи, он поднес к губам мягкую прядь.
- Боже, как мне не хватало тебя!
Кит обняла его и подняла голову.
- Наш брак совсем нельзя назвать сказочным, правда, родной?
- И тут ты права, - мягко улыбнулся он. - Оба вспыльчивы и упрямы. Думаю, мы еще не раз поссоримся.
- Тебе это не по вкусу?
- Другого мне не надо.
Кит прижалась щекой к его груди.
- Сказочные принцы всегда казались мне ужасными занудами.
- Моя дикая роза из чащи леса, нам с тобой никогда не будет скучно!
- Как ты меня назвал?
- Не важно. - Он губами заглушил дальнейшие расспросы. - Совсем не важно.
Нежный поцелуй скоро превратился в исступленный, воспламенивший обоих едва не до потери сознания. Кейн сжал ладонями ее лицо.
- Разденься для меня, радость моя, - тихо простонал он. - Я так долго мечтал об этом…
Кит сразу поняла, как именно сделает это, чтобы доставить ему наслаждение. С кокетливой улыбкой она избавилась от сапожек и чулок и неспешно стащила бриджи. Как же был разочарован Кейн, обнаружив, что длинные полы рубашки скромно прикрывают бедра!
Но Кит успокоила его, стянув белые панталончики.
- Под этой рубашкой на мне ничего нет. Похоже, я забыла надеть сорочку. Нарочно.
Кейн едва удержался, чтобы не схватить ее и не овладеть ею немедленно!
- Вы бесстыдница, миссис Кейн.
Кит взялась за верхнюю пуговицу.
- Ты еще не подозреваешь какая! Берегитесь, мистер Кейн!
Никогда еще пуговицы не расстегивались так медленно, словно каждая поддавалась только огромным усилиям. Даже когда последняя выскользнула из петли, тяжелая ткань не желала расходиться.
- Придется досчитать до десяти, - пообещал он.
- Считай, сколько хочешь, янки. Ничего это тебе не даст, - фыркнула Кит и с дьявольской улыбкой стала снимать рубашку, дюйм за дюймом обнажая кожу, пока не осталась нагой.
- Оказывается, я не помнил, как ты прекрасна. Иди ко мне, любимая.
Она прижалась к мужу и тут вдруг испугалась, что не сможет насытить его. Что, если после родов она потеряла для Кейна привлекательность?
Кейн нежно сжал ее груди.
- Твое тело изменилось.
Кит кивнула.
- Я немного боюсь.
- Неужели, любимая? Я умру, прежде чем причиню тебе боль.
Как мягки ее губы…
- Не этого. Боюсь… что не понравлюсь тебе.
- А если я не смогу понравиться тебе? - выдохнул он.
- Глупыш, - нежно проговорила она.
- Глупышка, - прошептал он.
Они улыбнулись и стали целоваться, пока его одежда не превратилась в последний барьер между ними. Избавившись от нее в четыре руки, они снова упали на одеяло.
Легкое облачко закрыло луну, отбрасывая скользящие тени на древние стены каньона. Но любовники ничего не замечали. Облака, луна, каньоны, малышка с кукольным личиком, старая леди, благоухающая мятой, - все это перестало существовать. Мир сузился до мужчины и женщины, теперь уже навсегда соединенных узами любви.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ПОМОЩНИК КОНЮХА     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 5)
  • Часть вторая
    ДЕВУШКА ИЗ ТЕМПЛТОНА     (Страница 6)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 7)
  • Часть третья
    ЛЕДИ-ЮЖАНКА     (Страница 8)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 10)
    • Глава 10 (Страница 11)
    • Глава 11 (Страница 12)
    • Глава 12 (Страница 13)
    • Глава 13 (Страница 14)
    • Глава 14 (Страница 15)
  • Часть четвертая
    КАТАРИНА ЛУИЗА     (Страница 17)
    • Глава 15 (Страница 17)
    • Глава 16 (Страница 18)
    • Глава 17 (Страница 19)
    • Глава 18 (Страница 20)
    • Глава 19 (Страница 21)
    • Глава 20 (Страница 22)
    • Глава 21 (Страница 23)


Сьюзен Филлипс

Только представьте…

 Читать книгу

Аннотация

Кто бы мог поверить, что хрупкий юноша подросток, появившийся в Нью Йорке, чтобы встретиться с отважным северянином Бэроном Кейном, — в действительности девушка? Яростная мстительница южанка Кит Уэстон, мечтающая Кейна убить?Кто бы мог поверить в невероятное? Возможно, лишь мужчина, впервые в жизни охваченный подлинной страстью — и безошибочным чутьем влюбленного угадавший в ожесточенной, безжалостной Кит свою судьбу…

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сьюзен Филлипс - Биография

Сьюзен Филлипс

На основную страницу

Биография

Susan Elizabeth Phillips, США, 11 декабря.

Сьюзан Элизабет Филипс - автор бестселлеров, получивших премию "Нью-Йорк Таймс". Первую свою книгу она продала через три недели после того, как та была предложена издателю. Предложенная вниманию читателей биография ничем не выделяется из ряда историй, которые рассказывают о себе другие романистки: семья как жизненная доминанта, тоска в период "вскармливания младенцев", и бешеный успех первого романтического шедевра, написанного от скуки и желания напомнить миру о своем существовании. Единственная сложность: нам не удалось раздобыть ни одного мало-мальски приличного портрета этой писательницы. По всей видимости, она не любит фотографироваться. Итак… Живет Филипс в пригороде Чикаго и гордится тремя мужчинами в своей жизни - двумя сыновьями и мужем, с которым она познакомилась на "свидании вслепую", когда тот учился в колледже на инженера. По собственному признанию, писать она начала случайно. После рождения старшего сына Сьюзан оставила место учительницы в школе и стала домохозяйкой, а в 1976 году семья переехала из Огайо в Нью-Джерси. По соседству жила лучшая подруга Клэр, и обе - и Клэр, и Сьюзан, - любили читать, обсуждали прочитанное, делились тем, что нравится и не нравится в книгах. И как-то в шутку они решили написать книгу сами… Когда половина рукописи была готова, Сьюзан с Клэр позвонили редактору издательства "Делл", та их выслушала, задала несколько вопросов о книге и попросила прислать резюме. Через несколько недель Сьюзан с Клэр отослали рукопись в издательство. Три недели спустя раздался звонок из "Делл" - издательство решило заключить с новыми авторами договор. Вторая общая книга была закончена через год, и вышла в свет в 1983 году под названием "The Copeland Bride под псевдонимом Жюстин Коул (Justine Cole). Вскоре авторский союз распался - Клэр переехала, и исполнилась ее мечта учиться в юридической школе - ныне Клэр преуспевающий помощник Генерального прокурора США в одном из пограничных штатов. Поэтому Сьюзан Филипс пришлось работать над следующей книгой одной. Первым значительным успехом молодой писательницы стал "Блестящий ребенок" ("Glitter Baby"), обративший на себя внимание всей страны и прославившийся за рубежом. С этого романа началось восхождение Сьюзан Филипс к вершинам: например, дважды за лучший любовный роман года ее выдвигали на престижную премию "Золотой выбор", присуждаемую Обществом американских писателей любовного жанра. Героини Филлипс, даже влюбляясь без памяти, не позволяют превратить себя в тряпку и являются для своего мужчины хорошей парой и достойным противником, а не дополнением к его имиджу. Они - не юные девушки, в романе прослеживается значительный период их жизни, и Филлипс всегда дает им еще один шанс.