Сьюзен Филлипс - Ты, только ты

1 Сьюзен Филлипс

Глава 1

Фэб Сомервиль возмутила всех, притащив французского пуделя и венгерского хахаля на похороны собственного отца. Она восседала на отпевании словно кинозвезда, в раскосых солнцезащитных очках, оправленных костью носорога. Присутствующим трудно было решить, кто тут более неуместен: то ли великолепно подстриженный пудель, кокетливо потряхивавший шелковыми бантиками, то ли красавец венгр, длинные волосы которого были забраны в усыпанный бисером конский хвост, то ли сама Фэб.
Пепельные волосы Фэб, искусно мелированные платиной, волной ниспадали со лба на один глаз, как у Мерилин Монро в фильме «Семилетняя жажда». Ее влажные, чуть припухшие губы, подкрашенные помадой восхитительного пионового оттенка, слегка приоткрывались, когда она оглядывала матово поблескивающий ящик, содержащий в себе то, что еще оставалось от Берта Сомервиля. Костюм Фэб - цвета слоновой кости с простеганным шелковым жакетом и с вызывающим золотистым бюстье из металлизированной ткани - более соответствовал ночной пирушке, чем похоронной церемонии. Узкую юбку с менее чем скромным разрезом поддерживал поясок из золотых цепочек, на одной из которых, поблескивая, болтался массивный брелок в виде фигового листка.
Это было первое возвращение Фэб в Чикаго с того времени, когда она в восемнадцать лет сбежала из дому, так что лишь немногие из присутствующих когда-либо встречались с «блудной дочерью» Берта Сомервиля. Однако никого бы не удивило то обстоятельство, что старина Берт начисто лишил ее наследства. И то сказать, какой добропорядочный отец рискнул бы доверить свое состояние дочери, которая путалась с человеком старше ее на четыре десятка лет, пусть даже этим человеком являлся сам Артуро Флорес, известнейший испанский художник? К тому же почти все его картины были непристойны, ибо намалеванная на холсте голая баба есть всего лишь голая баба, и то, что множество абстрактных изображений бесстыдницы Фэб украшало стены многих музеев в мире, ничего не меняло.
У Фэб была тонкая, осиная талия, красивые стройные ноги; ее грудь и бедра недвусмысленно напоминали о временах, когда женщина старалась выглядеть женщиной. Ее легкое крепкое тело даже и в свои тридцать три могло бы срывать призы на конкурсах красоты самых высоких ставок. И не имело никакого значения, что под модной, экстравагантной прической Фэб скрывался ясный и острый ум, ибо она с молодых ногтей принадлежала к тому типу женщин, о которых судят только по их наружности.
Лицо Фэб выглядело достаточно необычно. В чертах его ощущался некий беспорядок, хотя трудно было определить, в чем именно он состоит, поскольку нос у нее был прямой, а губы строго и резко очерчены. Возможно, такое впечатление создавалось пикантной черной родинкой, задорно сидящей на высокой скуле. А может, причиной этой дразнящей дисгармонии служили глаза Фэб: внешние уголки их были чересчур экзотично вздернуты по отношению к линии щек. Эти восхитительные янтарные глаза обычно доминировали на полотнах Артуро Флореса - то разлетаясь шире молочных бедер, то элегантно свешиваясь с белоснежных грудей.
В течение всей заупокойной службы Фэб оставалась невозмутимой и свежей, несмотря на то что июльский воздух был одуряюще напоен зноем. Даже бурные воды речушки Дю-Пейдж, пронизывающей западные пригороды Чикаго, не спасали от духоты. Временный навес, распростертый над местом захоронения, почти не давал тени, но был достаточно плотен, чтобы собравшиеся могли почувствовать это, изнывая не только от жары, но и от дурманящего запаха цветов, в изобилии украшавших подножие гроба. К счастью, церемония обещала быть короткой, и силы каждого из присутствующих поддерживала надежда вскоре отправиться к своим излюбленным местам, к своим садам и бассейнам, чтобы освежиться и тайно порадоваться тому, что очередь Берта Сомервиля отойти в лучший мир подошла раньше, чем их собственная.
Маслянисто посверкивающий черный гроб невозмутимо парил над морем цветов и зелени. Он располагался строго против уставленного стульями помоста, где между своей пятнадцатилетней сводной сестрой Молли и кузеном Ридом Чэндлером сидела Фэб. На полированной крышке скорбного ящика светилась звезда из белых роз, украшенная небесно-голубыми и золотистыми лентами, цветами команды НФЛ «Чикагские звезды», которую старина Берт купил с потрохами добрый десяток лет назад.
Когда церемония подошла к концу, Фэб подхватила белого пуделька на руки и встала; золотые нити ее бюстье празднично заискрились в солнечном свете, а инкрустация экстравагантных очков вспыхнула темным огнем. Эффект был сверхтеатрален даже для женщины, чья жизнь фактически представляла сплошной театр.
Рид Чэндлер, тридцатипятилетний племянник усопшего, с печальной миной шагнул к постаменту, чтобы положить на гроб цветок. Молли застенчиво последовала его примеру. Рид изо всех сил пытался изобразить неподдельное горе, хотя ни для кого не было секретом, что именно он унаследует команду почившего дядюшки. Фэб также положила на черную крышку свой цветок, стараясь подавить вспыхнувшее в душе чувство застарелой обиды. Какая в том польза? Она не смогла завоевать любовь отца при его жизни, и… Господь ему судья, прошлого не воротишь. Фэб потянулась к своей юной сводной сестре, но Молли резко отпрянула в сторону, как она делала всякий раз, когда Фэб пыталась приблизиться к ней.
Рид вернулся и встал рядом, и Фэб, в свою очередь, инстинктивно отшатнулась. Несмотря на всю показную доброжелательность, которую сейчас демонстрировал этот тип, она не могла забыть, каким мерзавцем он был в детстве. Фэб отвернулась от кузена и низким, чуть хрипловатым голосом обратилась к собравшимся:
- Очень мило с вашей стороны почтить своим присутствием похороны отца. Особенно если принять во внимание эту ужасную жару. Виктор, милый, не мог бы ты подержать Пу?
Она протянула пуделя Виктору Сабо, сводившему с ума всех присутствующих на церемонии дам своей экзотической красотой. Да, было нечто неуловимо располагающее в этом великолепном самце, в каждом движении которого угадывался звероподобный атлет с расстегнутой ширинкой, напряженно скалящийся с рекламы мужских джинсов.
Виктор принял собачку.
- Конечно, дорогуша, - с легким акцентом ответил он.
- Радость моя, - промурлыкала Фэб не то Пу, не то Виктору.
Лично Виктор счел, что Фэб произнесла эту фразу недостаточно эмоционально, но он был венгр, а посему склонен к рефлексии; он послал ей кислый воздушный поцелуй и, устроив пуделя поудобнее, замер в эффектной позе. Яркий солнечный свет вышибал снопы искр из его аккуратно расчесанного, унизанного серебряными шариками конского хвоста.
Фэб протянула руку с тонкими пальцами подходившему к ней сенатору. Она проделала это с таким видом, словно плотный коренастый мужчина был самым лакомым куском рождественского пирога.
- О, милый сенатор, благодарю вас за то, что вы нашли время прийти. Я знаю о вашей занятости, поэтому вы - просто душка.
Пухлая седеющая дама - жена сенатора - бросила на Фэб подозрительный взгляд, но тут Фэб повернулась, чтобы поприветствовать и ее, и женщина была мгновенно очарована искренней теплотой ее улыбки. Фэб Сомервиль обычно мало церемонилась с представительницами своего пола, поэтому ее улыбка сейчас выглядела весьма странно. Но с другой стороны - вся их семейка довольно странная.
Берт Сомервиль был известен тем, что женился исключительно на танцовщицах из ночных клубов Лас-Вегаса. Первая из них - мать Фэб - умерла много лет тому назад, пытаясь разродиться сыном, которого страстно желал Берт. Его третья жена - мать Молли - погибла в авиакатастрофе на пути в Аспен, где она намеревалась отпраздновать свой развод. И только вторая жена Берта все еще была жива, но она не перешла бы улицы, чтобы присутствовать на его похоронах, не говоря уже о том, чтобы прилететь из Рено.
Тулли Арчер, почетный тренер-координатор «Чикагских звезд», отойдя от Рида, двинулся к Фэб. Абсолютно белые волосы, кустистые брови и испещренный красными прожилками нос делали его похожим на безбородого Санта-Клауса.
- Ужасное событие, мисс Сомервиль. Ужасное. - Он прочистил горло ритмичным «кха-кха». - Даже не верится, что мы с вами никогда не встречались. Берт и я прошли плечом к плечу долгий путь, и мне его будет очень недоставать. Не то чтобы мы всегда могли столковаться. Случалось, как говорится, всякое. Старина Берт бывал иногда чертовски упрямым. Но несмотря ни на что, мы долгое время были рядом.
Он все еще продолжал трясти ее руку, произнося приличествующие событию слова. Этот импозантный пожилой человек, выглядевший чуть ли не древним стариком, долгие годы со знанием дела тренировал профессиональную футбольную команду, и те, кто видел его за работой, никогда не сказали бы, что он даром ест свой хлеб.
Он любил поговорить, но в момент очередного покашливания Фэб перебила его:
- Очень мило с вашей стороны высказать все это, мистер Арчер. Вы просто конфетка.
Тулли Арчер на своем веку получал всякие прозвища, но еще никогда в жизни его не называли «конфеткой», и это обращение на время лишило старика дара речи, чего Фэб, вероятно, и добивалась, поскольку тут же отвернулась от него, впрочем, лишь за тем, чтобы лицезреть целый отряд чудищ в мужском облике, выстроившихся в шеренгу для выражения персональных соболезнований.
Они переминались с ноги на ногу в ботинках размером с добрую каботажную посудину. Тысячи фунтов «мяса на копытах» с бедрами, подобными стенобитным орудиям. Их чудовищные шеи росли прямо из выпуклых плеч. Руки их чуть шевелились наподобие абордажных крючьев, а их корявые бугристые торсы выпирали из голубых футболок. Капли пота влажно поблескивали на черепах всех цветов и оттенков: от иссиня-черного до оранжево-белого. Эти рабы футбольных полей явились отдать последние почести человеку, который совсем недавно владел ими.
Мощный узкоглазый битюг без шеи, выглядевший как записной заводила тюремных свар, выступил вперед. Он с трудом удерживал свой взгляд на лице Фэб, с видимым усилием не давая ему скользнуть ниже.
- Меня зовут Элвис Креншоу, я - центральный защитник «Чикагских звезд» Приношу искренние соболезнования по поводу смерти мистера Сомервиля.
Фэб благосклонно приняла его соболезнования. Капитан команды, облегченно вздохнув, двинулся дальше, бросив косой взгляд на Виктора. Красавец венгр стоял сейчас в своей излюбленной позе а-ля Рембо, что было совсем нелегко, ибо с руки его свисал маленький белый пудель, а не автомат «узи». И все-таки его поза неплохо работала, ибо многие присутствующие здесь женщины не могли оторвать от него глаз. Ах, если только ему удастся привлечь к себе внимание некоего неземного создания с очаровательной попкой, можно считать, что день удался.
К сожалению, неземное создание с очаровательной попкой не отрывало глаз от Фэб.
- Миз Сомервиль. Я - Дэн Кэйлбоу, главный тренер «Звезд».
- Отлично, хэлло, мистер Кэйлбоу! - В голосе Фэб добавилось хрипловатых нот, и Виктор, хотя и был венгром, отлично понял, что это значит.
Фэб была лучшим другом Виктора, и в этот момент ему захотелось подать ей какой-нибудь тайный знак, чтобы отвести неприятности. Она, казалось, не понимала, что играет с огнем, затевая флирт с подошедшим к ней человеком.
Впрочем, Фэб могла и не знать ничего о Дэне Кэйлбоу, но Виктор был в курсе событий, происходящих на американских футбольных полях. Кэйлбоу считался одним из наиболее грозных и взрывоопасных игроков НФЛ, пока пять лет назад не перешел на тренерскую работу. Прошлой осенью, в середине сезона, Берт неожиданно для всех уволил главного тренера «Звезд» и взял на его место этого типа.
Кэйлбоу - огромный светловолосый человек-лев с властными манерами никогда не сомневающегося в себе мужчины - был физически более развит, чем большинство профессиональных игроков. Лицо его с большим открытым лбом чуть портил крупный нос с небольшим утолщением на переносице. Нижняя губа главного тренера была полнее верхней, под ней белел, взбегая на щеку, тонкий шрам. Мерцающие глаза цвета морской волны сверлили Фэб с такой неистовостью, что, казалось, на ней вот-вот задымится кожа.
- Я воистину сожалею о кончине Берта, - медленно произнес Кэйлбоу (проведенное в Алабаме детство все еще сказывалось в его речи). - Нам действительно будет недоставать его.
- Как мило с вашей стороны, мистер Кэйлбоу, высказать это.
Едва заметная новая каденция добавилась в хрипловатые полутона голоса Фэб, и Виктор, похолодев, понял, что его подружка сейчас искусно использует сексуальный арсенал обольщения из репертуара Кэтлин Тернер. Едва заметное дрожание руки Фэб сказало Виктору, что она неподдельно взволнована. Фэб никогда не позволяла заметить свое волнение другим. Она всегда блюла свою репутацию ослепительной и холодной секс-бомбы.
Внимание Виктора вновь переключилось на главного тренера «Звезд». Он припомнил его прежнюю кличку. «Дэнни Айсберг» называли его игроки за невероятное хладнокровие и неизменную жестокость игры. Да, этот тип был крепким орешком.
- Берт по-настоящему любил эту игру, - продолжал Кэйлбоу, - с ним приятно работалось.
- Я уверена, что так оно и было. - Каждое слово, которое произносила Фэб, казалось непроизвольно вырвавшимся обещанием.
Виктор понял, как взвинчена Фэб, когда, повернувшись, она протянула к нему руки. Догадавшись, что Фэб хочет взять у него Пу, чтобы, скрыть охватившее ее замешательство, венгр шагнул вперед, но в тот самый момент, когда Фэб принимала собаку, раздался резкий выстрел. На территорию кладбища въехал ремонтный грузовик, и звук его выхлопной трубы страшно напугал пуделя.
Собака тявкнула и рванулась из рук Фэб. Она понеслась вокруг молчаливой толпы с громким лаем; ее хвостик с кисточкой на конце бешено вращался, казалось, вот-вот он оторвется и воспарит, словно шляпа Одджоба.
- Пу! - вскрикнула Фэб, ринувшись за ней, но тут маленькая юркая собачонка налетела на изящные металлические распорки садовой треноги, в которой красовались гладиолусы.
Фэб и в лучшее время не отличалась сноровкой, а теперь, стесненная узкой юбкой, тем более не сумела предотвратить беду. Массивная тренога покачнулась и опрокинулась на стоявший за ней венок, который, в свою очередь, задел огромный букет георгинов. Толпящиеся поблизости люди отпрыгнули в сторону, стараясь уберечь свои траурные наряды от брызг, и тем самым увеличили беспорядок. Сработал эффект домино: плотно составленные корзины с цветами стали валиться одна на другую, и так продолжалось до тех пор, пока вся площадка вокруг гроба не превратилась в огромную свалку.
Фэб сорвала с лица солнцезащитные очки. Ее широко поставленные янтарные глаза гневно расширились.
- Стой, Пу! Стой, будь ты проклята! Виктор!
Виктор тем временем уже летел к противоположной стороне площадки, пытаясь перехватить обезумевшего пуделька, но в своей поспешности сшиб несколько стульев, которые с грохотом въехали в шеренгу пышных гирлянд, вызвав отдельную цепную реакцию.
Одна из томных дам с Гоулд-Бич, воображавшая себя любимицей маленьких собачонок, ибо сама являлась владелицей мелкой четвероногой твари, наклонилась к перепуганному насмерть животному, но Пу, поджав хвост и оскалив зубы, вызверилась на нее, словно собачий Терминатор. Пу в общем-то была собачкой не злой, но дама, к несчастью, надушилась духами «Вечность», запах которых Пу не переносила с тех пор, как один из приятелей Фэб чуть ли не выкупал ее в них, а потом зашвырнул бедняжку под стол.
Фэб, чей разрез на юбке становился все более откровенным, сбила с ног двух линейных защитников «Звезд».
- Пу, стой! Сюда, Пу!
Молли Сомервиль, шокированная спектаклем, который устроила ее сводная сестра, отступила в толпу.
Фэб на бегу увернулась от падающих стульев, тяжелый золотой брелок меж тем немилосердно колотил ее по той части тела, которую и положено прикрывать фиговым листком. Фэб попыталась придержать брелок, но проделала это так неловко, что, поскользнувшись на охапке мокрых лилий, очутилась на земле.
Пу в тот же миг забыла об отвратительно пахнущей светской даме. Истолковав действия Фэб как приглашение поиграть, она исступленно взвизгнула.
Фэб безуспешно барахталась на спине, пытаясь подняться на ноги, чем доставляла немалое удовольствие мэру Чикаго и нескольким игрокам из конкурирующей команды «Медведей». Пу бросилась к ней, но неожиданно для себя натолкнулась на Виктора, который подскочил к собаке с другой стороны. Пу обожала играть с Виктором, и ее игривое повизгивание сделалось чувственно-возбужденным.
Пу резко встряхнулась, но тут же громко залаяла, ощутив, что стоит в луже воды. Она никогда не любила гулять с мокрыми лапами, и тельце ее передернулось в брезгливой судороге. Обиженная собачка прыгнула на один из складных стульев. Когда он закачался под ней, она нервно взвизгнула и прыгнула на соседний стул, а оттуда - на гладкую поверхность гроба.
Толпа замерла.
Белые розы, изображавшие звезду, веером разлетелись в разные стороны, разноцветные ленты взметнулись к небесам.
Фэб, которой все-таки удалось подняться на ноги, оцепенела. Виктор тихонько выругался по-венгерски.
Пу, предельно чувствительная к окружающей обстановке, склонила голову набок, как бы пытаясь понять, почему все смотрят на нее. Чувствуя, что сотворила нечто нехорошее, она начала дрожать.
Фэб перестала дышать. Пу вредно волноваться. Она быстро шагнула вперед.
- Нет. Фу! Нельзя, Пу!
Но ее окрик запоздал. Дрожащая собачка уже приседала. С извиняющимся выражением на маленькой меховой мордочке она принялась обильно поливать крышку гроба Берта Сомервиля.

Поместье Берта Сомервиля было построено в 1950 году на десяти акрах земли в плодородном пригороде Чикаго - Хиндсдейле, расположенном в самом центре графства Дю-Пейдж. В начале двадцатых годов хозяйство графства имело сельскохозяйственный уклон, но со временем маленькие городки срослись между собой, образовав огромный спальный район для служащего люда, постоянных пассажиров Северной Бурлингтонской железной дороги, которая ежедневно доставляла их в Луп, равно как и для касты инженеров, занятых на предприятиях высоких технологий, раскинувшихся вдоль скоростного шоссе Ист - Вест. Постепенно кирпичная стена, означавшая границы поместья, была окружена тенистыми улицами жилых кварталов.
В детстве Фэб не доводилось подолгу жить в этом огромном особняке стиля эпохи Тюдоров, крепко посаженном среди раскидистых дубов, ветвистых кленов и зарослей грецкого ореха, которыми изобиловали западные пригороды Чикаго. Берт постоянно томил дочь в частной закрытой школе в Коннектикуте, а летом отсылал ее в оздоровительный лагерь, где содержались только девочки. Во время своих нечастых визитов домой Фэб находила родительский особняк темным и гнетущим, и сейчас, взбираясь по изогнутой лестнице на второй этаж мрачного здания, она пришла к выводу, что здесь не произошло ничего, что заставило бы ее изменить свое мнение.
Маленькие глазки слона, браконьерски подстреленного папашей, осуждающе взирали на нее сверху, со стены, оклеенной обоями грязно-каштанового цвета, и плечики Фэб удрученно поникли. Ее великолепный костюм был испещрен темными пятнами; шикарные нейлоновые чулки разлезлись во многих местах. Светлые волосы в беспорядке торчали в разные стороны, а элегантная пионовая помада давно стерлась.
Неожиданно перед ней возникло лицо главного тренера «Звезд». Это именно он за шкирку стащил Пу с крышки гроба. Это его зеленые глаза насмешливо прищурились, когда он передавал ей трепещущую собачку. Фэб вздохнула. Свалка во время похорон, можно сказать, затянула еще на пару оборотов одну из вечно закручивающихся гаек, которыми была полна вся ее жизнь. Она всего лишь хотела дать понять всем этим олухам, что ей абсолютно наплевать на то, что отец лишил ее наследства, но, как обычно, зашла слишком далеко, и дело закончилось скандалом.
Фэб ненадолго задержалась на верхней площадке лестницы, размышляя, могла ли пойти по-иному ее жизнь, если бы была жива мать. Она не часто думала о ней, она ее, собственно, и не помнила, но ребенком подчас рисовала в своем воображении образ нежной, прекрасной женщины, которая щедро проливала на нее океаны родительской любви, в которой отказывал ей отец.
А впрочем, любил ли Берт кого-нибудь вообще? Он, кажется, мало нуждался в чьем-либо обществе и совершенно игнорировал толстую, неуклюжую маленькую девчонку, которая и сама-то была о себе невысокого мнения. Насколько Фэб себя помнила, отец постоянно говорил ей о ее никчемности, и теперь она подозревала, что, возможно, он был не так уж не прав.
И теперь в свои тридцать три она практически сидит у разбитого корыта. Артуро умер семь лет назад. Первые два года после его смерти Фэб сопровождала передвижные выставки его картин, но когда коллекция отправилась на постоянную экспозицию в парижский музей д'Орсэ, она переехала в Манхэттен. Деньги, оставленные Артуро, постепенно иссякли, ушли на оплату больничных счетов многочисленных друзей Фэб, умиравших от СПИДа. Она не пожалела для них последнего пенни. Потом ей подвернулась работенка в небольшой, но первоклассной галерее Вест-Сайда авангардистского толка. Но увы, как раз на прошлой неделе двери этого почтенного заведения захлопнулись навсегда.
В усталом мозгу Фэб вспыхивали и гасли мысли о том, что надо бы что-то в корне менять в ее безалаберной жизни, но она вдруг почувствовала себя слишком надломленной, чтобы заниматься самоанализом. Она подошла к спальне сестры и постучала в дверь:
- Молли, это Фэб. Могу я войти? Ответа не последовало.
- Молли, можно войти?
Прошло несколько томительных минут, прежде чем Фэб услышала еле слышное:
- Я полагаю, да.
Фэб внутренне передернулась, затем повернула ручку двери и шагнула через порог. Когда-то эта комната принадлежала ей. Она жила здесь ежегодно по несколько недель, на эти дни в помещении воцарялся восхитительный кавардак, включавший в себя груды растрепанных книг, горы яблочных огрызков и залежи магнитофонных кассет. Теперь здесь было стерильно, как в монашеской келье.
Молли Сомервиль, пятнадцатилетняя сводная сестра Фэб, сидела у окна все в том же бесформенном темном платье, что было на ней во время похорон. В отличие от Фэб, склонной в годы юности к полноте, Молли была худенькой как тростинка, и ее густые короткие темные волосы явно нуждались в уходе. К тому же бедняжка была некрасива: бледная кожа, казалось, никогда не видела солнца; у нее были мелкие, невыразительные черты лица.
- Как чувствуешь себя, Молли?
- Великолепно. - Она не оторвала взгляда от книги, лежавшей у нее на коленях.
Фэб вздохнула. Бедняжка Молли никогда не скрывала, что ненавидит свою старшую сестру, но девушки в жизни мало общались. Фэб и теперь не могла взять в толк, в чем кроется причина этой ненависти. Вернувшись в Штаты после смерти Артуро, она несколько раз навещала сестру в пансионе, но Молли трудно шла на контакт, и поездки к ней сами собой прекратились. Она продолжала посылать Молли подарки ко дню рождения и на Рождество, но все ее письма оставались безответными. Да, старина Берт, сходя в могилу, еще раз мрачно пошутил, взвалив на свою старшую дочь и эту обузу.
- Принести тебе чего-нибудь, Молли? Может, поешь? Молли покачала головой, и в комнате вновь воцарилось молчание.
- Я знаю, что все это ужасно. Я искренне сожалею. Молли пожала плечами.
- Молли, нам надо поговорить; и нам обеим будет Легче, если при этом ты будешь смотреть на меня.
Молли подняла голову от книги и пристально посмотрела на сестру. У Фэб возникло неприятное ощущение, словно она вдруг превратилась в подростка и ее собираются отчитать. Она бессознательно пожалела, что бросила курить, ей отчаянно захотелось как следует затянуться.
- Тебе известно, что я - твой официальный опекун?
- Мистер Хиббард объяснил мне это.
- Я считаю, что мы должны поговорить о твоем будущем.
- Тут не о чем говорить.
Фэб убрала с глаз мешающую ей челку.
- Молли, тебе не обязательно возвращаться в лагерь, если ты этого не хочешь. Более того, будет просто чудно, если ты полетишь завтра со мной в Нью-Йорк и пробудешь там до конца лета. Я арендую прекрасную квартиру у моего друга, который живет в Европе. Она расположена в чудесном месте.
- Я хочу вернуться.
Глядя на бледное личико Молли, Фэб утвердилась во мнении, что сестре лагерь нравится не больше, чем когда-то нравился ей самой.
- Если хочешь, можешь ехать туда, но я-то знаю, каково это - чувствовать, что у тебя нет дома. Берт ведь тоже ежегодно держал меня в школе в Крейтоне и упекал в лагерь на каждое лето. Я эту казенщину просто возненавидела. В Нью-Йорке так весело летом, Молли. Мы прекрасно проведем время и лучше узнаем друг друга.
- Я хочу уехать в лагерь, - упрямо повторила Молли.
- Ты абсолютно уверена в этом?
- Уверена. У тебя нет права удерживать меня. Несмотря на явную неприязнь Молли и легкую ломоту в висках, Фэб не собиралась сдаваться. Она решила сменить тактику и, кивнув в сторону книги, лежавшей на коленях у Молли, ласково произнесла;
- Что ты читаешь?
- Достоевского. Я собираюсь приступить к самостоятельному изучению его творчества этой осенью.
- У меня нет слов. Достоевский - тяжелое чтение для юных девушек.
- Но не для меня. Я достаточно развита.
Фэб хотела улыбнуться, но вовремя спохватилась.
- Очень хорошо. Ты успеваешь в школе?
- У меня исключительно высокий балл - десять. Фэб припомнила одиночество своих школьных дней. Это так тяжело - выделяться из своих сверстниц. Выражение лица Молли не изменилось.
- Я довольна своими умственными способностями.
Большинство девочек в моем классе - настоящие тупицы.
Грустно глядя на несносную маленькую формалистку, Фэб все же не осуждала ее. Рано или поздно дочерям Берта Сомервиля придется пробивать собственную дорогу в жизни. Да и сама она в детстве не раз уходила в себя, когда тощие, как селедки, подруги дразнили ее толстушкой. Чтобы обрести вес в их глазах, Фэб стала возмутительницей школьного спокойствия. Вот и Молли сейчас прячется в свою скорлупу.
- Извини меня, Фэб, но я дошла до очень интересной главы и хотела бы вернуться к ней.
Фэб пропустила мимо ушей попытку сестры выставить ее за дверь и еще раз завела разговор о Нью-Йорке. Но Молли упорно стояла на своем. И Фэб в конце концов была вынуждена признать свое поражение.
Стоя в дверях, она со вздохом произнесла:
- Надеюсь, ты известишь меня, если тебе что-нибудь понадобится, не так ли?
Молли кивнула, но Фэб не поверила ей. Девчонка скорее примет крысиный яд, чем обратится за помощью к старшей сестре.
Спускаясь по лестнице, она попыталась стряхнуть с себя подавленность. Услышав, как в гостиной Виктор болтает по телефону со своим менеджером, и не желая сейчас никого видеть, она проскользнула в кабинет отца. Там, в кресле, стоявшем возле застекленного шкафа с коллекцией оружия, свернулась калачиком Пу. Лохматая белая головка пуделя резко вскинулась. Пу спрыгнула с кресла и, радостно помахивая хвостом, бросилась к своей хозяйке.
Фэб опустилась на колени и притянула собачку к себе:
- Эй, дружище, ну и натворила ты сегодня дел… Словно извиняясь, Пу лизнула ее в нос. Фэб принялась было завязывать бантики на ушах собачки, но пальцы у нее вдруг задрожали, и она оставила это занятие. Пу все равно растреплет их. Эта собачка живет вопреки своей родословной. Она ненавидит всяческие бантики и инкрустированные ошейники, отказывается спать в своей собачьей кроватке и совершенно неразборчива в еде. Она не терпит, когда ее стригут, вычесывают или купают, и совсем не терпит прогулочный свитерок с монограммой - подарок Виктора. Надо сказать, что и сторож она никудышный. Когда в прошлом году Фэб ограбили среди бела дня в Верхнем Вест-Сайде, Пу ластилась к ногам грабителей, умоляя, чтобы ее погладили.
Фэб потерлась щекой о мягкий меховой хохолок.
- При всей своей замечательной родословной ты не более чем дворняжка, не правда ли, Пу?
Внезапно Фэб поняла, что проиграла битву, которую вела весь день, и всхлипнула совершенно по-детски. Дворняжка. Это то, чем являлась она сама. Разодетая, как французский пудель.
Виктор нашел ее в библиотеке, но сделал вид, что не замечает ее слез.
- Фэб, крошка, - ласково сказал он, - пришел поверенный твоего отца.
- Я не хочу никого видеть, - фыркнула Фэб, оглядываясь по сторонам.
Виктор протянул ей свой носовой платок ярко-лилового цвета.
- Рано или поздно тебе придется поговорить с ним.
- Я уже это сделала. Он звонил мне по поводу опекунства через день после смерти Берта.
- Возможно, речь пойдет о недвижимости твоего отца.
- Меня это не касается. - Фэб шумно высморкалась в платок. Она искренне полагала, что ей плевать на ущемление ее прав, и хотела лишь избежать оскорбительных формальностей.
- Он крайне настойчив.
Виктор поднял с пола ее сумочку, щелкнул замочком. Это изящное творение Юдифь Лайбер он приобрел для Фэб в оптовом магазинчике в Ист-Виллидж. Обнаружив прилипший к подкладке сумочки батончик «Милки Уэй», венгр неодобрительно качнул головой. Отбросив мятую шоколадку в сторону, он вынул расческу и привел в порядок ее волосы. Затем подошла очередь помады и пудры. Помогая Фэб восстанавливать макияж, Виктор невольно залюбовался ею.
Эти не правильные черты лица молодой женщины казались ему куда привлекательнее стандартных кукольных физиономий рекламных моделей, с которыми ему приходилось работать. Впрочем, незаурядная красота Фэб приводила в восхищение многих, включая знаменитую владелицу модного фотоателье - мисс Эйш Белчер.
- Сними эти порванные чулки. Ты выглядишь как девица из кордебалета «Ле Мис».
Пока Фэб покорно стаскивала чулки, Виктор вновь упаковал ее сумочку. Затем, заботливо поправив золотой фиговый брелок, свисавший с пояса Фэб, он проводил ее до двери.
- Я не хочу ни с кем встречаться, Виктор.
- Ты ведь не собираешься отступать. Янтарные глаза Фэб вспыхнули темным огнем:
- Я не могу больше выносить этот бедлам.
- Фэб, крошка, - он провел большим пальцем по ее щеке, - люди не всегда столь плохи, как ты о них думаешь.
- Мне ненавистна мысль, что кто-то станет жалеть меня.
- Ты бы предпочла, чтобы тебя никто не любил? Она изобразила на лице самоуверенную улыбку и взялась за дверную ручку.
- Я чувствую себя комфортно лишь в атмосфере всеобщего презрения.
Виктор поднял с пола съежившиеся в нелепый комочек чулки Фэб и покачал головой:
- Фэб, Фэб, когда ты перестанешь ломать себя?
- Когда добьюсь совершенства, - фыркнув, ответила она.

Глава 2

Брайен Хиббард, удобно устроившись в гостиной, разложил на коленях бумаги.
- Приношу извинения за свое вторжение сразу после похорон, мисс Сомервиль, но ходят слухи, что вы собираетесь улететь из Чикаго завтра же вечером.
Адвокат оказался плотным мужчиной небольшого роста, лет сорока с небольшим, с красноватой кожей и седеющими волосами. Отличного покроя угольно-черный костюм все же не мог полностью скрыть его небольшое брюшко. Фэб разместилась напротив него в одном из широких кресел, стоявших перед огромным каменным камином. Она всегда ненавидела эту темную, обитую панелями комнату, увешанную чучелами птиц, задранными к потолку черепами убитых животных и с пепельницей, вырезанной из копыта жирафа.
Когда Фэб скрестила ноги, тонкая золотистая цепочка полукругом легла на ее колено, поблескивая на свету. Хиббард опустил глаза и откашлялся.
- У меня нет причин задерживаться здесь дольше, мистер Хиббард. Молли возвращается в лагерь завтра днем, а мой самолет отбывает несколько позднее.
- Боюсь, что ваш отъезд создаст вам определенные трудности. Завещание вашего отца имеет некоторые нюансы.
Отец ознакомил Фэб со своим завещанием полгода назад, когда врачи обнаружили у него рак печени. Она знала, что Берт утвердил трастовый фонд для Молли и что Рид унаследует его обожаемую команду «Звезды».
- Вам известен тот факт, что у вашего отца были некоторые финансовые затруднения в последние годы?
- Без особых подробностей. Мы редко общались. Отец и дочь не общались друг с другом в течение десяти лет. Только после смерти Артуро они изредка стали встречаться, когда Берт бывал в Манхэттене по делам. Но Фэб к тому времени уже выросла из детских штанишек, и их встречи скорее походили на стычки.
Старина Берт содержал стайку любовниц и имел обыкновение выбирать подруг жизни из состава кордебалета, однако его провинциальное воспитание давало себя знать. Душа Берта страстно жаждала респектабельности, и потому стиль жизни дочери раздражал его чрезвычайно. Он являлся, по сути, воинствующим мещанином и к тому же презрительно относился к любому виду искусства. Берт Сомервиль ненавидел газетные и журнальные публикации, в которых упоминалось имя Фэб, он заявлял, что блудная дочь выставляет его дураком в глазах партнеров по бизнесу. Снова и снова он предлагал ей вернуться в Чикаго и скромно и благопристойно вести домашние дела. Если бы эти его предложения были продиктованы родительской любовью, Фэб откликнулась бы на них, но Берт просто-напросто хотел наложить на нее лапу, как накладывал лапу на каждого, кто с ним общался.
Он до конца оставался жестким и бескомпромиссным жлобом, используя даже свою скоротечную болезнь в качестве моральной дубины, чтобы лишний раз уязвить Фэб. Он, лежа на смертном одре, не позволил ей приехать в Чикаго, прохрипев, что не желает видеть возле себя никаких чертовых сиделок. В последнем телефонном разговоре Берт заявил дочери, что она была его единственной жизненной неудачей.
Пока Фэб моргала глазами, чтобы не разреветься, до ее сознания вдруг дошло, что Брайен Хиббард продолжал говорить.
- …поэтому состояние вашего отца не так велико, как это было в восьмидесятые годы. Он распорядился продать этот особняк, и вырученные за него деньги отписать в пользу вашей сестры. Однако его шале не станет выставляться на продажу в течение по крайней мере года, поэтому ваша сестра и вы можете им сейчас пользоваться.
- Шале? Я ничего о нем не знаю.
- Этот… гм… коттедж расположен неподалеку от спортивного комплекса «Чикагских звезд». Мистер Сомервиль… гм… держал его для личного пользования.
- Для своих любовниц, - решительно уточнила Фэб.
- Да, в общем, наверное, это так. Шале пустует уже в течение полугода. К несчастью, это единственная собственность мистера Сомервиля, не связанная напрямую с футбольным бизнесом. Впрочем, финансовая ситуация складывается не так уж плохо…
- Я и думать не думала ни о каких шале. Одна футбольная команда, я полагаю, должна была стоить отцу миллионы.
- Футбол - весьма надежное помещение денег, мисс Сомервиль, хотя тут, как и во всяком деле, имеются свои сложности…
Заметив странное выражение лица Фэб, Хиббард внезапно наклонился к ней и доверительным тоном спросил:
- Вам не нравится футбол?
- Нет. - Фэб произнесла это с излишней горячностью, и адвокат с любопытством взглянул на нее. Она сделала рукой отстраненный жест:
- Я скорее принадлежу к типу людей, болтающихся по картинным галереям и закусывающих в харчевне «Цирк» перед вечерним посещением экспериментального театра. Я лакомка, мистер Хиббард Она мысленно порадовалась своему остроумию, но мужчина даже не улыбнулся.
- Трудно поверить, что дочь Берта Сомервиля не любит футбол.
- Практически невозможно, - небрежно бросила Фэб. - Но тем не менее это факт. Меня тошнит от запаха пота - собственного или чьего-либо еще. К счастью, мой бесподобный кузен Рид невероятно потеет, поэтому фамильной футбольной династии ничто не грозит.
Адвокат поколебался, лицо его приняло откровенно кислое выражение.
- Боюсь, что вы чего-то недопонимаете, мисс Сомервиль.

1 Следующая страница


Ты, только ты 2

- Что вы имеете в виду?
- За несколько месяцев до смерти мистер Сомервиль составил новое завещание. Говоря короче, ваш кузен Рид, во всяком случае, не имеет на команду никаких прав.
Несколько секунд Фэб переваривала полученную информацию. Она припомнила, как спокойно держался ее кузен на похоронах.
- Рид, очевидно, не подозревает об этом?
- Я настаивал, чтобы Берт сам сообщил ему о своем решении, но он отказался. Моему партнеру и мне достался незавидный удел сообщить эту новость вашему кузену. Не думаю, что он с пониманием отнесется к тому факту, что Берт временно переадресовал команду своей дочери.
- Своей дочери! - Фэб тут же представила себе строптивую девчонку, корпящую над томиком Достоевского в спальне наверху, и невольно заулыбалась. - О, моя сестричка войдет в историю профессионального футбола!
- Боюсь, что не совсем понимаю вас.
- А много ли вы знаете пятнадцатилетних соплюшек, владеющих командами НФЛ? Хиббард разволновался:
- Прошу меня извинить, мисс Сомервиль. День был таким трудным, и я не сумел точно выразить свои мысли. Ваш отец вовсе не завещал команду вашей сестре.
- Разве?
- О нет. Он оставил ее вам.
- Что?!
- Он оставил команду вам, мисс Сомервиль. Вы - новый хозяин «Чикагских звезд».

В эту ночь Фэб долго бродила без цели по комнатам хмурого особняка.
Зачем ты так поступаешь со мной, Берт? Неужели тебе так необходима власть надо мной, что ты достаешь меня даже из могилы?
Когда Брайен Хиббард объявил Фэб последнюю волю отца, ее охватила волна такого невероятного счастья, что она долгое время не могла говорить. Нет, Фэб не думала в тот момент ни о деньгах, ни о власти, ни даже о своем полном безразличии к футболу. Она попросту радовалась тому, что после долгих лет вражды отец показал, что в действительности его блудная дочь была ему вовсе не безразлична. Она сидела совершенно оглушенная, автоматически вслушиваясь в слова адвоката.
- Говоря откровенно, мисс Сомервиль, я не одобряю всех условий, оговоренных вашим отцом в связи с вашим наследством. Мы оба - мой партнер и я - пытались повлиять на него, но он ничего не хотел слушать. Весьма сожалею. Поскольку мистер Сомервиль определенно находился в здравом уме, ни вы, ни ваш кузен не сможете успешно оспорить завещание.
Фэб пристально посмотрела в лицо адвоката.
- Что вы имеете в виду? Что это еще за условия?
- Я уже говорил, что ваше право наследования - временное.
- Как это право наследования может быть временным?
- Отбросив в сторону юридическую мишуру, можно выявить очень простую концепцию Ваше счастье, если «Звезды» сумеют одержать победу на будущем футбольном чемпионате В этом случае вы остаетесь хозяйкой команды. Если же «Звезды» не победят, а скорее всего так оно и будет, вы получите сто тысяч долларов, а команда навсегда перейдет к вашему кузену.
Даже реальная возможность получить такую огромную сумму денег не принесла ей особой радости. С замирающим сердцем Фэб поняла, что этот финт с завещанием - еще одна из мрачных шуточек ее отца.
- Вы говорите, что я буду владеть командой лишь до января, а затем ее получит Рид?
- Только в том случае, если «Звезды» - не победят на Всеамериканском футбольном чемпионате, "а если они выиграют, команда станет вашей навечно.
Дрожащей рукой Фэб отбросила волосы с лица.
- Я… я ничего не смыслю в футболе. Что это за чемпионат? Это что, Суперкубок?
Надо отдать Хиббарду должное - он пустился в терпеливые объяснения:
- Суперкубок - последний этап борьбы. Национальная футбольная лига Америки разбита на две части: Американская футбольная конференция - АФК и Национальная футбольная конференция - НФК. Две лучшие команды каждой конференции играют на чемпионате внутри своих конференций, и победители этих игр встречаются в Суперкубке.
Она хотела увериться, что правильно все поняла.
- Итак, я остаюсь хозяйкой «Звезд», если они на чемпионате разобьют АФК?
- Совершенно верно. Но, говоря откровенно, мисс Сомервиль, их шансы практически равны нулю. «Звезды» - хорошая команда, но большинство игроков ее слишком молоды. Через два или три года ребята, конечно, покажут себя, но, боюсь, не в этом сезоне. Им просто не выстоять против таких бойцов, как «Боевые кони Сан-Диего», «Дельфины из Майами», не говоря уже о чемпионах последнего Суперкубка - «Портлендских саблях».
- Берт понимал, что «Звездам» не взять верх?
- Боюсь, что да, мисс Сомервиль Его завещание к тому же гласит, что вы не получите свою сотню тысяч долларов, если не будете ежедневно показываться в спортивном комплексе «Звезд», пока владеете командой. Боюсь, вам придется перебраться в Чикаго, мисс, однако вам не стоит ни о чем волноваться. Главный менеджер «Звезд», Карл Погью, знает свою работу.
Тупая боль распространилась в груди Фэб, когда намерение отца сделалось яснее.
- Другими словами, я должна стать просто вывеской, подставным лицом.
- У Карла нет полномочий подписывать юридические документы. Это - прерогатива владельца.
Она не смогла сдержать страдальческих ноток в голосе:
- Почему Берт поступил со мной именно так?
Хиббард молча протянул ей письмо.

"Дражайшая Фэб!
Как тебе известно, я считаю тебя моим единственным поражением в земной жизни. Долгие годы ты публично оскорбляла меня, общаясь с отбросами общества, но я не собираюсь позволить тебе и далее позорить мое имя. Впервые в жизни тебе придется подчиниться моей воле Возможно, этот опыт научит тебя какой-то ответственности и дисциплине.
Игра в футбол делает из мальчиков мужчин. Давай поглядим, сможет ли она сделать из тебя женщину.
Не проморгай этот последний шанс.
Берт".

Фэб трижды перечитала письмо под внимательным взглядом адвоката, и с каждым разом ком в ее горле поднимался все выше Даже покинув земную юдоль, Берт не собирается оставить ее в покое. Свое завещание он изменил с явным намерением окончательно испортить ей жизнь. Отец всегда любил рискнуть в игре, он, очевидно, решил, что дочь не сумеет нанести значительного урона его драгоценной команде в столь короткий - в несколько месяцев - срок. Его любимчик Рид в конце концов все равно получит свое, зато своевольная упрямица дочь наконец-то славно попляшет под дудку отца.
Фэб сожалела, что не сможет заставить себя поверить, что это письмо продиктовано добрыми чувствами. Она слишком хорошо знала, что Берт ничего не понимал в любви, он признавал только силу и власть.
Она бродила по мрачным комнатам отцовского особняка, мысленно вознося к небу молитвы о душах убиенных Бертом животных, а заодно и обо всех маленьких девочках, обойденных родительской лаской, и считала минуты до того благословенного момента, когда она сможет покинуть этот дом, где ей довелось познать столько несчастий.
Пэг Ковальски, давняя экономка Берта, оставила на ночь свет в большой комнате, выходящей окнами в старый запущенный сад. Фэб, отодвинув штору, попыталась определить наугад, где находится тот старый клен, который служил ей в детстве тайным прибежищем и защитой.
Она всегда старалась избегать воспоминаний о детстве, но эта ночь словно придвинула к ней то далекое время, и старый клен, казалось, вновь окутал ее своими дружественными ветвями…

- Вот ты где. Блошиное Пузо. Спускайся скорей. Я принес тебе подарок.
В желудке Фэб что-то екнуло. Она посмотрела вниз и увидела стоящего под деревом Рида. Обычно Фэб прилагала массу стараний, чтобы не оставаться с этим мальчишкой наедине, но сегодня утратила бдительность. Рид выследил ее.
- Я не хочу никаких подарков, - сказала Фэб.
- Ты лучше спускайся сюда. Если не спустишься - пожалеешь.
Рид никогда впустую не угрожал, и девочка давно поняла, что у нее нет от него надежной защиты. Отец всегда приходил в бешенство, когда она пыталась жаловаться. «Ты бесхребетная дрянь, - говаривал Берт, - учись постоять за себя, покуда не поздно». Но в свои двенадцать лет девочка никак не могла справиться с наглым подростком. Рид был двумя годами старше ее и гораздо сильнее.
Фэб не понимала, почему Рид так ненавидит ее. Она считалась богатой, а он - бедным, но у него жива мать, и его не отсылают на долгие месяцы из дома. Рид и его мать Руфь, приходившаяся сестрой Берту, жили в кирпичном многоквартирном доме в двух милях от поместья с тех самых пор, как отец Рида оставил семью. Берт оплачивал аренду этой квартиры и снабжал тетушку Руфь деньгами, несмотря на то что, кажется, недолюбливал ее. Но он сильно привязался к Риду, ибо Рид был мальчишкой и преуспевал в спорте, особенно в футболе.
Фэб знала, что Рид вскарабкается к ней, если она проявит неповиновение, и потому решила, что будет безопаснее встретиться с ним на твердой почве. С неприятным холодком в животе она стала сползать по шершавому стволу, ее шорты издавали при этом отвратительный свистящий звук. Она надеялась, что Рид не смотрит сейчас вверх. Он всегда глазел на ее бедра и при всяком удобном случае норовил шлепнуть по заду, шепча при этом какие-то мерзкие слова, смысл которых она не совсем понимала. Фэб неуклюже плюхнулась на землю, тяжело переводя дыхание, - спуск был очень трудным.
Рид был невысоким, но крепко сбитым подростком с короткими сильными ногами, широкими плечами и плотной грудной клеткой. Его загорелые конечности были постоянно покрыты царапинами и кровоподтеками - свидетельство жарких футбольных сражений, падений с велосипеда и драк.
Берт окидывал одобрительным взглядом ссадины Рида. Он говорил в такие минуты, что Рид - «настоящий американский мальчишка до мозга костей».
Фэб же, напротив, росла неуклюжей и застенчивой девочкой, более интересовавшейся книгами, нежели спортом. Берт презрительно называл дочь Жирной Ослицей и утверждал, что все эти высокие баллы, получаемые в школе, ничем не помогут ей в жизни, если она не научится держаться уверенно и смотреть прямо в глаза людям. Рид никогда не считался примерным учеником, но Берта это не волновало, ибо Рид был звездой его юношеской футбольной команды.
Рид все время ходил в какой-нибудь рваной футболке и старых обрезанных джинсах - незаменимой униформе, годной для всяческих игр. Фэб сама была бы не прочь пощеголять в таком одеянии, если бы не домоправительница отца, миссис Мертц. Миссис Мертц покупала одежду для Фэб только в дорогих магазинах, вот и сегодня она приготовила ей с утра белые узкие шортики, которые лишь подчеркивали округлости полной фигурки девочки, хлопчатобумажную безрукавку, немилосердно резавшую под мышками, зато украшенную огромной красной клубникой.
- И не говори потом, что я способен только на гадости, Блошиное Пузо. - Рид небрежно обмахивался квадратиком твердой белой бумаги величиной в половину тетрадного листа. - Догадайся, что это?
- Я не знаю. - Фэб говорила осторожно, решив по возможности избегать лишних конфликтов.
- Это фотография твоей матери. Сердце Фэб подпрыгнуло.
- Я не верю тебе.
Он перевернул квадратик, и Фэб увидела, что это действительно фото, но Рид так быстро взмахнул им, что девочка не успела ничего рассмотреть.
- Я нашел ее на дне ящика со старыми шмотками, - сказал Рид, энергично почесывая голову растопыренной пятерней.
Фэб почувствовала слабость в ногах. Она вдруг осознала, что ничего еще так сильно не желала заполучить в свою безраздельную собственность, как этот с виду никчемный квадратик плотной бумаги.
- Откуда ты знаешь, что это ее фотография?
- Я спросил у своей мамашки. - Он для надежности прикрыл фото рукой. - Это настоящая хорошая фотография. Блошиное Пузо.
Сердце Фэб бешено колотилось, и она боялась, что Рид заметит это. Ей захотелось вырвать фотографию из его рук, но она не двинулась с места, так как по горькому опыту знала, что этот номер у нее не пройдет.
У нее имелась только одна фотография мамы, тусклая, сделанная с большого расстояния, на которой черты лица молодой женщины сливались в одно бледное пятно. Отец мало рассказывал Фэб о матери, называл ее белобрысой молчуньей и сетовал на то, что дочь не унаследовала ее фигуры вместо куриных бабьих мозгов. Мачеха Фэб, Куки, с которой отец развелся в прошлом году, после очередного выкидыша, говорила, что мать Фэб была не так уж плоха, как это выдумывает Берт, просто сам Берт очень тяжелый в быту. Фэб любила Куки. Она красила девочке ногти «Розовым совершенством» и читала вслух чувствительные истории из журнала «Правдивые признания».
- Что ты дашь мне за это? - спросил Рид. Она знала, что не должна показывать ему, насколько ей хочется заполучить это фото, иначе он придумает что-нибудь ужасное.
- У меня уже есть целая куча таких фотографий, почему я должна тебе что-то давать?.. Он вскинул руки над головой:
- Отлично. Тогда я просто порву ее.
- Нет! - Она невольно рванулась к нему, и это движение сказало Риду о многом.
Его темные глаза злорадно сузились. Фэб почувствовала, как острые челюсти стального капкана защелкиваются вокруг нее.
- Как сильно ты этого хочешь? Она затрепетала:
- Просто отдай ее мне.
- Сними свои штаны, и я отдам.
- Нет!
- Тогда я порву ее. - Он зажал края фотографии пальцами.
- Не делай этого! - Голос ее дрожал. Она закусила щеку изнутри. - Ты не сделаешь этого, Рид. Пожалуйста, отдай ее мне.
- Я уже сказал тебе, как ты должна поступить, Жирная Ослица - Нет. Я пожалуюсь отцу.
- А я скажу ему, что ты - хитрая маленькая лгунья. Кому из нас, как ты думаешь, он поверит?
Они оба знали ответ на этот вопрос. Берт всегда принимал сторону Рида.
Слеза стекла по щеке Фэб, капнула на ткань безрукавки, образовав темное бесформенное пятно.
- Рид, пожалуйста.
- Снимай штаны или я порву ее.
- Нет!
Он чуть надорвал квадратик, и Фэб не смогла сдержать всхлипа отчаяния.
- Снимай!
- Пожалуйста, не надо! Не надо, Рид!
- Ты собираешься это делать, плакса? - Рид увеличил надрыв.
- Да! Прекрати! Остановись, и я сделаю это! Он опустил фотографию. Сквозь слезы она видела, что надрыв не очень велик - косой зигзаг длиной не более дюйма. Его глаза скользнули по телу Фэб и замерли на одной точке. Фэб переступила с ноги на ногу. Рид облизнул губы:
- Поторопись, пока сюда кто-нибудь не пришел. Ужасный, тошнотворный комок подкатил к горлу Фэб. Она медленно расстегнула верхнюю пуговку шорт, прикоснулась к замку «молнии». Слезы жгли ей глаза, руки не слушались.
- Не заставляй меня, Рид, - прошептала она. Слова слетали с губ Фэб вперемешку со странным бульканьем, словно ее горло было полно воды. - Пожалуйста, отдай мне фото.
- Я же сказал тебе - поторопись! - Он даже не смотрел ей в лицо, он просто впился взглядом в ее промежность.
Отвратительный вкус во рту Фэб стал еще резче. Она медленно стянула шорты со своих полудетских бедер, затем позволила им упасть. Они ломаной восьмеркой легли у ее ног, мгновенно покрывшихся гусиной кожей. Фэб холодела от стыда, стоя перед своим мучителем в сатиновых голубых трусиках с желтыми розочками по всему полю.
- Теперь дай ее мне, - попросила она.
- Сначала сними трусы.
Она старалась не думать ни о чем. Она попыталась спокойно, как перед сном, поддеть тугую резинку большими пальцами, но руки ее на этот раз совсем отказались повиноваться. Она молча стояла перед ним, сглатывая слезинки, и знала, что не позволит ему рассматривать себя там.
- Ну же! - требовательно произнес Рид.
- Я не могу, - прошептала она.
- Делай, что тебе говорят! - Его маленькие глазки потемнели от ярости.
Рыдая, она замотала головой.
Хищно оскалив зубы, Рид разорвал драгоценную фотографию пополам, затем разорвал половинки и швырнул клочки к ногам Фэб. Он вмял их каблуком в землю, потом расхохотался и убежал.
Натянув шорты, она присела возле белеющих в траве клочков. Потом встала на колени. С одного из обрывков ей навстречу метнулись огромные глаза, чуть вскинутые к, вискам, как и ее собственные. Она, вздрагивая, вытерла слезы и сказала себе, что все будет хорошо. Она разгладит клочки и аккуратно склеит их в нужном порядке.
Руки Фэб тряслись, когда она складывала обрывки, уголок к уголку - сначала верхние, затем нижние. Когда фотография была восстановлена, сердце девочки вновь сдавила ледяная рука. Жирные усы, нарисованные чернилами, темнели над верхней губой ее матери.

Двадцать один год минул с тех пор, но сердце Фэб по-прежнему щемила боль перенесенного унижения. Вот почему она так не любила вспоминать о своем детстве - к этим воспоминаниям всегда примешивались издевательская ухмылка Рида и презрительная усмешка отца.
Что-то мягкое коснулось ее ноги, и Фэб, бросив взгляд вниз, увидела Пу, смотревшую на нее полными обожания глазами. Она подхватила собачку на руки и понесла к дивану, где уютно устроилась, поглаживая белую шерстку. Старинные напольные часы мерно тикали в углу просторной гостиной. Когда Фэб стукнуло восемнадцать, эти часы стояли в кабинете отца. Она запустила тонкие, с покрытыми розовым лаком ноготками пальчики в хохолок Пу, и в памяти ее неожиданно всплыл тот теплый августовский вечер, когда жизнь ее изменилась окончательно и бесповоротно.
Ее очередная мачеха, Лара, прихватив двухмесячную Молли, уехала в Кливленд навестить свою мать. Фэб, будучи в ту пору уже вполне сформировавшейся девушкой, сидела дома, готовясь к поступлению в Маунт-Хоулиок. При других обстоятельствах она никогда не удостоилась бы чести попасть на престижную вечеринку знаменитой футбольной команды, но ее отец устраивал прием в собственном особняке, и волей-неволей ее пришлось занести в список приглашенных. К тому времени Берт уже приобрел права на владение «Звездами» и был одержим футбольными страстями. Рид играл за «Звезд», и Берт сделал значительный взнос в Атлетический фонд, что сделало Рида чрезвычайно влиятельным членом команды.
Она промучилась весь день, обуреваемая страхом и смутными предчувствиями. К тому времени пухлая фигурка Фэб обрела стройность и гибкость, но девушка все еще страдала комплексом полноты и носила мешковатые, бесформенные платья. Опыт общения с отцом и Ридом подсказывал Фэб, что все мужчины злобные и коварные существа, но в то же время она не могла удержаться от сладких мечтаний и втайне надеялась на встречу с принцем в футбольной майке.
Весь вечер Фэб старалась держаться в тени, смешавшись с шумной толпой поклонников «Звезд», и украдкой поглядывала на разгулявшихся виновников торжества. Когда Крэйг Дженкинз, закадычный дружок Рида, подошел пригласить ее на танец, она чуть не упала и едва нашла в себе силы, чтобы кивнуть. Темноволосый красавец Крэйг был яркой футбольной звездой, и даже в своих самых смелых мечтах Фэб не могла вообразить, что он обратит на нее внимание. Но Крэйг был сама любезность, мило шутил и даже обнял ее за плечи, когда музыка кончилась. Фэб понемногу расслабилась, выпила с Крэйгом бокал вина. Они опять танцевали. Она раскраснелась, громко смеялась над его шуточками.
А затем все обернулось плохо. Он слишком много выпил и стал ее лапать. Она смутилась и попросила его перестать, но Крэйг не послушался. Он делался все более агрессивным, и она ушла от него, спрятавшись в небольшой раздевалке возле бассейна.
Там и нашел ее Крэйг получасом спустя и в кромешной, удушающе знойной тьме изнасиловал.
Она сделала ошибку, которую обычно совершают жертвы насилия. Полубезумная, истекающая кровью, она дотащилась до ванной комнаты, где, содрогаясь от отвращения, соскребла с себя щетками всю грязь, извиваясь под струями ошпаривающе-горячей воды.
Часом позже она подстерегла Берта в его кабинете, куда он заглянул за сигарой, и бессвязно поведала ему о своей беде. Фэб и сейчас явственно помнила, как он глядел на нее, медленными движениями поглаживая стальной ежик волос. Она стояла перед ним в мешковатом домашнем костюме, в который влезла, выбравшись из ванной, и никогда еще не чувствовала себя такой одинокой.
- Ты утверждаешь, что такой бравый паренек, как Крэйг Дженкинз, настолько истосковался по бабам, что позарился даже на тебя?
- Это правда, - прошептала она, едва проталкивая слова через сдавленную гортань.
Дым сигары синей змейкой охватывал его голову. Он нахмурил густые, щедро посыпанные солью седины брови:
- Это еще одна из твоих изуверских попыток поиграть на моих нервах, не так ли? Неужели ты воображаешь, что я поставлю на карту будущее способного паренька из-за твоих бредней?
- Отец! Он действительно сделал это со мной! Берт саркастически хмыкнул и приоткрыл дверь, чтобы послать кого-нибудь за Крэйгом. Через пару минут тот явился в сопровождении Рида. Фэб умоляла отца выставить братца из комнаты, но Берт отмахнулся, и Рид с довольным видом привалился к стене, потягивая пиво. Фэб, запинаясь, повторила свой рассказ.
Крэйг с жаром отвергал обвинения Фэб и был так убедителен, что в других обстоятельствах она сама поверила бы ему. Стыдясь оторвать от пола глаза, она поняла, что проиграла, и, когда отец приказал ей выбросить из головы эту дурацкую историю, какая-то часть ее души умерла.
Она сбежала из дома на следующий же день, пытаясь спастись от жгучего чувства позора.
Денег, выданных ей отцом на оплату учебы в колледже, хватило, чтобы добраться до Парижа. Там она повстречала Артуро, и ее жизнь постепенно вошла в новую колею.
Шестерки отца не раз подъезжали к ней с угрозами и увещеваниями, но ничего не сумели добиться. Когда на вернисаже Европы появились ее первые портреты в стиле «ню», разгневанный Берт лишил бесстыдную дочь наследства.
Она откинула голову на спинку дивана и крепче прижала к себе Пу. Берт перед смертью решил-таки посадить ее на крючок, подбросив огромный куш в виде приманки. Получив эту паршивую сотню кусков, Фэб могла бы поправить свои дела и открыть наконец собственную картинную галерею.
Ты мой единственный прокол, Фэб. Мой единственный сраный прокол.
Она скрипнула зубами. Ее отец, его баксы и вонючие «Чикагские звезды» могут катиться к черту. Берт сам установил правила своей игры, но это еще не значит, что она станет в нее играть. Она найдет другой способ держаться на плаву. Она примет приглашение Виктора и закатится с ним на его виллу, где океанский воздух окончательно выветрит из нее смрадные миазмы прошлого.

Глава 3

- Как ни тряси, а последняя капля - в трусы, Дэнни, - произнес Тулли Арчер, обращаясь к Дэну Кэйлбоу и едва шевеля уголком рта, словно русский шпион на тайной встрече со своим резидентом. - Нравится тебе или нет - а наша колымага катится в пропасть.
- Должно быть, у Берта мозги провалились в задницу. - Дэн свирепо покосился на официанта, спешащего к ним с подносом шампанского, и тот моментально испарился. Дэн ненавидел шампанское. Хрупкие бокалы с этой кислятиной всегда лопались в его мощных руках. К тому же на душе его сейчас скребли кошки - от какой-то белобрысой сучки зависит теперь судьба «Звезд».
Оба тренера стояли на террасе престижного ресторана «Элегия», закрытого для простых смертных по случаю чествования Объединенного фонда негритянских колледжей. С огромных стен просторного зала свешивались гирлянды цветов, и квинтет деревянных духовых инструментов Чикагского симфонического оркестра негромко наигрывал мелодии Дебюсси. Чемпионы всевозможных спортивных сражений братались сейчас здесь с финансовыми воротилами, известными политиками и бизнесменами, в празднично-гомонящей толпе вспыхивали улыбки кинозвезд. Дэн терпеть не мог втискивать свое тренированное тело в смокинг, но в случаях, подобных сегодняшнему, ему приходилось мириться с этим.
В свое время о подвигах Кэйлбоу-игрока ходили легенды. Он был кровожаден, буен, груб. Он делал мужскую работу; и даже у самых дубоватых противников Дэнни хватало ума не связываться с ним один на один. В любой напряженной ситуации Дэн Кэйлбоу неизменно брал верх, порой пуская в ход кулаки, а то и подключая к делу свой изощренный острый ум. Он всегда выходил победителем, этот несокрушимый Дэнни по прозвищу Айсберг.
Вне поля он был столь же агрессивен, и ему не раз случалось попадать в каталажку за возмущение спокойствия, вторжение в частные владения, а в дни молодости и за посягательства на неприкосновенность некоторых ненравящихся ему личностей.
Возраст сделал Дэна осмотрительнее в отношении некоторых вещей, а в отношении других - нет; вот и теперь он поймал себя на том, что разглядывает фигурку недавно избранной конгрессменши от Иллинойса, которая стояла в толпе белых воротничков. На ней было скромно пошитое черное вечернее платье, с виду довольно простенькое, но явно стоившее подороже, чем комплект для игры в пинг-понг. Ее легкие темные волосы были стянуты на затылке плоским бархатным бантом. Она была хороша собой и, видимо, искушена в житейских делах. Вокруг нее постоянно вертелись мужчины. Но тут изящную фигурку конгрессменши заслонила пышная брюнетка в серебристом облегающем платье. Оттеснив в сторону Тулли плечом, она пронзила Дэна таким пылающим взглядом, что краска на ее ресницах сплавилась и чуть ли не задымилась.
- Вы кажетесь таким одиноким здесь, милый тренер. - Она облизнула губы. - Я видела вашу последнюю игру против «Ковбоев». В тот день вы напоминали бушующий океан.
- Я ежедневно бушую, крошка.
- Это именно то, что я слышала о вас. - Он почувствовал, как узкая ручка скользнула в его карман, и понял, что ему подбросили очередной номер телефона. С обещающей улыбкой на влажных губах брюнетка удалилась. «Надо бы отдать смокинг в чистку», - подумал Дэн.
Тулли, привыкший к подобным сценам, нимало не смутившись, продолжал говорить:
- Вся эта история мне очень не по нутру, Дэн. Берт, очевидно, просто рехнулся на старости лет…
То, что Фэб Сомервиль вытворяла с командой, и так доводило Дэна до белого каления, и ему не хотелось думать об этом сейчас, чтобы не завестись. Он вновь принялся разглядывать элегантную конгрессменшу, беседующую с одним из чикагских олдерменов. Черты лица ее были спокойны, жесты немного размашисты, но изящны. Штучка высокой пробы - от головы до пят; она была явно не из тех женщин, которых можно представить со следами муки на носу или с ребенком на руках. Он отвернулся. Ему была нужна женщина, перепачканная в муке.
После долгих лет разгула и скоротечной женитьбы, закончившейся крахом, Дэн Кэйлбоу пребывал в серьезном намерении обзавестись прочной семьей.
В возрасте тридцати семи лет его вдруг потянуло к тихой пристани, к дому, полному ребятни, и он стал подумывать о женщине, которой больше по душе стирка пеленок, чем поиски острых ощущений.
Он решил окончательно порвать с прежней жизнью. Хватит с него милых карьеристок, очаровательных кошечек и умопомрачительных секс-бомб. Он найдет себе скромную женщину, которой понравятся его вечно растрепанные волосы, поношенные джинсы и его старая пропотевшая рубашка. Такую женщину, которой никогда не взбредет на ум кружить кому ни попадя голову и пропадать по ночам у подруг. И тогда - он поклялся себе - его скитания будут окончены. Он не обманывал свою первую жену, не станет надувать и последнюю.
Тулли Арчер меж тем продолжал свой нескончаемый монолог:
- Знаешь, я не люблю говорить плохо о ком бы то ни было, но эта красотка достала меня, обозвала «конфеткой». Проклятие, Дэн. Это не тот человек, которому должна принадлежать футбольная команда.
- Ты абсолютно прав.
Лицо безбородого Санта-Клауса сморщилось как у ребенка.
- И потом, у нее есть пудель, Дэн. Ты только вдумайся - пу-удель! Ни для кого не секрет, что тренеры «Медведей» всегда цапаются с Майком Мак-Кэски, но, будь я проклят, они по крайней мере не работают на хозяина, разгуливающего с французским пуделем. Говорю тебе, я теперь избегаю знакомых ребят, они и так уже животики надорвали, глядя на нас.
Если Тулли открывал рот, то закрывал его очень нескоро. Дэн окинул взглядом зал и заметил, что когрессменша исчезла. Он посмотрел на часы.
- Предполагалось, что это будет переломный для нас год, - говорил Тулли. - Берт уволил в прошлом ноябре Брустера и взял на его место тебя. Мы имели успех, мы даже одержали пару побед в конце сезона. Но кто мог предполагать, что Карл Погью уволится и этот слизняк Рональд усядется нам на шею!
Правая щека Дэна непроизвольно дернулась. Тулли покачал головой:
- Фэб Сомервиль и Рональд Мак-Дермит, чудная парочка - новоявленная хозяйка и главный менеджер «Звезд». Я говорю тебе, старина, даже Вине Ломбарди хохочет над нами; а ведь он уже несколько лет как умер.
Тулли на секунду примолк, чтобы перевести дух. Мысли обоих мужчин приняли одинаково мрачное направление. После похорон Берта Фэб исчезла из виду, заморозив всю деловую жизнь команды, поскольку никто, кроме нее, не имел права подписывать контракты. Прошел месяц, но Фэб так и не смогли отыскать, и Карл Погью, генеральный менеджер «Звезд», уволился от стыда, а его место занял заместитель Карла - Рональд Мак-Дермит.
Завещание Берта повергло в изумление спортивный мир.
Все прочили в хозяева «Звезд» Рида.
Рид Чэндлер имел хорошую репутацию в спортивной среде, правда, Дэн всегда считал его несколько скользковатым. Сейчас, однако, он готов был отдать что угодно, лишь бы увидеть Рида сидящим в конторе старины Берта.
- Хайвэй говорил мне, что ты пытался связаться с Рэем Хардести. Ты ведь не винишь себя за то, что позволил мне выгнать его, не так ли, Дэн?
Дэн покачал головой:
- Мы должны были это сделать.
- Чертовски неприятно. Но парень пропускал больше тренировок, чем посещал, и не имел никакой возможности пройти проверку на допинг.
- Я знаю.
Скоропостижная смерть Лайла Альзадо от передозировки ничему не научила ребят вроде Рэя Хардести. Дэн знал, что Тулли был абсолютно прав, когда настаивал на крайних мерах; ему самому следовало бы применить их, когда Рэй был арестован второй раз за употребление наркотиков. Вместо этого Дэн тянул время, давая ветерану «Звезд» еще один шанс, которого бы ему не предоставил никто другой. Хардести был великолепным игроком до тех пор, пока пьянство и наркота не вышибли его из седла; Дэн сделал все возможное, чтобы дать Рэю реабилитироваться. Он уговаривал его - до посинения - хотя бы посещать тренировки, но Рэй не прислушивался ни к кому, кроме прыщавого лекаря, торчащего на углу улицы.
Тулли подергал себя за ухо.
- Тебе известно, что пару дней назад Рональд приказал мне надавить на тебя, чтобы изгнать Рэя?
Дэн ненавидел переливать из пустого в порожнее. К тому же ему, как и многим, не нравился новый менеджер «Звезд».

Предыдущая страница 2 Следующая страница


3 Сьюзен Филлипс

- Почему же Рональд не обратился прямо ко мне?
- Он тебя до смерти боится. Боится, как бы ты опять не засунул его в шкаф.
- Он разозлил меня.
- Рональд всегда был не чем иным, как салфеткой для подтирки в руках Карла. - Тулли покачал головой. - Каждому известно, что он получил эту работу только потому, что Берт хотел угодить его папаше. Я уверен, что Берт никогда бы не позволил своей дочери наложить лапку на «Звезд», если бы знал, что Карл так скоро подаст в отставку. Рональд - это просто безмозглая задница, Дэн. Не помню, рассказывал ли я тебе о том, как Бобби Том сыграл с ним одну из своих шуток. Ну так слушай. Как-то Рональд в конце тренировки выбежал на поле и подошел чересчур близко к Бобби. Ты же знаешь, что собой представляет Бобби Том - он иногда любит немного пошутить. Вот он и говорит: «Эй, Ронни, мы ищем нового нападающего». И медленно бросает ему мячик - очень мягко, буквально с пяти ярдов. Рональд, естественно, поднимает руку, чтобы поймать мяч, и ломает свой палец. И начинает трясти головой, словно ему оторвали всю кисть. Бобби Том живот потом надорвал. Как можно уважать менеджера, который не может принять мяч?
Монолог Тулли был прерван одним из героев его повествования, а именно Бобби Томом Дэнтоном, начинающим нападающим «Звезд». Бобби Том любил хорошо одеться, и его безупречно сшитый смокинг прекрасно сочетался с накрахмаленной рубашкой, поблескивающим серебряным галстуком и ботинками из крокодиловой кожи. Голову Бобби прикрывала большая широкополая шляпа. Поговаривали, что Бобби снимает ее лишь тогда, когда надевает шлем. Одна из его многочисленных подружек сообщила корреспонденту одной из популярных газет, что он не снимает ее даже тогда, когда занимается любовью. Она заявила, что Бобби Том - незаконный сын Роя Орбисона, чем страшно расстроила его мать. Впрочем, любой, кто когда-либо слышал, как поет Бобби Том, мог без труда сообразить, что это - форменная ложь.
Бобби Том важно кивнул Тулли и Дэну.
Дэн кивнул в ответ:
- Привет, Бобби.
Нападающий повернулся к Тулли:
- Послушайте, тренер, что вы думаете на этот счет?
Вон та рыжая киска и все ее подружки считают, что я самый привлекательный нападающий в лиге. А вы как полагаете? Вы не находите, что мой профиль лучше, чем у Тома Уодли?
Тулли всмотрелся в лицо нападающего, приняв вопрос за чистую монету:
- Не знаю, Бобби Том. Нос Уодли, пожалуй, прямее, чем твой.
- Неужели? К вашему сведению, она сказала, что я выгляжу точь-в-точь как киноактер - как бишь его зовут?.. Кристиан Слейтер, - нахмурился Бобби Том. - Вы ведь знаете, кто такой Кристиан Слейтер?
Дэн пожал плечами. Тулли отрицательно мотнул головой.
Какое-то мгновение Бобби Том казался огорченным. Затем он схватил бокал шампанского с проплывающего мимо подноса и усмехнулся:
- Отлично, я расскажу вам о нем одну шутку. Он чертовски красиво смотрящийся сукин сын.
Мужчины рассмеялись. Дэну Бобби Том нравился как человек, но еще больше он восхищался им в игре. Это был один из лучших нападающих, с которыми Дэну доводилось встречаться в последние годы. Он обладал твердой волей, имел неплохие мозги и такие мягкие руки, что даже во время приема жестких мячей самое чуткое ухо не могло уловить ни малейшего стука. Чего у него сейчас не было, так это подписанного контракта, и это обстоятельство наводило Дэна на размышления об убийстве некой светловолосой особы.
Берт умер как раз в тот момент, когда завершились сложные переговоры с одной из акул в образе человеческом, иначе говоря - с агентом Бобби Тома. И вот уже больше месяца «Звезды» не имели возможности оформить бумаги официально. Автоответчик Фэб Сомервиль на каждый звонок отвечал, что хозяйка находится на отдыхе и беспокоить ее крайне нежелательно.
Бобби Том был не единственным подвешенным в воздухе игроком. Между небом и землей болтался также великолепный нападающий по имени Дарнелл Прюйт, который был так же хорош собой, как и вспыльчив; и совсем молодой защитник, неплохо державший фланги «Звезд» в прошлом сезоне. Ни один из этой троицы не может сейчас ехать в Мидоулендз на четвертую предваряющую сезон игру с «Ракетами». И если дело не сдвинется с мертвой точки, ни один из них не наденет форму «Звезд» на открытии нового сезона, которое состоится через две недели.
Из-за фортелей исчезнувшей мисс Сомервиль Дэн мог лишиться трех наиболее талантливых игроков. И не надо иметь семь пядей во лбу, чтобы понимать, что эмиссары конкурирующих команд сшиваются вокруг этих парней с открытыми чековыми книжками, ожидая, когда они закончат возню с командой, которая вот-вот превратится в ничто.
- Привет, тренер. Меня зовут Мелани.
Бобби Том обшарил взглядом знатока стройную фигурку юной красавицы, которая не сводила глаз с Дэна. Молодой нападающий встряхнул головой:
- Черт побери, тренер. Вам, кажется, больше везет, чем мне.
- Я раньше тебя начал, Бобби Том. Ты свое наверстаешь. - Он положил ладонь на талию девушки. - Итак, повтори, как тебя зовут, моя радость?

Дэн услышал за спиной нарастающий звук сирены, когда подкатил к развилке, где от шоссе Эйзенхауэра ответвляется трасса Ист-Вест. Он распростился с крошкой Мелани час назад, оставив ее на попечение юных повес у стойки бара, и сейчас, глядя в зеркальце заднего обзора, внутренне порадовался, что дни его запойной юности уже миновали.
Он сбросил газ и припарковал свой «Феррари-512 ТР» к обочине. Салон «феррари» был слишком мал для него, но Дэн мирился с теснотой, потому что этот автомобиль казался ему совершенной моделью гоночной машины. И все же две тысячи баксов - огромная цена за игрушку для взрослых мужчин, когда многие люди в стране не имеют крова, и Дэн, оформив покупку, тут же перевел идентичную сумму на счет одного из благотворительных фондов. Вот уже много лет он раздавал неимущим денег больше, чем тратил на себя.
Тем временем полицейский уже подходил к машине. Он облокотился на капот и склонился к дверце.
Дэн опустил боковое стекло.
- Добрый вечер, тренер.
Дэн кивнул.
- Полагаю, вы очень торопитесь.
- За что вы меня задержали?
- Вы неслись со скоростью восемьдесят миль в час, когда проезжали Мангейм.
Дэн усмехнулся и стукнул по рулевому колесу.
- Проклятие, я так люблю эту машинку. Я ее не сдержал. Каюсь. На дороге сегодня так много дураков, что следует быть осторожней.
- Повторяйте это почаще. - Коп несколько минут откровенно любовался обводами «феррари», потом вновь перевел взгляд на Дэна. - Как вы считаете, сделаете «Ракет» на этой неделе?
- Будем стараться.
- Бобби Том уже подписал контракт?
- Боюсь, что нет.
- Это плохо. - Коп выпрямился. - В любом случае желаю успеха. И полегче жмите на газ, договорились, тренер? Дальше по трассе дежурят несколько парней, которым пришлась очень не по нутру недавняя шумиха в прессе.
- Благодарю за предупреждение.
Был уже почти час ночи, когда Дэн свернул со скоростной трассы. Дорогой он уже успел стащить с себя смокинг, а теперь с облегчением ослабил узел галстука и расстегнул ворот рубашки.
Несмотря на сложные отношения с законом, Дэн любил полицейских. Они всегда находились рядом с тех самых пор, когда он, будучи двенадцатилетним подростком, был пойман на воровстве пива. Копы Тускалузы сделали для него больше, чем его собственный отец. Один из них даже сумел убедить его в несомненной ценности образования; это произошло как-то ночью, когда копы вытащили его из пьяной драки. Дэн к тому времени играл за «Тайд», считал свою жизнь устроенной, и тем не менее он накрепко запомнил слова, сказанные ему в кутузке:
«У тебя есть мозги, малыш? Когда ты собираешься воспользоваться ими?»
Полицейский проговорил с ним всю ночь и заставил всерьез задуматься о будущем. Футбол был для Дэна пропуском из царства нищеты, в которой он вырос, в более счастливую жизнь, но полицейский дал ему понять, что придут времена, когда ему придется покинуть арену футбольных сражений.
Поступив в колледж, Дэн поменял несколько факультетов, пока не остановился на том, где изучались менеджмент, математика и основы управления финансами. В течение нескольких лет он прекрасно совмещал тренировки с жестким расписанием занятий, несмотря на затягивающиеся за полночь кутежи. Он ощущал величайшее удовлетворение от сознания, что у него имеются мозги и он неплохо распоряжается ими.
По Кермак-роуд Дэн въехал в Оук-Брук и понесся по боковым улочкам, пока не увидел справа огни небольшого бара. Он свернул к стоянке, выключил зажигание и вышел из маленькой блестящей машины.
В полутемном баре находились человек пять мужчин и две женщины. Одна из них, с выкрашенными в красный цвет волосами, улыбнулась Дэну, но он не отреагировал на призыв. Другая выглядела слишком юной для такого позднего часа. Она стояла у стойки, энергично пережевывая жвачку, и бездумно пялилась в экран видика. Челка малышки была взлохмачена, но волосы не закрывали лица, схваченные на макушке в пучок серебряной заколкой. Хотя вечер был теплым и даже удушливым, ее руки были засунуты в карманы плотного школьного пиджачка с надписью «Лидер фанов Вэрсити».
Когда она заметила Дэна, ее челюсти на миг прекратили работу. Короткая эластичная юбчонка едва выглядывала из-под школьной формы. Ноги ее были тонкими и вызывающе голыми, ступни облегали туфли на плоской подошве. Когда Дэн остановился перед ней, он заметил, что у нее на лице слишком много грима, как это часто бывает у девчонок.
- А я знаю, кто вы, - сказала она.
- Неужели?
- Угу! - Она сделала три быстрых жевательных движения - нервных, но не безобразных. - Вы тренер футбольной команды «Чикагские звезды». Дэн… мм… мистер Кэйлбоу.
- Это действительно так.
- А меня зовут Тиффани.
- Вот оно что.
- Я видела вас много раз по телевидению.
- Сколько тебе лет, дорогая?
- Шестнадцать. - Ее глаза обшарили Дэна с опытностью, не соответствующей объявленному возрасту. - А вы ничего себе.
- Ты выглядишь старше своих шестнадцати.
- Я знаю. - Она несколько секунд самозабвенно жевала резинку, затем принялась разглядывать носки своих туфелек. - Мои старики уехали на эту ночь. Хотите поехать ко мне, мистер Кэйлбоу?
- И чем же мы станем заниматься?
- Вы же знаете. Сексом.
- Тебе не кажется, что ты несколько молода для такого парня, как я?
- Я устала от мальчишек. Я хочу попробовать это с мужчиной.
Видеоплейер негромко загудел, светлячок экрана угас.
- Мне нравятся женщины постарше тебя. Она вытащила одну руку из кармана школьного пиджака и, качнувшись к нему, прошептала:
- Я буду очень послушной. - Он ощутил беглое прикосновение твердых пальцев. - Пожалуйста. Я обещаю. Я позволю вам делать все, что захотите.
- Когда просьба выражена таким образом, в ней трудно отказать.
Она отдернула руку, словно смутившись, затем вынула из второго кармана связку ключей.
- Я поеду на отцовской машине. Езжайте за мной.
Машина оказалась последней моделью «мерседеса». Дэн катил за ее огнями по спокойным широким улицам, стараясь ни о чем не думать. Внушительный двухэтажный особняк из белого кирпича высился на заросшем деревьями участке. Над парадным крыльцом тускло светился причудливой формы фонарь.
Широкая дверь встроенного гаража скользнула вверх. «Мерседес» нырнул в темный проем. Просторное помещение в тот же момент осветилось. В нем нашлось достаточно места и для «феррари» Дэна.
Ее коротенькая эластичная юбочка ритмично двигалась из стороны в сторону, когда они поднимались по лесенке.
- Хочешь пива? - спросила она, когда они вошли в тускло освещенную просторную кухню, битком набитую бытовой суперавтоматикой, среди которой влажно поблескивал холодильник из нержавеющей стали.
Он покачал головой.
Свет мягко падал на ее безмятежно-спокойное личико. Она выронила из рук сумочку и сбросила туфельки. Не снимая школьного пиджака, забралась к себе под юбку, неловко приседая, сняла трусики. Они были светло-голубого цвета.
Она бросила их на белый кафельный пол.
- Хочешь тако-чипсов, жвачку или чего-нибудь еще?
- Чего-нибудь еще мне бы подошло.
Несколько секунд она пребывала в задумчивости, затем поманила его к себе. Он прошел следом за ней в огромную гостиную, заставленную светлой резной мебелью, над которой мрачно нависали картины в тяжелых позолоченных рамах.
- Папуля, должно быть, набит баксами, - растягивая слова, проговорил он.
- Мы, итальянцы, любим пожить широко. Хотите взглянуть на один из его пистолетов?
- В другой раз.
Она пожала плечами и двинулась дальше. В соседней комнате было темно. Она щелкнула выключателем. Блестящий черный стол хорошо гармонировал с шеренгой строгих книжных шкафов. В простенках между ними мерцали тела античных скульптур, накладные ставни надежно закрывали окна. Она остановилась возле кожаного дивана.
- Вы уверены, что не хотите чего-нибудь выпить, мистер Кэйлбоу?
- Уверен.
Она пристально посмотрела на него, затем медленно вскинула руку и потянулась к воротничку своей простенькой форменной блузки. Тонкие пальцы коснулись ряда блестящих пуговок. Она расстегивала их одну за другой.
- Как насчет того, чтобы избавиться от жвачки?
Надув губки, она подошла к столу, вынула изо рта влажный розовый комочек и, перегнувшись через ворох бумаг, прилепила его к стенке мраморной пепельницы. Блузка ее распахнулась, обнажив маленькую алебастровую грудь, похожую на перевернутое блюдце, - лифчика на ней не было.
Эластичная юбка протяжно скрипнула.
Она уселась на край стола и медленно сползла с него, раздвигая ноги. Пятки ее уперлись в ковер.
Он двинулся к ней, укоризненно покачивая головой:
- Ты очень скверная девчонка, не так ли?
- Угу. Я имею от этого массу неприятностей.
- Не сомневаюсь, что это так.
Он осторожно прикрыл ее груди ладонями, большими пальцами надавил на соски.
Ее руки скользнули вниз и замерли. Какое-то время она молчала, затем вздрогнула.
- Скажите, что я должна сделать?
- Похоже, ты и сама это знаешь.
- Прикажи мне, черт побери!
- Хорошо. Расстегни брюки.
- Вот так?
- Именно так.
- А теперь?
- Продолжай.
Ее дыхание участилось.
- Ты действительно большой. - Она выгнула спину. - Я начинаю бояться.
- Я начну очень легко.
- Правда?
- Обещаю.
- Это ничего, если будет немного больно.
- Я не хотел бы делать тебе больно.
- Ничего страшного. Правда-правда.
- Ну хорошо.
Он ощутил легкий аромат жвачки, ухватил девушку под колени и рывком посадил на крышку стола. Ее короткая юбка скомкалась, затем свилась в жгут. Резким движением большого пальца он раздвинул влажные губы, проник внутрь.
- Так не больно?
- О нет, нет! Что ты собираешься со мной делать?
Он сказал. Грубо. Напрямую.
Ее дыхание стало тяжелым, от щек шел жар. Форменный школьный пиджачок полетел в угол и повис на мраморном локте Афродиты. Подсунув ладони под голые крепкие ягодицы, он сдернул ее со стола. Она оплела ногами его торс, вцепилась ногтями в плечи. Хрипло дыша, он перенес ее на диван.
Ее блузка была распахнута, от жесткой курчавой поросли, золотившейся меж раскинутых ног, шел терпкий запах. Он задрожал от возбуждения и потянул ее к себе. Она с неожиданной силой оттолкнула его.
- Разве ты не отшлепаешь меня прежде?
Он застонал.
- Ну так как? - повторила она.
Он уступил.
- Ты разве ведешь себя плохо?
- Мне нельзя привозить в дом никого без разрешения родителей.
- В таком случае я должен тебя наказать.
- Нет, нет, не надо! - От возбуждения она зажмурилась.
Он пришел в ярость, у него пропало настроение продолжать игру. Резким, грубым движением он перекинул ее через колено и задрал юбку. Голые, бесстыдно выпяченные ягодицы порозовели от первого шлепка.
Он пытался сдерживать себя, но, кажется, все же переборщил. Она задыхалась и корчилась в его руках.
- Ой, это очень больно!
Он ударил еще раз, и этот шлепок был больше похож на пощечину.
- Ты хорошо себя будешь вести, дорогая?
- Да!
- Как хорошо?
- Ой! Прекрати!
- Скажи, как ты будешь вести себя?
- Хорошо! Я буду хорошо вести себя. О, проклятие!
Он опять шлепнул ее.
- И больше не будет никаких грязных сплетен в газетах?
- Да. Перестань!
- И никаких загулов с подружками?
- Ты все портишь!
Он грубо поставил ее на колени.
- Я так не думаю.
Затем он привстал.
- Ты сукин сын! - закричала она.
Он оседлал ее.
- Верно, я сукин сын.
Она ожесточенно сопротивлялась.
Плотную, почти осязаемую тишину, сомкнувшуюся вокруг них, рассек телефонный звонок.
Резкие стоны вырывались из ее горла, тонкие пальцы скребли обивку дивана, но он не давал ей уйти.
Звонки прекратились, щелкнул автоответчик.
Она вскинула голову, издала хриплый крик и задрожала всем телом.
Говорит Вэлери Кэйлбоу. Я не могу подойти к телефону. Если вы оставите сообщение, я в скором времени перезвоню вам.
Раздался гудок.
Говорит Стью Блейк. Мисс Кэйлбоу, прошу извинить за поздний звонок, но мне необходимо сообщить вам, что заседание конгресса переносится. План вашей речи будет представлен…
Голос продолжал монотонно бубнить что-то.
Со стоном Дэн откинулся на прохладную кожу обивки. Она привалилась к нему и запустила в автоответчик скомканной блузкой.
Щелк.

Глава 4

Дэн распахнул холодильник, вынул бутылку молока.
Откручивая крышку, он услышал, как в кухню вошла Вэлери. Зная, что это раздражает ее, он все же поднес бутылку к губам и сделал глоток.
- Ради Бога, Дэн, возьми стакан, - сказала она занудным голосом.
Он сделал еще один глоток, поставил бутылку на место и только потом повернулся к ней. Она смыла с лица макияж и казалась усталой. Ее воздушные каштановые волосы, не сдерживаемые теперь дурацкой заколкой, падали почти до плеч, школьная форма уступила место полночной синевы пеньюару, окантованному черными кружевами.
- Где ты откопала вчерашний костюмчик?
- Одолжила удочери моей секретарши. Сказала, что собираюсь на костюмированный бал. - Она закурила, хорошо зная, что он не выносит табачного дыма.
- Твой ночной спектакль перешел все границы. Шестнадцатилетние девочки не привлекали меня с двенадцати лет.
Она пожала плечами и выдохнула дым.
- Это внесло какое-то разнообразие, ничего больше. Не такое уж и разнообразие, подумал он; все сексуальные фантазии Вэлери имели одну тенденцию. Она потерла бедро и поморщилась.
- Тебе не следовало лупить меня так сильно.

Предыдущая страница 3 Следующая страница


Ты, только ты 4

- Любимая, я сдерживался как мог.
Она долго смотрела на него, словно прикидывая, ударить его или обождать, и, по-видимому, решила обождать, потому что направилась к маленькому кухонному столику, перелистывая свой табель-календарь.
- Еще несколько недель я более или менее свободна. Какие у тебя планы на уик-энд?
- Я буду в Мидоулендзе. Мы играем с «Ракетами». Он отошел от холодильника и взял из фруктовой вазы банан.
Она потушила сигарету, надела очки.
- Как насчет четверга?
- Собрание. Хотя в пятницу я свободен.
- В пятницу город встречает вице-президента. И предстоит еще один прием.
- Тогда в среду вечером… приблизительно после полуночи.
- Похоже, получится. Хотя… - Она захлопнула блокнот. - У меня начнутся месячные.
Сняв очки, она потерла переносицу, прикурила еще одну сигарету и с деланной оживленностью произнесла:
- Мы что-нибудь придумаем. У нас уже это бывало.
- Мы в разводе почти год, Вэл. Тебе не кажется, что надо бы положить этому конец?
- Пока не вижу нужды. Подождем, пока один из нас не заведет нового партнера.
- Или пока мы не убьем друг друга, что случится гораздо раньше.
Она пропустила его колкость мимо ушей.
- Я просто не представляю, как с этим справиться. Меня привлекают грубые, мощные мужчины. Такие, как ты, Дэн. И таких мало.
Он бросил кожуру банана в раковину.
- К тому же мы оба достаточно брезгливы, чтобы играть в сексуальную рулетку, - сказала она. - Партнеры с улицы нас не устроят.
- И ты сходишь с ума по моему малышу?
Дэн прекрасно знал, что у Вэл напрочь отсутствует чувство юмора. Его саркастическое замечание взорвало ее. Ее ноздри расширились от негодования. Он понял, что Вэлери завелась. Она тут же обвинила его в бесчувственности, плюс в непорядочном поведении, а также и в том, что ему ни до чего нет дела, что в его душе нет ничего, кроме желания загребать призы и награды. Поскольку она была во многом права, он отключился и молча расправлялся с бананом. Он понимал, что ее проблемы гораздо круче его проблем и, пожалуй, жалость к ней была единственной причиной, по которой он пошел на это тяготящее его соглашение. Как к женщине, входящей в палату представителей конгресса, к ней предъявляли более жесткие моральные мерки, чем к ее коллегам-мужчинам. Избиратели могли бы простить некоторые грешки своим конгрессменам, но они никогда бы не простили их Вэл. Кроме того, она была одним из немногих честных законодателей в Вашингтоне, и он считал помощь ей чуть ли не своим патриотическим долгом.
Нельзя отрицать - с некоторой выгодой и для себя самого. У него было столько любовных связей на раннем этапе его спортивной карьеры, что теперь он потерял к ним аппетит. Впрочем, и секс с Вэлери в последнее время доставлял ему мало радости.
Теперь он понимал, что они были несовместимы с первых дней знакомства, но меж ними заполыхал такой сексуальный пожар, что в его пламени меркло сознание. На первых порах Вэлери была очарована его грубой нетерпеливостью и яростной агрессивностью - теми качествами, которые позднее стали выводить ее из себя. Ее утонченное воспитание не позволяло ей примириться с простыми манерами паренька, выросшего в глухом углу Алабамы. Вскоре и он обнаружил, что она вовсе не стремится к созданию прочной и дружной семьи.
Ее гневные тирады меж тем стали затухать, и Дэн припомнил, что у него тоже имеется к ней кое-какой счет, который не худо бы предъявить.
- Я знаю, что ты во многом права, Вэл, но теперь передохни и выслушай меня. Если ты опять распустишь язык и дашь кому-нибудь интервью, подобное тому, что появилось в прессе на прошлой неделе, твоему адвокату перезвонит мой адвокат, и наш развод нельзя уже будет назвать дружелюбным.
Она отвела взгляд:
- Это была ошибка.
- Знаешь, что я вдалбливаю моим парням? Нет такой вещи, как ошибка, есть отсутствие предвидения. - Он всегда подавлял людей своими физическими размерами и довел эту привычку до автоматизма, поэтому инстинктивно приблизился к Вэл и навис над ней как скала. - Я не прихожу в дикий восторг, когда суют нос в мое белье, и вовсе не схожу с ума от радости, когда не кто-нибудь, а спортивный обозреватель в «Новостях дня» называет меня ограниченным психопатом.
Она нервным движением поправила волосы.
- Это было сказано не для прессы. Репортер не должен был этого публиковать.
- Начнем с того, что тебе не следовало допускать подобных высказываний. С этого момента, будь добра, на все расспросы о нашем разводе отвечай одно: «Не сошлись характерами». Иначе я найду на тебя управу.
- Ты говоришь так, словно хочешь меня запугать. - Она пыталась вспылить, но ей это не удалось, и он понял, что она чувствует себя виноватой.
- Я только напоминаю тебе, что множество мужчин в этом городе могут и не проголосовать за женщину, поливающую грязью бывшего мужа, которого, между прочим, они как-никак знают.
- Ну хорошо, я сожалею. В тот день я поговорила с тобой по телефону, и ты разозлил меня.
- Вэлери, я раздражаю тебя постоянно, нельзя же каждую нашу стычку превращать в повод для публичной тенденциозной исповеди.
Она попыталась переменить тему разговора:
- Я слышала, что похороны Берта прошли весьма нестандартно. - На губах Вэлери заиграла тонкая улыбка. - Все же Бог есть. И он каждому воздает по заслугам.
Дэн вовсе не собирался перемывать с ней косточки Берту, хотя бы потому, что был с ним знаком и пожимал ему руку. Берт нравился мужчинам, но не женщинам, и не о чем тут говорить.
- Это вовсе не забавно, Вэл. Человек умер, а его дочь превратила его похороны в цирк.
- Я слышала о ней всякие россказни. Как она выглядит?
- Шлюха высокого класса, только глупа как пробка. Совершенно никчемное существо.
- Она долгие годы была подругой Артуро Флореса. В ней должны быть какие-нибудь достоинства.
- Не могу представить какие, разве что те, которые прямо бросаются в глаза. Например - бюст. Берт говорил со мной о ней пару раз. Он до чертиков стыдился того, что прелести его дочурки выставляются напоказ всему свету.
- Флорес был великим мастером кисти. Берт ему не судья. Что может понимать в живописи человек, который носился с идеей оклеить золотыми ленточками промежности юных глупышек - поклонниц его команды.
- Ни одна из этих юных глупышек не была его дочерью. А реализация билетов действительно шла медленно. Она ощетинилась:
- Значит, и тебе эта идея пришлась по вкусу? Он вздохнул:
- Это была шутка, Вэл. Расслабься.
- Ты отвратителен. Твои шутки не знают границ.
- Я - отвратителен? Ну что ж… Давай поглядим на твои идеи. Например, на вчерашний спектакль с совращением малолетней. Заруби себе на носу, Вэл, если я и взгрел по твоей же просьбе твой зад, это не значит, что именно такой способ отношений между полами мне по нутру.
Она напряглась:
- Ты просто животное, Дэн. Тебе недоступны нюансы. Ты вел такую разгульную жизнь, что уже позабыл, что женщина - это нечто большее, чем сиська да писька.
- Вот уж воистину прекрасные слова. Тем более из уст члена конгресса Соединенных Штатов.
- Ты не исследуешь своих ощущений. Ты отказываешься делиться своими эмоциями. Ты - толстокожее примитивное существо.
На кончике языка у него уже вертелось напоминание о том, что, когда бы он ни пытался поделиться с ней эмоциями, она обращала этот акт в длящееся всю ночь напролет обсуждение его недостатков.
- А женщины спускают тебе все это с рук, - продолжала она. - Вот что действительно огорчительно. Они все тебе спускают с рук, потому что… Ладно. Не имеет значения.
- Нет, Вэлери. Продолжай. Закончи свою мысль. Если я настолько ужасен, отчего же они мне все это спускают с рук?
- Потому что ты богат и хорош собой, - быстро проговорила она.
- Это не то, что ты собиралась сказать, Вэл. Ты же сама проедаешь мне плешь поучениями, что человеку следует быть откровенным. Может быть, ты применишь эти проповеди к себе?
- Они все спускают тебе с рук потому, что ты такой самоуверенный, - сухо сказала она. - Им нравится, что в тебе нет ни капли сомнения в собственных силах. Даже сильной женщине приятно сознавать, что она в безопасности, коль скоро ее прикрывает такая скала.
Хотя эти слова были сами по себе лестными, они оказали обратный эффект. Он почувствовал, как раскаленная спираль ярости разгорается где-то в глубине его существа.
- Вы, женщины, это нечто, - скрипнул он зубами. - Когда вы соберетесь понять, что у Бога были причины разделить мир на два пола? Нельзя быть и тем и другим одновременно. Или мужчина - это мужчина, или он таковым не является. Нельзя ждать от бойца, что он по чьей-то указке свернется в клубок на диване или ни с того ни с сего рассыплется в откровениях.
- Убирайся!
- С радостью! - Он подхватил ключи от «феррари» и направился к двери, но, прежде чем дошел до нее, обернулся, чтобы нанести последний удар:
- Знаешь, в чем твоя проблема, Вэлери? Твои трусишки тебе не по размеру. Так что в следующий раз, когда будешь менять белье, выбери себе что-нибудь в мужском отделе.
Предсезонный матч с «Ракетами» закончился полным провалом. Если бы «Звезды» играли с достойным соперником, разрыв в счете не был бы столь оскорбителен, но получить поражение с разрывом в пятнадцать мячей от каких-то паршивых «Ракет» - это уже не лезло ни в какие ворота.
Джим Байдерот, начинающий нападающий «Звезд», получил травму прямо перед игрой, его дублер потянул связку неделей раньше, так что Дэн был вынужден сделать ставку на Си. Дж. Брауна - ветерана с пятнадцатилетним стажем, суставы которого были скреплены авиационным клеем и только потому не рассыпались. Если бы играл Бобби Том… но Бобби Том в Чикаго у телевизора.
В довершение всех неприятностей новая хозяйка «Звезд», очевидно, вернулась из отпуска, но она так и не отвечала на звонки. Дэн прошиб кулаком дыру в стене раздевалки, когда Рональд Мак-Дермит сообщил ему об этом, но это делу не помогло. Он никогда не предполагал, что может ненавидеть что-нибудь сильнее, чем проигрыши в матчах, но это было до того, как Фэб Сомервиль вошла в его жизнь.
В общем, тянулась унылая неделя. Рэй Хардести, бывший нападающий «Звезд», которого Дэн не так давно вывел из состава команды, в состоянии полного одурения врезался в ограждение на скоростном шоссе Кейлумет. Он умер мгновенно, и с ним погибла его подружка - девчонка восемнадцати лет Во время похоронной церемонии Дэн смотрел на печальные лица родителей Рэя и спрашивал себя - могли он сделать что-нибудь еще. Разумом он понимал, что нет, но все равно эта смерть легла камнем на его душу.
Единственным светлым пятном этой недели были съемки в детском саду графства Дю-Пейдж, в которых он принял участие на общественных началах. Съемки делались для телепрограммы «Общая дорога». Первое, что он увидел, прибыв на место съемок, была конопатая, рыжеволосая воспитательница, сидевшая на полу и читавшая вслух сказку группе четырехлеток. Сердце его размягчилось и на душе потеплело, когда он засмотрелся на ее усыпанный веснушками нос и вымазанные зеленой краской руки.
После съемки он пригласил ее в кафе на чашечку кофе. Ее звали Шэрон Андерсон, она была молчалива и застенчива и совсем не похожа на женщин, к которым он привык. Хотя делать предположения было рановато, он, возвращаясь домой, все же задал себе вопрос - не нашел ли он наконец то, чего ему так не хватает в жизни?
Но светлое чувство от встречи с Шэрон было перечеркнуто днем матча с «Ракетами», и душа его клокотала в бессильной ярости, и так продолжалось до тех пор, пока, стоя на тартановой площадке в ожидании чартерного рейса, который должен был доставить их обратно в Чикаго, он вдруг не выпалил:
- Сукина дочь!
Он так резко повернулся, что налетел на Рональда Мак-Дермита, который, потеряв равновесие, выронил из рук книгу. «То, что доктор прописал!» - мрачно подумал Дэн, ибо таков уж он был от рождения. Этот слюнтяй Рональд был не так уж внешне и неприятен, но слишком аккуратен, слишком вежлив и, главное, слишком молод, чтобы управлять «Чикагскими звездами».
Главный менеджер в иерархии футбольных команд стоял на ступеньку выше тренера, поэтому теоретически Дэн работал на Рональда. Но Рональд был, как уже сказано, слюнтяй, и практически с ним не церемонились.
Рональд поднял упавшую книгу и посмотрел на него с таким выражением, которое вновь вывело Дэна из себя.
- Прошу извинить, тренер.
- Ради всего святого - это ведь я толкнул тебя.
- В общем… конечно… гм… да…
Дэн повесил свою сумку на плечо Рональда - Поручите кому-нибудь забросить ее ко мне домой. Я полечу последним рейсом.
Рональд обеспокоенно взглянул на него:
- Куда это вы собираетесь?
- В общем, так, Рональд. Я собираюсь пойти и сделать за тебя твою работу.
- Я… прошу извинить, тренер, но я не понимаю, о чем идет речь.
- Речь идет о том, что я собираюсь взглянуть в глаза нашей новой владелице, а потом ознакомить ее с несколькими фактами из жизни огромненькой, гаденькой, грязненькой и противненькой НФЛ.
Рональд сглотнул так тяжело, что его кадык заходил по горлу, как лифт.
- Послушайте, тренер, похоже, это не очень хорошая идея. Кажется, она не хочет, чтобы ее беспокоили делами команды.
- Жаль, - Дэн растягивал слова, удаляясь, - я как раз собираюсь побеспокоить ее, и, надо отметить, весьма чувствительно.

Глава 5

Пу просто обезумела, завидев далматина, когда они пересекали Пятую авеню. Фэб натянула поводок.
- Идем, самоубийца. На флирт нет времени. Виктор нас заждался.
- Счастливый Виктор, - заметил хозяин дога с усмешкой.
Фэб посмотрела на него через солнечные очки. Безобидный приторный, сластолюбивый тип. Его глаза так быстро бегали по фигуре Фэб, что, казалось, уже протоптали на ней несколько тропок.
- Скажите, вы не Мадонна?
- Только не в эту неделю.
Фэб проплыла мимо. Достигнув противоположного края тротуара, она первым делом сорвала с лица темные очки, чтобы никто больше не мог отвешивать ей подобные комплименты. Боже всемогущий… Мадонна! Нет, ради всего святого! Надо начать одеваться прилично. Но сегодня придется потерпеть. Ради Симоны. Бедняжка так старалась. Нужно ее приободрить. Фэб и Пу оставили позади шумную Пятую авеню и оказались в более спокойном квартале, свернув на Восьмидесятую улицу. Огромные кольца покачивались в ее ушах; золотые браслеты позванивали на запястьях; каблуки босоножек издавали цокающий звук, и мужчины смотрели ей вслед, когда она проходила мимо. Ее круто изогнутые бедра покачивались в такт соблазнительной походке, которая, казалось, сама была достаточно красноречива.
Цок-ца-ца. Цок-ца-ца. Цок-цок. Ца-ца-ца. Это был субботний вечер, и богатые жители Нью-Йорка, одетые для вечерних визитов и встреч, начинали понемногу выходить из фешенебельных кирпичных домов, выстроившихся вдоль узких улиц. Фэб свернула на Мэдисон-авеню и подошла к серому гранитному зданию. В нем располагалась та самая кооперативная квартира, которую она на сходных условиях арендовала у приятеля Виктора.
Три дня назад, прилетев с океанского побережья, она прослушала около дюжины телефонных сообщений, ожидавших ее. Большинство звонков было из офиса «Звезд», и она проигнорировала их. А Молли так и не позвонила.
- Добрый вечер, мисс Сомервиль. Хелло, Пу.
- Привет, Тони. - Она одарила швейцара ослепительной улыбкой.
Он с усилием сглотнул слюну, затем быстро наклонился, чтобы потрепать хохолок Пу, - Я впустил вашего гостя, как вы приказали.
- Благодарю. Вы настоящий принц. Ее каблуки застучали по розовому мраморному полу. Она нажала кнопку вызова лифта.
- Он очень приятный парень, - произнес за ее спиной швейцар.
- Конечно, он приятный парень.
- Мне даже стало неудобно за тех, кто распускает о нем дурацкие слухи. Он очень приятный парень.
Фэб тут же ощетинилась. Ей всегда импонировал Тони, но этого так просто спустить она не могла.
- Вам и следует чувствовать себя неудобно. Только то обстоятельство, что человек является геем, не означает, что он не человеческое существо. Он так же заслуживает уважения, как всякий другой.
- Так он голубой? - ошарашенно спросил Тони. Дверь лифта мягко закрылась.
Она легонько постукивала каблучком босоножки по полу, пока поднимался лифт. Виктор в таких ситуациях всегда уговаривал ее не лезть на рожон, но большинство людей, дружбой которых Фэб дорожила, были гомосексуалистами, и она никак не могла закрывать глаза на ту идиотскую дискриминацию, которой они подвергались.
Она подумала об Артуро, обо всем том, что он для нее сделал. Годы, проведенные с ним в Севилье, стали длинной дорогой восстановления ее веры в добро. Она вспоминала его короткую, оплывшую фигуру, замершую перед мольбертом; его пестревшую всеми цветами спектра лысую башку. Он всегда рассеянно проводил измазанной пятерней по макушке, прежде чем спросить:
- Фэб, дорогая, скажи-ка мне, что ты об этом думаешь? Артуро был человеком старого закала. Его врожденное чувство достоинства и подлинного аристократизма не позволяло ему широко распространяться об интимной сфере своей жизни. Они никогда не обсуждали эту тему, но Фэб чувствовала сама, что ему удобно, что публика считает ее его любовницей, и она была только рада отплатить ему таким незначительным способом за все, что он для нее сделал.
Двери лифта бесшумно раскрылись. Она пересекла покрытый мягким ковром холл и отперла ключиком лакированную высокую дверь. Пу натянула поводок, повизгивая от возбуждения. Наклонившись, Фэб отстегнула пряжку.
- Берегись, Виктор. Терминатор рвется в бой. Когда Пу умчалась, она чуть взбила рукой копну своих светлых волос. Она специально не стала укладывать их после душа, чтобы они выглядели естественно и дополняли тот имидж богатой владелицы, который придумала ей Симона на сегодняшний вечер.
Незнакомый мужской голос с отчетливым южным акцентом донесся из гостиной:
- Пшла вон! Пшла, будь ты проклята!
Она задохнулась от удивления, затем рванулась вперед, скользя по мраморным клеткам пола, и замерла на пороге гостиной, ухватившись за дверной косяк. В центре гостиной стоял он. Она узнала его мгновенно, несмотря на то что имела с ним весьма краткую беседу во время похорон отца. Нет, он совсем не принадлежал к числу людей, которых легко забыть, и в течение последних шести недель его лицо по необъяснимым причинам всплывало перед ее мысленным взором.
Светловолосый, красивый, крупный, он выглядел как прирожденный вожак. Вместо трикотажной рубашки ему следовало бы носить белый мятый комбинезон и трястись по грязным дорогам юга в старом «кадиллаке» с укрепленными на крыше канистрами пива. Или стоять на лужайке перед старинным домом, откинув голову, глядя на луну, пока юная Элизабет Тэйлор, лежа на металлической кровати, ожидает его возвращения.
Она ощутила ту же неловкость, которую испытывала во время их первой встречи. Хотя он совсем не походил на того футболиста, который изнасиловал ее столько лет назад, в душе Фэб жил глубоко укоренившийся страх перед физически мощными мужчинами. Во время похорон ей удалось скрыть свою тревогу за легким флиртом - надежным защитным приемом, отработанным ею много лет тому назад. Но во время похорон они были и? одни.
Пу, которая восприняла грубость как вызов ее обаянию, описывала вокруг неподвижной фигуры круги, высунув от усердия язык; при этом кисточка ее хвоста выбивала каденцию «любименя-любименя-любименя».
Он перевел взгляд с собаки на Фэб:
- Если она обольет меня, я спущу с нее шкуру! Фэб ринулась в комнату, чтобы подхватить любимицу на руки.
- Что вы здесь делаете? Как вы сюда попали? Он внимательно смотрел ей в лицо, а не шарил взглядом по телу, и этим мгновенно выделялся из числа большинства встречавшихся ей мужчин.
- Ваш швейцар - ярый поклонник «Гигантов». Чертовски приятный парень. Ему, кажется, понравились анекдоты о моих столкновениях с Л.Т.
Фэб понятия не имела, кто такой Л.Т., но она вспомнила дословно, что сказала швейцару, когда пошла погулять с Пу. «Я ожидаю в гости джентльмена, - сказала она. - Впустите его, хорошо?»
Беседа, которая только что состоялась у нее с Тони, приобрела новый оттенок.
- Кто такой Л.Т.? - спросила она, пытаясь одновременно успокоить Пу, которая отчаянно рвалась из ее рук.
Дэн посмотрел на нее так, словно она свалилась с Луны. Засунув пальцы в боковые карманы своих слаксов, он мягко произнес:
- Мэм, подобный вопрос может доставить вам кучу неприятностей во время общего собрания владельцев команд.
- Я не собираюсь участвовать ни в каких собраниях владельцев команд, - сказала она с такой долей сахарина в голосе, что этого хватило бы на все общество «Блюстителей веса». - Проблемы не возникнет.
- Неужели? - Улыбка рубахи-парня противоречила холодности его глаз. - Тем не менее, мэм, Лоренц Тэйлор - это капеллан «Гигантов». Он из Нью-Йорка. Весьма добропорядочный парень, служит молебны перед нашими играми.
Она знала, что чего-то не поняла, но не собиралась расспрашивать дальше. Неожиданное вторжение этого человека потрясло ее, и она хотела отделаться от него как можно скорее.
- Мистер Кэйлбоу, как я ни обожаю, чтобы незваные гости пугали меня до смерти, боюсь, у меня сейчас нет времени на разговоры.
- Мое дело не займет много времени.
Она сообразила, что ей не удастся сдвинуть его с места, пока он не сделает то, за чем пришел, поэтому сочла за лучшее придать своему лицу выражение вежливой скуки.
- В таком случае даю вам пять минут, но сначала я избавлюсь от моей милой проказницы.
Она прошла на кухню, чтобы запереть там Пу. Пуделек жалобно повизгивал, когда Фэб прикрывала за собой дверь. Когда она вернулась к своему неожиданному визитеру, он по-прежнему стоял посредине комнаты, разглядывая претенциозное убранство помещения. Хрупкие стулья из металлических прутьев соседствовали тут с огромными диванами, обитыми холодной темно-серой тканью. Ее собственная удобная и менее дорогая мебель была сдана на хранение; единственной ценной вещью, принадлежащей Фэб, было здесь огромное полотно, которое висело на глухой стене. «Томного вида обнаженная» была одной из первых картин, написанных с Фэб Флоресом, и она никогда не расставалась с ней. Фэб, или, точнее, молодая обнаженная женщина лежала на простой деревянной кровати, ее светлые волосы были рассыпаны по подушке, а сама она смотрела куда-то вдаль. Солнечные лучи, проникавшие в комнату через единственное высоко расположенное оконце, покрывали тело лежащей разноцветными бликами.
Она повесила это полотно в гостиной не из тщеславия. Три огромных окна пропускали сюда столько света, что картина прекрасно смотрелась. Этот портрет был более реалистичен, чем другие работы Артуро, и, глядя на мягкие изгибы лежащей фигуры и нежную игру теней, она ощущала умиротворенность в душе. Коралловое пятно подчеркивало плавный наклон ее груди, а сверкающий мазок лимонного цвета освещал чувственную выпуклость бедра: нежные лавандовые тени были вплетены, словно голубые шелковые нити, в светлые волосы, покрывающие лобок. Она редко думала об изображенной на полотне фигуре как о себе самой; скорее как о ком-то другом, кто гораздо лучше нее, то есть - вот женщина, у которой ничто не украдено.
Дэн стоял, повернувшись к ней спиной, внимательно изучая картину.
- Действительно - это прекрасно, - сказал он, чуть растягивая концы слов, и подошел к одному из витых стульев. - Эта штуковина выдержит меня?
- Если она сломается, я пошлю вам счет.
Когда Дэн уселся, Фэб заметила, что он наконец окинул цепким взглядом ее фигуру, заключенную в крикливое платье Симоны, и внутренне облегченно вздохнула. Это по крайней мере знакомая территория.
Она улыбнулась, расцепила скрещенные руки, давая его взгляду насытиться. Много лет назад она открыла для себя, что ей гораздо легче строить свои отношения с мужчинами, играя роль сексуальной сирены, чем краснеющей инженю. Она умело вела боевые действия и никогда не доводила дело до рукопашной, ибо сама задавала тон и определяла правила игры. Очередные поклонники, отправленные подальше, хорошо усваивали, что они не годятся в подметки счастливцам, удостоенным благосклонности Фэб. Ни один из них не заподозрил, что с ней самой что-то неладно.
Она добавила несколько модуляций Кэтлин Тернер в свой от природы хрипловатый голос:
- Что у вас на уме, мистер Кэйлбоу? Кроме очевидного.
- Очевидного?
- Футбола, естественно, - ответила она. - Я не могу себе вообразить, что такой мужчина, как вы, думает о чем-нибудь другом. Так было и с моим отцом.
- В таком случае вы будете удивлены, узнав, о чем думает мужчина вроде меня.
Его тягучая речь, подобно южному летнему зною, обволакивала ее тело, и оно уже посылало ей тайные тревожные сигналы. Она тут же мобилизовалась и села так, чтобы подол ее платья слегка обнажил соблазнительное бедро.
- Мистер Кэйлбоу, со спинки моей кровати свисает достаточное количество трусов в полоску. У меня есть чем заняться.
- Этим вы и заняты в настоящее время?
Она наклонила голову и пристально посмотрела на него сквозь платиновый локон - этот взгляд она предпочитала другим с давних времен.
- Атлеты та-а-акие утомительные. Я предпочитаю мужчин, которые носят боксерские трусы.
- Тяжеловесов с Уолл-стрит?
- Конгрессменов.
Он рассмеялся:
- Я начинаю жалеть, что мои разгульные денечки уже позади.
- Обидно. Дали монашеский обет?
- Не так возвышенно. Тренер должен подавать ребятам пример.
- Как скучно.
- Владельцы команд - тоже.
Она переменила позу, чтобы ему была лучше видна ложбинка между ее грудей, едва прикрытая золотым кружевом.
- Надо же. Почему-то мне кажется, что здесь вот-вот начнут читать лекцию.
- Может быть, потому, что вы нуждаетесь в ней. Ей захотелось убежать и завернуться в свой самый старый, самый толстый махровый халат. Вместо этого она постаралась расслабиться и позволила себе провести языком по губам, - Окрики расстраивают меня, поэтому будьте понежнее. Его глаза потемнели от отвращения, - Леди, постарайтесь взять в толк. У меня есть причины прикрикнуть на вас, хотя бы потому, что вы губите мою футбольную команду.
- Вашу команду? Надо же, мистер Кэйлбоу, я полагала - она моя.
- В настоящее время она, по всей видимости, ничья.
Он так резко встал со стула, что, испугавшись, она непроизвольно дернулась. Короткое облегающее платье оправдало ее жест, задравшись еще выше. Откинувшись на спинку дивана, она томно скрестила ноги, выставив на обозрение золотой браслет, но он не обратил на это внимания. Расхаживая по комнате, он заговорил:
- Похоже, вы не имеете ни малейшего представления, в каком ужасном положении находится сейчас ваша команда. Ваш отец умер, Карл Погью уволился, а действующий менеджер никуда не годится. Игроки, контракты с которыми не подписаны, вот-вот сорвутся с крючка, счета никто не собирается оплачивать, подходит срок продления аренды стадиона. Фактически вы - единственное лицо, которое, кажется, не знает, что команда разваливается сама по себе.
- Я ничего не понимаю в футболе, мистер Кэйлбоу. Вы должны быть счастливы, что я оставила вас в покое. - Она произносила это, поигрывая кружевом на своей груди, но он не клюнул на эту наживку.
- Вы не можете просто так уйти в тень.
- Не вижу причин, почему нет.
- Позвольте мне попробовать убедить вас. Я вижу, вы сами не понимаете, чем владеете. Ваш капитал - это люди, мэм. Такие люди, которыми не стоит бросаться. Взять малыша по имени Бобби Том Дэнтон. Берт подобрал его в Техасе три года назад, и это того стоило, поскольку Бобби Том играет как полубог и находится сейчас на пути к зениту своей славы.
- Зачем вы мне все это рассказываете?
- Затем, мисс Сомервиль, что Бобби Том - родом из Техаса, а вынужден жить у нас в штате Иллинойс и, как все нормальные люди, скучает по дому. И следует как можно скорее переоформить его контракт, пока малыш не сообразил, что ему удобнее жить в Далласе, чем болтаться в Чикаго. - Он провел пятерней по своим разлохматившимся волосам. - Он пока еще ваш - этот славный малыш Бобби Том, а также грозный боец Дарнелл Прюйт и еще один мальчуган, который спит и видит, как бы кое-кому повыдергать ноги. Конечно, вам нет никакой выгоды от них, но ведь они не играют, А вам известно, почему они не играют? Да потому, что вы слишком заняты возней с этими боксерскими трусами и положили некий предмет на все остальное.
Горячая вспышка гнева взорвалась внутри ее существа, и она взвилась с места:

Предыдущая страница 4 Следующая страница


5 Сьюзен Филлипс

- У меня вдруг появились проблески проницательности, мистер Кэйлбоу. Я только что осознала, что Бобби Том Дэнтон не единственная персона, которой я владею.
Поправьте меня, если я ошибусь, но верно ли, что ваш наниматель - я?
- Это так, мэм.
- В таком случае вы уволены.
Он посмотрел на нее долгим взглядом, прежде чем коротко кивнуть:
- Отлично.
Не прибавив ни слова, он направился к двери.
Ее гнев тут же рассеялся, уступив место тревоге. Что она наделала? Специалистами не бросаются, это ясно и дураку. Проклятая импульсивность.
Твердые мужские шаги удалялись. Она бросилась в прихожую.
- Мистер Кэйлбоу…
Он повернулся к ней, сквозь поджатые губы просочилась тонкая струйка яда:
- Мои пять минут исчерпаны, мэм.
- Но я…
- Вы сами установили лимит времени, Он взялся за ручку двери, но тут в замке повернулся ключ, дверь распахнулась, и на пороге возник Виктор. Черная шелковая футболка, камуфляжные штаны и оранжевые кожаные подтяжки делали его просто неотразимым. Темные волосы - блестящие и прямые - лежали свободно и доходили до плеч. В руках он держал огромный пакет из коричневой бумаги. Он был так красив и так мил, что Фэб, глядя на него, вдруг ощутила огромное облегчение.
В течение нескольких секунд его глаза изучали ситуацию и, казалось, сумели объять все - и паническое выражение мордашки Фэб, и каменное лицо Дэна Кэйлбоу. Он улыбнулся им обоим самой обворожительной улыбкой.
- Какие люди! Мне кажется, не хватает только меня. Я принес твои любимые рисовые пирожки и капусту кимчи, Фэб, а также чапчу и пулгоги. Представив, какой дрянью нас будут потчевать вечером, я решил, что следует немножечко подкрепиться. Вы любите корейскую кухню, тренер Кэйлбоу?
- Не думаю, что когда-либо пробовал нечто подобное. - Каменные губы раздвинулись в улыбке. - Всего хорошего, мисс Сомервиль!
Виктор с большей отвагой, чем можно было бы от него ожидать, загородил ему дорогу.
- Вы просто не знаете, от чего отказываетесь, тренер. Я купил все это в лучшем корейском ресторане в Нью-Йорке.
Он протянул Дэну руку.
- Виктор Сабо, не думаю, что вы меня помните, мы виделись мельком на похоронах Берта, но я страшный поклонник американского футбола. Конечно, я жалкий дилетант, но и таким, как я, приятно задать парочку вопросов профессионалу. Фэб, доставай пиво! Когда американцы говорят о футболе, они пьют пиво.
Виктор попытался оттеснить Дэна в глубь прихожей, но тренер словно врос в мрамор.
- Благодарю за приглашение, Вик. Мисс Сомервиль только что уволила меня, и, как видите, я не в том настроении, чтобы поддерживать компанию.
Виктор рассмеялся, втискивая пакет с едой в руки Фэб:
- Вы должны научиться разбирать, когда стоит принимать Фэб всерьез и когда нужно смотреть на нее сквозь пальцы. Она есть то, что вы, американцы, называете, - поколебавшись, он произнес подходящее словечко:
- раздолбайка.
- Виктор!
Он наклонился и запечатлел легкий поцелуй на ее белоснежном челе.
- Скажи тренеру Кэйлбоу, что ты совсем не собиралась уволить его.
Она вдруг рассердилась, в ней взыграла уязвленная гордость:
- Я именно собиралась его уволить. Виктор прищелкнул языком:
- А теперь скажи правду.
Ей захотелось убить его. Балансируя на осколках собственного достоинства, она осторожно подбирала слова:
- Я собиралась уволить его, но, возможно, мне не следовало этого делать. Приношу извинения за мой срыв, мистер Кэйлбоу, хотя надо сказать, вы сами его спровоцировали. Считайте себя нанятым снова.
Он повернулся и тяжело посмотрел на нее. Фэб попыталась выдержать его взгляд, но пряный запах корейской еды ударил ей в ноздри и глаза ее наполнились слезами. Она отвернулась.
- Эта работа больше не привлекает меня, - сказал он. Виктор вздохнул:
- Тем более вам есть что обсудить, и, как мне кажется, лучше всего это сделать, сидя за столом. Тренер Кэйлбоу, вы один из самых упрямых людей, которых я встречал в своей жизни. Неужели вы не преломите с нами хотя бы рисовый пирожок?
- Не думаю.
- Пожалуйста, тренер. Ради будущего футбола. И грядущих побед «Чикагских звезд».
Дэну потребовалось время на размышление, прежде чем он коротко кивнул:
- Хорошо.
Виктор засиял, как майская роза, растрепал волосы Фэб и подтолкнул ее к кухне:
- Иди, женщина, делай свою работу. Твои мужчины голодны, как волки!
Фэб открыла было рот, чтобы отбрить его, но тут же прикусила язычок. У Виктора было чутье на людей, и она привыкла ему доверять. Она заскользила к кухне, ошеломив грубияна-тренера дразнящим покачиванием бедер, прикоснуться к которым у него не было ни малейшего шанса.
Как только мужчины вошли в просторное помещение кухни, Пу превратилась в настоящего берсерка , но теперь ластилась только к Виктору, и у Фэб не было повода опасаться за ее шкуру.
Несколько минут спустя все трое уже сидели на хрупких металлических стульях за круглым, словно в бистро, столом. Фэб выложила корейскую снедь на фарфоровые тарелки, вдоль ободков которых резвились королевские карпы. Пиво она оставила в бутылках.
- Пулгоги - корейская интерпретация барбекю, - объяснял Виктор. Он подцепил на вилку тонкую ленточку маринованного мяса. - Фэб оно не по вкусу, но я пристрастился к нему как к наркотику. А как оно вам, тренер?
- Сомневаюсь, что оно вышибет из седла мистера Макдоналда, но что-то в нем есть.
Фэб украдкой наблюдала за Дэном, изучая его лицо. Он в действительности не был так хорош собой, как большинство приятелей Виктора. Его портило небольшое утолщение на переносице. Но все равно, она лгала бы самой себе, если бы стала отрицать, что он невероятно привлекателен. Более того, он мог быть даже обаятельным, когда этого хотел, и ей пришлось несколько раз закусить губу, чтобы не улыбнуться его неподражаемым шуткам.
Виктор отложил вилку и промокнул рот салфеткой.
- А теперь, Дэн, возможно, вы пожелаете прояснить мне, в чем суть ваших разногласий с Фэб. Уверяю вас, что она - славный человек.
- Все зависит от вкуса. Как и с этим корейским мясом. Виктор вздохнул:
- Дэн, Дэн. Так не пойдет, вы же знаете. Фэб очень самолюбива. Чтобы ваша совместная работа была успешной, вам придется заключить своего рода перемирие.
Она открыла рот, чтобы возразить, но почувствовала, как рука Виктора нажала ей на бедро.
- Проблема, Виктор, состоит в том, что мы не собираемся работать вместе, ибо ваша Фэб не хочет брать на себя никакой ответственности за ее же футбольную команду.
Виктор потрепал руку Фэб.
- Это счастье, Дэн, что она не тревожит вас. Она ничего не смыслит в спорте.
В этой атмосфере мужской снисходительности Фэб уже просто не могла дышать, но все еще держала себя в руках.
Дэн согнал Пу со своей правой ноги. Пудель немедленно переместился к левой.
- Мисс Сомервиль ничего и не надо знать о спорте. Ей просто необходимо кое-кого уволить, потом нанять кое-кого и подписать бумаги, которые перед ней положат.
Он коротко обрисовал положение, в котором оказались «Звезды» после смерти Берта.
Виктор, который умел делать деньги и слыл бережливым человеком, нахмурился:
- Фэб, малышка, боюсь, что в словах тренера есть резон.
- Тебе известны условия завещания. Берт оставил мне «Звезды» лишь затем, чтобы проучить меня. Я не собираюсь играть в его игры.
- Есть такие игры, из которых нельзя выйти, мисс Сомервиль, не причинив вреда многим людям.
- Я не собираюсь лишаться сна из-за группы взрослых здоровенных мужчин, которые льют слезы в собственное пиво, вместо того чтобы позаботиться о себе.
- А как насчет служащих, мэм? Им ведь тоже грозит потеря работы. Наш объем продажи билетов крепко снизился по сравнению с прошлым сезоном, а это означает убытки. Как быть с их семьями, мисс Сомервиль? Их, слезы не потревожат ваш сон?
Он заставил-таки ее почувствовать себя самодовольным червяком. Фэб несколько секунд обдумывала его слова и наконец вяло махнула рукой:
- Хорошо, мистер Кэйлбоу. Вы, пожалуй, убедили меня. Но я не собираюсь ехать в Чикаго. Пересылайте бумаги сюда, и я буду подписывать их.
- Боюсь, что это не сработает, мэм. Во всяком случае, вы забыли, что уволили меня. Если вы хотите вновь взять меня на работу, вам придется посчитаться с некоторыми моими условиями.
- Какими условиями? - Она вопросительно посмотрела на него.
Он откинулся на спинку стула, как Биг Дэдди после обеда из семи блюд.
- Значит, так. Я хочу, чтобы вы появились в конторе «Звезд» в полдень в четверг и подписали контракты. Затем мы сядем за стол и обсудим несколько кандидатур на место главного менеджера. До той поры, пока команда будет находиться под вашим началом, вы станете появляться на работе как любой рядовой служащий и подписывать необходимые документы.
Только круглые глаза Виктора удержали Фэб от опрометчивого поступка. Остатки пулгоги остались лежать в тарелке. Она почувствовала, как заброшенная отцом сеть все туже смыкается на ее горле, и с тоской подумала о днях, которые она провела в Монтоке, гуляя по пляжу и пытаясь обрести душевное спокойствие. Но можно ли быть спокойной, когда по твоей милости страдают люди?
Она подумала о ста тысячах долларов. Теперь эти деньги не казались ей такими уж проклятыми. Чтобы их заработать, ей надо будет всего лишь потерпеть следующие три или четыре месяца, а потом она вырвется на свободу с чистой совестью и немалым капитальцем, который поможет ей основать собственную галерею искусств.
С чувством обреченности в душе она одарила Дэна самой яркой из своих фальшивых улыбок:
- Вы убедили меня, мистер Кэйлбоу. Но хочу предупредить вас сразу - вам не удастся меня затащить ни на один футбольный матч.
- Возможно, это и к лучшему. Виктор шумно выдохнул воздух и одобрительно улыбнулся каждому из них:
- Ну вот. Теперь вы видите, как легко живется, когда два упрямца идут на компромисс?
Прежде чем Фэб успела парировать эту фразу, зазвонил телефон. Фэб могла взять трубку тут же, на кухне, но она с облегчением воспользовалась возможностью сбежать. Ей было просто необходимо отдышаться. Пу, бросая на мужчин виноватые взгляды, затрусила следом.
Дверь с легким скрипом закрылась, и мужчины долгое время молча смотрели друг на друга. Виктор заговорил первым:
- Фэб такая ранимая. Обещайте мне, тренер, что вы не причините ей боли.
- Обещаю.
- На мой взгляд, ваш ответ слишком скор.
- Я всегда держу слово. - Он сжал кулаки. - Когда я стану ее убивать, я сделаю это очень быстро. Она ничего не почувствует.
Виктор вздохнул:
- Этого-то я и боялся.

Глава 6

- Вот мы и приехали, мисс Сомервиль. Бюик-Парк-авеню, свернув со скоростного шоссе, вывела их автомобиль на двухполосную служебную дорогу, помеченную бело-голубым указателем: "Подъездная аллея. Комплекс «Чикагских звезд». Машину вела Аннет Мейлз - давняя секретарша Берта, которая встретила Фэб в аэропорту. Ей было далеко за сорок, она была очень полной дамой, с короткими, тронутыми сединой волосами. Внешне вежливая, но практически совершенно некоммуникабельная, Аннет всю дорогу молчала, и Фэб почувствовала себя усталой.
Фэб чувствовала усталость еще и оттого, что ей пришлось рано встать, чтобы успеть на утренний рейс, и потом, ее просто пугала разверзающаяся перед ней неизвестность. Пытаясь расслабиться, она внимательно глядела в окно. С обеих сторон дорогу окружали стволы вековых деревьев, пейзаж был довольно скучен, однако в просветах между деревьями мелькало огромное сооружение - высокий нескончаемый забор.
- Что это там?
- Тренировочные поля с травяным покрытием. Эта стена охраняет наших ребят от назойливости болельщиков.
Молчаливая секретарша неожиданно разговорилась:
- Ваш отец откупил эту землю у католической церкви в 1980 году. В то время здесь стоял монастырь. Комплекс строили без особых затей, но здесь все функционально, и стадион «Мидвест спорте доум» расположен неподалеку. Проект стадиона вызвал много протестов у окрестных жителей, но он принес огромные деньги графству Дю-Пейдж.
Дорога меж тем вильнула вправо и взбежала по небольшому склону. Машина подкатила к непритязательному двухэтажному строению, выполненному из дымчатого стекла и стали. В огромных окнах здания отражались пышные кроны деревьев, и это смягчало его утилитарный вид.
Аннет, пошарив в бардачке, протянула ей связку ключей, потом ткнула пальцем в сторону автостоянки.
- По вашей просьбе я перегнала из усадьбы машину вашего отца. Она припаркована у служебного входа. Этим входом пользоваться удобнее, и обычно все так и делают, но сегодня я проведу вас через вестибюль.
Она въехала на площадку для автомашин и выключила зажигание. Фэб вышла из машины. Она пожалела, что не взяла с собой Пу, все-таки какое-никакое прикрытие. Поймав свое отражение в стекле двойной двери, Фэб немного приободрилась. Этот жемчужно-серый брючный костюм придавал ей строгий и неприступный вид, и она порадовалась, что сочла его наиболее подходящим для деловой встречи.
Элегантные босоножки цвета индиго крепились к ее ступням тонкими золотыми цепочками. Волосы Фэб были аккуратно уложены и убраны с лица. Единственной вольностью, которую она позволила себе, была изящная брошка в виде медвежонка-панды. Плюс неизменные солнцезащитные очки.
Аннет толкнула перед ней одну из двойных дверей. На каждой из них красовалась эмблема команды - три золотые звезды, заключенные в небесно-голубой круг. Независимым жестом поправив очки, Фэб вступила в мир своего отца.
В полукруглом вестибюле, устланном небесно-голубым ковром, стояли золотистого цвета стулья, чуть в стороне возвышалась конторка дежурного администратора, расписанная голубыми и золотыми полосами по белому полю. Напротив конторки располагался стеклянный шкаф с кубками и памятными подарками. Стенды, развешанные по стенам вестибюля, пестрели афишами и фотографиями, на фоне которых внушительно выделялись эмблемы команд, входящих в состав НФЛ.
Аннет жестом указала ей на стул:
- Будьте добры, мисс Сомервиль, подождите немного.
- Конечно. - Фэб сняла очки и сунула их в сумочку. Не прошло и минуты, как перед ней возник стройный невысокий мужчина.
- Как долетели, мисс Сомервиль? Добро пожаловать в ваши владения.
Она критически осмотрела его и нашла просто очаровательным. Судя по всему, ему было около тридцати, но, чуть отстранясь, его можно было принять за подростка. На правильном бледном лице сияли небесно-голубые глаза, а главное, выражение этого лица было таким почтительным и дружелюбным, что нервный спазм, сжимавший ее желудок, тут же исчез.
- Я уверен, что вы очень утомились во время перелета. - Он взмахнул бахромой густых ресниц, какие ей редко приходилось встречать даже у женщин. - Сожалею, что у вас не было шанса передохнуть, прежде чем окунуться во все это.
Голос его был мягкий и настолько пронизан сочувствием к ней, что она стала обретать обычную для себя уверенность. Возможно, все пройдет не так ужасно, как кажется.
- Я прекрасно себя чувствую, - уверила она его.
- Вы уверены? Я знаю, как много людей ищет встречи с вами, мисс Сомервиль, но приложу все старания, чтобы избавить вас от них, по крайней мере в первое время.
Ей захотелось завернуть его в целлофан, обвязать бантиком и положить под новогоднюю елку. Ее внутренние радары, сигнализирующие об опасности, молчали, и это означало, что ей не надо разыгрывать перед ним роль соблазнительницы.
Она понизила голос так, что он едва мог слышать ее:
- Почему бы вам просто не побыть сегодня рядом со мной? У меня такое чувство, что мне понадобится ваша помощь.
- Я буду только счастлив, мисс Сомервиль.
Они обменялись улыбками, и у нее появилось странное, но приятное чувство, будто она знает его много лет.
Он повел ее по бесконечным коридорам вдоль однообразных кабинетов, на дверях которых мелькали эмблемки в виде футбольных мячей, вымпелов и призовых кубков. По пути он успел представить ее доброй дюжине мужчин, большинство из которых были одеты в голубые рубашки с эмблемой «Звезд». Они все, казалось, имели какие-то титулы, которые Фэб не была в состоянии запомнить.
Не в пример своим довольно небрежно одетым сотрудникам ее нежданный союзник носил прекрасно сшитый черный в елочку костюм и накрахмаленную белую рубашку, украшенную репсовым галстуком и французскими манжетами. Его кожаные полуботинки сияли.
- Вы не сказали мне своего имени.
- О Боже! - Он шлепнул себя по лбу и широко улыбнулся, отчего на щеках появились его очаровательные ямочки. - Я так волновался, что совершенно забыл об этом. Меня зовут Рон Мак-Дермит, мисс Сомервиль.
- Пожалуйста, Рон, зовите меня просто Фэб.
- Это большая честь для меня, мисс Сомервиль. Они миновали плотно заставленное столами, разделенное перегородками бюро, затем, совершив крутой поворот, очутились во втором крыле здания.
Он взглянул на часы и нахмурился:
- Мы должны сейчас быть у Стива Ковача. Он управляет игровым персоналом и хочет, чтобы контракты были подписаны как можно скорее.
- Тренер Кэйлбоу представил мне этот вопрос чуть ли не вопросом жизни и смерти.
- Это соответствует действительности. Во всяком случае, для «Звезд». - Он остановился перед дверью, на которой темнела небольшая медная табличка. - В прошлом сезоне наша команда была худшей по очкам в лиге. Наши фаны отвернулись от нас, и мы играли на стадионах, заполненных едва ли не наполовину. Если мы потеряем Бобби Тома, будет еще больше пустых мест.
- Вы считаете, что мне надо подписать эти бумаги, чтобы не случилось беды?
- О нет. Вы - босс. Я могу только давать советы, но «Звезды» - ваша команда, и окончательное решение принимаете вы.
Он говорил так искренне, что ей захотелось взять его голову в ладони и чмокнуть прямо в прелестный маленький ротик.
Стив Ковач был ветераном, закаленным десятилетиями футбольных боев. Одет он был в рубашку с короткими рукавами, у него были редеющие темные волосы, мощная челюсть и красноватый цвет лица. Фэб нашла его просто устрашающим, и, пока Рон представлял их друг другу, она пожалела, что надела брюки. Но поскольку вызов следовало принять, она демонстративно распахнула полы своего жакета и уселась в кресло наискосок от его стола.
- Как я понимаю, мне необходимо подписать тут какие-то бумаги.
- Совершенно верно, мисс. - Он с трудом отлепил свой взгляд от ее блузки и подтолкнул к ней пачку документов. Она вынула из сумочки очки для чтения и надела их.
Дверь за спиной Фэб отворилась, и она напряглась. Ей не было нужды поворачивать голову, она знала, кто это; что-то изменилось в самой атмосфере помещения. Возможно, в ней появился тонкий запах лимона, на который она обратила внимание еще в Нью-Йорке, а может быть, турбулентные завихрения воздуха предвосхитили появление сверхмощного тела. Мысль о том, что она до сих пор помнит его запах, почти испугала ее, и она еще шире распахнула жакетик.

- Искренне рад, что вы решились приехать, мисс Сомервиль. - Отчетливый оттенок сарказма вплетался в его тягучее произношение выходца из Алабамы. До недавних пор она не считала южный акцент особенно привлекательным, но теперь была вынуждена признать, что есть нечто обаятельное в этих растянутых гласных. Она продолжала просматривать документы.
- Будьте сдержаннее, мистер Кэйлбоу, или я натравлю на вас Пу.
Прежде чем он смог парировать укол, она вскинула голову, держа в руках контракт Бобби Тома:
- Восемь миллионов долларов? Вы хотите платить этому юнцу восемь миллионов долларов за то, чтобы он ловил футбольный мяч! Мне казалось, эта команда испытывает финансовые затруднения…
Дэн привалился к стене слева от нее, скрестив руки на груди.
- Хорошие игроки не могут стоить дешево. Вы поймете это в каких-нибудь пять лет! Она все не могла успокоиться:
- Это же невероятные деньги!
- Он стоит каждого цента из них, - вступил в разговор Стив Ковач. - Ваш отец, между прочим, одобрил этот контракт.
- До или после смерти?
Дэн улыбнулся. Фэб взглянула на единственного в этой комнате человека, которому могла доверять, желая убедиться, что об этом безумном контракте было действительно известно ее отцу. Рон утвердительно кивнул.
Стул Ковача заскрипел, он повернулся к Дэну, подчеркнуто игнорируя хозяйку:
- Тебе известно, что «Жеребята» платили Джонни Юнитасу всего десять тысяч в год? И это после того, как он привел их к призам двух чемпионатов.
Эти мужчины были определенно ненормальными, и она решила добавить им капельку разума:
- В таком случае почему бы вам не избавиться от Бобби Тома Дэнтона и не нанять этого Юнитаса? Вы могли бы утроить предлагаемую ему «Жеребятами» сумму и таким образом сэкономить кучу миллионов.
Дэн Кэйлбоу расхохотался. Громко, искренне, совсем по-детски. Уронив голову, он раскачивался из стороны в сторону, и грудь его заходилась от смеха.
Стив Ковач уставился на нее с таким выражением, словно ему в задницу вставили дамский зонт.
Ее глаза метнулись к Рону, на лице его светилась сочувственная улыбка.
- Я что-то не так сказала? - спросила она. Наклонившись, он погладил ее по руке и прошептал:
- Джонни Юнитас сейчас на пенсии. Ему… гм… около шестидесяти. И он был всего лишь защитником.
- О!
- Но если бы он все еще продолжал играть и… гм… был бы помоложе, это могло бы быть великолепным предложением.
- Благодарю, - с достоинством ответила она.
Все еще не поднимая головы, Дэн вытер глаза большими пальцами.
- Джонни Юнитас. Господи…
Разозленная до глубины души, она развернулась в его сторону, одновременно сорвав с себя очки и бросив их на кучу бумаг:
- Вы зарабатывали столько же, когда играли? Он посмотрел на нее влажными глазами:
- Начинающие игроки зарабатывают поначалу гораздо больше. Ставки снижаются, когда они оботрутся.
- Больше, чем восемь миллионов?
- Да.
Она швырнула контракт Бобби Тома на стол:
- Чудненько. В таком случае почему бы вам не подписать это?
Вскочив с места, она гордо прошествовала к выходу. Она пробежала половину коридора, когда сообразила, что ей некуда идти. Слева от нее находился пустой кабинет. Она вошла в помещение и закрыла за собой дверь, жалея, что не сдержалась и опять позволила своему языку взять верх над мозгами.
Засунув руки в карманы жакета, она подошла к витражным окнам, расположенным позади стола, и посмотрела на пустые тренировочные поля. Что она знала 6 нападающих, о восьмимиллионных контрактах?
Она могла вести длительные беседы со знатоками живописи на четырех языках, но ни один из них не мог помочь ей сейчас.
За ее спиной скрипнула дверь.
- Вы в порядке? - мягко спросил Рон.
- Я чувствую себя отлично.
Она повернулась и увидела в его глазах неподдельное участие.
- Вы должны их понять. Вы должны научиться понимать футбол.
- Я ненавижу эту игру. Я не желаю ничего понимать.

Предыдущая страница 5 Следующая страница


Ты, только ты 6

- Боюсь, вам придется сделать это, если вы собираетесь стать частью этого мира. - Он грустно улыбнулся ей. - Они не берут пленных. Профессиональные футболисты - самый закрытый клуб в мире.
- Что вы имеете в виду?
- Он закрыт для аутсайдеров. Существуют тайные системы опознавательных знаков и тщательно разработанные ритуалы, в которых разбираются лишь они. Там действуют свои неписаные законы, и если вам вздумается спросить, отчего они таковы, вы тут же окажетесь вне этой касты. Это закрытое общество. Туда не допускают женщин. И мужчин, не доросших до их уровня.
Она отошла от окна и посмотрела на него с любопытством:
- Вы говорите о себе? Он смущенно рассмеялся:
- Это ведь очевидно, не так ли? Мне тридцать четыре года. Я говорю всем, что во мне пять футов и десять дюймов роста, но на самом деле едва дотягиваю до пяти. Я все еще надеюсь войти в состав команды. И так продолжается всю мою жизнь.
- Отчего это все так важно для вас?
- Так уж сложилась жизнь. Еще совсем малышом я ни о чем другом думать не мог. Я взахлеб читал о футболе, я мечтал о нем, я ходил на любую игру, когда представлялась возможность. Кто играл и с кем - значения не имело. Я обожал игровые эпизоды - их ритм и отсутствие моральной двусмысленности. Я даже полюбил агрессивность игры, поскольку в ней тоже заложен элемент безопасности - никаких неожиданных катастроф, пылающих поездов и разбросанных мертвых тел. Я делал все, но не участвовал в игре. Я был слишком мал ростом, слишком неуклюж. Возможно, я просто плохо хотел этого, но я никогда не мог удержать мяча. - Он застенчиво улыбнулся. - Я был первым учеником в школе, я получил государственную стипендию и был принят в Йельский университет. Но я бросил бы все в одну секунду, если бы меня включили в состав команды. Если бы, хотя бы раз, я смог донести мяч до цели.
Она поняла, что им владеет неодолимая страсть, но предмет этой страсти, на ее взгляд, не стоил таких терзаний. Фэб кивнула в сторону бумаг, которые он держал в руках:
- Вы хотите, чтобы я их подписала, не так ли? Он подошел поближе, его глаза блестели.
- Я могу лишь советовать вам, но буду рад, если вы прислушаетесь ко мне. Я считаю, что эта команда имеет блестящее будущее. Дэн темпераментен и требователен. Иногда он перегибает палку, но тренерского таланта у него не отнять. У нас отличный потенциал и прекрасные резервы. Я понимаю, в ваших глазах каждый контракт выглядит как целое состояние, но футбол сам по себе приносит хорошие деньги. Я думаю, наши контракты - это хорошая долговременная инвестиция.
Она выхватила бумаги из его рук и быстро нацарапала свою подпись в тех местах, которые он указал. Покончив с этим, она почувствовала головокружение от сознания, что она только что пустила в распыл миллионы долларов. Однако все это в конечном счете обернется головной болью Рида, так что беспокоиться не о чем.
Дверь отворилась, и вошел Дэн. Он быстро взглянул на Рона, и тот коротко кивнул ему.
Фэб готова была держать пари на что угодно, что лицо его, в этот момент прояснилось.
- Почему бы тебе не отнести эти бумаги Стиву прямо сейчас, Рональд?
Рон вновь кивнул и вышел из комнаты, прежде чем Фэб смогла остановить его. Кабинет ощутимо уменьшился в размерах, как только они остались вдвоем.
Дэн меж тем прошел за стол и уселся, и тут до нее дошло, что это его кабинет. Голые стены, незанавешенное окно. Никаких благодарностей и фотографий. Только простые книжные стеллажи и железный высокий шкафчик напротив довольно-таки продавленного дивана. Телевизор и видеокамера в дальнем углу. Она отвела глаза от глубокой выбоины в стене.
Она ждала, что он начнет доставать отовсюду пустые банки из-под пива и крушить их ударами своих кулаков, но он кивнул на один из стульев. Она предпочла диван, потому что он стоял дальше.
Стул скрипнул, когда он откинулся на его спинку.
- Я уже пообедал, мисс, возьмите себя в руки; Я не собираюсь выходить на охоту.
Она подняла голову и одарила его неопределенной улыбкой:
- Это очень плохо, тренер. Я надеялась, что вы голодны. Он улыбнулся:
- Я рад, что встретил вас в свои тридцать семь, а не в семнадцать.
- Почему так?
- Потому что теперь я стал гораздо умнее.
- Это бросается в глаза.
- Вы всю жизнь охотились на мужчин или встали на эту дорогу недавно?
- Я уложила в мешок первого, когда мне стукнуло восемь лет. Это был малыш-скаут по имени Кении.
- Восьмилеточка. - Он восхищенно присвистнул. - Я даже не берусь вообразить, что вы творили с мужским населением к семнадцати годам.
- Это было не очень приятное зрелище. - Продолжая словесную игру, она лихорадочно соображала, как изменить тему разговора. Припомнив о пустых тренировочных полях, она кивнула в сторону окна. - Где же ваши игроки? Почему не шлифуют свои таланты?
- Сегодня вторник. Это единственный день в неделе, когда мы даем парням выходной. Многие из них используют его для занятий общественной деятельностью, тренируют мальчишек, навещают больных и вообще занимаются такого сорта делами. Прошлый вторник я, например, провел в детском саду на съемках программы для «Общей дороги».
- Понятно.
Добродушие его исчезло. Скользящим движением он двинул к ней через стол картонную папку:
- Это характеристики трех человек, которых Стив Ковач и я считаем лучшими кандидатами на замещение должности главного менеджера; тут имеются также и наши комментарии о каждом из них. Почему бы вам не просмотреть эти бумаги сегодня вечером? Подумайте и, если хотите, посоветуйтесь с Ридом.
- Пока я владею этой командой, тренер, я буду принимать решения сама.
- Отлично. Но вам надо пошевеливаться. Она приняла папку.
- А что с теперешним главным менеджером? Он уже уволен?
- Еще нет.
Когда он больше ничего не добавил, ее желудок болезненно сжался. Она не хотела решать чью-то судьбу и тем более лично нажимать на гашетку, глядя в глаза приговоренного. Ей показалось, что Дэн понял ее состояние.
После непродолжительного молчания он сказал:
- Обычно это работа владельца, но у вас, я вижу, и без того голова идет кругом, поэтому я попросил Стива снять с вас эту заботу. Он, возможно, сейчас сам разговаривает с ним.
Фэб издала вздох облегчения и даже не очень сопротивлялась, когда Дэн предложил ей прогулку по комплексу. Эта экскурсия заняла у них около часа. Она была удивлена количеством учебных классов и сказала об этом.
- В этих помещениях у нас проходят собрания, семинары, теоретические занятия, - объяснил он. - Игрок должен знать теорию игры. Ребята изучают психологию, анатомию, физику и многое другое. Футбол - это больше, чем пот.
- Верю вам на слово.
Тренерский конференц-зал был просторен и оснащен киноэкраном и грифельной доской. Доска была старая, заслуженная, от нее пахло школой. А вот в весовой комнате пахло резиной, и еще там имелась шкала для измерения роста - «Толедо». Она понравилась Фэб. На ней можно было измерить слона, в то время как в крошечной видеолаборатории шага нельзя было ступить, чтобы не наткнуться на полки от пола до потолка, набитые дорогой высококачественной аппаратурой.
- Зачем вам столько киноаппаратуры?
- Большую часть тренерской работы занимает просмотр фильмов. У нас имеется собственная съемочная группа, и они снимают каждую игру с трех разных точек. В НФЛ каждая команда обязана посылать фильмы о последних трех своих играх своему очередному противнику ровно за неделю до встречи…
Они двинулись дальше. Фэб обратила внимание, что встречающиеся им мужчины приветствуют тренера первыми, и, припомнив, что говорил ей Рон о закрытом мужском клубе, решила, что именно Дэн является его президентом.
В раздевалке ветеранов царила тишина и всюду громоздились открытые ящики, заваленные ботинками, носками, футболками и подкладными подушками. Некоторые из игроков прикрепили к своим шкафчикам семейные фотографии. У стены виднелись никелированная стойка бара с безалкогольными напитками, несколько телефонов и деревянная доска с выдвижными секциями, набитыми письмами фанатов.
Условившись о завтрашней встрече, Дэн распрощался с ней в вестибюле. Она ощутила огромное облегчение и поспешила к выходу, роясь на ходу в сумочке. Ключи от «кадиллака» Берта завалились за подкладку, и ей пришлось остановиться, чтобы выудить их. Тут она вспомнила, что не поблагодарила Рона за помощь. К тому же ей захотелось просто поболтать с ним. Как-никак он был единственным человеком, который отнесся к ней с искренним радушием.
Она постояла в раздумье и медленно двинулась в сторону административного крыла. Навстречу ей шел тучный мужчина с камерой.
- Простите, где я могу найти офис Рона?
- Рона? - Он удивленно посмотрел на нее.
- Рон Мак-Дермит.
- О, вы имеете в виду Рональда. Последняя дверь в конце коридора.
Подойдя к указанной двери, она решила, что заблудилась, поскольку на темной медной табличке было написано что-то не то. Она еще раз перечла надпись. «Главный менеджер». Постепенно сознание ее осветил робкий проблеск догадки. Сердце Фэб болезненно сжалось. Она влетела в маленькую приемную. Стол, шкаф, несколько стульев. Телефон непрестанно звонил, мигая всеми кнопками, но в помещении никого не было. Может быть, Рон работает здесь секретарем и просто куда-то вышел? Надеясь на чудо, она приоткрыла следующую дверь.
Рон сидел за столом спиной к двери. Она осторожно произнесла:
- Рон?
Он повернулся:
- Хэлло, Фэб.
Ее сердце дрогнуло от жалости, когда он печально улыбнулся ей. Эта улыбка сказала ей многое, но она все же спросила:
- Вы… Вы уже говорили со Стивом Ковачем?
- Вы хотите сказать, уволил ли он меня? Да, он меня уволил.
Она смущенно посмотрела на него:
- Я не поняла, что вы и есть тот самый главный менеджер. Почему вы не сказали мне об этом?
- Я думал, вы знаете.
- Если бы это было так, я бы ни за что не позволила им разделаться с вами.
Говоря эти слова, она вспомнила о своей договоренности с Дэном. Одним из пунктов их соглашения было смещение Рона. Просто она не знала, что речь идет именно о нем. Она его тогда вообще не знала.
- Все в порядке, Фэб. Действительно в порядке. Это было неизбежно.
- Но, Рон…
- Я получил должность помощника Карла лишь потому, что мой отец и Берт были добрыми друзьями. Ваш отец уступил дружескому порыву, но он уволил бы меня при первом удобном случае, если бы не Карл, Карл не раз ходатайствовал за меня перед ним.
Она упала в кресло.
- По крайней мере хоть кто-то был на вашей стороне.
- Мне нравилось иметь дело с Карлом. Мы идеально дополняли друг друга. Карл не хотел, чтобы Берт уволил меня.
- Что вы имеете в виду?
- Карл чувствует футбол кожей, и по натуре он - прирожденный вожак. Но он… как бы сказать… не очень гибок, и моя голова пришлась ему как нельзя кстати. Я хорошо вижу поле, но абсолютно не гожусь в лидеры и предпочитаю держаться в тени. Мы с Карлом выработали свой стиль деловых отношений. Я разрабатывал стратегию «Звезд», а он пробивал ее в жизнь.
- Вы хотите сказать, что вы, по сути, в одиночку руководили командой?
- О нет. Карл был ответственным.
- Применяя ваши идеи?
- Это правда. Она потерла лоб.
- Это ужасно.
- Не стоит так переживать, Фэб. Мое увольнение - это правильное решение проблемы. Главный менеджер профессиональной команды должен иметь вес. Каждый, кто на него работает, должен побаиваться его. Мужчины даже не уважают меня, не говоря уж о том, чтобы бояться. У меня есть мозги, но как личность я - ноль. Скорее всего у меня нет характера.
- У меня - есть!
Фэб резко выпрямилась в кресле. Рон удивленно вскинул брови:
- Прошу извинить, не понял.
Ее мозг бешено заработал. Берт хотел, чтобы она стала марионеткой в чужих руках. Он ожидал от нее, что она будет ежедневно корпеть в его дурацкой конторе, послушно подписывая бумаги и делая все, что ей укажут.
Он совсем не предполагал, что она может этому воспротивиться.
Она однажды поклялась, что не будет плясать под его дудку, и теперь, кажется, нашла возможность убить двух зайцев - соблюсти условия Берта и сохранить при этом собственное лицо.
- У меня есть характер, - повторила она. - У меня просто нет информации.
- О чем это вы?
- До сих пор я знала о футболе только одно - что я его ненавижу. Но теперь понимаю, что этого маловато. Меня загнали в капкан - сначала Берт, а затем Дэн Кэйлбоу, но это не значит, что я буду и дальше действовать по их указке.
- Я все еще не возьму в толк…
- Мне необходимо знать больше о делах этой конторы. С этого дня я хочу принимать собственные решения. И мне необходим человек, советам которого я могу доверять. - Она швырнула на стол папку, которую до сих пор прижимала локтем к бедру. - Я ничего не знаю об этих людях.
- Это кандидатуры на мое замещение? Она кивнула.
- Я считаю, что вы вполне можете доверять Дэну и Стиву. Они помогут вам подобрать самого квалифицированного из них.
- Как знать, дорогой Ронни, как знать?
- Возможно, ваш кузен Рид…
- Нет! - Она усилием заставила себя говорить спокойно. - Рид и я никогда не ладили. Я не стану обращаться к нему ни при каких обстоятельствах. Мне нужны вы.
- Не могу выразить, как я ценю ваше доверие. Она неожиданно сникла:
- К несчастью, я обещала Дэну избавиться от вас.
- Его требование правомерно. Я являю собой унылое зрелище.
- Дэн просто не понимает, на что вы способны. Он не знает вас так, как я.
- Мы с Дэном знаем друг друга много лет, - мягко напомнил он ей. - А с вами мы встретились всего два часа назад.
У нее не было терпения выслушивать подобную чушь.
- Это не имеет значения. У меня хорошее чутье на людей.
- Дэн Кэйлбоу относится к тому сорту людей, с которыми не следует ссориться, и в данный момент вы нуждаетесь в нем гораздо больше, чем во мне. Футбол является единственным смыслом его жизни. Я хорошо понимал это, когда убедил Карла переманить Дэна у «Медведей».
- Так это фактически вы нанимали его? Она уже предвидела его ответ и не ошиблась.
- О нет. Окончательное решение выносили Берт и Карл.
- Хорошо, Рон. Мне надо некоторое время подумать.
- Вряд ли тут есть над чем думать. Вы дали Дэну слово, не так ли?
- Да. Но…
- Значит, дело сделано.
Рон прав в одном, подумала она мрачно. Ей не следует и ох как не хочется ссориться с Дэном Кэйлбоу.

Глава 7

Влажный ночной ветерок вздымал занавески и теребил темные волосы Молли. Она сидела в качалке у окна своей спальни, читая «Ребекку». Переворачивая очередную страницу, она внезапно подумала, что Дафна дю Морье пишет намного лучше, чем Достоевский. Даниэла Стил также нравилась ей гораздо больше Достоевского. Героини ее книг прекрасно справлялись со всеми ужасами жизни, и их опыт придавал Молли уверенности в себе. Ей было известно, что в реальной жизни Даниэла Стил имела множество детей, и, когда Молли слегла в лагере с тяжелейшим гриппом, ей являлись в бреду замечательные видения, в которых Даниэла была ее матерью. Даниэла обычно сидела на краешке кровати, поглаживая ее волосы, и читала ей вслух одну из своих книжек. Молли понимала, что это все детские фантазии, но ничего не могла с этим поделать.
Она потянулась за платком и высморкалась. Грипп прошел, но из носа все еще текло. Если бы не этот дурацкий насморк, директриса колледжа ни за что не отпустила бы ее на каникулы до срока. Но врачи подняли тарарам, и Молли была вынуждена приехать к сестре в Чикаго. Но этот ужасный дом не давал ощущения родного очага.
Она хотела, чтобы Фэб оставила ее в покое. Та постоянно лезет к ней с предложениями посмотреть вместе видик или поиграть в карты, но Молли просто уверена, что все это сестрица делает из чувства долга. Молли ненавидела сестру не только за манеру крикливо и пошло одеваться, но и за то, что отец постоянно ставил ей Фэб в пример. Берт восхищался Фэб и презирал Молли. Он неоднократно говорил, что у него от нее «мурашки бегут по заду».
- По крайней мере у твоей сестры есть сила воли противостоять мне! А ты выглядишь так, словно собираешься упасть в обморок всякий раз, когда я с тобой заговариваю. Он повторял это много раз, когда бы она ни появилась в доме. Его «просто тошнило» от ее манеры тихо говорить, от ее сутулости и внешней несобранности. Молли знала, что он втайне сравнивает ее с красивой, самоуверенной старшей сестрой.
Далекий, глухой звук старинных часов, пробивших девять, добавил печали. Огромный дом словно стал гораздо пустыннее, а сама Молли - гораздо меньше в своем одиночестве. Она подошла к изголовью кровати, опустилась на колени и, нагнувшись, пошарила в темном, пыльном пространстве. Откинувшись на пятки, она прижала холодное тельце плюшевой обезьянки к своей груди;
- Хэлло, мистер Браун. - Она прильнула щекой к залысинке на голове обезьянки и прошептала:
- Я боюсь, мистер Браун. Что-то случится с нами?
- Молли?
При звуке ненавистного голоса Молли швырнула мистера Брауна под кровать, схватила том «Братьев Карамазовых» и, засунув «Ребекку» Дафны дю Морье под подушку, вновь расположилась в качалке.
- Молли, ты здесь?
Она перевернула страницу.
Дверь отворилась, и Фэб вошла в комнату.
- Неужели ты не слышала меня?
Молли с непроницаемым лицом подняла на нее глаза. Полная, высокая грудь Фэб слегка подрагивала под розовым свитером, когда она шла через комнату к окну. Молли захотелось прижать томик Достоевского к собственной груди, чтобы скрыть то, чего нет и в помине. Это несправедливо. Фэб - старуха, ей нет надобности быть хорошенькой. Зачем ей эти светлые блестящие волосы и эти огромные, чуть раскосые глаза? Почему бы Молли не стать хорошенькой вместо нее, а ее превратить в тощую безобразную палку с прямыми черными волосами?
- Я читаю.
- Я вижу.
- Боюсь, что я не в настроении, Фэб, - Я не займу у тебя много времени. Скоро начнутся занятия в школе, и поэтому есть несколько вопросов, которые мы должны обсудить.
Пуделек Фэб протиснулся в дверную щель и направился к Молли. Девочка отпрянула, сердито глядя на сестру.
- Откуда взялась эта собака?
- Похоже на то, что мне придется некоторое время пожить здесь. Я попросила Виктора отправить ее самолетом.
Молли поджала ноги, и пуделек принялся самозабвенно глодать свалившиеся на пол пушистые тапочки.
- Я была бы признательна, если бы ты не позволяла ей появляться в моей комнате. У меня аллергия на собачью шерсть.
Фэб присела на краешек кровати и щелкнула пальцами, Пу тут же подбежала к ней..
- Пудели мало линяют, Молли. Это хорошие друзья для аллергиков.
- Я не желаю видеть животных в своей спальне. - Ты со всеми такая колючка или только со мной? Губы Молли сжались в упрямую линию:
- Я устала и хочу спать.
- Еще только девять часов.
- Я болею.
Молли вновь наклонила голову над книгой, и Фэб в который раз испытала чувство бессильной горечи. Все ее старания шли прахом, Молли ни под каким видом не хотела идти на контакт.
Она хмуро пощипывала швы простыни.
- Этот дом вскоре будет закрыт и выставлен на продажу, Молли. Поскольку мой деловой визит в Чикаго затягивается, я решила переехать в отцовское шале. Адвокаты сказали, что я могу занимать его до первого числа будущего года.
Ей также надлежало задуматься о своих расходах и поджать их насколько возможно. Банковский счет Фэб был близок к нулю.
- Я на днях возвращаюсь в Крейтон и не понимаю, как твои планы могут коснуться меня.
Фэб не обратила внимания на вызывающий тон Молли.
- Я не завидую тебе, сестричка. В свое время я ненавидела этот пансион.
- У меня ведь нет другого выбора, не так ли?
Фэб ощутила покалывание в области позвоночника. Лицо Молли застыло как маска, и лишь только легкая дрожь в уголке рта выдавала ее раздражение. Глядя на это упрямое лицо, Фэб узнавала себя. Она всегда надевала такую же маску упрямства и непримиримости, когда бывала унижена и оскорблена.
- Крейтон - небольшой пансион, - осторожно заговорила она. - Я всегда мечтала вырваться из него и учиться в большой школе, где занимаются не только девочки.
Возможно, тебе тоже хотелось бы посещать смешанную школу.
Молли вздернула голову:
- Ходить в школу с мальчиками?
- Не вижу причин, почему нет.
- Я и представить себе этого не могу. Сидеть с мальчиками в одном классе? Фи! Разве они не будут хулиганить?
Фэб рассмеялась:
- Я никогда не ходила в такую школу, поэтому не имею представления. Возможно.
Молли впервые выказала при ней признаки оживления. Фэб отметила это и осторожно двинулась дальше.
- В этом районе есть несколько прекрасных бесплатных государственных школ.
- Государственные школы? - дернула плечиками Молли. - Там самый низкий уровень образования.
- Не обязательно. Кроме того, кое-кто, имея высокий балл интеллекта, мог бы образовывать себя сам, так что какая разница? - Она с состраданием посмотрела на сестру и мягко произнесла:
- Мне кажется, что завести друзей и радоваться детству - гораздо важнее, чем погружаться с головой в математические вычисления.
Панцирь на душе Молли замкнулся наглухо.
- У меня много друзей. Много. И так уж случилось, что я люблю математику. И не хочу терять темп, общаясь с какими-то дураками. - Губы Молли слегка искривились. - Тебе этого не понять, потому что ты всегда была туповата.
Фэб почувствовала, что начинает злиться.
- Мне неприятно разочаровывать тебя, Молли, но мои десять баллов тоже о чем-нибудь говорят.
- Я не верю тебе.
- В таком случае вынимай тетрадку. Давай возьмем наперегонки парочку интегралов. Молли с трудом глотнула.
- Я… я еще так далеко не продвинулась. Фэб внутренне перевела дух. Дав волю своей импульсивности, она опять чуть не села в калошу.
- Не суди о книжке по обложке, Молли, - весело сказала она и осеклась, испуганная переменой в лице сестры.
Фэб проследила за направлением ее взгляда и поняла, в чем дело. Проказница Пу, забравшись под кровать, выволокла из-под нее игрушечную обезьянку и принялась ее грызть. Фэб выдернула обезьянку из пасти собаки.

Предыдущая страница 6 Следующая страница


7 Сьюзен Филлипс

- Все в порядке, Молли. Пу не повредила твою игрушку. Смотри.
Лицо Молли стало багровым.
- Я никогда не хочу больше видеть эту собаку в моей спальне снова! Никогда! - закричала она. - И это не мое!
Я не играю в игрушки. Я не знаю" как это сюда попало. Это глупо. Выброси ее вон!
Фэб смутилась. То, что сестренка отвергла свою горячо любимую обезьянку, тронуло ее до глубины души. Однако, имея богатый опыт общения с наркоманами и психопатами, она поняла, что надо менять форму общения с ней.
Молли не психопатка, но немножко жесткости ей не повредит.
Она небрежно швырнула игрушку в угол.
- Я решила не отправлять тебя в Крейтон. Я собираюсь послать тебя в государственную школу на осенний семестр.
- Что? Ты не можешь этого сделать!
- Я твой опекун и определенно имею на это право. - Подхватив Пу на руки, она направилась к двери. - Мы переедем в шале на следующей неделе. Если школа тебе не понравится, ты сможешь вернуться в Крейтон на второй семестр.
- Зачем ты это делаешь? За что ты меня так ненавидишь?
Фэб поняла, что Молли сейчас ничем не пронять, поэтому только пожала плечами:
- Страдание любит компанию. Я должна оставаться здесь. Почему бы и тебе не побыть здесь?
Выйдя на лестницу, она глубоко вздохнула. В куче проблем, навалившихся на нее, добавилась еще одна.
Фэб заперла Пу в своей спальне и, чтобы немного развеяться, решила выйти в сад. Ночь была напоена запахом сосен и ароматом роз. Лампы дневного света освещали шеренгу деревьев, окаймлявших двор, среди которых привольно раскинулся и тот старый клен, который когда-то был ее убежищем. Прислонившись к его мощному стволу, она бездумно смотрела в сторону дома.
Несмотря на безмятежное спокойствие летней ночи, тревога не оставляла ее. Она ничего не смыслила в педагогике. Как ей преодолеть враждебность Молли? Она сунула руки в карманы слаксов. Проблема с сестрой была не единственной ее проблемой. Она скучала по Виктору, по его друзьям. Она чувствовала себя инородным телом в стенах комплекса «Звезд». И тратила слишком много времени, размышляя о Дэне Кэйлбоу. Почему он наотрез отказался вновь нанять Рона? Неужели он ничего не видит дальше своего перебитого носа?
Она вздохнула. Этот человек стал слишком влиять на нее. Когда он стоит рядом, у нее появляется ощущение, близкое к панике. Ее пульс учащается, сердце уходит в пятки, а тело словно просыпается после долгой зимней спячки. Нелепое сравнение.
Фэб поежилась. Она вынула руки из карманов и потерла ладони, охваченная внезапным ознобом. Воспоминания далекого прошлого нахлынули на нее.

Прибыв в Париж, она первым делом отыскала свою подружку по Крейтону и поселилась в ее крошечной квартирке неподалеку от цветистого, суматошного перекрестка, где бульвар Монпарнас пересекается с бульваром Распай. Неделями она не вставала с постели и пристально смотрела в потолок, пока постепенно не убедила себя в том, что в какой-то степени сама виновата в происшедшем. Никто не принуждал ее танцевать с Крэйгом. Никто не приневоливал ее смеяться его шуткам и флиртовать с ним: она сама сделала все, чтобы ему понравиться.
Подружка Фэб, взволнованная ее состоянием, делала все, чтобы заставить ее встряхнуться, в конечном счете Фэб решила, что легче плыть по течению, чем сопротивляться ему. Она стала проводить вечера за дешевым вином, курила марихуану с подонками студенческой среды, завсегдатаями бульваров и пивных баров Монпарнаса. Она плохо и неохотно ела, и детская полнота ее растаяла, сделав стройными ее ноги и обтянув скулы. Но грудь Фэб оставалась по-прежнему полной, и, несмотря на ее бесформенную одежду, молодые люди стали обращать на нее внимание. Их явная заинтересованность углубила ее комплекс. Эти юнцы, кажется, носом чуют, к какому сорту девиц она относится. Поэтому они не оставят ее в покое.
Толком не понимая, как это произошло, она переспала с одним из них, молодым немецким солдатом, который прибыл в Париж на стажировку в ЮНЕСКО. Затем она позволила лечь в свою постель бородатому шведу - студенту факультета искусств; а после - длинноволосому фотографу из Ливерпуля. Неподвижно лежа под ними, она позволяла им делать все что угодно, считая, что не заслуживает ничего лучшего. Она ненавидела их потные тела, их блудливые руки, но пуще всего она ненавидела себя.
Когда первое оцепенение прошло, она огляделась вокруг и отчаянно заметалась в поисках выхода. Мужчины были ее врагами. Забыть об этом означало неминуемо угодить в беду.
Она стала внимательно наблюдать за хорошенькими молоденькими француженками, которые проводили свои вечера, дефилируя по бульвару Монпарнас. Сидя в пивной на углу, она изучала их самоуверенную манеру ходить, качая бедрами и выставляя напоказ груди, и, кажется, усвоила главное. Эти юные красотки используют секс, чтобы нападать на; мужчин, и мужчины становятся беззащитны, как дети.
И вот тогда она взялась за свою собственную трансформацию.
К тому времени как Артуро нашел ее в лавке художников у площади Мадлен, где она работала, ее мешковатые, скрывающие фигуру платья уступили место плотно обтягивающим французским джинсам и крошечным камзольчикам, выставлявшим напоказ ее грудь. Платиновые пряди волос призывно сияли. Наглыми глазами она красноречиво окидывала мужчин, давая молчаливую оценку каждому из них.
Вы можете смотреть, месье, но вы недостаточно мужчина, чтобы потрогать.
Она испытывала головокружительное чувство облегчения, когда они уползали, поджимая хвосты, ущемленные и униженные. Она наконец нашла способ обеспечить свою неприкосновенность.
Артуро Флорес не был похож на остальных. Он был гораздо старше ее, он был нежен с ней, он был выдающимся, но очень одиноким человеком. Когда он спросил, не может ли она позировать ему, она согласилась без колебаний, совершенно не представляя, что случайное знакомство растянется на семь лет.
Артуро ввел ее в узкий круг преуспевающих и выдающихся людей, которые втайне от общества были гомосексуалистами, и его друзья стали ее друзьями. Они были умны, разносторонне образованны, часто язвительны, но в основном добры, и требования, которые они предъявляли к ней, не были обременены физиологией. Они нуждались лишь в ее внимании, сочувствии и доброжелательной привязанности. Взамен они делились с ней знаниями об искусстве и музыке, истории и политике. Она получила в этой среде более утонченное гуманитарное образование, чем многие ее сверстницы, посещавшие курсы в Сорбонне.
Но они не смогли заставить ее забыть прошлое. Ее рана все еще тлела, словно уголек под пеплом, и она продолжала сторониться гетеросексуальных мужчин, она отбивала их натиск, пуская в ход проверенный арсенал, направо и налево раздавая авансы, но не обеспечивая их ничем.
Прошу извинить, сеньор, месье, герр, но вы недостаточно мужчина, чтобы потрогать.
Когда она уходила от них, ее бедра покачивались в таком же ритме, что и у девчонок с Монпарнаса.
Цок-ца-ца, цок-ца-ца, цок-цок, ца-ца-ца-ца…
Ей стукнуло двадцать пять, когда она позволила еще одному мужчине прикоснуться к себе. Им стал молодой врач, навещавший Артуро во время его болезни. Он был хорош собой, с мягким характером, а его руки - прохладные и сухие - не вызывали у нее обычного отвращения. Ей нравились его ласки, но когда он попытался овладеть ею, она превратилась в ледышку. Он был терпелив, но всякий раз, когда его рука скользила под юбку Фэб, на нее накатывались воспоминания той ночи в раздевалке. Врач был слишком джентльмен, чтобы настаивать на своем, и постарался незаметно исчезнуть из ее жизни. Она приняла этот факт как лишнее доказательство собственной ущербности и решила не экспериментировать больше. Тяжело пережив смерть Артуро, она нашла другой выход для излияния своих нежных чувств.
В Манхэттене она окружила себя утонченными мужчинами-геями, некоторые из них умирали от СПИДа у нее на руках. С ними она чувствовала себя легко и свободно, и они заняли в ее жизни место любовников, не пробуждая дополнительных ощущений, способных лишь напомнить ей, что она меньше, чем женщина.
- Привет, кузина.
Она испуганно открыла рот и резко обернулась. Рид Чэндлер стоял в десяти футах от нее, освещенный холодными мертвенными лучами неоновых ламп.
- Все еще прячешься по кустам. Блошиное Пузо?
- Что ты здесь делаешь?
- Просто пришел засвидетельствовать тебе свое почтение.
Она больше не была беззащитным ребенком, но давний страх змеей шевельнулся в глубине ее существа. Во время похорон она была слишком занята, чтобы приглядываться к Риду, но сейчас волей-неволей должна была констатировать, что он мало изменился со студенческих лет. Женщины, должно быть, все еще клюют на него, подумала она. Он продолжал оставаться все тем же красавцем. Густые иссиня-черные волосы, оливковая кожа и сильное, крепко сбитое тело делали его похожим на гангстера из полюбившихся публике фильмов. Его полные губы, которые многочисленные школьные подружки Рида находили чувственными, всегда были полураскрыты в плотоядной усмешке. Он всегда многого хотел от жизни, этот Рид, и многое из того, чего он хотел, сейчас принадлежало Фэб. Она заметила, что он хорошо одет. Его синяя в белую полоску оксфордская рубашка и брюки явно были сшиты на заказ, а когда он прикуривал сигарету, на его запястье блеснул золотой браслет. Она знала от отца, что Рид в последние годы работал в коммерческой фирме, занимавшейся вопросами недвижимого имущества. Поначалу она задавалась вопросом, почему Рид не пошел работать на «Звезды», но потом поняла, что он слишком хитер, чтобы позволить Берту связать себя по рукам и ногам.
- Как ты отыскал меня?
- Я всегда отыщу тебя, Блошиное Пузо. Даже в темноте. Твои светлые волосы трудно не заметить.
- Мне хотелось бы, чтобы ты не называл меня так. Он улыбнулся:
- Я всю жизнь полагал, что это мило звучит. Но если тебе не нравится, я обещаю исправиться. Могу я называть тебя Фэб или ты предпочитаешь официальное обращение?
Его поддразнивание было мягким, и она слегка расслабилась.
- Фэб будет нормально.
Он улыбнулся и протянул ей пачку сигарет. Она отрицательно мотнула головой:
- Тебе бы самому следовало бросить.
- Я бросал. Неоднократно. - Пока он затягивался, она опять невольно обратила внимание на его полные, жадные губы. - Как ты справляешься с делами? К тебе все хорошо относятся?
- Они ведут себя вежливо.
- Если кто-нибудь будет досаждать тебе, дай мне знать.
- Я уверена, что все будет отлично. - Она никогда еще так не была уверена в обратном, но не собиралась признаваться в этом ему.
- Это несчастье, что из команды ушел Карл. Если бы Берт предвидел такой оборот дел, я уверен, он бы крепко подумал, как поступить. Ты еще не наняла нового менеджера?
- Еще нет.
- Не тяни слишком долго. Мак-Дермит был слабоват для этой работы. Было бы неплохой идеей позволить Стиву Ковачу самому принять окончательное решение. Или я был бы рад оказать помощь.
- - Я буду иметь это в виду. - Ее голос оставался спокойным, что стоило ей огромного труда.
- Берт любил давить на людей. Нам всем от него доставалось, не так ли?
- Он был таким, каким был.
Он засунул правую руку в карман брюк, затем опять вытащил ее, с неловким видом. Молчание затягивалось. Он переступил с ноги на ногу, сделал глубокую затяжку и выпустил узкой струйкой дым.
- Послушай, Фэб, я должен кое-что сказать тебе.
- ?
- Мне следовало бы поговорить с тобой об этом давным-давно, но мы не часто встречались.
Она молча ждала.
Он не смотрел на нее.
- Через пару лет после того, как мы окончили колледж, Крэйг Дженкинз и я были на одном приеме.
Каждый мускул ее тела напрягся. Ночь стала очень темной, а дом - далеким.
- Крэйг сдался и выложил мне все. Он признался, что изнасиловал тебя.
Короткий возглас сорвался с ее губ. Его слова ничего не меняли. Она вновь почувствовала себя оплеванной и оголенной. Она не хотела говорить об этом ни с кем, особенно с Ридом. Он откашлялся:
- Прости. Я всегда думал, что ты хотела его оболгать, Я немедленно отправился к Берту, но он не захотел ничего слушать об этом. Может быть, мне следовало нажать на него посильнее, но ты же знаешь, каким он был.
Она не могла выдавить из себя ни слова. Говорил ли он правду? У нее не было твердой уверенности. Возможно, он просто пытается влезть к ней в доверие, чтобы впоследствии влиять на нее. Она не хотела верить, что ее отец, узнав правду, ничего не захотел предпринять. А если Рид не лжет, значит, Берт предал ее вторично.
- Я должен был сказать тебе это, Фэб. Насколько я понимаю, я у тебя в долгу. Располагай мной как тебе вздумается. Я сделаю для тебя все. Это не пустые слова. Если тебе понадобится помощь, обещай, что дашь мне об этом знать.
- Спасибо, Рид. Я сделаю это. - Ее слова прозвучали сухо и неестественно. Она была в таком напряжении, что, казалось, могла разлететься на части от любого прикосновения. - Я думаю, мне лучше уйти. Я не хочу надолго оставлять Молли одну.
- Конечно.
В напряженной тишине они зашагали к дому. Дойдя до усыпанной битым кирпичом дорожки, он остановился и посмотрел на нее:
- Мы оба с тобой неплохие парни, кузина. Я просто уверен в этом. Да?
Наклонившись, он коснулся губами ее щеки и удалился.

Глава 8

На висках Дэна вздулись вены, когда он бешено прокричал:
- Фенстер! Ты меня слышишь, Фенстер? Держи левей! Уходи влево! Левей, я тебе говорю!
Кто-то встал у него за спиной, но он был поглощен игрой, так что прошло несколько минут, прежде чем он обернулся. Он долго всматривался в стоящего у скамьи человека и уже готов был сказать ему, чтобы он убирался к черту с тренировочной площадки, но вдруг сообразил, кто это перед ним.
- Рональд?
- Тренер.
Малыш был непохож на самого себя: он выглядел как южноамериканский танцор-профессионал. Его волосы были зачесаны назад и прилизаны, огромные темные очки закрывали пол-лица. Картину дополняли черная футболка, мешковатые слаксы и подобие куртки европейских боксеров, воротник которой торчал как обломок водопроводной трубы, а рукава были закатаны до локтей.
- Господи! Рональд, что ты с собой сделал?
- Я безработный. Мне не обязательно больше носить униформу трупа.
Дэн заметил сигарету в его руке:
- С каких это пор ты куришь?
- Да так, балуюсь время от времени. Сигареты объединяют мужчин. - Он прилепил дымящийся окурок к уголку рта и кивнул на поле:
- Вы продвинулись в работе с Фенстером.
- И продвинемся еще дальше, если он научится отличать, где «лево», где «право».
- Букер смотрится хорошо.
Дэн был ошарашен. Малыш научился держаться.
- Он подает надежды.
- Фэб все еще не решила, кем заменить меня?
- Черт, кажется, нет.
- Так я и думал.
Дэн издал хмыкающий звук. Список кандидатов находился у Фэб уже неделю, но, вместо того чтобы сделать выбор, она постоянно твердила ему, что хочет вернуть Ронни. Он напомнил ей об их соглашении и сказал, что она, черт побери, пусть лучше его придерживается или пусть поищет себе нового старшего тренера. Когда Фэб поняла, что он не шутит, она перестала спорить, но с тех пор так и не поговорила ни с одним из соискателей этого завидного места.
Вместо того чтобы работать, она теперь сидит за столом в бывшем кабинете Рональда и перелистывает журналы мод. Она не захотела занять кабинет Берта, ей, видите ли, не понравился там декор. Когда кто-нибудь подает ей простейшую бумагу на подпись, она морщит лоб и говорит, что сделает это позже, но не делает. Никогда. В понедельник, когда он ввалился к ней выяснить, почему задержаны платежные чеки, она красила свои чертовы ногти! Он вышел из себя и начал орать, но она сказала ему, чтобы он заткнулся и что ей нельзя волноваться, поскольку у нее менструальный период.
В эту неделю она заткнула за пояс даже Вэлери в умении доводить его до белого каления.
Она, без всякого сомнения, самое бесполезное, самое никчемное, самое пустейшее человеческое существо, какое он встречал в своей жизни, вдобавок ко всему обладающее умопомрачительным телом. Это обстоятельство трудно игнорировать даже такому, как он, повидавшему виды бойцу, а ведь он уже в молодые годы видел, что может предложить любая женщина. Люди думают, что личная жизнь профессионалов протекает в сплошных оргиях, и они не так уж далеки от истины. Даже теперь, когда секс сопряжен с опасностью, женщины вьются толпами в вестибюлях спортивных гостиниц и на стоянках автомобилей возле стадионов, окликая игроков, посверкивая телефонными номерами, написанными на голых животах, а иногда и на более крутых частях тела.
Он помнил свои первые игровые годы, когда он подхватывал одну, а то и двух из них и предавался загулу в течение долгих, угарных ночей, полных виски и секса. Он вытворял вещи, о которых остальное мужское население планеты могло только мечтать, но новизна приелась, и он начал находить нечто душераздирающее в этих эскападах. К тому времени как ему исполнилось тридцать, он отвернулся от групповых вечеринок с женщинами, приходившими туда ради самих сборищ, а не ради его горячего тела, и секс снова стал удовольствием. Затем он встретил Вэлери и начал свое стремительное падение вниз по спирали. Но это падение с недавних пор притормозилось, поскольку на его горизонте появилась Шэрон Андерсон.
Во вторник днем ему удалось задержаться возле детского сада и понаблюдать ее за работой с детьми, потом он вновь пригласил ее на чашечку кофе, когда дети ушли. На ее платье виднелись пятна, которые возбудили в нем желание обнять ее: пятна, оставленные виноградным соком, пластилином, комочками земли. Она была спокойной и милой - именно такой, какой он хотел видеть свою женщину и которая только подчеркнула человеческую несостоятельность Фэб Сомервиль. Такая женщина, как Фэб, принадлежала кожаным сапожкам и была бесконечно далека от перемазанных мордочек и сияющих счастьем глаз.
Рональд поставил ногу на скамью и устремил взгляд на поле.
- Фэб продолжает спрашивать меня, какой из кандидатов на мою бывшую должность лучший.
Дэн бросил на него острый взгляд:
- Ты встречался с ней?
- Мы… гм… проводим вместе много времени.
- С чего это?
Рональд пожал плечами:
- Она доверяет мне.
Дэн никогда не пропускал мимо ушей полезную информацию, поэтому он постарался скрыть свое раздражение. Не эта ли дамочка виновата в том, что Ронни так осмелел?
- Я не предполагал, что вы станете друзьями.
- Не совсем друзьями. - Рональд затянулся сигаретой. - Женщины странно ко мне относятся. Думаю, что Фэб не является исключением.
- Что ты имеешь в виду под словом «странно»?
- Это из-за этого типа, по фамилии Круз, Большинство мужчин этого не замечает, но все женщины, как одна, считают, что я похож на Тома Круза.
Дэна передернуло. Сначала Бобби Том решает, что он выглядит как кинозвезда, а теперь и Рональд туда же. Он внимательнее пригляделся к Рону и вынужден был признать, что смутное сходство есть.
- Да, пожалуй, ты похож на него. Я никогда этого не замечал.
- Это заставляет женщин чувствовать, что они могут доверить мне все. И сверх того многое другое. - Он опять глубоко затянулся. - Это превращает в ад интимную жизнь, могу сказать откровенно.
Волосы на затылке Дэна превратились в иглы дикобраза.
- Что ты имеешь в виду? - ровным голосом спросил он.
- Женщины иногда бывают такими требовательными.
- Я никогда не считал тебя большим ходоком по женской части.
- Я им и не был. - Он бросил сигарету на землю, придавив ее носком своего ботинка. - Мне пришлось им стать. А с Фэб мне просто повезло. Она настоящая дикая кошка, и приходится выкладываться, чтобы сделать работу чисто.
Дэну хватило. Выбросив вперед руку, он ухватил Рональда за плечо, чуть не свалив его с ног.
- Выкладывай свои хитрости. Что там у вас происходит, черт возьми?
- У кого это - у нас?
- У тебя и у Фэб.
- Фэб настоящая леди.
- Что ты сказал ей о кандидатах на твою бывшую должность?
Несмотря на хватку Дэна, взгляд Рональда был тверд и полон строптивой самоуверенности.
- Я скажу, чего я не сказал ей. Я не сказал ей, что лучший претендент на мое место - Энди Каррутерз.
- Тебе известно, что так оно и есть.
- Нет, если он не сможет поладить с Фэб. Дэн медленно отпустил его; голос его прозвучал со спокойствием, таившим угрозу:
- И что ты пытаешься этим сказать?
- Я говорю, что подвесил тебя за задницу, Дэн, поскольку сейчас единственный человек, которому она доверяет и который чертовски много знает о футболе, - это я. А меня уволили.
- Ты заслужил, чтобы тебя уволили! Ты не делал свою работу.
- Я сделал так, что она подписала эти контракты в первый же день, не так ли? Насколько я слышал, никто дальше этого не продвинулся.
- После смерти Берта у тебя было время, чтобы проявить себя, и ты профукал его. Ничего не сделано.
- У меня не было полномочий действовать, так как Фэб не отвечала на телефонные звонки. - Он закурил новую сигарету и имел наглость улыбнуться. - Но я гарантирую, что теперь она будет на них отвечать.
Терпение Дэна лопнуло, он схватил Рональда за грудь:
- Ах ты, сукин сын. Ты спишь с ней, верно?
Он должен был отдать малышу должное. Его лицо побледнело, но он продолжал гнуть свою линию.
- Это тебя не касается.
- Кончай свои игры. Чего ты хочешь?
- Ты же неглуп, Дэнни. Подумай сам.
- Ты не получишь обратно свою работу.
- Тогда ты - в большой беде, поскольку Фэб не сделает ничего, пока я не уговорю ее.
Дэн сжал зубы:
- Мне следует выбить из тебя все дерьмо.
Рональд с трудом сглотнул.
- Не думаю, что ей это понравится. Она без ума от моей внешности.
Мысли Дэна закружились в бешеном хороводе, но он так и не смог прийти ни к какому заключению. Рональд припечатал его за линией, и никто не открылся. Было против его правил падать на мяч, но он не видел иного выхода. Хрипло дыша, он отпустил куртку малыша.
- Хорошо, Ронни, считай, что ты получил свою работу. Но смотри, получше делай ее, иначе я выверну твою задницу наизнанку. Ты меня понял?
Рональд выплюнул сигарету и вновь поднял воротник куртки.
- Я подумаю об этом.
Ошарашенный, Дэн смотрел, как он удалялся прочь. Рональд едва дотащился до своей машины и так вспотел, что даже его толстая куртка промокла насквозь. ДЭН!
Он назвал тренера запросто и в глаза Дэном и остался жив. О Господь-Вседержитель!
Его начинала бить крупная дрожь. И в то же время он никогда еще не чувствовал себя лучше за всю свою жизнь. Плюхнувшись на место водителя, он схватился за телефон. Набрав номер, через несколько секунд услышал голос Фэб:
- Хэлло, у аппарата Фэб Сомервиль. Я слушаю вас. Говорите.
Он хватал ртом воздух.
- Мы сделали это, Фэб.
- Вы шутите!
Он мгновенно представил себе ее широкую улыбку.
- Я сделал все точь-в-точь как вы посоветовали. - Он задохнулся. - И это сработало. Если не считать того, что у меня, кажется, начинается сердечный приступ.
- Делайте глубокие вдохи. Я не хочу потерять вас теперь. - Она рассмеялась. - Не могу поверить в это.
- Как и я. - Ему стало немного лучше. - Позвольте мне переодеться и смыть этот жир с волос. Потом я приеду.
- И не минутой позже. У нас тут вагон работы, а я не имею ни малейшего представления, что делать с любой из этих бумаг.
Затем через короткую паузу в трубке прозвучало:
- Ой-ей-ей. Я должна отключиться. Я слышу приближающиеся ко мне зловещие шаги.
Бросив трубку, она схватила дрожащей рукой зеркальце и поднесла мизинец к брови как раз в то мгновение, когда в ее кабинет ворвался Дэн. Она мельком успела увидеть за его спиной испуганное лицо своего секретаря, прежде чем он с грохотом захлопнул дверь.
Она невинно посмотрела на него:

Предыдущая страница 7 Следующая страница


Ты, только ты 8

- Боже мой! Огромный волк забежал в мой домик. Что теперь делать бедному поросенку?
Он навис над ней всей громадой своей мощной фигуры:
- Вы победили.
- Прелестно. Каков приз?
- Рональд. - Он скрипнул зубами. - Я решил не стоять у вас на пути, раз вам втемяшилось в голову снова нанять его.
- Это замечательно.
- Не с моей точки зрения.
- Рон не так уж некомпетентен, как вы о нем думаете.
- Он напоминает мне жидкую подливу.
- Зато вы - крепкий хот-дог, так что вы оба отлично подойдете друг другу.
Он сердито мотнул головой, а затем его глаза обшарили ее с такой оскорбительной откровенностью, какой он прежде себе не позволял.
- Рональд правильно рассчитал, как добиться от вас того, чего он хочет. Но есть на свете вещи, о которых вам полезно бы знать. Умные деловые женщины не спят с теми, кто на них работает.
Несмотря на то что ничего подобного не было и в помине, удар был силен, и ей пришлось напрячь все силы, чтобы заставить себя вкрадчиво улыбнуться в ответ:
- Ревнуете, что я выбрала не вас?
- Нет. Я просто боюсь, что после Ронни вы возьметесь за моих игроков.
Она стиснула кулачки, но он уже с грохотом хлопнул дверью.

Рэй Хардести стоял в тени вековых сосен и наблюдал, как Дэн Кэйлбоу бредет к тренировочному полю. Рэй должен был скоро быть на работе, но он не делал попытки тронуться с места. Он закашлялся и закурил еще одну сигарету, потом переступил с ноги на ногу, разворошив ботинком кучку окурков. Некоторые из них были совсем свежими, другие лежали здесь еще с прошлой недели, размокшие от прошедшей грозы, тускло поблескивая изжеванными желтоватыми фильтрами.
Каждый день он давал себе слово не приходить сюда, но все равно возвращался на прежнее место. И каждый день его жена спрашивала, куда это он собирается. Он никогда и ничего не говорил ей, но она продолжала свои расспросы. Дошло до того, что он вообще перестал на нее смотреть.
Рэй провел рукой по своей заросшей щетиной щеке и не удивился, когда ничего не почувствовал. В то утро, когда полиция пришла в дом, чтобы известить его о смерти Рэя-младшего, погибшего в автомобильной катастрофе, он потерял способность различать горячее и холодное. Жена утверждала, что это временное явление, но Рэй знал, что это не так; а еще он знал, что никогда больше не увидит своего сына играющим в футбол за «Звезды». Начиная с того самого утра его ощущения пришли в расстройство.
Он часами мог смотреть телевизор и лишь потом осознать, что так и не включил громкость. Он накладывал соль в кофе и не замечал вкуса, опустошая чашку за чашкой.
Все шло из рук вон плохо во всех отношениях. Он был большим человеком, когда Рэй-младший играл за «Звезды». Все парни, с которыми он работал, все соседи, все юнцы в баре относились к нему с уважением. Теперь они смотрят на него с сожалением. Теперь он - ничто, и в этом вина Кэйлбоу. Если бы Рэй-младший не был так расстроен из-за того, что его выдворили из команды, он никогда бы не врезался в то ограждение. Все из-за Кэйлбоу. Рэй-старший с тех пор не может высоко держать свою голову.
Рэй-младший частенько жаловался ему, как достает его Кэйлбоу, браня за выпивку и наркотики, за то, что паренек позволял себе немного взбодриться, как всякий другой в НФЛ. Возможно, Рэй-младший бывал иногда слегка буен, но это и делало его великим игроком. Он просто уверен, что наркотики тут ни при чем. Хейл Брустер - бывший тренер «Звезд» - никогда на это не пенял. Только после того как Брустер был уволен и появился Кэйлбоу, начались эти неприятности.
Все отмечали, насколько отец и сын похожи друг на друга. У Рэя-младшего было такое же лицо боксера-неудачника - с большим носом, маленькими глазками и кустистыми бровями. Но сын не прожил столь долго, чтобы располнеть в талии, и не было седины в его волосах, когда они опускали его в могилу.
Жизнь Рэя-старшего была полна разочарований. Он собирался стать полицейским, но в его времена никого, кроме негров, туда не брали. Он хотел жениться на красивой женщине, но кончил тем, что женился на Эллен. Поначалу и Рэй-младший был разочарованием, но отец вовремя взялся за ремень, и когда дело дошло до выпускных экзаменов, Рэй-старший уже чувствовал себя королем, наблюдая, как играет его мальчик.
Теперь он снова был никто.
Он опять начал кашлять, и ему потребовалась почти минута, чтобы справиться с приступом. Еще год назад доктора велели ему бросить курить из-за больного сердца и каверны в легких. Они не были откровенны и не сказали ему, что он умирает, но он и тогда знал, и сейчас знает это, но ему теперь все безразлично. Все, что его заботило, - это Дэн Кэйлбоу.
Рэй-старший с наслаждением смаковал проигрыши «Звезд», потому что они доказывали, что эта куча дерьма ничего не стоит без его малыша. Он принял решение дожить до того великого дня, когда все поймут, какую ошибку сделал этот ублюдок, уволив Рэя. А потом, возможно, он доживет и до того дня, когда Кэйлбоу будет есть грязь из-за того, что он сделал.

Запах виски и дорогих сигар окутал Фэб, когда она в воскресенье входила в ложу владельцев команд. Она делала то, чего клялась не делать, - она явилась на футбольный матч. Рон убедил ее, что хозяйка «Звезд» не должна пропускать открытие сезона.
Шестиугольный стадион «Мидвест спорте доум» был перестроен из заброшенной каменоломни, располагавшейся неподалеку от скоростной дороги. Когда «Звезды» не играли, внушительное сооружение из стекла и стали становилось центром различных побочных мероприятий: от религиозных собраний до демонстраций тракторной тяги. Тут имелись банкетный зал, респектабельный ресторан и места для восьмидесяти пяти тысяч болельщиков.
- Дорогой кусочек недвижимости, - шепнула Фэб Рону, оглядывая просторное помещение с двумя телевизорами и стеклянной стеной, обращенной на игровое поле. Она уже знала, что аренда этой ложи в «Мидвест спорте доум» обходилась в восемьдесят тысяч долларов ежегодно.
Сквозь сигаретный дым проступал роскошный голубой с золотом декор ложи: толстый ворсовый ковер, комфортабельные шезлонги, прекрасно оборудованный бар красного дерева. Возле стойки толпилось около десятка мужчин, каждый из которых был старым другом ее отца или владельцем тех пятнадцати процентов акций «Звезд», которые Берт продал год назад, когда ему понадобились деньги.
- Рон, вам ничего не бросается в глаза?
- Что вы имеете в виду?
- Себя. Я здесь - единственная женщина. Неужели все эти мужчины - закоренелые холостяки?
- Берт не допускал женщин в ложу во время матчей. - Озорные огоньки замерцали в его глазах. - Слишком много болтовни.
- Вы шутите.
- Для жен оборудована специальная ложа. Это обычная практика в НФЛ.
- Мужской клуб?
- Точно.
Грузный мужчина, которого она смутно помнила - судя по всему, видела на похоронах Берта, - направился к ней. Глаза его слегка выкатились, когда он подошел поближе, ибо Фэб явилась на торжество в платье, которое Симона называла «отпадным», потому что оранжевый облегающий подол его распадался на широкие ленты по линии, расположенной гораздо выше колен. При каждом шаге Фэб ее икры играли в прятки с лентами, в то время как подходящий под горло лиф деликатно массировал грудь. Мужчина держал граненый бокал, до краев наполненный спиртным, и, судя по экспансивности, с какой он приветствовал ее, этот бокал был далеко не первым.
- Я надеюсь, что вы принесете нам удачу, маленькая леди! - Он бросил восторженный взгляд на ее грудь. - В прошлом году у нас был трудный сезон, и не многие из нас теперь уверены, что Кэйлбоу именно тот человек, который нам нужен. Он был великим игроком, но это не означает, что он может работать тренером. Почему бы вам не использовать всю вашу тяжелую артиллерию, чтобы заставить его сбросить давление на ребят? С таким чертенком, как Бобби Том, вы многого сможете добиться. И ему следует выпустить вперед Брижски вместо Рейнольдса. Скажите ему об этом, слышите?
Этот человек был просто невыносим, и она, придав голосу сиплые нотки, сказала:
- Я шепну это ему сегодня ночью через подушку! Рональд быстро отвел ее в сторону от ошеломленного знатока футбола, чтобы она не натворила больших бед, и представил ее собравшимся. Они просто засыпали Фэб идеями и советами относительно верного построения игры. Можно было смело предположить, что каждый из них был просто рожден для тренерской работы, но злодейка судьба распорядилась иначе.
Она с трудом освободилась от них и подошла к смотровому стеклу. До начала игры оставалось менее десяти минут, и было заметно, что на трибунах слишком много пустых мест, несмотря на то что «Звезды» выступали сегодня против знаменитых «Денверских диких лошадей». Если так и дальше пойдет, убытки, о которых вечно твердил Дэн, станут грозной реальностью.
Находившиеся в ложе мужчины все еще глазели на ее ножки, а она меж тем наблюдала за телевизионным комментатором, объяснявшим с пеной у рта, почему «Дикие лошади» непременно должны победить «Звезд». Рядом с ней возник Рональд. Он нервно переминался с ноги на ногу, и она припомнила, что он уже с утра находится в непривычно возбужденном состоянии.
- Что-нибудь не так, Рон?
- Не возражаете, если пойдете со мной?
- Конечно, нет! - Она захлопнула сумочку и вышла за ним в холл. - Что-то случилось, о чем мне следует знать?
- Не совсем. Это просто… - Он увлек ее к одному из частных лифтов и нажал кнопку. - Фэб, это действительно будет забавно.
Дверь кабины открылась, и он втянул ее внутрь.
- Вы, возможно, слышали, что спортсмены чрезвычайно суеверны. Некоторые из них упорно носят одну и ту же пару носков весь сезон, другие надевают свои доспехи в одном и том же порядке. Многие годами разрабатывают предматчевый ритуал - через какие двери, например, выходить на поле. Они вшивают талисманы в свою форму. Глупости, конечно, но это придает ребятам уверенность, и в этом нет ничего плохого.
Она подозрительно посмотрела на него:
- Какое это имеет отношение ко мне?
- Не совсем к вам. Скорее к Берту. И к некоторым членам команды. - Он нервно бросил взгляд на часы. - Это все началось с «Медведей». И Майка Мак-Кэски.
Мак-Кэски был внуком Джорджа Хейлоса, легендарного основателя «Чикагских медведей». В отличие от Фэб Мак-Кэски кое-что знал о том, как руководить футбольной командой, и она не совсем поняла, что Ронни имеет в виду.
Дверь лифта бесшумно отворилась. Фэб увидела вдали солнечное пятно и поняла, что они находятся в подземном коридоре, выводящем на поле. Рон подтолкнул ее к выходу.
- Рон, вы заставляете меня нервничать. Он вытащил из нагрудного кармана сложенный вчетверо белоснежный платок и промокнул лоб.
- Майк Мак-Кэски обычно проводит первые четверть часа игры «Медведей», стоя на поле возле скамьи запасных. Он не суется в игру, но всегда находится там, и это стало частью ритуала. - Он скомкал платок. - Берту очень не нравилось, что Мак-Кэски торчит на поле в то время, как он сам посиживает в обзорной ложе, поэтому несколько лет назад он начал проделывать то же самое, и… гм… это тоже стало частью ритуала. Игроки, знаете ли, Фэб, очень суеверны…
Отчетливое, беспокойство закралось в ее душу.
- Рон…
- Вы должны провести на поле первые четверть часа игры, - скороговоркой произнес он.
- Я не сумасшедшая, Рон! Вы понимаете, что вы говорите? Я даже не хочу сидеть в ложе обзора, не говоря уже о том, чтобы торчать у всех на виду!
- Вы должны это сделать. Ребята ждут этого. Джим Байдерот - ваш начинающий защитник - самый суеверный игрок из всех, кого я встречал. Защитники похожи на тренеров, Фэб, они легко ранимы. А Бобби Том буквально пел о вас перед игрой. Он не хочет, чтобы его карма была разрушена.
- Мне нет дела до его кармы.
- А как насчет восьми миллионов долларов?
- Я ни за что не пойду туда.
- Если вы туда не пойдете, вы уклонитесь от ответственности, и значит, вы не тот человек, каким я вас себе представлял.
Последнее было сказано достаточно твердо, и этот выпад привел ее в замешательство.
- Я неподходяще одета.
Рон критически оглядел ее:
- Вы смотритесь просто красавицей.
Крупное крепкое колено выпросталось из ярко-оранжевых лент. Она вскинула правую ногу и поиграла ступней, демонстрируя туфельку на трехдюймовом каблуке.
- Ваш Майк Мак-Кэски когда-нибудь пробовал стоять на поле в такой обуви? Я там просто увязну.
- Там дерновое покрытие, Фэб. Вы просто хватаетесь за соломинку. Честно говоря, я лучше о вас думал.
- Тем не менее у вас почему-то очень довольный вид!
- Должен признать, ваше платье навело меня на прекрасную мысль. Оно может раздуть пожар в сердцах покупателей наших билетов. Не могли бы вы поприветствовать публику?
Фэб выдохнула словцо, которое она крайне редко употребляла. Он посмотрел на нее с легким упреком:
- Позвольте напомнить вам о нашем первоначальном соглашении. Я должен поставлять знания, а вы - проявлять характер. Вы не придерживаетесь условий сделки.
- Я не хочу выходить на поле! - в отчаянии воскликнула она.
- Мне это понятно. К несчастью, вы должны выйти. - Нежно, но крепко сжав ее локоть, он начал подталкивать ее вверх по легкому склону, который вел к ослепительному солнечному пятну.
Она попыталась скрыть охватившую ее панику за саркастической фразой:
- Две недели назад вы были чудесным парнем - при полном отсутствии лидерских качеств.
- Я все еще остаюсь хорошим парнем. - Он вытолкнул ее из пасти туннеля на яркое солнце. - Вы помогаете мне выковывать дух.
Он повел ее по бетонной дорожке вдоль разминавшихся игроков. Она покрылась холодным потом, и волна гнева против отца вновь поднялась в ней. Это его игрушки, а не ее. Тела игроков, облачившихся в доспехи, приобрели сверхчеловеческие размеры, и Фэб, испуганная их грозным видом, была близка к обмороку.
Солнечный свет, пролетая сквозь стекло гигантского шестиугольного купола, вышибал из ее оранжевого платья лучи. Некоторые люди из публики окликали ее по имени. Фэб удивило, что они знают ее. Она раздвинула непослушные губы в одной из самых ярких своих улыбок, надеясь, что никто не заметит, как неуверенно она себя чувствует.
Вдруг она осознала, что Рон собирается покинуть ее, и ухватила его за руку:
- Не уходите!
- Я должен уйти. Игроки считают, что я приношу несчастье. - Он сунул что-то ей в руку. - Я буду ждать вас в ложе наверху. Вы великолепно справитесь. И… гм… Берт всегда шлепал Бобби Тома по заднему месту.
Пока ее мозг обрабатывал эту информацию, Рон быстро зашагал прочь, оставив ее одну-одинешеньку среди толпы раздраженных, потеющих, закаленных в боях мужчин, которые как раз сейчас были очень настроены наносить друг другу увечья. Она разжала кулак и в изумлении уставилась на свою ладонь. Зачем Рон дал ей пачку мятной жевательной резинки «Ригли»?
Рядом с ней появился Дэн, и ею овладело безумное желание броситься ему в объятия. Это желание тут же исчезло, когда он пронзил ее сердитым взглядом.
- Не смейте двинуться с этого места пятнадцать минут. Поняли?
Она могла только кивнуть.
- И не вздумайте открутиться. Я требую этого, Фэб. У вас есть кое-какие обязанности, и вам лучше выполнить их все до конца. Мы с вами можем находить суеверия игроков нелепыми, но они так не считают.
Без дальнейших объяснений он величественно удалился. Столкновение длилось всего несколько секунд, но ей показалось, что по ней прокатился бульдозер. Прежде чем она сумела перевести дух, один из игроков, на ходу поправляя шлем с откинутым забралом, подошел к ней. Она узнала его. Он был очень похож на свои портреты в газетах: светлые волосы, резко обозначенные скулы, широкий рот. Правда, сейчас он выглядел довольно хмуро.
- Мисс Сомервиль, мы никогда не встречались, но… мне необходимо, чтобы вы хлопнули меня ниже спины.
- Вы… гм… должно быть, Бобби Том.
Очень богатенький Бобби Том.
- Да, мэм.
Она совершенно не представляла, как сделать это. Возможно, какие-то женщины прямо рождаются с таким даром - хлопать мужчин пониже спины, но она явно не из их числа. Вскинув руку, она поцеловала кончики пальцев и приложила их к его губам.
- Как насчет новой традиции, Бобби Том? Она с похолодевшим сердцем ожидала его реакции. Что, если ее жест повредил его карму ценой в миллионы баксов? Он сдвинул брови, а в следующий момент ленты ее платья с шумом взметнулись вверх и снова опали. Бобби Том легко оторвал ее от земли и крепко чмокнул прямо в полураскрытые губы.
Он усмехнулся и аккуратно поставил ее на место.
- Эта традиция мне по душе, мэм.
Сотни людей увидели этот эпизод, и по трибунам прокатился одобрительный смех. Дэн также заметил этот поцелуй, но он не смеялся.
Еще одно чудовище надвинулось на нее, но прежде, чем подойти вплотную, медленно повернулось и пролаяло что-то в толпу игроков. Она успела прочесть на спине, обтянутой небесно-голубым свитером, надпись «Байдерот». Это, должно быть, тот темпераментный и суеверный защитник.
Небольшой, почти женский рот великана раздвинулся:
- Мисс Сомервиль, вам следует… Ваш отец… - Он впился взглядом в мочку ее левого уха и, понизив голос, прохрипел:
- Перед началом каждой игры Берт всегда говорил мне: «Ешь дерьмо, огромный дуралей».
У нее екнуло сердце.
- Не могла бы я… Не могла бы я вместо; этого хлопнуть вас пониже спины?
С яростным выражением он затряс головой. Она привстала на цыпочки и выпалила ему в ухо эти слова бешеной скороговоркой. Защитник облегченно вздохнул:
- Благодарю, мисс Сомервиль. Он удалился трусцой, от которой вздрагивала земля. «Звезды» выиграли жеребьевку, и обе команды выстроились в боевом порядке. Она не успела полюбоваться этой картиной: в ее сторону бежал Дэн. Длинный шнур переговорного устройства, похоже, совсем не стеснял его движений. Он остановился возле нее, продолжая следить за полем.
- Резинка у вас?
- Жевательная резинка?
- Жевательная резинка.
Она внезапно вспомнила о пакетике «Ригли» и разжала кулак.
- Вот она.
- Передайте ее мне, как только кикер положит мяч на землю. Правой рукой. Из-за спины. Поняли? Не перепутайте. Правой рукой. Из-за спины. Когда кикер положит мяч.
Она недоуменно посмотрела на него:
- Который из них кикер?!
Он напоминал тихо помешанного.
- Вон тот маленький парень в середине поля! Неужели вы ничего не смыслите? Вы все перепутаете, ведь так?
- Не собираюсь я ничего путать! - Она посмотрела на поле, пытаясь определить кикера. Она выбрала самого низкорослого игрока, надеясь, что не ошиблась. Когда он наклонился, она завела правую руку за спину и втиснула резинку в открытую ладонь Дэна. Он хрюкнул, засунул ее в нагрудный карман и испарился без единого слова благодарности. И этот человек минуту назад говорил о нелепости суеверий.
Через несколько секунд мяч описал в воздухе свистящую дугу, и кромешный ад разверзся перед ней. Двадцать два мужских тела в устрашающем боевом снаряжении надвинулись друг на друга. Их крабовидные, бревноподобные конечности угрожающе шевелились с одной целью - схватить, смять, растоптать, убить. Шлемы лопались, плечевые накладные подушки сплющивались, воздух над полем наполнился проклятиями, рычанием и стонами.
Она прижала руки к ушам и закричала, когда целый взвод одетых в форму людей бросился в ее сторону. Она примерзла к своему месту, с бессильным ужасом наблюдая, как игрок «Звезд», размахивая мячом, надвигается на нее. Она вновь открыла рот, чтобы пронзительно закричать, но не услышала звука. Публика просто взбесилась, глядя, как он летит, едва касаясь носками ботинок земли, преследуемый группой бело-оранжевых монстров из ада. Она поняла, что он не сможет остановиться и вот-вот растопчет ее, но ничего не могла предпринять для своего спасения: ленты прочным жгутом связали ее колени. В последний момент он отклонился в сторону и врезался в шеренгу товарищей по команде.
Сердце ее трепыхалось где-то в горле, сознание отказывалось служить. Щелкнув замком своей крошечной сумочки, перекинутой через плечо, она нащупала там свои инкрустированные солнцезащитные очки и, чуть не уронив, неуклюже надела их, чтобы иметь хоть какую-то защиту.
Первая четверть игры шла агонизирующе медленно. До нее долетал кислый запах пота, обильно орошавшего разгоряченные тела мужчин, ее взгляд выхватывал из общей свалки изумленные, порой безумные лица игроков; она слышала, как они выкрикивали непристойности, одну за другой, пока частое повторение не лишило их всякого смысла.
В какой-то момент она осознала, что находится в этом аду уже не потому, что ей так велели, а подчиняясь собственной воле. Ей казалось, если она справится с этим испытанием, то сумеет одолеть и все свои внутренние комплексы и заморочки.
Секунды тянулись, как минуты, минуты казались часами. Краем глаза она следила за группой девиц-фанаток, одетых в цвета «Звезд», и бешено аплодировала, повинуясь их командам. Она неистово хохотала и бесновалась, когда Бобби Том ловил один мяч за другим, хотя потом ей сказали, что была всего лишь рядовая попытка пробить мощную оборону «Лошадей». Но чаще всего ее глаза устремлялись на Дэна Кэйлбоу Он сновал вдоль границы поля туда-сюда, как запертый в клетку лев; его светло-каштановые волосы пылали. Его мощные бицепсы ходили ходуном, на мускулистой шее от крика взбухали вены. Он не оставался спокойным ни минуты. Он приседал, неистовствовал, ревел, он бил кулаком воздух. Когда какое-то хлесткое словечко разозлило его, он сшиб с себя кепи и устремился на поле. Трое игроков взмыли со скамьи и с силой осадили его; их реакция была так молниеносна, что она поняла - они не раз проделывали это прежде, и ощутила прилив гордости за Дэна. Эта команда по закону принадлежала ей, теперь она знала, что это не так - «Звезды» принадлежали ему. Он приводил их в ужас и поражал ее. Она отдала бы все, чтобы стать такой же бесстрашной.
Наконец прозвучал свисток, означавший конец первой четверти. К удивлению всех, «Чикагские звезды» сыграли с «Дикими лошадьми» вничью - 7:7.
Бобби Том подлетел к ней с таким сияющим лицом, что она не смогла не улыбнуться в ответ.
- Я надеюсь, что вы будете там, где я смогу дотянуться до вас, когда мы будем играть с «Боевыми конями», мисс Сомервиль. Вы приносите мне удачу.
- Я думаю, это ваш талант приносит вам удачу. И немалые денежки, добавила она про себя. Голос Дэна зазвенел от ярости:
- Дэнтон, немедленно вернись! У нас впереди еще три периода, или ты забыл об этом?
Бобби Том подмигнул ей и торопливо ушел.

Глава 9

Фэб сидела на скамье невдалеке от колеблющихся огней факелов, расставленных вокруг бассейна, рассеянно наблюдая за стайкой хохочущих женщин. окружавших Бобби Тома. Ни один человек из персонала «Звезд» не счел смерть Берта извинительной причиной для отказа от посещения традиционного банкета по случаю открытия сезона. Пока шла игра, Аннет Мейлз позаботилась обо всем, и усадьба Берта расцветилась праздничными огнями. Фэб сменила свой вызывающий наряд на едва ли менее бросающееся в глаза вязаное платье абрикосового цвета.
Сегодняшний проигрыш наложил свой отпечаток на первые часы сборища, но горячительные напитки делали свое дело, и настроение присутствующих стало постепенно подниматься. К полуночи горы жареного мяса, ветчины и варенных в крутом кипятке омаров были почти уничтожены и в ход пошли легкие закуски. Фэб была представлена всем игрокам, их женам, а также подружкам, проникшим сюда всеми правдами и не правдами. Игроки были подчеркнуто вежливы с новой хозяйкой, но скопление такого огромного количества физически мощных людей неприятно действовало на нее, и она укрылась в тени японских роз.
Она услышала знакомый голос и ощутила странный толчок в сердце. Рон говорил ей, что воскресные вечера - каторга для тренеров, поскольку они по горячим следам должны заниматься анализом состоявшихся матчей. Несмотря на это, она бессознательно высматривала его среди толпы в течение всего вечера.
Находясь в тени, она следила, как он переходил от одной группы гостей к другой. Постепенно она поняла, что он неумолимо приближается к ней. Очки в проволочной оправе резко контрастировали с его волевым лицом, и этот контраст вызвал в ее душе странное ощущение, граничащее чуть ли не с нежностью. И все же, повинуясь отработанной годами привычке, она медленно закинула ногу на ногу, когда он подошел.
- Я никогда не видела вас в очках.
- Контактные линзы раздражают меня после примерно четырнадцати часов ношения. - Он сделал глоток из банки с пивом, которую держал в руках, и поставил ногу на скамью рядом с ней.
Теннесси Уильямс плакал бы кипятком, встретив его, подумала она, меж тем как в мозгу ее медленно текли кадры заезженной киноленты. Она видела его в захудалой домашней библиотеке пришедшей в упадок плантации; его белая рубашка потемнела от пота в результате короткой схватки с юной Элизабет на медной кровати с шишечками. В белоснежных зубах зажата сигара с обрезанным концом, он неторопливо перелистывает страницы старинного дневника, пытаясь разобраться, куда его прабабка подевала фамильное серебро, От него веяло теплом и покоем, и она с трудом справилась с огромным желанием по-кошачьи потереться о его ногу.
Взрыв громкого хохота вернул ее к реальности. Пять женщин столкнули Бобби Тома в бассейн прямо в одежде. Он долго не показывался на поверхности воды, и она сжала зубы.
- Мне стоит больших усилий оставаться на месте. Дэн прищелкнул языком и убрал ногу со скамейки.
- Расслабьтесь. Вы гораздо больше вложили денег в Джима Байдерота, чем в Бобби Тома, а Джим только что заарканил одну из дымовых труб, чтобы вскарабкаться по глухой стене дома.
- Я определенно не создана для этой работы. Бобби Том, отфыркиваясь, появился на поверхности воды и стащил в бассейн двух женщин. Она была рада, что окна спальни Молли выходят на другую сторону.
- Тулли рассказывал мне, что Джим каждый год взбирается на крышу таким образом, - сказал Дэн. - Иначе для него вечеринка не вечеринка.
- А не мог бы он просто надеть на голову абажур, как многие другие?
- Он горд своей оригинальностью.
Какой-то огромный футболист, развалившись на бетонном бортике бассейна, прижимал к соседствующей с ним скамье визжащую рыжеволосую женщину. Дэн ткнул в их сторону банкой пива:
- Вот тут-то сейчас и разразится беда. Она встала, чтобы лучше видеть, и тут же пожалела об этом.
- Надеюсь, он не делает ей больно.
- - Это не имеет большого значения, поскольку она не является его женой.
В этот момент крошечный сгусток ярости с растрепанной гривой Дайаны Росс вырвался из глубин патио и подлетел к Уэбстеру Гриру, закаленному в боях игроку, профессионалу до мозга костей, весом 294 фунта.
Дэн прищелкнул языком:
- Наблюдайте и учитесь, Фэб.
Сгусток ярости прокричал, уверенно балансируя на паре каблучков в виде острых стилетов:
- Уэбстер Грир, немедленно отпусти эту девицу, иначе твоя задница позеленеет, как трава.
- Ой, дорогая! - Он уронил рыжеволосую на шезлонг.
- Нечего тут дорожить меня, - прокричал сгусток ярости. - Я вижу, ты хочешь ночевать в подвале, обнимая свои дурацкие кегли, так мне это только на руку, поскольку, будь уверен, отныне со мной ты спать не будешь.
- Ой, дорогая…
- И не вздумай приходить ко мне и плакаться у меня на плече после того, как я поволоку твою задницу в суд и отсужу последний цент с твоего счета.
- Крайстол, дорогая, я просто пошутил.
- Он пошутил! Я тебе покажу, как шутить. - Сжав кулачок, она изо всех сил ткнула мужчину в живот. Он нахмурился:
- Успокойся, дорогая, ну зачем тебе понадобилось опять делать это? Прошлый раз у тебя долго болела рука.
Было очевидно, что Крайстол сильно ушибла руку, но это не помешало работе ее язычка:
- Нечего тут заботиться о моей руке. Побеспокойся лучше о собственной заднице. Я еще не вполне уверена, позволю ли я тебе когда-либо вновь увидеть наших детей!
- Успокойся, дорогая, пойдем положим лед на руку.
- Иди приложи лучше лед к своему огарку.
Драматически встряхнув волосами, она величественно отвернулась от него и направилась прямо к Дэну и Фэб.
Фэб не была уверена, нуждается ли она в обществе этой крошечной мегеры, но Дэн не выглядел несчастным от перспективы общения с ней.

Предыдущая страница 8 Следующая страница


9 Сьюзен Филлипс

Как только женщина подошла к ним, он вложил в ее поврежденную ладошку банку с пивом.
- Она все еще холодная, Крис. Возможно, удастся избежать опухоли.
- Благодарю.
- Тебе надо бы прекратить бить его, дорогая. Ты можешь серьезно повредить кисть.
- Тогда пусть он прекратит выводить меня из себя, - возразила она.
- Скорее всего эта девица сама липла к нему весь вечер. Ты же знаешь Уэбстера - он не из тех, кто любит ухлестывать за женщинами.
- Все это потому, что я знаю, как держать его в рамках. Ее тон был так самодоволен, что Фэб не удержалась от смеха. Вместо того чтобы оскорбиться, Крайстол улыбнулась ей в ответ:
- Никогда не позволяйте мужчине брать верх, если хотите, чтобы ваш брак был счастливым.
- Я это запомню.
Дэн покачал головой, затем повернулся к Фэб:
- А ведь и правда, Уэбстер и Крайстол - самая счастливая супружеская пара в нашей команде.
- Думаю, мне лучше пойти успокоить его, прежде чем он затеет с кем-нибудь драку, - сказала Крайстол, перекатывая банку в своей поврежденной руке. - Не возражаешь, если я возьму это с собой вместо примочки?
- Ради Бога, Крис.
Она улыбнулась Фэб, затем привстала на цыпочки, чтобы поцеловать Дэна.
- Спасибо, дружище. Как-нибудь задержись у моего дома, я подогрею тебе гамбургер.
- Непременно.
Проводив Крайстол взглядом, Дэн опустился на скамью. Фэб села рядом с ним, стараясь держаться на расстоянии.
- Вы давно знаете Крайстол?
- Уэбстер и я играли в одной команде ближе к концу моей спортивной карьеры, мы были очень большими друзьями. Они недолюбливали мою бывшую жену, хотя отдавали должное ее политической хватке. Край-стол частенько забегала ко мне с молоком и печеньем, когда мы расходились. Но с тех пор как я вошел в команду «Звезд», мы стали редко встречаться.
- Почему так?
- Теперь я тренер Уэбстера.
- Какое это имеет значение?
- Список близких людей тренера должен быть ограничен, каждый должен заниматься своим непосредственным делом.
- Странный способ поддерживать дружбу.
- Так повелось издавна. Все относятся к этому с пониманием.
Скамья, на которой они сидели, стояла на открытом месте, тем не менее на нее падала довольно густая тень, делая их прибежище обособленным островком, и у Фэб от его близости по коже шли мурашки. Глядя сквозь изломы живой изгороди, она увидела, как какая-то женщина сорвала с груди верх купальника-бикини. Сопровождавшие это действие улюлюканье и визги почему-то не очень раздражали ее сейчас, она только надеялась, что эти возгласы не разбудят Молли.
- Вечеринка становится слегка неуправляемой.
- Не совсем так. Все ведут себя наилучшим образом, поскольку надзиратели все еще здесь.
- Кто здесь надзиратели?
- Вы и я. Мальчики не позволят ничего лишнего в присутствии владелицы команды и главного тренера, особенно с учетом того, что мы проиграли сегодня. Они потом наверстают свое. Я помню, подобные праздники в первые годы моей карьеры продолжались до вторника.
- В ваших словах звучит ностальгия.
- Мне есть что вспомнить.
- Падаешь одетым в бассейн и глазеешь на содержимое мокрых футболок?
- Только не говорите мне, что вы имеете что-нибудь против футболок. Это наиболее близкая футболисту форма одежды, в которой он может появиться на любом культурном мероприятии.
Она рассмеялась. Но смех ее быстро угас. Она заметила, как он смотрит на нее. Глаза его цвета морской волны казались спокойными, хотя в них едва заметно распалась некая электрическая искорка, которой там не должно было быть. Она перепугалась до дрожи Опустив голову, она сделала большой глоток вина.
Он мягко произнес:
- Для кой-кого, кто постоянно флиртует со всяким, кто носит брюки, вы слишком нервничаете в моем присутствии.
- Я нисколько не нервничаю!
- Дорогая моя, вы лжете. Я как дважды два заставляю вас нервничать.
Несмотря на освежающий глоток вина, во рту у нее пересохло. Она с усилием усмехнулась:
- Это лишь в ваших мечтах, мой милый! - и, наклонившись к нему достаточно близко, чтобы вдохнуть запах его лосьона, прибавила с хрипотцой:
- Я пожираю таких, как вы, на завтрак, заедая это ленчем из пяти блюд.
Он коротко хохотнул:
- Черт побери, Фэб, жаль, что мы мало ладим между собой, иначе мы могли бы прекрасно проводить время.
Она улыбнулась, потом попыталась отпустить на этот счет какую-нибудь шуточку, но поняла, что ничего не может придумать. В ее мозгу заскрипели пружины медной кровати, только на сей раз на ней лежала она сама вместо юной Элизабет. Она вообразила его на фоне мельничного колеса в расстегнутой до пояса рубахе.
- Проклятие! - Ругательство было мягким, но она поняла, что оно сорвалось с губ реального человека.
Когда он заглянул ей в глаза, она почувствовала, что тело ее словно омыли прохладной освежающей росой. Ощущение было таким сильным, что ей захотелось бежать от него и в то же время - навечно остаться с ним. Она была охвачена желанием прикоснуться губами к его губам. А почему бы нет? Он считает ее пожирательницей мужчин. У него ведь не было случая узнать, как несвойственны ей такие поступки. А если так, почему бы ей не воспользоваться, хотя бы раз, таким шансом?
- Вот где вы прячетесь, Фэб!
Фэб повернула голову и увидела Рона. Она коротко, прерывисто вздохнула.
Поскольку Рон был вновь восстановлен в своей должности, он и Дэн сохраняли между собой почтительную дистанцию, а посему в их отношениях не происходило никаких срывов. Она надеялась, что такое положение останется неизменным.
Рон вежливо кивнул Дэну, затем обратился к Фэб:
- Я вскоре собираюсь отправиться домой. Мой заместитель обо всем позаботится.
Дэн бросил взгляд на часы и встал.
- Мне тоже, пожалуй, пора. Рон, ты, случайно, не знаешь, где тут может болтаться Пол?
- Я его не видел.
- Проклятие. Он должен привезти пленку, которую я хотел бы просмотреть перед сном. Рон улыбнулся Фэб:
- Дэн известен тем, что довольствуется четырьмя часами сна. Он - настоящая ломовая лошадь.
Соприкосновение с Дэном потрясло Фэб. Она чувствовала себя так, словно слишком много приоткрыла ему из того, чего никому доверять нельзя. Встав со скамьи, она картинным жестом поправила прическу.
- Приятно сознавать, что твои деньги расходуются не зря.
- Вы хотите, чтобы я приказал ему доставить эту пленку к вам домой? - спросил Рон.
- Нет. Не беспокойся. Но скажи ему, чтобы он был в моем офисе завтра к семи утра. Я хочу взглянуть на нее, прежде чем встречусь с ребятами. - Он повернулся к Фэб:
- Мне нужно позвонить. Есть ли в доме телефон, которым я мог бы воспользоваться?
Его спокойный деловой тон поразил Фэб. Этот ли человек минуту назад так волновал ее чувства. Ей захотелось уколоть его, она холодно улыбнулась и безразличным тоном произнесла:
- Неужели в той развороченной куче железа, которую вы водите, нет телефона?
- Существуют два места, где я не хочу иметь телефон: моя машина и моя спальня.
Он выиграл этот раунд, и она попыталась сравнять счет, ленивым жестом показав ему на дверь в правом крыле здания:
- Один аппарат находится в гостиной, это самый ближайший отсюда.
- Благодарю, малыш.
Как только он зашагал прочь, Рон нахмурился, укоризненно глядя на нее:
- Вам не следует так говорить с ним. Владелец команды…
- Как еще я могла обрезать его? - отпарировала она. - И потом, я не желаю выслушивать, как поступил бы на моем месте Эл Дэвис или Эдди де… как его там.
- Эдвард де Бартоло-младший, - спокойно сказал Рон. - Владелец «Сорока девяти» из Сан-Франциско.
- Это не тот, который одаривает своих игроков и их жен щедрыми подарками?
- Он самый. Путешествия на Гавайи, крупные сертификаты Ноймана Маркуса…
- Он мне противен до глубины души. Рон погладил ее руку:
- Это все срабатывает в будущем, Фэб. До завтра. Когда он оставил ее одну, она направилась к дому. В голове ее толклись сумрачные мысли. Из всех мужчин, которые прошли через ее жизнь, - почему именно этот привлек ее? Какая ирония судьбы - она увлеклась таким мужчиной, каких боялась больше всего: огромным, физически сильным человеком. Человеком, который, напомнила она себе, еще опаснее других, ибо обладает острым умом и не менее отточенным чувством юмора.
Почему он ушел так быстро? Здесь, в Чикаго, Фэб чувствовала себя так, словно ее телепортировали в экзотическую страну, языка которой она не знает, не понимает обычаев, и сегодняшний короткий контакт с Дэном только усиливал это впечатление. Она была в замешательстве и знала лишь одно: если бы Ронни не вмешался в их разговор, произошло бы что-нибудь необычное.

Молли подтянула колени и подоткнула под них свою длинную ночную рубашку. Она сидела, свернувшись клубочком на подоконнике пещерообразной гостиной, глядя сквозь стекло на веселящихся гостей. Домоправительница Пэг отправила ее спать еще час назад, но шум не давал ей уснуть. И потом, она сильно волновалась по поводу будущей среды, когда ей придется приступить к занятиям в государственной средней школе, где все дети, конечно же, будут относиться к ней с ненавистью.
Что-то холодное и мокрое коснулось ее голой ноги.
- Привет, Пу.
Как только она наклонилась, чтобы погладить мягкий хохолок собачки, Пу встала на задние лапы и положила свои передние лапки на бедро девочки.
Молли втащила собачку на подоконник и, наклонив голову, стала шепотом разговаривать с ней:
- Ты хорошая девочка, не так ли, Пу? Хорошая, милая собачья девочка. Ты любишь Молли? Молли любит тебя, собачья девчонка.
Темные пряди ее волос смешались с белой шерсткой Пу. Когда Молли прижалась щекой к шелковистой мягкости ее хохолка, Пу лизнула ее в подбородок. Молли так давно не целовали, что ей захотелось, чтобы собачка лизнула ее еще раз.
Дверь отворилась. В гостиную вошел огромный мужчина, и она быстро столкнула Пу на пол. В помещении царил полумрак, и мужчина не видел Молли. Он подошел к телефону, стоящему на столе возле дивана. Прежде чем он набрал номер, Пу ринулась к нему с приветствиями.
- Черт, пошла вон!
Чтобы избежать какой-либо неловкости, Молли вежливо откашлялась и выбралась из своего убежища.
- Она вас не укусит.
Мужчина положил трубку на место и оглядел ее. Она заметила, что у него приятная улыбка.
- Вы в этом уверены? Она, кажется, очень невзлюбила меня.
- Ее зовут Пу.
- Дело в том, что мы с ней уже встречались, но я не помню, чтобы мы были представлены друг другу. Он подошел к ней:
- Меня зовут Дэн Кэйлбоу.
- Как поживаете? Я - Молли Сомервиль. - Девочка протянула свою руку, и он серьезно пожал ее.
- Приветствую вас, миз Молли. Вы, должно быть, сестра Фэб.
- Я сводная сестра Фэб, - подчеркнула она. - У нас разные матери, и мы совершенно не похожи друг на друга.
- Я это вижу. Вы что-то слегка припозднились сегодня, не так ли?
- Я не могла уснуть.
- Да, очень шумно. Вы когда-нибудь встречались с игроками и их семьями?
- Фэб не позволила бы мне. - Она не знала, почему у нее возникло желание солгать, просто ей не хотелось признаваться ему, что она сама отказалась выйти из дома.
- Почему?
- Она очень строгая. Кроме того, я не в восторге от приемов. Я предпочитаю уединение. Я хочу стать писательницей, когда вырасту.
- Неужели?
- Сейчас я читаю Достоевского.
- Не может быть.
Она исчерпала тему беседы и лихорадочно искала предлог, чтобы подольше удержать его внимание.
- Вряд ли там будут изучать Достоевского - в моей новой школе. Я приступаю к занятиям в ней в среду. Это обычная государственная школа. Туда и мальчики ходят.
- Вы никогда не учились в одной школе с мальчиками?
- Нет.
- Хорошенькая девушка вроде вас везде будет прекрасно чувствовать себя.
- Благодарю вас, но мне прекрасно известно, что в действительности я совсем не хорошенькая. Не то что Фэб.
- Конечно, вы не такая хорошенькая, как Фэб Вы красивы по-своему. В этом и состоит прелесть женщин. Каждая имеет свои собственные особенности.
Он назвал ее женщиной! Она отложила этот умопомрачительный комплимент на потом, чтобы посмаковать его в одиночестве - Благодарю за вашу доброту, но я знаю свои возможности.
- Я достаточно компетентный эксперт по женской части, миз Молли. Вам следовало бы прислушаться ко мне. Ей очень хотелось верить ему, но она не смела.
- Вы футболист, мистер Кэйлбоу?
- Я был им, но теперь я главный тренер «Звезд».
- Боюсь, что я абсолютно ничего не знаю о футболе.
- Похоже, это у вас семейное по женской линии. - Он скрестил руки на груди. - Ваша сестра водила вас сегодня на игру?
- Нет.
- Какой стыд. Ей следовало бы сделать это. Она заметила неодобрение в его голосе, и ей подумалось, что ему тоже может не нравиться Фэб. Она попыталась разведать брод.
- Моя сводная сестра не хочет возиться со мной. Меня ей навязали, поскольку мои родители умерли, но в действительности я ей не нужна. - По крайней мере это-то хоть была правда. Она теперь владела его вниманием целиком, и, поскольку ей не хотелось терять его, она принялась изобретать. - Она не позволила мне вернуться назад в мою старую школу и прячет письма, которые мне приходят от подруг.
- Для чего она все это делает? Активно работающее воображение Молли одержало верх:
- Вспышка жестокости, возможно. Знаете ли, некоторые люди рождаются с этим. Она никогда не позволяет мне выходить из дома, и, если ей что-то не нравится в том, что я делаю, она сажает меня на хлеб и воду. - Вдохновение несло ее. - А иногда она шлепает меня.
- Что?
Она испугалась, что хватила через край, поэтому быстро добавила.
- Но это не больно.
- Трудно представить себе, что ваша сестра поступает подобным образом.
Ей не хотелось, чтобы он защищал Фэб.
- Вы темпераментный мужчина, поэтому ее внешность оказывает воздействие на ваше суждение. Он издал странный щелкающий звук:
- Не желаете ли объяснить, что все это означает? Ее совесть приказывала ей ничего больше не говорить, но он был таким приятным и ей так хотелось понравиться ему.
- Она совсем иначе ведет себя с мужчинами, чем со мной. Она похожа на Ребекку, первую миссис де Винтер. Мужчины обожали ее, но она очень подлая внутри Ей опять подумалось, что она заходит слишком далеко, поэтому она попыталась разбавить бочку дегтя ложкой простой воды.
- Не то чтобы она совсем уж была подлой, конечно. Просто слегка взбалмошна. Он потер подбородок.
- Вот что я вам скажу, миз Молли. «Звезды» являются частью вашего семейного наследования, и вам необходимо узнать кое-что о команде. Как насчет того, чтобы я уговорил Фэб привести вас на тренировку как-нибудь после занятий в школе на следующей неделе? Вы сможете встретиться с игроками и немного разобраться в самой игре.
- Вы это сделаете?
- Конечно.
Она почувствовала прилив благодарности, совсем рассеявший ее смутное чувство вины.
- Благодарю вас. Мне бы этого очень хотелось. В этот момент Пэг просунула голову в дверь и выругала Молли за то, что она все еще не в постели. Молли сказала Дэну до свидания и вернулась в свою комнату. Когда Пэг вышла, она вытащила мистера Брауна из его укромного уголка и зарылась с ним в одеяло, несмотря на то что была уже слишком взрослой, чтобы спать в обнимку с игрушками.
Засыпая, она услышала легкое поскребывание в дверь и улыбнулась в подушку. Она не станет открывать дверь, потому что не хочет, чтобы Фэб обнаружила, что она пускает Пу в свою спальню. Но все равно это очень приятно, когда ты кому-нибудь нужен.

Глава 10

Фэб то и дело бросала взгляд на видеопленку, лежавшую рядом с ней на сиденье автомобиля, и умом понимала, что явиться без предупреждения в дом Дэна Кэйлбоу есть величайшая глупость с ее стороны. Но вместо того чтобы развернуть «кадиллак» и вернуться домой, она разглядывала сквозь ослепительный блеск фар обочину дороги, чтобы не пропустить деревянный почтовый ящик, о котором ей говорила Крайстол Грир. Она обдумывала, что скажет, когда увидит его.
Она небрежно скажет, что Пол появился с пленкой вскоре после того, как он покинул вечеринку. Ей было известно, что Дэн хотел просмотреть пленку перед сном, и она решила забросить ее ему, поскольку эта ночь просто великолепна для автомобильных прогулок. Нет-нет, никакого беспокойства, помилуйте, что вы…
Она нахмурилась. Был час ночи, поэтому ей, пожалуй, не следует говорить о прелести ночи. Возможно, она просто скажет, что спать ей не хотелось и она почувствовала желание сесть за руль, чтобы расслабиться.
На самом деле ей вновь хотелось увидеть его, пока она не потеряла присутствия духа. Она была до глубины души потрясена движением собственных чувств и возникшим в ней непреодолимым желанием поцеловать его. Сейчас ей необходимо встретиться с ним наедине, где их никто не сможет прервать, и понять, что означает все это.
Она могла бы привести миллион причин, по которым ей не следовало бы совсем обращать на него внимания, но ни одна из этих причин не объясняла того смятения чувств, которое он в ней вызывал, того восхитительного ощущения пробуждения и возвращения к жизни. Это ощущение одновременно было и живительным, и ужасающим. Он не делал секрета из того, что она ему не по душе, но в то же время она ощущала, что его влечет к ней.
Без видимой причины она почувствовала, что на глаза ей наворачиваются слезы. Кто она теперь? Круглая дура или у нее действительно появился шанс обрести утраченную женственность?
Фары выхватили из темноты деревянный почтовый ящик, и она моргнула от неожиданности. На ящике не было имени, но номер был правильный, и она притормозила, свернув на покрытую гравием проселочную дорогу. Ночь была облачной; пробивавшийся сквозь облака лунный свет едва освещал старую рощу. Она миновала небольшой деревянный мост и некоторое время поднималась по склону, прежде чем увидела огни.
Заросший плющом фермерский дом был совсем не похож на расхристанный холостяцкий притон, каким она его себе воображала. Сложенный из дерева и камня, он имел три трубы и вытянутое в одну сторону крыло. К старинному крыльцу главного входа вели ступени, огражденные витыми перилами. Гостеприимный свет выбивался из окон фасада, и она обратила внимание, что ставни и парадная дверь были выкрашены в одинаковый жемчужно-серый цвет.
Шины прошуршали по гравию, она подкатила к дому и выключила зажигание. Внезапно фонарь над крыльцом погас, а затем погас и свет в доме. Она заколебалась. Должно быть, она застала его как раз в то мгновение, когда он отправился спать. Однако еще не спит!
Подхватив видеопленку с сиденья, она открыла дверцу машины и вышла. Вдалеке в роще ухнул филин; этот жуткий звук заставил ее почувствовать себя еще более неловко. Осторожно пробираясь к крыльцу, она почти жалела, что решилась приехать.
Положив руку на перила, она робко поднялась по каменным ступеням. В кромешной темноте даже стрекотание ночных насекомых звучало зловеще, а не миролюбиво, и было подобно шороху крыльев в доме с привидениями. Она пыталась нащупать кнопку звонка, но обнаружила лишь тяжелый металлический молоток. Она отвела его, затем опустила и отступила на шаг, когда дверь глухо загудела.
Проходили секунды, но никто не реагировал на стук. С растущим беспокойством она ударила еще раз, затем пожалела, что сделала это, так как вдруг осознала, что совершает ужасную ошибку. Ей стало неимоверно стыдно. У нее не было никакой возможности правильно объяснить ему причины своего ночного визита. Что он подумает о ней? Она медленно повернулась, чтобы тихо ускользнуть и…
Она задохнулась, когда чья-то рука зажала ей рот. Прежде чем она сумела понять, что с ней происходит, другая рука обхватила ее вокруг талии. Вся кровь отхлынула от головы Фэб, ноги ее подкосились, когда она обнаружила, что крепко схвачена.
Зловещий голос прошептал ей на ухо:
- Я забираю тебя в леса.
Она была парализована страхом. Она пыталась кричать, но не могла произнести ни звука. Все происходило точно так же, как в ту ночь, когда ей только-только исполнилось восемнадцать. Ноги ее оторвались от земли, и кто-то огромный сбежал вместе с ней по ступеням крыльца так резво, словно она ничего не весила. Темнота и ужас душили Фэб. Кто-то молча тащил ее к старой роще, а потом на секунду остановился, прижав свой рот к ее уху.
- Дерись со мной, - шепнул он. - Сильно дерись, словно ничего хорошего тебя там не ждет.
Звук знакомого голоса, чуть растягивающего концы слов, проник в глубь ее сознания, и она поняла, что в плену ее держит Дэн! В голове у нее все перемешалось. Это произошло опять! Она обратила внимание на него, флиртовала с ним, а теперь он собирается изнасиловать ее! Ее скованность прошла. Она не могла позволить этому произойти во второй раз.
Она принялась отчаянно бороться за свою свободу, брыкаясь и норовя ударить его локтями, но он был сильный, гораздо сильнее ее, он обладал стальной мускулатурой, наработанной годами физических упражнений. Он нес ее в лес так легко, словно она весила легче перышка. Она пыталась кричать, но его огромная рука крепко сжимала ее губы.
- Это прекрасно. Ты устроила настоящую бойню, моя дорогая. Ты заставляешь меня пошевеливаться.
Она энергично сопротивлялась и пыталась укусить его ладонь, но у нее ничего не вышло, В призрачном свете луны она смутно различила впереди круглое деревянное строение; когда он подтащил ее ближе, она увидела, что это большая беседка.
- Я собираюсь наподдавать тебе для твоей же пользы, - прошептал он. - Уверен, тебе это понравится. Отлуплю тебя так, как ты этого заслуживаешь.
Он внес ее сквозь арочный проем в пространство, ограниченное увитыми плющом решетчатыми стенками. Его дыхание даже не участилось.
- Ты - беззащитна. Я сделаю с тобой все, что захочу, и ты никак не сможешь остановить меня.
Он повалил ее в темноту, и ужас охватил ее с новой силой. Продолжая зажимать ей рот, он просунул другую руку ей под юбку и добрался до резинки на ее трусиках.
- Сначала я собираюсь содрать это.
Ужасные булькающие звуки вырвались из глубины ее горла, заглушенные его огромной ладонью. Она не хотела этого. Пожалуйста. Господи, не допусти, чтобы это снова произошло с ней. Она опять услышала тягучий шепот над ухом:
- Может быть, мне начать прямо отсюда? Ты этого от меня хочешь?
Он отнял руку от ее лица и ухватил в кулак лиф ее платья. Одним движением он разорвал его.
Дикий крик, сорвавшийся с ее губ, заставил его застыть в неподвижности. Рука, сжимавшая ее грудь, оледенела.
- Вэл?
Он ощупал ее грудь. Все его тело явственно напряглось. А затем он отскочил от нее, словно от гигантского паука.
Она разразилась рыданиями. Янтарный свет масляного светильника внезапно затопил маленькое помещение, выхватив из темноты садовую мебель, циновку и его напряженное лицо.

Предыдущая страница 9 Следующая страница


Ты, только ты 10

- Фэб! Господи… Господи! Фэб, простите меня. Я… я не знал, что это вы. Я… Должна была приехать Вэл…
Ее зубы стучали, и все тело сотрясалось, охваченное крупной дрожью. Там, где он рванул ее платье, лиф свисал, обнажая грудь. Она вцепилась в разорванную ткань обеими руками и молча пятилась от него. Из глаз ее градом катились слезы.
- Фэб… - Он бросился к ней.
Она отпрянула назад, еще крепче стиснув побелевшие кулачки.
- Не притрагивайтесь ко мне!
Он замер и отступил к стене с поднятыми руками.
- Я не собираюсь обижать вас. Я хочу объяснить вам все. Это ошибка, я не знал, что это вы. Я… Я думал, что это моя бывшая жена. Она должна была встретиться здесь со мной.
- Разве мне от этого легче? - Ее зубы стучали не переставая, грудь сдавил спазм, когда она попыталась сделать глотательное движение.
Он сделал еще один шаг, и снова она отпрянула от него. Он застыл на месте.
- Вы не поймете ничего без…
- Вы ублюдок! Вы - развратный ублюдок!
- Дэн!
Фэб замерла. Неужели она слышит женский голос? Или это ей только кажется?
- Дэн! Где ты?
Жуткое облегчение разлилось по всему ее телу, когда она осознала, что они больше не одни. Затем она заметила выражение тревоги в его глазах и увидела, как он прижимает палец к губам, умоляя ее о молчании.
- Сюда! - закричала она. - Сюда!
Он опустил голову:
- Дерьмо.
- Дэн? - стройная, привлекательная женщина в простом сатиновом платье вошла в беседку. - Я слышала…
Она умолкла, когда увидела Фэб. Ее взгляд устремился на Дэна:
- Что здесь происходит?
- То, что мы здесь имеем, - с несчастным видом пробормотал он, - несчастный случай ошибочной идентификации.
Женщина взглянула на разорванное платье Фэб и ее спутанные волосы. Ее глаза расширились:
- О Бог мой…
Ужас, объявший Фэб, понемногу улегся, она кое-как стала соображать, что произошло нечто такое, чего она совсем не понимает.
- Было темно, - говорил между тем Дэн, обращаясь к вошедшей женщине, - я подумал, что она - это ты. Женщина прижала кончики пальцев к вискам:
- Она в своем уме?
- В своем, черт побери. Просто напугана до смерти! Неужели ты не видишь, что я с ней сотворил?
Голос женщины зазвучал холодно и по-деловому, и Фэб мгновенно возненавидела ее.
- Как ее зовут?
- Фэб Сомервиль, - ответил он, очевидно, сообразив, что она не в состоянии отвечать самостоятельно.
- Хозяйка «Звезд»?
- Она самая. - Он повернулся к Фэб и, мягко выговаривая слова, сказал:
- Это Вэлери Кэйлбоу. Моя бывшая жена. Она к тому же член конгресса Соединенных Штатов, но, несмотря на это, вы можете ей доверять. Вэлери сейчас объяснит вам, что я не собирался оскорбить вас, и она сообщит вам, во что вы, собственно, вляпались.
Вэлери обескураженно нахмурилась:
- Дэн, я едва ли могу…
- Выполняй! - рявкнул он. - Она не в том состоянии сейчас, чтобы выслушивать меня.
- Мисс Сомервиль, хотя Дэн и я разведены, мы все еще продолжаем наши интимные отношения. Мы оба - очень изобретательные любовники, и…
- Говори о себе, Вэл. Я был бы счастлив, просто лежа на обычной двуспальной кровати под каким-нибудь пейзажем.
- Ты меня обвиняешь в том, что произошло?
- Нет, - вздохнул он. - Это моя вина. У вас обеих светлые волосы, обе вы примерно одного роста. Было темно.
- Дэн и я договорились встретиться здесь сегодня. Мне пришлось присутствовать на официальном приеме, поэтому я немного опоздала. К несчастью, мисс Сомервиль, он принял вас за меня.
Медленно до Фэб стало доходить, что произошло на самом деле. Она с изумлением подняла глаза на эту поразительную женщину:
- Вы хотите сказать, что вам нравится, когда он обращается с вами подобным образом?
Вэлери старалась не встречаться с ней глазами.
- Боюсь, что мне надо идти. Приношу извинения за пережитые вами страхи. Я лишь льщу себя надеждой, что вы понимаете, как деликатна эта тема. Как избранное официальное лицо, я окажусь в очень неудобной для меня позиции, если все это выйдет наружу.
- Ради Бога, Вэл…
Она резко остановила его:
- Заткнись, Дэн. Это происшествие может положить конец моей политической карьере. Я хочу гарантий, что она никому ничего не расскажет.
- Кому я могу рассказать? - беспомощно спросила Фэб. - В любом случае никто не поверит мне.
- Прошу извинить. - Вэлери холодно кивнула ей и быстро покинула помещение.
Фэб не желала оставаться с ним наедине, к ней немедленно вернулись прежние страхи, ее угнетало его огромное тело, она боялась его гипертрофированной мускулатуры и не сводила глаз с его рук. Придерживая разорванные куски ткани, она начала продвигаться к оплетенной диким виноградом арке, за которой простиралось темное пространство, едва освещаемое луной.
- Пожалуйста, присядьте, - мягко обратился он к ней, - я обещаю, что не подойду к вам ближе, но нам надо поговорить.
- Для вас обоих это просто игра, не так ли? - прошептала она. - Таким, выходит, образом вы достигаете своих оргазмов?
- Да.
- Для меня это не было игрой.
- Я понимаю. Простите.
- Как вы можете вытворять нечто подобное?
- Это то, что ей нравится.
- Но почему?
- Она сильная женщина. Волевая. Иногда она устает от постоянного контроля над собой.
- Она просто больна, и вы вместе с ней тоже!
- Не надо осуждать, Фэб. Она не больна, и до сегодняшнего вечера все, что происходило между нами обоими, никого другого не касалось.
Она вновь задрожала.
- Вы собирались… страшно подумать, что бы произошло, если бы вы не прекратили.
- Так или иначе, я бы остановился. В ту минуту, как я нащупал ваши… - Он откашлялся. - Вэлери более плоскогрудая, чем вы.
Ее ноги отказывались служить ей, и она упала в ближайшее кресло. Он осторожно подошел к ней, словно боялся, что она вновь закричит.
- Как вы сюда попали?
Она вздохнула, преодолевая дрожь.
- Пол приехал сразу же после вашего ухода с вечеринки Я… Я привезла вам видеопленку, которую вы хотели… - Она беспомощно взмахнула рукой, потому что поняла, что потеряла ее.
- Но я сказал Рональду, что нет особой нужды ее присылать.
- Я думала… У не хотела спать, и… Не важно, это просто была глупая мысль.
- Ловлю вас на слове.
- Я пойду. - Она оперлась на ручки кресла, пытаясь встать, и это ей удалось.
- Вам необходимо пять минут посидеть спокойно, чтобы прийти в себя, прежде чем вы сядете за руль. Вот что я вам скажу. Я ничего не ел на вечеринке и очень голоден. Позвольте мне сделать для нас сандвичи. Как насчет этого?
Была некая мальчишеская непосредственность в его желании сделать ей приятное, и это несколько приглушило ее страхи, но он был так огромен и так силен, что она не могла смотреть на него без дрожи.
- Мне лучше уехать.
- Вы боитесь оставаться со мной наедине, не так ли?
- Я просто устала, вот и все.
- Вы напуганы.
- Я была совершенно беззащитна. Вы сильный человек. Вы представления не имеете, на что это похоже.
- Да, действительно. Но теперь с этим покончено. Я не обижу вас. Вы знаете это, не так ли?
Она медленно кивнула. Она была уверена в этом, но ей все еще было трудно расслабиться.
Он улыбнулся ей:
- Я понимаю, почему вы так сильно хотите домой. Вы собираетесь разбудить вашу маленькую сестренку, чтобы как следует отшлепать ее.
Сбитая с толку, она уставилась на него:
- О чем вы говорите?
- Миз Молли и я имели весьма интересную беседу сегодня вечером, но я не расскажу вам о ней, если вы не позволите мне что-нибудь приготовить для вас.
Она заметила искорку вызова в его глазах. Теперь он опять был тренером, проверявшим ее мужество точно так же, как он тестировал своих игроков. Она знала, что он не собирается причинить ей вред. Если она сейчас убежит от него, остановится ли она когда-нибудь на этом пути?
- Хорошо. Приготовьте что-нибудь легкое.
Было трудно идти в темноте по незнакомой тропинке. Она раз или два споткнулась, но он так и не подал ей руки Неужели он понимает, что она хлопнется в обморок, если он притронется к ней?
Пока они шли, он пытался успокоить ее, рассказывая о своем доме.
- Я купил это хозяйство в прошлом году и подновил его. Здесь есть роща и конюшня, где можно держать пару лошадей, если очень захочется. По краю участка у меня растут деревья, которым более ста лет.
Они подошли к крыльцу. Он наклонился, чтобы поднять лежащую на ступенях кассету, затем открыл дверь и щелкнул выключателем, прежде чем предложить ей войти. В прихожей она увидела лестницу, ведущую на второй этаж, и образующую проход в боковое крыло дома декоративную арку. Она прошла под ней и очутилась в просторном помещении, которое было обставлено достаточно просто, но уютно.
Свет ламп, отражаясь от высоких, сложенных из грубого камня стен, нечетко искрился на их поверхности. Натертые сосновые полы мягко сияли. Диван был укрыт зеленым охотничьим пледом с красными и желтыми полосами. Обстановку дополняли мягкие, огромных размеров стулья и старинный сосновый буфет. Старая деревянная скамья с множеством отметин на потемневшей поверхности служила кофейным столиком. На ней лежала видавшая виды шахматная доска, соседствующая со стопкой книг. Подсвечник из цельных кусков дерева, глиняные горшочки и несколько тяжелых металлических сосудов живописно смотрелись на полке, протянутой над огромным камином. И никаких мраморных статуй, бьющих фонтанов и обнаженных женщин.
Он протянул ей мягкую спортивную рубашку голубого цвета:
- Вы можете накинуть это на себя. Ванная комната за кухней.
Она сообразила, что все еще прижимает к груди разорванные концы платья. Взяв рубаху, она извинилась и прошла в ванную комнату. Всмотревшись в свое отражение в зеркале, она увидела, что глаза ее стали огромными и потерянными. Эти окна в ее секретные кладовые лишились привычной завесы. Она пригладила пальцами волосы и стерла растекшуюся тушь. Почувствовав себя немного увереннее, она вышла к нему.
Рубашка, которую он дал ей, не доходила до колен, но рукава ей пришлось подвернуть. Он колдовал над кухонным столом, нарезая куски ароматного хлеба. Потом заглянул в холодильник:
- Как насчет ростбифа?
- Я не большой любитель мяса.
- У меня здесь есть салями, индейка. Могу вам запечь сыр в гриле. Он у меня неплохо получается.
Он так старался угодить ей, что Фэб не могла удержаться от улыбки:
- Хорошо.
- Хотите вина или пива? У меня также есть немного чая, со льдом.
- Чай со льдом, пожалуйста. - Она села за стол, разглядывая столешницу из полированного калифорнийского ореха.
Он наполнил стаканы и занялся приготовлением сандвичей. На столе лежал открытый экземпляр «Краткой истории времени» Стивена Хоукинга. Она воспользовалась им как предлогом поддержать гаснущую беседу.
- Достаточно тяжелое чтиво для футболиста?
- Коль скоро я вытягиваю смысл из всех этих слов, это не так уж плохо.
Она улыбнулась. Он сложил сандвичи в кастрюлю с длинной ручкой.
- Это очень занятная книга. Заставляет о многом задуматься. Большой взрыв, гравитационные волны, черные дыры. Я всегда интересовался этим, со школьной скамьи.
- Думаю, что предпочла бы увидеть все это в кино. - Сделав глоток, она отодвинула книгу в сторону. - Расскажите мне, что там у вас произошло с Молли.
Он оперся бедром о плиту.
- Эта малышка - большая выдумщица. Я столкнулся с ней, когда пошел позвонить. Она рассказала мне некоторые вещи о вас, от которых у меня волосы встали дыбом.
- И что же это?
- Ну вроде того, что вы держите ее пленницей в родительском доме. Вы рвете ее почту, сажаете ее на хлеб и воду, когда злитесь на нее. И то и дело хлещете ее по щекам.
- Что?! - Фэб чуть не опрокинула свой стакан с чаем.
- Она сказала, что это не больно. Фэб была ошеломлена:
- Зачем ей понадобилось говорить все это?
- Похоже, вы ей не очень-то нравитесь.
- Я знаю. Она похожа на сварливую старую деву. Она не одобряет мою манеру одеваться, не считает мои шутки достаточно смешными. Она даже не любит Пу.
- Это могло бы послужить ей хорошей рекомендацией. Она удивленно взглянула на него. Он улыбнулся:
- Дело в том, что ваша собака сидела у нее на коленях, когда я вошел. Они, похоже, хорошие друзья.
- Я так не думаю.
- Что ж, я могу ошибаться.
- Она действительно сказала вам, что я ее бью?
- Да, мэм. Еще она сказала, что вы не жестоки, а просто взбалмошны. Мне кажется, она сравнила вас с кем-то по имени Ребекка. С первой миссис де Винтер.
- Ребекка? - Все стало проясняться, и она потрясла головой. - Все эти разговоры о Достоевском, в то время как девчонка без ума от Дафны дю Морье! - Она задумалась на несколько мгновений. - Почему вы думаете, что она сказала вам не правду? Взрослые шлепают детей время от времени.
- Фэб, когда вы стояли на боковой линии во время игры, было похоже, что вы вот-вот упадете в обморок. Кроме того, у вас напрочь отсутствует инстинкт убийцы. - Он на секунду отвлекся, чтобы перевернуть сандвичи. - Поправьте меня, если я ошибусь, но рисовые пирожки, составляющие ваше меню, и отказ от ростбифа - все это говорит кое о чем.
Этот человек определенно замечает слишком многое.
- Холестерин не очень полезен для здоровья.
- Да-да. Давай, моя девочка, открой папе Дэну все свои маленькие секреты. Вы ведь вегетарианка, не так ли?
- Многие люди не употребляют мяса, - защищаясь, ответила она.
- Да, но большинство из них все же мечтает о том, чтобы оно попало в их суповую кастрюлю, И ничего мне больше не говорите.
- Это никого не касается. Мне хочется иметь здоровые артерии, только и всего.
- Фэб, Фэб, вы снова юлите. Зачем это вам? У меня такое чувство, что ваш рацион питания никак не связан с вашим здоровьем.
- Не понимаю, к чему вы клоните.
- Скажите мне правду хотя бы на сей раз.
- Хорошо! Я люблю животных. Разве это преступление? Даже когда я была ребенком, я не могла есть мясо.
- Почему вы скрываете это?
- Я не делаю из этого секрета, но и не собираюсь об этом кричать на каждом углу. Просто я недостаточно чиста в этом отношении. Я не ношу мехов, но мой шкаф набит кожаной обувью и поясами, и я просто ненавижу все эти кошмарные разговоры, в которые стараются втянуть тебя люди. Некоторая скрытность у меня в характере, как я думаю. Директриса начальной школы обычно упрекала меня в этом.
- В чем это выражалось?
- Однажды нам устроили проверку, как мы едим свиные котлеты. Тогда мне было одиннадцать лет. Кончилось тем, что я просидела за обеденным столом большую часть ночи.
- Думая о несчастной свинке, могу поспорить.
- Как вы догадались?
- Это же совершенно очевидно, что вы большая поклонница А. А. Милна, дорогая, - глаза его были полны мягкой иронии. - Продолжайте. Что было дальше?
- Директриса, очевидно, позвонила Берту. Он орал на меня, но я ни за что не могла проглотить это. После этого случая мне на помощь пришли другие девочки. Они по очереди перетаскивали мое мясо на свои тарелки.
- Это совершенно не объясняет, почему вы набрасываете на свою нелюбовь к мясу такие покровы таинственности.
- Большинство людей считает вегетарианство легким помешательством, а мое помешательство - это мое частное дело.
- Не думал, что когда-либо встречу кого-то, кроме футбольных игроков, кто тратил бы столько энергии, притворяясь крутым упрямцем.
- Я очень упряма.
- Согласен, что это так. Его улыбка вывела ее из себя:
- То обстоятельство, что я не смогла противостоять вам какое-то время назад, вовсе не означает, что я покладиста.
Он мгновенно посуровел, и она пожалела, что не сдержалась.
- Я действительно сожалею о том, что произошло. Я никогда в жизни не обидел ни одну женщину. Ну, за исключением Вэлери, но это…
- Я не хочу этого слушать.
Он выключил огонь под кастрюлей и подошел к столу.
- Я уже объяснил, что произошло, и принес свои извинения. Можете вы принять их или этот эпизод постоянно будет оказывать влияние на наши дальнейшие отношения?
У нее почему-то возникло сильное желание погладить его по голове.
- Я принимаю ваши извинения.
- Это честные слова или одна из тех женских штучек, когда женщина говорит мужчине, что прощает его, а потом изводит массу времени, придумывая способы, как опять внедрить в него чувство вины?
- Так поступала Вэлери?
- Дорогая моя, каждая женщина, с которой я бывал близок, поступала таким образом.
Она попыталась нацепить прежнюю маску.
- Жизнь трудна, мой друг, когда вы так нетерпимы к противоположному полу.
- Сказано кем-то, кто знает это по собственному опыту. Она попыталась подыскать достойный ответ, но у нее ничего не вышло, и Фэб поняла, что у нее не осталось никаких сил играть прежнюю роль.
- Сандвичи, должно быть, уже готовы.
Дэн подошел к плите, проверил с помощью лопаточки качество сандвичей, потом вынул их из кастрюли. Он аккуратно разрезал их пополам и положил на коричневые глиняные тарелки, а затем опустился на стул.
Некоторое время они ели молча. Наконец он нарушил тишину:
- Не хотите ли поговорить со мной о сегодняшней игре?
- Нет.
- Неужели у вас нет собственных догадок о том, почему я пошел на двойной реверс? Спортивные журналисты собираются вывернуть меня наизнанку.
- Что это - двойной реверс? Он усмехнулся:
- Я начинаю находить определенную прелесть в работе на вас.
- Вы имеете в виду, что у меня нет никаких шансов перебежать вам дорогу и самой тренировать команду? Он кивнул и занялся своим сандвичем.

Предыдущая страница 10 Следующая страница


11 Сьюзен Филлипс

- Я никогда об этом не думала. Хотя, мне кажется, вы могли бы провести атаку более открыто и пустить вперед Брижски вместо Рейнольдса. - Он с удивлением посмотрел на нее, она улыбнулась:
- Некоторые приятели Берта общались со мной в обзорной ложе.
Он улыбнулся в ответ:
- Репортеры были удручены, что вы не появились на послематчевой пресс-конференции. Публика проявляет к вам интерес.
- Им придется смириться с этим. Я читала несколько интервью в вечерних газетах. Человек должен хоть что-то смыслить в футболе, чтобы отвечать на их вопросы.
- Вам придется разговаривать с прессой рано или поздно. Рональд может помочь вам пройти через это.
Она вспомнила, что Дэн до сих пор считает, что она и Рон больше чем друзья.
- Мне жаль, что вы так негативно к нему относитесь. Он прекрасно работает, и я действительно не смогла бы ничего сделать без его помощи.
- Неужели?
- Он замечательный человек.
Дэн пристально посмотрел на нее, потом, взяв бумажную салфетку, долго вытирал рот.
- Должно быть, он такой и есть. Женщины вроде вас имеют странные вкусы.
Она пожала плечами и равнодушно пощипывала подгорелую корочку сандвича.
- Проклятие. Вы сидите с таким независимым видом, словно осел, которому показали палку.
- Благодарю.
Он смял свою салфетку и отбросил ее в сторону.
- Где ваш характер, Фэб? Где та женщина, которая обвела меня вокруг пальца, заставив вернуть Рональда на прежнее место?
Она напряглась:
- Не понимаю, о чем вы говорите.
- Естественно, черт побери, вы не понимаете. Вы загнали меня в угол. Только через пару дней я сумел разгадать вашу маленькую интригу. Рональд действительно сумел меня убедить, что вы любовники.
Она почувствовала облегчение, когда увидела, что он кажется скорее раздраженным, чем рассерженным, и теперь тщательно подбирала слова, чтобы ответить ему.
- Я не понимаю, почему в это так трудно поверить. Рон внешне очень привлекателен.
- Поверю вам на слово. Но факт заключается в том, что вы - не любовники.
- Откуда вам это известно?
- Просто знаю, и все. Я видел, как вы обращались с ним, когда полагали, что я за этим наблюдаю: строили ему глазки, облизывали нижнюю губку, замирали во время разговора с ним.
- А разве не так ведут себя женщины со своими возлюбленными?
- Вот оно. Точно так же вы ведете себя со швейцаром.
- Не правда.
- Вы ведете себя так почти с каждым мужчиной, которого встречаете.
- И что из этого?
- Со всеми, кроме меня.
Она оттолкнула недоеденный сандвич.
- Вы и сейчас дразните меня своим восхитительным телом, но… хотите, я предскажу, что вы сделаете дальше? Вы отведете глаза и займетесь разглядыванием собственных ногтей. - Он откинулся на спинку стула. - Фэб, не валяйте дурака, вы часами кокетничаете со всяким, кто носит брюки, но тут же киснете, стоит мне переброситься с вами парочкой фраз. Итак, в чем дело?
- У вас слишком развито воображение.
- Я так не думаю. Она встала.
- Уже поздно. Мне надо идти.
Он также поднялся и обошел вокруг стола. Он почувствовал облегчение, когда она не отшатнулась.
Она стояла перед ним в его старой голубой рубашке и выглядела одновременно закрытой и беззащитной. Он не хотел, чтобы она ему нравилась, но ему становилось все труднее противостоять этому.
Он осторожно прикоснулся к ее плечу:
- Все еще боитесь меня?
- Конечно, нет.
Она была пуглива, как лань, но старалась не показать этого, и он это видел. Он нежно погладил ее руку сквозь мягкую ткань рукава.
- А мне кажется - боитесь. Вам чудится, что я снова могу превратиться в сексуального маньяка.
- Нет, я не боюсь.
- Вы уверены?
- Конечно.
- Докажите это.
- Как?
Он не понимал, какой дьявол толкает его; он лишь видел, что его поддразнивание заставляет ее улыбнуться, и ему нравился этот раскосый прищур.
- Поцелуйте меня. Подарите мне дружеский маленький поцелуй, которым обычно обмениваются приятели.
- Не будьте смешным.
Ее глаза дрогнули, и ему захотелось еще подразнить ее, хотя все это уже не походило на шутку.
- Ну, давайте. Смелей. Мы же не имеем в виду ничего плохого. Просто по-дружески чмокните меня в щеку.
- Я не хочу вас целовать.
Он заметил, что она помедлила секунду, прежде чем произнести это. У него пропало желание дразнить ее, и голос его прозвучал хрипло:
- Весь этот жар не может исходить от меня одного. Он опустил голову и неожиданно ощутил, как острые кончики ее сосков коснулись его груди. Он услышал, как она выдохнула:
- Мы не нравимся друг другу.
- Нам не обязательно нравиться друг другу. Это зов природы и ничего больше. - Он тронул кончиком языка родинку над уголком ее глаза. - И это приятное чувство. Ты - замечательная.
Она застонала и прислонилась к нему. Он потерся лбом о ее волосы, нашел губами полураскрытый рот.
Она была вкусной, от нее хорошо пахло, как от детской присыпки или от цветов. Он почувствовал себя шестнадцатилетним школьником, но это чувство не погасило наслаждения, и сознание взрослого, видавшего виды мужчины напрасно призывало его вернуться в свой возраст.
Он длил и длил поцелуй, твердя себе, что пора бы переходить к делу, но он не мог ничего поделать с собой, тело отказывалось подчиняться мозгу. Кажется, впервые в жизни он по-настоящему терял голову. Всемогущий Боже, она сводила его с ума!
Она прижималась к нему, издавая легкие стоны, которые действовали на него подобно виски. Он забыл о медленных движениях. Он забыл и о движениях быстрых. Он забыл, что ему нужно от этой маленькой «съешь-меня» девочки с ее роскошным «иди-к-папе» телом.
Ее губы раскрылись, и он растворился в них, упиваясь ощущением свежести и новизны. Он, кажется, трогал ее руками, он мял и теребил ее, как большую куклу. В голове его разрывались гранаты, и она покорно обвисала в его руках.
Ему захотелось, чтобы и она трогала его. Он хотел, чтобы она опустилась на колени, упала на спину, раскинув руки и ноги, чтобы он мог добраться до нее прямо здесь, чтобы жар их тел прожег доски пола и погружал их все глубже и глубже, вплоть до огненного ядра земли.
Он чувствовал, что ее безумие сравнялось с его собственным. Ее руки стали неимоверно сильными, ее бедра бились и терлись о его бедра с тяжелым однообразием, но этот ритм разрушали посторонние толчки и звуки.
Он застыл, когда понял, что она пытается освободиться и он удерживает ее против ее воли.
- Господи, будь я проклят! - Он рывком кинулся от нее и шагнул назад, повалив стул.
Рот ее распух и кривился гримасой обиды. Ее грудь тяжело вздымалась, светлые волосы были растрепаны, щеки горели. Как только он увидел ее глаза, ему сделалось худо. Он имел дело со множеством женщин и умел отличить «да» от «нет». Горький упрек, таившийся в этих печальных, как осенние птицы, глазах, заставил его почувствовать себя преступником, а это было несправедливо, ибо они были оба замешаны в случившемся.
- Я не прошу прощения на сей раз, черт побери! - закричал он. - Если ты не хотела, чтобы я тебя целовал, ты должна была об этом сказать.
Вместо того чтобы возразить или удариться в плач, она слабым, беспомощным жестом поправила прядь волос, и это движение наполнило его душу щемящей болью.
- Я прошу извинить меня, - прошептала она.
- Фэб…
Она подхватила свою сумочку и выбежала из кухни, прежде чем он успел что-либо произнести.

Глава 11

Фэб чувствовала себя скверно. Ее настроение не смогла поднять даже чашка горячего кофе. Медленно повернувшись к окну, она взглянула на пустые тренировочные поля. Воскресенье - «день пирогов и пышек» - кануло в небытие, на смену ему пришел «день синяков и шишек» - понедельник, когда игроки знакомятся с оценками их действий во время игры и чаще получают пинки, чем пожинают лавры. Все тренировки были отложены до среды, и она была благодарна этому обстоятельству, избавившему ее от необходимости протирать глаза об это пыльное стекло, наблюдая за бесноватым Дэном.
Почему она позволила ему вчера целовать ее? Ведь она знала заранее, чем все это кончится.
Она с отвращением оглядела свое тело, которое уже изолгалось во всем и вся. Эта роскошная форма совершенно не соответствовала убогому содержанию. Ей следовало бы быть плоскогрудой и тощей, как надломленная ветка, лишенная живительной влаги. Какая польза от этих крутых бедер и призывно подрагивающей груди, если она не может позволить ласкать их, если она не может принять в свое лоно семя, чтобы взрастить новую жизнь?
Она услышала стук, и дверь ее кабинета отворилась.
- Постарайтесь не волноваться, Фэб. - Рон шел к ней с пачкой газет в руках.
- Интригующее начало.
- Постарайтесь отнестись к этому с юмором. - Он рассыпал газеты по ее столу.
- О нет!
Цветные фотографии Фэб в ее вызывающем оранжевом платье яркими пятнами были разбросаны по пахнущим типографской краской страницам. Газетчики знали свое дело. Отснятых кадров хватило бы на хороший комикс. Вот она прижимает ко рту костяшки пальцев. Здесь рука ее вскинута вверх, как у статуи Свободы, а грудь упирается в облака. Фотографий было великое множество, и большая их часть в разных ракурсах запечатлела момент ее поцелуя с Бобби Томом.
- Этот заголовок понравился мне больше всего, - показал Рональд на одну из газет. - «ВЛАДЕЛИЦА „ЗВЕЗД“ ПЕРЕДАЕТ ПАС ФОРВАРДУ!» Хотя вот это тоже не лишено поэтичности: «БОББИ ПОЛУЧАЕТ ХОРОШИЙ ШЛЕПОК».
Фэб застонала:
- Я выгляжу полной дурой.
- Это с одной точки зрения. С другой стороны…
- Это хорошая реклама для продажи билетов. - Ей теперь не требовалось большого труда, чтобы читать его мысли.
Он сел напротив нее.
- Фэб, я не совсем уверен, что вы понимаете, насколько тяжело наше финансовое положение сейчас. Это поможет нам заполнить пустые места на трибунах, нам необходимо сделать все возможное, чтобы увеличить статьи дохода. При том грабительском контракте, который у нас заключен со стадионом…
- Вы часто упоминаете об этом контракте. Может быть, вы объясните мне, в чем там загвоздка.
- Думаю, что мне следует начать с самого начала. - Он собирался с мыслями. - Вы задумывались над тем, что времена, когда целая футбольная команда безраздельно принадлежала одной-единственной семье, безвозвратно миновали?
- Сколько осталось таких семей?
- Только две. «Питсбургские неумолимые», принадлежащие семье Руни, и «Кардиналы из Феникса», принадлежащие Бидзеллам. Футбол стал просто не по карману одиночкам: Тим Мара спустил половину своих «Гигантов» в конце восьмидесятых, Мак-Кэски разрубил на части своих «Медведей», и даже старина Берт продал пятнадцать процентов акций «Звезд» некоторым из своих приятелей.
- Это те люди, которые продолжают задавать работу моему автоответчику?
Рон кивнул:
- Они самые. Команды требуют немыслимых затрат при ограниченном числе способов увеличивать статью дохода. Их можно пересчитать по пальцам: контракт с телевидением, продажа билетов, лицензионные соглашения и - для некоторых команд - их контракты со стадионами. Мы не имеем ни цента от торговли закусками и спиртным, имеющей место на арендуемом нами стадионе. Мы не получаем своей доли от проводящихся там мероприятий; наша аренда исчисляется астрономическими цифрами, а мы еще должны вдобавок платить за нашу собственную безопасность и за уборку.
- Как Берт мог допустить, чтобы подобное произошло?
- Боюсь, что он позволил своему сердцу возобладать над головой. В начале восьмидесятых, когда были объявлены торги на «Звезды», он так страстно хотел приобрести эту команду, что проморгал многое и позволил консорциуму бизнесменов, имевших отношение к стадиону, облапошить себя. Он, возможно, надеялся впоследствии исправить положение, но…
- Очевидно, он ошибался.
- Консорциум, которому принадлежит стадион, возглавляет Джэсон Кин. Это жесткий бизнесмен.
- Я слышала о нем. Он часто бывает в клубах Манхэттена.
- Не позволяйте его репутации плейбоя обмануть вас. Кин хитер и не выпустит из зубов такую шикарную кость. В декабре подходит срок возобновления контракта, а мы по-прежнему не имеем прогрессивных сдвигов в плане изменения его условий.
Облокотившись на стол, она провела рукой по своим волосам, убрав их со щеки. Что тут говорить, «Звезды» неважно взяли старт в этом сезоне. У них не было больших шансов вырваться вперед. Все спортивные обозреватели предсказывали, что в этом году «Сабли» из Портленда придут к Суперкубку. «Сабли» выиграли свой первый матч сезона против «Банкнот» из Буффало со счетом 25:10.
Контракт со стадионом будет проблемой Рида, и поэтому нет нужды тратить на него время. Да и как она может рассчитывать на успех там, где спасовал Берт?
Рид звонил ей несколько раз после их ночной встречи. Он даже прислал ей цветы перед открытием сезона, Он был неизменно вежлив, хотя и не выразил удовольствия, услышав о двухгодичном контракте с Роном. Судя по всему, он беспокоится только об одном - как бы она не развалила команду к тому времени, когда он сядет в седло.
Она пристально посмотрела на компьютер, который без дела пылился в углу кабинета.
- Рон, не могли бы вы свести меня с кем-либо, кто мог бы научить меня пользоваться этой штуковиной?
- Вы хотите научиться работать на компьютере?
- Почему нет? Мне надо что-то делать, чтобы не располнеть. Кроме того, приятно время от времени пошевелить мозгами.
- Я пришлю кого-нибудь. - Рон поднялся, готовясь уйти. - Фэб, вы уверены, что не хотите перебраться в офис Берта? Я чувствую себя виноватым, один занимая такое пространство.
- Вам оно больше необходимо, чем мне. После ухода Рона она оглядела кабинет, который избрала своей резиденцией. Серо-голубые стены, стальной настольный сейф, скучные однообразные плакаты. Пожалуй, не стоит тут ничего менять, ведь она долго здесь не задержится. Унылая меблировка кабинета составляла резкий контраст с роскошным шале, в который она на днях переехала с Молли. Одна из любовниц Берта явно обладала хорошим вкусом по части декора и полным отсутствием его в выборе мужчин.
Пэг Ковальски, бывшая домоправительница Берта, целыми днями занималась перетряхиванием гардероба и личных вещей Фэб и Молли. Пэг, которой было далеко за пятьдесят, устала управляться с огромным домом и с радостью занималась уборкой, стиркой и закупкой продуктов, ведя хозяйство маленького шале, а также любезно согласилась оставаться по ночам с Молли, если Фэб потребуется уехать из города.
Молли выказала мало интереса к перемене обстановки. Она также отвергла предложение Фэб обновить ее безнадежно устаревший серо-коричневый гардероб перед началом занятий, Фэб отступила, решив не будить спящего зверя. Не стала она и упрекать Молли за то, что та наплела Дэну. Незачем усугублять и без того неважную ситуацию.
Ей надо было прочесть пару бумаг и ответить на телефонные заявки, но вместо того чтобы заниматься делом, она снова и снова поворачивалась на своем шарнирном кресле к окну, чтобы бросить взгляд на тренировочное поле. Она так долго играла с мужчинами в игру «Мы с вами больше не встретимся», что у нее не было в голове ни одной мысли, как дать знать кое-кому, что она действительно к нему расположена.

Войдя в офис Вэлери, Дэн заметил, что она смотрит на него с подозрением. Она жестом указала ему на один из стульев, окружавших небольшой стол для совещаний.
- Хочешь кофе?
- Нет, благодарю.
Он сел, откатившись на колесиках к стене, чтобы можно было вытянуть ноги. Когда она подошла к нему, он обратил внимание на ее строгий военного типа деловой костюм и белую шелковую блузку с серебряной застежкой у горла. Зная Вэлери, он подумал, что такой же бубенчик украшает ее трусики.
- Я слышала, вы опять проиграли в субботу, - сказала она, усаживаясь рядом с ним.
- Такое случается.
Ему хотелось провести встречу цивилизованно, поэтому он заказал столик у Гордона, где любила бывать Вэлери, но она отказалась отобедать с ним и предложила ему явиться в офис.
Она взяла со стола пачку сигарет.
- Тот ночной инцидент был просто ужасен. Я надеюсь, она держит свой рот на замке.
- Возможно.
Вэлери холодно усмехнулась:
- Вся жизнь промелькнула у меня перед глазами, когда я поняла, что произошло.
- Можешь себе представить, что промелькнуло перед глазами у нее, когда я волок ее в лес. В отличие от тебя она не знала, что я не намеревался всерьез нанести ей вред.
- Тебе удалось успокоить ее?
- Мы немного поговорили.
Она глубоко затянулась сигаретой и сделала первый, не очень-то деликатный шаг:
- Это притормозит любые твои планы в отношении нее.
- Поверь мне, Вэл, единственный план, который я вынашиваю в отношении Фэб, - это держаться от нее как можно дальше.
Он говорил совершенно искренне. Он казнил себя за то, что позволил себе так далеко зайти с Фэб. Ему не следовало и пальцем касаться ее, и он дал себе слово, что больше ничего подобного не допустит.
Вэл осторожно посмотрела на него:
- Итак, что же тебя привело?
Он знал, что ей не понравится то, что он собирается сказать, и постарался насколько возможно смягчить свой голос:
- Я кое-кого встретил.
Она осталась все так же холодна, он мысленно отдал ей должное, но он знал ее слишком хорошо, чтобы поверить этой невозмутимости.
- Кто-то, кого я знаю?
- Нет. Она воспитательница в детском саду. Вэл очень бы удивилась, если бы он вдобавок сказал, что не имел с Шэрон расставляющей точки над i беседы, но после той ночи он понял, что не может больше играть в сексуальные игры со своей бывшей женой, даже если его серьезное ухаживание не приведет к ожидаемому финалу.
- Как давно ты и твоя воспитательница детского сада встречаетесь? - Она сделала быструю нервную затяжку.
- Недолго.
- И она, конечно же, является всем тем, чем не являюсь я? - Ее рот поджался, и она резко погасила сигарету, с силой ткнув ее в пепельницу.
Язвительность Вэлери была понятна. Дэн, понимал, что сильно задел ее.
- Могу сказать только, что она не так изящна, как ты, Вэлери. Не так сексуальна даже. Но дело в том, что она великолепно ладит с детьми.
- Понимаю. Она сдала экзамен на звание «Мамуля-гусыня». - Она одарила его яркой жестокой улыбкой. - Фактически, Дэн, я рада, что между нами все кончилось, поскольку я хотела поговорить с тобой о том же самом.
- Что ты имеешь в виду?
- Наше соглашение меня уже не устраивает. Он изобразил удивление на лице:
- Ты хочешь его разорвать?
- Сожалею, но - да. Я просто искала удобный случай сказать тебе об этом.
Он вскочил со стула, изображая небольшой взрыв ярости, который, как он знал, сейчас просто необходим ей.
- Кто он? У тебя другой мужчина, Вэл?
- Это было неизбежно, Дэн. Так что давай обойдемся без сцен.
Он посмотрел в пол. Поковырял носком ботинка ворс ковра.
- Проклятие, Вэлери, ты действительно знаешь, как осадить мужчину. Я даже не понимаю, почему я пытаюсь оставить за собой последнее слово. Вот я пришел сюда, чтобы порвать с тобой, а ты, оказывается, давно ищешь повод выбросить меня на свалку.
Она с подозрением посмотрела на него, но выражение его лица дышало простодушной искренностью, той искренностью, которую он обычно приберегал для воскресных интервью после неудачных игр, рассказывая всему свету, как замечательно играли «Дикие лошади» и как он искренне верит, что они достойны победы.
Она легко побарабанила кончиками крашеных коготков по столу и поднялась:
- Ну, в таком случае говорить больше не о чем.
- Я думаю - нет.
Он посмотрел на нее; возвращались добрые времена вместо плохих. Он не был уверен, кто из них сделал первое движение, но в следующее мгновение они крепко обнялись.
- Береги себя, слышишь? - сказал он.
- Будь счастлив, Дэн, - прошептала она. Через двадцать минут он уже въезжал на автостоянку возле детского сада «Солнечные дни». Внезапно он нахмурился, глядя в зеркало заднего обзора. Серый фургон, который шел следом, показался ему знакомым. Похоже, такой же фургон он видел за собой пару раз на прошлой неделе. У него было помято правое крыло. Если на хвосте у него репортер, для чего эта слежка? Он попытался вглядеться в водителя, когда фургон проезжал мимо, но тот был укрыт за дымчатым стеклом.
Пожав плечами, он припарковал свой «феррари» к бетонной стене и зашагал к низкому кирпичному зданию, улыбаясь все шире по мере того, как до него долетали различные шумы: взрывы смеха, разлаженное пение, звонкие крики. Через полчаса он должен был быть в Уитоне, в Ротари-клубе, но он не мог удержаться, чтобы не остановиться тут на пару минут. Возможно, ему удастся встряхнуться и освободиться от чувства вины перед Фэб.
Дверь в классную комнату Шэрон была открыта, и он заглянул туда, ощущая радостное волнение. Они пекли печенье! Это было так замечательно, что он готов был тут же рухнуть на колени и предложить ей руку и сердце. Кажется, в далеком детстве ему ничего так больше не хотелось, чем печь печенье вместе с матерью. К несчастью, она была слишком занята поисками спиртного. Не то чтобы он осуждал ее. Живя с таким ублюдком, как его отец, любая могла превратиться в алкоголичку.
Шэрон оторвала взгляд от большой миски с ароматным тестом и уронила ложку. Ее лицо залилось краской. Он улыбнулся ее замешательству.
Ее кудрявые огненно-рыжие волосы были испачканы мукой, полоска синей пищевой краски пересекала щеку. Если бы он владел журналом «Космополитэн», он поместил бы ее портрет на обложке именно в таком виде. Шэрон, с ее личиком феи и с усеянным веснушками носом, была куда милее большегрудых блондинок в слаксах.
Образ Фэб мелькнул перед внутренним взором Дэна, но он оттолкнул его. Он не собирался позволить вожделению вмешиваться в его поиски матери для своих детей.
Шэрон все искала ложку, которая невесть куда закатилась.:
- Ой, это ты? Привет. Входи.
Ее растерянность была приятна ему. Было замечательно находиться в обществе женщины, которая не старается покровительственно похлопать тебя по плечу.
- Я просто заехал на минутку взглянуть на моего приятеля Роберта и узнать, как обстоят дела с его сломанной рукой.

Предыдущая страница 11 Следующая страница


Ты, только ты 12

- Роберт, здесь кое-кто хочет повидаться с тобой. Очаровательный темнокожий малыш в шортиках и футболке опрометью примчался к нему показать свой гипс. Дэн выразил восхищение запечатленными на нем автографами, включая свой собственный, который оказался самым полустершимся.
- Вы знаете Майкла? - спросил наконец малыш. В таком городе, как Чикаго, не было двух мнений, о каком Майкле идет речь.
- Естественно. Он позволяет мне иногда играть в его доме в баскетбол.
- Спорю, что он вас всегда побивает.
- Нет. Он боится меня.
- Майкл никого не боится, - торжественно заявил карапуз.
Вот что значит слава! Джордан остался Джорданом даже после ухода из большого спорта.
- Ты прав. Он меня действительно здорово бьет. Роберт отвел Дэна к своему столику, чтобы тот полюбовался его печеньем, и вскоре остальные ребятишки потребовали его внимания. Они были так прелестны, что ему стоило большого труда покинуть их. Дети так радовались его приходу, возможно, потому, что он любил те же самые вещи, что и они: есть печенье, смотреть мультики по телевидению, наводить полный беспорядок вокруг себя. Несмотря на то что он уже опаздывал, он все не мог заставить себя уйти.
Между тем Шэрон разбила мерную чашечку для сахара и уронила на пол яйцо. Он схватил бумажное полотенце, чтобы помочь ей навести порядок, и увидел, как она опять вспыхнула. Ему нравились ее кудрявые рыжие волосы и то, как они разлетались в разные стороны.
- Похоже, что я сегодня все роняю, - заикаясь, сказала она.
- Это одно из тех слов, которые никогда нельзя произносить в присутствии нападающих, пусть даже и бывших.
Ей понадобилось несколько секунд, чтобы понять смысл сказанного, затем она улыбнулась.
- У тебя на щеке пищевая краска.
- Я такая неряха. - Шэрон наклонила голову и потерла щеку о свое плечо, и краска отпечаталась уже в двух местах вместо одного. - Честно говоря, я не всегда выгляжу такой распустехой.
- Не извиняйся. Ты великолепно выглядишь.
- Этан взял мою лейку, - завопила маленькая девчушка.
Шэрон мгновенно обратила свое внимание на ребенка, который уцепился за ее слаксы грязными ручонками. Это был еще один штрих, который ему в ней нравился. Даже когда она была занята чем-то для себя важным, дети были у нее на первом месте. Он восхищенно смотрел, как она быстро и безболезненно разрешила конфликт. Это сделало бы честь любому дипломату.
- Им следовало бы использовать тебя на Ближнем Востоке.
Она улыбнулась:
- Я думаю, мне лучше оставаться при своих малышах. Дэн посмотрел на свои часы:
- Мне надо идти. Сейчас у меня совершенно безумное расписание, но, когда напряжение спадет, давай сходим куда-нибудь. Тебе нравится итальянская кухня? Она снова покраснела:
- Я… Да, итальянская кухня великолепна.
- Отлично. Я позвоню тебе.
- О'кей.
Она казалась ошеломленной.
Неожиданно для себя он наклонился и прикоснулся к ее губам легким поцелуем. По пути к стоянке он улыбнулся. Он почувствовал во рту привкус ванилина.

Глава 12

Фэб столкнулась с Бобби Томом Дэнтоном в вестибюле в половине девятого вечера. Она только что прилетела в Портленд коммерческим рейсом из аэропорта О'Хара, «Звезды» уже находились здесь. По правилам НФЛ гостевая команда должна находиться в городе, где ей предстоит играть, за двадцать четыре часа до начала игры. Сейчас у игроков было свободное время, но ровно в одиннадцать они должны были лежать в своих номерах.
- О, миз Сомервиль! - Ее собственный игрок, стоимостью восемь миллионов долларов, одарил ее улыбкой, которая была почти такой же широкой, как и его черная шляпа, которую он вежливо поднял над головой. Обтрепанные и обесцвеченные джинсы плотно облегали его стройные ноги, ковбойские сапоги из змеиной кожи были так безупречно выделаны, что не казались ни чересчур новыми, ни слишком поношенными. Виктор сумел бы оценить их по достоинству.
- Я беспокоился, что не увижу вас здесь.
- Я обещала, что прилечу.
Большими пальцами он поправил поля своей шляпы.
- Вы собираетесь стоять завтра на поле в первую четверть игры, не правда ли? Она слегка прикусила губу.
- По правде говоря, Бобби Том, у меня на завтра другие планы.
- Подарите мне несколько минут, миз Сомервиль. Мне необходимо с вами серьезно побеседовать.
Он мягко взял ее за руку и повел в бар. Она могла воспротивиться, но ей не улыбался одинокий вечер в пустынном номере незнакомого отеля.
В баре было тихо и темно; они устроились за маленьким столиком в углу. Бобби Том заказал пиво.
- Вы выглядите как определенный тип белого вина, - сказал он. - Как насчет глотка «Шардоннэ»?
Фэб нравилось «Шардоннэ», но она не была уверена, что ей нравится принадлежать к классу «типа белого вина», поэтому она спросила «Маргарита». Официантка, протиравшая взглядом дыру в полях шляпы Бобби Тома, ушла к стойке.
- Вам разрешают выпивать в ночь перед игрой?
- Нам позволяют делать все что угодно, если мы отдаем команде все, что у нас есть, на следующий день. Выпивка и отбой - единственные две вещи, в отношении которых тренер не очень строг. Нам положено быть в наших номерах к одиннадцати часам, но тренер сам в свое время был не прочь пройтись по кривой дорожке, и он понимает, что у каждого из нас свой способ выпускать пары. - Бобби Том прищелкнул языком. - Наш тренер - это своего рода легенда.
Фэб не хотела задавать вопросов, но любопытство пересилило:
- Что вы имеете в виду? Какая легенда?
- Видите ли, некоторые байки о нем не предназначены для женских ушей, но всем и всюду известно, как он ненавидел эти отбои, когда играл. Видите ли, наш тренер, скажу по секрету, нуждается всего лишь в двух часах сна в течение одних суток, и он не мог выносить даже самой мысли находиться под замком с одиннадцати часов до утра. Скажем, это морально ранило его перед игрой. Поэтому он нырял в свою кровать до времени поверки, а потом прокрадывался наружу для некоторых серьезных дел. Тренеры, конечно, об этом узнали. Они штрафовали его, полоскали ему мозги - ничего не помогало, и он по-прежнему отсутствовал до самого закрытия баров. Наконец он заявил, что, если это им не по нраву, они могут выгнать его из команды или продать, но он не собирается меняться. За весь сезон он сыграл плохо единственный раз, когда они выставили охранника у его двери. Зато в следующую игру он мастерски сделал пять перехватов. После этого тренеры прекратили беспокоиться о нем. Конечно, он немного угомонился, когда стал старше.
- Не слишком, могу поспорить, - обронила Фэб, когда принесли их напитки.
Бобби Том поднял свой матовый бокал:
- За то, чтобы завтра надрать несколько задниц.
- За то, чтобы вы надрали их. - Она отсалютовала ему своим бокалом, затем сделала глоток «Маргаритэ».
- Миз Сомервиль…
- Говорите мне Фэб. - Она сделала еще один глоток. Когда-нибудь потом она будет беспокоиться по поводу лишних калорий, но не сейчас.
- Я считаю, когда мы просто два человека, то можем называть друг друга по имени, но сейчас вы хозяйка и все такое, и я этого делать не буду, потому что мы с вами на людях.
- После тех фотографий в газете я не думаю, что мне надо особенно заботиться о правилах приличия.
- А разве они не великолепны! Мы с вами смотримся там о'кей! - Улыбка исчезла с его лица. - Вы не всерьез говорили, что не появитесь завтра у боковых линий, не так ли?
- Я не уверена, что это хорошая идея. По крайней мере до тех пор, пока мы не выработаем новый ритуал пожеланий удачи.
- О нет. Мы не можем этого сделать. Даже несмотря на то что мы проиграли, это была одна из моих лучших игр, когда мы наехали на «Диких лошадей» на прошлой неделе. Я играю в футбол много лет, и если что-то мне помогает, я к этому прикипаю. Видите ли, как только я начинаю что-то менять, то мои мысли заняты этим изменением, вместо того чтобы думать о том, как расчерчена зона и смогу я или нет открыться. Вы понимаете, о чем я говорю?
- Бобби Том, я действительно не схожу с ума от желания видеть свои фотографии во всех утренних газетах.
- Я удивлен, что мне приходится напоминать вам об этом, Фэб, но мы встречаемся завтра с «Саблями», и побить их гораздо важнее, чем беспокоиться о каких-то портретах в газетах. Они завоевали Суперкубок в прошлом году. Вся страна считает, что мы спустим этот сезон в унитаз.
Мы должны доказать им, что у нас имеется кое-что, чтобы стать чемпионами.
- Зачем?
- Зачем - что?
- Зачем вы хотите стать чемпионами? Когда вы думаете об этом, что вами движет? Это же не похоже на то, что вы отыскиваете средство от рака.
- Вы правы, - искренне согласился он. - Это не похоже на средство от рака. Это важнее. Видите ли, когда вы имеете добро, то вы имеете и зло, так обстоят дела. Вот почему это важно.
- Мне несколько затруднительно следить за ходом вашей мысли, Бобби Том.
Он выбросил руку вверх, привлекая внимание официантки, и показал ей два пальца, в этот момент Фэб вдруг осознала, что она почти осушила свой стакан. Голова ее не была крепка в отношении алкоголя, и ей следовало бы отказаться от еще одного коктейля, но Бобби Том был отличной компанией, и она превосходно развлекала себя. Кроме того, платил-то ведь он.
- Вот как я думаю обо всем этом, - продолжил он. - Человечество агрессивно по своей природе, вы с этим согласны?
- Мужчины - да, но не женская часть человечества. Бобби Том явно не интересовался сейчас женскими частями, он пропустил ее замечание мимо ушей.
- Футбол позволяет мужчине выпустить пары. Если бы не было НФЛ, мы бы, возможно, уже тысячу раз сцепились с Россией. Таковы уж американцы. Когда нас задевают, мы становимся настоящими говнодавами. Прошу извинить мне мой язык, Фэб, но каждый знает, что брыкающаяся задница - часть нашего национального облика. Футбол обеспечивает нам… как бы это сказать? Безопасный выход.
Ход его мыслей шел по некоей спирали, и она поняла, что ее первый «Маргаритэ» иссяк. Она взяла в руки второй коктейль и лизнула пятнышко на стекле бокала.
Бобби Том схватил ее за руку и устремил на нее умоляющий взгляд:
- Собираетесь вы быть там завтра или нет, я скажу вам как на духу, вы - чудесная женщина, и я знаю, что вы не захотите, чтобы проигрыш «Саблям» лег камнем на вашу совесть.
- Я буду там, - вздохнула она.
- Я знал, что могу на вас положиться, - одобрительно улыбаясь, он кивнул головой. - Вы мне нравитесь, Фэб. Очень. Если бы мы не крутились в одном бизнесе, я бы приударил за вами.
Он был так по-мальчишески очарователен, что она улыбнулась ему и произнесла нараспев строчку из пришедшей на ум песенки:
- Ах, милый Бобби, ну разве жизнь не сука?
- Я этого не говорил.
Ей стало совсем хорошо. Находиться в обществе Бобби Тома Дэнтона было чертовски приятно. Они говорили о мексиканской кухне, обсудили, следует ли называть команды именами великих американцев, вспомнили о внешнем сходстве Бобби Тома с Кристианом Слейтером. На второй «Маргаритэ» ей понадобилось больше времени, но, даже прикончив его, она ощутила шум в ушах, когда он потянулся вперед и коснулся ее губ своими выпуклыми губами.
Это был легкий, дружеский поцелуй. Уважительный. Знак дружбы и расположения. Поцелуй, который двадцатипятилетний мужчина дарит тридцатитрехлетней женщине, с которой он предпочел бы лечь в постель, но знает, что не может этого сделать, и не хочет испортить их дружеские отношения, но все же желает, чтобы они стали когда-нибудь чем-нибудь большим, чем дружба.
Фэб это поняла.
Но этого не понял Дэн.
- Дэнтон! - Его голос взорвался в тишине бара наподобие гранаты конфедератов над тлеющим полем битвы. - Неужели эти золотые часы на твоем запястье не говорят тебе, что у тебя осталось всего три с половиной минуты, чтобы дотащить свою задницу до своего номера? - Он навис над их столиком, свирепо щурясь. Фэб отметила, что рубашка из грубой ткани с расстегнутым воротом очень идет ему.
- Как поживаете, тренер? Хотите услышать самую смешную убойную шутку? Я только что объяснял Фэб, каким вы сами были довольно-таки гибким пареньком в отношении отбоя. А тут появляетесь вы. Если это не…
- Две минуты сорок пять секунд! И я штрафую тебя на пятьсот долларов за каждую минуту твоего отсутствия в собственном номере.
С обиженным видом Бобби Том поднялся на ноги, - В чем дело, тренер, что это вас так разозлило?
- Ты сделал три плохих рывка в пятницу. А что тогда говорить о молодежи?
Бобби Том выудил несколько банкнот из своего кармана и, скомкав, швырнул их на стол. Он внимательным взглядом окинул Дэна:
- Не думаю, что это связано с моими плохими рывками. - Он отсалютовал Фэб своей шляпой:
- Увидимся завтра, миз Сомервиль.
- Увидимся, Бобби Том.
Как только он удалился, Дэн рявкнул, обращаясь к ней:
- В номер! Ко мне! Быстро!
- Не думаю, что мне этого хочется.
- Заигрывая с лучшим нападающим АФК, вы четко заступили за линию. Если вы не хотите, чтобы ваше грязное белье полоскали на публике, немедленно следуйте за мной.
Фэб нехотя побрела за ним к вестибюлю. Она могла бы напомнить кое-кому, кто тут босс, а кто - нет, но ей не хотелось портить очаровательный вечер. Войдя в кабину лифта, она прислонилась к стенке и принялась разглядывать его. Он действительно очень мил. Но, кажется крайне раздражен. Надо бы его успокоить.
Два коктейля «Маргаритэ» привели ее в состояние уютного благополучия. Она оттопырила нижнюю губу и повелела ему не быть таким старым ворчуном.
Она и не знала, что их номера находятся рядом. Он отпер дверь и не очень-то нежно втолкнул Фэб внутрь. Затем взмахом кулака указал на диван, обитый парчой:
- Садитесь.
Ее мозг давно посылал ей предупредительные сигналы, но легкая затуманенность сознания не давала ей воспринимать их всерьез, поэтому она шутливо отсалютовала ему и исполнила приказание.
- Есть, сэр.
- Спрячьте в карман свое идиотское остроумие! - рявкнул он во второй раз. - Держитесь подальше от моих игроков, слышите меня! Эти люди находятся здесь, чтобы делать свою работу, а не гоняться за юбками.
И это было только начало. Он говорил долго и довольно бессвязно, во всяком случае, она не всегда могла его понять. Иногда жилы на его шее натягивались, а лицо краснело, как бывало, когда он орал на судью. Наконец он остановился, чтобы перевести дух.
Она послала ему кривую улыбочку и засунула кончик указательного пальца в рот.
- В чем дело, Пудди? Разве вы никогда не целовали девушку в баре?
Казалось, он был ошеломлен, словно ни одна женщина ни разу не говорила ему такого. Господи, какой он милый. Милый и сексуальный, и огромный, и гадкий. Умммм мрррр… Женщине придется приложить немало стараний, чтобы приручить его.
Она зябко передернулась.
Это потребует постели. И запах жасмина будет вливаться в открытое окно. И легкий скрип колеса ветряной мельницы будет долетать до мансарды.
Она поднялась.
Юная Элизабет могла бы укротить его своими тлеющими фиолетовыми глазами, и ее маленькие белые грудки выбросились бы ему навстречу, словно ванильные булочки из кружевных чашечек ее лифчика.
Ой-й-й! Он вернулся домой, к ней, этот воющий по ночам на луну мужчина Опять пьяный Беспутный Пахнущий виски и дешевым одеколоном этой шлюхи по имени Лулабелл. Но он все еще не пресыщен, этот человек с горячей кровью и горячей плотью. Только одна женщина может удовлетворить его.
Иди ко мне, малыш Тебе будет хорошо со мной. Я - настоящая женщина, и я знаю, как укротить моего мужчину Легкой походкой она подошла к нему; ее влажные губы были полуоткрыты, локон светлых волос падал на ресницы, каждая клеточка ее кожи вбирала в себя жар его тела и готовилась опалить его своим собственным зноем. Почему она вообще боялась его, такая пылкая и опасная кошка? Пусть поймет, что она за женщина. Пусть почувствует, как полыхает ее пекло.
- Фэб?
Она остановилась перед ним и ухватилась за его кулаки, большие и тяжелые, как гири. Она заглянула в его цвета морской волны глаза и поняла, что ей незачем бояться его силы, потому что он сам отлично понимает, кто здесь босс, а кто - нет.
Она выгнула дугой спину и прислонилась к нему. Она была кошкой, охваченной жаром, и она поцеловала его раскрытыми губами, сбросив одну босоножку, чтобы потереться голой ступней о грубую ткань его джинсов. Чувство веселой радости прошлось волной по ее телу, подкрепленное осознанием собственного могущества. Почему она так боялась секса, когда это так легко, так естественно?
Он издал негромкий, хриплый горловой звук, а может быть, она сама это сделала. Их губы были соединены, а руки сцеплены, и она не позволит страху помешать ей. Его язык действовал как опытный взломщик. Она твердила себе, что она достаточно женщина, чтобы ответить на его страсть, и расслабляющий подсознание алкоголь позволит ей довести дело до конца. Затем, возможно, она будет свободна.
- Фэб. - Он прошептал ее имя, он не пытался больше орать на нее. Его огромные пальцы мяли ее тело, и руки поднимались все выше.
- Не останавливайся, - взмолилась она. - Не имеет значения, что я скажу. Не останавливайся.
Пораженный, он отшатнулся от нее:
- Ты действительно этого хочешь?
- Да.
Проходили секунды, ее слова медленно укладывались у Дэна в мозгу. Разочарование охватило его, потом накатило отвращение, а следом пришел цинизм. Чему он удивляется? Ему следовало бы сразу понять, что Фэб обычная похотливая сучка. Просто ей, как Вэлери, нужно поиграть в кошки-мышки. Все ее «нет» в ту воскресную ночь означали «да». Она играла с ним, и он попался на удочку.
Он устало поглядел на нее. Ее огромные, улетающие с лица глаза влажно мерцали. Неужели так трудно было намекнуть на простое, неусложненное соитие в постели? Без всяких умственных завихрений. Без выкрутасов. Просто - немного улыбки и добрый, полноценный, здоровый американский секс.
Внезапно его обуяла ярость. Подобная той, которая охватила его в баре, когда он увидел Бобби Тома, раскатавшего на нее губу. Она, возможно, щупала его под столом. Терлась об него этими длинными голыми ногами. Касалась его рук своими выпиравшими сосками. Подогревала его целым мешком дерьма. Не останавливайся, даже если я скажу «нет», Бобби Том. На самом деле я имею в виду «да».
Может быть, Вэлери так достала его, но похоже, что женщины в его стране безнадежно сошли с катушек. Они то желают вбить тебе пару высоких каблуков в грудь, то просят приковать их наручниками к спинке кровати. Середины для них, как оказывается, не существует.
Он ходил этой тропой сотни раз, и у него нет ни малейшего желания изображать из себя крутого парня. Сегодня он положит этому конец.
- Как скажешь, малышка.
Похоже, Фэб не смутил издевательский оттенок в голосе Дэна, а возможно, она просто не распознала его. Ей было так хорошо, что она ничего не боялась. Он вскинул руку к ее затылку и намотал ее пышные волосы на кулак. Другая рука потянулась к пуговкам на вороте платья. Его ладонь коснулась ее груди, и ткань распахнулась.
Он фыркнул, увидев простой белый лифчик. Есть много способов затягивать игру, но все они были ему не по нраву. Ее голые плечи ощутили холодок, идущий от кондиционера, когда он рывком опустил лиф ее платья вниз, поймав ее руки в ловушку. Он трудился теперь над тремя жесткими крючками, пришитыми к эластичной ленте ее лифчика.
- Ты уже выросла, малышка, но ты явно не Долли Партон. Загляни как-нибудь в магазин нижнего белья на Виктория-стрит. Там есть вещички, которые сильно облегчают мужчине работу.
Насмешка, крывшаяся в его голосе, чуть притушила ее радужное настроение. Она попыталась высвободиться из мягких тисков, охватывающих ее локти, но в этот миг он справился с лифчиком, и ее груди свободно упали.
- Проклятие!
Тихо произнесенное слово было скорее междометием, чем бранью.
Прежде чем она успела понять, что произошло, он завел ее руки за спину и стиснул оба запястья одной рукой. Это грубое движение вздернуло ее груди кверху, и чувство абсолютной беспомощности, которое она ощутила, вызвало во всем ее существе легкий трепет паники. Он наклонил голову. Жаркое дыхание обожгло ее кожу одновременно с покалывающим прикосновением шершавой щеки. Он толкнул правый сосок языком. Тот превратился в кусочек гальки. Он взял его в рот и прихватил зубами.
У нее появилось странное чувство, будто каждая косточка ее тела изогнулась. Это ощущение было таким возбуждающим, что она забыла о своих руках. Он перешел ко второй груди, проделав с ней то же, что и с первой. Ноги ее подкосились.
Его рука скользнула под подол короткого платья и легла на бедро. Паника вернулась. Она знала, что ей надо освободиться, иначе случится нечто ужасное. Его пальцы двинулись вверх.
- Подожди, - прошептала она. Она попыталась отстраниться, но его руки были выкованы из стали. - Пусти" меня.
- И не подумаю.
- Я хочу этого.
- Верю, что хочешь.
- Дэн!
- Все, что леди угодно.
Он ослабил тиски, но лишь на мгновение, потребовавшееся ему, чтобы одним рывком сдернуть с нее платье. Оно мягким кольцом упало к ее ногам. Бюстгальтер соскользнул следом, и она осталась стоять перед ним в одних хлопчатобумажных трусиках. На левой ноге ее тускло поблескивал наколенный браслет.
- Ты, похоже, совсем не хочешь тратиться на белье.
Она опять не доверяла ему. Она попыталась схватить свою одежду, чтобы прикрыть себя, но прежде чем она смогла до нее дотянуться, он поднял ее на руки и понес в спальню. Когда он бросил ее на кровать, ее единственная босоножка слетела.
Он навис над ней, но не как супермен из безумных фантазий, а как реальный мужчина. Он молча выпутывался из грубой ткани своей рубашки, обнажая прекрасно разработанную грудь с выпуклыми буграми мускулов; вздувшиеся, словно веревки, вены оплетали его бицепсы. Густые, завивающиеся в мелкие кольца волосы покрывали его торс, образовывая перевернутый треугольник, вершина которого, сбегая по твердому, плоскому животу, исчезала за поясом его джинсов.
Она знала, что он ежедневно занимается поднятием тяжестей в гимнастическом зале, и по вечерам видела, как он описывает круги вокруг тренировочного поля, но все же не была готова к такому. Его мощное мускулистое тело поразило ее. Все мечтания юной Элизабет вылетели из ее головы. Она почувствовала себя восемнадцатилетней девственницей. Она вознамерилась шутить шутки с профессионалом, когда на деле не смогла бы управиться и с любителем.
Он еще раз бросил взгляд на ее груди и расстегнул пояс. Она ухватилась за край кровати.
- Отпусти это.
- Нет. - Она подтянула конец стеганого одеяла к подбородку, одновременно откатываясь к противоположной стороне кровати.
- Все идет по схеме.
Склонившись, он ухватил ее за колено и бросил спиной на подушки.
Она тихонько испуганно вскрикнула. Целеустремленное, неколебимое выражение этих холодных зеленых глаз вновь вызвало в ней волну ледяного ужаса. Она уцепилась за одеяло, прикрываясь им как щитом.
- Пожалуйста, Дэн…
Ее голос прозвучал беспомощно, а не строго; она поняла, что полностью утратила контроль над ним.
- Это ведь ты хотела немного поиграть?
- Нет. Я…
- Заткнись! - Он расстегнул «молнию» на джинсах. - Ну-ка покажи мне свои сиськи еще раз.
Его грубость больно задела ее и придала сил. Она соскочила с кровати и заметалась по комнате. Смутно она слышала, как он проворчал ей вслед:
- Я слишком стар для этого.
Она схватила влажное полотенце, которое валялось на стуле, и ринулась в прихожую к двери. Она почти выскочила в коридор, когда он перехватил ее.
- Ты даже безумнее, чем Вэл! - Он круто развернул ее, ухватив за руку выше локтя. - На тебе ничего не надето. Ты хочешь, чтобы тебя все увидели?
- Мне наплевать. - Она заплакала; сердце тяжело билось. - Я говорила тебе, чтобы ты прекратил.
- Ты также велела мне не слушать никаких твоих возражений, и я это самое и делаю.
Он легко подхватил ее на руки, словно она ничего не весила, и понес ее назад в спальню, где опять бросил на развороченную постель.
- Я не стану лупить тебя, поэтому, если ты этого хочешь, тебе придется поискать другую конюшню.
Он тяжело опустился на колени, затем произнес почти равнодушным тоном:
- Как тебе хочется, чтобы это было? Она поняла, что это произойдет вновь, и вскрикнула. В следующую секунду он уже лежал на ней, закрывая ей рот ладонью.
- Господи, - прошипел он. - Не так громко. Грубая ткань его джинсов царапала ее бедра. Он смотрел на нее скорее презрительно, чем сердито.
Она обезумела, когда поняла, чего он хочет. Слезы брызнули из ее глаз. Она продолжала извиваться всем телом, пытаясь высвободить ноги. Она даже укусила его за локоть, и он отдернул его с сердитым восклицанием.
- Хватит! - Он оттолкнул ее от себя, тряся головой. - Я долго пытался быть либеральным и понимающим, но теперь подаю в отставку.
Она была так поражена, что прекратила сопротивляться.
Он вскочил на ноги.
- Я заведен как черт, но я лучше запрусь в ванной комнате с экземпляром «Пентхауза», чем буду продолжать эти первобытные игры. Мне наплевать на все твои выверты, потому что я прекращаю издевательство над собой. Мне до чертиков надоело чувствовать себя каким-то папуасом, которому дадут лишь после того, как он пропляшет боевой танец. - Он навис над ней. - Если хочешь знать мое мнение, у тебя достаточно зарубок на спинке твоей кровати, чтобы поиметь немного больше чувственности, когда дело доходит до мужчин. - Уперев руки в бедра, он смотрел на нее. - Начиная с этого момента, я обещаю вести себя по собственному разумению и, как только мне окажут сопротивление, тут же пошлю все к дьяволу, невзирая на то что меня просили прежде не обращать на это внимания.
Пораженная, она молча глядела на него.
- Может быть, мне самому, ради разнообразия, хочется почувствовать чье-то желание! - воскликнул он. - Может быть, и мне бы понравилось быть привязанным к спинке кровати! Неужели я многого хочу?

Предыдущая страница 12 Следующая страница


13 Сьюзен Филлипс

Понимание приходило медленно. Она вспомнила, что действительно шепнула ему не останавливаться, что бы она при этом ни говорила. Она вспомнила о его уродливых отношениях с Вэлери, и, когда все это до нее дошло, облегчение было таким острым, что к горлу ее подступил какой-то комок.
Он тяжело сел на край кровати, заложив руки между сдвинутых колен и бездумно глядя на дверь гостиной.
- Возможно, это Божья кара. Когда мне было за двадцать, я принимал участие во многих кутежах с обязательной групповухой, так что мне теперь никак не удается вернуться на исходные рубежи.
Она натянула одеяло до подбородка.
- Дэн… ох… Могу я что-то сказать?
- Нет, если разговор пойдет о хлыстах и собачьих ошейниках. - Он помедлил. - Или о группах более двух человек.
Комок в ее горле поднялся еще выше. Она издала кашляющий звук:
- Нет.
- В таком случае хорошо. Давай. Она заговорила, обращаясь к его спине, тщательно подбирая слова:
- Ты не совсем правильно меня понял. Когда я просила тебя не прекращать… этого, даже если я стану возражать, я имела в виду поцелуи. Ты действительно… ммм… прекрасно целуешься. - Она сделала глубокий вздох, начиная понемногу справляться с собой. - Я… У меня была пара замыканий. Ну, не замыканий, это не то слово. Скорее это можно назвать аллергией. Как бы то ни было, когда я целуюсь с мужчиной, у меня порой возникает такая реакция.
Он повернулся к ней, наморщив лоб. Она умолкла. Его грудь смущала ее. Его великолепный бюст, отлитый в бронзе, сделал бы честь любой галерее искусств.
Она с трудом сделала глотательное движение.
- Я просто пыталась пояснить тебе, что, если у меня появится… эта реакция… ты мог бы отчасти…
- Не обращать на нее внимания?
- Верно. Но дальше было другое… Когда мы уже не целовались. Когда ты трогал меня… - Комок в ее горле исчез. - Я просила тебя остановиться уже по этому поводу.
Его глаза потемнели от сострадания:
- Фэб…
- Когда я говорю «стой», я именно это имею в виду. Всегда. - Она еще раз глубоко вздохнула. - Никаких кривотолков, никаких измышлений. Я не похожа на твою бывшую жену, и жажда насилия над собой - не моя игра. В моем понимании «стоп» и означает «стоп».
- Я понял и приношу извинения. Она знала, что разразится слезами, если он еще раз пожалеет ее.
- Насчет этой аллергии при поцелуях… - Он потер свой подбородок, и ей показалось, что в его глазах вспыхнули озорные искорки. - На случай, если мы решим как-нибудь поцеловаться еще. Вдруг у тебя опять появится эта реакция и ты скажешь: а ну-ка Дэнни, постой! Надо ли мне будет останавливаться?
Она опустила ресницы.
- Да. Я, кажется, уже поняла, что в любом деле нужна четкость.
Потянувшись к ней, он провел пальцами по ее щеке.
- Теперь у нас все в порядке?
- Да.
Она хотела подняться и подобрать свою одежду, но он коснулся ее с такой нежностью, что ей расхотелось двигаться. Она вновь почувствовала закипающий в нем жар и поняла, что он собирается поцеловать ее. Она больше его не боялась. Более того, что-то похожее на желание, кажется, загорелось и в ней - не всепожирающий огонь, но маленькое, уютное пламя.
- Тебе не нравится мое нижнее белье? - шепнула она.
- Нет. - Он слегка прикусил ее нижнюю губу. - Но мне нравится его содержание - целиком и полностью. Кончики его пальцев пробежали вдоль ее позвонков. Поцелуй был осторожным и длительным.
- Дэн?
- Умммм.
- Ты говорил, что не хочешь никакого… ну, ты знаешь… никаких выкрутасов.
Она почувствовала, как он напрягся, и почти утратила смелость, ибо он отодвинулся от нее.
Откинувшись на подушки, притиснутые к спинке кровати, и все еще кутаясь в одеяло, она выпалила скороговоркой:
- Это совсем не так лихо закручено, как ты думаешь. Действительно, это не так.
Он недоверчиво хмыкнул:
- Предупреждаю вас, леди, я становлюсь все консервативнее - с каждой минутой.
Отвага покинула ее.
- Забудем об этом.
- Мы уже так далеко зашли; к тому же тебе надо расслабиться.
- Я просто… Не имеет значения.
- Фэб, если то, что происходит сейчас между нами, будет прогрессировать, ставлю восемьдесят против одного, что мы станем близки в течение этой ночи. Тебе лучше поведать мне, что у тебя на уме. Иначе я буду опасаться, что ты в самый неподходящий момент или залаешь, как собака, или попросишь называть тебя Говардом.
Она неуверенно улыбнулась:
- У меня не такое богатое воображение. Я хотела спросить… Я имею в виду, не стал ли бы ты возражать, если бы мы… - Она запнулась, потом попыталась снова:
- Если бы мы притворялись, что я…
- Укротительница львов? Надсмотрщица в тюрьме?
- Девственница, - прошептала она и почувствовала, что ее щеки вспыхнули от смущения. Он с удивлением взглянул на нее:
- Девственница?
Она опустила глаза, униженная тем, что ей пришлось открыться.
- Забудь это. Забудь, что я что-либо говорила.
Давай просто сделаем это.
- Фэб, дорогая, что происходит? - Он провел указательным пальцем по ее губам.
- Ничего не происходит.
- Ты можешь сказать мне все. Я постараюсь понять. Я немало выслушал исповедей, особенно в спальнях. Тебе что - захотелось вернуться в прошлое?
- Что-то вроде этого, - пробормотала она.
- У меня не очень богатый опыт общения с девственницами. Фактически я не припоминаю, что у меня когда-либо была девственница. Тем не менее я предполагаю, что смогу что-нибудь придумать. - Затем его глаза сузились. - Я не должен притворяться, что тебе шестнадцать или что-то в этом роде? Эти шуточки меня не прельщают.
- Мне тридцать три, - шепнула она.
- Ты такая старушка?
Он уже подсмеивался над ней, и это ее немного задело.
- Почему бы и нет. Может быть, я из тех синих чулков, которые сторонятся мужчин. Или нечто вроде этого.
- Это уже интересно.
Большие пальцы его рук меж тем осторожно массировали ее тело в районе ключиц - над самой кромкой прижатого к груди одеяла.
- Я уже и не надеюсь теперь, чтобы женщина вроде тебя позволила мне еще раз взглянуть на то, что ты там прячешь.
- Без сомнения, не позволю, пока ты не перестанешь говорить непристойности.
- Я не буду этого делать.
- Ты это делал. Ты приказал мне показать тебе мои… Он прижал палец к ее губам:
- Это был не я. Только очень невоспитанный человек может говорить подобные вещи.
Она ослабила хватку. Он медленно вытянул одеяло из ее пальцев и обнажил ее тело до полоски, намятой резинкой трусиков.
- А теперь мужчина вроде меня будет с удовольствием любоваться всем этим.
Несмотря на свои слова, он даже не опустил глаз, он продолжал вглядываться в ее лицо.
Не успев даже сообразить, что происходит, она уже гладила его. Ее своевольные пальчики бегали по его груди и плечам, огибая выпуклости и забираясь в ложбины. Он, перемещаясь, целовал ее подбородок, губы, уголки рта. Потом, привстав на локтях, оглядел ее груди.
Их много лет рисовал Флорес, но Артуро никогда не смотрел на нее так Она дернулась и застонала. Ей показалось, что к ее телу подвели электропровода и щелкнули выключателем. Но ничего подобного не было. Просто подушечки его пальцев очутились на самых кончиках ее сосков, и она задохнулась от удовольствия.
- Ляг на спину, - прошептал он.
Она утонула в подушках. Он продолжал осторожно тревожить ее соски, пока они не сделались крупными, как виноградины.
- Подожди.
Он немедленно отдернул руки. Тугая резинка щелкнула ее по животу.
Она улыбнулась:
- Я хочу посмотреть на тебя.
Она потянулась к «молнии» на его джинсах, нашла замок и, осмелев, повела его над тяжелым бугром, вздувавшим грубую плотную ткань.
- Погоди минуту. - Он осторожно отвел ее руки, поднялся с кровати и исчез в ванной комнате.
Ее губы насмешливо изогнулись, как только он высыпал на стол, стоящий в изголовье кровати, целую пригоршню презервативов, упакованных в фольгу.
- Пожалуй, этого может нам не хватить.
- Откуда невинной леди вроде тебя известно, что это такое?
- Леди смотрит общественное телевидение.
Теперь пришла его очередь улыбнуться, и она осознала, что впервые в своей жизни смеется, лежа в постели с мужчиной. До этого момента она никогда не думала, что смех и секс могут идти рука об руку.
- На чем мы остановились?
Она, поражаясь собственному бесстрашию, показала на чем и расстегнула «молнию» до конца.
- Вот здесь, насколько я помню.
Все страхи ее куда-то исчезли. Сейчас ею владело неимоверное любопытство. Любопытство и что-то еще, заставившее ее передернуться от нетерпения.
- Только не упади в обморок, - предупредил он.
- Постараюсь.
Склонившись к нему, она стала, пыхтя от натуги, стаскивать джинсы с его бедер, и невольно отпрянула, когда напряженный фаллос выпрыгнул ей навстречу - О Господи. - Ее удивление было непритворным. Он щелкнул языком:
- Дыши глубже.
- Может быть, он только кажется мне таким. У тебя довольно узкие бедра. Контраст…
- Это только одна точка зрения. - Он улыбнулся, выпрастывая ноги из джинсов, которые с мягким шорохом легли на ковер.
Она не могла оторвать глаз от его великолепной фигуры. Его плечи были неимоверно широкими, и мощный торс, постепенно сужаясь, переходил в по-юношески узкие бедра. На левом колене его красовался шрам.
- Знаешь, на ту штучку, что у тебя прячется там, тоже можно взглянуть с разных сторон. - Он кивнул на одеяло, зажатое между ее сдвинутыми коленями.
- Я слишком застенчива, - ответила она, садясь на пятки.
- Думаю, что смогу понять это. Принимая во внимание твою неопытность и все такое.
Матрац прогнулся, когда он опустился на край кровати.
- Вот что я хочу предложить. Поскольку передо мной невинная леди, она могла бы освободиться от всего лишнего, не тревожа драпировки.
Опустив глаза, она последовала его совету и, повозившись под одеялом, сделала то, что он предложил. Уронив свои трусики на край кровати, она откинулась на подушки и в ожидании замерла. В желудке ее вновь шевельнулась ящерка страха.
Он лег рядом с ней, опершись на локоть, просунул руку под одеяло и, подтянув кверху ее колено, начал играть с золотым браслетом.
- Скажешь мне «стоп», как только почувствуешь, что начинаешь нервничать.
Волна благодарности захлестнула ее. Он никогда не узнает, как много значат для нее эти слова.
Наклонившись, он снова стал целовать ее: губы, плечи, грудь. Эти поцелуи жгли ее кожу; она целовала его в ответ, а его рука осторожно двигалась под одеялом.
- Раздвинь немного ноги, - прошептал он. Она задвигала ногами. Одеяло упало в сторону, кроме крошечного уголка, зажатого между ее бедрами. Он потихоньку выдернул его.
Она ожидала, что он пройдется по поводу ее золотистых волос, но он ничего не сказал. Она прерывисто задышала, как только он начал исследовать ее.
- Вот так приятно?
- Да. О да.
- Я рад.
- Не мог бы ты остановиться?
Он отдернул руку.
Его уступчивость придала ей смелости. Она привстала над ним, ее груди слегка покачивались, соски задевали жесткие колечки волос на его груди. Она жадно следила за выражением его лица, ладонь ее увлажнилась: его плоский мускулистый живот покрылся легкой испариной.
Она двинулась дальше, миновала облако пышной курчавой поросли и коснулась того, чего очень хотела коснуться. Он был крупный и твердый, как черенок лопаты, но внутри его жарко пульсировала кровь.
- Мы подходим близко к той точке, откуда возврата нет, - хрипло прошептал он.
Она покачала головой, лаская его:
- Ты обещал.
- Остановись, - простонал он.
Она остановилась.
Он перекатился на живот и вновь оказался наверху.
- Приготовьтесь, невинная леди, - прошептал он, - я не смогу удерживаться дольше.
Это было так приятно.
Он подготовил ее быстрыми ударами пальцев очень старательно, словно она в действительности была новичком. Его дыхание стало тяжелым, кожа его блестела. Он прервался, чтобы взять со стола один из блестящих пакетиков фольги, и, умело разобравшись с его содержимым, вернулся к ласкам.
- Ты такая тугая, - прошептал он и поднялся для броска, чтобы войти в нее.
- Остановись, - задыхаясь, попросила она, хотя и понимала, что он ушел далеко за грань и вряд ли ее услышит.
Но он услышал и упал на спину. Холодный пот оросил его лоб.
- Ты убиваешь меня, - прерывисто произнес он; грудь его тяжело вздымалась.
Она была вне себя от восторга - он услышал ее, он сдержал свое обещание. Все ее тело в этот момент открылось навстречу ему, требуя, чтобы он выполнил его, она знала теперь, что он не причинит ей вреда. Она вцепилась в его мощные плечи и потянула их на себя.
Он развел в стороны ее сомкнутые колени.
- Медленно, - взмолилась она. - Не делай мне больно.
- Да, дорогая, - произнес он, - я ни за что на свете не сделаю тебе больно.
И он сдержал слово. Его погружение было чрезвычайно медленным; он все время следил за ее лицом, готовый замереть по первому ее знаку.
- Вот так, - прошептал он, когда ее голова упала на подушку и легкие стоны вырвались из ее губ. - Теперь расслабься. Делай что хочешь и говори что хочешь.
Он продвинулся глубже, и она двинулась вместе с ним. Ощущение было удивительным. Что-то происходило в ней. Что-то замечательное и жуткое одновременно. Она открыла рот и всхлипнула:
- Остановись!
Звук, который он издал, едва ли мог принадлежать человеку - заглушенное восклицание прозвучало где-то глубоко в горле. На сей раз она была твердо уверена, что ему не сдержать себя. Он так далеко продвинулся и так тяжело дышал.
Но он отпрянул. Этот человек, обладающий железной волей и фантастической силой, упал спиной на подушки, кожа его пылала, вены на шее пульсировали, грудь тяжело содрогалась. Он был покорен и терпелив - этот зеленоглазый гигант, и теперь она могла делать с ним все, что угодно. Она почувствовала, как лопаются звенья цепи, сковывающей ее долгие годы. Она упала на него. Целовала до боли в губах. Она запускала пальцы в его жесткие волосы. Она могла все, потому что восстановила свою женственность и любила его всем сердцем.
Ей захотелось вскарабкаться на него. Она стиснула коленями его бедра и постепенно вобрала в свое тело; его параметры вынуждали ее двигаться медленнее, чем ей хотелось бы, но она сумела вместить его целиком и испытала прилив гордости. Его глаза были открыты, но он, казалось, ничего уже не мог видеть, его губы исказила гримаса наслаждения. Она начала двигаться, сначала осторожно, потом все быстрее, сопровождая движение легкими всхлипами. Он раздвинул ладонями ее ягодицы и осторожно придерживал их с тем, чтобы она не потеряла его, его пальцы сходились в той точке, где соединялись их тела.
Она уперлась руками в его грудь, выгнула спину и понеслась вскачь, все выше и выше приподнимаясь в седле. Ее волосы разлетались в разные стороны. Она превратилась в сияющую светловолосую амазонку, которая утвердила свою власть над рабами, обязанными прислуживать ей. Он ерзал под ней, он пытался ее сбросить, но она оставалась в седле, ее бедра, как клещи, стискивали его мощный торс. Она была властелином. Он принадлежал ей, и она брала его, когда и как ей хотелось.
Его покрытая каплями пота грудь ходила ходуном - он был марафонцем, достигшим пределов своей выносливости. Затем она поняла, что ему прежде всего угодно, чтобы первой разлетелась вдребезги она. Он был человеком, который привык побеждать, но он не знал, что творилось с ней. Он не понимал, что она сейчас ни за что не уступит ему.
Но было нечто, чего не понимала она. Для него победа была всем. И он не собирался ее упускать.
Своими цепкими пальцами он нашел ее самую уязвимую точку. Она поперхнулась воздухом, и умерла на скаку. Он усилил это пронзительное, жульническое прикосновение. Стены спальни задрожали и поплыли вокруг нее, кружась все быстрее и быстрее, и границы того, что принадлежало ему и что принадлежало ей, растворились. Это не могло случиться. Этого просто не было. Громкий крик исторгся из самого центра ее существа. Она услышала глухой ответный рык и почувствовала его яростные содрогания. Освободившись от земного притяжения, они обрушились друг в друга.

Глава 13

Фэб прижималась щекой к груди Дэна, одна нога ее была согнута под неудобным углом, но ей не было до этого дела: она смирно лежала в его объятиях, и ее сердце изнывало от благодарности к этому удивительному человеку. Шипел кондиционер. В коридоре кто-то хлопнул дверью. Она ждала, когда заговорит он, потому что знала, что говорят в таких случаях, и стеснялась заговорить сама.
Его тело вдруг стало твердым, как дерево, и откатилось в сторону. Она почувствовала, как холодок скользнул по ее обнаженным лопаткам. Он вытащил свою руку из-под нее и сел на краю кровати, спиной к ней. Она ощутила первые признаки неловкости.
- Ты была великолепна, Фэб.
Он повернулся и улыбнулся ей чересчур дружелюбной улыбкой. Холод пронизал ее, она подумала, не так ли он улыбается каждой шлюхе, прощаясь с ней после очередной попойки.
- Это была чудная ночь. - Он потянулся за своими джинсами. - Нас обоих ждет трудный день. Я должен встать пораньше.
Каждая клетка ее тела превратилась в лед. Она завернулась в одеяло.
- Конечно, уже поздно. Я…
Она спустила ноги с кровати - с противоположной стороны.
- Позволь мне просто… - Она подхватила свою одежду.
- Фэб.
- Вот. Уже все собрала. - Она бросилась в ванную комнату. Щеки ее пылали от стыда и гнева, когда она натягивала на себя платье.
Что коту счастье, то воробью мука.
Она пыталась взять себя в руки, но зубы ее стали мелко стучать, и ей понадобилось время, чтобы унять дрожь. Она не даст себе воли, пока не останется одна.
Когда она вышла из ванной, он уже был одет, хотя волосы его все еще были растрепаны.
- Хочешь чего-нибудь выпить?
Призвав на помощь весь свой опыт общения с существами, носящими брюки, она швырнула свой бюстгальтер к его ногам:
- Добавьте это к вашей коллекции сувениров, тренер. Я не хочу, чтобы вы нарушили свой счет.
Затем она удалилась. Как только за ней захлопнулась дверь, Дэн тихонько выругался.
Как ни хотелось ему оправдать свое поведение, он понимал, что только первоклассный подлец мог поступить подобным образом. Пусть так, говорил он себе, потирая руки, зато Фэб указано на черту, которую ей не следует переступать, так в чем же дело?
А дело было в том, что за всю свою жизнь он не мог припомнить случая, чтобы секс доставил ему такое удовольствие, и это пугало его.
Он поддел ногой лифчик, который она швырнула ему, и прошел к мини-бару. Хлопнул дверцей, вынул бутылку пива. Срывая пробку, он вдруг осознал причину своего раздражения. Его грызло чувство вины перед Шэрон. Ибо с того самого момента, как он увидел Фэб в баре, и вплоть до того, как она показала ему небо в алмазах, он напрочь забыл о скромной воспитательнице из детского сада.
Черт побери! Он же обещал себе никогда больше не становиться на этот путь. Он не был близок ни с одной другой женщиной вот уже пять лет - с тех пор, как повстречал Вэлери. Теперь ему волей-неволей придется их сравнивать.
И все же ему не следовало лягать Фэб так больно. Он опять оказался кругом виноват. Несмотря на все ее дурацкие выходки, Дэн не мог не признать, что она нравится ему, и он был почти уверен, что нанес серьезный удар ее чувствам, хотя, глядя на нее, в это трудно поверить без оговорок. Проклятие! Эта женщина доставала его с момента их первой встречи. Если он не поостережется, вожделение к ней сведет на нет его стремление к добропорядочной жизни.
Он глотнул пива и тут же дал себе обещание. В этой игре хороши все средства. Как бы ему ни пришлось поступить, он не позволит этой ослепительной кошке запустить в него свои коготки глубже, чем она успела это сделать. Возможно, ему придется извиниться перед ней, но это - все. Начиная с этого момента - он однолюб.
Фэб была зла как черт, когда готовилась к выходу на поле. Дура! Идиотка! Выжившая из ума самка! Она стояла в горле тоннеля, ведущего к боковым линиям, и обзывала себя последними словами. Из всех немыслимых, саморазрушающих, идиотских поступков, которые она совершала в своей жизни, этот был венцом всему. Ночь она провела в слезах. Где-то около четырех утра ей пришлось констатировать тот факт, что случилось непоправимое. Она позволила себе влюбиться в Дэна Кэйлбоу.
Она судорожно вздохнула и сжала кулаки, вонзив ногти в ладони. Разум отказывался объяснить ей, как это все могло произойти. Ведь она последней из женщин земного шара могла бы клюнуть на южный говорок и великолепный комплект тренированных мускулов. Но это произошло. То ли гормональный дисбаланс, то ли патологическая тяга к суициду толкнули ее в пылающее горнило.
Неудивительно, что она обожглась. Она никогда не могла вообразить, что можно так заниматься любовью. Впрочем, напомнила она себе, пока она занималась любовью, он тешил свою похоть.
Она поняла, что встает на опасную грань слез и что ей нельзя раскисать. Ослепительно улыбаясь, она вышла под жаркое солнце Орегона, решив взять хотя бы небольшой реванш за прошлую ночь.
Фотографы заметили ее раньше, чем зрители. Над трибунами зазвучала игривая мелодия старого шлягера «Разве она не милашка?». Она поняла, что это и есть тот самый сюрприз, о котором говорил Рон. Она теперь единственный человек в НФЛ, обладающий собственным гимном.
Сопровождаемая свистом и криками, она послала публике воздушный поцелуй и направилась к скамье, покачивая бедрами в такт музыке. Фотографы трудились без устали. Сногсшибательные - черные с красным - кожаные джинсы аппетитно обтягивали ее ягодицы, черный мужской шелковый жилет едва прикрывал голую грудь. Хозяин магазинчика, расположенного рядом с отелем, сдался и распахнул перед ней двери в десять утра, после того как Фэб решила, что простое льняное платье, которое она привезла с собой, ей больше не пригодится. Восхищенный торговец предложил дополнить жилет мужским галстуком в виде банта, но Фэб предпочла обернуть шею более женственной кружевной лентой. Символ ее команды тоже не был забыт - грозди серебряных звездочек позванивали в ее ушах. Наряд был дорогой и абсолютно бесстыдный, чтобы досадить Дэну Кэйлбоу.

Предыдущая страница 13 Следующая страница


Ты, только ты 14

Она знала, как он отнесется к этому, и картинно выгнулась, когда он повернул голову, чтобы выяснить, чем вызван весь этот шум. Сначала на его лице отразилось ошеломление, затем оно налилось кровью. Какое-то мгновение они сверлили друг друга непримиримыми взглядами, но фотографы, окликавшие ее по имени, вновь отвлекли ее.
Бобби Том рысцой приблизился к ней:
- У меня такое чувство, что вы принесете мне сегодня удачу.
- Я сделаю все возможное. Она торопливо одарила его необходимым поцелуем, который был встречен приветливыми криками толпы и взмахами рук. Джим Байдерот склонил перед ней бычью шею, чтобы она кое-что прошептала ему на ушко. Другие игроки также подходили к ней, и она каждому желала удачи. Рон, как и прошлый раз, всунул пачку «Ригли» в ее ладонь, но Дэн так и не подошел к ней.
Мяч взмыл в воздух, и когда массивные тела игроков заметались по полю, сталкиваясь и разлетаясь в разные стороны, она уже не заламывала в ужасе руки, хотя по-прежнему было страшновато находиться в непосредственной близости от бойни. Рон успел посвятить ее в некоторые нюансы игры, и она начинала разбираться в происходящем.
Позднее, сидя в смотровой ложе, она испытала мрачное удовлетворение, глядя, как Дэна удаляют с поля за оскорбление одного из судей. Вдохновленный ее поцелуем, Бобби Том взял пять пасов на ярдах, но этого оказалось недостаточно, чтобы расшевелить остальных лежебок. При шести возвратах «Сабли» опередили «Звезд» на восемнадцать очков.
Фэб возвращалась домой вместе с командой чартерным рейсом в аэропорт О'Хара. Она сменила свои сногсшибательные джинсы на мягкие удобные слаксы, а черный жилет - на красный свитер из хлопка, который был ей великоват и свисал почти до колен.
Дэн сидел в своем кресле с мрачным лицом, обсуждая с Гэри Хьюиттом план предстоящей игры. Пробираясь к своему месту, она на мгновение задержалась возле него, выгнула дугой брови и бросила пачку «Ригли» ему на колени.
- Вам следует лучше контролировать себя, тренер.
Он бросил на нее взгляд, который мог бы расплавить бетон. Она усмехнулась и скоренько прошла дальше.
Как только самолет оторвался от земли, она покинула свое кресло и пошла в соседний отсек, чтобы побеседовать с игроками. Она поразилась, какими пришибленными они выглядели. Одному из ветеранов делали укол в колено, в то время как младший тренер массировал лодыжку другого. Многие из игроков прижимали к различным частям тела мешочки со льдом.
Казалось, им импонирует то, что она навестила их после постыдного проигрыша. Она отметила про себя, что существует определенный порядок размещения спортсменов в дороге. Тренеры, главный менеджер и важные представители прессы занимали комфортабельный салон лайнера, в то время как обслуживающий персонал «Звезд» и съемочная группа размещались во втором классе. Новички занимали следующие несколько рядов кресел, а ветераны ютились в самом хвосте самолета. Позднее она спросила у Рона, почему ветераны задвинуты в самый неудобный отсек, и он пояснил ей, что они сами предпочитают находиться как можно дальше от начальства.
Где-то около часа ночи они приземлились в аэропорту О'Хара, и она почувствовала себя совсем изможденной. Рон должен был отвезти ее домой, так как она была без машины. Опустившись на переднее сиденье «линкольна», она услышала громовой гул приближающихся шагов.
- Нам надо поговорить, Фэб. Позвольте мне отвезти вас домой.
Скосив глаза, она увидела Дэна, склонившегося к ее дверце. Очки в простой оправе делали его похожим на строгого директора средней школы, собирающегося отчитать своего подопечного. Яростный дебошир, непременный возмутитель спокойствия даже там, где этим спокойствием и не пахнет, куда-то исчез.
Она возилась с пряжкой, фиксирующей ремень безопасности.
- Мы можем поговорить завтра утром. Я поеду с Роном. Рон, стоя возле распахнутой дверцы «линкольна», заканчивал погрузку дорожных сумок в салон. Дэн, обогнув машину, обратился к нему:
- У меня есть дело, которое мне сегодня необходимо обсудить с Фэб, Рональд. Я отвезу ее домой. Мы можем махнуться нашими тачками завтра утром.
Он подбросил ему связку ключей и, не обращая внимания на протестующий возглас Фэб, сел за руль. Пока Дэн устраивался на месте, размещая свою более чем высокую фигуру, Рон изумленно смотрел на свою ладонь.
- Вы доверяете мне свой «феррари»?!
- Только не обслюнявь обивку.
Рон сдернул свою сумку с заднего сиденья «линкольна» и сломя голову бросился прочь, даже не попрощавшись с Фэб.
Она хранила каменное молчание, пока Дэн выезжал со стоянки. Через несколько минут они уже мчались к скоростному шоссе вдоль ярких щитов, рекламирующих радиоустановки и пиво. Она заметила, что он медленно накаляется, словно сам является несправедливо обиженной стороной. Пусть. Она ни за что не покажет ему, как глубоко он оскорбил ее.
- Я надеюсь, вы понимаете, как опозорили себя сегодня, показавшись публике в наряде заклинательницы змей.
- Я опозорила только себя, но если память меня не подводит, то именно вас выдворили со стадиона во время игры.
- Я был удален, а не выдворен. Это футбольная игра, а не сборище благородных девиц, будь оно проклято! - Он окинул ее взглядом. - В конце концов, что вы пытаетесь доказать? Неужели вы не понимаете, что вашим нарядам, подобным сегодняшнему, не хватает только таблички с надписью «Продается»?
- Конечно, мне это известно, - улыбнулась она. - Как вы думаете, почему я делаю это?
Его руки, лежавшие на руле, напряглись.
- Вам хочется вывести меня из себя, не так ли?
- Моя манера одеваться вас не касается.
- Касается, если это отражается на команде.
- А вы думаете, что эти инфантильные вспышки гнева и то, что тренера гонят с поля, не отражается ни на ком?
- Это разные вещи. Это - часть игры.
Она надеялась, что ее молчание само по себе скажет ему, что именно она думает о его логических выкладках.
Несколько миль они проехали молча. Обида Фэб ушла еще глубже. Ей смертельно надоело все время играть дурацкую роль, но она не знала теперь, как иначе вести себя. Возможно, если бы они встретились при иных обстоятельствах и на другой планете, у них был бы шанс сговориться друг с другом.
Воинственность Дэна испарилась, когда он заговорил о главном:
- Послушай, Фэб. Я чувствую себя не в своей тарелке после вчерашней ночи и хочу извиниться. Мне было очень приятно с тобой и все такое, и я совсем не хотел быть таким резким, когда мы прощались. Было уже довольно поздно и…
Его извинения постепенно смолкли.
Она почувствовала, как сжалось ее горло, и собрала все силы в кулак, чтобы не разреветься. Она отвернулась к окну и заговорила с ним в манере представительницы высшего света из Саутгемптона, цедя слова сквозь поджатые губы:
- Действительно, Дэн, если бы я знала, что ты окажешься столь нестоек, я никогда не легла бы с тобой в постель.
Его глаза сузились.
- Неужели так обстоят дела?
- Ты напомнил мне подростка, который делает это на заднем сиденье семейного автомобиля, терзаясь угрызениями совести. Честно говоря, я привыкла к более искушенным партнерам. По крайней мере я ожидала, что мы повторим это еще раз. Едва ли стоит затрачивать много сил, когда собираешься сделать только один заход, не так ли?
Он издал странный, задавленный звук и перестроился в правый ряд. Она продолжала говорить, мучаясь тайной болью от сознания, что именно подобных слов он и ждет от нее:
- Не думаю, что я ужасно привередлива, но у меня есть три непременных требования к моим любовникам: учтивость, выносливость и быстрое восстановление сил. Боюсь, ты не отвечаешь ни одному из них.
Его голос прозвучал на опасно низких нотах:
- Ты будешь также критиковать мою технику?
- О, кстати. Я нашла, что твоя техника могла бы быть… адекватной.
- Адекватной?
- Ты явно образованный человек, но… - Она издала преувеличенный вздох. - О, возможно, я слишком резка.
- Нет-нет, продолжай. Я весь превратился в огромное ухо.
- Догадываюсь, что тут и моя вина. Мне следовало бы раньше понять, что ты не можешь иметь так много… Ну, в общем, так много эрекций. Ты очень нервничаешь, Дэниэл, и твоя колоссальная энергия расходуется впустую. Тебе следовало бы чаще расслабляться и не воспринимать жизнь так серьезно. Конечно, ты был захвачен врасплох. - Она помолчала, затем довершила убийственный выпад:
- Надо отдать должное, на твоем месте занервничал бы любой, ложась с женщиной, которая подписывает его платежные чеки.
Она была обескуражена, когда услышала тихий смех:
- Фэб, дорогая, ты вышибла из меня весь дух.
- Я не рассчитывала на такой эффект. Уверена, что это временное явление. Результат не правильного обмена веществ.
Вспышка встречных фар на миг осветила его усмешку. На долю секунды она почти позабыла об острой боли, причиненной ей его небрежением, и улыбнулась сама.
- Милая Фэб, существует множество вещей в этом мире, сталкиваясь с которыми я чувствую себя неуверенно. Религия. Наша национальная экономическая политика. Какого цвета носки надевать с синим костюмом. Но должен сказать, мои действия прошлой ночью не относятся к их числу.
- Учитывая ваше самомнение, я не удивлена.
- Фэб, я уже сказал, что сожалею о случившемся.
- Извинения приняты. А теперь, если не возражаете, я очень утомлена.
Она прислонила голову к боковому стеклу и закрыла глаза.
Он был также не склонен к дальнейшей беседе. Через несколько секунд он включил радио, и салон автомобиля наполнился убойными звуками музыки Мегадета. Больше их ничто не связывало.

Фэб почти не видела Дэна всю следующую неделю. Его дни, похоже, проходили в просмотре миль видеопленки, в проведении бесчисленных собраний с тренерами и игроками, в ежедневных упорных разминках на тренировочном поле. К ее удивлению, Молли согласилась сопровождать ее на воскресную игру против «Детройтских львов», хотя, когда Фэб предложила ей прихватить с собой какую-нибудь подружку, она отказалась, заявив, что все девочки в ее классе - сучки.
«Звезды» вырвали победу у «Львов» с небольшим преимуществом, но в следующее воскресенье на стадионе «Трех рек» в Питсбурге команда опять проиграла. Сейчас у них в активе имелась лишь одна победа из четырех проведенных в сезоне игр. В аэропорту Питсбурга она столкнулась с Ридом. Он был так преисполнен сочувствия, что она не чаяла, как от него избавиться.
На следующее утро, когда Фэб прибыла в свой офис, ее секретарша передала ей записку от Рональда с просьбой незамедлительно увидеться с ним. Он предлагал ей прийти в конференц-зал, расположенный на втором этаже административного корпуса. Наскоро доглатывая свой кофе, она услышала, что в приемной все телефоны звонят одновременно, и подивилась этому, недоумевая, что за беда разразилась.
Дэн стоял в зале, прислонившись к обшитой дубовыми панелями стене, и мрачно поглядывал на экран телевизора, расположенного на движущейся стальной тележке рядом с видеокамерой. Рон сидел во вращающемся кресле в конце стола.
Как только она уселась слева от него, он наклонился к ней и прошептал:
- Это фильм «Спорт в Чикаго» - продукция популярной телепрограммы, которую пустили в эфир прошлой ночью, когда мы летели домой. Боюсь, вам надо ознакомиться с этим.
Она перевела взгляд на экран телевизора и увидела приятного на вид темноволосого диктора, сидящего в глубоком кресле перед графиком, демонстрирующим истинное положение вещей на чикагском футбольном небосклоне. Он смотрел в камеру с одержимостью Питера Дженнигса, ведущего репортаж с очередного горячего пятачка планеты, расхаживая по минному полю, но в отличие от пресловутого Питера чем-то напоминал хорька.
«Благодаря искусным коммерческим сделкам при правильно проведенном отборе кадров Берту Сомервилю и Карлу Погью удалось создать одну из наиболее талантливых команд в лиге. Но для того, чтобы одерживать победы, таланта мало, необходимы сплоченность и боевой дух, то есть то, чего в настоящее время „Звезды“ лишены напрочь».
На экране замелькали клипы из воскресной игры - целые серии неудачных передач и каскад захлебнувшихся атак.
«Главный менеджер „Звезд“ - Рональд Мак-Дермит - человек, лишенный фантазии в отношении футбола. Он никогда не участвовал лично ни в одной игре, и у него просто не хватает мужества противостоять идущему против течения тренеру вроде Дэна Кэйлбоу, тренеру, которому следовало бы концентрировать свое внимание на молодых игроках, а не на сумасбродных идеях. „Звезды“ - это организация, стоящая сейчас на грани хаоса, создаваемого некомпетентным менеджментом, ошибками в тренерской работе, шатким финансовым положением и владелицей, которая просто позорит НФЛ».
Фэб похолодела. Камера стала демонстрировать серию ее изображений, снятых во время последних игр.
«Поведение Фэб Сомервиль находится в центре внимания общественности. Она не имеет понятия о спорте и, как кажется, не имеет опыта в руководстве чем-либо более сложным, чем ее гардероб. Впрочем, и в этом несложном деле она допускает просчеты. Ее эпатирующая манера одеваться и ее пренебрежительное отношение к прессе, выражающееся в постоянных отказах давать интервью, ясно показывают, как мало уважения она испытывает к этой талантливой команде и к спорту, который большинство американцев любит и ценит».
Камера перешла к интервью с Ридом. «Я уверен, что Фэб делает все, что в ее силах, - искренне говорил он. - Она более привыкла вращаться в гуманитарных кругах, нежели среди людей, связанных со спортом, и ей, конечно же, трудно. Как только она выполнит условия завещания, я уверен, что быстро верну „Звезды“ на проторенную дорогу».
Она сжала зубы. Рид продолжал говорить, улыбаясь в камеру, с видом респектабельного, уверенного в себе джентльмена, рассуждающего о случайно встреченной на вечеринке девице с дикими глазами.
Благообразный хорек выпрыгнул на экран снова. «Несмотря на то что Рид Чэндлер рыцарски защищает свою кузину, январь наступит еще не скоро. Собирается ли мисс Сомервиль на этом отрезке времени следовать указаниям своего главного менеджера? Сможет ли она обуздать своего норовистого главного тренера? Наверное, у нее это плохо получится, ибо по федерации уже ползут неприятные слухи. Обычно мы не даем подобной информации, но, поскольку она имеет прямое отношение к тому, что происходит со „Звездами“, мы считаем необходимым открыть, что заслуживающий доверия источник видел, как она выходила из номера Кэйлбоу в отеле Портленда рано утром две недели назад».
Дэн разразился негромким длинным ругательством. Фэб сцепила руки на вскинутом колене.
Диктор смотрел в камеру с видом неподкупного судьи. «Их встреча могла быть, конечно, вполне невинной, но если она таковой не была, этот альянс вряд ли пойдет на пользу „Звездам“. Мы также должны отметить, что экстравагантность мисс Сомервиль подтверждается не только сплетнями о ее неразборчивых связях».
Экран заполнил титульный лист «Бомонда», толстого иллюстрированного журнала, который имел такой же примерно тираж, как и «Вэнити Фейр». Фэб внутренне застонала. В последние дни у нее в голове было намешано столько всякой всячины, что она совершенно забыла о «Бомонде». «Нашему новому комиссионеру НФЛ Бойду Рэндольфу надо бы посоветовать взглянуть на очередное издание этого популярного журнала, которое будет с завтрашнего дня выставлено для продажи на пресс-стендах региона и продемонстрирует всему свету нашу мисс Сомервиль в обнаженном виде. Возможно, эти фотографии, которые правилами ФКК мне запрещено выносить на экран, подвигнут столь уважаемое лицо провести с мисс Сомервиль серьезное собеседование о ее ответственности по отношению к НФЛ».
Его бровки сошлись вместе в благородной ярости репортера, ратующего за нравственную чистоту нации. «Профессиональный футбол настойчиво работает над тем, чтобы очистить свой имидж после скандалов, связанных с употреблением наркотиков и азартными играми, которые имели место в недавнем прошлом. Но сегодня некая молодая женщина, не имеющая интереса к этой игре, вознамерилась вновь вывалять эту игру в грязи. Давайте будем надеяться, что в руководстве НФЛ найдутся люди, которые не позволят этому произойти».
Дэн ткнул пальцем в диктора:
- А этот хорек, кажется, один из дружков Рида.
- Похоже, что так. - Рон нажал кнопку дистанционного управления и выключил телевизор.
- Чэндлер выглядит настоящим принцем, - презрительно обронил Дэн. Он взял со стола картонный объемистый пакет и надорвал его край резким движением. Ярость Фэб уступила место охватившему ее ужасу.
- Мне только что принесли это, - сказал Рон. - У меня еще не было возможности взглянуть на него.
Дэн вытащил из конверта сияющий глянцем журнал. Фэб хотела выхватить скандальный номер «Бомонда» из его рук, но поняла, что это лишь оттянет неизбежное. Одна из страниц издания порвалась, когда он принялся раздраженно листать его в поисках оскорбительных фотографий.
- К чему беспокоиться? - вздохнула она. - Вы и так уже видели все, что у меня есть. Рон вздрогнул:
- Так это правда? Вы действительно были вместе в ту ночь?
Дэн повернулся к ней:
- Почему бы вам не нанять дирижабль, чтобы объявить об этом всему миру?
Ее пальцы вздрагивали, когда она сжимала холодную чашку кофе.
- Этого больше не повторится, Рон, но вы должны знать правду.
Он посмотрел на нее как обеспокоенный папаша, стоящий лицом к лицу с любимым, но испорченным дитятей:
- Я виню только себя. Мне следовало поговорить с вами о неуместности… гм… плотных контактов с Дэном. Мне следовало бы сообразить, что это может случиться. Итак, в соединении с этими фотографиями нас ожидает грандиозный публичный бэмс. Неужели вы не отдавали отчета, что позирование… гм… в таком виде для журнала, даже такого респектабельного, как «Бомонд», может наложить пятно на всю команду?
- Я позировала для этих фотографий в июне, за месяц до того, как унаследовала «Звезды». Мне на голову обрушилось столько заморочек, что я совсем забыла об этом.
Дэн все еще не мог добраться до фотографий. Он сжал зубы.
- Говорю тебе, Рональд, ты лучше привяжи ее к стулу и вставь ей кляп в рот, иначе она нагишом вскинется на дыбы и зависнет в воздухе, прежде чем ты об этом узнаешь.
Внезапно он перестал листать страницы и вперился в них взглядом, продолжая сыпать ругательствами, негромкими, но достаточно сочными.
Фэб была ненавистна необходимость защищать себя.
- Эти фотографии сделала Эйш Белчер - великолепный художник. Ее работы известны во всем мире. Она также старинный мой друг…
Дэн хлопнул по странице ладонью.
- Вас уже некогда писали красками. Рон потянулся к журналу:
- Позвольте мне взглянуть.
Дэн шлепнул журналом о стол, словно куском требухи. «Бомонд» открылся на развороте, где Фэб полулежала перед своим сюрреалистическим портретом «Обнаженная 28».
Флорес написал его незадолго до своей смерти. Обнаженное тело Фэб было точным воспроизведением той части картины, которую закрывала ее полулежащая фигура. Эффект был великолепным, сверхъестественным и эротическим.
Рон перевернул страницу, и взорам присутствующих открылась увеличенная фотография правой груди Фэб со сморщенным соском. Ее кожа служила импровизированным холстом для миниатюрных голубых силуэтов других женских бюстов, выполненных в характерной для Флореса манере.
На последней фотографии Фэб была снята во весь рост сзади. Она поднимала свои волосы, одно колено ее было согнуто, противоположное ему бедро слегка отставлено в сторону. Ее тело было усыпано разноцветными отпечатками растопыренных пальцев и ладоней.
Дэн ткнул в иллюстрацию указательным пальцем:
- Какой-то мужик чудно провел время, нашлепывая это на вас.
Фэб не потребовалось много времени, чтобы сообразить, что раздражение его чересчур интенсивно для человека, которому она безразлична.
- Их было несколько, дорогой. Каждый для своего цвета.
Это была ложь. Художником по телу была толстая средних лет женщина, но он не должен знать об этом.
Рон поднял свой карандаш и постучал им по столу:
- Фэб, я наметил пресс-конференцию для нас обоих на час дня. Уолли Гэмптон из РФ будет задавать вам вопросы. Дэн, я хочу, чтобы вы исчезли из пределов видимости до завтра. Когда пресса вас поймает, ничего не комментируйте, кроме игры. Вы знаете, как с этим управиться. И если вы не хотите, чтобы все закончилось историей на первых страницах газет, держите свои кулаки в карманах, когда какой-нибудь репортер посмеет затронуть инцидент в номере отеля, задав вам вопрос об этом прямо в лоб.
Она поднялась со своего стула.
- Никаких пресс-конференций, Рон. Я говорила вам с самого начала, что я не буду давать интервью.
Губы Дэна скривились:
- Если вы вначале позволите ей раздеться, то, ставлю сто против одного, она будет давать интервью.
- Достаточно, Дэн. - Рон повернулся к Фэб:
- Я приношу вам свои извинения за огорчение, которое вам причинил этот просмотр.
Дэн издал презрительное фырканье:
- Что толку с ней разговаривать, Рональд. Ты прекрасно знаешь, на чем можно расколоть этого старого выжлятника.
Рон, казалось, не слышал его замечания.
- К несчастью, Фэб, вы больше не можете продолжать игнорировать прессу без того, чтобы это не выглядело так, словно вам есть что скрывать.
- Не думаю, что осталось хоть что-то, чего каждый уже не видел, - усмехнулся Дэн.
Фэб затаила дыхание. Рон медленно встал из-за стола и повернулся лицом к тренеру:
- В ваших комментариях здесь не нуждаются. Вы должны извиниться перед Фэб.
Лицо Дэна застыло, искаженное гримасой гнева.
- Она не получит ни единого моего извинения.
- Вас едва ли можно считать невинным в этом деле. Очевидно, что в номере пресловутого отеля присутствовали два человека. Проиграв столько матчей, не следует атаковать коллег. Вместо того чтобы оскорблять Фэб, вам, возможно, стоит поразмыслить о новых вариантах атаки на поле.
Дэн, казалось, с трудом верил своим ушам.
- Ты подвергаешь сомнению мой метод тренировки? Кадык Рона дернулся, он тяжело сглотнул, прежде чем заговорить снова:
- Мне кажется, я достаточно ясно выразился. Вы вели себя грубо, агрессивно и оскорбительно по отношению к Фэб. Она не только владелица команды и ваш наниматель, она также и человек, заслуживающий всяческого уважения.
У Фэб не было времени, чтобы выразить Рону благодарность за его галантную защиту. Она была слишком обеспокоена злыми черточками, образовавшимися в уголках рта Дэна. Слишком поздно она вспомнила, что перед ними человек, который был склонен встречать все нападки на него яростной контрагрессией.
- А теперь послушай сюда, ты, маленький чирикающий пискун. Как я обращаюсь с Фэб - это не твоего ума дело, и ты знаешь, куда тебе нужно засунуть твои долбаные уроки хорошего тона!
- Прекратите, прямо сейчас, - предупредил Рон. Но Дэн, живущий на адреналине и эмоциях, не знал иных путей самореализации, кроме гнева.
- Я остановлюсь, когда решу остановиться! Если ты не хочешь сыграть своей головой в нужник, полный дерьма, то запомни, что я - единственный, кто отвечает за тренерскую работу в этой команде. Мне кажется, ты возомнил о себе больше, чем можешь из себя выдавить, и только потому берешь под свою защиту женщину сомнительной репутации.
Тяжелая тишина повисла в комнате.
Вся кровь отхлынула от головы Фэб. Она вновь почувствовала себя беззащитной и одинокой.
Дэн опустил глаза. Его рука произвела какой-то незначительный, почти беспомощный жест.
- Я отстраняю вас на неделю, - спокойно сказал Рон. Голова Дэна вскинулась, а его губы сложились в жестокую усмешку:
- Ты не можешь меня отстранить. Я тренер, а не один из игроков.
- Тем не менее я вас отстраняю.
Обеспокоенная, Фэб сделала шаг вперед:
- Рон…
Он поднял руку и мягко произнес:
- Пожалуйста, не касайтесь этого, Фэб. Я делаю свою работу, и делаю ее по-своему.
Дэн сократил расстояние между ними, нависнув над главным менеджером с таким видом, что Фэб съежилась. Он заговорил низким, тягучим голосом:
- Я надеру тебе задницу.
Кожа Рона приняла зеленоватый оттенок, но голос его звучал ровно:
- Я хочу, чтобы вы покинули это здание немедленно. Вам запрещается вступать в контакт с любыми тренерами или игроками до окончания вашего отстранения, то есть до финального свистка следующей воскресной игры.
- Я покину это здание, когда мне, черт побери, заблагорассудится.
- Из уважения к Фэб, пожалуйста, не усугубляйте этого дела.
Несколько секунд Дэн смотрел на него, сжав от ярости губы.
- Ты еще пожалеешь об этом.
- Я уверен, что вы правы. Но я должен поступить так, как считаю нужным для пользы дела.
Дэн смерил его долгим взглядом и тяжелой походкой прошествовал к выходу.
Фэб прижала руку ко рту. Рон нежно сжал ее локоть.
- Пресс-конференция состоится на тренировочном поле в час дня. Я зайду за вами в ваш кабинет.
- Рон, я действительно не…
- Простите меня, Фэб, но боюсь, что меня сейчас вытошнит.
Отпустив ее руку, он опрометью бросился из конференц-зала, пока она с ужасом смотрела ему вслед.
С грохотом, подобным пулеметной очереди, Дэн скатился по лестнице на первый этаж. Широкими шагами он пересек вестибюль и с силой двинул по металлической планке двери, распахивая ее. Яркий солнечный день не смирил его ярости.
Шагая к машине, он прикидывал, что предпринять в первую очередь. Для начала он собирался свернуть шею этому маленькому красавцу. Вывернуть его задницу наизнанку. Любой вид отстранения главного тренера от работы был прямым нарушением его контракта, и его адвокаты сделают фарш из Фэб и ее подлипалы.
Ему надо прекратить вести себя как ослу. Он положил руку на крышу автомобиля и сделал глубокий, неуверенный вздох. Ему стало стыдно; он был зол теперь не на Фэб, а на себя самого. Никогда в своей жизни он не обращался с женщиной так мерзко, даже с Валери. И Фэб не заслужила этого. Она сводила его с ума, но в этом абсолютно нет ее вины. Она была взбалмошной, сексуальной и очень притягательной - по-своему, конечно, в присущей ей манере.
Он ненавидел себя за эту вспышку, за почти полную утрату контроля над собой, но его охватила ярость, когда этот хорек с экрана вторгся в их интимный мир. Он был достаточно хорошо знаком с нравами прессы, чтобы понять, что под их давлением Фэб может кончить тем, что примет на себя то, в чем виноват он сам. Ему надо было по-дружески поговорить с ней и обсудить положение, вместо того чтобы бить по ней из орудий главного калибра.
Он понимал, что все бы пошло по-другому, если бы не фотографии. Мысль о том, что множество любопытных, нескромных и похотливых глаз станут смаковать каждую линию ее тела, привела его в бешенство. Его реакция была абсолютно лишена логики, принимая во внимание тот факт, что ее тело уже и так выставлено на обозрение в большинстве музеев мира, но он ничего не мог с этим поделать. Кроме того, абстрактные картины имели все-таки пристойный вид и были осенены флером высокого мастерства. Фотографии, которые помещены в «Бомонде», тоже не назовешь порнухой, но мир набит миллионами потеющих задниц, которые не собираются догадываться об этом. Мысль о том, что кто-то будет пускать слюни, глядя на обнаженную Фэб, выводила его из себя.
Проклятый характер. Когда же он наконец повзрослеет и научится сдерживать себя? Не надо иметь диплом психолога, чтобы понять, что этому не бывать. Потому что с тех пор, как он себя помнит, его старик неукоснительно избивал его, когда он имел глупость заплакать при нем или пожаловаться на обиду.
Он все еще слышал пьяную брань своего старика. «Принеси-ка мой ремень, чтобы я всыпал тебе, маленькая девчонка».
Подрастая, Дэн уяснил, что ярость - единственная эмоция, которую он может безопасно выражать в присутствии своего старика, и когда он, будучи пятилетним ребенком, кинулся на отца с топором, тот не взбесился, а рассмеялся. Черт побери. Тридцатилетний мужчина все еще ходит по тропке, протоптанной детскими сандалетами, и кое-кто, безусловно, прав, решив его на какое-то время поставить в угол.
Снова и снова гнев возвращался к нему, но теперь он был достаточно честен, чтобы понять, что это всего лишь реакция на острое чувство стыда. Стыда за то, что не он сам, а какой-то тюфяк Рональд нашел в себе смелость вступиться за Фэб, восстав против него.
Если бы он не был зол на себя, он мог бы порадоваться тому факту, что Рональд Мак-Дермит наконец показал свои зубы. Если бы он не был так зол на себя, он мог бы понять, что у команды действительно появилась некоторая возможность поправить свои дела.

Предыдущая страница 14 Следующая страница


15 Сьюзен Филлипс

Глава 14

Рон прочистил горло.
- Мисс Сомервиль позировала для фотографий, опубликованных в «Бомонде», до того, как унаследовала «Звезды». Она определенно не имела намерения поставить «Звезды» в неловкое положение, равно как и НФЛ.
- Правда ли, что комиссионер лично сделал ей выговор? - крикнула мужеподобная женщина-репортер.
- Это не соответствует действительности, - ответил Рон. - Она не разговаривала с комиссионером.
Только потому, что не отвечала на его телефонные звонки, подумала, закипая, Фэб, сидя неподвижно, как изваяние, между Роном и Уолли Гэмптоном, директором «Звезд» по связям с общественностью. Пресс-конференция проходила даже хуже, чем она ожидала. На запах жареного слетелись представители не только местных СМИ, но также и общегосударственных источников информации, привлеченные горячим материалом «большой общественной значимости».
В пресс-конференции пожелало принять участие столько народу, что для удобства пишущей братии пришлось использовать пустующее тренировочное поле. Она, Рон и Уолли сидели возле отметки «пятьдесят ярдов» за небольшим столом, покрытым голубой скатертью с эмблемой «Звезд». Некоторые представители прессы прохаживались или стояли, в то время как другие разместились на деревянных скамьях, поставленных специально для них.
Поначалу колесо разговора крутилось вокруг завещания Берта, но им не потребовалось много времени, чтобы покатить его дальше. Посыпались вопросы, касавшиеся компетенции Рона, тактики Дэна и моральных устоев Фэб. Рон и Уолли с достоинством парировали удары и поднимали щиты, когда стрелы летели в нее.
С первой скамьи встал тучный мужчина с плохой кожей и редкой растительностью на лице. Уолли Гэмптон шепнул ей, что он представляет мелкую бульварную газету.
- Фэб, вы собираетесь еще сниматься обнаженной? Вмешался Уолли:
- Мисс Сомервиль слишком занята работой со «Звездами», чтобы иметь время для других видов деятельности. Мужчина почесал бороду.
- Ведь это уже не в первый раз вы раздеваетесь публично?
- Мисс Сомервиль позировала для великого художника Артуро Флореса, и это широко известный факт, - жестко сказал Рон.
Репортер бульварного листка был прерван местным спортивным обозревателем:
- В последнее время было много критики в адрес тренера Кэйлбоу. Некоторые считают, что он жонглирует своими стартерами. Игроки начинают жаловаться на перегрузки и самоуправство Кэйлбоу. В чем бы ни крылась причина, но команда неважно выглядит в этом сезоне. Есть ли какие-то планы, чтобы изменить положение вещей?
- Никаких, - сказал Рон. - Еще рано делать выводы, и у нас идет процесс притирки.
В дальнейшей речи он высоко оценил тренерские способности Дэна, и ей захотелось узнать, что произошло бы, если бы пресса узнала, что Дэн временно отстранен от работы. Рон, казалось, был уверен, что их сегодняшняя стычка пройдет бесследно, как легкий насморк, но она не считала так. То, что сделал Рон, в определенной мере было незаконно, и Дэн, возможно, в настоящее время уже связался со своими адвокатами.
Она приказала себе не думать о его недвусмысленных усмешках и оскорблениях. Что ни делается - все к лучшему. Дэн показал ей, каков он на самом деле, и этой информации достаточно, чтобы сделать соответствующие выводы. В последний раз взглянуть, облить и заморозить.
Вновь заговорил несносный бульварный репортер, сохраняя на лице мерзкую ухмылочку:
- А как действует тренер Кэйлбоу вне поля, Фэб? Каково это?
По рядам собравшихся прокатились волны неодобрения, но Фэб не обманывалась на их счет. Рано или поздно они бы спросили о том же. Просто они изложили бы свой вопрос в более вежливой форме.
- Тренер Кэйлбоу в настоящее время… Фэб больше не могла терпеть. Она положила руку на рукав Рона, чтобы остановить его.
- Я отвечу на этот вопрос. - Она наклонилась к микрофону. - Вы хотите, чтобы я оценила тренера Кэйлбоу как любовника? В этом смысл вашего вопроса?
На какое-то мгновение репортер казался опешившим, потом на лице его загуляла масленая усмешка.
- Естественно, Фэб. Расскажите, на что это похоже.
- Это похоже на бег слона по горячим пескам Сахары. Надо сказать, что он потрясающий парень. - Она помедлила, ловя на себе изумленные взгляды газетчиков. - Такими же бравыми ребятами являются Тулли Арчер, Бобби Том Дэнтон, Джим Байдерот, Уэбстер Грир, все бегающие бэки и большая часть нападения и защиты. Этот перечень, надеюсь, включает всех, с кем я, по слухам, сплю? Я не хотела бы кого-то пропустить.
Корреспонденты разразились смехом, но она еще не закончила. Хотя ее всю трясло внутри, она смотрела прямо на досужего репортера и улыбалась.
- И вот еще что, между прочим. Насколько я припоминаю, только вы, сэр, были моим маленьким разочарованием.
Представители прессы взревели от хохота. Если Фэб и не завоевала полностью их симпатии, то ей по крайней мере удалось доказать, что она не столь тупа, как о ней думают.

Небольшой загородный дом, который Берт содержал для своих любовных утех, был одним из двадцати подобных шале, размещенных в лесном районе на окраине Нейпервилла, раскинувшегося на западной границе графства Дю-Пейдж. Привлекательный двухэтажный особнячок из бежевого кирпича был увенчан деревянной мансардой. Пара изящных забранных решетками окон располагалась по обе стороны от массивных двустворчатых дверей парадного входа, встроенных в вытянутые овалы из армированного стекла. Медь высоких светильников тускло пылала в лучах вечернего солнца, когда Фэб заводила машину в гараж.
Интерьер шале был приятно декорирован в тона аквамарина, серого жемчуга и алебастра, навевая ощущение воздушной легкости. Кухня выходила в солярий, где можно было перекусить, любуясь природой. Сводчатый потолок, обшитый строганными досками, увеличивал объем маленькой гостиной.
- Молли! Пэг? - Фэб нагнулась, чтобы приласкать Пу. Когда ответа не последовало, она прошла наверх.
Ее голубая с белым спальня была обставлена полированной дубовой мебелью и имела широкие окна. Фэб пришелся не по нраву огромный «сексодром» Берта, и она заменила его небольшой деревянной кроватью. Бросив жакет на стеганое покрывало, она прошла в гардеробную и выбрала на этот вечер джинсы и футболку с символикой «Звезд».
Ни Молли, ни Пэг не подавали признаков жизни. Фэб обнаружила в холодильнике целый пшеничный рогалик и блюдце салата и понесла все это в солярий. В своих вязаных теплых носках она прошла по жемчужного цвета кафельным плиткам и села на один из белых пластмассовых стульев, поставив еду на круглый удобный столик перед собой.
Она провела ногой по спинке Пу и лениво ковырнула салат. Впервые в жизни у нее не было никакого желания бороться с лишними фунтами, стремящимися осесть на ее бедрах. Возможно, потому, что она ежедневно находится в тисках плохого настроения. Она скучает по Виктору и его друзьям. Она скучает по вернисажам. Ей хочется иметь плоскую грудь и другое детство. Она хочет прекрасного мужа и ребенка. Она хочет Дэна Кэйлбоу Не того реального человека, который груб, толстокож и задирист, но смешливого, нежного мужчину, каким она вообразила его себе в ту памятную ночь.
Ее размышления были прерваны звуком открывающейся двери. Пу тявкнула и бросилась прочь, чтобы полюбопытствовать, кто пришел. Фэб услышала шорох возни в холле, а затем звук поднимающихся наверх шагов. Отодвинув в сторону салат, она прошла в холл и увидела, как белая «тойота» Пэг Ковальски бесшумно отъезжает от дома.
Она поднялась наверх и постучала в дверь Молли. Когда ответа не последовало, она толчком открыла ее.
Кровать Молли была завалена полиэтиленовыми пакетами фирменных магазинов: «Гэп», «Беннетон», «Лимитед». Пу, лежавшая в центре этих завалов, наблюдала, как Молли распаковывает их.
Молли подняла на нее глаза, и на долю секунды Фэб показалось, что во взгляде сестры промелькнуло извинение, тут же уступившее место привычной неприступности.
- Миссис Ковальски повезла меня по магазинам, чтобы купить одежду для школы. У нее внучка моего возраста, поэтому она знает все лучшие магазины.
Фэб также были известны лучшие магазины, но когда бы она ни предлагала сестре поехать за покупками, Молли отказывалась.
- Я вижу! - Проглотив обиду, она присела на край кровати.
Молли потянулась, чтобы погладить Пу. Фэб осознала, что Дэн был прав, говоря о привязанности ее сестренки к собаке, но она не стала комментировать этот жест.
- Давай-ка посмотрим, что вы там накупили. Какое-то время Молли вела себя как нормальный ребенок. Когда она вытаскивала из пакетов яркие жакеты, рифленые свитера, травленые джинсы и разноцветные футболки, ее глаза светились возбуждением. Фэб по достоинству оценила вкус Пэг. Она помогла Молли подобрать прекрасный гардероб для девочки-подростка.
- Ты уже думала о том, чтобы проколоть уши?
- А я могла бы?
- Не понимаю, почему нет. Подумай об этом.
- Я хочу, - без колебаний заявила Молли.
- В таком случае решено. Мы пойдем к парикмахеру в пятницу.
Она провела рукой по разбросанным покупкам и сказала, тщательно подбирая слова:
- Ты ничего не рассказываешь о школе. Как идут дела? Всякий раз, как Фэб задавала этот вопрос, Молли отвечала односложно. И на сей раз ее лицо помрачнело.
- А ты как думаешь? Я ненавижу ее. Даже в классах с углубленным изучением предметов и то легко.
- В Крейтоне тебе тоже было легко учиться.
- Общественная школа полна кретинов.
- Когда тебя записывали в школу, директор упомянул, что факультет английского языка использует студентов в качестве репетиторов. Почему бы тебе не предложить свои услуги?
- Зачем это мне?
- Иногда приятно помогать другим людям. Когда Молли не нашлась что ответить, Фэб продолжила свое осторожное исследование:
- По крайней мере ты теперь ходишь в школу, где учатся мальчики.
Молли страшно заинтересовалась ярлыком, прикрепленным к ярко-голубым джинсам. Фэб сделала еще одну попытку:
- Каково твое ощущение?
- Что ты имеешь в виду?
- Что значит учиться в одной школе с мальчиками?
- Они просто великовозрастные болваны. И они отвратительно ведут себя во время ленча.
- А как те мальчики, что в продвинутых классах? Они тоже болваны?
- Некоторые из них. Я так предполагаю. А остальные - зануды.
Фэб подавила улыбку.
- Мне всегда нравились зануды. Нет ничего сексуальнее в мужчине, чем неплохие умственные способности. При надлежащей скромности и сообразительности.
Молли хихикнула, и на какое-то мгновение барьеры между ними исчезли.
- Мальчик, шкафчик которого рядом с моим, носит длинные волосы. Он страшный крикун и всегда бренчит на гитаре, но он остроумный.
- Неужели?
- Он занимается вместе со мной в классе углубленного английского, но он отстает.
- Может быть, ты предложила бы ему свою помощь?
- Он даже понятия не имеет, как меня зовут. - Молли отложила пакет в сторону, лицо ее затуманилось. - Меня никто не любит. Все девчонки - сучки. Если ты не входишь в команду фанаток и у тебя нет богатой одежды, они даже не разговаривают с тобой.
Теперь Фэб поняла, что стояло за оргией покупок.
- Не думаю, что все девочки там такие. Тебе просто надо найти подходящую группу. Это требует времени.
- Мне на них наплевать! Ты сказала, что я должна оставаться здесь в течение одного семестра, а потом я уеду. Заслышав старую песенку, Фэб поднялась с кровати.
- У тебя неплохой вкус, Молли. Мне жаль, что мы не поехали за покупками вдвоем. Мне тоже иногда хочется встряхнуться.
Возможно, ей это только показалось, но она увидела, как по лицу сестры пробежала тень неуверенности.

Перед сном Фэб пристегнула ремешок к ошейник Пу и вывела ее на прогулку. После мрачных улиц Манхэттена ей нравился этот спокойный жилой массив, где она могла свободно гулять ночью, не опасаясь стать статистической единицей в сводках полиции.
Городские дома подходили впритык к заросшей деревьями парковой зоне. Мощеная велосипедная дорожка освещалась редкими фонарями. Ей нравился этот покой, и густой запах начинавшей желтеть листвы, и бодрящий ночной воздух, предвещавший конец лета.
Пу семенила впереди Фэб, иногда останавливаясь, чтобы сунуть нос в кучку желудей или под ворох сухих листьев, время от времени оставляя с блаженным видом свои пометки. Спортивные туфли Фэб поскрипывали, и в лохматой вязаной кофте ей было тепло и уютно. На какое-то время она позволила себе позабыть обо всех неприятностях и наслаждалась покоем ночи.
Ее благодушие было разрушено звуком подъехавшей машины. Автомобиль снизил скорость возле шале, свернул на подъездную дорожку и мгновенно остановился, как только свет фар выхватил ее из темноты. Водитель немедленно сдал назад и подрулил к ней. Прежде чем машина замерла у обочины, она узнала ее - это был красный «феррари».
Она напряглась, когда Дэн выбрался из машины и подошел к ней. На нем были очки и ветровка с символикой «Звезд». Пу принялась заливисто лаять и натянула поводок, чтобы добраться до восхитительных шнурков на его кроссовках.
Фэб попыталась собраться перед неизбежным столкновением - но это давалось ей с трудом.
Он посмотрел на белого пуделька, кружившего возле его ног:
- Ну-ка, успокойся, как там тебя?..
- Ее зовут Пу.
- Угу, думаю, это одно из тех слов, которые мне не даются без тренировки. Она скорее напоминает бильярдный шар.
Легкий ветерок шевелил его каштановые волосы. Он окинул Фэб внимательным взглядом:
- Ты выглядишь как-то иначе. Приятно посмотреть.
Ее называли по-разному, но приятной - никогда.
- Чего ты хочешь?
- Как насчет небольшой бессмысленной болтовни для начала? Прекрасный вечерок, не так ли?
Она не хотела позволить ему втянуть себя в новую игру. Он вздохнул и пошел рядом, приспосабливаясь к ее коротким шажкам.
- Погода действительно прелестная. Днем все еще жарко, но по ночам уже чувствуется наступление осени. Она ничего не сказала.
- Здесь действительно приятный район. Она продолжала идти молча.
- Послушай, ты могла бы хоть отчасти поддержать эту беседу.
- Мы, развратницы, не любим пустой болтовни. Он засунул руки в карманы и спокойным тоном сказал:
- Фэб, я сожалею. Мой норов одержал надо мной верх. Этому нет извинения, я знаю, но это правда. Если уж кто и развратник, так это я.
Она ожидала взрыва гнева, а не смиренных речей. Раны, которые он ей нанес утром, все еще болели, и она ничего не ответила.
- Похоже, я постоянно перед тобой за что-то извиняюсь. Это повелось у нас с самого начала, не так ли?
- Я думаю, что мы - как масло и вода. Он отстранил рукой ветку, которая нависала над дорожкой.
- Я бы сказал, что мы скорее напоминаем с тобой бензин и паяльную лампу.
- В любом случае, я думаю, нам следует, насколько возможно, сторониться друг друга.
Она остановилась возле фонарного столба.
- Я ничего не могу сделать в отношении твоих вынужденных каникул, ты же знаешь. Рон отказался отменить свой приказ, и я не стану мешать ему в его работе.
- Вам известно, что вы нарушаете условия моего контракта?
- Я знаю.
- Меньше всего тебе сейчас нужен судебный процесс.
- Это я тоже знаю.
- Как насчет того, чтобы мы заключили сделку?
- Какого рода?
- Ты проведешь со мной день в следующую субботу, а я не подпущу к тебе моих адвокатов.
Из всех возможных вариантов этот был последним, который мог бы прийти ей в голову.
- Я собираюсь слетать на южное побережье - на пару дней. Мы называем это место «Сердитая Ривьера», и я там владею небольшим участком на берегу. Когда я вернусь, у меня будет немного свободного времени. В субботу состоится местная выставка произведений искусства, и, поскольку мне известно, что ты это дело любишь, я подумал, что мы могли бы появиться там.
Фэб задумчиво смотрела на него:
- Ты хочешь сказать, что не собираешься воевать?
- Именно об этом я и говорю тебе.
- Почему?
- У меня есть на то причины, и они - личного порядка.
- Я бы так не сказала.
- Не надо иронизировать, Фэб.
- Пожалуйста. Я хочу знать.
Он вздохнул, и ей показалось, что тень вины промелькнула на его лице.
- Если ты будешь настаивать, я вывалю к твоим ногам целый мешок лжи.
- Я не буду настаивать.
- Мое отстранение болезненно скажется на команде, чего я совсем не хочу. Мы вряд ли сумеем вырвать победу и в это воскресенье - трудно воспрянуть духом при счете один к четырем. Но я не стану воевать с вами, поскольку Рон, в конце концов, поступил правильно. Я вышел за пределы дозволенного. Я просто никак не ожидал, что он осмелится щелкнуть меня по носу.
Она наконец улыбнулась:
- Не могу в это поверить. Ты действительно назвал его Роном.
- Это вырвалось помимо воли, не думаю, что это повторится снова. - Он умерил шаги, приноравливаясь к ее походке. - И ты не думай, что я вдруг изменил свое мнение о нем только потому, что он в конце концов показал характер. Суд все равно будет на моей стороне, если на то пошло. Так как же насчет субботы?
Она заколебалась:
- Зачем, Дэн? Мы ведь договорились, что нам не стоит встречаться.
- Я не спущу своих псов на тебя - неужели это не достаточная причина?
Они дошли до тупичка. Поворачивая к дому, она набралась смелости и решилась коснуться запретной темы:
- Я не игрушка. Ты не можешь пользоваться мной для развлечения, а потом швырять меня в сторону, когда тебе надоест.
Его голос прозвучал на удивление мягко:
- Тогда объясни, зачем ты ведешь себя так, словно и есть такая игрушка?
Хотя в его голосе было больше удивления, нежели осуждения, боль вернулась, и она ускорила шаги.
Он не отставал от нее:
- Ты не можешь действовать на два фронта. Ты не можешь флиртовать со всяким, кто носит штаны, одеваясь при этом так, словно твоя одежда вот-вот лопнет, и вслед за этим ожидать, что люди будут обращаться с тобой так, будто ты - мать Тереза.
Сознавая, что в его словах есть немалая доля правды, она остановилась и повернулась к нему лицом:
- Я не нуждаюсь в твоих нотациях. И поскольку мы перешли наличности, может быть, тебе следовало бы взглянуть на себя в зеркало и поразмыслить, почему ты не можешь контролировать свои поступки.
Он засунул руки в карманы.
- У меня уже есть ответ на это. И я не собираюсь с тобой об этом говорить, так что не разминайся на сей счет.
- В таком случае тебе тоже не следует тыкать меня носом в мои проблемы.
Он окинул ее долгим, изучающим взглядом.
- Я не понимаю тебя. Ты не похожа на других женщин, которых я встречал, если не считать, что я продолжаю думать, что ты точно такая, как большинство женщин, с которыми я встречался, и вот в этом-то вся и загвоздка.
Она стояла, глядя, как ветерок шевелит его волосы, и слышала скрип колеса ветряной мельницы над его головой.
- Я не собираюсь еще раз ложиться с тобой в постель, - тихо произнесла она. - Это было ужасной ошибкой.
- Я знаю.
Она не ждала, что он согласится так скоро.
- Я не думаю, что в отношении субботы - это хорошая идея.
Тут он не стал уступать ей:
- Это великолепная идея, Фэб. Ты любишь все эти дела, и мы будем на людях, так что у нас не будет возможности лапать друг друга.
- Я не это имела в виду.
Он усмехнулся и выпятил подбородок - он выглядел очень довольным собой.
- Заеду за вами в полдень, хозяйка.
Когда он шагал к своей машине, она крикнула ему вслед:
- Не смей называть меня хозяйкой!
- Прошу извинить, хозяйка! - Он открыл дверцу машины и полез внутрь. - Приятного сна, мэм.
Она стояла под фонарем и смотрела, как он отъезжает. Это был всего лишь спектакль. Какой от него мог быть вред?

Рэю Хардести были видны светлые волосы Фэб, блестевшие в свете фонаря, когда он сидел за рулем своего фургона, развернутого в сторону холмов, окружавших район роскошных шале. Он припарковался на узенькой дорожке, ведущей к какому-то жилому строению, и теперь положил бинокль на сиденье рядом с собой. Слухи были правдивы, подумал он. Кэйлбоу путается с новой хозяйкой «Звезд».
Он укладывал любую информацию о Дэне Кэйлбоу в отдельный мешочек, он хранил ее, как орехи для зимы, готовый потянуть время, лишь бы потом, в удобный момент, использовать ее так, чтобы Кэйлбоу наверняка свернул себе шею. «Звезды» выиграли всего одну игру с начала сезона, их беспомощная возня на поле радовала его. С каждым проигрышем Рэй чувствовал себя лучше. Возможно, Кэйлбоу сам добьется, чтобы его выставили за дверь.
Он подождал, когда уедет тренер, и сам покатил домой. Эллен прямо с порога принялась приставать к нему с расспросами. Он молча прошел мимо нее в мастерскую, запер дверь и, плюхнувшись в свое любимое кресло, закурил сигарету.
Маленькая комнатушка была обшита суковатой сосной, но это едва можно было рассмотреть, поскольку каждый фут стен был увешан памятными вещами: фотографиями Рэя-младшего в игровые моменты, его спортивными свитерами, вставленными в рамочки сертификатами и газетными вырезками. Бывая здесь, Рэй иногда воображал, что все эти свидетельства спортивной славы принадлежали ему. Несколько последних недель он даже спал тут на старой кушетке, стоявшей под единственным маленьким окном.
Он пососал сигарету и закашлялся. Спазмы длились все дольше, сердце его опять расходилось, но он еще не собирался умирать. Он не умрет до тех пор, пока Кэйлбоу не заплатит по счету. Он хочет, чтобы «Звезды» проигрывали каждую игру. Он хочет, чтобы весь мир узнал, какую этот ублюдок совершил ошибку, выгнав Рэя-младшего из команды. Затем, возможно, Рэй вернется к некоторым своим старым привычкам и выберется в знакомый бар пропустить несколько стаканчиков с приятелями. И в последний раз перед смертью опять почувствует себя важной персоной.
Рэй встал со своего кресла и подошел к встроенному шкафчику, где под коробками хранилась заветная бутылочка виски. Он отвинтил пробку и сделал глоток, затем понес бутылку к кушетке. Устроившись поудобнее, он взял в руки пистолет, который бросил вчера на край стола, вернувшись с работы. Вчера он поддерживал порядок на автошоу, после которого все помещение стадиона «Мидвест спорте яоум» провоняло выхлопными газами.
Сегодня «Купол» пустует, подумал он, но завтра там будет религиозное сборище. А на следующий вечер - какая-то негритянская группа исполнителей рэпа. Он терпеть не мог обслуживать концерты, но ему все равно нравилось работать на стадионе. Особенно по воскресным дням, когда «Звезды» проигрывали.
Сделав еще один глоток, он погладил ствол пистолета, лежащего у него на коленях, и услышал, как толпа выкрикивает его имя:
Хардести!

Предыдущая страница 15 Следующая страница


Ты, только ты 16

Хардести!
Хардести!

Глава 15

Фэб задернула шторы, из-за которых украдкой наблюдала, как Дэн подъезжал к дому. Сердце ее сжалось, как у девочки-подростка в день первого свидания. Она спустилась по лестнице и крикнула наверх:
- Дэн уже здесь. Поспеши, Молли.
- Я не хочу никуда ехать.
- Я понимаю, но ты в любом случае поедешь с нами. Мне понадобится нянька для собаки.
- Это просто отговорка, и тебе это прекрасно известно. Ты могла бы оставить Пу здесь со мной, - Ей полезно размяться. Прекрати канючить, Молли. Просто воспользуйся шансом развеяться. Сегодня прекрасный день, и мы чудно проведем время.
Ей очень хотелось, чтобы ее слова обернулись правдой, но она понимала, что это вряд ли удастся, ни она, ни Дэн не сумеют весь день держаться благоразумно. Она надеялась, что присутствие Молли послужит ей в качестве буфера.
Сообщения о временном отстранении Дэна от работы появились в утренних выпусках во вторник, Фэб и Рон подвергались преследованиям репортеров всю неделю. Некоторые корреспонденты умудрились отыскать Дэна даже в Алабаме Дэн и Рон сделали заявления в прессе, которые практически не отличались по содержанию, а ей наконец пришлось ответить на звонок комиссионера НФЛ. Стоит ли говорить, что ему с ней не повезло. Что касается положительной стороны этого дела, то отстранение развеяло слухи о ее любовной связи с Дэном.
Молли появилась на верхней площадке лестницы, одетая в новые джинсы и шотландку со стоячим воротником. Фэб думала было позвонить Дэну, чтобы предупредить его о том, что берет Молли с собой, но что-то удержало ее от этого шага - скорее всего страстное желание услышать его голос.
Молли убрала волосы назад, чтобы маленькие золотые кнопочки в ее ушах были хорошо видны. Фэб была довольна, что кое-как уломала Молли сделать короткую стрижку, прямые жесткие волосы больше не довлели над мелкими чертами лица девочки - и это ей шло. Она подумала, что Молли выглядит прелестно, но не стала произносить это вслух: маленькая упрямица отказывалась воспринимать комплименты, исходящие от нее.
- Это несправедливо, - ныла меж тем Молли. - Я не знаю, зачем ты заставляешь меня делать это.
- Потому что я подлая и бессердечная.
День был теплый, и Фэб надела шорты цвета хаки с бледно-желтой блузкой, такого же цвета носки и белые матерчатые туфли. Перед тем как подхватить на руки Пу, она водрузила на голову широкополую шляпу из страусовых перьев; в самом центре тульи была приколота вызывающе пышная роза.
- И еще эта дурацкая шляпа.
- Благодарю, Молли. Человеку приятно знать, что он хорошо выглядит.
Молли опустила глаза.
- Я просто думаю, что тебе следует одеваться соответственно твоему возрасту, вот и все.
Проигнорировав этот взрыв махрового эгоизма, Фэб открыла входную дверь. Дэн шел по дорожке к дому. Он был в выгоревших джинсах, белой футболке и в черно-красной шляпе «Чикагских быков». Она напомнила себе, что он совсем не эталон мужской красоты Его нос в переносице был толстоват, нижняя челюсть была слишком квадратной, и вообще он был чересчур мускулист. Но в глубине его существа, казалось, работал атомный микрореактор, излучавший свою энергию только для нее. Она чувствовала свое единение с ним и боялась его, и ей не хотелось вспоминать, как много она думала о нем в течение этой недели.
Он приветствовал ее своей умопомрачительной улыбкой. Фэб сделала вид, что занята, отчитывая тявкающую Пу, которая неистово вертелась у нее на руках, пытаясь подобраться к нему.
- Успокойся, Пу, ты просто невыносима. Молли, поищи ее поводок, будь так добра.
Розовый язычок Пу дрожал от восторга, ее глаза с обожанием следили за Дэном. Он задумчиво посмотрел на нее.
- Скажи мне, пожалуйста, это ведь не дурной сон, и ты не собираешься брать с собой это воплощение вселенского позора?
- Я пригласила Молли поехать с нами, она присмотрит за Пу. Мы можем взять нашу машину. Надеюсь, ты не возражаешь?
Он улыбнулся Молли:
- Отнюдь нет.
Почувствовав облегчение, Фэб отошла от них.
Упрямое выражение лица Молли извещало весь свет о том, как она несчастна. Дэн сделал вид, что не замечает этого.
- Это чудесно, что вы решили поехать с нами, миз Молли. Вы сможете держать эту китайскою закуску подальше от меня.
Молли забыла о своем намерении выглядеть мрачной.
- Неужели вам не нравится Пу?
- Терпеть ее не могу.
Он двинулся к «кадиллаку», стоящему у поворота.
Молли была так шокирована, что ускорила шаги, чтобы забежать вперед.
- Почему? Неужели вы не любите собак?
- Конечно, люблю. Овчарок, лабрадоров, колли. Настоящих собак.
- Пу - настоящая собака.
- Это - собака-кокотка, вот что она такое. Человек проводит много времени с подобным животным, а затем вы узнаете о нем, что он ест запеканку из сала и поет сопрано.
Молли недоверчиво посмотрела на него:
- Это шутка, не так ли? Глаза Дэна сверкнули.
- Конечно, это не шутка. Вы думаете, я стал бы шутить о таких серьезных вещах?
Он повернулся к Фэб и протянул руку:
- Ключи, дорогая. Существуют определенные вещи, которые мужчина делает лучше, чем женщина, и вождение машины - одна из них.
Фэб закатила глаза, передавая ему ключи от «кадиллака».
- Сегодня, Молли, ты получишь урок живой истории. Тебе придется провести время с человеком, который умудрился перешагнуть через целую общественную формацию.
Дэн усмехнулся, открывая дверцу водителя, и, скрывшись наполовину в салоне, щелкнул автоматическими замками.
- Прошу вас, леди. Я открыл для вас двери, но я не хочу, чтобы меня обвинили в посягательстве на чью-то свободу.
Фэб улыбнулась, передавая Пу Молли, затем скользнула в салон и села возле него. Как только они тронулись с места, Фэб повернулась назад:
- Если он поведет нас поесть, Моляи, заказывай самое дорогое блюдо в меню. В пятидесятые годы мужчины всегда платили.
- Ого! - проворчал Дэн. - Это уже удар ниже пояса. Нейпервилл был старинным фермерским городком, который постепенно вырос в крупнейший город штата. Население его перевалило за девяносто тысяч.
Разумный проект общегородской застройки превратил это место в гигантский зеленый музей под открытым небом. Тут было множество парков и тенистых улиц с живописными садиками и старинными зданиями. Истинной драгоценностью в короне городка была его набережная, широкой зеленой лентой струящаяся вдоль всей речки Дю-Пейдж, пробегавшей через нижний район Нейпервилла. Его устланные фигурным кирпичом дорожки, крытый мост, небольшой амфитеатр для концертов на открытом воздухе и пруд с золотыми рыбками создавали неповторимый ансамбль. Старинная каменоломня была превращена в огромный общественный пляж.
Дэн поставил машину на маленькой автостоянке, и они втроем, не считая Пу, двинулись к гомонящей многоголосой толпе, которая собралась под вековыми деревьями. Каждый сентябрь «Парк Ривердок» устраивал здесь красочную ярмарку искусств, где разнообразные таланты - художники, скульпторы, ювелиры и стеклодувы - выставляли свои работы на всеобщее обозрение. Ярко расцвеченные знамена развевались на ветру, и сама выставка напоминала огромный калейдоскоп.
Дорожки набережной заполняла свободно текущая толпа. Молодые пары толкали перед собой сияющие никелем коляски или носили пухлощеких младенцев в заплечных ранцах. Люди постарше в ярких цветных нарядах или костюмах для гольфа прогуливались среди экспонатов, выбирая себе сувенир по душе. Лица подростков были чисты и, судя по всему, обрабатывались дорогостоящими дерматологами, в улыбках некоторых из них блестели золотые мосты. В толпе мелькали хорошо одетые афроамериканцы, смуглые испанские лица и белые бурнусы арабов.
Фэб чувствовала себя так, словно случайно попала в центр американской мечты, где бедность и этнические споры были давно и надежно изжиты. Она знала, что городок имеет проблемы, но тому, кто прожил семь лет в Манхэттене, эти проблемы казались мизерными. Здесь не встречалось голодных, завистливых или потухших глаз, все были сыты, довольны, веселы и добродушны. Разве было бы плохо, размышляла Фэб, если бы в каждом уголке Америки улицы сияли чистотой, горожане не вставали бы в очередь за разрешением на ношение оружия и чтобы в каждой семье было не менее четырех детей и целая армада «чиви-бронкос» оккупировала автостоянки?
Дэн словно прочел ее мысли. Замедлив шаги, он пошел с ней рядом и сказал:
- Вот странность, мэм, не кажется ли вам, что здесь так хорошо, как оно и должно быть?
- Я тоже так думаю.
- Могу с уверенностью сказать, это местечко отличается от того, где я вырос.
Молли шла впереди них следом за Пу, которая беспрестанно двигала ушами и, гарцуя на своем поводке, красовалась перед толпой. Дэн надел темные очки типа «Рэй-Вэнз» и надвинул на лоб шляпу.
- Похоже, это лучшее, что я могу сделать, чтобы обеспечить себе инкогнито. Но вряд ли это сработает. Особенно при такой шляпе, как у вас, леди.
- А что плохого в моей шляпе? - Фэб положила руку на шелковую розу.
- Ничего. На самом деле она мне нравится. Просто нам будет очень трудно не привлекать внимания зевак в любом случае, а с этой шляпой - особенно.
Она согласилась с ним:
- Я говорила, что эта поездка - не такая уж хорошая идея.
- Это великолепная идея. Теперь пресса не будет знать, что и подумать о нас. Мы имеем прекрасную возможность натянуть им всем нос.
Молли резко дернула поводок Пу и внезапно остановилась:
- Я хочу уйти.
- Мы только что пришли сюда. - Фэб широко повела рукой.
- Мне все равно. Я говорила тебе, что не хочу ехать. Фэб заметила, что Молли поглядывает на группу своих сверстниц, сидящих на покрытом травой склоне прямо перед ними.
- Это твои подружки?
- Они сучки. Они входят в команду фанов «Пом-Пом» и думают, что они лучше всех. Я их ненавижу.
- Тем больше причин высоко держать голову. - Дэн снял очки и внимательно оглядел эту группку. - Пойдемте миз Молли, покажем им, из чего вы сделаны. - Он взял поводок Пу и передал его Фэб:
- Подержи свою маленькую крысу. Нам с миз Молли надо провернуть одно дельце.
Фэб была слишком обеспокоена состоянием Молли, иначе она не спустила бы Дэну оскорбления Пу. Она испуганно наблюдала, как он тащит ее сестру к этим девочкам. Было очевидно, что она не хочет подходить к ним, но Дэн не отпускал ее. Как только он сбил свою шляпу на затылок, Фэб поняла, что он задумал. Наравне с Бобби Томом и Джимом Байдеротом его лицо было самым популярным в графстве Дю-Пейдж, и он явно намеревался позволить Молли использовать его сияние, чтобы поразить воображение ее одноклассниц.
Но когда Фэб подошла к компании поближе, она увидела, что мистер Важная Персона переоценил себя. Эти девчонки определенно не принадлежали к числу футбольных фанов.
- Ваш отец, случайно, не Тим Рейнолдс? - услышала она. Дэн обращался к жевавшей резинку девчонке с длинными волосами и густой челкой.
- Угу. - Девочка была более заинтересована содержанием своей сумочки, чем обменом любезностями с воплощенным ужасом футбольного поля.
- Прелестная попытка начать разговор, - еле слышно прошептала Фэб, остановившись за его спиной. А затем более громко:
- Привет, девочки, я - сестра Молли.
Девочки посмотрели на нее, затем на Молли.
- Я подумала, что она твоя мать, - сказала чрезмерно нагримированная рыжая девчонка.
Дэн тихонько заржал.
Пропустив колкость мимо ушей, Фэб лихорадочно соображала, как выйти из положения.
- Как в этом году идут занятия в школе?
- О'кей, - пробубнила одна из них. Другая натянула на уши наушники от плейера. Девчонки игнорировали Молли, щупая глазами толпу в поисках более стоящих объектов внимания.
Фэб сделала еще одну попытку сгладить неловкость:
- Молли сказала, что большинство учителей в вашей школе - очень милые люди.
- Да.
- Я тоже так считаю. - Рыжеволосая поднялась на ноги. - Пойдем, Келли, здесь скучно.
На Молли было жалко смотреть.
Фэб взглянула на Дэна. Это была его идея, и она с треском провалилась. Но вместо того чтобы выглядеть обескураженным, он определенно был доволен собой.
- Было действительно очень приятно встретиться с вами, девушки. Желаю приятно провести время сегодня, слышите?
Девчонки посмотрели на него как на чокнутого и начали спускаться с холма.
- Ты не имел у них шумного успеха, - констатировала Фэб.
Он сунул солнцезащитные очки в кармашек футболки.
- Подожди пару минут, дорогая. Я знаю, что делаю. Лицо Молли стало малиновым от смущения, она выглядела так, словно готова была вот-вот расплакаться.
- Я говорила вам, что не хочу идти! Я это все ненавижу! И вас я тоже ненавижу! - Она рванулась в сторону, но Дэн притянул ее за плечи к себе.
- Не так быстро, миз Молли. Мы только начинаем игру. Фэб моментально поняла причину возросшего огорчения Молли. К девочкам приближалась компания из четырех парней, бейсболки которых были надеты задом наперед, большого размера футболки свисали почти до обреза шорт. Они меланхолично жевали большие сникерсы.
- Дэн, отпусти ее. Ты уже достаточно вогнал ее в краску.
- Я чуть было не решил бросить вас тут в соплях и слезах, но я не такой жестокий.
Девочки окликали парней по именам, одновременно пытаясь выглядеть равнодушными. Мальчишки толкали друг друга под ребра. Один из них рыгнул, чем вызвал у окружающих взрыв гогота и хихиканья.
А затем они увидели Дэна.
Их рты изумленно распахнулись, и на несколько мгновений они утратили способность двигаться. Девчонки, без умолку болтая и встряхивая распущенными волосами, окружили их, но мальчики не обращали на них внимания. Их глаза были прикованы к тренеру «Звезд».
А глаза Дэна были обращены на Молли. Он улыбнулся и приподнял двумя пальцами ее подбородок.
- А теперь улыбнитесь мне, миз Молли, и сделайте вид, что вам наплевать на весь мир.
Молли заметила, что произошло. Она судорожно вздохнула, как только мальчишки повернулись в ее сторону.
- Вы знаете кого-нибудь из них? - спокойно спросил Дэн, продолжая смотреть на нее.
- Тот, с длинными волосами, занимает шкафчик рядом с моим.
Фэб припомнила свой разговор с Молли. Этот мальчишка, кажется, любит бренчать на гитаре.
- В таком случае все отлично. Вы только поднимите руку и слегка махните ему. Молли охватила паника.
- Я не могу этого сделать.
- В данный момент он нервничает гораздо сильнее, чем вы. Делайте, что я говорю.
Дэн был лидером среди мужчин с тех пор, как забил свой первый мяч, и беззащитная девочка-подросток не могла противиться его воле. Молли сделала какой-то дерганый взмах рукой и тут же уронила ее. Щеки ее стали малиновыми.
Но и этого жалкого жеста было более чем достаточно. Ведомые соседом Молли по шкафчику подростки бросились вверх по склону.
- Я испытываю благоговение, - шепнула Фэб Дэну.
- Достаточно просто меня уважать.
Лицо предводителя стало красным от смущения, когда он остановился рядом с Молли. Он был долговяз, нескладен и, казалось, весь состоял из Шишковатых колен и угловатых локтей, но его длинные волосы были чистыми и блестящими. Мальчики переминались с ноги на ногу, словно в их шортики забрались муравьи. Дэн, все еще обнимая Молли за плечи, намеренно повернул голову к Фэб, не давая подросткам возможности напрямую обратиться к нему.
- Чудный денек, не правда ли? - безмятежно произнес он.
- Великолепный, - ответила она, моментально сообразив, что от нее требуется. - Я надеюсь, дождя сегодня не будет.
- Синоптики сообщали, что такая погода продержится всю неделю.
- Нам повезло.
Она краешком глаза наблюдала за длинноволосым мальчиком, кадык которого ходил ходуном. Ребята, похоже, осознали, что контакт с Дэном может быть налажен только через Молли. Их глаза бегали от него к ней.
- Я встречал тебя в школе, правда? - пробормотал лидер.
- Уг-гу, - ответила Молли.
- Мне кажется, мой шкафчик рядом с твоим.
- Да, как мне кажется.
По мнению Фэб, некто с астрономическим баллом интеллекта мог бы блеснуть более интересным ответом. Куда делись все цитаты из Достоевского, которые так верно служили Молли в ее препирательствах со старшей сестрой?
- Меня зовут Джеф.
- Меня - Молли.
Пока Джеф представлял Молли остальных мальчиков, Дэн принялся показывать Фэб виды Риверуока. Он распространялся о деревьях. О цветах. Об утках. И ни на секунду не убирал руки с плеча Молли. Ручеек, стекающий с ледника, лежащего на душе Фэб, превратился в мощный поток.
Беседа между Молли и мальчиками становилась менее мучительной. Фэб заметила, что «пом-пошки» потихоньку приближаются к ним; сквозь хлопья туши на их ресницах стало просвечивать настороженное любопытство.
- Сколько перьев на этих кряквах, верно? - Дэн не отрывал глаз от реки.
- Жуть, - ответила Фэб. - Скоро они соберутся в стаи и улетят на юг.
- Ну, недельку-другую они еще покормятся здесь.
- Ты так считаешь? Думаю, ты прав.
Большая фигура Дэна была подобна магниту. Несколько ребят, проходящих мимо, просочившись сквозь ряды «пом-пошек», присоединились к компании.
- Эй, Джеф, как дела, старик?
- Привет, Марк. Привет, Роб. Это - Молли. Она новенькая у нас.
Дэн и Фэб обменялись еще несколькими замечаниями по поводу оперения уток, потом он повернул голову и опустил глаза:
- О, привет, парни. Это что же, все вы - друзья Молли? Они с энтузиазмом подтвердили, что очень близкие друзья. Дэн ослепительно улыбнулся им, и постепенно натянутость в разговоре исчезла. Мальчики стали вести себя свободнее и засыпали его вопросами о команде. «Пом-пошки» также оживились и посматривали на Молли с новым интересом. Наконец, когда основные вопросы были разрешены, кто-то из ребят заявил, что неплохо бы полакомиться мороженым. Компания зашевелилась. Джеф пригласил Молли пойти с ними.
Она умоляюще посмотрела на Фэб:
- Можно мне пойти?
- Конечно.
Фэб договорилась встретиться с Молли у фонтана-одуванчика через час.
Но Дэн еще не закончил. Как только компания стала расходиться, он вынул из кармана очки и произнес:
- Молли, тебе следовало бы пригласить кое-кого из твоих друзей на воскресный матч. После игры ты могла бы представить их некоторым игрокам.
Челюсти у мальчишек отпали.
- Да, Молли!
- Вот это здорово!
- Ты знакома с Бобби Томом, Молли?
- Я встречала его.
- Господи, какая ты счастливая!
Пока перебрасывающаяся словами ватага удалялась, Фэб улыбнулась Дэну:
- Это была явная взятка, плюс некоторая подтасовка.
Он усмехнулся:
- Я знаю.
- Мне все же не очень пришлись по нраву эти девчонки. Некоторые из них выглядят так, словно продадут лучшего друга, чтобы поиметь деньги на ленч.
- Это не имеет значения. Мы просто поставили Молли на твердое игровое поле. Теперь она сможет сделать собственный выбор.
Пу нетерпеливо натянула поводок, желая сделать свои дела. Они спустились с поросшего травкой холма и продолжили прогулку в толпе посетителей выставки. Дэн вновь надвинул на лоб шляпу и надел темные очки, но многие уже узнали его, когда он разговаривал с подростками. В публике стали выкликать его имя.
Он кивал в ответ на приветствия и еле слышно говорил Фэб:
- Продолжай движение. Как только мы остановимся, нам конец. - Он свирепо покосился на нее. - Ты ничего не имеешь против, чтобы идти впереди меня? Я не хочу, чтобы люди думали…
- Твоему имиджу сверхчеловека претит находиться рядом с маленькой собачкой? Господи, раз ты поднимаешь такой шум из-за пуделя, могу себе представить, что было бы, если бы рядом оказался Виктор.
- Виктор мне нравится. Но это ужасное существо на конце поводка позорит род человеческий. Тебе обязательно надо было навязывать ей на шею этот пунцовый бант?
- Он не пунцовый, он розоватый. И как ты только сумел дожить до таких лет?
- Несмотря на мои годы, я все еще неплохо держусь.
Никто, например, не принял меня за маму Молли.
- Но и за Тима Рейнольдса тоже.
Обоюдная Пикировка продолжалась еще некоторое ; время.
Потом Дэн купил ей огромный зелено-розовый «ведьмин шар», чтобы она могла повесить его в окне солярия, а она подарила ему матовую черно-белую фотографию силуэта Чикаго с полумесяцем в виде ободка ногтя.
- Я приколочу это в своем офисе. Я как раз подыскивал что-нибудь подходящее.
Пока он разглядывал фото, ей на память пришли другие фотографии, и определенная часть удовольствия от этого дня растаяла.
- Дэн, - мягко сказала она. - Я все еще расстроена твоей реакцией на фотографии в «Бомонде». Я горжусь ими.

Предыдущая страница 16 Следующая страница


17 Сьюзен Филлипс

- Это слишком для такого чудного дня.
- Мне жаль, что ты ведешь себя так, словно это порнография. Это лучшая работа Эйш Белчер.
- Это просто снимки голой женщины, и ничего больше. Она чувствовала себя круглой дурой, пытаясь достучаться до него.
- Не могу поверить, что экспонат имеет право давать указания зрителю.
- Я не экспонат!
- Не обижайся, Фэб, но ты раздевалась перед большим количеством зрителей, чем это даже когда-либо делала Джипси Роуз Ли.
Она вспыхнула и остановилась.
- Дурак набитый! Твои эстетические суждения находятся на уровне…
- Игрока в футбол.
- Нет. Мяча.
Он сорвал очки и сердито посмотрел на нее:
- Тот факт, что я считаю, что порядочной женщине следовало бы оставаться в одежде в общественном месте, совсем не означает, что я не воспринимаю искусство.
- На прошлой неделе ты называл меня развратницей, а теперь я - порядочная женщина. Может быть, тебе следует определиться?
По выражению его лица она поняла, что выиграла этот раунд, но это было не то, чего она добивалась. Ей не хотелось заносить очки на воображаемое табло; она просто хотела, чтобы он хоть что-нибудь понял. Ее злость растаяла, и она засунула руки в карманы своих шортиков.
- Меня очень беспокоит, что ты считаешь эти фотографии чем-то грязным. Они не такие.
Он посмотрел на реку, и его голос утратил воинственные нотки:
- Я ничего не могу с собой поделать.
Она всмотрелась в него, пытаясь по выражению лица понять, что он имеет в виду.
- Почему? Какое тебе до этого дело?
- Я не знаю. Просто мне это небезразлично.
- Потому, что это отражается на команде?
- Ты не можешь этого отрицать.
- Я сожалею, что все это совпало по времени.
- Я знаю это. - Он повернулся к ней, и выражение его лица стало удивительно нежным. - Эти фотографии великолепны, Фэб. Оба мы знаем это. Но они все равно не так хороши, как ты сама.
Они долго стояли не двигаясь. Она смотрела в его глаза и чувствовала себя так, словно он обнял ее и не хочет никак отпускать. А затем Пу залаяла и нарушила очарование минуты.
Он взял ее за руку и повлек за собой:
- Пойдем. Я собираюсь купить тебе настоящий хот-дог. С капелькой горчицы и маринованными приправами, чтобы ты не могла заметить, что лучшая его часть отсутствует.
Отдавая должное его остроумию, она ответила ему в тон:
- Ты имеешь представление, что входит в хот-доги?
- Нет, и не хочу знать. Эй, Пу, тебе интересно, что происходит в мясоперерабатывающей промышленности?
- Это не смешно. Не слушай его, Пу.
Он хмыкнул.
Через пять минут она уплетала жареную картофельную стружку, а он приканчивал второй хот-дог. Мечтательные нотки вкрались в ее голос:
- Существует какая-либо надежда, что «Звезды» выиграют чемпионат АФК?
- Я начинаю каждый сезон с установки выиграть Суперкубок.
- Я говорю не о фантазиях.
- Мы будем делать все возможное, Фэб. Многое зависит от того, насколько мы уцелеем. Травмы имеют огромное значение. В прошлом году, например, «Ковбои» были лучшей командой, нежели «Сабли», но они проиграли Суперкубок, потому что многие их стартеры были травмированы. Сейчас мы тоже не играем в полную силу, но дело идет к тому, что вскоре этому будет положено начало.
- В этот уик-энд?
Он печально улыбнулся ей:
- Возможно, не так скоро.
- Игроки ворчат по поводу того, как жестко ты обращаешься с ними.
- Это моя работа. Она вздохнула:
- Я знаю, что ты мечтаешь работать на Рида, и не могу винить тебя в этом.
Она ожидала, что он сострит, но вместо этого Дэн выглядел задумчивым.
- Если честно, я никогда не строил иллюзий по поводу твоего кузена. Я также думаю, что именно он стоит за плохими отзывами о нас в прессе. У него имеется немало дружков среди пишущей братии.
Фэб тоже так думала, но все же возразила ему:
- По крайней мере он разбирается в футболе.
- Это так. - Он обнял ее за плечи и успокаивающе сжал их. - Но будет забавно посмотреть, как он станет целоваться с Бобби Томом.

Глава 16

Рон пристально смотрел на поле из окна смотровой ложи.
- Я знал, что это может произойти, когда отстранял Дэна, но мне и в голову не приходило, что это будет так ужасно.
«Звезды» были неспособны оказать сопротивление кровожадным «Налетчикам» из Лос-Анджелеса. Джима Байдерота четыре раза перехватывали, Бобби Том не смог сохранить свое положение, а защитники ставили блоки, которые не шли в расчет. Фэб в последний раз бросила взгляд на табло: «Налетчики» - 34, «Звезды» - 3 очка.
- Не важно, - сказала она. - На следующей неделе результат будет лучше.
- На следующей неделе мы играем с «Гигантами». У них только один проигрыш в этом сезоне, и проиграли они «Саблям».
Рон грустно покачал головой и попросил ее появиться у него около восьми утра, чтобы обсудить положение.
Утром, оседлав «кадиллак», она снова и снова перебирала в памяти события позавчерашнего дня. Кажется, еще никогда в жизни ей не удавалось так замечательно провести время. После прогулки по шумной ярмарке они втроем отправились в ресторан, и Дэн проявил себя прекрасным рассказчиком. Молли не сводила с него глаз. Фэб, надо сказать, не отставала от сестренки. На обратном пути она пригласила его зайти в дом, а он уговорил Молли продемонстрировать ему все ее новые наряды. Его шутливые комплименты придали Молли гораздо больше уверенности в себе, чем любые замечания Фэб. Он уехал чуть позже восьми вечера, и она провела ночь, изводя себя воображаемыми сценами, героем которых был он, а статисткой - его бывшая жена.
Необычно перегруженное движение по бульвару Нейпер задержало ее, и она опоздала минут на десять. Рональд и Дэн уже ожидали ее. Она подбадривающе улыбнулась им обоим, надеясь, что этот набитый и твердолобый дурак Дэн не сумеет понять, как ей хорошо оттого, что он опять рядом.
Рон открыл совещание:
- Начну с того, что всем хорошо известно. За последнее время мы получили несколько ударов ниже пояса от нашей уважаемой прессы. Дальше - больше. Сегодня газеты словно сорвались с цепи. Вчера вечером мне звонил наш новый комиссионер, который в самых неудобосказуемых выражениях заявил мне, что мы стали позором для Лиги.
- А ты не считаешь, что это чересчур? - сказал Дэн.
- Он брызгал слюной по поводу фотографий в «Бомонде», полоскал меня за твое отстранение, осуждал манеру Фэб одеваться и, конечно, нажимал на сплетни, центром которых являетесь вы оба. Он также сильно расстроен телефонным разговором с вами, Фэб. Жаль, что я ничего не знал об этом. Существует ли какая-либо причина, по которой вы не сообщили мне о том, что разговаривали с комиссионером?
Фэб решила про себя, что Рон нравился ей больше, когда был слабаком.
- Это вылетело у меня из головы. Дэн скептически посмотрел на нее:
- В это трудно поверить.
- Он прямо-таки кипел, - сказал Рон.
- Это мне надо было бы кипятиться.
- Не хотите ли поведать нам, почему? Она попыталась сообразить, как рассказать об этом помягче, чтобы они не набросились на нее.
- Он вел себя в каком-то смысле по-отечески. Он сообщил мне, что человек иногда может увлечься и потерять голову - особенно такая хорошенькая штучка вроде меня, которая пытается делать мужскую работу. Он сказал, что я несправедлива к Риду. Он упомянул обо всем, о чем говорил с вами, и приплюсовал сюда же дошедший до него слух о моих шашнях с Бобби Томом. - Рот у нее пересох. - Он предположил, что мои неприятности коренятся в ежемесячных гормональных флюктуациях.
Рон достаточно изучил ее, чтобы устало спросить:
- И что же вы ему на это ответили?
- Я… гм… - Она посмотрела мимо него в окно. - Не имеет значения.
- Фэб…
Она, глубоко вздохнув, выпалила:
- Я сказала ему, что вынуждена прервать нашу беседу, поскольку на другой линии у меня разговор с журналом «Плейбой».
Рон поморщился, Дэн рассмеялся.
- Не надо поощрять ее, Дэн! - Рон был явно раздражен. - Вам хорошо известно, что, если бы «Звезды» под вашим руководством набирали очки, этих разговоров не было бы.
- Я был отстранен от работы! И кое-кто из присутствующих приложил к этому руку. Трудно руководить командой из Алабамы.
Рон поиграл ложечкой для сахара.
- Насколько я понимаю, прошлое есть прошлое. Мы ничего не можем поделать в отношении этих фотографий и с тем, как одевается Фэб, стоя на боковых линиях… В общем, я считаю, что комиссионер был не прав.
- Трудно представить, как бы он ужаснулся, если бы увидел вчера татуировку в виде символики «Звезд» на ее лопатке. Впрочем, поезд еще не ушел. Ее давали по телевидению крупным планом.
- Она стирается, - скромно сказала Фэб. - Я просто выражала дух моей команды.
- Ты демонстрировала гораздо больше, чем дух команды.
- Это заполняет пустующие места на трибунах, - сказал Рон. - И между прочим, билеты раскупаются женщинами. - Он взглянул на Дэна. - Ваше отстранение было моим единоличным решением, и я один несу ответственность за вчерашний проигрыш. Я не знаю, что происходит сейчас между вами, но мне очень не хочется попасть под перекрестный огонь. Это понятно?
- Понятно, - резко сказал Дэн.
- Ничего между нами не происходит, - сказала Фэб, Пристальный взгляд Дэна привел ее в замешательство. Она вновь напомнила себе, что эти двое работают на нее. - А теперь извините, меня ждут дела.
Уголок рта Дэна насмешливо изогнулся:
- Передавай привет своему продюсеру из «Плейбоя». Она подавила улыбку и удалилась в свой кабинет, где провела остаток дня, читая отчеты и вглядываясь в дисплей компьютера. Это устройство работало великолепно, и даже сложное финансовое положение команды высвечивалось на его экране, до, мельчайших подробностей. Набирая комбинации цифр и знаков, она пришла к выводу, что очень приятно иногда шевелить мозгами.
Их следующая игра с «Гигантами» должна была проходить в Мидоулендзе с прямой передачей в эфир для телепрограммы Эй-би-си «Футбол по понедельникам». Такие встречи считались наиболее важными из игр сезона. По мере того как приближался ответственный день, атмосфера в комплексе «Звезд» накалялась. Игроки стали затевать драки друг с другом, обслуга грызлась по-черному, Дэн охрип и устал. Фэб, осознав тщетность попыток скрываться от прессы, неохотно согласилась дать интервью Эй-би-си.
В воскресенье небольшой комфортабельный самолет покинул аэропорт О'Хара и взял курс на Ньюарк.
- Сзади нас как на кладбище, - сказала Фэб Рону, когда стюард принес им напитки: пиво для Рона и томатный сок для нее. - Я не думаю, что игрокам пойдет на пользу такая игра в молчанку.
- Дэн жестко работал с ними в эту неделю, и они знают, что поставлено на карту.
В эту неделю Фэб потрудилась неплохо. Освоив основы работы с компьютером, она также детально проштудировала годичные подшивки некоторых популярных спортивных журналов и сейчас в задумчивости покусывала нижнюю губу.
- Это ужасно, что они так скованны. Может быть, именно эта зажатость и мешает им работать с мячом.
- Единственное, что вернет их в норму, - это победа.
- Если они немного не расслабятся, победы им не видать.
- Думаю, вы ошибаетесь. - Рон опять вернулся к чтению «Форбз».
Поколебавшись, Фэб нырнула под кресло и щелкнула замочком. Небольшой контейнер с тоскующей Пу стоял у нее в ногах. Через несколько секунд салон самолета наполнился громким визгом, и освобожденная Пу понеслась по центральному проходу.
Сидящий впереди Дэн вздрогнул и повернулся:
- Черт побери, Фэб! Ты тащишь эту собаку с собой!
- Ой! - Ее губки сложились в розовое сердечко. Она торопливо протиснулась мимо Рональда. - Прости меня, Ронни. Я, наверное, плохо закрыла замок.
Проигнорировав свирепый взгляд Дэна, она миновала отсек тренеров и услышала громыхающий мужской смех. Как она и предполагала, игроки с удовольствием приняли развлечение, которое предоставило им внезапное появление Пу. Собачка волчком крутилась под их ногами, карабкалась на спортивные сумки и лизала без разбору все руки, и лица, до которых могла дотянуться. Бобби Том потянулся вниз, чтобы поймать ее, но она увернулась и прошмыгнула между ногами Уэбстера Грира. Фэб не смогла удержаться от смеха при виде взлохмаченной головки Пу, украшенной бантиком в виде цветка барвинка. Она сидела на чьей-то гигантской ступне и, склонив хохолок набок, разглядывала хозяйку, пытаясь определить, насколько велики неприятности, в которые она себя втравила.
- Не думаю, что она хочет, чтобы вы ее поймали, - вывел заключение Уэбстер.
- Она не в восторге от своей тюрьмы.
Поскольку Пу, казалось, прекрасно чувствовала себя, Фэб завела разговор с близсидящими игроками и всласть, поболтала о том о сем, включая политику, обнимавшую весь земной шар, книги, лежащие у них на коленях, и музыку, звучащую в их плейерах. Пу продолжала лежать, свернувшись клубочком на чьей-то знаменитой правой ноге, но как только Фэб подошла к ней ближе, собачка бросилась через проход туда, где сидел Дарнелл Прюйт, самый огромный и угрюмый игрок «Звезд». Дарнелл легко перехватил Пу.
- Вы что-то ищете, мисс Сомервиль?
Фэб заколебалась. Из всех игроков команды у Дарнелла Прюйта был самый пугающий вид. Золотой зуб со вставленным в него бриллиантом сверкал под его верхней губой, тяжелые золотые цепи украшали черный кожаный жилет:
Рубашки под жилетом не было, поэтому огромная грудь и накачанные мускулы предплечий были выставлены напоказ, словно выточенные из цельного куска эбонита. Глаза Дарнелла были скрыты за черными устрашающими очками, оседлавшими широкий и плоский нос, длинный изогнутый шрам морщил одно плечо. В периодике Дарнелл характеризовался как один из пяти самых коварных игроков в НФЛ, и теперь, присматриваясь к нему, Фэб готова была согласиться с этим мнением. Она заметила, что товарищи по команде не слишком охотно общаются с ним. Кресло возле него пустовало.
Даже Пу казалась напуганной. Она раболепно прильнула к его колену, опустив мордочку вниз, поглядывая на хозяйку умоляющими глазами. Фэб поспешила к ней на помощь.
- Может быть… гм… мне лучше забрать ее у вас?
- Садитесь, - пролаял он.
Это было даже не требование, это был приказ, и Фэб опустилась в пустое кресло, съежившись, как гармошка, : брошенная на диван.
Цепи Дарнелла звякнули.
Пу начала дрожать.
Фэб пришла на ум выдержка из какого-то интервью. Вопроса она уже не помнила, но ответ Дарнелла выглядел так: «Что больше всего мне нравится в футболе, так это когда моего противника уносят с поля».
Она откашлялась.
- Ей… гм… вредно нервничать.
- Неужели? - недоверчиво спросил Дарнелл. Рукой размером с добрую печную заслонку он поднял животное на уровень своих глаз.
Они внимательно смотрели друг на друга. Устрашающе черные очки отражали круглые глазки Пу. Фэб задержала дыхание, ожидая катастрофы. Текли секунды.
Пу высунула свой длинный розовый язычок и лизнула щеку Дарнелла.
Бриллиант на зубе Дарнелла вспыхнул, он растянул губы в усмешке:
- Мне нравится эта собака.
- Не могу выразить, как я этому рада, - сказала Фэб на одном дыхании.
Пу ворошила носом цепи Дарнелла, чтобы теснее прижаться к нему. Он погладил хохолок собаки, на котором тут же развязался бантик.
- Моя мамуля не разрешала мне завести собаку, когда я рос. Она говорила, что не хочет блох в доме.
- Не у всех собак есть блохи. У Пу, например, их нет.
- Я расскажу мамуле об этом. Может быть, она позволит мне завести собачку сейчас. Фэб хлопнула глазами.
- Вы живете с матерью, Дарнелл?
Он улыбнулся:
- Да, мэм. Она все грозится уехать от меня, но я знаю, что она этого не сделает, пока я не женюсь. Она говорит, что не может позволить мне самому заботиться о себе.
- Понимаю. Вы собираетесь вскоре жениться?
- О нет, мэм. Не могу сказать, что я не хочу этого, но жизнь полна сложностей, знаете ли.
- Я знаю это.
- Иногда леди, которые нравятся вам, на дух вас не выносят, или наоборот.
Она с любопытством посмотрела на него:
- И что же за этим стоит?
- Простите?
- Что это значит - «наоборот»? Вы нравитесь леди, но она вам не нравится или…
- Совсем наоборот. Я ею увлечен, но она не сходит по мне с ума.
- Мне в это трудно поверить. Я всегда думала, что вы, футбольные игроки, имеете самый широкий выбор.
- Вам стоило бы объяснить это мисс Чармейн Додд. Фэб обожала слушать такие истории. Сбросив туфли, она подтянула под себя ноги.
- Расскажите мне о ней. Если хотите.
- Видите ли, она ужасно упряма. И очень высокомерна. Она органистка в мамулиной церкви, а в остальное время работает библиотекарем. Черт, она даже одеваться толком не умеет. Носит эти обтянутые маленькие юбочки и блузки, застегнутые до подбородка. И вечно ходит с задранным носом.
- Но тем не менее она вам нравится;
- Давайте скажем так: я просто не могу выбросить ее из своей головы. К несчастью, эта леди не питает ко мне симпатии, так как у нее есть образование, видите ли, а у меня его нет.
- Вы ходили в колледж?
Какое-то время Дарнелл хранил молчание. Когда он заговорил, его тон так понизился, что Фэб едва могла слышать его:
- Вы знаете, на что похоже занятие в колледже для таких, как я?
- Нет, не знаю.
- Они берут малыша вроде меня - в его восемнадцать дет - и у которого мало что есть в жизни, и они говорят:
«Дарнелл, играй в мячик для нас, и мы позаботимся о тебе. Мы дадим тебе хорошую стипендию и… Ты любишь машины, Дарнелл? Это хорошо, потому что один из наших бывших питомцев является дилером компании „Чиви“, и он, мы уверены, с удовольствием подарит тебе новый „корвет“ в знак признательности за то, что ты избрал наш университет. У тебя будет напряженное игровое лето, но тебе даже не придется ходить на занятия. И не волнуйся о своих оценках, мы запишем тебя в группу независимого обучения». - Он посмотрел на нее сквозь стекла своих солнцезащитных очков. - А знаете, что обычно означает независимое обучение для таких, как я? Это означает, что я хорошенько отделываю своего противника днем в субботу и получаю высший балл в понедельник. - Он пожал плечами. - Я так и не окончил колледж, и теперь у меня денег - куры не клюют. Но иногда я думаю, что это не имеет значения. Какая польза от денег, когда любая леди вроде Чармейн Додд заводит с тобой речь о каком-то белом приятеле, пишущем знаменитые стихи, которые ей нравятся, а ее глаза при этом загораются, но ты ни черта не разбираешься ни в поэзии, ни в литературе и вообще во всем, что она считает важным?
Между ними опять воцарилось молчание. Пу терлась мордочкой о шею Дарнелла и тихонько посапывала.
- А что удерживает вас от того, чтобы вернуться к учебе?
- Меня? О нет. Я не смогу этого сделать. Футбол забирает очень много времени.
- Может быть, вам удастся учиться в межсезонье, - улыбнулась Фэб. - Почему бы вам не спросить мисс Додд, что она думает на этот счет?
- Она посмеется надо мной.
- Если она над вами посмеется, значит, вы выбрали не ту женщину, можете быть уверены.
- Я не очень-то прилежный студент, - неохотно признался он.
- Может быть, так получилось оттого, что никто ничего от вас не требовал?
- Не знаю.
- Ну же, Дарнелл. Вы что, трусите? Он сердито посмотрел на нее.
- Это шутка, - поспешно сказала она. - Дело в том, что вы не обычный заурядный студент, который мог бы работать самостоятельно. - Она улыбнулась. - Вы могли бы потребовать у них персонального репетитора.
Дарнелл рассмеялся, и несколько игроков повернули к ним головы.
Элвис Креншоу приподнялся в кресле:
- Эй, Дарнелл, ты что - собираешься весь полет забавляться с этой собачкой? Пасни-ка ее сюда. Я тоже люблю собак.
Дарнелл набрал воздуха в огромную грудь:
- Послушай, парень! А не пойти бы тебе… Ох, мэм… Я сожалею, мэм…
Мужчины заулюлюкали. Дарнелл смущенно склонил голову. А затем смех резко оборвался.
Фэб повернула голову, чтобы узнать, чем это вызвано, и увидела, что в отсек вошел Дэн. Игроки опять уткнулись в журналы, вернулись к плейерам или просто закрыли глаза, притворяясь дремлющими, - они вели себя так, словно их застали смеющимися на похоронах.
Власть Дэна даже над самыми крутыми из них поразила ее. Из обрывков разговоров, которые ей удавалось услышать, она знала, что, несмотря на то что многим из них претило его безжалостное давление, они все еще уважали его. Рон говорил, что Дэн никогда не требует от игроков того, чего он не может сделать сам.
Его глаза слегка расширились при виде Пу, беззаботно спящей на мощной груди Прюйта. Он бросил на Фэб подозрительный взгляд, перекинулся парой слов с Бобби Томом, затем, ко всеобщему облегчению, покинул отсек.
- Какой нестандартный человек, - тихонько сказала Фэб, поднимаясь.
- У тренера очень много забот, - ответил Дарнелл.
Пу пошевелилась, и Дарнелл неохотно передал ее Элвису Креншоу. Фэб задержалась в отсеке еще на пару минут, чтобы расспросить Уэбстера о Крайстол и его детишках, затем Бобби Том захотел поговорить с ней об идее создания собственной линии изготовления приправ. Она расспросила Джима Байдерота, как заживает его плечо, и поболтала с новобранцами о ночной жизни Чикаго.

Предыдущая страница 17 Следующая страница


Ты, только ты 18

Когда Фэб наконец вновь заполучила Пу, она отметила про себя, что атмосфера в отсеке улучшилась. Но это ничего не значило. Завтра Дэн вновь накачает этих ребят. Фэб вздохнула. Этот великий игрок, этот несгибаемый мужчина, много ли он знает о человеческой натуре?
Фэб провела воскресный вечер и большую часть следующего дня с Виктором, который, как ярый поклонник футбола, не мог пропустить такой матч. Он с увлечением болтал об игре и был просто польщен и растроган, когда она пригласила его в смотровую ложу. Расставаясь, он прихватил с собой Пу и поцеловал Фэб в щеку, сказав ей по-венгерски «до вечера». Она попробовала повторить и чуть не сломала язык.
Впервые за то время, как Фэб стала владелицей «Звезд», она обедала перед игрой с командой. Вместо того чтобы занять свое место рядом с Роном, она села между Дарнеллом и Креншоу; она отказалась от филе размером с тарелку и заказала блюдо печеного картофеля и чашку салата.
Это была мрачная, молчаливая трапеза. Когда игроки удалились, она увидела, что группа поклонников и поклонниц «Гигантов» осаждает стены отеля. Мгновенная вспышка гнева заставила Фэб осознать, как много значат для нее «Звезды». Она уже почти любила их, этих огромных, нескладных, зажатых парней.
Погруженная в свои мысли, она одевалась автоматически, потом упаковала свой чемодан, чтобы поздней ночью после игры лететь в Чикаго. Рон встретил ее в вестибюле.
Он улыбнулся, когда увидел ее наряд:
- Великолепно.
Фэб с сомнением посмотрела на свое отражение, дробящееся в зеркальной кафельной плитке, покрывавшей стену отеля.
- Я знаю, что нет времени что-то менять, но это совершенно не я.
Это была ее собственная интерпретация формы «Звезд», исполненная Симоной. Она затянула бедра в небесно-голубые атласные бриджи со сверкающими золотыми лампасами, вставила свои изящные ножки в голубые с позолотой носки и затем надела на них мягкие кожаные теннисные туфли с инкрустацией. Поскольку октябрьские вечера уже становились прохладными, Симона соединила вместе голубой и золотой атлас в умопомрачительную накидку с огромной сияющей звездой на спине и еще несколькими - поменьше, рассыпанными впереди. Фэб уложила волосы локонами, продев через них широкую ленту, и завязала ее пышным голубым бантом.
- Это как раз именно вы, - сказал Рон. - Публика сойдет с ума.
Они немного поговорили, пока ехали к стадиону «Мидоулендз и Гиганты». Когда-то этот участок был свалкой ржавых автомобилей и местом сборища бродяг, порой становящихся агрессивными. Ходили упорные слухи, что этот архитектурный монстр поставлен на переносице Джимми Гоффа.
Они подкатили к стадиону за сорок минут до начала матча, и Рон вызвался проводить Фэб в смотровую ложу, но она уже приняла решение и покачала головой:
- Я пойду с вами.
- В раздевалку?
Она коротко кивнула:
- В раздевалку.
Рон неуверенно посмотрел на нее, но ничего не сказал. Миновав подземный лабиринт узких коридоров, они подошли к обитой железом двери. В раздевалке царила зловещая тишина. Игроки уже были полностью одеты, и Фэб почувствовала себя Гулливером, попавшим в страну великанов. Эти парни казались огромными, когда выходили на поле, но загнанные в ловушку в тесном помещении - они просто подавляли.
Некоторые из них стояли, другие, сгорбясь, сидели на скамьях, вытянув ноги и опустив руки. Бобби Том и Джим Байдерот устроились на длинном столе, стоявшем в сторонке, прислонившись к стене спинами. С мрачными, угрюмыми лицами игроки слушали Дэна.
- Нам следует навязать им нашу собственную игру, - говорил Дэн, взмахами руки рассекая воздух. - Мы не собираемся побеждать по очкам. Мы должны победить в красной зоне. Мы обязаны победить на коротких ярдах.
Дэн был так сосредоточен, что не заметил вошедших.
Рон откашлялся.
- Ммм… Друзья! Мисс Сомервиль зашла к вам подбодрить вас и пожелать вам удачи.
Нахмуренная физиономия Дэна красноречиво говорила о том, что это совсем не желательно. Заставив себя не обращать на него внимания, она улыбнулась самой обворожительной улыбкой и вышла на середину раздевалки. Она спрятала свое смущение в карман и приняла эффектную позу, которую собиралась продемонстрировать, стоя на боковых линиях.
- Привет, ребята. Что вы об этом думаете? Каков стиль, а?
Некоторые из игроков улыбнулись, но она знала, что потребуется много больше, чем демонстрация тряпок, чтобы расшевелить их. Она не считала себя авторитетом в футбольном мире, но некоторые вещи были для нее совершенно ясны. У «Звезд» имелись суперигроки и блестящая методика тренинга, но по какой-то неведомой причине мяч не держался у них в руках. Фэб считала, что причина эта скорее духовного, чем физического свойства, и с недавнего времени не могла отделаться от мысли, что скованность их исчезнет, если перед игрой позволить им малость позабавиться. Она вскочила на одну из скамеек, чтобы видеть каждого.
- О'кей, парни, поехали. Это моя первая и, я искренне верю, последняя речь в раздевалке. Некоторые заулыбались.
- Я полностью доверяю тренеру Кэйлбоу. Со всех сторон я только и слышу, что он замечательный стратег футбола и великий погонялыцик людей. Кроме того, он тако-о-ой умный.
Как она и надеялась, в толпе игроков раздались смешки. Она не рискнула бросить взгляд на Дэна. Вскинув брови, она продолжила:
- Это не значит, что все остальные собравшиеся здесь парни - глупцы. Вы тоже умники хоть куда. За исключением Уэбстера. Я видела Крайстол в действии и, поверьте мне, боюсь не только хвалить его, но даже смотреть в его сторону.
Хохот нарастал. Уэбстер смущенно усмехался, опустив голову. Фэб погасила свою улыбку.
- То, что я хочу сказать вам сейчас, заключается в следующем. Сегодняшний выигрыш очень облегчил бы мне жизнь, но, если быть полностью честной, победа над «Гигантами» гораздо важнее для вас, чем для меня. Я мало смыслю в футболе, однако…
- Мисс Сомервиль… - В голосе Дэна прозвучало предупреждение.
- Однако я, похоже, действительно привязалась к вам, и, поскольку все вы хотите сегодня разбить их наголову, я собираюсь подсказать вам, как это сделать.
Даже не глядя на Дэна, она чувствовала, как его яростные зеленые глаза буравят дыры в ее скулах. Это была его территория, и она вторглась на нее. И все-таки она продолжала:
- Тренер Кэйлбоу имеет огромный опыт, и я уверена, что вы внимательно отнесетесь ко всему, что он сейчас вам сказал. Но если вы сделаете для меня одну маленькую вещицу, я могу практически гарантировать вам успех.
Она ощущала, как бешенство переполняет все существо Дэна. Он потратил массу усилий, чтобы выковать из команды единый холодный разящий клинок, а она, веселясь, сводит на нет его работу. Она отключила инстинкт самосохранения, глубоко вздохнула и ринулась вниз, как с горы.
- Итак, джентльмены, когда вы соберетесь для первой решительной и беспощадной атаки, я хочу, чтобы вы сделали следующее. - Она помедлила. - Я хочу, чтобы вы вообразили себе, что «Гиганты» вышли на поле голыми.
Они смотрели на нее так, словно она рехнулась, что, пожалуй, было не так уж далеко от истины. Она услышала несколько нервных смешков, затем наступила абсолютная тишина.
- Я говорю абсолютно серьезно. Когда «Гиганты» построятся, вы просто представьте, что парни, стоящие против вас на… - Она не знала, как это сказать, и повернулась к Рону:
- Как называется эта штука?
- Линия скриммиджа, - предположил Рон.
- Верно. Представьте, что парни, стоящие против вас на линии скриммиджа, - голые. Это сработает. Действительно. Я вам обещаю. Этому трюку я научилась в школе, чтобы преодолевать страх. Я хочу сказать, что невозможно потерпеть поражение от какого-то увальня, у которого… мм… живот вываливается наружу. - Она широко улыбнулась. - Итак, до скорого… Помните мои слова!
На беду или на счастье, напряжение покинуло команду. Как только плечи мужчин затряслись от сдерживаемого смеха, она поняла, что выполнила свою задачу.
Спрыгнув со скамьи, она бросилась к двери.
- Я увижусь с вами со всеми на поле. К несчастью, Дэн перехватил ее до того, как ей удалось сбежать. Лицо его было белым, как бумага.
- Фэб, ты слишком далеко зашла. Как только игра закончится, мы покончим со всем этим раз и навсегда. Она с трудом кивнула и прошмыгнула мимо него. Рон нашел ее в коридоре, где она стояла, съежившись у стены.

Глава 17

Защитники «Гигантов» были ошеломлены с самого начала: заняв свою позицию, они обнаружили, что смотрят сквозь свои решетки на одиннадцать ухмыляющихся физиономий. Ни один из них не мог понять, почему команда, имеющая счет один - четыре, улыбается, если, конечно, у нее в рукаве не припрятано несколько грязных трюков. «Гиганты» не любили сюрпризов, и им определенно не нравилось смотреть на улыбающихся противников.
Произошел обмен приветствиями.
К несчастью для «Гигантов», в приветствии была сказана пара слов о мамуле Дарнелла Прюйта, и рассвирепевший бомбардир «Звезд» вывел из строя двух мощных игроков команды противника. Это было сделано четко и чисто.
Это было красиво.
К концу первой четверти «Звезды» опережали «Гигантов» на три очка, и Фэб охрипла от крика. Хотя наиболее свирепые элементы бойни порой заставляли ее вздрагивать, она так увлеклась игрой, что забыла о времени, и очнулась только тогда, когда Рон потянул ее за руку. Охваченная возбуждением, уже уходя, она вновь повернулась лицом к полю и, приложив руки рупором ко рту, прокричала: «Думайте, что они голые!»
Она слишком поздно поняла, что ведет себя более чем вызывающе, но те игроки, которые находились поблизости, улыбнулись ей. К счастью, Дэн был слишком занят игрой и ничего не заметил.
Во второй четверти игры отличился Байдерот, включив все механизмы своей боевой машины. «Гиганты» смогли провести лишь один мяч. Когда прозвучал свисток, разрыв в счете составлял семь очков в пользу «Звезд».
Потом Фэб чувствовала себя полной дурой, давая интервью Элу Майклзу из Эй-би-си. Впрочем, она старалась честно отвечать на все вопросы, обращенные к ней, и делилась с аудиторией трудностями, в основе которых лежала ее безграмотность в вопросах игры. Она решила, что более-менее справилась со своей задачей, когда в конце телефрагмента Майклз заметил, обращаясь к Фрэнку Гиффорду, что, по его мнению, Фэб Сомервиль пытается сделать все возможное, чтобы справиться со сложной ситуацией, и она заслуживает всяческого одобрения как стопроцентная американка. Майклз также прошелся по поводу зубодробительных условий завещания ее отца, выразив мнение, что Берт Сомервиль поступил несправедливо с Фэб, Ридом Чэндлером и «Звездами».
Вторая половина игры была настоящей пыткой. Шея Фэб болела от напряжения, ибо она то прилипала к широкому стеклу смотрового окна, то поворачивалась к телеэкрану. Накал страстей дошел до того, что свершилось немыслимое: Рон сбросил свой пиджак и оттянул вниз галстук. Джима Байдерота задержали всего один раз, и он совершал чудеса, подхлестывая своим примером Бобби Тома. Защита не отставала от нападения и действовала на редкость слаженно.
Когда прозвучал финальный свисток, Фэб бросилась на шею Виктору, а потом - Рону. На табло вспыхнул окончательный счет: «Звезды» - 24, «Гиганты» - 10.
Она отвергла предложение Рона пройти с ним в раздевалку. Они с Виктором остались в смотровой ложе и следили за последовавшими после игры короткими интервью, которые немедленно ушли в эфир. Дэну удалось остаться скромным и счастливым, переложив заслугу на плечи своих игроков. Его слова долетали до нее отрывками:
- Удары головой защитников были замечательны… много куортербеков гораздо более искусных, чем Джим Байдерот, но ни у кого не хватило смелости больше… Мы слегка подгорели на блице пару раз, но мы снова вернулись… - Он заключил интервью так:
- Вы не найдете лучшего футбольного клуба, чем «Гиганты». Мы просто вне себя от радости, что оказались достойны их.
Эл Майклз поздравил Дэна с победой, затем двинулся к Бобби Тому, который уже надвинул широкую черную шляпу на свои светлые волосы.
- Бобби Том, ты был открыт весь вечер. Как ты можешь прокомментировать это?
Бобби Том выдал в камеру свою лучшую улыбку штата Одинокой звезды.
- Мы усердно работали всю эту неделю. И, Эл, у меня нет достаточного запаса хвалебных слов, чтобы описать, как Джим сегодня бросал мяч…
Майклз повернулся к Уэбстеру Гриру:
- Как вы думаете, что изменило «Звезды» в течение этой недели, Уэбстер?
Уэбстер промокнул лицо полотенцем, но это мало ему помогло.
- Мы были в хорошей форме всегда, но нами владела излишняя скованность. Мисс Сомервиль поговорила с нами перед игрой и помогла нам расслабиться немного. Мы вышли на поле и заставили «Гигантов» играть в нашу игру. Вот и вся штука.
Эл Майклз не затем наживал репутацию одного из лучших спортивных обозревателей, чтобы позволить подобной пикантной подробности проскользнуть мимо него.
- А что именно она сказала команде? Грир улыбнулся и вновь промокнул лицо.
- Ничего особенного. Пару шуток. Она - замечательная леди.
Щеки Фэб вспыхнули. Она чувствовала себя так, словно получила любовное послание в День святого Валентина.
Было уже почти два часа ночи, когда самолет покинул Ньюарк, взяв курс на Чикаго. Хотя страсти, вызванные блестящей победой, еще не улеглись, Рон уже думал о следующем матче.
- Сегодня мы получили толчок, - сказал он, как только самолет набрал свою полетную высоту и огоньки на поясах безопасности погасли. - И не должны терять темпа. Меня волнует одно…
- Попробуйте расслабиться, Рон. Они не волнуются. - Фэб мотнула головой в сторону хвостовой части салона, откуда слышался хриплый гул голосов.
- Наверное, вы правы.
С передних кресел донесся знакомый смех. Дэн рассмеялся над чем-то, что сказал ему Тулли. Каким-то образом ей удалось избежать встречи с ним, но она не забыла о его угрозе. Фэб хотелось думать, что он, поразмыслив, признал ее правоту, но что-то не давало ей в это поверить. Вряд ли Дэн будет таким же любезным, как Уэбстер.
Словно услышав ее мысли, он повернул голову и сердито посмотрел на нее. Она наблюдала за ним с беспокойством и, когда он взялся за пряжку ремня безопасности, быстренько вскочила на ноги. Она проскользнула мимо Рона и спаслась в хвостовом отсеке, где хорошо потрепанные игроки громогласно приветствовали ее. Она перебросилась парой слов с каждым из них, но, когда Дарнелл попросил ее принести Пу, вежливо отказала. Она уже находилась в опасной зоне и видела, что нет нужды копать глубже.
Когда она вернулась в свой отсек, Рон уже спал. Он едва шевельнулся, когда она проскользнула на свое место. Устроившись поуютнее, она прислонилась к окну и закрыла глаза, но вдруг почувствовала неладное. Диетическая сода, которую она проглотила, забродила в ней. Снова выскочив в проход и на цыпочках пробежав мимо дремлющего Дэна, она нырнула в туалет.
Фэб ненавидела пользоваться туалетами в самолетах. Она всегда боялась, что эта воздушная колымага развалится на части в тот самый момент, когда она будет находиться в крайне беспомощном положении, и она проведет последние секунды своей жизни, приближаясь к земле по спирали - с голым, унизительно раскоряченным задом. Она поспешно управилась со своей заботой, вымыла руки и только-только стала приоткрывать дверь, как та сама распахнулась настежь, заставив ее вздрогнуть от изумления. Прежде чем она смогла отреагировать, Дэн втиснулся рядом с ней и дернул защелку на прежнее место, поставив ее в положение «Заперто».
- Ты соображаешь, что делаешь?
Его массивное тело прижало ее к умывальнику.
- Я создаю нам уединенную обстановку, чтобы мы могли спокойно поговорить.
Крошечное помещение было слишком тесным для них обоих. Левое его колено вклинилось между ее бедрами, а ее грудь прижалась к его груди. Ей было трудно перевести дух.
- Я не хочу разговаривать с тобой сейчас. Совершенно очевидно, что ты собираешься устроить большой бэмс, а я не в том настроении, чтобы на меня орали.
Гнев глухо клокотал в нем.
- Может быть, тебе следовало подумать об этом раньше, когда ты врывалась в мою раздевалку?
- Я не врывалась!
- Ты чуть не сорвала дверь с петель, а заодно и работу всего сезона! - Его глаза сузились в те злобные щелки, которые находили слабые места даже у самых завзятых профи. - Я хочу, чтобы мои игроки концентрировались на игре, а не превращались в каких-то мумбо-юмбо. Если мои парни нуждались в доказательствах, что ты ничего не смыслишь в нашей игре, то они получили их сегодня. Ты даже представления не имеешь, с чем они сталкиваются, когда выбегают на поле. Это серьезный бизнес, а не какие-то хохмы.
Фэб старалась протиснуться мимо него, но безрезультатно. Его тело все теснее прижималось к ней, а голос стал низким и яростным:
- Я не желаю, чтобы ты еще раз когда-либо повторила то же, что сегодня вечером, слышишь меня? Держись подальше от раздевалки перед игрой. Тебе просто посчастливилось, что ребята спаяны железной дисциплиной и твоя очередная дурацкая выходка не отвлекла их настолько, чтобы это стоило нам победы!
Она внимательно посмотрела на него:
- Ты так и не понял, почему я пришла к вам, не так ли? У тебя даже не появилось мысли, что я пыталась помочь делу? Бог мой! Ты действительно думаешь, что я - взбалмошная, безмозглая сучка?
- Наслушавшись твоих ослиных теорий о голых футболистах, я не собираюсь спорить с тобой.
Фэб никогда не считала себя вспыльчивой, но сейчас ее кулак взлетел вверх и она ударила его под ребра со всей силой, на которую была способна.
Он издал тихое «ого» и недоверчиво оглядел ее. Она вернула ему взгляд, не в состоянии поверить в то, что произошло. Этот человек выворачивал ее наизнанку, но то, что она позволила ему так далеко зайти, еще больше разозлило ее. Красный туман поплыл перед ее глазами.
- Ты глупый, свиноголовый, прямолинейный болван! Я скажу тебе, что со мной не так. Меня оседлал и не дает сделать ни шагу главный тренер, который эмоционально и умственно сравним с шестилетним ребенком!
- С шестилетним ребенком? - медленно проговорил он. - Тогда послушай меня…
Замахиваясь, чтобы ударить его, она больно ушибла локоть, и сейчас снова стукнулась больным местом, втыкая указательный палец в его грудь.
- Нет! Это ты послушай меня, недоделанный гангстер, и слушай меня внимательно. Я была в раздевалке не потому, что мне хотелось распустить хвост, но потому, что тебе удалось довести мою футбольную команду до такого напряжения, что никто из игроков не был уже в состоянии удерживать футбольный мяч.
- Ты действительно полагаешь…
- Вы, мистер профессионал, может быть, и блестящий стратег, но ваши знания психологии равны нулю.
- У тебя нет ни малейшего понятия…
- Всякий раз, - она все тыкала пальцем в его грудь, сопровождая этим жестом каждое резкое слово, - всякий раз, ты слышишь меня, как только я захочу обратиться к моим игрокам в моей раздевалке, я буду это делать. В любое время, как только почувствую, что они слишком напряжены, слишком задерганы, слишком зажаты, чтобы делать работу, за которую я плачу им немыслимые деньги, я буду стоять перед ними и заниматься стриптизом, если это понадобится. Я буду делать все, что посчитаю нужным, чтобы быть уверенной, что «Чикагские звезды» способны совершить то, для чего они предназначены. Именно это я и помогла им совершить сегодня вечером. То есть одержать победу в футбольном матче! Я, мистер Свиная-кожа-вместо-мозгов, являюсь владелицей этой футбольной команды, а не вы. Я ясно выразилась?
Наступила долгая пауза. Щеки ее горели, сердце бешено стучало. Она была испугана собственной вспышкой и подобралась, приготовясь к неминуемому возмездию, но вместо того, чтобы взорваться, он казался смущенным.
- Ммм-да.
Она перевела дух.
- Это все, что ты способен сказать?
Самолет попал в полосу турбулентности, швырнув его на нее. Ее глаза широко раскрылись, когда она почувствовала, что он полностью возбужден.
Глядя растерянно и слегка смущенно, он поднял обе руки кверху:
- Это произошло неумышленно. Я знаю, что ты пыталась отстоять свою точку зрения, и я слышал каждое твое слово. Правда слышал. Но ты продолжала дергаться, пока говорила, а самолет стало трясти, и… я не знаю. Это просто произошло.
Ее злость улеглась.
- Я не в том настроении, чтобы заниматься этим.
- Как и я. Умом, во всяком случае: Но что касается физического…
- Я не хочу этого слышать.
Тряска между тем продолжалась, раздражая их сомкнутые тела. Он насколько мог отстранился от нее и откашлялся.
- Ты… гм… серьезно пытаешься доказать мне, что считаешь, будто ты… гм… что благодаря тебе мы победили «Гигантов»?
Кротость его тона сбила с нее спесь.
- Нет… Не совсем… Конечно, нет. Ну, пожалуй, немного… Частично. Да, определенно отчасти.
- Понимаю.
Он опустил голову и оперся обеими руками о раковину умывальника, находившуюся сзади нее. Его волосы пахли сосной и еще чем-то пряным после вечернего душа. Она ощутила обеими ягодицами прикосновение его больших пальцев. Самолет продолжал трястись, ее груди прыгали, толкаясь сосками в его ребра.
- Ты непредсказуема, - продолжал говорить он, - а я не люблю сюрпризов. - Его подбородок касался ее волос. - Если ты считаешь, что в моей методике тренировок имеются промахи, тебе следовало сначала поговорить об этом со мной.
- Ты прав, теоретически. - Ее голос звучал глухо, словно шел издалека. - Но случается так, что я тебя просто боюсь.
Он прихватил губами растрепавшийся локон.
- Я тебя тоже.
- Ты? Боишься меня? - Она недоверчиво улыбнулась. - Это правда?
- Правда.
Ее улыбка исчезла, как только она увидела, как он смотрит на нее. Она облизнула губы.
- Я…
- Жарко? - Он тянул и тянул гласную, и ее завораживал его хриплый голос. Она задохнулась.
- Тепло.
Он улыбнулся улыбкой испорченного мальчишки-южанина, легко вызывая в ее воображении бесконечные влажные ночи.
- Нет, не тепло, мэм. Жарко.
- Возможно…
- Мне тоже.
Сквозь одежду она ощущала его тело. Он возбуждал ее… и пугал. Он заставлял ее чувствовать себя так, словно она была сомнамбулой до встречи с ним.
Его руки обхватили ее ягодицы.
- Ты и я. Мы…
- Пылаем, - слетело с ее губ.
- Да. - Он уронил голову и приник к ее губам поцелуем.
Потом он ударился локтем о зеркало, когда поднимал ее. Их поцелуй превратился в неистовое оральное соитие, и тому виною, конечно же, была теснота.
С хриплым ворчанием он посадил ее на край умывальника и загнал ее свитер и лифчик под горло. Она уцепилась за пряжку его ремня.
Ноги ее были широко раздвинуты, и она ничего не могла с этим поделать. Он прихватил губами ее правый сосок, твердый, как кончик карандаша. Скользнув рукой по поверхности живота, положил ладонь на промежность.
- Никогда впредь, - проворчал он, лаская ее через шорты, - не надевай их снова.
- Нет…
- Женщине ни к чему это. - Он расстегнул шорты, дернув «молнию» книзу.
- Да. - Расцепив пряжку, она вытаскивала полы рубашки из его брюк.
- И никаких трусов.
Он скользнул рукой в развал ткани. Мокро. Горячо. Она припала лицом к его обнаженной груди. Она трогала языком кончики его шелковистых волос.
- Здесь, - хрипло пробормотал он. - Внутри…
- Давай. Да…
Она дергала его «молнию», но на полпути к цели замок закусил ткань. Со стоном разочарования она запустила руку в тесный проем.
Он издал приглушенное восклицание и приподнял ее одной рукой, пока она возилась в его джинсах. Его плечи вдавились в стену. Он уперся левой ногой в металлическую крышку стульчака и стал стаскивать с ее бедер шорты и трусики. Мешала теснота. Она чувствовала мокрый холод раковины под ягодицами и пульсирующий жар в ладони. Левым плечом он ударился о стену, локтем правой руки своротил полку. Наконец с помощью ноги ему далось сбросить ее одежду на мягкий коричневый ворс ковра.
Ее рука дрожала. Она никогда не делала этого мужчине, но внезапно руки стало недостаточно. Ей показалось, что во рту закипает слюна. Она толкнула его к стене и сползла с края раковины. Приседая в немыслимой тесноте, она не знала, куда деть колени, и тут ощутила спиной пустоту. Затиснув себя под умывальник, ощущая кожей холодные прикосновения металлических труб, она склонилась к нему, раздвигая губы, мешая светлые локоны своих волос с жесткой курчавой порослью.
На его лбу выступил пот, как только он почувствовал влажные тянущие подергивания. Огорчения, тревоги и радости вчерашнего дня словно стерло горячей шершавей губкой. Ему стало на все наплевать. Единственно, кого он мог осудить, это только себя, но этим можно было заняться потом.
Осторожно покачиваясь, он смотрел на бледный изгиб ее шеи. Множество женщин делали для него то же самое, так почему же сейчас это кажется совершенно иным? Оно и было иным. Была какая-то непорочная неумелость в этих мягких, скудных неловких движениях языка, которые не столько распаляли его, сколько ставили в тупик.
Он трогал ее волосы, мял ее щеки по мере того, как страсть его подходила к пику.
Он касался ее ресниц, и яростная волна нежности, пульсируя, билась в нем, все прибывая и прибывая, с каждым прибоем продвигаясь все дальше - к красной черте. Отчужденно, словно глядя со стороны, он сообразил, что поднимает ее с колен и ставит вровень с собой. Не важно, как она выглядит, как одевается, как ведет себя, но с ней нельзя обращаться так. Она заслуживает большего. Поспешные сношения в самолетных нужниках не для нее.
- Нет? - прошептала она, широко раскрыв свои янтарные глаза, и они вновь потянули из него жилы.
Он поцеловал ее губы и ощутил резкую боль в паху. Всхлипывая, она повторяла его имя, вздрагивая всем телом, и он понял, что она полностью потеряла контроль над собой. Отбросив в сторону яростную потребность собственного тела, он гладил ее глубокими, мягкими движениями рук. Она вонзила пальцы в его плечи, и звук ее коротких, неистовых всхлипов, нарастая, бился в его ушах.
- Фэб, дорогая, ты убиваешь меня. - С хриплым восклицанием он удвоил свои усилия. Когда она взорвалась, он проглотил ее крики.
Она упала на него; тело ее стало податливым и уязвимым. Он ощущал, как тяжело вздымается ее грудь. Она попыталась сомкнуть дрожащие бедра. Когда она застонала и обняла его, он понял, что ей не хватило поддержки. Он не мог бросить ее в таком состоянии и вновь начал гладить ее.
Она пробудилась незамедлительно. Она хватала ртом воздух, затем ее бросило в дрожь, ее крепкие бедра, как жернова, перетирали его запястье. Он попытался помочь ей сильными резкими толчками.
- Нет… Только с тобой.
Он крепко зажмурился, заставляя себя смириться с фактом, что его поезд уже не придет. Она вряд ли способна сейчас рассуждать здраво, поэтому ему придется решать за двоих.
- У меня с собой ничего нет, - солгал он. Она скользнула руками к его бедрам и легонечко поскребла там.
- Могла бы я?.. - Она указала головой, вопросительно глядя на него, и неуверенность ее взгляда щемящей болью отозвалась в его сердце. - Может быть, я смогла бы проделать это еще раз?
На ее горле хрупко дернулась жилка. Превозмогая себя, он застегнул джинсы.
- Все в порядке. Я отлично себя чувствую.
- Но…
Он смотрел мимо ее улетающих глаз. Руки его действовали не очень уверенно, когда он оправлял на ней свитер.
- Все сейчас спят, но, может быть, тебе лучше первой пробраться на свое место, как только ты приведешь себя в порядок?

Предыдущая страница 18 Следующая страница


19 Сьюзен Филлипс

Она делала отчаянные усилия, чтобы натянуть свои шорты, каждым движением задевая его. Справившись наконец с этой нелегкой задачей и разгладив последнюю складку, она вскинула ресницы. Он пытался улыбнуться ей.
- Как ты это делаешь? - спокойно спросила она.
- Делаю что?
- Действуешь так пылко, а затем превращаешься в кусок льда.
Вот оно что. Она посчитала себя отвергнутой. Сообразив это, он понял, что обидел ее.
- В данный момент я на грани срыва, - сказал он.
- Я не верю тебе. Как это Тулли называет тебя? «Айсберг»?
У него не было сил сражаться с ней, во всяком случае не сейчас, не после того, как он видел ее уязвимой и беспомощной. Он мог думать лишь о том, как заживить ее рану. Ему удалось придать нотки раздражения своему голосу:
- Опять начинается, не так ли? Стоит нам сойтись, и мы уже спорим… когда не целуемся. Я даже не знаю, почему так стараюсь быть хорошим парнем с тобой, хотя всегда нарываюсь на неприятности.
Ее припухлые губы дрогнули.
- Это называется быть хорошим парнем - то, что ты вытворяешь?
- Пожалуй, что да. И знаешь еще что? За тобой должок.
- За мной что? - Эти янтарные глаза больше не казались беззащитными, они начали разбрызгивать искры. Он внутренне усмехнулся.
- Ты мне должна, Фэб. Я выказал тебе малость уважения…
- Уважения? Вот уж не знала, что это так называется. Сарказм в ее голосе не совсем окреп, поэтому он усилил нажим:
- Это именно так. Но насколько я понимаю, никто здесь не ценит мое уважение по достоинству. А это означает, что ты обязана возместить мне убытки, и то, что я недополучил здесь, я планирую получить потом.
- Как ты собираешься это сделать?
- Я скажу тебе - как. Как-нибудь… В один прекрасный день. В любой понравившийся мне час. В любое время. В любом месте. Я собираюсь посмотреть на тебя и сказать тебе одно лишь словечко…
- Одно словечко?
- Да. Это будет пароль. «Сейчас». Просто одно словечко, «сейчас». И когда ты услышишь его, это будет означать, что ты должна бросить все дела и следовать за мной, куда бы мне ни заблагорассудилось. И когда мы доберемся до места, ты станешь моей собственностью. Абсолютной, как детский манеж для ребенка. Ты понимаешь, о чем я говорю?
Он ждал взрыва, он был уверен, что она не отпустит его легко. Фэб никогда не лезла за словом в карман. Но она молчала.
- Ты все поняла? - повторил он.
- Думаю, да, - глубокомысленно сказала она. - Давай-ка я проверю, верно ли я все усвоила. Ты утверждаешь, что только потому, что ты не сумел взгромоздить себя на меня, скажем так, я задолжала тебе. Когда ты посмотришь на меня и скажешь «сейчас», я должна буду превратиться в твою рабыню, Я правильно поняла?
- Угу. - Камень на его душе скрипнул и откатился в сторону. Он начал получать удовольствие.
- И не важно, чем я буду в этот момент занята?
- Не важно.
- И не имеет значения, куда ты отведешь меня?
- Хоть в кладовую, где хранятся метлы, если мне это взбредет в голову. Это полностью на мое усмотрение.
Он играл с огнем и предвкушал момент, когда пламя вырвется из-под контроля.
- И даже если я буду работать? - спросила она с удивительным спокойствием.
- Пятьдесят на пятьдесят, что так оно и произойдет.
- Или окажусь на собрании?
- Ты оторвешь от стула свою хорошенькую попку и последуешь за мной.
- И даже во время совещания с комиссионером?
- Ты скажешь: «Прошу извинить, мистер комиссионер, но мне кажется, у меня вот-вот начнется понос, поэтому не обессудьте. Тренер Кэйлбоу, не могли бы вы проводить меня, на случай если я упаду в обморок и мне потребуется носильщик?»
- Поняла. - Она выглядела озабоченной. - А что, если я буду давать в это время интервью… ну, скажем, Фрэнку Гиффорду?
- Фрэнк хороший парень. Я думаю, он не осудит тебя.
Взрыв мог произойти в любую секунду. Он понимал это.
Она наморщила лоб.
- Я просто хочу расставить все точки над i. Ты говоришь «сейчас», и я обязана превратиться в твою… Как ты это сказал? В твой личный детский манеж?
- Именно это я и сказал. - Он весь подобрался.
- Значит, в детский манеж?
- Угу. Она глубоко вздохнула и улыбнулась:
- Это не так уж страшно.
Словно пораженный громом, он следил, как она поворачивает задвижку. Когда дверца закрылась, он откинул голову и рассмеялся. Она сделала это. Она опять переиграла его.

Глава 18

Когда Молли вернулась домой из школы, в гостиной зазвонил телефон. Молли слышала, что Пэг возится в прачечной, поэтому, бросив сумку с книгами на пол, она подняла трубку.
- Алло.
- Приветствую, миз Молли. Это Дэн Кэйлбоу. Она улыбнулась:
- Хэлло, тренер Кэйлбоу.
- Видите ли, у меня появилась маленькая проблема, и я думаю, вы могли бы помочь мне ее разрешить.
- Если смогу.
- Именно поэтому вы мне и нравитесь, миз Молли. У вас отзывчивая душа в отличие от некоторых других женщин, которые только и делают, что ставят палки в колеса прекрасным, по сути, парням.
Молли решила, что он говорит о Фэб.
- Я подумываю, не заскочить ли мне к вам на часик или около того сегодня вечером с парочкой настоящих чикагских пицц. Но вы же знаете, какова Фэб.
Она, возможно, откажется впустить меня в дом, и даже если она скажет «о'кей», вы же знаете, как ей нравится затевать ссоры. Поэтому я считаю, что дело пойдет куда лучше, если пригласите меня вы. В этом случае Фэб придется вести себя вежливо.
- Ну, я не знаю. Фэб и я…
- Она все еще поколачивает вас? Если она продолжает этим заниматься, я скажу ей пару слов.
Молли закусила нижнюю губу и пробормотала:
- Она больше не бьет меня.
- Вы говорите правду?
Последовала долгая пауза. Молли теребила уголок тетрадки с записями домашних заданий. Дэн терпеливо ждал.
- Вам ведь известно, что я соврала вам, не так ли?
- Соврали?
- Она не… Фэб никогда не смогла бы ударить кого бы то ни было.
Тренер хмыкнул:
- Не рассчитывайте на это.
- Простите?
- Ничего. Продолжайте, пожалуйста, прошу вас. Молли была не готова к разговору о своих отношениях с Фэб. По правде сказать, Фэб пытается вести себя так, словно младшая сестра ей действительно нравится, но этого не может быть, потому что Молли постоянно дерзит ей. Ей и самой хочется быть помягче с сестрой, но как только она вспоминает, что отец любил только Фэб, все ее добрые чувства куда-то улетучиваются. Зато ей очень симпатичен тренер Кэйлбоу. Он забавный и милый. Он заставил ребят в школе обратить на нее внимание. Она и Джеф теперь постоянно перебрасываются парой слов, встречаясь у своих шкафчиков.
- Мне хотелось бы, чтобы вы заехали к нам сегодня, мистер Кэйлбоу, - сказала она. - Но я не хочу вам мешать.
- Как может такая приятная юная леди кому-то мешать?
- Ну, если вы так уверены.
- Конечно, уверен. Когда Фэб приедет домой, скажите ей, что я собираюсь заскочить, когда смогу отсюда вырваться. Так будет нормально?
- Это будет замечательно.
- А если она заявит вдруг, что не пустит меня на порог вы объясните, что это вы пригласили меня и что ей придется потерпеть мое общество. Увидимся вечером, миз Молли.
- До встречи.
Дэн повесил трубку. Он усмехнулся, глядя на Фэб сверху вниз, усевшись на угол ее стола.
- Я приеду к вам с пиццей сегодня вечером. Твоя сестра пригласила меня.
Фэб с трудом подавила радость.
- Неужели нельзя было сначала спросить у мен"?
- Я хотел, но потом решил, что так будет вернее.
- Может быть, я не хочу тебя видеть.
- Конечно, хочешь. Всем известно, что женщины считают меня неотразимым.
- Только в твоих мечтах.
- С чего это ты сегодня такая занудная?
- Тебе известно, во сколько приземлился самолет. Я спала пару часов.
- Этому состоянию придают слишком много значения.
- В твоем случае - возможно, но я не робот, запрограммированный на трехсменную вахту.
Он засмеялся, а она стала рыться в своем ящике в поисках пузырька с таблетками аспирина. Она пыталась напустить на себя строгий и деловой вид, но это ей плохо удавалось. Вчерашняя ночь что-то изменила в их отношениях.
Этот грубиян из Алабамы никогда не узнает, какой драгоценный подарок он ей преподнес. Она теперь совсем не боялась сексуальной близости, по крайней мере с ним. Более того, она страстно желала ее, но совсем не хотела, чтобы при этом ее сердце разрывалось на миллион кусков.
Он слез со стола и пересел в ближайшее кресло.
- У нас есть неоконченное дельце, с которым мы должны разобраться. Если ты помнишь, вчера мы оба немножко сбрендили перед тем, как закончить нашу беседу.
Она все возилась с пластмассовой крышкой пузырька, пытаясь подцепить ее ногтями.
- Черт. Никогда не, понимаю, в какую сторону, крутить эти штуковины. Ненавижу всяческие предохранительные устройства.
- Не рассчитывай на мою помощь. Я могу взять триста фунтов на грудь и дожать их, но все эти склянки разлетаются у меня в руках в мелкую крошку.
Как и ее бедное сердце, подумала Фэб и усмехнулась. Дэн прав. Им надо поговорить. Отставив пузырек в сторону, она положила руки на стол.
- Хочешь начать первым?
- Хорошо. - Он вытянул ноги. - Все очень просто, и не о чем долго говорить, Я - главный тренер, ты - владелец. Я буду признателен, если ты не будешь указывать мне, как я должен делать мою работу. А я, со своей стороны, беру на себя обязательство не совать нос в твои дела.
Фэб внимательно посмотрела на него:
- Напомню, если ты запамятовал, что ты постоянно суешь нос в мои дела с тех самых пор, как вломился ко мне В Манхэттене.
Он принял обиженный вид.
- Я полагал, что мы оба хотим спокойно договориться, а не ссориться. Хотя бы единственный раз в жизни, Фэб, сделай над собой маленькое усилие и возьми себя в руки.
Фэб потянулась к аспирину и некоторое время вертела бутылочку в руках. Затем она проговорила медленно и нарочито мягко:
- Продолжайте, тренер Кэйлбоу.
Это официальное обращение не возымело действия.
- Я не хочу, чтобы ты вмешивалась в ход тренировок и разлагала команду.
- Каким же образом я ее разлагаю?
- Что ж, по-моему, это понятно и без слов. Твое выпендривание в раздевалке перед игрой стоит первым пунктом в моем списке претензий. Если у тебя есть что-то, о чем ты хотела бы сообщить команде, свяжись со мной, и я объявлю ребятам твою волю. Я также буду признателен, если во время перелетов ты будешь оставаться на своем месте, а не болтаться по самолету туда-сюда.
Единственным исключением, как я думаю, могут быть только возвращения домой после победы. Возможно, это неплохо бы соответствовало моменту, если бы ты быстро прошлась по рядам с поздравлениями. Но я не хотел бы, чтобы это выглядело преувеличенно помпезно. Пожми несколько рук, а затем оставь их в покое.
Она надела очки в оправе под шкуру леопарда и внимательно взглянула на него:
- Боюсь, ты находишься под ошибочным впечатлением что меня прихватил приступ женской истерии, когда я напомнила тебе… достаточно ощутимо, насколько я помню… что «Звезды» - моя команда, а не твоя.
- Ты же не хочешь опять заводить эту шарманку, не так ли?
- Дэн, я хорошо усваиваю уроки и знаю, что большое число людей с солидной репутацией полагают, что ты на пути к тому, чтобы стать одним из самых замечательных тренеров в НФЛ. Я знаю, что «Звездам» повезло, что ты у них есть.
Несмотря на искренность ее тона, он беспокойно смотрел на нее.
- Продолжай.
- «Звезды» подошли к этому сезону, обласканные надеждами болельщиков и прессой, и после первых проигрышей между мечтой и действительностью образовался вакуум, куда ведрами хлынули помои. Возня вокруг моей персоны, должна признать, тоже добавила в эту бочку дерьма. Все - от тренеров до новобранцев - в команде завибрировали, и напряжение постоянно нарастало. Дело дошло до того, что все, в том числе и ты, забыли о главном, а именно о том, что игра есть игра. От игры надо получать удовольствие.
- Я сейчас не играю. Я тренирую! И поверь мне, если бы под моим началом находилась парочка своевольных ребят вроде меня самого в молодости, я в два счета указал бы им на порог.
Судя по тем легендам, которые о нем ходили, это, без сомнения, было бы справедливо. Она сняла очки.
- Ты слишком жестоко блюдешь дисциплину, впрочем, я начинаю понимать, как это важно. Но я думаю, тебе все же необходимо взвешивать, когда надо подбавить огонька, а когда немного прикрутить фитилек.
- Не заводи все сначала.
- Хорошо. Скажи мне, почему «Звезды» были неспособны удержать мяч до вчерашнего вечера.
- Это цикл неудач, вот и все. Такие вещи случаются;
- Дэн, люди были страшно напряжены. Ты измотал их в течение нескольких недель, ты наказывал их за малейшую ошибку. Посмотри, как ты держишь себя. Ты набрасываешься на всех - начиная от секретарш до Тулли. Ты так сильно давишь, что это отражается на работе каждого.
Она с таким же успехом могла бы поджечь бикфордов шнур, подведенный к ящику с динамитом. Результат не замедлил сказаться.
Дэн замер как оглушенный, затем вскочил с кресла.
- Будь я проклят, если еще раз стану слушать твои бредни. Ты, не нюхавшая в этой жизни ничего, кроме задницы своего пуделя, берешься меня поучать, как держать в узде это сборище потенциальных бандитов? За все свои двадцать лет работы я не слышал такой чуши. Я готов жрать собственное…
Петарды брани взрывались над ее головой; его гнев был таким обжигающим, что краска на стенах чуть ли не шла пузырями. Она и сама уже начинала дымиться, но в то же время ее не покидало странное ощущение, что он проводит с ней некий эксперимент и что все эти громы и молнии являются чем-то вроде проверки «на вшивость», как он сам иногда выражался. Откинувшись в своем кресле, она принялась изучать царапинки на покрытых лаком ногтях.
Он остановился, чтобы перевести дух.
- Вы можете продолжать сливать нечистоты через фановую трубу, в которую превратился ваш рот, тренер, - мягко сказала она, - но вы не измените того обстоятельства, что я - все еще ваш босс. А теперь, не желаете ли принять душ, чтобы немного охладиться? На какое-то мгновение ей показалось, что он перегнется через стол и размажет ее по стене, но он только бросил на нее яростный взгляд и вышел из кабинета.
Через полчаса Рон нашел Дэна на спортплощадке, где тот обстреливал баскетбольное кольцо, обводя воображаемого противника. Темные пятна пота проступали сквозь ткань его трикотажной рубашки; он тяжело дышал, но упрямо мотался с мячом по бетонным плитам и взвивался к кольцу.
- Тулли сказал мне, что вы здесь, - произнес Рон. - Мне нужна информация о Зике Клэкстоне, Кольцо завибрировало, Дэн уложил еще один мяч.
- Фэб недовольна моим методом тренировки! - Он выплюнул эти слова, а затем швырнул мяч в грудь Рона с такой яростной силой, что главный менеджер попятился от неожиданного толчка. - Принимай! - проревел Дэн.
Рон посмотрел на мяч, как на гранату с вырванной из взрывателя чекой. Он знал эти самоубийственные тренировки Дэна, когда тот был чем-нибудь разозлен, и у него не было желания принимать участие в этой игре. С видом глубочайшего сожаления Рон показал на свой новый с иголочки костюм:
- Сожалею, Дэн, но у меня назначена важная встреча, и я не располагаю…
- Давай, черт тебя подери!
Рон сдался.
Дэн позволил ему сделать бросок, но Рон был так взвинчен, что мяч отскочил от щита.
Дэн подхватил отскочивший мяч и повел его в центр площадки. Рон, нервничая, стоял под кольцом, пытаясь сообразить, как выпутаться из этой дурацкой ситуации.
- Нападай на меня, ради всего святого!
- Я неважный игрок, Дэн.
- Нападай на меня!
Рон сделал все, что мог, обороняя кольцо, но Дэн был на фут выше его и на сорок фунтов тяжелее. К тому же он был профи, а не врожденной неуклюжестью.
- Подходи ближе! Двигай локтями! Нападай, ради Бога! Дерись, чтобы получить мяч.
- Локти нельзя применять, Дэн, и я…
Дэн забежал вперед и подставил ему ножку. Рои растянулся на бетоне, с тоской отмечая, что его «концертные» брюки, кажется, лопнули в районе колен. Он почувствовал боль в ладонях и неожиданно для себя разъярился.
- Ты сделал это нарочно! Губы Дэна искривились.
- И что же ты хочешь этим сказать, кисуля? Разозлившись, Рон вскочил на ноги и сбросил с себя пиджак.
- Я собираюсь забить этот мяч в твою глотку, самодовольный ты сукин сын!
- Не сможешь, если будешь играть по правилам, киска. - Дэн вытянул руку с мячом, нарочно насмехаясь над ним.
Рон помчался к нему. Он ударил Дэна локтем в живот и сшиб мяч кулаком с огромной ладони. Мяч перелетел через центр. Рон бросился за ним, но Дэн опередил его и подхватил мяч. Но этот номер у него не прошел. Рон с ходу врезал ему по ребрам, а затем больно пнул под колено сзади, заставив его потерять равновесие. Прежде чем Дэн смог оправиться, мяч был у Рона, и он провел отличный бросок.
- Теперь ты понял, в чем дело, малыш? - Дэн подхватил мяч.
Рон рванулся вперед. На этот раз его яростный натиск не помешал Дэну сделать бросок. Рон овладел мячом, двинул Дэна под дых головой и повел мяч к центру, но там потерял его.
Минут пять продолжалась эта борьба без правил с применением взлетавших вверх кулаков, острых локтей, коварных подножек и даже зубов. Дэн, однако, играл чисто.
Когда все было закончено, Рон подсчитал потери. Он загубил свой костюм, поранил руку, но проиграл всего три мяча. И испытал величайший прилив гордости за всю свою жизнь.
Промытое дождями осеннее солнце выглянуло из-за облака, когда соперники развалились на травке, чтобы восстановить дыхание. Рон, обхватив руками согнутое колено, втягивал в себя воздух и с глубоким удовлетворением озирал гусиное яйцо, вспухавшее над левой бровью Дэна.
- Боюсь, у тебя будет приличный фонарь. - Он изо всех сил старался не показать своего ликования. Дэн рассмеялся и вытер взмокший лоб рукавом.
- Как только ты прекратил играть как сопляк, ты стал сильным. Нам придется как-нибудь повторить это.
Да! Рону хотелось выбросить свои руки в воздух, словно Роки на ступенях музея, но он сдержал себя с достоинством знающего себе цену бойца.
Дэн сел в позу лотоса и, откинувшись назад, завел за спину ладони.
- Скажи мне, Рон, ты считаешь, я слишком жму на ребят?
Рон поддернул свою порванную брючину.
- В плане нагрузок - нет.
- Это не то, о чем я спрашиваю.
- Если ты хочешь знать, одобряю я или нет то, что сделала Фэб в раздевалке, - не одобряю. Ей следовало бы вначале поговорить с тобой.
- Она утверждает, что я не выношу критики.
Он произнес это так обиженно, что Рон рассмеялся:
- Ты просто не можешь выносить критических замечаний, и в этом все дело. Фэб права. Ты жмешь на людей, и это отражается на их состоянии.
Рон, возможно, не был бы столь откровенен, если бы еще не находился на подъеме. К его изумлению, Дэн не взорвался; он просто закусил нижнюю губу, словно несправедливо обиженный мальчишка.
- Мне кажется, ты мог бы поговорить со мной об этой проблеме сам, а не двигать впереди себя женщину, чтобы она сделала за тебя твою работу. К тому же она ничего не смыслит в футболе.
- Это слово в слово то, что она сказала о себе утром.
- Она и к тебе придирается, да?
- Я не думаю, что она в восторге от любого из нас в данное время.
Мужчины молча глядели на пустую баскетбольную площадку. Дэн изменил положение, и сухие листья зашуршали под ним.

Предыдущая страница 19 Следующая страница


Ты, только ты 20

- Прошлой ночью была замечательная победа.
- Да, пожалуй.
- Ее речь в раздевалке войдет в анналы истории НФЛ.
- Я ее никогда не забуду.
- Она действительно ничего не смыслит в футболе.
- В третьей четверти она восторгалась, когда мы получили офсайд.
Дэн коротко рассмеялся, затем глубоко вздохнул:
- Мне думается, в конечном итоге Фэб работает лучше, чем каждый из нас от нее ожидал.
- Дэн! - Фэб была поражена. Он стоял на пороге ее дома с глубокой круглой коробкой для пиццы. Было почти десять часов вечера, и ее макияж давным-давно полинял. Она была одета в выцветшие леггинсы а-ля Пуччи и красный мешковатый свитер, едва прикрывавший бедра. - Я, не ждала тебя. - Она обескураженно сбила очки для чтения на макушку и отошла в сторону, пропуская его.
- Не могу представить себе почему. Я же сказал, что вечером буду у вас.
- Но это было до нашей перебранки.
- Перебранки? - Он казался абсолютно спокойным. - Это было не что иное, как деловое обсуждение, только и всего. Ты треплешь себе нервы по разным пустякам. - Он закрыл за собой дверь.
Фэб не удалось ничего ответить ему из-за Пу, которая стремглав влетела в прихожую, тявкнула и задрожала от, восхищения, когда увидела, кто именно пришел к ней в гости. Фэб взяла у него из рук коробку с пиццей и с удовольствием наблюдала, как собака вертелась юлой вокруг Дэна, оскальзываясь на паркетном полу.
Дэн обеспокоен но покосился на пуделя:
- Она не собирается сделать пи-пи?
- Нет, если ты поцелуешь ее и назовешь «сладким пирожком».
Он хмыкнул и наклонился к Пу, чтобы по-мужеки потрепать ее хохолок. Пу немедленно грохнулась на спину, чтобы он мог оценить ее животик.
- Нечего рекламировать себя, псина, пшла.
Пудель добродушно воспринял его брань и проследовал за ними через гостиную на кухню.
- Что с твоим глазом?
- С каким? А, это? Игра в баскетбол. Твой маленький менеджер грязно играет. Она остановилась.
- Это сделал Рон?
- Этот мальчик заработал почетную ленту в милю шириной. Я бы посоветовал тебе держаться от него подальше, когда он выходит из себя.
Она ни на секунду не поверила ему, но по блеску его глаз знала, что больше ничего из него не вытянет.
Личико Молли засияло, когда она увидела их.
- Дэн! Фэб сказала, что вы не придете.
- Выходит, что Фэб не может знать всего, не так ли? Простите, что прибыл так поздно, но понедельники - это обычно дни тренеров.
Фэб было известно, что по понедельникам Дэн и его помощники работали почти до полуночи, и она подозревала, что он вернется в комплекс «Звезд», как только уедет от них. Ей понравилось, что он сдержал обещание, данное Молли.
Когда Фэб расставила тарелки и разложила салфетки, он сказал:
- Я надеюсь, леди, что вы не так плотно пообедали, чтобы не иметь места в желудке для небольшой легкой закуски перед сном.
- Я имею, - сказала Молли.
- Я тоже.
Фэб уже нарушила в этот день свой обычный пост, проглотив шоколадный эклер, и, раз ступив на греховный путь, решила и дальше катиться по наклонной плоскости.
Дэн занял место во главе кухонного стола и, пока его дамы лакомились пиццей, расспрашивал Молли о школе. Без каких-либо понуканий она без умолку щебетала о своей новой подруге Лиззи, без всяких усилий выкладывая ему всю информацию, которую Фэб приходилось чуть ли не вытягивать из нее в течение нескольких дней.
Молли приканчивала уже второй кусок пиццы.
- И догадайтесь, что еще? Миссис Геновиз, наша соседка, наняла меня в качестве няни для своих мальчиков-близнецов на несколько часов после школы по вторникам и пятницам. Им по три с половиной года, и они очень умные, но она говорит, что иногда ей нужен отдых, потому что они доводят ее до изнеможения. Она платит мне три доллара в час.
Фэб положила вилку на стол.
- Ты ничего подобного мне не рассказывала. Выражение лица Молли стало упрямым.
- Я посоветовалась с Пэг, и она сказала, что я могла бы взяться за это. Я надеюсь, ты не собираешься мне запретить.
- Нет. Я думаю, это будет хорошим опытом для тебя. Я просто жалею, что ты не нашла нужным хотя бы известить меня об этом.
Дэн слышал их перепалку, но никак не отреагировал на нее.
Через полчаса он стал откланиваться, весело подмигнул Молли, и Фэб пошла проводить его до двери. Как она и предполагала, он возвращался в комплекс «Звезд», на полуночное заседание, посвященное окончательной разработке плана следующей игры.
Он уже взялся за ручку двери, но заколебался и повернулся к ней:
- Фэб, я не говорю, что ты была права во всем, о чем мы говорили сегодня, и мне определенно не нравится тот путь, каким ты идешь, но я собираюсь обдумать то, что ты сказала.
- Вполне справедливо.
- В обмен на это я хочу, чтобы ты открыто говорила мне обо всем, что у тебя возникнет в отношении моего метода тренировок.
- Надо ли мне прихватывать с собой телохранителя или заряженного пистолета будет достаточно? Он вздохнул и опустил руку.
- Ты действительно начинаешь доставать меня. Я не знаю, откуда у тебя сложилось представление, что со мной трудно. Я самый здравомыслящий человек в мире.
- Рада слышать это, так как у меня есть еще кое-что, о чем мне хотелось бы подискутировать с тобой. Мне бы хотелось, чтобы ты подержал Джима Байдерота на скамье, чтобы его дублер мог получить немного игрового времени.
Он взорвался:
- Что? Из всех глупостей это самая ослиная. Выражение лица Фэб остановило его. Она подняла бровь и усмехнулась:
- Просто проверка.
Он смерил ее откровенно оценивающим взглядом, а затем проговорил вкрадчивым шепотом, от которого она затрепетала до кончиков ногтей:
- Маленькие девочки, которые разгуливают возле опасной зоны, могут действительно попасть в беду.
Он прикоснулся к ее губам быстрым поцелуем, открыл дверь и исчез в ночной тьме.
Устроившись за рулем, он уже жалел и о поцелуе, и о своих последних словах. Ведь он так хорошо все обдумал. Никогда больше - вот его лозунг в отношении Фэб. Он наконец принял решение, как будет дальше поддерживать с ней контакт, и флирт не был пунктом этой программы.
Он провел оставшуюся часть пути из Ньюарка, пытаясь разобраться в себе. Как можно дарить ласки Фэб, когда он ухаживает за Шэрон? Он так сильно хотел Фэб, что пробовал даже убедить себя в возможности короткой интрижки с ней, но еще до приземления самолета понял, что не сможет поступить подобным образом. Его будущее с Шэрон было слишком важно для него, чтобы разрушить столь тщательно возводимое здание в угоду своей плотской несдержанности.
Они отобедали с Шэрон на прошлой неделе, и он еще больше упрочился в мысли, что она является той самой женщиной, на которой ему нужно жениться. Она слегка побаивалась его, но этого и следовало ожидать; она расслабится со временем, когда он привезет ее домой. Он быстро поцеловал ее на прощание у дверей ее дома, и это было все. Где-то подсознательно у него сложилось мнение, что он и Шэрон не смогли бы заниматься любовью до брачной ночи.
Что же касается Фэб… Он так сильно желал ее, что чувствовал постоянную боль, но он справился с приступом вожделения, а время доделает остальное. Он знал, что всего безопаснее для него держаться с ней официально, но этот очевидный выход его не очень-то радовал. Она все больше нравилась ему, черт побери! Если бы она была мужчиной, он ввел бы ее в круг своих друзей. Зачем ему выбрасывать ее из своей личной жизни, спрашивал он себя, коль скоро она вернется в Манхэттен в конце года и он, возможно, никогда больше ее не увидит?
Не то чтобы он планировал влюбить ее в себя. Все, что ему требуется, это дружеское общение. Не должно быть подобных промахов вроде этого скользящего поцелуйчика и, конечно же, никаких сексуальных дуэлей на высоте трех-четырех миль. Сейчас она, возможно, и заинтересована в их физической близости, но его опыт общения с женщинами вроде Фэб подсказывал ему, что она должна относиться к таким делам философски. Как только он покажет, что изменил правила игры, она будет им следовать. Ей прекрасно известно, что иногда некоторые вещи срабатывают, а иногда - нет. Никто не обязан все ей разжевывать и класть в рот.
Он улыбнулся про себя, когда вставил в приборную доску ключ зажигания. Фэб была настоящим хорошим парнем. Ей удалось завоевать его уважение. И не только его. Он никогда не ожидал от нее, что она будет так усердно трудиться на ниве восстановления репутации «Звезд», ее озабоченность делами команды впечатляла, короче, эта женщина делала больше, чем от нее требовалось. Она также умела противостоять ему, что восхищало его. Каким-то образом ей удавалось сохранить свое достоинство в общении с ним, не превратившись в шлюху, в отличие от Вэлери, которая ворвалась в его жизнь лишь для того, чтобы дать ему повод задуматься о правомерности некоторых видов убийства.
Его отношения с Фэб стали важны для него, и, если он не поддастся физическому влечению между ними, не будет большой беды в том, что он станет по-приятельски с ней держаться, а иногда и заглядывать на дружеский огонек. Ему было приятно сидеть рядом с ней на уютной кухне, за хорошей беседой. Она была так хороша в этих забавных штанишках и стареньком свитере, который едва прикрывал ее бедра.
Он усмехнулся, когда свернул с подъездной дороги. Если бы русские были умны, они занесли бы в свои списки тело одной знакомой ему леди, прежде чем ставить подписи под соглашение по нераспространению ядерного оружия.
И эта ее гипертрофированная сексуальность, брызжущая во все стороны как радиация и проникающая во все капилляры его тела, только укрепляла его в намерении жениться на Шэрон. По собственному горькому опыту ему было известно, что долговременные отношения не должны основываться на чувственности. Они строятся на незыблемых ценностях, более прочных, чем всплески низменной страсти.
Итак, к тому времени, как самолет приземлился, он принял решение. Когда Фэб в конце года покинет Чикаго, он сделает предложение Шэрон, а в настоящее время будет получать удовольствие от общения с обеими женщинами. Надо лишь держать свои джинсы на «молнии», и у него не будет ни единого повода упрекнуть себя! Как бы там ни было, он не собирается повторять ошибки своей первой женитьбы.
Его мысли были прерваны странным видением. Фары «феррари» выхватили из темноты очертания серого фургона, который вот уже несколько недель периодически маячил в его зеркальце заднего обзора. Чертыхаясь, он сдал «феррари» назад. Шины взвизгнули, когда машина резко затормозила. Он переключил скорость. Мощный мотор мгновенно отозвался, и машина одним рывком оказалась в боковой улочке, застигнув фургон в тот самый момент, когда он двинулся вперед. Дэн вывернул руль так, что подозрительный грузовичок оказался зажатым между «феррари» и припаркованной сзади машиной.
Выскочив из машины, он в четыре прыжка одолел расстояние до фургона, распахнул дверцу и выволок водителя наружу, ухватив его за ворот куртки.
- Почему ты преследуешь меня, ты, жалкий сукин сын? Человек этот оказался неожиданно тяжелым, но мало способным к сопротивлению, он еле выпрямился и чуть было не упал. Он вытянул руку, чтобы восстановить равновесие, но Дэн, не давая ему опомниться, швырнул его к стенке его же машины.
- Говори!
- Отпусти меня, ублюдок!
- Не пущу, пока…
Он поперхнулся словами, когда понял, что человек этот, кажется, ему знаком. Избыточный вес, багровое лицо, большой нос, жирные волосы. В следующую секунду он узнал его.
- Хардести?
- Да-а, - осклабился тот. - Итак, что тебе надо, грязный ублюдок?
Дэну страшно захотелось коротким ударом рассчитаться за оскорбление, но он вспомнил горе Рэя-старшего на похоронах и сдержал себя. Выпустив из груди воздух сквозь стиснутые зубы, он ослабил свою хватку, но не отпустил его.
- Ты неделями следишь за мной. Чем это вызвано?
- Это свободная страна. Я езжу там, где хочу.
- У закона иной взгляд на это. То, что ты делаешь, называется слежкой.
- Что из того? Больная совесть мучит тебя, поэтому ты так встревожен, Кэйлбоу.
- С чего это мне иметь больную совесть?
- Потому что ты убил моего сына, ты, ублюдок. Рэй-младший умер из-за тебя! Если бы ты не выгнал его из «Звезд», он был бы жив.
У Дэна было ощущение, словно его ударили. Он так и не избавился от чувства вины за судьбу Рэя. Этот камень все еще лежал на его душе. Он опустил руки.
- У меня не было выбора, мистер Хардести. Мы держали его в команде так долго, сколько могли.
Он видел безумное выражение в глазах Хардести, свидетельство мрачной работы мозга, утратившего связь с реальностью.
- Он был нужен тебе, ублюдок! Он и сейчас тебе нужен! Выигрыш у «Гигантов» - это случайность. «Звезды» без Хардести - ничто. Без Рэя-младшего - вы кучка беспомощного дерьма!
Дэн почувствовал волну жалости. Рэй был единственным ребенком в семье, и его смерть, конечно, страшно потрясла Хардести-старшего.
- Рэй был великим игроком, - произнес он, пытаясь успокоить старика.
- Ты чертовски прав - он был таким. Благодаря ему я мог заходить в любое заведение этого города с высоко поднятой головой. Всем было известно, кто я такой. Каждый желал поговорить со мной. Но теперь никто не знает моего имени, и все это из-за тебя. Если бы ты не выгнал моего сына, люди до сих пор относились бы ко мне с уважением.
Пузырьки слюны закипели в уголках рта Хардести, и жалость Дэна исчезла. Хардести тосковал не по своему сыну; он тосковал по жизни в лучах славы Рэя. Его собственный отец погиб пятнадцать лет назад, но, как только он заглянул в маленькие, злые глазки Хардести, он почувствовал себя так, словно опять стоит перед Гарри Кэйлбоу.
Гарри также использовал своего сына, чтобы придать себе больше веса. В средней школе Дэн постоянно сгорал от стыда из-за неизменной хвастливости Гарри на публике, но ирония заключалась в том, что наедине с отцом он не получал ничего, кроме трепки. Он помнил себя студентом-второкурсником средней школы. Гарри ударил его бутылкой, когда он потерял мяч на последних тридцати секундах игры против команды города Талладега.
Он шагнул назад, чтобы не покарать этого человека за чужую вину.
- Держись от меня подальше, Хардести. Если я опять увижу твой фургон у себя на хвосте, ты пожалеешь об этом.
- Шишка, - глумливо усмехнулся Хардести вслед уходящему Дэну. - Шишка на ровном месте! Посмотрим, каким ты окажешься, когда твоя команда опять спустит игру в унитаз. Посмотрим, каким ты будешь, когда окажешься в выгребной яме. «Звезды» - ничто без моего мальчика! Запомни - ничто!
Дэн захлопнул дверцу машины, отгородившись от волны злобы, исходящей от старика. Отъезжая, он вдруг сообразил, почему, собственно, ему хочется стать отцом. Скорее всего ему необходимо доказать себе самому, что он способен проделать эту работу правильно.

Глава 19

Фэб изучала свое отражение в длинном узком зеркале, которое висело в единственной дамской комнате комплекса «Звезд». Серый свободный свитер с капюшоном, который она выбрала сегодня, чтобы надеть на работу, скрадывал линии ее фигуры. Шерстяная юбка мягкими складками почти полностью драпировала ее ножки, изящество которых скорее не подчеркивали, а скрадывали консервативного вида лакированные туфли. Она зачесала волосы назад на манер пай-мальчика с открытки, перехватив их бархатной серой лентой, и только крупные серебряные серьги и широкие, наподобие наручников, браслеты не позволяли все-таки поймать ее на подражании какому-нибудь достопочтенному президенту провинциального бридж-клуба.
Виктор, увидев ее сейчас, наверное, умер бы со смеху, но ей было все равно. Она перестала получать удовольствие от феерии переодеваний. Теперь она облачилась в простую одежду потому, что она ей нравилась, а вовсе не затем, чтобы создать себе новый имидж.
Она слегка повернулась и нахмурилась, пробежав руками по бедрам. Они все же не были по-мальчишески стройными, как их ни оглаживай. Возможно, она кажется Дэну толстушкой, и именно поэтому он охладел к ней как к женщине. С того памятного перелета из Ньюарка он не сделал ни малейшей попытки возобновить интимные отношения. Впрочем, она, кажется, и сама того же хотела, не так ли? И все же, покидая туалетную комнату, она в который раз задавалась вопросом, шепнет ли он ей когда-нибудь то словечко, которое обещал.
Пу просеменила к ней; красно-зеленые бантики, которыми Фэб украсила ее, развязались и теперь свисали с ее ушей понурыми лентами. Сотрудники покинули комплекс около часа назад, и после хаоса дня здание казалось неестественно пустым. Она прошла мимо шеренги дверей, убранных гирляндами золотой мишуры в преддверии Рождества. До праздника оставалось меньше недели. Пу побрела в вестибюль, чтобы занять выжидательную позицию возле входной двери.
Дэн предпочитал работать в обеденный перерыв, чтобы потом иметь возможность спокойно позаниматься тяжелой атлетикой, и у Фэб выработалась привычка перебрасываться с ним парой слов перед отъездом домой. Она услышала его ритмичные выдохи прежде, чем вошла в гимнастический зал. Он лежал лицом вверх на обитой войлоком скамье, упершись ступнями в пол, и размеренными движениями выжимал над грудью чудовищного вида штангу. Его бицепсы мерно вздувались, и мышцы на груди натужно ходили под мокрой от пота футболкой. Она почувствовала, как у нее сохнет во рту.
Он еще не заметил ее, и ей не было нужды прятать свою тоску. Фэб высоко ценила их растущую дружбу, несмотря на крушение своих надежд. Она хотела быть ему больше чем другом, но начинала понимать, что с таким же успехом могла бы желать луну с неба. Десятилетнее воздержание, видимо, не прошло для нее бесследно, и она скорее всего не могла или не умела дать ему то, к чему он стремился в женщине.
С хриплым стоном Дэн опустил штангу и сел. Его влажные волосы были всклокочены, на щеках блестел пот, но он улыбался.
- Когда наконец и ты соберешься чуть-чуть попотеть и начнешь заниматься сама?
- Я загляну в свой класс аэробики как-нибудь на днях, - без особого энтузиазма сказала Фэб. - Кроме того, мы с Пу гуляем каждый вечер.
- Могу поклясться, что это весьма изнурительный процесс.
- Не будь таким самовлюбленным. Ни я, ни Пу не хотим быть чемпионами мира по бодибилдингу. Он усмехнулся:
- Выходит, ты считаешь, что у меня есть шансы на это?
- Для мужчины твоего возраста - определенно. Он рассмеялся, встал и направился к другой скамье, укрепленной на роликах. Когда он повернулся к ней спиной, чтобы добраться до штанги, Фэб сбросила туфли и вспрыгнула на слоновьих размеров весы «Толедо», стоявшие возле нее. Если скинуть девять фунтов на одежду, получается неплохой результат.
Стрелка, дрогнув, замерла на привычном делении. Она быстренько соскочила с весов, чтобы он не сумел засечь цифру, подошла к скамье, которую он освободил. Складки шерстяной юбки красиво обернулись вокруг ее ног, когда она села. На игру в последнее воскресенье она вышла в современном свободном платье с фалдами, которое вызвало ажиотаж у фанов, но каждую неделю появляться в новом наряде было трудновато, денег на все не хватало.
- В приемной сегодня царило сумасшествие, - сказала она. - Поскольку «Медведи» вышли из борьбы, весь город подхватил «Звездную» лихорадку.
Дэн щелкнул пряжками тренажера, охватив ремнями ступни, потом согнул ноги в коленях и медленно выпрямил их. По вертикальной железной стойке пополз внушительный груз.
- В Чикаго любят спорт.
К разгрому «Гигантов» «Звезды» приплюсовали еще две победы, затем они проиграли «Святым» и «Банкнотам из Буффало», однако последующие три выигрыша сделали их претендентами на звание чемпионов АФК.
Самое удивительное развитие футбольных событий происходило в западном дивизионе АФК. Травмы, как и предсказывал Дэн, давали себя знать. То, что случилось с «Саблями» из Портленда, лишь подтверждало его пророчества. Блестящее начало обернулось полным провалом, когда они потеряли своего талантливого защитника и трех ключевых игроков. Записав в свой актив победы в пяти труднейших матчах, они стали проигрывать все остальные встречи одну за другой. Тем не менее их защитник вновь набрал форму, и эксперты надеялись, что «Сабли» еще обретут силу.
- Давай-ка обсудим, правильно ли я все понимаю. - Закинув на колено широкий подол юбки, Фэб подхватила кончиком ноги туфельку и стала раскачивать ее взад-вперед. Серебряный наколенный браслет с крошечными хрустальными капельками тускло мерцал в приглушенном освещении зала.
- Мы завоюем лидерство в АФК, если победим на этой неделе и если «Хьюстон» проиграет «Деревенщине». Верно?
- При условии, что «Бенгальские тигры» побьют «Непреклонных». - Дэн охнул от напряжения. - И я должен напомнить тебе, что в этот уик-энд мы играем с «Налетчиками». Прошлый раз, когда мы сражались против них, их защита держала нас в семи ярдах от собственных ворот и не пускала ни на дюйм дальше.
- Бобби Том сказал мне, что он не боится защиты «Налетчиков».
- Бобби Том скажет тебе, что он не боится атомной войны, поэтому я не очень бы полагался на его мнение.
Система подвижной классификации команд была такой сложной, что Фэб она казалась китайской грамотой. И все же она начинала понемногу разбираться в ней. «Звезды», победив на чемпионате Центральной подгруппы, должны будут провести две решающие встречи в АФК. Если они одержат победу и здесь, Фэб станет безоговорочным владельцем команды, а ее отец перевернется в гробу.
Она не могла бы ткнуть пальцем в тот день или час, когда идея сохранить «Звезды» стала манить ее больше, чем возвращение в Нью-Йорк и открытие собственной галереи искусств, но это случилось. Каждый рабочий день подбрасывал ей новые проблемы. Ей нравилось включать компьютер и манипулировать цифрами на мониторе. Ей нравились заседания, телефонные звонки, ей нравилось ежедневное сражение с ситуацией, в которой она была совершенно некомпетентна. У нее уже не появлялось желания послать все далеко-далеко и передать команду Риду.
- Если честно, мне хотелось бы, чтобы ты был со мной более откровенным и рассказывал о своих идеях сам. Поговаривают, что ты выдвинул для этой игры лозунг: «Победа любой ценой».
- Сейчас мы одни, - он ловил ртом воздух, - я могу сказать тебе вот что: ты сама настроена на это, даже больше, чем я. У нас великолепная футбольная команда, мы набираем темп с каждой игрой. - Он продолжал мельком поглядывать на нее, и по некоторым неявным признакам ей стало казаться, что его раздражение нарастает. - В нас не верили в начале сезона, но мы прошли через это. И все же наши игроки достаточно молоды, они делают много ошибок. «Налетчики» - одна из самых серьезных команд в НФЛ, и, учитывая то, что Мюрдрей оправился от травмы… Не могла бы ты прекратить это? - Штанга со звоном упала.
- Прекратить что?
- То, что ты делаешь.
Он не сводил глаз с ее серой туфельки, которую она продолжала машинально раскачивать на ноге. Она прекратила движение.
- По поводу чего ты так разбрюзжался? Дэн встал с тренажера.
- Я пытаюсь сконцентрироваться, а ты сидишь там, выставив напоказ свои ноги!
Фэб оглядела юбку. Подол ее был действительно задран, но не настолько, чтобы поднимать из-за этого шум.
- Ты смеешься? Это тебя беспокоит?
- Я ведь сказал, не так ли?
Он встал перед ней, уперев кулаки в бедра с тем упрямым выражением лица, которое явственно говорило ей, что он может сойти с катушек и не пойдет на попятную, даже распрекрасно понимая, что будет выглядеть полным дураком.
Фэб заставила себя подавить улыбку, но маленький шарик радости, катающийся где-то в районе ее сердца, ощутимо увеличился в объеме.
- Я сожалею, тренер. - Она встала с видом маленькой скромницы. - У меня и в мыслях не было, что ты такой чувствительный.
- Вовсе я не чувствительный!
Она сделала небольшой шажок в его сторону.
- Конечно, нет.
Он выглядел взволнованным.
- Может быть, тебе лучше не подходить ближе. Я очень потный.
- Ерунда. Я теперь едва замечаю подобные вещи. Я предполагаю, что такое случается, когда слишком много времени проводишь рядом с футбольной командой.
- Да, но…
С отвагой отчаяния она положила ладошку на мокрую ткань футболки прямо на то место, где вздрагивало его сердце.
- Ты слишком вымотался.
Он не двигался. Фэб чувствовала мощные, частые удары его сердца и надеялась, что сейчас на его ритм влияет не только физическая нагрузка. Их глаза встретились. Ящерка вожделения вдруг шевельнулась в глубине ее существа, и это отразилось на ее лице.
- Это не очень хорошая идея. - Его слова прозвучали глухо, но он не сделал попытки отстраниться. Фэб осмелела:
- Ты не возражал против этого в ту ночь, когда мы летели из Ньюарка.
- В ту ночь я мало что соображал.
- Ну так сообрази сейчас. - Закрыв глаза, она обняла его за плечи и, привстав на цыпочки, поцеловала в губы. Когда он не ответил на поцелуй, она поцеловала его еще раз, молясь про себя, чтобы он отозвался, прежде чем она растеряет всю смелость.
Его губы разомкнулись. Одной рукой он смял ее юбку, другой охватил затылок. Он делал ей больно, но она обрадовалась этой боли. Она чувствовала бедром тяжелые нарастающие толчки. Может быть, сейчас…
Он шевельнулся и резко отстранил ее от себя. Она видела, как он борется, чтобы овладеть собой.
- Нам не следует этого делать, Фэб.
- Почему нет? - Подавленная, она пыталась понять причины его отказа.
- Вот ты где, моя радость!
Фэб резко повернулась. На пороге зала стоял Рид. Его черное шерстяное пальто было расстегнуто, на шее сиял белый кашемировый шарф, заправленный за воротник. Как долго он наблюдал за ними?
Как только «Звезды» вошли в число фаворитов сезона, дружеское расположение Рида стало давать трещины. Он никак не ожидал, что существующее положение затянется. Рид был все еще вежлив в общении с ней, но Фэб все чаще замечала, что в облике его проступают черты гнусного маленького негодяя, который когда-то разорвал фотографию ее матери.
Он помахал парой черных кожаных перчаток:
- Я рад, что застал тебя, Дэн. Я хочу как-нибудь на днях потолковать с тобой об отборе новых ребят. У меня есть несколько свежих идей, которые нам надо бы обсудить.
- Будет действительно очень приятно поговорить с тобой, Рид, - вежливо сказал Дэн. - Но пока мы не проиграли, боюсь, я могу прислушиваться только к идеям, исходящим от Фэб.
Риду не понравилось, что его отмели в сторону, но он был слишком хитер, чтобы показать это. Он пожал плечами и улыбнулся Фэб покровительственной улыбкой, вызывавшей у нее желание вцепиться ему в глаза.
- Фэб ничего не смыслит в наших делах, - Ты удивишься, узнав, как далеко она шагнула. Фактически только что она предложила мне рассмотреть кандидатуру Рича Фергюсона из штата Мичиган. Не так ли, Фэб?
- Мальчишка действительно кое-что собой представляет, - ответила она с замечательной уверенностью, хотя до этой секунды никогда не слышала ни о каком Риче.
- Просто поразительно, сколько умная женщина может постичь за несколько месяцев. Однако это не означает, что я соглашусь с ней в отношении малыша Дженкинза.
- Возможно, ты прав. Я об этом подумаю. Господи, не карай меня еще и за эту ложь. Она высоко оценила то, что Дэн встал на ее защиту. Но это не могло зачеркнуть неопровержимого факта: она только что предложила себя, и ее отвергли.
Рид почувствовал сговор, и губы его скривились в усмешке.
- Рано или поздно ты будешь иметь дело со мной, - напряженно сказал он. - И боюсь, мой стиль управления будет более крут, нежели стиль Фэб.
- Могу предположить, что ты поведешь дело по-своему, - ответил Дэн, пропустив угрозу мимо ушей.
Гэри Хьюитт, который также имел привычку засиживаться в комплексе допоздна, заглянул в дверь.
- Дэн, извини, что вмешиваюсь, но мы получили новую пленку, и мне хочется прокрутить ее вместе с тобой. Кажется, там наклевывается неплохой вариант решения проблемы с «Угольщиком».
- Конечно, Гэри. - Дэн повернулся к Фэб и легким движением бровей спросил, не хочет ли она, чтобы он задержался здесь на какое-то время.
Она улыбнулась:
- Мы можем закончить наш разговор завтра. Дэн обернул полотенце вокруг шеи и, кивнув им обоим, ушел.
Рид задумчиво хлопнул перчатками по борту пальто.
- Позволь мне пригласить тебя на обед, кузина. Это даст нам шанс лучше понять друг друга.

Предыдущая страница 20 Следующая страница


21 Сьюзен Филлипс

- Сожалею, Рид, но меня ожидает Молли.
Его глаза слегка сузились.
- Я восхищен твоими педагогическими талантами. Тебя едва ли можно отнести к типу домашних женщин, и я знаю, что заботы о Молли требуют от тебя больших жертв.
- Мне нравится Молли. И никаких жертв.
- Я рад. Теперь, когда Берт умер, я постоянно ощущаю чувство некоторой ответственности за тебя. Я думаю, это естественно, поскольку я - единственный мужчина из твоих родственников, оставшихся в живых.
- Благодарю, Рид, у меня все великолепно.
- Я очень доволен, что ты остаешься женщиной во всех отношениях. Это подтверждается милой сценкой, которую я только что здесь наблюдал. Но будь осторожна, Фэб, - акулы ходят кругами.
- Акулы?
Он коротко хохотнул:
- Все в порядке, Фэб. Тебе не надо стесняться меня. Я уверен, что ты находишь ухаживания Дэна такими забавными, как и я. Никто ведь не ждал, что «Звезды» достигнут такой высоты… даже их тренер. И это естественно, что он подстраховывает себя, хотя мне казалось, что он будет действовать тоньше.
- Прости, Рид, не могу понять, о чем ты толкуешь. Он нахмурился и потер лоб.
- О Господи, Фэб. Прости меня. Я думал… Ты ведь действительно всерьез воспринимаешь его, не так ли? Господи, я чувствую себя настоящим ослом!
- Почему бы тебе просто не сказать прямо, что у тебя на уме? - Фэб казалась спокойной и даже немного рассеянной, но в душе ее занимался пожар.
Рид прикинулся добрым дядюшкой:
- Футбол - самая важная вещь в жизни Дэна. Мы оба знаем это. Малейшее вмешательство в его руководство «Звездами» приводит его в бешенство. Затеяв интрижку с тобой, он упрочил свое положение без всякого риска для себя. Если «Звезды» проиграют, он может расстаться с тобой без каких-либо неприятных последствий. Но если они не проиграют… - Он напрягся. - Я думаю, он предложит тебе руку и сердце так быстро, что ты не успеешь и глазом моргнуть.
У Дэна есть определенные недостатки, но тут ее милый кузен явно хватил через край. Впрочем, Фэб понимала что он искренне верит в свои слова, потому что именно так поступил бы и сам, будучи на месте Дэна.
- Благодарю за заботу, Рид, но думаю, ты воспринимаешь наши отношения с Дэном гораздо серьезнее, чем я сама.
Лгунья!
- Рад слышать это. Мне, возможно, вообще не следовало ничего говорить на эту тему. Во всяком случае, будущее расставит все по своим местам. Я надеюсь, ты уже приготовилась к проигрышу и не станешь попусту расстраивать себя.
- Поживем - увидим.
После ухода Рида она долго стояла в пустом тренировочном зале и размышляла, пока не пришла к очевидному выводу. Если Дэн и пытался наложить свою лапу на «Звезды», заведя с ней роман, то он определенно запорол эту работу.

Рону пришлось вернуться к автомобилю, чтобы ответить на телефонный звонок, поэтому Фэб в гордом одиночестве вступила в серебристо-голубое фойе одного из новейших и наиболее престижных загородных клубов графства Дю-Пейдж. После Рождества прошло три дня, и фойе все еще было украшено ветками вечнозеленых деревьев и серебряными шарами. Поскольку Джэсон Кин был главным спонсором этого заведения, ее не удивило, что для встречи, на которой настояла она, он избрал это местечко.
Звездные надежды «Звезд» будут актуальны по крайней мере еще неделю. В противовес предсказаниям Рида команда Фэб одержала верх над «Налетчиками» с преимуществом в один полевой гол, что давало ей возможность продолжать борьбу за титул чемпиона АФК. Короче, у Фэб появился еще один шанс удержаться на месте, которое она с недавних пор стала считать своим.
А вот в сегодняшней встрече с Кином у нее почти не было шансов на выигрыш. Берт безуспешно боролся с этой акулой, пытаясь переоформить грабительский контракт в отношении стадиона, и у нее не было никаких причин надеяться на то, что она может переломить ситуацию. Недели упорной работы прояснили ей финансовое положение команды, но у нее не было опыта ведения сложных деловых переговоров.
Логика подсказывала, что следует просто подмахнуть контракт, присланный ей на прошлой неделе, ибо поражение «Звезд» моментально оставит ее не у дел. Если ей каким-то образом удастся исправить условия аренды стадиона, она тем самым только польет водичку на мельницу Рида. С другой стороны, пока «Звезды» в седле, она все еще владеет командой, и ей необходимо сделать все возможное для укрепления своих позиций.
Пессимистические размышления Фэб вновь нагнали на нее страху. Это ощущение усилилось, когда массивная стеклянная дверь с гравированной табличкой «Только для членов клуба» распахнулась. Она внутренне подобралась и задохнулась от изумления, когда поняла, что шагающий к ней высокий, прекрасно сложенный мужчина в чуть тесноватом смокинге - Дэн.
Подготовка в этому вечеру держала ее мозг в таком напряжении, что у нее не было времени для мелодраматических переживаний. Сейчас боль вернулась, и она напряглась, как кошка перед прыжком.
- Что ты здесь делаешь?
- Я член клуба. Неужели ты думаешь, что я могу загубить твою встречу с Кином?
- Как ты узнал об этой встрече?
- От Рона.
- Это держалось в тайне.
- Я никому не сказал об этом.
- Ты намеренно упускаешь главное. Ты не должен был знать об этом.
- Теперь это почти не имеет смысла, Фэб. Как мог бы Рон пригласить меня сюда, если бы он не сказал мне, что у тебя намечена встреча?
Ей только и не хватало, чтобы Дэн стал свидетелем ее поражения.
- Боюсь, мне придется аннулировать приглашение Рона. Мы договорились, что это будет частная встреча между мной, Джэсоном Кином и несколькими помощниками.
- Извини, Фэб, но Рон становится злым, когда я не исполняю его приказов. Я боюсь связываться с ним с тех самых пор, как он поставил мне фонарь под глазом.
- Не ставил он тебе никаких фонарей! Ты… Это в высшей степени глупо…
Она начала заикаться. Дэн невзирая на ее гнев почти в открытую любовался ее изящной пушистой головкой. Обычно прически дам, блистающих на вечерних приемах, кажутся неестественно жесткими и неподвижными. Волосы Фэб всегда выглядели естественно. Вот и сегодня они ниспадали мягкими светлыми волнами до плеч, слегка завиваясь на концах, словно кто-то только что пропустил их сквозь пальцы. И у нее, конечно же, была самая красивая на свете шейка - хрупкая и беззащитная.
Дэн тряхнул головой и нахмурился, вспомнив об инциденте в гимнастическом зале. Он опять заступил за черту. Он нарушил свой зарок, ответив на ее поцелуй. Правда, он тут же отстранился от нее, но несчастное выражение ее лица больно укололо его совесть. Ему следовало бы похвалить себя за проявленное самообладание, а он до сих пор не может отделаться от комплекса вины. Каждый день - утром, вечером, днем - он твердит себе, что Фэб вскоре уедет в Манхэттен, но, вместо того чтобы приободрить, эта мысль все больше его угнетает.
Фэб все еще продолжала выговаривать ему что-то. Ее приподнятые к вискам глаза потемнели и полыхали, как два бокала старого бренди в свете камина. Он пожалел, что Шэрон никогда не сможет противостоять ему в такой же очаровательной манере, но в Шэрон - конечно же, доброй и милой - нет и унции притягательности Фэб, поэтому нельзя себе даже вообразить что-либо подобное.
Дэн виделся с Шэрон раз в неделю, она была очень застенчива, но он ничего не предпринимал, чтобы исправить положение. Мягкий характер Шэрон иногда раздражал его, но в такие минуты он напоминал себе о собственной выгоде. Ему никогда в жизни не придется волноваться, что Шэрон Андерсон будет лупить его детишек, когда ей вожжа попадет под хвост. Ему никогда не придется беспокоиться, что Шэрон будет обращаться с его малышами так же круто, как обращалась с ним его собственная мамуля.
Фэб сердито постукивала кончиком туфельки по ковру, ее сверкающие серьги ритмично покачивались.
- Почему Рон хочет, чтобы ты был здесь?
- Он ничего не сказал мне об этом. Спроси у него сама, дорогая.
- Сделай предположение.
- Ну… - Он пробормотал что-то о возможной необходимости поддержки и защиты. - В том случае, если ты упадешь в глубокий обморок или случится еще что-нибудь в этом роде.
- Вот оно что.
- С тобой такое порой случается, ты же знаешь.
- Нет, не знаю!
Она рывком распахнула полы пальто, и его веселость улетучилась.
- Что-нибудь не так? - С доводящей до бешенства улыбкой она позволила пальто соскользнуть с ее обнаженных плеч.
Дэн почувствовал себя так, словно его ударили плетью. Эта красотка опять взялась за свое! Он слишком долго держал себя в узде и теперь взорвался:
- Черт возьми! Как только начинаешь думать, что у тебя появился здравый смысл, ты тут же доказываешь обратное! Я почти поверил, что у тебя поджилки трясутся от страха, а ты, оказывается, намерена трясти здесь чем-то другим!
- Тише, тише. Кое-кто тут действительно раскапризничался! Может быть, ты уймешься и попросишь нянюшку напоить тебя молочком?
Покачивая бедрами, она направилась к гардеробу. Когда она повернулась к нему спиной, Дэн ощутил, как в его висках заколотились мелкие молоточки. В этот вечер Фэб превзошла самое себя.
Она была одета словно первостатейная шлюха в борделе. Это длинное черное облегающее ее нечто больше походило на рыболовные снасти, чем на вечерний туалет. Верхняя часть этого нечто состояла из рыболовной сетки и черных блестящих лент. Одна из лент наподобие глухого воротничка охватывала ее шею, остальные спускались от нее веером к опоясывающей грудь полоске, едва прикрывавшей соски.
На линии талии рыболовная сеть уступала место черной сверкающей ткани, которая при движении прилипала к ее бедрам. Ткань была окантована понизу золотым шнуром, имитирующим подвязки. В довершение ко всему плечи Фэб были совершенно открыты, а по спине вдоль позвоночника шел глубокий вырез до пикантно приобнаженных ягодиц.
Дэн схватил бесстыдницу за руку и повлек в сторону кадки с пальмой, где намеревался загородить ее от нескромных взглядов и как следует отчитать.
- Значит, ты полагаешь, что именно так надо одеваться приличной леди для деловых встреч? Значит, ты всерьез надеешься в этом наряде выгодно переоформить контракт?! Неужели ты не понимаешь, что, одеваясь таким образом, ты заключишь сделку лишь по поводу того, сколько голых задниц можно расположить вдоль железной дороги Чикаго - Нью-Йорк?
- И что же, тебе удалось выиграть это пари? Пока он обескураженно хлопал глазами, Фэб проскользнула мимо него. Круто повернувшись, он увидел входившего в вестибюль Рона и по ошеломленному лицу ГМ понял, что его тоже взяла оторопь при виде хозяйки. Глаза мужчин на секунду встретились, чтобы вновь обратиться к Фэб. Неужели все это происходит в графстве Дю-Пейдж? Ради всего святого, женщины не одеваются подобным образом в графстве Дю-Пейдж! Они ходят в церковь, и голосуют за республиканцев, и делают все, что велят им мужья.
Дэн двинулся к ней со смутным желанием применить нижний захват, но тут появился один из подручных Кина. Он предложил Фэб руку, и она, игриво вихляя бедрами, отправилась с ним.
У Дэна не было иного выбора, как последовать за ней Не сговариваясь, они с Роном ускорили шаги и оттеснили провожатого в сторону. В конце зеркального холла они толкнули небольшую дверь и очутились в личной столовой Кина.
Дэн был знаком с Кином около десяти лет. Они несколько раз встречались на приемах, иногда играли вместе в гольф Как-то раз они провели вместе запойный уик-энд во время глубоководной рыбалки на Каймановых островах с парой моделей, демонстрирующих женское белье. Кин с ранней молодости любил кутежи и женщин и сейчас в свои сорок лет вовсе не собирался умерить аппетиты.
Небольшая комната напоминала библиотеку английского загородного дома - восточные ковры, обитые кожей кресла, панели из красного дерева. Тяжелая лепнина обрамляла высокий потолок, на котором играли блики, отбрасываемые пылающим камином. Тяжелые бархатные портьеры на окнах были задернуты. На покрытом крахмальной скатертью продолговатом столе тускло сияли шесть приборов из серебра и китайского фарфора.
Джэсон Кин с двумя близкими приятелями стоял у камина с тяжелым хрустальным бокалом вина в руке. Завидев гостей, он поставил бокал и подошел к ним с ослепительной улыбкой на меленьком живом лице. Вращаясь в обществе мультимиллионеров, Кин привык к эксцентричности своих клиентов, но и ему не удалось полностью скрыть своего изумления при виде наряда Фэб. Впрочем, это изумление тут же сменилось выражением интимной доверительности, и Дэн мысленно пожелал ему провалиться в тартарары.
Кин пожал руку Дэну:
- Какие успехи в гольфе, старый разбойник? Сможешь добраться до восемнадцатой лунки?
- Мы были способны и на большее.
- Почему бы нам не поиграть в «Пеббл» в следующем месяце?
- Звучит заманчиво.
Кин поздоровался с Роном, который представил ему Фэб. К вящему неудовольствию Дэна, она вошла в свою обычную роль: голос с придыханием, манящие «иди сюда» глазки, груди, стремящиеся разорвать сдерживающую их финишную ленточку, томная зазывная походка. Демонстрируя свой арсенал Кину и его мальчикам, она ни разу не взглянула в сторону Дэна.
Дэн со смешанным чувством отвращения и ярости наблюдал за тем, как Кин обнял Фэб за плечи и увлек к камину. Очаровашка-плейбой с миллионным состоянием был одет в сшитый на заказ смокинг, на манжетах белой плоеной рубашки искрились бриллиантовые запонки. До сего момента Дэн считал, что Джэсон выглядит «о'кей», но сейчас он пришел к заключению, что нос у него чересчур длинноват, а глаза блестят, как у скунса.
Дэн взял у официанта бокал вина и обменялся приветствиями с остальными мужчинами: Джеффом О'Брайеном, помощником Кина по административным вопросам, и Четом Дилэйханти - его поверенным. Кивнув им, он скучающей походкой двинулся к камину, чтобы послушать, о чем идет разговор. Рон, очевидно, с этой же целью присоединился к нему.
Фэб терлась вокруг Джэсона, как кошка вокруг уличного фонаря. Черепное давление Дэна подскочило до стратосферы.
- Могу я называть вас Джэсоном, не так ли? - мурлыкала Фэб. - Я имею на это право, потому что у нас много общих друзей.
Дэну казалось, что изо рта Кина вот-вот потекут слюнки.
- Это кто же?
- Пол-Манхэттена. - Фэб по-свойски положила руку на его рукав, ее ноготки посверкивали, как капельки крови. - Ты же знаком с Блэкуэллзами, и с Майлзом Грейгом, естественно. Ты не находишь, что Майлз бездельник? А еще есть Митци Уэллз, чертенок ты этакий.
Джэсон явно купался в потоке всех ее гамма - и альфа-лучей, ибо улыбка его все расцветала.
- Ты знакома с Митци?
- Конечно, знакома. Ты едва не разбил ее сердце.
- Не может быть.
Она понизила голос до знойного шепота.
- Если я признаюсь тебе кое в чем, обещаешь, что не будешь считать меня ужасной?
- Даю слово.
- Я попросила Митци представить нас друг другу - это было еще до того, как вы начали серьезно встречаться, - но она отказалась. Это почти разбило нашу дружбу, но теперь, когда я с тобой познакомилась, я могу понять, почему она держалась настороже.
Дэн видел, как Джэсон пытается отыскать взглядом застежки на замысловатом платье Фэб, чтобы не мешкать, когда придет время. Пробормотав что-то нечленораздельное, он откинул назад голову и осушил свой бокал. Кин расстегнет это платье только через его труп, а скорее всего - через свой собственный.
Обед был подан, все присутствующие расселись вокруг стола. Рон и Фэб расположились по обе стороны от Кина.
Дэн устроился между Джеффом О'Брайеном и Четом Дилэйханти. Трапеза, казалось, тянулась бесконечно. Все в основном помалкивали, говорили только Фэб и Кин. Наконец подали десерт.
Дэн, наблюдая, как Фэб плотоядно вращает губами крупную ягоду клубники, дал себе обещание сделать предложение Шэрон Андерсон в ближайший уик-энд.
Рон редко отрывал глаза от своей тарелки и, лишь когда был разлит кофе, проявил наконец какие-то признаки жизни. С опозданием минут этак на девяносто, подумал Дэн.
- Простите, что прерываю вашу беседу, Фэб, но думаю, нам было бы полезно поговорить о предмете нашей сегодняшней встречи.
Фэб посмотрела на него таким отсутствующим взглядом, что Дэну захотелось встряхнуть ее. Неужели она так возжаждала присоединить скальп Кина к своей коллекции, что совсем позабыла, зачем они здесь?
- О каком предмете? - спросила она.
- О контракте на стадион, - напомнил Рон.
- Ой, фу. Я передумала, Ронни. Я не хочу сегодня говорить об этом. Почему ты не хочешь просто расслабиться и доставить себе удовольствие? Джэсон и я теперь друзья, а каждому известно, что не стоит делать бизнес с друзьями.
- Эта женщина мне по душе, - хохотнул Джэсон.
- Все, о чем думает Ронни, - это деньги. Это так скучно. В жизни существуют более важные вещи, чем какой-то глупый старый контракт.
Дэн даже выпрямился в своем кресле. Здесь явно что-то было не так. Фэб очень беспокоил этот контракт, и она никогда не называла своего первого помощника - Ронни.
Кин самодовольно улыбнулся Рону:
- Почему бы вам не выпить еще немного вина, мистер Мак-Дермит?
- Нет, извините, благодарю вас.
- Не дуйся, Ронни. Ты можешь позвонить Джэсону завтра и сообщить ему, что я решила.
- А что здесь решать? - вкрадчиво сказал Кин. - Все уже давно переговорено.
Она опять сомкнула свои пальцы на его рукаве.
- Не совсем, но давайте не будем портить сегодняшний вечер разговорами о бизнесе. Кин едва заметно насторожился:
- Мы отправили вам прекрасный контракт. Тот же самый, который подписывал твой отец, Фэб. Я надеюсь, ты также удовлетворена им.
- Я не удовлетворен, - с силой сказал Рон, вызвав восхищение Дэна. Он с интересом ждал реакции Фэб.
- О, я тоже не удовлетворена, - хихикнула она. - Ронни так утомил меня россказнями о тяжелом положении «Звезд», что почти убедил в том, что я должна что-то для них сделать. - Словно маленький ребенок, повторяющий затверженный урок, она произнесла:
- Ронни постоянно напоминает мне, что я - деловая женщина, Джэсон. И даже несмотря на то что я, возможно, очень недолго пробуду владелицей команды, мне приходится думать и думать.
Дэн, сохраняя бесстрастное выражение лица, откинулся на спинку кресла. Он чуял, что начинается хорошее шоу. К чему ведет эта маленькая умненькая киска сейчас?
Она возвела глаза к потолку.
- Я знаю, о чем вы сейчас думаете. Вы думаете, что Фэб Сомервиль недостаточно крепко стоит, чтобы противостоять хулиганским наездам, но это не совсем так.
- Я вовсе так не думаю. - Ленивая улыбка Кина совсем не вязалась с хищной напряженностью его взгляда. - Какого рода хулиганским наездам тебе надо противостоять? Может быть, я могу помочь?
Рот Рона скривился в нечто такое, что ни у кого, кроме него самого, не могло бы сойти за улыбку:
- Он пытается облапошить вас, Фэб. Будьте осторожны. Фэб сморщила носик:
- Не груби, Ронни. Джэсон не станет делать ничего подобного, Глаза Кина сверлили дыры в ее черепе, словно он пытался увидеть, что таится в этой заполненной воздухом раковине.
- Конечно, не стану. Все мы время от времени противостоим хулиганским наездам. Высказывайтесь конкретней.
Недовольная гримаска Фэб превратилась в нечто полуплаксивое:
- Но эти конкретности действительно неприятны, Джэсон. Ронни продолжает твердить, что ты не рассердишься, но я не уверена в этом. Я не вижу, как ты сможешь чувствовать себя счастливым, если «Звезды» покинут твой стадион.
Джэсон поперхнулся кофе.
- Покинут?! - Он со стуком опустил чашку на блюдце. Вся его расположенность к флирту исчезла. - О чем ты, черт побери, говоришь? Куда это вы переберетесь?
Дэн увидел, как дернулась нижняя губа Фэб, и навострил уши.
- Не выходи из себя, дружок! Ронни растолковал мне все, и это будет великолепно. У тебя хватит времени, чтобы подыскать другую команду, которая станет играть на твоем стадионе.
Кин заговорил с Фэб через сжатые зубы;
- И куда же конкретно ты думаешь забрать «Звезды»?
- В Манхэттен предположительно. Разве это не потрясающе? Я не уверена, конечно, что остальные владельцы команд согласятся с этим, но Ронни нанял шайку зануд, чтобы провести глубокое исследование рынка, и они доложили ему, что регион Нью-Йорк-Сити определенно сможет поддержать еще одну футбольную команду.
Кин, очевидно, решив для себя, откуда подул этот ветер, бросил на Рона яростный взгляд:
- Это нелепо! «Звезды» не могут использовать стадион «Гигантов». Там уже играют две команды.
Но Фэб еще не была готова к появлению на сцене ее ГМ, и она снова уцепилась за руку Кина:
- При чем здесь стадион «Гигантов»? Ради всего святого, это же в Нью-Джерси! А я никогда не поеду в Нью-Джерси, уж будьте уверены. Тот факт, что я больше не буду владеть командой, вовсе не означает, что я не собираюсь смотреть каждую игру. Сейчас я с ума схожу по футболу, поскольку перезнакомилась со всеми игроками.
- Ты не можешь перевезти команду, если у тебя нет стадиона! - Кин почти кричал. - Неужели Мак-Дермит не сказал тебе об этом?
- Но здесь как раз все в порядке! Дональд только что оправился от тех ужасных вещей, что произошли с ним несколько лет тому назад, и хочет построить крытый стадион на своем участке в Вест-Сайде. - Брови ее игриво изогнулись. - Мы, знаешь ли, близкие друзья, и он сказал, что поднесет мне личную обзорную ложу в качестве подарка, если я подпишу с ним контракт, прежде чем передам команду Риду. - Она казалась расстроенной. - Не сердись, Джэсон. Я должна делать то, что Ронни велит мне. Он страшно злится, если я перестаю вести себя как деловая женщина.
Дэн был благодарен, что никто не обращает на него внимания, потому что у него голова шла кругом. Однако он должен был отдать должное малышу. Рон развалился в своем кресле с самодовольным видом мафиозо, который контролирует интересы какой-то посторонней компании по изготовлению бетонных блоков.
В лице Кина произошли неуловимые изменения. Он окинул Фэб взглядом, в котором одновременно сочетались и враждебность, и благожелательность. В мозгу Дэна возникла мысль, что Кину со всей его хитростью лучше поостеречься. Из своего опыта Дэну было известно, как легко быть втянутым в водоворот этой спевшейся парочкой.
- Я должен предупредить тебя, что все это дело кажется мне авантюрой. Весьма сомнительно, чтобы лига согласилась на третью профессиональную команду в Нью-Йорк-Сити. Будь я на твоем месте, я бы, возможно, предпочел просто и без хлопот переехать в Манхэттен, но… как частное лицо.
Фэб опять издала смешок, который всего десять минут назад вызывал у Дэна отвращение. Сейчас он прозвучал как музыка, как церковные колокола.
- Это то же самое, о чем говорил Ронни, - прощебетала она, - но у меня есть запасной план.
- У тебя?
Она придвинулась к нему ближе.
- Ты не поверишь, как Балтимор мечтает о своей собственной команде, входящей в НФЛ. С тех пор, как… - Она посмотрела прямо на Дэна, и он понял, что означает блеск ее глаз. Сохраняя на лице загадочное выражение, он чувствовал, как его грудь распирает от гордости. - Как называется та команда, что оставила Балтимор? - спросила Фэб через стол.
- «Жеребята».
- Верно. Как только «Жеребята» уехали, Балтимор умирает от желания получить еще одну команду. А затем еще есть Орландо. - Выражение полного блаженства поселилось на ее лице. - Эти мужчины - самые приятные парни в мире. На прошлой неделе, когда мы разговаривали, они подарили мне прелестнейшую маленькую авторучку фирмы «Монблан» с маленьким золотым мышиным ушком на ней. - Она издала легкий, почти мышиный писк и вздохнула от удовольствия. - О, мне нравится Орландо. Их стадион расположен прямо возле Диснейуорлда.
Кин выглядел ошеломленным.
- Так что ты видишь, Джэсон, мне известно, что значит быть крутой деловой женщиной. - Она смахнула свою салфетку с колен и встала. - А теперь, джентльмены, извините меня, мне надо пропутешествовать в маленькую комнатку для девочек. Эй, Ронни, веди себя цивилизованно с Джэсоном, пока меня нет. Ты получил все, что хотел, поэтому можешь позволить себе быть любезным.
Пока она, пританцовывая, шла к выходу, все глаза были прикованы к ней. Дверь затворилась.
Дэну хотелось вскочить на ноги и десять минут аплодировать стоя. В этот момент он раз и навсегда понял, что ни за что не станет жениться на Шэрон Андерсон. Он чувствовал, как огромный камень скатился с его души. Фэб наполняла его сердце, Фэб, а не Шэрон, и он собирается все переиграть. Будущее, в котором он был так уверен, сейчас казалось довольно угрюмым. Этот факт должен был бы привести его в уныние, но вместо этого он ощущал, как его захлестывает волна ликования.
Джэсон швырнул свою салфетку на стол, вскочил на ноги и повернулся к Дэну:
- Я думал, что мы были друзьями! Что, черт побери, здесь происходит?
Дэн пожал плечами:
- Это - дела главного офиса. Я не впутываюсь в них.
- Даже тогда, когда твоей футбольной команде светит возможность нацепить долбаные мышиные ушки на свои шлемы?
Дэн поставил свою чашку кофе и нарочито медленно вытер уголок рта салфеткой.
- Судя по ее прошлому, я думаю, Балтимор наиболее вероятен. Это ближе к Манхэттену. Джэсон обратил свой гнев на Рона:
- Это все ваша работа, Мак-Дермит! Вы манипулируете этой писклявой дурой с птичьими мозгами! Мой Бог, да вы же обвели ее вокруг своего мохнатого пальца!
Улыбка Рона обнажила зубы младенца акулы:
- Я сделал то, что должен был сделать, Кин. Вы давили на нас в течение многих лет, и я наконец нашел способ, как обойти вас. Берт никогда бы не сообразил увезти команду, но у Фэб отсутствует чувство уважения к традиции, и было совершенно не трудно убедить ее бросить взгляд куда-нибудь еще. У нее великолепные связи, как вам известно, и я не слишком строго отношусь к тому, как она их завязывает. В один день она снеслась по телефону с Трампом. На следующий день - с Диснеем. Они обещали низкую арендную плату, значительные концессионные процентные отчисления. Они также берут на себя обеспечение охраны. Я понимаю, что наша идея оставляет вас с пустым стадионом, но, возможно, «Медведи»…
- Затраханные «Медведи»! - заорал Кин. - Вы думаете, я хочу, чтобы Мак-Кэски дышал на мою задницу? - Его глаза бегали от Рона к Дэну. Затем он подозрительно прищурился. И повернулся к своему поверенному:
- Встань снаружи у двери и займи Фэб чем-нибудь, если она появится. О'Брайен, свяжи меня с Трампом по телефону.
Дэн заметил вспышку тревоги в глазах Рона и окунулся в пучину отчаяния.
«Ты сделала свой лучший выстрел, Фэб, и промахнулась. К несчастью, Кина не так-то легко обмануть».
Тяжелая тишина установилась в комнате, пока мужчины ждали звонка. После нескольких мгновений приглушенного разговора О'Брайен передал трубку своему нанимателю.
Кин заговорил с фальшивой сердечностью:
- Дональд, это Джэсон Кин. Прости, что прервал твой отдых, но я прорабатываю один интересный слух. - Он подошел к камину. - Здесь говорят, что ты подумываешь строить стадион на своем участке в Вест-Сайде. Если это правда, я мог бы заинтересоваться - в плане подключения, - чтобы завертеть дела. При условии, что тебе нужно выстроить команду. - Он все крепче сжимал трубку в руке по мере того, как слушал. - Значит, так обстоят дела? Нет, я понимаю. Я думал, может быть, «Ракеты»… Неужели? Что ж, такие вещи случаются. Да, конечно. О, естественно. - Последовала долгая пауза. - Я сделаю это. Конечно. Приятно было поговорить с тобой… тоже.
Его лицо было пепельно-серым, когда он швырнула трубку на рычаг.
- Этот сукин сын хочет заполучить «Звезды». Он сказал мне, что обещал Фэб смотровую ложу из розового мрамора. У этого ублюдка хватило наглости смеяться.
В комнате наступила тишина.
Рон откашлялся.
- Хотите узнать у меня имена людей, с которыми она говорила в Орландо… и в Балтиморе?
- Не утруждайте себя, - огрызнулся Кин. Дэн почти воочию видел, как крутятся хорошо смазанные колесики в его мозгу.
- Дэн, я помню, ты всегда восхищался тем моим старинным путтером фирмы «Джордж Лоу Визард». Он твой, если выведешь Фэб из этого дела.
- Всегда рад оказать помощь старому другу, - медленно произнес Дэн.

Предыдущая страница 21 Следующая страница


Ты, только ты 22

- А вы, - Кин ткнул пальцем в Рона, - вы никуда не уйдете, пока мы не составим новый контракт.
Рону потребовалось время, чтобы выбрать сигару из коробки, а затем подойти к столу с бренди. Он вертел черный цилиндрик между пальцами, словно миниатюрная копия Папаши Уорбукса.
- Это должно быть привлекательное предложение, Джэсон. Очень привлекательное. Что до меня, так я сам склоняюсь к Орландо, - Это будет очень привлекательно, скользкий ты сукин сын.
- В таком случае давайте торговаться. - Рон улыбнулся и вставил сигару в уголок рта. - И еще, Кин… Не забудьте, кто сдерживает Трампа.

Глава 20

- Ты уверен, что рассказал мне все, что произошло после того, как я ушла? - Поскольку обогреватель «феррари» работал на полную мощность, зубы Фэб постукивали не от холода, а от избытка адреналина.
- Так точно, насколько я запомнил.
Она до сих пор не могла освоиться с поразительным фактом, что в данный конкретный момент Рон и Джэсон Кин заняты процессом составления новых условий контракта на стадион.
Фэб думала о своем отце и испытывала незнакомое чувство - умиротворение. Она вдруг поняла, что доказала кое-что сейчас не ему, а только себе.
«Феррари» подскочил на выбоине, и Фэб неожиданно сообразила, что они едут проселочной дорогой.
- Я думала, ты везешь меня домой.
- Так и есть. В мой дом.
- Зачем?
- Потому что, когда я в прошлый раз заезжал к вам, миз Молли была там в обществе трех своих приятельниц. Не думаю, что когда-либо представлял себе, какие писклявые голоса у девочек-подростков. - Он посмотрел на нее. - Мне показалось, что ты и я нуждаемся в уединении, поскольку нам надо обсудить некоторые вопросы.
Фэб порылась в мозгу, но не нашла там ничего такого, о чем им надо переговорить и что не могло бы подождать до завтрашнего утра. После того что произошло в гимнастическом зале, она считала себя не в состоянии выдержать еще один отказ и понимала, что ей не следует провоцировать ситуацию, оставаясь с ним наедине. Но поскольку он уже ехал вдоль аллеи, ведущей к его дому, было несколько поздновато просить его повернуть назад.
- Сначала мы поговорим, - сказал он, - затем мы сожжем твое платье.
Он говорил отрывисто и сердито, поэтому было сомнительно, что его замечание имело сексуальный подтекст, но как только «феррари» промчался под голыми кронами деревьев, чьи скелетообразные ветки вырисовывались на фоне ночного неба, она почувствовала, что ладони ее взмокли.
- Это от Версачи.
- Не понял.
- Мое платье от Версачи. Это фамилия модельера. Или по крайней мере содрано с Версачи. В Манхэттене у меня есть приятельница, которая может ободрать любого модельера.
- Что с твоим голосом? Он какой-то смешной.
- У меня зубы стучат.
Медленно движущаяся машина подпрыгивала на выбоинах.
- Я включил обогреватель. Здесь тепло.
- Мне не холодно. Подозреваю, что это запоздалая реакция. Я слегка понервничала сегодня вечером.
- Ты чертовски прекрасно держалась, Фэб. За всю мою жизнь я никогда не видел ничего подобного тому, что ты вытворяла сегодня. Я слегка разочаровался в Роне из-за того, что он не посвятил меня в ваши планы, особенно если иметь в виду, что он пригласил меня.
- Рон не знал, что именно я замыслила.
- Ты хочешь сказать, что он подстроился по ходу дела?
- Не совсем. Я сообщила ему, каким должно быть его поведение, но не ввела его в детали того, что я наметила. У него сердечная аритмия. Ему становится худо, когда он нервничает, и я боялась, что он выдаст меня. Но он прекрасный импровизатор, поэтому я не очень-то волновалась.
- Мое уважение к моему маленькому шефу Рону растет день ото дня.
Они остановились перед каменным фермерским домом. Слабые лужицы золотистого света проливались сквозь окна гостиной на крыльцо. Виноградная лоза «Трубка датчанина», засохшая и пожухлая, свисала со шпалер в конце веранды" но все еще великолепно смотрелась в этот холодный декабрьский вечер. Фэб подождала, когда Дэн обойдет вокруг машины и откроет ей дверцу, и, когда он это сделал, с трудом выбросила наружу ноги, так как платье у нее было очень узкое.
Дэн протянул руку, чтобы помочь ей. Когда его пальцы сомкнулись на ее запястье, она попыталась подавить дрожь, порожденную возбуждением. Под ее тонкими каблучками зашуршали листья, а потом цокнули камни, когда она и Дэн поднимались на крыльцо.
Он отпер дверь и держал ее открытой, пока она не вошла.
- Я думал, что все кончено, когда Кин заказал этот телефонный разговор с твоим близким личным дружком Дональдом Трампом.
- У Дональда превосходное чувство юмора. Не потребовалось никаких особых усилий, чтобы убедить его поддержать мою небылицу.

Холл освещался единственной медной настольной лампой под черным абажуром, стоявшей на небольшом старинном комоде. Фэб прошла вслед за Дэном в гостиную, где он зажег еще несколько ламп, пока комната не заполнилась приятным освещением. И вновь она была поражена, насколько уютным был его дом. Небрежно брошенная темно-синяя спортивная рубашка валялась поперек зелено-красного пледа на кушетке, а экземпляры чикагских газет вперемешку с журналами «Уолт-стрит джорнал» были рассыпаны по полу возле одного чересчур продавленного кресла. Пахло корицей и гвоздикой.
- Здесь так уютно, - задумчиво сказала она. ! Дэн проследил за ее взглядом, обращенным на грубую корзину у камина, доверху наполненную сосновыми Шишками.
- Люблю, чтобы вокруг меня пахло природой.
Он сбросил пиджак своего смокинга и, пока шел по ковру к камину, развязал галстук. Концы галстука болтались, когда Дэн наклонялся, чтобы развести огонь. Едва поленья занялись, он поставил перед камином экран и выпрямился.
- Ты собираешься снять свое пальто?
Возможно, потому, что в последние недели ей приходилось носить широкие жемчужно-серые платья и стягивать волосы простой лентой, Фэб не хотела вновь показываться перед ним в этом вульгарном наряде, который она надела лишь для того, чтобы «разоружить» Джэсона Кина.
- Мне все еще немного холодновато.
Если он и понял, что она привирает, то не подал вида.
- Я собираюсь выпить пива. Хочешь чего-нибудь горяченького? Кофе? Чай?
- Нет, благодарю.
Как только он двинулся на кухню, Фэб скинула пальто и схватила его свитер, валявшийся на диване. Свитер хранил слабый запах стирального порошка, который неуловимо смешался с ароматами пряностей и лимона, и весь этот букет принадлежал только ему - Дэну Кэйлбоу. Она натянула свитер поверх платья и присела на край дивана как раз в тот момент, когда он вошел в комнату с бутылкой «Старого стиля» в руке. Он сел на другом конце дивана, оперся о деревянный лакированный подлокотник и положил ногу на ногу.
- Ты и Рон преуспеваете в жульнических проделках. Но сегодняшняя - гораздо лучше, чем та, что вы проделали со мной. Между прочим, у меня хватает мужества признать, что ты была права в отношении его, а я ошибался.
- Благодарю.
- Я даже допускаю, что ты частично была права в отношении перенапряжения команды в начале сезона.
- Только частично права?
- Ну в основном права, - уступил он. - Но это не означает, что весь остаток жизни я жажду выслушивать речи о голых футболистах. - Он передернул плечами. - Могли бы вы с Роном посвящать меня заранее в ваши аферы? Надеюсь, ты понимаешь, что я весь вечер находился на грани и мог бы наброситься на тебя с кулаками, впрочем, не знаю, на кого бы я вперед напустился - на тебя или на Кина.
- На Кина, вероятно. При всей твоей крикливости я не могу представить тебя бьющим женщину.
- Ты забываешь о Вэлери.
- Тебе следовало бы представить ее Джэсону. Они прекрасно подошли бы друг другу.
- Как ты можешь это утверждать?
- Инстинктивно. Этот человек будет наслаждаться любой причудливой игрой, порожденной распаленным воображением.
- Не знаю. Некоторые из ее игр…
- Не имеет значения. Меня может стошнить. У меня слабый желудок. - Она знала, что Дэн больше не встречается с Вэлери, но мысль об их близости впилась в нее, как маленькая отравленная стрела, и ее голос прозвучал гораздо язвительнее, чем она того хотела:
- Уверена, что другие женщины кажутся тебе банальными после твоего длительного общения с этой волевой и изобретательной дамой. Он вздохнул:
- Ты вознамерилась опять затеять войну со мной, не так ли?
- Я не делаю ничего подобного.
- Нет, делаешь, но я не в боевом настроении. - Он вытянул ноги и поставил бутылку с пивом на вязаный половичок. - Настроен я лишь на то, чтобы отыскать плоскогубцы и поглядеть, смогу ли я вынуть тебя из этого платья.
У Фэб перехватило дыхание, и по всему ее телу побежали мурашки.
- Дэн, не шути по этому поводу.
- Я не шучу. - Выражение его лица было таким торжественным, что это почти напугало ее. - Поверь мне, я пытался держаться подальше от тебя. Но у меня больше нет сил.
- Это и есть твое «сейчас»?
- Разве я произнес слово «сейчас»?
- Нет.
- Значит, это не «сейчас». Это просто то, что я сказал. Она смочила глотком чая свои пересохшие губы.
- Прежде всего я хотел бы, чтобы ты сняла мой свитер. Я развел хороший огонь, и здесь достаточно тепло.
- Я бы предпочла в нем остаться.
- Ты хочешь сказать, что не намерена заниматься любовью?
- Нет. - Она пожалела, что так быстро запротестовала, и попыталась внести ясность:
- В ту же минуту, как ты увидишь это платье, ты снова начнешь кричать.
- Фэб, любая женщина, у которой мозгов вполовину меньше, чем у тебя, могла бы сообразить, что крики по этому поводу - последнее дело для меня в данную минуту.
- Ты так утверждаешь сейчас, но твое настроение непредсказуемо. Разве для тебя не очевидно, что я нахожусь в том же состоянии, в котором тебе хотелось бы видеть свою команду перед каждой игрой?
- Ты снова об этом?
- Я использую свое тело для пользы дела. Разве не в этом смысл футбола?
- Ты начинаешь выводить меня из себя. И ты это знаешь, не так ли?
Она не могла сопротивляться ему, особенно когда в его глазах плясали эти маленькие зеленые искорки.
- На воротнике сзади есть небольшой крючок.
- Подвинься сюда и покажи мне.
Она сделала так, как он сказал, и он легонько толкнул ее в плечо, давая понять, что хотел бы, чтобы она легла лицом вниз.
Она положила щеку на его колено, ее грудь касалась его бедра.
Дэн гладил ее волосы, высвобождая прядки, забившиеся под свитер.
- Знаешь, о чем я думаю? Мы начнем с этого дивана и будем продолжать, переходя из комнаты в комнату.
- Это похоже на приглашение к генеральной уборке. Он мягко совлек с нее свой свитер и бросил его на пол. Его пальцы ласкали ее позвонки через сетчатую ткань платья.
- Видишь ли, существуют иные варианты. Я знаю несколько других интересных штучек, которые можно проделать с помощью мыла и воды.
- Судя по твоему прошлому, ты вообще знаешь массу интересных вещей.
Она затаила дыхание, так как Дэн коснулся чрезвычайно чувствительной точки на ее шее.
Он издал короткий смешок и накрыл своей ладонью округлый холмик, обтянутый тонкой тканью.
- Ты уверена, что тебе не хочется, чтобы тебя отшлепали?
Она улыбнулась, уткнувшись носом в его бедро.
- Уверена.
- Это еще одно, что мне в тебе нравится. Он гладил ее через тонкий шелк, осторожно пробегая пальцами вдоль ложбинки. Ей стало трудно дышать. Она повернула голову и прижалась губами к твердому бугорку, изогнувшему «молнию» его брюк.
Он приподнял ее за плечи и подтянул к себе. На какое-то мгновение их взгляды столкнулись, и она испугалась, что он отпрянет от нее, как это уже бывало прежде, но вместо того огромная рука атлета лишь крепче обхватила ее. Их губы, открытые и ищущие, встретились. Она обвила руки вокруг его шеи, и они опрокинулись на диван.
Он изменил положение, пытаясь стянуть с нее платье, она лихорадочными движениями расстегивала его запонки, но диван, не рассчитанный на такую тяжесть, покачнулся и вывалил их на пол. Они расхохотались. Дэн перекатился на спину, чтобы не сплющить ее своим весом, Лежа на полу, они продолжали целоваться как сумасшедшие. Когда она наконец открыла глаза, чтобы взглянуть на него, он улыбался.
- Тебе было так же приятно, как и мне?
- Еще больше. - Она не смогла удержаться и вкусно чмокнула его в подбородок, прямо в белый рубец шрама.
- Фэб, дорогая, я должен вытряхнуть тебя из этого платья.
- Не суетись, - шепнула она.
- Я уже объяснял тебе…
- У меня под ним ничего нет. Он недоуменно моргнул.
- Ничего? Я же знаю, что на тебе были колготки. Я видел.
Она покачала головой.
- Никаких колготок. Никаких поясов с застежками. Платье для этого слишком узкое.
- Но эти черные чулки…
- Они на резинках.
Он вывернулся из-под нее и сел.
- Фэб Сомервиль, ты утверждаешь, что на тебе нет даже трусиков?
- Они оставляют противные следы.
- Только пара черных чулок?
- И прокладка «Белый алмаз».
Он рывком вскочил на ноги, потянув ее, за собой не очень-то вежливым образом.
- Мы сию же минуту отправляемся прямо спальню, красотка. Сердце мое вот-вот разорвется. Я хочу умереть в своей постели.
Его добродушное подшучивание подбодрило Фэб. Поддерживая друг друга, как два раненых бойца, они миновали холл, потом взобрались по лестнице и очутились в просторной спальне. Потолок помещения скатывался в обе стороны, стена, противоположная входу, была сложена из камня. У нее располагалась старинная широкая кровать, покрытая огромным индейским одеялом темно-оранжевых и зеленых тонов.
Он поставил Фэб в центре комнаты и стал вертеть из стороны в сторону, как большую куклу, отыскивая крючки. Наконец лента, стягивавшая ее груди, ослабла, и она вздохнула с облегчением, ощутив, как лиф из сетчатой ткани сползает к талии.
- Больно?
- Немного.
Он подошел к ней сзади и большими пальцами стал массировать красные рубцы.
- Фэб, обещай мне, что ты больше никому не покажешься в таком виде.
Она повернулась и поцеловала его. Она не собиралась давать ему никаких обещаний, пока не получит хоть что-то взамен.
Она просто стояла, ощущая, как пальцы Дэна бегут по ее спине - от позвонка к позвонку. Ему хотелось целовать ее бесконечно. Ему было мало ее губ, ее кожи, ее терпкого запаха. Но он не для того томился так долго, чтобы спешить, нет, он будет медлителен и расчетлив… насколько это возможно.
Фэб издала стон разочарования, когда он отступил назад. Ему понравилось, что она не хотела отпускать его. Сделав пару шагов в сторону, он упал в кресло и поневоле залюбовался ею. Рыболовная сетка черными кольцами облегала ее талию: ее груди - круглые и набухшие, - словно белые большие яблоки, светились в полумраке спальни; Кажется, он собирался жениться на Шэрон? Когда это было? Да и было ли вообще? Его сердце узнало правду задолго до-того; как он воспринял ее разумом.
Он вгляделся в ее лицо и был потрясен отражавшейся в нем неуверенностью. Ему стало страшно. Ее тело настаивало на том, что она агрессивна и опытна и готова, когда все кончится, поставить короткий росчерк на спинке его кровати своими хищными ноготками. Но янтарные, улетающие с лица глаза говорили совсем другое. Он улыбнулся, чтобы разрядить растущее между ними напряжение.
- Ты могла бы добавить капельку спирта в наше домашнее вино, если бы потихоньку стащила с себя это платье, чтобы я мог убедиться - вправду ли под ним ничего нет.
Ее глаза округлились, будто она никогда в своей жизни не раздевалась перед мужчиной. Она сделала странный жест рукой, словно не поняла, о чем это он говорит.
Он склонил голову набок и мягко спросил:
- Ты ведь не хочешь изображать из себя девственницу сегодня?
- Девственницу? О нет. Нет, я… Она ухватилась за жгутики лент и принялась послушно развязывать их.
- Только не так быстро. Послушай, Фэб, не могла бы ты как-то притвориться… не воспринимай это не правильно, я не имею в виду ничего оскорбительного… но не могла бы ты вообразить, что я собираюсь оставить стодолларовую купюру на туалетном столике и рассчитываю за свои деньги полюбоваться хорошим стриптизом?
В уголках ее губ шевельнулась улыбка:
- То, что находится под этим платьем, определенно стоит дороже сотни долларов.
- Раз уж тебе удалось подцепить обладателя кредитной карточки «Американ экспресс», можешь называть свою цену.
Она поиграла пальчиками на уровне талии. Потом запустила ладони под ткань и обнажила пупок. На этом она решила остановиться и обратилась к нему:
- Я думала, ты взялся за ум. Ты сам, говорил, что не желаешь никаких изощрений.
- Это было до того, как я увидел тебя в этом проклятом платье.
- Не мог бы ты для начала снять свою рубашку? Мне нравится твой торс.
- Неужели? - Фэб не была первой женщиной, восхищавшейся его телосложением, но все равно это было необъяснимо приятно ему. Он швырнул галстук на подушку, а вслед за ним и кушак. Не отрывая от нее глаз, он медленно снял рубашку.
Ее глаза ощупали каждый дюйм бронзовой плоти, и он почувствовал себя под обжигающим душем.
- Твоя очередь, - сказал он.
Фэб спустила платье до золотых завитков и бросила на него озорной взгляд:
- Как велик ваш кредит, мистер?
- Прекрати волноваться о кредитных лимитах и начинай беспокоиться об инвалидной коляске, ибо тебе не поздоровится, когда я разделаюсь с тобой!
- Я вся дрожу, мистер Крутой Парень.
Она оттопырила нижнюю губу, затем потащила вниз - дюйм за дюймом - липкую, как паутина, ткань, обнажая курчавый треугольник, рассеченный надвое в нижней вершине. Дело запахло близким взрывом, которого он совсем не хотел. Ожидаемое удовольствие оборачивалось дополнительной головной болью. Он скрестил вытянутые вперед ноги и замер в кресле. Фэб переступила стройными ножками через бесформенный комок, недоумевая, почему он молчит.
Два черных чулочка и туфли на тонких высоких каблуках - вот все, что еще оставалось на ней. Она была ослепительно хороша. Артуро Флорес не зря выбрал ее моделью для своих работ. Единственное, чего он не сумел (или не хотел?) передать в них, - это ее почти осязаемой, брызжущей во все стороны чувственности.
Эти брызги огненными каплями прожигали ему грудь, горячими струйками стекали по телу, вызывая приступы резкой и сладкой боли.
Секунды шли одна за другой. Нервозность Фэб возвращалась к ней. Почему он молчи г? Чем дольше он смотрел на нее, тем больше ей начинало казаться, что он находит в ней нечто неприятное. Вспышка ее игривой самоуверенности погасла, и сейчас ей пришло вдруг на ум, что она ни капли не походит на всех этих нынешних худощавых и стройных манекенщиц. Она незаметно оглядела себя. Бедра округлы и широки, живот никак не назовешь впалым, ноги не в меру полноваты. Она устыдилась собственной наготы и присела, чтобы поднять платье.
Дэн мгновенно оказался на ногах, тревожно сомкнув брови.
- Фэб, милая, это только шутка. Ты ведь понимаешь это, не так ли? - Он осторожно тянул платье из ее рук.
Огненная волна пробежала по телу Фэб, когда ее соски коснулись его груди. Она прижалась щекой к его плечу. Разум кричал: уходи, опасность! - но сердце шептало: здесь твой дом!
- Что случилось, ответь мне, Фэб? Ты же знаешь, я не хотел оскорбить тебя.
Она могла бы как-нибудь отшутиться, но ей было уже не до шуток.
- Я смущаюсь, когда ты так смотришь на меня.
- Как я смотрю?
- Я знаю, что мне надо бы похудеть фунтов на десять, но я не могу соблюдать диету, а ты привык к другим женщинам… типа Вэлери.
- Какое отношение имеет к этому Вэлери?
- Она худенькая, а я немного… крупна.
- Господи Боже ты мой! Я прекращаю иметь дело с женщинами. Отныне и навсегда! - Он положил влажную ладонь ей на бедро. - Я знаю, это бывает с женщинами. Комплексы, неуверенность в себе и прочее такое, но поверь, тебе не о чем беспокоиться. Послушай меня, Фэб, когда ты начинаешь сомневаться в собственной сексапильности, это выглядит так, как если бы какой-нибудь миллиардер тревожился из-за того, что баксы слишком зеленые.
- Ты так разглядывал меня.
- На тебя невозможно смотреть по-иному, но я понял свою ошибку. Начиная с этого момента я собираюсь держать свои глаза закрытыми.
Он крепко зажмурился и стал, как котенок, тыкаться ей лицом в грудь. Она рассмеялась и крепко обхватила руками его голову.
Она не поняла, как они очутились в постели, она лишь осознала вдруг, что он укладывает ее на мягкое лоскутное одеяло и уходит. Она встрепенулась, но он сделал ей успокаивающий жест рукой. Она лежала на животе, ощущая прохладу одеяла, и наблюдала, как он раздевается.
- Я все еще в чулках.
- Знаю.
Он провел пальцем по черному нейлону, и она, повернув голову, заметила, что эти чулки возбудили его.
- Разведи их пошире. Пожалуйста. Она сделала, как он сказал.
- Шире, - настаивал он. - Подтяни колени. Она сделала и это.
- Ты опять смотришь.
- Ты такая красивая, на тебя нельзя не смотреть.
Она задохнулась, когда он коснулся ее естества кончиком указательного пальца, и совсем обмерла, почувствовав там его губы. Чувство неловкости от неудобной позы сменилось жгучим стыдом, потом накатила волна вожделения. Опираясь на локти, бесстыдно приподнимая таз, она подавалась навстречу его дразнящим касаниям.

Предыдущая страница 22 Следующая страница


23 Сьюзен Филлипс

Его движения становились все более смелыми, он проникал в нее все глубже и глубже, делая медленные круговые движения. Она лежала с открытым ртом, хватая воздух короткими быстрыми глотками. Ее существо отрешилось от всего окружающего, ее ощущения сконцентрировались в одном-единственном пятачке ее тела, и она по спирали неслась навстречу неведомой жаркой и влажной пропасти.
Она знала, что он ожидает ее там, она чувствовала его губы, его влажный шершавый язык, а потом ощутила в себе уже не один, а два его пальца. Жадных. Бесцеремонных.
Она знала, что он наблюдает за ней. Слышала, как он подстегивает ее страсть.
- Все хорошо, малышка. Все просто замечательно. Не сдерживай себя. Давай добавим еще.
- Нет, - задыхаясь, она едва сумела это сказать. - Нет. Я хочу тебя.
Его пальцы ушли глубже.
- Хочешь, детка? Хочешь?
- Да!
Ее глаза широко распахнулись. Эти пальцы! Они проникали повсюду. Стыд был неведом ему.
Он засмеялся каким-то дьявольским, жестким, холодным смехом:
- Расслабься, маленькая. Расслабься и дай мне почувствовать тебя.
Она застонала и позволила ему делать все. Она летела в космосе - от края до края, порой задевая за звезды, отскакивая от солнца и вновь падая на землю. Он мягко подхватывал ее и опять швырял в пустоту.
Прошли годы.
- Я не смогла дождаться тебя, - прошептала она наконец и открыла глаза.
- Я знаю. - Он перекатил ее на спину и воздвигся на ней.
Она была скользкой и влажной, но ей все еще было трудно принять его. Чувствуя приятное вытягивание, она дернула бедрами, чтобы получить больше, и вскрикнула, когда получила.
Он замер.
- Я сделал тебе больно?
- Нет, - задыхаясь, хрипло ответила она. - Это замечательно.
Он выгнул дугой спину, как огромный пылающий тигр, двинул могучими бедрами, и опять с ней случилось это.
Он засмеялся, когда почувствовал ее содрогания, и отнял у нее тело. Оно теперь принадлежало ему. Каждый дюйм ее кожи, каждая прядь волос, каждый вздох были в его власти, и он пользовался ими так, как ему хотелось, жестко и глубоко, понуждая ее трепетать от ужаса, подавляя волю, заставляя снова и снова заходиться в безудержном крике.
Пот сделал и его тело скользким, но он не давал себе передышки, он все еще не разделался с ней, он был недостаточно сыт и чуть не разорвал ее, заламывая ноги и проталкиваясь все глубже, словно пытаясь спрятаться в ней.
Но этого ему было недостаточно. Ему хотелось большего. И он продолжал бушевать.
Она издала пронзительный крик, который сломал его пополам, и что-то спуталось в его мозгу, словно сменили кассету и приказали ему свернуться в жесткую и прочную пружину. Он с детства боялся нежных эмоций, следствием которых была только боль, и поэтому грубо перевернул ее, как тряпичную куклу. Он утопил ее голову в скомканных простынях и вскинул к потолку разверстые бедра, ставя ее на колени. Ее светлые волосы золотом рассыпались по подушке. Он ввергся в нее сзади, одновременно зажав в ладонях ядра ее грудей и прищемив соски сведенными пальцами, подводя ее к сладчайшему болевому порогу.
Она выкрикивала его имя, умоляя его перебросить ее через этот порог, но он знал, что на сей раз не может оставить ее в одиночестве. Дернув ее на себя, он плотно прикрыл глаза, отгораживаясь от волны эмоций, которым не знал названия.
Из недр его существа вырвалась лава и наполнила до краев жерло пылающего вулкана.

Глава 21

Дэн нагишом расхаживал по спальне, держа в руке полупустую бутылку пива. Фэб лежала в постели, глядя, как двигаются рубцы шрамов, покрывавших его тело.
Ей редко случалось видеть его таким серьезным, и неприятное воспоминание о том, что произошло в номере отеля в Портленде, мгновенно вернулось к ней.
Он подошел к кровати, сел на край, глядя на нее сверху.
- Боюсь, что мы оба забылись сегодня. Я ничего не использовал.
Она непонимающе посмотрела на него.
- Я не знаю, как это произошло. Я никогда не был так неосторожен, даже во времена туманной юности.
Сообразив, что он имеет в виду, Фэб испытала чувство легкого раздражения, смешанного с разочарованием. Он боится, что она может забеременеть.
- Тебе не стоит волноваться. Я пью таблетки. Он никогда не узнает, что она стала принимать их сразу после той ночи в самолете в ожидании его «сейчас».
- У нас на дворе девяностые годы. Я беспокоюсь кое о чем другом. Последнее время я был близок только с Вэлери, и мой контракт со «Звездами» предусматривает регулярные осмотры. Я знаю, что я здоров, - он посмотрел ей прямо в глаза, - но я не знаю того же о тебе.
Фэб пристально посмотрела на него.
- Ты ведешь бурный образ жизни, - спокойно объяснил он. - Я не осуждаю, я просто хочу знать, насколько ты была осторожна и сколько прошло времени с тех пор, как ты делала анализ крови.
До нее наконец дошел истинный смысл его волнений. Как объяснить этому практичному человеку, что СПИД не был серьезной угрозой в те времена, когда она имела последний контакт с мужчиной? Приподнявшись, она оперлась на локоть.
- Ты умеешь придать человеку бодрости.
- Это не шутка.
- Да, ты прав.
Она спустила ноги с кровати, встала и танцующей походкой подошла к креслу, на котором валялась его рубашка. Она не хотела при нем надевать свое платье, но вести разговор нагишом тоже не могла.
- Я абсолютно здорова.
- Откуда ты знаешь это?
Она продела руки в рукава рубашки.
- Знаю, и все.
- Боюсь, что этого недостаточно.
- Тебе не о чем беспокоиться. Положись на мои слова. Пуговиц на рубашке не было, поэтому она дважды обернула вокруг себя кушак от его смокинга и завязала концы.
- Ты даже не смотришь на меня. Ты что-то скрываешь?
- Нет, - солгала она.
- Тогда сядь, чтобы мы могли поговорить начистоту.
- Мне больше нечего сказать. Может быть, ты лучше отвезешь меня домой? Он встал.
- Нет, пока мы всего не выясним. Ты пугаешь меня. Судя по его голосу, он не был напуган. В его голосе слышался гнев. Она надела туфли.
- Мой последний осмотр дал прекрасные результаты.
- Когда это было?
- Весной.
- Сколько мужчин было у тебя с тех пор?
Вопрос был справедливым, но в ней зашевелилась обида.
- Много! Всем известно, что я сплю с каждым, кто попросит!
В два прыжка он оказался рядом с ней.
- Проклятие, прекрати! Сколько?
- Тебе нужны имена и адреса? - Она сжала губы, стараясь выглядеть сильной и жесткой.
- Сначала назови мне количество. Она ощутила жжение в глазах.
- Тебе придется все же поверить мне. Я сказала, что у тебя нет причин для беспокойства. Интимная сторона моей жизни тебя не касается.
- В данный момент очень даже касается. - Он схватил ее за руку - не больно, но давая понять, что она не сможет вырваться. - Сколько?
- Не смей так со мной обращаться!
- Сколько, черт побери?
- Никого не было! Только ты.
- Та-ак, - протянул он.
Его скептицизм переполнил чашу терпения Фэб, и слезы обиды покатились по ее щекам.
- Можешь не верить, если не хочешь! - Она рванулась к двери. Он перехватил ее крепкой рукой игрока и повернул так, что она, оказалась прижатой к его груди.
- Не плачь. Пожалуйста, не плачь. Не стоит из-за таких пустяков. Просто скажи мне правду.
- Никого у меня не было в течение долгого времени, - устало произнесла она. - Очень долгого времени.
Он отстранился, чтобы взглянуть на нее, и она увидела, что гнев в его глазах уступил место замешательству.
- Ты говоришь мне правду, Фэб? Правду, и ничего, кроме правды?
Она кивнула.
Он взъерошил свои волосы и помотал головой:
- Я отказываюсь понимать тебя.
- Я знаю это, - прошептала она.
Дэн упал в кресло и потянул ее к себе. Она уступила, опустившись ему на колени.
- Что нам с этим теперь делать? Ты выворачиваешь меня наизнанку с первого дня нашей встречи. - Он прижал ее голову к своей груди. - Ты сказала, что это было давно, значит, мы говорим об отрезке времени большем, чем, скажем, год?
.Она кивнула.
- Большем, чем два года?
Она снова кивнула, - Гораздо большем?
Опять кивок.
- У меня, похоже, в глазах темнеет. - Он погладил ее по волосам. - Ты действительно очень любила Флореса, верно?
- Больше, чем кого-либо.
«До последнего времени», - прибавила она про себя.
- И ты пытаешься втолковать мне, что с тех пор в твоей жизни никого не было? Фэб, он, должно быть, умер шесть или семь лет назад?
Ей придется сделать это. У них не будет никакой надежды на совместное будущее, если она не найдет в себе мужества рассказать ему всю правду и дать ему увидеть ее такой, какая она есть на самом деле, со всеми ее заморочками и прочим. Но такая степень откровенности до смерти пугала ее.
Он не сделал попытки удержать ее, когда она поднялась с его колен и подошла к кровати. Она села так, чтобы видеть его и чтобы он мог видеть ее лицо, колени ее были сведены, а руки вцепились в полы рубашки.
- Артуро был голубым, Дэн. Он не был моим любовником. Во всех отношениях он был мне отцом.
Она никогда еще не видела его таким ошеломленным.
- Тогда я вообще ничего не понимаю.
После долгих лет жизни в защитной скорлупе открыться другому человеческому существу было невероятно трудно, и она никогда бы не сделала этого, но она любила его и не могла больше жить в мрачных тенях прошлого. Собрав всю свою отвагу, в бессвязных выражениях она рассказала ему об изнасиловании и продолжала говорить до тех пор, пока не увидела огоньки сочувствия в его глазах и вспышки ярости на его лице. Когда она осознала, что ей поверили, слова потекли свободнее. Она рассказала ему об ужасных месяцах жизни в Париже и о том, как она переспала со множеством мужчин, но он не выказал осуждения - лишь выражение сострадания разгладило суровые черты его лица, и это вызывало в ее душе страстное желание броситься ему в объятия. Но она осталась на месте; почти заикаясь, она пыталась описать, какое оцепенение чувствовала все эти годы и как невозможно для нее было иметь интимные отношения с кем бы то ни было.
Когда Фэб закончила, воцарилось молчание, и она в страхе ждала, как он свыкнется с мыслью, что является тем единственным мужчиной, которого она избрала, чтобы положить конец многолетнему воздержанию. Он не связан с ней никакими обязательствами, тогда как она без обиняков давала ему понять, что он значит для нее. Никогда еще она так не рисковала.
Фэб, подобравшись, сидела на краешке кровати и смотрела, как он поднимается с кресла. Когда он подошел к ней, она почувствовала в нем неостывшую ярость, проявлявшуюся в нервном подергивании щеки, но в то же время глаза его были полны сострадания, и она поняла, что его гнев направлен не на нее.
Он обнял ее, и, пока говорил, голос его прерывался спазмами:
- Прости, Фэб. Я очень, очень сожалею. Уронив голову, он принялся целовать ее; прикосновение его губ несло ей исцеляющее тепло.
Было почти три часа утра, когда он отвез ее домой. Она вновь надела свое «стратегическое» платье, натянула его свитер и закуталась от декабрьского холода в пальто. После недавней эмоциональной встряски она чувствовала в себе полное умиротворение, и он тоже, похоже, расслабился.
- Ты завтра будешь усталым, - произнесла она, прижавшись к его руке.
- Я не нуждаюсь в длительном сне. Даже будучи совсем маленьким, я выбирался из кроватки и шнырял повсюду.
- Ну ты и плут!
- Я был упрямым малым. Мать стегала меня прутом всякий раз, когда замечала мою отлучку, но, сколько она меня ни лупила, я все равно продолжал в том же духе.
Тон его был спокоен, но она приподняла голову.
- Твоя мать била тебя? Мускул на его щеке дрогнул.
- Мои родители не придерживались современной методики воспитания детей. Они были выходцами из лесной глуши, фактически подростками, рано вступившими в брак. И оба в одинаковой степени негодовали от того, что были обременены ребенком.
- Прости.
- Не переживай, Фэб. Все это уже в далеком прошлом. Когда я подрос, стало получше. Мой отец очень заважничал, когда я начал гонять мяч.
Что может ребенок испытывать к отцу, которому требуется табло для дозировки родительской любви?
- А твоя мать?
- Она была алкоголичкой. В моменты просветления она гордилась мной тоже. Оба они погибли в автокатастрофе в первый год моего обучения в колледже.
Она понимала, чего ему стоила его откровенность, и молчала, чтобы не мешать ему выговориться.
- Если хочешь знать правду, у меня было такое чувство, словно я потерял их задолго до этого. А потом мой родитель явился передо мной в ином облике. Пару месяцев назад один человек преследовал меня. - Он рассказал ей о Рэе Хардести, игроке «Звезд», который был исключен из команды, и о неожиданной встрече с его отцом. - С тех пор я не видел его и пришел к выводу, что он одумался. Но глаза его напомнили мне взгляд моего папаши. И я понял, что Хардести-старший жил, паразитируя на славе сына. Он не убивался о Рэе, он убивался о себе. Какая тоска!
Она вздрогнула при мысли, что кто-то может тайно преследовать Дэна.
Его голос стал хриплым:
- Вот почему… Это трудно объяснить, но семья для меня - очень важное дело. Настоящая семья - с любящими детьми и заботливыми родителями.
- Почему же в таком случае твой брак распался?
- Вэл никогда не хотела иметь детей. Я не виню ее, что все так кончилось, понимаешь? Это была скорее моя вина, нежели ее. Мне следовало бы объявить о моих жизненных ориентирах до того, как я женился на ней. Она всегда утверждала, что я неудачник и завидую ее блестящей карьере, но это совсем не так. Вэл предана своей работе, и это одна из черт, которые восхищают меня в ней. Правда, я хотел, чтобы она в равной степени уделяла внимание и семье, но этого не случилось. Расставшись с ней, я больше не могу позволить себе подобной ошибки. Я не желаю, чтобы мои малыши росли с такой матерью, которая была у меня. Я не хочу быть таким отцом, который заставляет ребенка чувствовать себя так, словно ему необходимо забить гол для того, чтобы заслужить родительское расположение.
Он умолк, свернув на подъездную дорожку, а она пыталась понять, что крылось за его монологом. То ли он поделился своим прошлым с ней потому, что она рассказала ему о своем, или за его словами стояло еще что-то? Близость между ними была еще слишком хрупкой, чтобы она могла впрямую спросить его об этом.
Он обошел вокруг машины, чтобы помочь ей выйти. Когда они подошли к шале, он поцеловал ее висок, затем - в губы. Прошли минуты, прежде чем они оторвались друг от друга.
- Я буду скучать по тебе.
- Мы видимся каждый день.
- Знаю, но это не то же самое. - Он отвел с ее щеки локон. - Я буду страшно занят остаток недели подготовкой к игре против «Банкнот», поэтому ничего себе не выдумывай, если я не смогу заехать сюда.
Она улыбнулась:
- Не буду.
- Держи свой нос кверху всю неделю, слышишь? - Он погладил ее по волосам и посмотрел на нее с такой нежностью, что по всему ее телу пробежал сладкий трепет. - Дорогая, я понимаю, как много надежд связано для тебя с этой субботой. Мы постараемся сделать все, на что способны.
- Я знаю это.
На какой-то миг она подумала, что он собирается сказать ей еще что-то. Однако он только стиснул ей руку, опять крепко поцеловал и подошел к машине.
- Дэн? - Когда он вернулся, она понизила голос до ласкового шепота:
- Врежь как следует за меня по какой-нибудь буффальской заднице, обещаешь?
Его ответ прошелестел так же нежно, как ветерок Алабамы:
- Непременно, хозяйка, мэм…

Даже несмотря на то что темп работы в оставшуюся часть недели был невероятно изнурительным, Фэб прошла через эти дни, словно танцуя. Она несколько раз ловила себя на том, что смеется без причины и флиртует с каждым встречным независимо от его пола и возраста. Она плавно провела интервью с прессой и даже сумела быть вежливой с Ридом, когда он позвонил, чтобы пожелать удачи, что скорее означало пожелание провала, поскольку он больше не мог скрывать своего расстройства по поводу затянувшегося самовластия Фэб.
Чем больше она раздумывала об откровениях Дэна, тем больше ей хотелось верить, что он говорил это для того, чтобы выяснить, что она думает по волнующему его вопросу. Его откровенность позволила ей возродить свои давние мечтания, которые много лет содержались под замком и уже считались несбыточными - простые, но труднодостижимые мечты о любящем и любимом муже и о доме, полном детей, которые никогда не узнают, что значит расти нелюбимыми.
Несколько раз она и Дэн встречались в холле комплекса и она при каждой встрече явственно ощущала, как между ними проскакивает искорка. И все же ее возросшее чувство к нему пугало ее. Она слишком долго жила во мраке. Возможен ли теперь выход на солнечный свет?

К концу первой четверти матча «Звезды» - «Банкноты» счет не был открыт, и Фэб, покинув поле, направилась в смотровую ложу. Она была взвинчена до предела и хотела лишь одного - сбежать куда-нибудь в глухой угол, включить видик и с головой погрузиться в какой-нибудь старый фильм с Дорис Дэй в главной роли. Вместо того она взяла в баре стакан томатного сока и стала пристально наблюдать за экранами двух телевизоров, установленных в смотровой ложе компанией «Найк».
- Вы всегда жалуетесь, что вынуждены смотреть игру в обществе мужчин, поэтому я привел вам компаньонку.
Фэб повернулась и увидела Рона в обществе молодой женщины с рыжими кудрявыми волосами и миловидным, застенчивым лицом.
- Моя приятельница была помещена в соседнюю ложу, но сигаретный дым доставляет ей неудобство.
- Надеюсь, вы не будете возражать, - смущенно произнесла женщина. - От дыма я задыхаюсь, а Рон сказал, что вы не разрешаете здесь курить.
- Конечно, проходите, я буду только рада. Мелкие черты лица незнакомки были весьма привлекательны, а небольшой рост и осыпанный веснушками нос делали ее похожей на сказочного эльфа. Фэб пришла к выводу, что Рон определенно сделал шаг в лучшую сторону, ибо красотка из высшего света, с которой он встречался в последнее время, не нравилась ей.
Один из помощников ГМ, появившись в дверях ложи, сделал ему какой-то знак, и Рон, извинившись, оставил их.
- Я чувствую, что я некстати, - сказала молодая женщина.
- Ерунда. Я действительно рада компании. Возможно, вы развлечете меня. Я только что лихорадочно соображала, как мне пережить оставшееся время игры, чтобы не взорваться от ярости или не упасть в обморок. - Она протянула руку. - Меня зовут Фэб Сомервиль.
- Шэрон Андерсон, - представилась девушка, пожав руку Фэб.
- Позвольте мне угостить вас чем-нибудь освежающим. - Фэб повела ее к бару, где Шэрон спросила бокал «пепси».
- У нас сходные вкусы.
- У меня голова болит от алкоголя. Я считалась жуткой занудой в женской общине нашего колледжа.
Фэб рассмеялась. Она скучала по своим приятельницам, и ей понравилась эта молодая женщина, обладавшая редким даром самоиронии.
Началась вторая четверть игры, и, прихватив свои напитки, они направились к смотровому окну. Фэб бросила взгляд на Дэна, потом повернулась к телеэкрану, чтобы лучше рассмотреть, кому это там он машет рукой.
Она вздрогнула, когда «Банкноты» веером ринулись в атаку, обнаружив огромную дыру в линии защиты «Звезд». Они получили фору в пятнадцать ярдов, и даже Уэбстер ничего не мог с этим поделать. Фэб вполголоса выбранилась и улыбнулась Шэрон:
- Не думаю, что смогу выдержать еще три четверти часа. Хотелось бы, чтобы меня отправили в нокаут до того, как все это кончится.
- Должно быть, трудно наблюдать за игрой, когда у вас столько поставлено на карту.
- Я всегда ненавидела футбол. Но это было… - Она задохнулась от испуга и подскочила в своем кресле, когда «Банкноты» завершили пас на двадцать первый ярд. - Все! Я собираюсь пойти прогуляться, чтобы успокоить свои нервы. Шэрон поднялась.
- Я пойду с вами.
- Вам не стоит делать этого. Серьезно.
- Мне все равно. Если быть честной, я не принадлежу к числу футбольных фанов. Если, конечно, вы не хотите побыть одна.
- Я буду рада компании.
Покрытый ковром холл был пуст, но и сюда долетал гул бушующего стадиона.
Фэб, обхватив руками плечи, двинулась в дальний конец коридора. Пытаясь отвлечься от мрачных мыслей, она спросила:
- Как давно вы встречаетесь с Роном?
- О, мы совсем не встречаемся с ним. Мы познакомились только сегодня. Хотя он очень приятный парень.
- Самый лучший. К тому же он никогда не стремится подавить вас своим великолепием.
- Должна заметить, что приятно общаться с мужчиной, который даже в прямом смысле не возвышается над тобой. Я хорошо понимаю это: у меня слишком маленький рост. Впрочем, моя профессия лечит мой комплекс. На работе я чувствую себя великаном.
- А чем вы занимаетесь?
- Я воспитательница в детском саду.
- Вам нравится работать там?
- Я люблю свое дело. Но это не значит, что я хотела бы заниматься этим до конца своих дней. Дети очаровательны, но утомляют.
Они дошли до лестничной клетки. Как ни хотелось Фэб отвлечься от того, что происходит на поле, ей все же не стоило заходить в этом слишком далеко, поэтому она повернула обратно, и женщины направились к смотровой ложе.

Предыдущая страница 23 Следующая страница


Ты, только ты 24

- Моя сестра Молли нянчит двух соседских малышей. Иногда она приводит их к нам, когда они начинают выламываться и она не может одна управиться с ними. Это, конечно, маленькие разбойники, но мне нравится играть с ними.
Шэрон серьезно посмотрела на нее:
- Вы не выглядите как… - Запнувшись, она опустила в смущении глаза.
- Я не выгляжу женщиной, которой могут нравиться дети?
- Прошу извинить. Это прозвучало как оскорбление, а я не намеревалась этого делать. Вы просто такая… эффектная, и у вас так много других забот.
- Благодарю, но вы не первая, кто так думает обо мне. Даже очень близкие мне люди не очень-то уверены в моих материнских способностях.
Она закусила губу, все тревоги, связанные с Дэном, опять всколыхнулись в ее душе.
- Что-нибудь не так?
Коллективный стон вылетел из ближайшей смотровой ложи, которую заполняли болельщики «Звезд», и Фэб ускорила шаги.
- Дети очень много значат для человека, с которым у меня завязались определенные отношения. Для меня они тоже много значат, но он об этом еще не знает. - Фэб грустно улыбнулась. - Боюсь, ему легче представить меня выпрыгивающей из торта на холостяцкой вечеринке, чем в роли матери его детей. Поскольку о женитьбе он не заговаривал, я не представляю, как ему сказать, что у нас общие взгляды на семейную жизнь.
- Поверьте, я очень понимаю вас, у меня тоже имеется кое-какой опыт.
- Вы с кем-то встречаетесь?
- Да. - Девушка внезапно смутилась, и Фэб подбадривающе улыбнулась ей. Шэрон вздохнула. - Это странные отношения. Всю свою жизнь я привлекала внимание очень заурядных парней - братьев моих приятельниц - спокойных, милых людей, не слишком возбудимых, всегда уравновешенных. А затем этот греческий бог вошел в мою жизнь ниоткуда, словно свалился с небес. Такого типа мужчины не смотрят на женщин вроде меня, они ищут покоряющих мир красавиц, подобных вам. Из наших не очень-то продолжительных разговоров я поняла, что он собирается завести семью, и совершенно уверена, что он сделает мне предложение в один из ближайших дней, но я до сих пор не могу понять, что он во мне видит.
- Возможно, то же, что и я, - очень приятную женщину, которая будет замечательной женой.
- Благодарю, Фэб. Хотелось бы в это поверить. Он сводит меня с ума. В наши дни и в наш век.
- Шэрон замялась. - В общем, если кто-то готов сделать кому-то предложение, разве не следует ожидать, что.. - Она покраснела и выпалила:
- Он обращается со мной, как с Девой Марией.
- Вы не спите вместе?
Шэрон взбила свои волосы и смущенно взглянула на нее:
- Я не могу поверить, что мы с вами так запросто говорим об этом. Я даже с сестрой своей не откровенничаю на эту тему, а уж мы, кажется, секретничаем с ней обо всем.
- Мы встретились в экстремальной ситуации. Как два незнакомца, сидящие рядом в обреченном на гибель самолете. - Еще один хор стонов вырвался из ближайшей смотровой ложи, и Фэб вздрогнула. - Ваши секреты останутся при мне, Шэрон. Сказать по правде, я вам немного завидую. По крайней мере у вас никогда не будет повода думать, что вы нужны ему только для секса.
- Думаю, вы правы. И потом, честно говоря, я не давала ему никаких авансов. Он самый стеснительный мужчина из всех, кого я знаю, и мне трудно расслабиться в его присутствии. Короче, все это сложно.
Фэб припомнила, что Шэрон сбежала из соседней ложи, которую заполняли многочисленные родственники и знакомые игроков «Звезд», и она не смогла удержаться от небольшого расследования.
- Я не слышала никаких сплетен, так что вы и ваш греческий бог, должно быть, держите свой роман в секрете.
- Местная пресса уже трепала его имя, муссируя его недавний развод, поэтому мы старались не появляться на людях вместе. Это первая игра, которую я посетила. В сущности, ходило больше слухов о вас двоих, чем о нас. Ваша дружба, как мне кажется, много значит для него.
Фэб высокомерно взглянула на нее, а потом внутри у нее все обмерло. Дикий взрыв ликования разразился в ближайшей ложе, но она не услышала его. Она не слышала ничего, кроме стука своего сердца.
Шэрон не заметила ее муки.
- Я совершенно уверена, что Дэн не рассказывал вам обо мне.
- Нет. Никогда. - Казалось, ее голос доносился откуда-то издалека.
- Он скрытный человек во многих отношениях. Я вовсе не склонна к самоуничижению… действительно не склонна, и все же теряюсь в догадках, что он находит во мне.
Фэб могла это понять. Шэрон Андерсон была милой, не хватающей звезд с неба девушкой, в которых, может быть, и не очень влюбляются, но на которых охотно женятся мужчины. Фэб же была сексуальной бомбой, с которой мужчина трахается и тут же забывает ее.
Еще один всплеск ликования донесся до них. Она не помнила, как вернулась обратно в ложу и как ей удалось, запинаясь, дать очередное интервью. К счастью, бурные восторженные возгласы сидевших в ложе превратились в сплошной рев и отсекли от Фэб репортеров. Игра завершилась громом оваций, она бросила взгляд на табло и механически отметила: со счетом 24:10 «Звезды» победили.
Комментатор матча строго глядел на нее из обоих фронтальных углов ложи.
- «Банкноты» начали терять свой движущий импульс (Сдохли! - отметила Фэб) во второй четверти игры и так и не сумели оправиться. «Звезды» преподнесли нам очередной сюрприз. (Воистину преподнесли.) Скорее всего «Банкноты» не ожидали, что столкнутся с такой талантливой и такой тренированной (Заткнись!!!) командой. Все мы помним с детства чудесную сказку о Золушке, где оборванная дурнушка превращается в обольстительную красавицу.
Нет никаких сомнений, что «Звезды» - команда - Золушка этого сезона, Владелица «Золушки» покинула бал с пустым сердцем и хрустальной туфелькой, разбитой на миллион кусков. Несколькими часами позже она стояла у окна своей спальни с опухшими глазами и жжением в груди, спрашивая себя, как обрести мужество, чтобы двигаться дальше. Она переживала предательство так глубоко и с такой душевной болью, что почти физически ощущала, как сердце ее рвется на части. Впервые в жизни она осмелилась предположить, что ей наконец улыбнулась любовь, и она действительно ей улыбнулась. Только улыбка ее оказалась прощальной.
Слез у нее больше не оставалось.
Я так любила тебя, Дэн. Почему тебе не захотелось полюбить меня?

Шэрон укладывала последний набор красок в шкаф, когда в класс вошел Дэн. Она смутилась и попыталась заправить торчащий конец рубашки в слаксы. Почему она всегда выглядит такой распустехой, особенно когда появляется он?
- Ты немного опоздал, Дэн. Дети уже час как ушли.
- Жаль, что я не смог выбраться пораньше.
- Я удивляюсь, что тебе вообще удалось вырваться. - Шэрон неловко возилась с рукавами рубашки, скатывая их вниз. - Когда вы уезжаете в Майами?
- Сегодня вечером. Первая тренировка назначена на среду, то есть на завтра.
- Еще одна победа, и вы выйдете на чемпионат АФК.
- Плохо только, что на пути к нему у нас встали «Дельфины». - Он сунул руки в карманы. - В пять тридцать я должен встретиться с репортерами. Почему бы нам не уехать отсюда и быстренько где-нибудь перекусить?
- Я не знала, что ты заедешь, и пообещала своей сестре пойти с ней за покупками. - Она заметила, что Дэн выглядит раздраженным. - Что-нибудь не так?
- Сестра может подождать.
- Я не уверена. И потом, я знаю, какое напряженное у тебя расписание. Ведь мы не виделись с прошлого воскресенья. Не стоит занимать твое время.
- Я бы предпочел поговорить с тобой в более располагающей обстановке. Детская комната не самое лучшее место для задушевных бесед.
По природе своей Шэрон не принадлежала к числу людей, отстаивающих свои права, особенно перед такими волевыми парнями, как он, но тут ей захотелось помериться силами со своей робостью. Пройдя к одному из маленьких столиков, она выдвинула детский стульчик и уселась.
- Все ушли, нас никто не прервет. Давай поговорим сейчас.
Она совсем не предполагала, что он решится опустить свое огромное тело на крошечное сиденье, но он проделал это легко и просто, и она невольно залюбовалась его точными, уверенными движениями. Даже просто глядя на него, она ощущала его полное и абсолютное превосходство над ней. Неужели она когда-нибудь будет чувствовать себя с ним комфортно?
Он взял ее руку в свои.
- Шэрон, ты лучше многих людей, которых я знаю. Сердце ее испуганно заколотилось. Она много недель ждала этого момента, но теперь, когда он наступил, вдруг осознала, что совсем к нему не готова.
- Как только я встретил тебя, я понял, что ты - воплощение всего, что меня восхищает в женщине. У тебя приятный характер и…
Он перечислял ее достоинства, но, вместо того чтобы чувствовать себя польщенной, она механически слушала его и хотела, чтобы он поскорее отпустил ее руку. Все в нем было слишком огромным для нее - его рост, его самоуверенность, его спортивная слава. Он был слишком красив, слишком силен, слишком богат. Почему бы ему не быть обыкновенным, как она сама?
Он погладил ее руку.
- Последнее время я много раздумывал о том, почему бы нам не начать строить совместные планы на жизнь. Подозреваю, что ты знала об этом…
Он собирается сделать предложение, и ей придется принять его, потому что только полная дура может отвергнуть такого мужчину, как он. Жизнь бросает ей золотое кольцо, так почету же она так хочет от него увернуться?
- …Вот почему для меня очень трудно сказать тебе, что я сделал ошибку. - Он внимательно рассматривал ее пальцы.
- Ошибку?
- Я вел тебя к чему-то, что мне казалось правильным, и лишь недавно понял, что это не так.
Она выпрямилась на своем детском стульчике и с трепетом в голосе спросила:
- Не так?
- Шэрон, я сожалею. Я долго размышлял о нас двоих в последние несколько дней…
- Да?
- Это моя вина. Я достаточно опытный человек, и мне следовало бы лучше знать себя, чтобы не делать подобных ошибок.
Она боялась, что испустит последний вздох, и мысленно поторапливала его.
- Такая особенная девушка, как ты, могла бы понять… насколько эти отношения были важны для меня… - И опять его голос угас.
- Дэн, ты бросаешь меня?
В его взгляде промелькнул ужас.
- Господи, нет! Ничего подобного. Мы остаемся друзьями. Это просто…
- Это так. Ты бросаешь меня. Его лицо осунулось.
- Я слишком давил на тебя, Шэрон… и на себя тоже. Я был очарован тобой, детишками и всем таким прочим. Конечно, мне следовало к этому времени четче определиться, чего я хочу от жизни. Мне жаль, что я протащил тебя за собой через этот терновник надежд и разочарований.
- Нет, нет, все нормально, Дэн! Я все понимаю. - Она с трудом подавила нервный смешок. - Я ведь уже некоторое время подозревала, Дэн, что мы не подходим друг другу, но я не знала, как заговорить об этом. Я рада, что ты пришел повидаться со мной, и я высоко ценю твою честность и прямоту. Большинство мужчин в такой ситуации не сделали бы ничего подобного. Они просто перестали бы звонить.
- Я не мог бы поступить так.
- Конечно, ты не мог бы. - Она все-таки не смогла удержаться, и радостная улыбка расплылась по ее лицу. Он повеселел:
- Неужели тебе не хочется заплакать или ударить меня, или сделать еще что-нибудь в этом роде?
Она никогда не могла понять его шуток, но эту поняла.
- Видишь ли, я в некотором роде испытываю огромное облегчение. В последние дни я чувствовала себя близкой к безумию. Ты - воплощение всего, о чем может мечтать женщина, и я знала, что мне следовало бы влюбиться в тебя.
- Но ты этого не сделала. Она покачала головой.
- Шэрон, я не могу поверить, я никак не ожидал, что наша беседа получится такой приятной. Знаешь, вчера один из моих друзей расспрашивал меня о тебе. Поначалу мне показалось, что это простое любопытство, ведь он знал, что это я пригласил тебя на матч. Но потом… потом я понял, что он хотел бы сам расспросить тебя о твоих впечатлениях от игры.
- Единственное, что я хорошо поняла в последнее время, так это то, что я чувствую себя неловко в обществе атлетов.
- Великолепно.
Она не могла понять, почему он улыбается.
Все еще усмехаясь, он поднялся с крохотного стульчика.
- Мой друг не очень-то великий спортсмен. Он иногда играет в баскетбол, но - только между нами - делает это абсолютно бездарно.
- Ну, не знаю… Кто это?
- Это Рон Мак-Дермит, наш главный менеджер.
- Рон?
- Возникнут ли у тебя проблемы, если я дам ему твой номер телефона?
- Проблемы? О нет. Нет, никаких проблем у меня не будет.
Она, должно быть, произнесла это слишком торопливо потому что Дэн вновь начал улыбаться. Наклонившись, ; он поцеловал ее в щеку.
- У меня такое чувство, что я еще увижу тебя.
Он все еще весело покачивал головой, когда шагал к своей машине. Его жизнь начиналась с новой страницы, и будущее казалось хрустально прозрачным. Теперь, когда все так отлично уладилось с Шэрон, он может сказать Фэб, как она дорога ему. Понимание этого давно зрело в его душе, но он был слишком ослеплен ее эротической внешностью и долгое время не мог разглядеть главного. Фэб! Милая, умная, храбрая и очень несчастная женщина. Перед его мысленным взором встала щемящая сердце картина. Он видел ее всю, как она сидит, сгорбившись на краешке его кровати, и срывающимся голосом рассказывает о своей жизни. Он вспомнил о том, что с ней сделал этот подонок, и ему вновь захотелось вскинуть голову и завыть. Она заставила его пережить вместе с ней ее боль, и он был бесконечно благодарен ей за это.
Когда он подошел к своей машине, часть его эйфории успела растаять. С раннего детства он усвоил одну истину: нельзя слишком любить кого-либо, и глубина чувства, которое он испытывал к Фэб, приводила его в трепет гораздо более сильный, чем ожидание неминуемого проигрыша в каком-нибудь ответственном матче. Он всегда что-то утаивал от встречающихся ему женщин, но с ней такое невозможно. И в то же время сказать ей, как сильно он ее любит, означало поставить на карту все, что у него есть, а потом в смертной тоске ожидать, что она швырнет ему эту ставку обратно.

Глава 22

- Прекратите хмуриться, Дарнелл! Вы пугаете фотографов. - Фэб сжала руку Дарнелла Прюйта; этот дружеский жест возымел такое же действие, как попытка оставить вмятину голой рукой на железной балке. Она кивнула одному из репортеров. Всю неделю она отдавалась ритму кипучей жизни, решив для себя, что никому не позволит увидеть ее отчаяние. На сегодняшний вечер Дарнелл был превосходной компанией, он очень выручил ее, согласившись проехаться с ней по корпоративным приютам накануне игры с «Дельфинами».
Его глаза сузились в злобные щелочки. Он хищно ощерил зубы перед корреспондентом Ассошиэйтед Пресс, тихо шепнув ей:
- Не бывать тому, чтобы кто-нибудь из вонючих «Дельфинов» мог увидеть мою улыбку и подумать, что я улыбаюсь ему.
- Благодаренье Богу, что вокруг нет маленьких детей.
- Не знаю, зачем вы сказали это. Я люблю малышей.
Время близилось к одиннадцати, когда они вернулись в гостиницу и подошли к лифту. Ухаживание Дарнелла за мисс Чармейн Додд продвигалось чрезвычайно медленно, и он надеялся на помощь прессы. Когда чикагские газеты напечатают его фотографии с Фэб, мисс Додд неминуемо охватит ревность.
Фэб свела до минимума свои встречи с Дэном, это длилось вплоть до сегодняшнего перелета в Майами, где у нее едва хватило времени переодеться в роскошное вечернее платье, которое она купила для встречи Рождества несколько лет назад. Платье хорошо облегало ее фигуру, но было закрыто до горла и состояло из мерцающих золотых кружев. Дарнелл был одет в смокинг с черной шелковой рубашкой и золотистым галстуком, который великолепно сочетался с бриллиантовым зубом.
Лифт все не шел, и это обстоятельство подвигнуло Дарнелла к продолжительной беседе, которую он более или менее поддерживал весь вечер.
- Не понимаю, почему все считают капитана Ахаба злым. Черт, если бы не его нога, я бы взял этого человека в свою команду. Он не позволяет никому и ничему стоять у него на пути, понимаете? Только такие мужчины побеждают в футболе.
«Моби Дик» была одной из тех книг, которые Фэб посоветовала ему прочесть и которые он проглотил за довольно короткое время в неуемном стремлении к самосовершенствованию. Ей не понадобилось много времени, чтобы понять, что футбол сделал Дарнелла богатым в материальном отношении, но эта игра украла у него возможность использовать свой интеллект Поскольку Дарнелл был огромный, черный и сильный, никто и не думал прозревать в нем иные достоинства.
Дарнелл продолжал расхваливать капитана Ахаба, пока они шли к номеру Фэб. Она боялась оставаться наедине со своими мыслями и жалела, что у него наступает время отбоя и ей нельзя предложить ему зайти к ней чего-нибудь выпить. Улыбнувшись, она чмокнула его в щеку и пожелала спокойной ночи.
- Сломайте несколько костей за меня завтра, Дарнелл. Он усмехнулся и зашагал по коридору в своих замечательных полуботинках пятнадцатого размера. Она вздохнула, когда закрывала дверь. Чармейн Додд будет настоящей дурой, если не ухватится за него.
Гнетущую тишину разрушил звонок телефона. Она отстегнула одну из хрустальных сережек и села на обитую ситцем кушетку.
- Алло.
- Где, черт побери, ты пряталась всю неделю? Острые ребра хрустальной сережки впились в ее ладонь.
- Приветствую вас, тренер.
- Я заезжал к тебе домой во вторник вечером, чтобы мы могли повидаться, прежде чем я улечу, но Молли сказала, что ты уже спишь. Ты давала интервью в четверг и в пятницу, когда я звонил, а прошлой ночью твой дом вообще не отвечал. Я иду к тебе.
- Нет! - Она закусила губу. - Я устала. Это была трудная неделя.
- Мне необходимо увидеть тебя.
Не надо было иметь хрустального шара, чтобы догадаться, зачем ему это надо. Он хотел секса, хотел быстренько пошалить с легкомысленной женщиной, чтобы его будущая новобрачная оставалась до, свадьбы нетронутой.
- Не сегодня.
Он явно был раздражен.
- Послушай, назови мне номер твоей комнаты. Мы должны поговорить.
- В другой раз, Дэн. Я валюсь с ног. - Она прерывисто вздохнула. - Желаю тебе удачи на завтра. Увидимся на боковых линиях.
Ее глаза застилали слезы, когда она положила трубку на рычаг. Вывесив за дверь табличку с надписью «Не беспокоить», она подошла к окну и долго бездумно смотрела на мигающие огни над Бискайским заливом.
Она узнала поближе многих игроков в последние несколько месяцев. Она хорошо усвоила истину: хочешь играть в футбол - держи удары. Этим она и занята сейчас. Дэн нанес ей разящий удар, но она не позволит ему любоваться разрушительным результатом. Она держит удары. Завтра, когда над трибунами грянет мелодия «Разве она не милашка?», она будет высоко держать голову, приветствуя публику взмахами рук и подбадривая свою команду. Никто не узнает, что она играет, превозмогая боль.

В тот день, когда «Звезды» наголову разбили «Дельфинов», Рэй Хардести сидел в своей мастерской с «наганом» тридцать восьмого калибра на коленях и сожалел, что в доме не осталось достаточно виски, чтобы как следует выпить. Через неделю «Звезды» встречаются с «Портлендскими саблями» в чемпионате АФК. Он поднес бутылку ко рту и осушил последние капли, но даже проникший в горло огонь не обжигал его так, как собственная ярость. «Звезды» никогда так далеко не заходили, когда Рэй-младший играл за них, а теперь они шли без него.
Издав какой-то нечеловеческий звук, он швырнул бутылку через всю комнату. Она врезалась в полку со спортивными трофеями и разбилась вдребезги, но произведенный шум не вызвал у него беспокойства, потому что вокруг не было никого, кто мог бы услышать это. Эллен оставила его после брака, продлившегося три десятилетия. Она сказала, что он просто безумен и что ему надо обратиться к психиатру или к кому-нибудь вроде этого. Мать его так! Не нужен ему никакой психиатр. Ему просто необходимо разобраться с Дэном Кэйлбоу.
После игры с «Налетчиками» он подумывал убить Кэйлбоу. Хорошо поразмыслив, он отказался о г этой идеи, но дело тут не в проснувшихся угрызениях совести, а в том, что смерть Кэйлбоу не гарантировала ему разгром «Звезд». Ему надо было придумать что-то очень простое. Он не был достаточно богат, чтобы положить кому-то на лапу большой кусок. Кроме того, в эти дни игроки делают такие огромные деньги, что не нуждаются в левых доходах, а большинство судей слывут неподкупными. Ему хотелось гарантий.
На экране появилась Фэб Сомервиль. На прошлой неделе он спрятался в лесу у дома Кэйлбоу и видел, как тренер привез ее к себе. Огни в его спальне зажглись и не гасли долгое время. Это только подтвердило его подозрения, что они спариваются друг с другом, как кошки. Он держит эту информацию про запас, не зная пока, как воспользоваться ею.
Новая мысль медленно обретала форму в его мозгу и была удивительно простой. Его, возможно, поймают, но будет уже слишком поздно, а ему, во всяком случае, наплевать, что с ним станется потом. Единственное, что было важно, - это любой ценой помешать «Звездам» одержать победу в чемпионате АФК.
На экране телевизора закончилось интервью с Фэб Сомервиль, и камера вернулась к тренеру «Звезд». Рэй поднял свой «наган» и выстрелил в экран.
Будучи игроком, Дэн частенько давал блиц-интервью прессе, освещавшей игры чемпионата, но в качестве тренера - никогда, и почувствовал, что изрядно вымотался. Он порадовался тому, что приучил себя обходиться без сна.
И сейчас, выдержав два дня круговерти, он определенно находился в форме. А также был зол как черт на Фэб.
Подъезжая к ее шале, он решил, что первым делом расцелует ее. А уж потом, возможно, выскажет некоторые претензии. Конечно, ему отлично известно, как задерганна она была эти два дня после игры с «Дельфинами», но ведь и он тоже был занят, и она могла бы втиснуть в свое расписание хотя бы десять минут, чтобы поговорить с ним. Оба они находились под огромным прессом, но это не значит, что им следует полностью вычеркнуть друг друга из своих будней. Она даже полетела домой другим рейсом, чего он никак не ожидал. В последний раз он видел ее в раздевалке после игры, куда Рон привел ее, чтобы поздравить команду.
Домоправительница Фэб, Пэг, пустила его в дом, а сама величаво двинулась к своей машине, собираясь отбыть восвояси. Он бросил пальто на спинку кресла и услышал громкие вскрикивания, доносившиеся из глубины дома. Он не сразу сообразил, что это за звуки, но не потому, что они были необычны, а потому, что они были достаточно неожиданны здесь.
Пу выскочила в прихожую, чтобы приветствовать его. Сопровождаемый четвероногой красоткой, Дэн пересек гостиную и вдруг резко остановился, увидев на кухне необычайную картину, которая привела его в изумление.
- Я хочу делать это, Фэб!
- Сейчас моя очередь!
- Нет, моя!
- Тихо! Вы оба можете это делать, маленькие зануды! Вот ножи - для каждого из вас. Мажь аккуратнее, Джерид. Отличная работа, Джэсон. Добавь-ка еще глазури с той стороны. Нет, Джерид, не облизывай это, немного потерпи. Какие могут быть счеты между друзьями? Правильно, парни?
Господи! В глазах у него защипало, что, впрочем, могло быть следствием бессонных ночей. Фэб покрывала глазурью отвратительной формы домашний торт в компании двух маленьких светловолосых бандитов, снующих вокруг стола.
Она вовсе не выглядела той перепачканной в муке матерью, образ которой порой рисовало его воображение. На ее убийственных ноготках сияли красные капельки лака. Огромные цыганские кольца в ее ушах играли в прятки с крупными локонами, и по крайней мере по три браслета позвякивали на каждом ее запястье. Свободный форменный свитер «Звезд» выглядел бы достаточно простенько, если бы из-под него выглядывали какие-нибудь застиранные джинсы, но бедра Фэб обтягивало умопомрачительное трико золотистого цвета.
Нет, она совсем не походила на добрую Матушку-гусыню, но эти два мелких сорванца с перемазанными в шоколаде рожицами явно обожали ее.
- Спой эту песенку снова, Фэб, - потребовал один из них, когда она стала сметать со стола шоколадные крошки.
- Какую песенку, Джерид?
- Ту, что про монстров.
- Песню человека-волка?
Как только мальчишки дружно закивали, Фэб превратилась в живое воплощение «Оборотней Лондона» режиссера Уоррена Зивона и протяжно и хрипло запела, подчеркивая заунывный ритм песни дразнящим покачиванием бедер. Боже, как она хорошо смотрелась! Наблюдая за ней, он испытывал сладкое чувство умиротворения и хотел только одного - поскорее назвать ее своей единственной женщиной.
Фэб стащила близнецов со стульев, заставив их танцевать. Они радостно заскакали вокруг нее, но у них получалось плохо. Подхватив мальчишек под мышки, она закружилась вместе с ними и тут же остановилась, увидев Дэна.
- Не разрушай из-за меня веселье, - сказал он с улыбкой.
- Что ты здесь делаешь?
- Зашел в гости.
Мальчишки начали извиваться в ее руках, и Фэб отпустила их - Боюсь, что ты попал в неудачное время. Джерид потянул ее за руку:
- Торт уже остыл. Можно нам с Джэсоном по кусочку?
- Конечно. Подождите немного, я достану тарелки.
Руки Фэб плохо слушались ее, когда она накрывала на стол. Она увидела, как Дэн грузно опустился на стоящий в углу стул, и отметила, что он выглядит усталым. Он может выглядеть как хочет, но не дождется ее сочувствия. Встречаясь с двумя женщинами одновременно, поневоле положишь язык на плечо. Она судорожно вздохнула, борясь с новым приливом горечи.
- Этот торт выглядит грандиозно, парни. Это вы его сделали?
- Пэг его сделала, - ответил Джерид.
- Но Фэб позволила нам облить его глазурью, - добавил его брат.
- Шоколадной, - без всякой видимой необходимости объяснил Джерид, поскольку этой субстанцией была вымазана большая часть его лица.
Дэн рассмеялся, и его смех вонзился в сердце Фэб осколком разбитой надежды. Она быстро положила по клиновидному куску торта на обе тарелки и подвинула их к краю стола.
Дэн, улыбаясь, наблюдал, как мальчики бросились к своим стульям.
- Да, мэм, этот торт действительно выглядит великолепно.
Джэсон пробормотал, едва ворочая языком:
- Этот шеловек тоше хошет кусошек, Фэб.
Она попыталась говорить непринужденным тоном:
- Не глотай большими кусками, самоубийца. Ты же подавишься.
Молли вихрем ворвалась в кухню.
- Я уже дома! Привет, ребята. Привет, тренер. Она потрепала по щечкам близнецов, наклонилась, чтобы чмокнуть в нос Пу, затем осторожно взглянула на Фэб.
- Пэг сказала тебе, что я задержусь?
- Она сказала, что у тебя собрание.
- В классе правописания возникли проблемы, и миссис Миллер целый час распиналась о них. Спасибо, что присмотрели за мальчиками, - скупо добавила она.
Фэб смыла следы шоколада с рук и тщательно вытерла пальцы кухонным полотенцем, глядя, как Молли возится с близнецами. Дэн тяжело поднялся со стула и подошел к ней.
- Теперь, когда ты сдала вахту миз Молли, что скажешь насчет небольшой прогулки?

Предыдущая страница 24 Следующая страница


25 Сьюзен Филлипс

- На улице слишком холодно.
- Брось, там нормальная чикагская погода. Не желая больше ничего слушать, он схватил ее за руку и потянул с кухни. Она не хотела сопротивляться ему на глазах у детей и поэтому позволила увести себя, но в прихожей резко остановилась и выдернула руку.
- Оставь меня!
Какое-то мгновение он молчал, не находя слов, и пристально изучал ее настороженным взглядом.
- Похоже, до меня сегодня слишком медленно все доходит. Я ведь считал, что ты занята по горло, и потому старался не тревожить тебя, а ты, оказывается, просто меня избегаешь.
- Я действительно была занята.
- Нам надо поговорить один на один. Накинь пальто.
- Я так не думаю.
- Отлично! - Он подхватил ее под локти и потащил вверх по лестнице.
- Прекрати, - зашипела Фэб. - Я не хочу этого.
- Очень плохо.
Он втолкнул ее в спальню и запер дверь. Затем широко расставил ноги и упер руки в бока, принимая позу, в которой обычно стоял на боковых линиях. По выражению его лица она поняла, что он готов к битве.
- Хорошо, дружок, давай займемся этим. Только ни к чему так грубить.
Она уже осознала, что столкновение неизбежно. Дэн был здорово заведен, а он не принадлежал к числу людей, которые избегают конфликтов. Она закусила щеку изнутри, чтобы не расплакаться, ибо понимала, что не сможет потом остановиться, а ей не хотелось демонстрировать перед ним свою слабость.
- Ты что же, все еще бесишься потому, что я не позвонил тебе сразу после того, как мы переспали? Тебе ведь известно, какой тарарам творился всю неделю. Я думал, ты это принимаешь. - Он взглянул на часы. - Фактически я и сейчас в цейтноте. Собрание тренеров назначено на шесть.
- Тогда поспеши и быстрей раздевайся. - Фэб старалась говорить сухо, но в голосе ее проскользнули надрывные нотки.
- О чем ты говоришь?
- О сексе. Разве ты не за этим сюда прибежал? Наскоро встряхнуться перед скучным собранием - что может быть лучше? - Собственные слова приносили ей невыносимую боль.
- Черт! Это одна из женских штучек, не так ли? Ты где-то обделалась, и я должен спросить тебя, как же такое могло случиться, а ты тут же ответишь, что если я не могу догадаться сам, то ты не собираешься мне об этом сообщать. Проклятие, я не хочу играть с тобой в подобные игры.
Она чувствовала, что его гнев нарастает.
- Извини. - Она сорвала браслеты с одного запястья и швырнула их на кровать, понимая, что ярость - более безобидное чувство, чем горе. - Давай перейдем к делу. - Она сбросила туфли, отправив их в полет через всю комнату. - Поторопитесь, тренер. Вы все еще в штанах?
Он в два прыжка преодолел разделявшее их расстояние и схватил ее за плечи, его жесткие пальцы причиняли ей боль.
- Прекрати это! Я не верю своим глазам. Что за беда случилась с тобой?
Бастионы ее решимости рухнули, от благого намерения объясниться с достоинством остался один дым. Прерывисто вздохнув, она проговорила будничным тоном:
- Никогда больше не собираюсь ложиться с тобой в постель, Дэн. Это была ошибка, и мне, в первую очередь, не следовало совершать ее.
Он отпрянул от нее и опустил руки. Хотя его голос прозвучал тускло, было видно, что он не собирается так просто сдаваться.
- Я знаю, что я тебе небезразличен. Ты не стала бы спать со мной, если бы это было не так.
- Я повстречалась с Шэрон на игре с «Банкнотами». Виноватое выражение его лица сказало ей все.
- Она очень приятная. У тебя хороший вкус.
- Шэрон не имеет никакого отношения к нам двоим, Фэб! Если ты думаешь, что я спал с вами обеими одновременно, ты ошибаешься.
- Уж это-то я поняла. Ты жил припеваючи на земле, надеясь прихватить свое и на небе, не так ли? - Голос ее осекся. - Ты избавлялся от проблем с доступной женщиной и содержал свою будущую жену в чистоте.
Чувство вины на его лице сменилось гримасой ярости.
- Значит, вот какого сорта мужчиной ты меня считаешь?
- Трудно предположить что-либо иное.
Она видела, как он борется с собой, стараясь сдержаться.
- Я пригласил Шэрон посмотреть на игру с «Банкнотами» пару недель назад и никак не мог отменить это приглашение в последнюю минуту. Но больше я не виделся с ней с тех самых пор. Я считал, что в ней есть все, что мне нужно от женщины в семейной жизни, но последняя наша встреча с тобой перечеркнула все эти планы как не имеющие под собой почвы.
Известие о том, что он и Шэрон расстались, должно было бы обрадовать ее, но этого не случилось. Он должен сказать, что ждет от нее большего, чем секса; что жаждет ее любви, и, если этого не произойдет, ничего хорошего между ними не будет. Ее голос осип от волнения:
- Ты прекратил встречаться с Шэрон потому, что не обнаружил в ней достаточной доли пылкости? Он тяжело вздохнул:
- Не делай этого, Фэб. Не говори такого, о чем потом пожалеешь. Я ведь рассказывал тебе, каким ненормальным было мое детство. Мне нужен настоящий брак, а не затяжная оргия, которую я пережил с Вэлери. Я хочу детей.
- Выходит, ты проводил конкурс на звание лучшей матери для твоих будущих детей, и Шэрон досталась ленточка от погремушки?
- Нетрудно догадаться, чем она привлекала меня. Я хотел найти женщину, которая любит детей, которая не собирается колотить их, как только я отвернусь.
- Понимаю. Матерью каких детей она должна была стать? Твоих или вообще… общих.
Он вздрогнул, но она не получила удовлетворения от того, что сделала ему больно. Она этого не хотела. Она просто хотела, чтобы он ушел, потому что разваливалась на части.
- Это подло, то, что ты сказала.
- Догадываюсь. И с вниманием слушаю, что ты еще скажешь.
Его голос прозвучал хрипло:
- Когда я увидел тебя с этими двумя малышами внизу, мне стало так хорошо, что я ощутил себя счастливейшим человеком на свете. И в эти минуты я подумал, как удачно все у нас с тобой складывается. А ты!.. Ты!..
Он заколебался, и она внезапно поняла, что он сейчас скажет. Жгучий мороз прошел по ее коже, будто он уже произнес эти слова.
Не говори этого! Скажи, что ты любишь меня. Скажи мне о любви, скажи, что ты хочешь меня, а не просто иметь детей.
Он засунул руки в карманы.
- Я никогда не видел тебя с детьми. И, приглядываясь к тебе, полагал, что ты относишься к ним так же, как и Вэлери. Но я увидел, как ты возишься с этими мальчиками, и… было нетрудно догадаться, что они без ума от тебя.
У нее болело все тело.
- Означает ли это, что я могла бы занять вакансию, коль скоро Шэрон выведена за штат?
- Я не понимаю, к чему эта ирония, но если хочешь, то - да. Я думаю, ты могла бы стать потрясающей матерью.
Она сглотнула.
- Я первая в списке или есть еще кто-то передо мной? Он сжал зубы.
- Нет. Никого больше нет. И не было.
- Итак, я единственный кандидат на этот момент?
- Я спал не более двух часов в каждую ночь, - жестко сказал он - Я держусь на крошках случайной еды и собственном адреналине и не собираюсь извиняться за то, что хочу жениться на тебе.
Конечно, он хочет жениться на ней. Они великолепно подходят друг другу в постели; к тому же ему теперь стало известно, что она хороша с детьми, и еще… существовала возможность того, что она преподнесет ему «Звезды» в качестве свадебного подарка.
До этой минуты она не вспоминала о скользких инсинуациях Рида, но сейчас они снова вторглись в ее сознание. Комната вокруг нее пошла ходуном. Ей было трудно говорить.
- Это внезапное желание жениться на мне… - Она кашлянула. - Этот наплыв чувств охватил тебя лишь сейчас, когда ты увидел меня в обществе двух очаровательных близнецов, или твой порыв имеет какое-то отношение к тому факту, что только одна игра отделяет меня от того, чтобы окончательно заполучить «Звезды»?
Он застыл как изваяние, лицо его побледнело.
- А что ты сама думаешь об этом?
- Мы знаем друг друга уже несколько месяцев, но ты почему-то только сегодня высказываешь желание получить от меня нечто большее, чем секс. Отчего разгорелся этот сыр-бор? Не оттого ли, что ты решил подготовить почву для будущей плодотворной атаки на мою скромную персону, если команда победит в воскресной игре?
- Не могу поверить, что это говоришь ты. Она издала задавленный смешок.
- Ты знаешь, я до сегодняшнего дня совсем не задумывалась, какой приманкой являюсь. Ведь если «Звезды» одержат победу, любой, кто сумеет меня подцепить, получит в награду большие титьки и великую футбольную команду. Да я просто мечта любого мужчины.
Его лицо покраснело.
- Не говори больше ничего.
- Тебе будут завидовать все тренеры лиги.
- Предупреждаю тебя…
- Скажи, твой порыв не угаснет, если «Звезды» проиграют?
Мускул на его челюсти подпрыгнул.
- Результат воскресного матча не имеет отношения к нам.
- Но в случае выигрыша я никогда не смогу быть уверенной в обратном, верно? Единственным средством проверки твоей искренности явится проигрыш «Звезд».
Скажи, что ты любишь меня, Дэн. Скажи, что ты хочешь жениться на мне, потому что любишь меня - а не потому, что я возбуждаю тебя в постели, и не потому, что ты хочешь, чтобы я стала матерью твоих детей, и уж совсем не потому, что ты домогаешься моей футбольной команды.
Скажи, что ты просто любишь меня, и упаси меня от моей собственной мерзости.
- Я вывернусь наизнанку, но знай, мы победим.
- В таком случае у нас нет шанса, - прошептала она.
- Что ты пытаешься этим сказать?
Сердце ее обливалось кровью, и она не могла унять эту боль. Сильный спазм, стиснувший горло, не давал ей говорить.
Он смерил ее открытым, холодным взглядом:
- Я не передергиваю карты в игре.
Поначалу она не поняла, что он имеет в виду, и, только вглядевшись в мрачное выражение его лица, сообразила, о чем идет речь. Она почувствовала тошноту.
Его голос стал твердым и яростным. Она знала, что он имеет обыкновение прятать свои слабости за вспышками гнева.
- Я тяжело играл всю мою жизнь, но я играл чисто; не важно, сколько соблазнов встречалось на моем пути. Мне предлагали деньги. Мне предлагали наркотики и женщин. Но я никогда не подтасовывал карт, ни при каких обстоятельствах. Ни для кого. И я не стану этого делать даже ради тебя.
- Я не имела в виду…
Его глаза хлестнули по ней презрительным взглядом.
Затем он с окаменевшим лицом вышел из комнаты.

Она вряд ли отдавала себе отчет, сколько времени провела, сидя в пронзительной тишине и сцепив на коленях руки. Потом зазвучали голоса в прихожей: Молли повела близнецов домой. Затем она услышала, как та вернулась - некоторое время спустя. Пу поцарапалась в дверь, но ушла, когда она ей не открыла. Она сидела одна и пыталась сложить себя из кусочков.
В десять часов она услышала шум воды в ванной комнате Молли. Она машинально разделась, затем накинула на себя свой самый старый купальный халат. В дверь постучали.
- Фэб, ты в порядке?
При других обстоятельствах она бы обрадовалась тому, что Молли беспокоится о ней, но сейчас ощутила лишь гложущую пустоту.
- У меня болит голова. Увидимся утром - перед тем, как ты побежишь в школу.
Она побрела к окну и отдернула шторы, чтобы взглянуть на лес, окружавший дом. Слезы застилали ей глаза.
- Фэб?
Она не слышала, как Молли вошла в комнату, но, ощутив ее присутствие, внутренне напряглась. Ей не хотелось ее видеть. Рано или поздно, конечно, придется сказать сестре, что они покидают Чикаго, но только не сегодня.
- Дверь была заперта.
- Знаю. Но… Ты уверена, что с тобой все в порядке? - В комнате зажегся свет.
Она продолжала смотреть в окно, она не хотела, чтобы Молли заметила, что она плачет. Сестры помолчали. Тишину нарушил легкий стук коготков Пу.
- Это просто головная боль.
- Вы с Дэном поссорились, да?
- Мы с Дэном вечно воюем.
- Вы подкалываете друг друга, но никогда по-настоящему не ссоритесь.
- Это не было пикировкой, Молли. Это была настоящая ссора.
Последовала долгая пауза.
- Я сожалею.
- Не понимаю, с чего бы это? Ты ненавидишь меня до мозга костей, разве не помнишь? - Она знала, что это несправедливо - выплескивать свою беду на голову ребенка, но ей уже все было безразлично. Пу слегка толкнула ее носом в ногу. Казалось, она упрекает ее.
- Я вовсе не так отношусь к тебе, Фэб. Слезы вновь заволокли ее глаза.
- Мне надо побыть одной, о'кей?
- Ты плачешь.
- Просто временная слабость. Я справлюсь с этим.
- Не плачь. Дэн будет расстроен, если узнает, что довел тебя до слез.
- Я искренне сомневаюсь в этом.
- Я думаю, что ты любишь его. Фэб тяжело сглотнула, а слезы между тем все катились по мокрым щекам.
- С этим я тоже справлюсь.
Она почувствовала прикосновение теплой ладошки к своей руке. Ее горло сжалось, и что-то, похоже, сломалось в ней. Не понимая, как это произошло, она оказалась в объятиях Молли.
Молли гладила ее руки и спину.
- Не плачь, Фэб. Пожалуйста, не плачь. Все будет хорошо. Действительно, все устроится. Не плачь. - Молли тихо и проникновенно что-то приговаривала, нежно лаская ее, как она иногда делала это, играя с Пу. Разница в росте причиняла ей некоторые неудобства, но она ни за что на свете не разжала бы сейчас рук.
Фэб не имела понятия, сколько времени они простояли. Когда она наконец выплакалась, Молли отошла от нее, но лишь затем, чтобы через несколько секунд вернуться из ванной с салфетками.
Фэб присела на край кровати и высморкалась.
- Завтра будет легче. Мне просто стало очень жаль себя.
Кровать скрипнула, когда сестренка присела рядом. Несколько минут они молчали.
- Ты беременна? - неожиданно спросила" Молли. Фэб посмотрела на нее в изумлении:
- Что заставило тебя так подумать?
- Одна девочка в нашем классе беременна. Я знаю, что такое может произойти даже с довольно старыми людьми, которые должны знать о контроле над зачатием и все такое. Если ты беременна, я уверена, Дэн захочет жениться на тебе, но если он не захочет… Мы обе… - Она выпалила скороговоркой:
- Я помогу тебе позаботиться о малыше. Тебе не придется делать аборт или отдавать его в приют, или одной заниматься воспитанием, или… ну, не знаю, что там еще.
Фэб вгляделась в напряженное лицо сестры и улыбнулась сквозь слезы:
- Я не беременна. Но спасибо. Огромное спасибо.
- Ты собираешься опять разреветься? Фэб, всхлипнув, кивнула:
- Я не могу с собой справиться. Это самое приятное предложение, которое мне когда-либо делали в жизни. - Она еще раз всхлипнула. - Я люблю тебя, Мол. Я действительно люблю тебя.
- Правда?
- Да. - Фэб вытерла глаза.
- Даже несмотря на то что я вела себя как выродок?
- Да, как настоящий выродок. - Фэб слабо улыбнулась.
- Никто до сих пор никогда не любил меня.
- Твоя мать любила тебя.
- Правда?
- Она очень любила тебя.
- Я не помню ее. Берт говорил, что она была секс-бомбой.
Фэб коротко рассмеялась:
- Она и была секс-бомбой. Такой же была и моя мать. Такими были все женщины, на которых женился Берт. Ему нравилось то, что они блондинки и не слишком умны. Мы получили свои мозги от него, Мол, а не от наших матерей. - Она скомкала салфетку чуть задрожавшей рукой. - Но твоя мать была самой приятной женщиной из всех, которых мне доводилось встречать, и она очень любила тебя. Я сбежала из дому, когда ты была совсем крошкой, но я все еще помню, как она носила тебя на руках. Даже когда ты спала. Она никак не могла поверить, что ты у нее есть.
- Жаль, что я не помню ее.
- Она была замечательной леди. Она часто рассказы вала мне о своей работе в качестве шоу-герл. Как и Куки, вторая жена Берта. Они обе были очень милы со мной.
Молли впитывала каждое ее слово.
- Расскажи мне о них. Фэб чихнула и вытерла нос.
- В общем, Берт нашел всех трех своих жен в Лас-Вегасе. Ни одна из них не имела за душой ничего, кроме собственной красоты, но они были исключительными личностями. Иногда я думаю, что «секс-бомба» - просто еще Одно прозвище, введенное в обращение мужчинами для того, чтобы чувствовать свое превосходство над женщинами, которые лучше приспособлены к выживанию, чем они сами.
Пу прыгнула к ней на колени, и она погладила ее мягкую шерстку.
- Вместо того чтобы сокрушаться о своих загубленных судьбах, эти женщины тяжело и настойчиво работали, стараясь чего-то добиться в жизни. Они терпели отвратных мужчин, мерзкие условия работы, вспышки кашля из-за ледяных сквозняков - и все это они делали с улыбкой. Твоя мать не была сильно огорчена, даже когда уяснила, к какому типу мужчин в действительности принадлежал Берт. - Фэб неуверенно улыбнулась сестре. - Тебе достались в наследство дешевые блестки и обтянишки из рыболовной сети, Мол. Гордись этим.
Ее сестренка с серьезным лицом и затуманенными глазами жадно ловила каждое слово. Фэб вгляделась в нее, и смутное подозрение закралось в ее душу. Она ощутила боль, заставившую ее забыть о своей собственной беде.
- У тебя ведь есть фотография матери, да?
- Нет. Я спрашивала пару раз Берта, но он сказал, что у него ничего не сохранилось.
- Господи, какая же я самовлюбленная дура! - Вскочив с кровати, Фэб пробежала в свою гардеробную и через несколько мгновений вернулась к сестре, держа в руках небольшую картонную коробку. Под немигающим взглядом Молли она вывернула содержимое коробки на кровать. - Я знаю, это где-то здесь. Вот оно.
Она отыскала в груде потрепанных фотоснимков дешевую позолоченную рамочку с фотографией Лары. Молодая женщина сидела в шезлонге возле бассейна, держа на коленях новорожденную Молли. Светлые волосы Лары были зачесаны назад и перевязаны цветным шарфом; сама она склонилась над Молли, завернутой в розовое одеяльце.
Фэб затаила дыхание, передавая фотографию сестре.
Молли осторожно прикоснулась к ней, словно боясь, что она рассыплется в ее руках, и впилась глазами в лицо матери. Выражение благоговения разлилось по ее лицу.
- Она прекрасна.
- Я думаю, что у тебя ее глаза, - мягко сказала Фэб.
- Жаль, что я не знала ее.
- Мне тоже.
- Могу я взять это себе?
- Конечно, можешь. Я забрала эти снимки с собой, когда улетала в Париж. И привыкла думать, что она - моя мать.
Молли пристально посмотрела на нее, а затем из ее груди вырвалось сдержанное рыдание. На сей раз Фэб пришлось успокаивать сестру.
- Я сожалею, - всхлипывала Молли. - Я была такой ужасной. Я ревновала тебя к отцу, потому что он любил только тебя, а меня ненавидел.
Фэб потрепала волосы сестренки.
- Он совсем не ненавидел тебя, а также не восторгался мной.
- Нет, ненавидел. Он всегда сравнивал меня с тобой. - Она медленно отстранилась, так что Фэб могла видеть ее залитое слезами лицо. - Он говорил, что у него от меня мурашки по телу и что я выгляжу так, словно готова упасть в обморок всякий раз, когда он подходит ко мне. Он говорил мне, что у тебя есть характер, потому что ты всегда сопротивлялась ему.
Фэб крепче притянула ее к себе.
- Ничего подобного не было до тех пор, пока я не стала женщиной. Поверь мне, в твоем возрасте у меня была единственная забота - не попадаться ему на глаза.
- Ты говоришь так, чтобы успокоить меня.
- Молли, Берт был негодяем. Воплощением всего худшего в мужчине. Он не видел смысла в общении с женщинами, если они не обихаживали его или не спали с ним. Мы обе это прочувствовали на собственной шкуре.
- Я ненавижу его.
- Конечно, ненавидишь. Но когда ты станешь постарше, ты, возможно, научишься испытывать жалость к нему. - Проговаривая эти слова, она вдруг почувствовала, как в груди ее что-то разжалось, и осознала, что ее привычное раздражение против отца бесследно исчезло. - У Берта имелись две самые лучшие дочери на свете, а он даже не смог оценить этого. Я нахожу это печальным, а ты?
Молли, казалось, вдумывалась в ее слова.

Предыдущая страница 25 Следующая страница


Ты, только ты 26

- Да, пожалуй.
Как только лунный зимний свет упал на ковер, их руки встретились где-то над хохолком Пу.
И ничто в мире уже не могло разъединить их.

Глава 23

Оркестр энергично грянул «Ну разве она не милашка?», и фанатки «Звезд» образовали коридор из голубых и золотых помпонов. Фэб шла к своему месту на поле в день матча за звание чемпиона АФК, и ее короткая бархатная куртка, расшитая небесно-голубыми блестками, искрилась, как миллионы маленьких зеркал. Отливающие золотом чулки и лакированные туфельки с квадратными каблуками дополняли ее костюм, и на подъеме каждой ступни сияло по золотой звезде. Трибуны приветствовали ее свистом и ободряющими выкриками, а «звездные» девушки рьяно трясли своими помпонами.
Широкими взмахами рук и воздушными поцелуями она отвечала на приветствия, отмечая глухую нервозность толпы и напряженный настрой игроков, сгрудившихся на боковой линии. Она избегала смотреть на Дэна, когда стояла возле скамьи, совершая традиционный обряд. Многие игроки верили, что она приносит удачу, и Фэб, покоряясь необходимости, постукивала по шлемам, похлопывала по наплечным подложкам и запихивала счастливые пенни в ботинки. Бобби Том наотрез отказался упразднить свой поцелуй на счастье.
- Мы собираемся сделать их, Фэб. - Он звонко чмокнул ее в губы и поставил на землю.
- Я знаю, что вы способны на это. Удачи. Она наблюдала, как «Сабли» выходят на поле. Их нападающий вновь получил травму, и это давало «Звездам» небольшое преимущество, но Рон предупредил ее, что «Сабли» опасны в любом составе.
К моменту вбрасывания она все-таки повернулась в сторону Дэна. Она чувствовала, как он напряжен. Он угрюмо вталкивал фразы в переговорное устройство, делал знаки тренерам и одновременно успевал что-то объяснять Джиму Байдероту, стоявшему рядом с ним. Только когда игроки нестройной гурьбой двинулись на поле, он удосужился посмотреть в ее сторону. Их взгляды скрестились, но выражение его лица осталось бесстрастным. Фэб порылась в кармане, когда Дэн направился к ней. Фанаты хорошо изучили обычаи «Звезд» и теперь, затаив дыхание, ждали, когда кикер введет мяч в игру, а Фэб перепаснет тренеру пластик «Ригли». Как только Дэн оказался рядом с Фэб, она сказала ему равнодушным тоном:
- Я не забыла о твоей жвачке. Он внимательно посмотрел на нее:
- Бобби Том получает поцелуй, а я - пачку жевательной резинки. Это несправедливо.
Ее глаза округлились, когда он сдернул с себя шлемофон Прежде чем она смогла уклониться, он нагнулся к ней и наградил ее долгим поцелуем. Лучи прожекторов устремились к ним, трибуны взревели от неожиданности, фаны устроили овацию. Когда Дэн отстранился от нее, Фэб заставила себя улыбаться. Болельщики должны думать, что это всего лишь шутка, но сама Фэб отлично знала, что он не шутил. Его поцелуй был полон ярости и намерения задеть ее. Дэн давал понять, что не прощает оскорблений, нанесенных его чести.
Он резко отвернулся от нее и обратил все свое внимание на поле. Мяч уже кувыркался в воздухе, и подвижный, как капля ртути, игрок «Сабель» спешил к нему. Он подхватил его в зоне «Звезд».
Несмотря на свое совсем не приподнятое настроение, Фэб сосредоточенно следила за игрой. Она знала от Рона, что в этой четверти частью стратегии Дэна было намерение как следует измотать «Сабли» и разделаться с ними кинжальными выпадами за три-четыре минуты, считая с того момента, когда Элвис Креншоу перехватил мяч. «Звезды» быстро установили жесткий контроль на всей игровой площади и к концу первой четверти имели уже семь очков в активе, в то время как «Сабли» остались в нулях.
Фэб прошла в смотровую ложу, где царила такая же взвинченная атмосфера, как и на обезумевших от свиста и воя трибунах. «Звезды» задали темп игры, и «Сабли» его не держали, но расслабляться было нельзя. «Звезды» ежеминутно давили, соперники отбивались, и Фэб поняла, что больше не может выдержать этого напряжения. Они играют блестяще - но что, если силы покинут их?
Тихо шепнув Рону, что хочет прогуляться, она повесила сумочку на плечо и вышла из ложи. Кивнув охраннику, стоявшему возле двери, Фэб пересекла пустынный и мрачный холл. Очередной штормовой шквал восторженных возгласов и проклятий догнал ее в конце коридора, когда она поворачивала за угол.
Фэб сожалела, что Молли не было с ней: она смотрела игру с трибуны со своими друзьями. Последние несколько дней сестры жили душа в душу - Молли без умолку болтала, словно желая вознаградить себя за долгие месяцы затворничества в скорлупе неприязни и недоверия. Фэб улыбнулась. Не имеет значения, что жизнь наносит ей удар за ударом. Молли стала ее союзницей, и с ее поддержкой она сумеет преодолеть все.
Она так погрузилась в свои раздумья, что не заметила, как далеко забрела, пока дверь одной из ближайших лож не распахнулась, усилив очередной всплеск громогласных воплей. Пальцы ее крепко вцепились в сумочку, когда в коридор выглянул Рид. Ей совсем не хотелось встречаться с ним, но он уже заметил ее.
Последняя победа «Звезд» положила конец его притворной приветливости, и она уступила место глухой враждебности. Рид неторопливо приблизился к ней, прикурил сигарету от золотой зажигалки и прищурил глаза:
- Игра уже наскучила тебе?
У Фэб не было желания ссориться, и она пожала плечами:
- Нет. Просто пошаливают нервы. А ты что делаешь здесь?
- Я вышел покурить, вот и все.
Облачко дыма, которое он бесцеремонно выпустил чуть ли не ей в лицо, медленно рассеивалось, наполняя холл неприятным запахом табака.
- Ты тоже не можешь спокойно следить за игрой? Она тут же пожалела, что сказала это. Ее слова вызвали у него приступ раздражения.
- Еще не прошла и половина игры. Пока рановато тебе праздновать победу.
- Я и не праздную.
Еще один взрыв восторженных криков донесся до них. Рид гневно произнес:
- Тебе везло всю жизнь. Блошиное Пузо. Ты, видно, из породы тех людей, которые, ступая в кучу дерьма, превращают его в золото.
- Я всегда думала, что везло тебе. Он издал хрюкающий смешок. Фэб стиснула ремешки сумочки.
- Мы давно повзрослели, но ты так же ненавидишь меня, Рид. Еще ребенком я никак не могла понять почему. У тебя было все, чего не хватало мне.
- Естественно, было, - глумливо произнес он. - Я ведь рос в лесной жалкой квартирке с истеричной матерью и без отца.
- У тебя был отец. Мой отец.
Его губы сложились в жесткую усмешку:
- Это так. Был. Берт заботился обо мне больше, чем о тебе, до самой смерти. Он просто хотел преподать тебе урок. Он любил повторять, что ты - единственное его поражение, и рассчитывал, что ты придешь в норму, если перестанешь якшаться со своими грязнулями. - Рид швырнул сигарету в наполненный песком ящик, стоявший у стены. - Берт не мог предположить, что все обернется таким образом. Никто не мог предсказать такого оборота событий. «Сабли» потеряли Симпсона и Мак-Гюйра, «Налетчики» лишились Уайзэка, «Банкноты» и «Дельфины» вышли из игры. Господи, если бы Берт знал, что «Звезды» дойдут до розыгрыша, он не позволил бы тебе подойти к команде на пушечный выстрел!
- «Звезды» дошли до розыгрыша. И, судя по тому, что творится на трибунах, они побеждают.
Его лицо потемнело от ярости. Преуспевающий бизнесмен исчез, его место занял жестокий негодяй из ее детства.
- Будь ты проклята, ты торжествуешь, не так ли?
- Я не…
Она не договорила, потому что он ударил ее плечом и швырнул к стене. Фэб содрогнулась от боли в плече и выронила сумочку.
- Ты разрушила все, что у меня было. Ты всегда это делала!
Испугавшись, она уперлась в его грудь руками.
- Пусти меня, или я закричу.
- Давай! Увидев нас, люди подумают, что ты пристаешь ко мне. Ты ведь обычно проделываешь это с каждым, а, Фэб?
- Я серьезно говорю, Рид! Отпусти меня. Она замерла, когда почувствовала, что его рука коснулась ее груди.
- Ты была горячей маленькой штучкой, когда тебе было восемнадцать.
Фэб оцепенела от шока.
- Убери свои руки.
- Когда сочту это нужным.
Она отталкивала его, уворачивалась от его непристойных прикосновений, но он был силен и настойчив. Выражение его лица испугало ее. Она ожидала увидеть в его глазах похоть, но там разгоралось нечто иное. Он смотрел так, словно она была вещью, давно и безраздельно принадлежащей ему.
- «Звезды» могут разделаться с «Саблями», но прежде, чем принимать поздравления, тебе следует кое-что узнать.
Огоньки торжества, разгоравшиеся в его взгляде, вызвали у нее ужас. Она снова была ребенком, бессильно наблюдавшим, как он рвет фотографию ее матери, а она ничего не может с этим поделать. Вокруг них бушевал стадион, набитый десятками тысяч людей, но ни один из них не мог прийти ей на помощь.
Его губы изогнулись в мерзкой ухмылке:
- В ту ночь в раздевалке возле бассейна…
- Нет! Я не хочу слышать этого! - Старый кошмар мгновенно вонзил когти в ее мозг. Она вновь видела беззвучные вспышки молний, ощутила напоенную зноем тугую духоту. Она опять попыталась оттолкнуть его, но он держал крепко.
- Помнишь ту грозу? Там было очень темно.
- Прекрати! - Фэб начала всхлипывать. Он еще сильнее надавил на ее грудь.
- Так темно, что нельзя было рассмотреть и собственной руки…
- Не делай этого!
- В ту ночь, когда Крэйг так славно оттрахал тебя…
- Пожалуйста…
- Это был не Крэйг.
В ее желудке зашевелилась змея и поползла к горлу. Его слова поразили ее как удар грома.
- Это был я. Я всегда и везде мог отыскать тебя, Блошиное Пузо.
Ее затошнило. Она всегда знала об этом - но поняла это только сейчас. Запах его одеколона вызвал новый прилив тошноты.
Рид схватил ее за волосы, и она закусила губу, чтобы не закричать - И самая чудесная сторона этой истории состоит в том, что ты ничего не сможешь с этим поделать, мисс Совершенство и Власть! Это случилось слишком давно, и ты с тех пор истаскалась. Тебе сейчас выпал счастливый билет, но знай, что я помню, как ты кричала, когда я лакомился твоей сладкой вишенкой.
- Мисс Сомервиль? Здесь все о'кей?
Ей с трудом удалось выдавить:
- Нет, я…
- Увидимся позже, Фэб. - Рид поправил свой галстук и с независимым видом отошел в сторону. Он повернулся и одарил ее самодовольной ухмылкой:
- Благодарю за пирог с вишнями.
Открыв дверь смотровой ложи, он исчез. Фэб прижала ладонь к животу. Охранник взял ее за руку:
- Все будет хорошо, мисс. Позвольте мне помочь вам.
Она покорно, как робот, пошла с ним по длинному коридору. Воспоминания о той ужасной ночи нахлынули на нее. В металлической раздевалке не было окон, и духота, скопившаяся внутри, была плотной и неподвижной. Когда распахнулась дверь, она успела сфотографировать взглядом массивный мужской силуэт на фоне черных полос дождя. Только потом в ванной, поливая себя кипятком, она пришла к выводу, что это был Крейг, но она не видела его лица.
Он напал на нее прежде, чем она смогла шевельнуться. Он разорвал ей блузку и прикусил правую грудь быстро и жадно, словно животное. Она помнила жесткость неровного бетонного пола, царапающего ее голые ягодицы, когда он задрал на ней юбку и разорвал трусы. Ее затылок ритмично стукался о коллектор с химикалиями, под которым он распинал ее. Он издал гортанный звук, когда ворвался в нее, но единственное, что она могла потом вспомнить, были ее собственные крики.
Фэб вскинула голову, на какое-то мгновение утратив способность ориентироваться, но тут же поняла, ""о охранник подвел ее к лифту.
- Куда мы направляемся?
- Я веду вас в пункт «Скорой помощи».
- У меня все в порядке. Мне не нужна «Скорая помощь».
- Вы белая как простыня. Я не знаю, чем вас напугал этот парень, но, возможно, вам следует полежать несколько минут, пока не пройдет слабость.
Она хотела возразить, но потом сообразила, что находится не в том состоянии, чтобы появиться на людях. Несколько минут отдыха в стороне от любопытных глаз дадут ей шанс прийти в себя.
- Хорошо. Только ненадолго.
Пока лифт опускался, ей в ноздри бил едкий запах сигаретного дыма, которым была пропитана форма охранника, и новая волна тошноты напомнила ей о Риде. Она была подавлена сознанием собственной беспомощности. Этот мерзавец так и останется безнаказанным. Он прав: прошло слишком много времени, чтобы затевать обвинительный процесс.
Охранник зашелся сухим отрывистым кашлем. Он был непомерно широк в кости, этот седой пожилой мужчина с обрюзглым и красным лицом. Капли пота усеяли его лоб. Она прочла его имя на пластиковой бирке, пришпиленной к карману форменной куртки.
- Вам следует бросить курить, мистер Хардести.
- Да, мисс, вы правы.
Двери лифта раздвинулись. Она увидела над головой змеящиеся тела труб и поняла, что они находятся в подпольном помещении.
- Где мы?
- Здесь находится пункт «Скорой помощи» для футбольной элиты. Его нарочно упрятали сюда, чтобы не привлекать внимания посторонних.
Она вышла за ним в узкий коридор, который был окрашен в тусклый шаровый цвет, обычно используемый в военно-морской промышленности. Трубы над головой заунывно шипели, и к этому шипению примешивался звук, который напоминал далекие раскаты грома. Она поняла, что слышит приглушенный рев толпы на трибунах.
Они обогнули острый угол.
- Сюда.
Охранник схватил ее локоть и повернул ручку двери, на которой не было никакой таблички.
Почувствовав первые признаки тревоги, Фэб заколебалась. Грубым ударом он втолкнул ее внутрь помещения.
- Что вы делаете? - задохнулась Фэб.
Ее глаза округлились от ужаса, когда она увидела, что охранник держит в руке револьвер. Чувство нереальности происходящего охватило Фэб. Рид был ее злейшим врагом, Рид, а вовсе не этот пожилой человек, которого она никогда не встречала. Высоко над ней ревела толпа, бушуя, как загнанный в клетку зверь, и сама она теперь была загнана в жуткий лабиринт, где один кошмар сменялся другим, не давая ей времени опомниться. Она почувствовала, что начинает сходить с ума.
Охранник с размаху захлопнул дверь.
- Иди туда!
- Зачем вы это делаете?
- Шевелись!
Фэб попятилась от него, постепенно осознавая, что комната, куда он втолкнул ее, одновременно похожа и на рабочий кабинет, и на складское помещение. Она увидела серый стальной распределительный щит, шкаф с документацией и ряды металлических стеллажей, на которых стояли какие-то коробки вперемежку с деталями механизмов.
Охранник ткнул револьвером в сторону секретарского кресла на роликах, в черном виниловом сиденье которого имелась небольшая V-образная прорезь.
- Садись.
Ноги ее подкашивались и дрожали. Овальной формы спинка скрипнула и слегка подалась, когда Фэб откинулась на нее. Она зачарованно смотрела на отвратительный предмет, удобно расположившийся в руке охранника, его ствол был направлен в ее сердце. Оцепенение не пропало, когда старик, буднично охнув, наклонился, чтобы выдернуть из упаковочной коробки кусок провода.
- Кто вы?
Вместо ответа он толкнул сиденье кресла тяжелым ботинком, развернув ее лицом к стене. Фэб автоматически подалась вперед, чтобы не потерять равновесие, и это движение помогло ему поймать ее руки и завести их за спину. Фэб закричала.
Охранник глухо пыхтел, пока скручивал ее запястья, а потом для верности прикрепил их к вертикальному металлическому стержню, поддерживавшему спинку кресла. Его резкие движения заставили ее болезненно поморщиться. Покончив с этим делом, он сильно толкнул кресло вперед, и оно, набирая скорость, покатилось к стене.
Фэб едва успела выставить ногу, чтобы не врезаться в бетонное перекрытие. Охваченная паникой, она повернулась лицом к своему похитителю.
Она даже почувствовала нечто вроде благодарности к нему за то, что он не связал ей ноги, но провод, врезавшийся в запястья, причинял ей невыносимую боль. Хардести взял револьвер с металлической полки, куда он бросил его во время борьбы с пленницей, и, внимательно осмотрев оружие, ткнул его в кожаную кобуру, болтавшуюся на его бедре.
Сколько должно пройти времени, прежде чем Рон заметит ее исчезновение? Фэб старалась подавить истерику, сотрясавшую ее грудь. Что бы ни случилось, ей нужно сохранять присутствие духа. Фэб услышала далекое пение горнов и поняла, что на поле началось шоу, предшествующее второй половине матча. Стараясь не обращать внимания на боль в руках, она попыталась оглядеться.
Обшарпанный серый стол, придвинутый к стене, был завален кучами справочников по дрессировке собак, какими-то каталогами и грудами расползающихся бумаг. Небольшой портативный телевизор, на корпусе которого виднелись многочисленные следы жирных пальцев, стоял тут же. Стены помещения были увешаны блеклыми плакатами, среди которых ярким пятном выделялся календарь, где голая девица пыталась разместить между своих более чем пышных грудей пляжный мяч.
Охранник закурил сигарету, держа ее толстыми, похожими на обрубки пальцами.
- Вот таким путем, леди. Как только твой дружок сделает то, что я прикажу ему, тебе не нужно будет ни о чем волноваться.
- Не понимаю, о чем вы говорите.
- Пожалуй, да, но я думаю, это не имеет большого значения. - Он включил телевизор. На черно-белом экране появился поясной портрет комментатора в модной спортивной куртке. Фэб услышала полный самодовольства голос:
«„Звезды“ блестяще провели первую половину игры. Сейчас их нападающие забыли о своих обязанностях. Они неожиданно для нас всех ушли в оборону. „Саблям“ придется попотеть, если они хотят вернуть себе былую славу».
Табло в углу экрана высветило счет: «Звезды» - 14, «Сабли» - 3 очка.
Охранник злобно выругался и уменьшил громкость. Фэб всмотрелась в него, когда он, словно забыв о ней, мерно вышагивал возле ее кресла. В глаза ей вновь бросилась пластиковая табличка: «ХАРДЕСТИ».
И тут до нее наконец дошло. Она вспомнила, как Дэн однажды рассказывал ей о человеке, который шпионил за ним. Кажется, этот преследователь оказался отцом одного из бывших игроков «Звезд».
Огромная запотевшая бутылка пива высветилась на экране, означая рекламную паузу. Фэб облизнула пересохшие губы.
- У меня болят руки.
- Я не собираюсь развязывать тебя.
- Тогда, если можно, ослабьте узел.
- Нет.
Ей просто необходимо заставить его разговориться. Она сойдет с ума, если не выяснит, что он затевает.
- Это все касается вашего сына, не так ли? Он ткнул в ее сторону сигаретой.
- Я кое-что скажу вам, леди. Рэй-младший был лучшим защитником, который когда-либо играл за «Звезды». Не было никакой причины давить на него, но этот ублюдок затеял свои разборки.
- Тренер Кэйлбоу?
- Он выгнал на улицу моего Рэя. Он даже не дал ему ни единого шанса.
- Это не похоже на Дэна.
Клубы серого дыма окутали голову старика, и он, казалось, совсем не слышал ее.
- Я скажу вам, что я думаю по этому поводу. Этот мерзавец понимал, что Рэй-младший играет лучше, чем играл он сам в свое время. Думаю, он проделал все это из ревности. Пресса сейчас носится с вашим Кэйлбоу, но он - ничто; он слякоть по сравнению с моим Рэем.
Фэб поняла, что этот человек безумен. Возможно, он находится в таком состоянии уже долгое время, а может быть, внезапная смерть сына нанесла ему гибельный удар. Она попыталась скрыть от него свой страх.
- Игроков отчисляют постоянно. Это элемент жизни футбола.
- Вы просто не знаете, на что это похоже! Сегодня вас носят на руках, а завтра никто не помнит вашего имени.
- Вы сокрушаетесь о вашем сыне или о себе?
- Заткнись!
Его глаза выкатились из орбит, а лицо страшно побагровело.
Она боялась рассердить его еще больше и потому замолчала. Он ткнул в нее пальцем.
- Послушай, ты ничего для меня не значишь. Я не хочу причинять тебе вреда, но мне придется сделать это, если меня вынудят. Заруби себе на носу, я хочу во что бы то ни стало вырвать у «Звезд» победу, и потому все средства для меня хороши.

Рон дошел до ведущего к полю тоннеля в тот самый момент, когда игроки вновь побрели на выход. Он боялся того, что должен был сделать. В последнюю неделю Дэн вел себя как разъяренный медведь: его невозможно было усмирить, и сейчас Рон не знал, как он отреагирует на тревожную новость.
Дэн показался из раздевалки, и Рон приноровился к его широким шагам.
- Боюсь, что у нас проблема.
- Уладь ее. Хочу пояснить, если ты не в курсе, что я здесь как бы пытаюсь выиграть ответственнейший футбольный матч.
Рон поднес свой сложенный вчетверо белоснежный платок ко лбу.
- Фэб пропала.
Дэн резко остановился, его лицо побледнело.
- Что это ты тут мелешь?
- Она покинула смотровую ложу во время второй четверти матча и не вернулась обратно. Кто-то нашел ее сумочку в коридоре. Я звонил ей - и домой, и в офис. Я позвонил на пункт «Скорой помощи» и сгонял кой-кого в каждую смотровую ложу. Она исчезла, Дэн, и на сей раз я склонен думать, что кто-то ведет грязную игру.
Рону приходилось наблюдать Дэна в стрессовых ситуациях, но он никогда не видел в его глазах такой откровенной паники.
- Нет! Этого не может быть… Господи! Ты позвонил в полицию?
- Да, но, поскольку с момента исчезновения прошло мало времени, они не восприняли мое заявление серьезно. Я не стал бы тревожиться, Дэн, особенно в середине игры, но мне показалось, что ты, может быть, знаешь еще о каком-нибудь укромном местечке, куда я мог бы заглянуть. У тебя есть какие-нибудь мысли на этот счет? Можешь ты сообразить, где еще она бывает… или вы бываете вместе?
Дэн стоял словно громом пораженный, глаза его были темны, а лицо побелело.
- Нет. - Он схватил руку Рона. - Ты говорил с Молли? Господи! Поговори с Молли! Может быть, Фэб с ней.
Рон никогда не видел Дэна в таком состоянии и понял, что связь между владелицей «Звезд» и главным тренером более глубокая, чем он позволял себе предположить.
- Молли не видела ее с начала матча. Она очень расстроена. Сейчас с ней жена Тулли.
- Если с Фэб что-нибудь случилось…
- Дэн? - Один из тренеров-ассистентов появился в отверстии тоннеля.
Дэн повернулся к нему, жилы на его шее натянулись, словно веревки.
- Оставь меня в покое, черт побери! Рон почти физически ощутил отчаяние Дэна и с небывалой настойчивостью сжал его руку.
- Тебе надо вернуться на поле, Дэн! В данный момент ты ничего не можешь сделать для Фэб. Я дам тебе знать немедленно, как только мы найдем ее.
Дэн посмотрел на него, словно загнанный зверь:
- Только не дай ничему с ней случиться, Рон. Ради Бога, найди ее.
Рону хотелось ободрить его, но он сумел лишь произнести:
- Я сделаю все, что смогу.

Хардести полез в карман за новой пачкой сигарет. К сильной боли в руках Фэб добавилось жжение глаз: она не терпела сигаретного дыма. Затянувшееся молчание вконец расшатало ее нервы, и она решила заговорить:
- Чей это офис?
Какое-то мгновение она думала, что он не ответит. Но он пожал плечами:
- Одного из электриков. Ему предписано находиться при своих генераторах до закрытия ворот, так что не надейся, что он заглянет сюда.
Безмолвный экран показал, как «Сабли» ввели мяч в игру. Фэб вздрогнула, когда Хардести включил звук.
- Вам не удастся уйти безнаказанным.

Предыдущая страница 26 Следующая страница


27 Сьюзен Филлипс

- А знаешь ли кое-что? Мне наплевать. Как только «Звезды» проиграют, мне все будет до фени.
Хардести взглянул на экран, затем двинулся к столу и поднял телефонную трубку. Нажал четыре кнопки. Прошло несколько секунд, прежде чем он заговорил:
- Говорит Боб Смит из команды «Звезды». У меня здесь Фэб Сомервиль, и она хочет переговорить с тренером Кэйлбоу. Переведите этот вызов на боковые линии, хорошо? - Он помолчал, выслушивая ответ. - Ей наплевать на ваши правила. Она говорит, что это важно, а она - босс, но под ударом ваша задница, так что делайте, что хотите.
Каким бы ревностным ни был службист на другом конце линии, он, должно быть, решил не искать на свою голову неприятностей, потому что Хардести скользящим движением подвинул аппарат к краю стола. Ролики взвизгнули, когда он, ухватившись за спинку кресла, подтащил его к себе. Его рука небрежно сжимала телефонную трубку, затем она напряглась.
- Кэйлбоу? У меня тут кое-кто хочет поговорить с тобой - - Хардести рывком поднес трубку к уху Фэб.
- Дэн? - Голос ее осип от волнения.
- Фэб? Господи, где ты? Ты в порядке?
- Нет, я…
Она зарыдала от боли, так как Хардести вцепился пальцами ей в волосы и сильно дернул. На боковых линиях Дэн замер.
- Фэб! Что случилось? Где ты? Ответь мне! Его сердце пыталось выпрыгнуть из грудной клетки, на лбу выступил холодный пот. Фэб плакала, ей грозила опасность, но он ничем не мог ей помочь. С ослепительной ясностью Дэн вдруг осознал, как глубоко он любит ее. Он все повторял ее имя, словно пытаясь вложить в эти звуки всю силу своего чувства.
Низкий мужской голос прервал его восклицания:
- Я схватил ее, Кэйлбоу. Если не хочешь, чтобы ей причинили вред, ты прислушаешься внимательно к тому, что я говорю.
- Кто это?
- «Звезды» проиграют сегодня. Понял? Твоя долбаная команда проигрывает, или леди умирает.
Дэн услышал характерные хрипы в голосе мужчины, и ужасное подозрение закралось в его сердце.
- Хардести? Это ты, не так ли, сумасшедший ты сукин сын!
- Твоя команда - дерьмо без моего мальчика!
То, что Хардести не пытался скрываться, по-настоящему испугало Дэна. Только человек, которому безразлично - жить или умереть, мог проявлять такую неосмотрительность.
Дэн понимал, что у него мало времени, и заговорил быстро, в голосе его зазвучали командные нотки:
- Слушай меня, Хардести. Рэю очень бы не понравилось твое поведение.
- Ты завидовал ему. Поэтому ты и выгнал его.
- Это наше с тобой дело. Фэб не имеет к этому никакого отношения. Отпусти ее.
- Не вздумай обратиться в полицию. - Хардести тяжело, прерывисто закашлялся. - Я наблюдаю за тобой по телевизору, и если замечу что-нибудь необычное, ты об этом пожалеешь.
- Подумай, Хардести, ты захватил безвинную женщину…
- Если на табло появятся очки в пользу «Звезд», я собираюсь сделать больно твоей подружке.
- Хардести!
Линия хранила мертвую тишину.
Пораженный, Дэн неподвижно стоял на боковых линиях. Он услышал нарастающий рев толпы, и сердце его вдруг стиснула ледяная рука. «Звезды» стали вводить в игру серию приемов, которую он только что велел применить. Он бросился к полю, но уже ничего не мог поделать. Охваченный ужасом, он наблюдал за тем, как мяч, описав в воздухе широкую дугу, пролетел над планкой и опустился за стойками, обеспечив новый триумф «Звезд».
Зажглось табло, и Дэн Кэйлбоу ощутил, как сердце его замирает.
В недрах стадиона, в одной из бесчисленных клетушек, затерянных в подвальном лабиринте, прозвучало грязное ругательство. Рэй бешеным ударом ноги отправил в полет кресло, на котором сидела Фэб. Она издала глухой крик и врезалась в бетонную стену. Удар пришелся в плечо, и боль отозвалась во всем теле. Она почувствовала во рту вкус крови и поняла, что прикусила язык.
Страшась нового нападения, она, превозмогая боль, вновь кое-как развернулась и вскинула глаза. Но Хардести не смотрел на нее. Впившись в экран яростным взглядом, он что-то тихо бормотал. Камера выдала крупный план, и лицо Дэна заполнило экран. Он выглядел словно живой мертвец, в то время как «Звезды» торжествовали. Комментаторы стали отпускать по этому поводу шуточки. Вглядываясь в дорогие черты, Фэб почувствовала себя так, словно ее вспарывают ножом Она скорее всего умрет сегодня. Будет ли она видеть его лицо, когда это произойдет? Мысль эта была настолько невыносима, что Фэб попыталась онемевшими пальцами нащупать концы провода за спиной. Каждое новое движение вызывало сильную резь в суставах. Фэб припомнила свой последний разговор с Дэном.
Я никогда не подтасовывал карт, ни при каких обстоятельствах. Ни для кого. И не стану этого делать даже ради тебя.

Глава 24

Дэн знаком подозвал к себе Джима Байдерота. Он надеялся, что нападающий не заметит дрожи в его голосе.
- Мы делаем некоторые изменения в следующей серии, Джим.
Байдерот внимательно выслушал инструкции, и глаза его недовольно сузились, превратившись в небольшие щелки над впалыми пятнами щек.
- К чему эта беготня! Ты же знаешь, я сшибу с ног любого, кого ты только укажешь.
- Делай, что тебе сказано, или сядешь на скамью! - прогремел в ответ Дэн.
Байдерот посмотрел на него с откровенной яростью и направился к Чарли Крею, тренеру-ассистенту. Через несколько секунд он уже что-то быстро говорил в микрофон, болтавшийся на груди Чарли.
Дэн знал, что Джим переговаривается с Гэри Хьюиттом, координатором нападения, который сидел вместе с Тулли в тренерской кабине, расположенной на самом верху купола. Ожидая неизбежного момента, когда Хьюитт начнет сыпать проклятиями в его адрес, Дэн попытался привести в порядок свои мысли.
Хардести сказал, что наблюдает за происходящим по телевизору. Это означает, что он может видеть любое необычное движение на боковой линии или в любой части стадиона в пределах досягаемости телекамер. Следовательно, Дэн не может рисковать и не должен звонить в полицию. Как только там станет известно, что Фэб похитили, копы наводнят весь стадион и полезут на боковые линии, чтобы задать парочку-другую вопросов. Более того, они могут приказать вообще прекратить игру, и такое решение только подтолкнет Хардести к крайним мерам.
Дэн хотел переговорить с Роном, но боялся, что Хардести может подслушать их разговор. Он не понимал всех хитростей внутренней системы связи, но полагал, что Хардести скорее всего имеет шанс подключиться к ней. А это означало, что даже сейчас он может подслушать и переговоры боковой линии с тренерской ложей. И это тоже означает, что Фэб спрятана где-то поблизости.
Он вытер лоб рукавом и попытался вычислить, что предпринять, чтобы связаться с Роном. Поскольку он не мог напрямую объяснить ему, что произошло, используя свой шлемофон, ему пришлось нацарапать короткую записку с достаточно зашифрованным текстом, который являлся бессмыслицей для чужих глаз:
«Я поговорил с игроком, которого мы обсуждали в перерыве. Твое негативное суждение о ситуации было верным. Необходимо, чтобы ты не предпринимал никаких активных действий. Я объяснюсь с тобой после игры».
Дэн отправил записку с одним из парней, ответственных за экипировку команды, и дал себе слово, что Фэб выйдет из этой передряги живой и невредимой. Иной исход был попросту невозможен, и Дэн сбросил его со счетов.
Он позволил себе задуматься, как его действия повлияют на ее право владения «Звездами» после того, как все будет кончено. Скорее всего это дело можно будет поправить. Когда руководство НФЛ узнает, что он намеренно завалил игру, повинуясь приказам шантажиста, оно может назначить переигровку, и у Фэб вновь появится шанс удержаться на завоеванной высоте.
А потом страшная мысль поразила его. Полиция может не поверить в ее похищение. Если Хардести, отпустив Фэб, сбежит, против него не будет улик. Обвинению не на что будет опереться, кроме ее собственных показаний. Никто не сможет подтвердить ее слова. Никто, кроме Дэна, которому тоже не на что опереться, кроме мифического звонка по телефону внутренней связи. И потом, их личные отношения с Фэб могут поставить его свидетельство под подозрение. Их обоих могут также обвинить в сговоре, поскольку «Звезды» проиграют и Фэб лишится на них прав. Как может она попытаться вернуть потерянное? Только сделав все возможное, чтобы объявить игру недействительной. Нет, не было ни единого шанса, что НФЛ позволит переиграть этот матч.
Дэн заставил себя еще раз пересмотреть всю ситуацию. Его отказ от своевременного контакта с полицией будет стоить Фэб «Звезд». Его контакт с блюстителями закона может стоить ей жизни. Значит, выбора у него нет. Он не может рискнуть жизнью Фэб ни за какие сокровища в мире.
Голос Гэри Хьюитта, потрескивая, ворвался в его шлемофон:
- Дэн, что за хреновину ты там затеял? Зачем ты велел Джиму сбавить обороты? Это ломает всю нашу стратегию. И потом, Джим сейчас на подъеме. Он никогда еще лучше не играл…
- Я хочу проверить одну идею! - отрезал Дэн. - У нас большой отрыв. Мы можем себе это позволить.
- Это всего лишь третья четверть игры. Рановато пускаться в эксперименты…
Дэн знал, что за этим последует, поэтому просто сорвал с головы шлемофон. Не имеет значения, что Гэри лопнет от злости. Он должен спасти Фэб.
К середине четверти «Сабли» заработали свои первые баллы, в то время как «Звезды» удосужились потерять верный мяч. Разрыв в счете сократился на семь пунктов. Фаны вопили и визжали так громко, что нападение с трудом слышало команды Байдерота. Помощники Дэна пришли в ярость, игроки злились, стадион бушевал. На второй минуте четвертой четверти «Сабли» сравняли счет, и даже спокойный самодовольный комментатор вышел из себя.
- Вы можете в это поверить? - Он уже не говорил, а кричал. - Дэн Кэйлбоу, тренер-легенда, садится в лужу у всех на глазах! Ужасно смотреть, как бездарно он завершает игру. Нет, это не тот футбол, который нужен нашим болельщикам!

Фэб старалась не слышать этих издевательских слов, но они помимо ее воли вливались в сознание. Дэн! Ее гордый, неукротимый Дэн! Она не хотела думать, как страдает сейчас его самолюбие, она просто знала, что еще никогда и никого так сильно не любила.
Ее запястья кровоточили, но она не бросила мучительных попыток освободиться. «Не обращай внимания на боль, - приказывала она себе. - Несмотря ни на что, держи удары!» Она продолжала теребить эти жесткие, скользкие концы, но уже не надеялась, что когда-нибудь они разойдутся.
Хардести скрутил ее руки довольно небрежно, но он закрепил провод на вертикальной стойке кресла, до которой она дотягивалась с невероятным трудом. Липкими от крови пальцами она дергала свои жесткие путы. «Играй через боль. Стряхни ее с себя».
Хардести сверлил взглядом экран, часто затягиваясь табачным дымом и кашляя. Накурено было так, что Фэб едва могла дышать. Иногда ей казалось, что этот безумец забыл о ней, но он вдруг взглядывал на нее такими пустыми глазами, что у нее не осталось сомнений в его конечных намерениях.

На пятой минуте четвертой четверти «Сабли» вырвались вперед. Трибуны бесновались, фаны выли от ярости. Болельщики дошли до того, что принялись швырять в Дэна всякой дрянью. Он стоял один, как оплеванный, облитый презрением собственных игроков и помощников. Огромный экран табло бесстрастно выдавал информацию: «Сабли» - 24, «Звезды» - 17.
Как только «Сабли» вырвали очередное очко, Байдерот подскочил к скамье и ударил своим шлемом по ней с такой силой, что его лицевая маска треснула. Дэн знал, что Джим находится на грани срыва. До конца игры осталось менее десяти минут, но вопли и выходки зрителей делались все ужаснее. Секунда-другая - и он потеряет контроль над командой. Парни по-своему поведут бой и этим убьют Фэб.
Пора! Дэн сделал знак Байдероту и Бобби Тому. Продолжать вести игру в одиночку было слишком рискованно. Гордость школы Кэйлбоу, признанные фавориты «Звезд» приблизились к своему тренеру с искаженными от гнева лицами.
Зрачки Джима побелели от ярости, Бобби Том был серым, как мрамор. Оба они с места в карьер расписались в любви к командиру.
- Сажай меня на скамью, скотина! Я не желаю нюхать твое дерьмо!
- Здесь отвратительно пахнет, тренер! Скажите, сколько вам сунул кузен мисс Сомервиль?
Они нарывались на драку. Но они не получат ее. Дэн сгреб их за плечи и с силой рванул на себя. Голос его был низким и властным:
- Заткнитесь и слушайте! Фэб похитили. Человек, который прячет ее, безумен. Он говорит, что убьет ее, если мы победим. - Дэн почувствовал, как каменеют их мускулы, но не поднимал головы. Он был уверен, что все камеры направлены на него. - Этот тип наблюдает за игрой по телевизору. Я не могу позволить вам взять даже очко, ибо он угрожает ее изувечить за каждый наш балл на табло. - Он шумно втянул воздух в легкие и поднял голову. - Я знаю, что он сделает это.
Байдерот тихо выругался, Бобби Том нервно встряхнул головой.
- Сделай вид, что все нормально. Жизнь Фэб зависит от вас.
Он видел, как в мозгах их шевелится куча вопросов, но не было времени что-либо обсуждать, и, надо отдать им должное, ни один из них не промолвил ни слова.

Фэб вновь услышала нарастающий рев. Ее окровавленные пальцы застыли. Глаза метнулись к экрану. Она перестала дышать, когда Джим провел длинный пас Бобби Тому. Бобби Том грациозно вытянул тело в сторону броска, балансируя только на кончиках тупорылых ботинок. Сколько раз за этот сезон она видела, как он достает мяч прямо из воздуха, отрицая земное притяжение, - легко и непринужденно, как балетный танцор.
Но не на сей раз. Толпа застонала, когда мяч выскользнул из его ладоней и Бобби Том упал на колени. Фэб перевела дух.
И все-таки это был великолепный пас. Похоже, что парни выходят из-под контроля и Дэн не может справиться с ними. Ей не хотелось думать, чем это может кончиться для нее. Только бы не теперь. Не сейчас, когда жесткие концы провода повернулись на два оборота.
Фэб так обрадовалась этой удаче, что хотела тут же вскочить на ноги, но сообразила, что все равно остается связанной. Она отцепилась от кресла, но у Хардести был револьвер, а руки ее по-прежнему стягивал безобразный узел.
Камера крупным планом взяла Бобби Тома. Красавец атлет с невозмутимым видом поднимался с колен. Лицо его дышало олимпийским спокойствием. Тут было что-то не так. Когда Бобби Том промахивался, обычное чувство юмора изменяло ему. Он бил себя в грудь кулаками и проклинал все сущее. Теперь же он выглядел как ребенок, слегка замочивший штанишки и не видящий в том особой беды.
«Он знает!»
Эта мысль молнией сверкнула в ее мозгу. Он знает и делает все, чтобы вырвать ее из лап маньяка. Она окинула спину Хардести долгим, тяжелым взглядом. Этот человек не имеет права украсть победу у таких прекрасных парней.
Часы на табло продолжали отсчитывать время.
7.14…7.13… 7.12…
Фэб вспомнила, как выглядят эти парни после игры: грязные, вялые, кровоточащие. Вот они сидят в самолете: с обложенными льдом коленями, с перевязанными плечами, с ободранными лодыжками. И они улыбаются ей. И шутят. А кто-то даже умудряется спать…
6.21… 6.20…6, 19…
Она совсем не уверена, что справится с этим узлом. Она позволит своей команде проиграть, и все поймут, что она плохо старалась.
5.43… 5.42… 5.41…
Засчитан еще один полевой гол. «Сабли» - 27, «Звезды» - 17. Ей надо принять решение. Она может остаться на месте, в надежде, что Хардести отпустит ее в конце игры. Или ей придется рискнуть всем и попытаться завоевать свободу.
На экране появилось нахмуренное лицо Дэна, но она уже знала сама, как поступить. Дэн и «Звезды». «Звезды» и Дэн. Она не отступится от них без борьбы. Ее мысль заработала быстро и четко. У нее есть только один шанс, и ей надо использовать его.
5.07… 5.06… 5.05…
Хардести наклонился к столу, зайдясь в очередном приступе кашля. Фэб расставила ноги пошире и с силой оттолкнулась от пола. Кресло стремительно понеслось вперед, Хардести неуклюже повернулся на скрип роликов. С резким восклицанием он занес над головой огромный кулак, чтобы ударить ее. Она вскинула ноги и вонзила каблуки в его пах.
Он издал жуткий крик и согнулся пополам, повалившись ничком на пол. Она вскочила и, спотыкаясь, добралась до двери. Повернувшись спиной к ручке, Фэб навалилась на нее и вылетела из комнатушки.
Она неуклюже бежала по коридору, продолжая дергать связанными руками. Путы стали как будто свободнее, но ей все еще не удалось освободиться от них. Она услышала стон и оглянулась: Хардести, скривившись от боли и пошатываясь, пытался преследовать ее.
Фэб бросилась к серой металлической двери с надписью «Лестница», спотыкаясь, едва удерживаясь на ногах, мучительно пытаясь сохранить равновесие. И вновь потеряла несколько драгоценных секунд, поворачиваясь спиной, чтобы нажать на дверную ручку. Провод отслаивался от ее рук кольцами, затрудняя процесс. Хардести согнувшись, неумолимо продвигался к ней. - Ты, сука!.. - задыхаясь, кричал он.
Ужас охватил ее, когда он зашарил по своему бедру в поисках револьвера. Дверь наконец подалась и распахнулась. Фэб толкнула себя в проем и закричала, пригибаясь, когда мозаика мелких кафельных плиток взорвалась на стене впереди нее, осыпав ее осколками.
Она сухо, без слез, зарыдала, карабкаясь вверх по лестнице и яростно дергая заведенными за спину руками, которые делали ее движения такими неуклюжими. Она почти достигла площадки, когда правая ее кисть наконец-то освободилась. Фэб избавилась от остальных пут и обмерла, услышав за спиной ужасные шаркающие шаги, звук которых усиливался пустотой лестничного пролета.
- Сука!
Она обернулась и увидела его у подножия лестничного марша. Лицо его было багровым, он задыхался так, словно его душили. Оцепенев, она не сводила глаз с револьвера, направленного прямо на нее.
- Я не… - Он привалился к стене, схватившись за тяжело вздымавшуюся грудь. - Я не собираюсь… позволить тебе…
Револьвер дрогнул, и это освободило ее от страха. Фэб опрометью бросилась в дальний угол лестничной площадки. Еще один выстрел прогремел за ее спиной, поразив бетонную стену. Потом все стихло. Она не стала прислушиваться, чтобы понять - преследует ли он ее, и птицей взлетела к видневшейся наверху двери. Лихорадочно дергая ручку, она услышала внизу задавленный вскрик, который прозвучал почти нечеловечески. Она догадалась, что дверь надо толкнуть от себя, и сделала это как раз в тот момент, когда глухой звук упавшего тяжелого тела эхом отозвался в глухой тишине лестницы.
Фэб выскочила в узкий коридор, отчаянно стараясь сориентироваться. Она услышала крики возбужденной толпы и поняла, что находится в дальнем конце тоннеля, ведущего к полю. Не тратя времени, она побежала на шум, сбрасывая на ходу свою парадную куртку с окровавленными манжетами.
У входа из тоннеля стоял охранник. Он круто развернулся на стук ее каблуков. Она подбежала к нему, и он изумленно раскрыл рот при виде ее взлохмаченных волос, разорванных чулок и кровоточащих запястий.
- Один из ваших лежит на лестнице около раздевалки! - Она задыхалась. - Кажется, у него сердечный приступ. Будьте осторожны. Он сумасшедший, и у него оружие.
Веснушчатый верзила смотрел на нее так, словно она потеряла разум. Губы его шевельнулись, но Фэб не собиралась давать пояснений, она уже мчалась к полю. Охранник, стоящий у турникета, узнал ее и отпрыгнул в сторону.
«Сабли» атаковали. Она посмотрела на табло: 2.58…
А затем она увидела затылок Дэна. Все проблемы, отделявшие ее от него, испарились, и она побежала к скамье. Свободные игроки блокировали ей дорогу, она сердито расталкивала их, словно маленькая собачонка, качающая права в компании догов.
- Пустите меня! Пропустите меня! Один за другим они оборачивались и расступались, с откровенным изумлением глядя на нее.
- Дэн!
Он лихорадочно завертел головой, когда она выкрикивала его имя. Его каменное лицо исказилось гримасой испуга и тут же просветлело, когда она бросилась в его объятия.
- Фэб! Благодарение Богу! Спасибо тебе, Господи! Фэб…
Он снова и снова бормотал ее имя, тесно прижимая растрепанную голову к своей груди.
Никто не мог ничего понять. Свободные игроки широким кольцом окружили свихнувшуюся парочку. В ложе владельцев Рон вскочил на ноги и бросился к двери. Комментаторы сбились в кучу, пытаясь объяснить для себя, почему владелица «Звезд» обнимает тренера, который так хладнокровно вел ее команду к поражению в течение двух четвертей игры.
Она обвила свои руки вокруг его шеи и крепко поцеловала в губы. Он вернул поцелуй и восхищенно потряс головой.
- Можете вы победить? - шепнула Фэб.
- Это не имеет значения. Ничто теперь не имеет значения. - Его голос был хриплым от волнения, и она откинула голову, чтобы лучше видеть его глаза. - Я думал, что потерял тебя, - сказал он. - Я люблю тебя, Фэб. О Господи, я так люблю тебя!
Она уложила эти слова в лучший ларчик своей души, чтобы потом вынимать их время от времени. Но сейчас не стоило расслабляться. Нужно было играть и держать удары.
- Я хочу, чтобы вы победили!
- Это не важно.
- Нет, это важно. - Она поняла, что плачет. Он крепко обнял ее.
- Не плачь, Фэб. Все утрясется. Главное - ты жива. Фэб вздрогнула. Он думает, что она дрожит за свое наследство.
- Ты не понял меня, Дэн. Мне плевать на завещание Берта! Я хочу, чтобы вы вырвали главный приз! И пусть «Сабли» катятся к черту!
- Трудно сделать десять очков менее чем за три минуты.
- Встряхнись и займись делом, Дэн. Он нахмурился:
- Два приземления - это не шутка, а парни настроены против меня.
- Я шепну им пару ласковых, и они все поймут.
- Фэб…
Она погладила его крутой подбородок.
- Я люблю тебя, тренер. Но только как частное лицо.
А теперь иди и работай. Это - приказ босса!
Она уже бежала к скамье, облепленной игроками. Бобби Том и Джим Байдерот выросли перед ней. По их виду она поняла, что им все известно.
- Вы в порядке? - Лицо Бобби Тома было бледным и взволнованным. - Проклятие, Фэб, вы так напугали нас?
- У меня все нормально. - Она ухватила их за руки. - Я хочу, чтобы «Сабли» пошли… - Она коротко пояснила, куда. - Я хочу, чтобы Дэн запихнул их в это очко!
- Фэб, времени осталось так мало… - сказал Джим. Фэб оборвала его:
- Мне наплевать на время. Я не могу позволить, чтобы из-за меня вас закидали дерьмом. Идите и держите удары!
Она отвернулась от них и бросилась к Дарнеллу. Союз игроков и тренера должен быть восстановлен любой ценой. Дарнелл казался обеспокоенным, он быстро шагнул к ней:
- Фэб, что с вами произошло? У него задергались уши к концу ее вдохновенной тирады. Едва переведя дух, она скороговоркой добавила:
- Дэн только что вынул меня из большой задницы. Давайте теперь вылезать из новой дыры, в которую мы попали. Расскажи обо всем ребятам на линии, и помните - мы победим.
Дарнелл хотел еще что-то спросить, но Фэб уже окружали свободные игроки. Она коротко повторила свой монолог и, отмахнувшись от града вопросов, посмотрела на поле.
«Сабли» потеряли мяч.
Дэн, надев свой шлемофон, обратился в охотничьего пса, делающего стойку на куропатку. Джим хлопнул его по плечу и ринулся к нападающим.
Прозвучал сигнал двухминутного отсчета.
Дэн наклонился вперед, его руки уперлись в бедра. «Звезды» выиграли вбрасывание без свалки. Фэб вонзила ногти в ладони и замерла, наблюдая за ходом борьбы.
Джим легким вращательным движением кисти послал мяч своему сопровождающему и перестроился на другой фланг. Получив ответный пас, он попросту обошел защитника «Сабель», проведя бросок над его головой.
Появился массажист «Звезд» и стал обматывать кровоточащие запястья Фэб бинтами. Весть о том, что произошло, облетела команду, и Уэбстер Грир пристроился к ней в качестве телохранителя.
Джим неуклонно продвигался вперед, получив мяч на тридцать восьмом ярде, и стадион завибрировал от восторга.
Расслабившись, защита «Сабель», настроившись на общую кучу-малу, проморгала кинжальную атаку «Звезд» с жесткой серией прямых передач. С пересохшим ртом Фэб следила за тем, как ее команда приближается к отметке в семнадцать ярдов. Экран табло бесстрастно отсчитывал время.
1.10…
Байдерот соединился с Элом Дэвисом. Фэб вскрикнула, когда Дэвис взял точный пас и пересек лицевую линию ворот, совершив приземление.
Фаны просто взбесились.
На боковой линии Дэн сгрудил вокруг себя блок игроков, которых намеревался бросить в последнее сражение. «Звезды» сократили разрыв.
«Сабли» - 27, «Звезды» - 24.
«Звездам» позарез нужно было выиграть вбрасывание, иначе дальнейшее сражение теряло для них всяческий смысл. Затем должен был последовать удар с поля. И зрители, и «Сабли» знали это, и если первые ожидали его с нетерпением, то вторые активно готовились ему помешать. Удар с поля был одним из сложнейших элементов футбола, и Дэн заставлял своих игроков отрабатывать его до посинения, добиваясь полного автоматизма в движениях. Однако один из девизов Кэйлбоу гласил: «Делай то, чего меньше всего от тебя ожидают».
Фэб обернулась, чтобы взглянуть на Дэна, и нашла, что ее избранник просто прекрасен.
Продолговатый мяч, запущенный в живой коридор, образованный склонившимися навстречу друг другу соперниками, вращался с безумной скоростью. Он скользил строго по линии и, пролетев номинальные десять ярдов, врезался в руки защитника «Сабель». Тот попытался удержать его, но не смог, ибо Элвис Креншоу и словом, и делом отвлек игрока на себя.
Это был ничейный мяч, и двадцать два человека ринулись на него.
Шлемы трещали, рычание мужчин долетело до боковых линий, заглушив вопли болельщиков.
Прозвучал свисток, и судьи принялись растаскивать игроков. Фэб впилась ногтями в руку Уэбстера.
Один за другим помятые и возбужденные гиганты поднимались на ноги, пока на земле не осталось всего два игрока - один в небесно-голубой, другой - в темно-красной форме.
Дэн издал клич ликования.
Игрок «Сабель», пошатываясь, отошел в сторону, оставив в покое Дарнелла Прюйта, мертвой хваткой вцепившегося в мяч.
Толпа затаила дыхание. Дарнелл свечой взмыл вверх и картинно выбросил длинные руки. «Звезды» завладели мячом в своей зоне на линии сорок восьмого ярда.
0.44…
Дэн успел шлепнуть Байдерота по заду, когда тот промчался мимо него. Эту пробежку Джим завершил передачей на сорок второй ярд.
0.38…
Защита «Сабель», провоцируя продолжение атаки, оттянулась к линии ворот, но «Звезды», не принимая навязываемой тактики, затеяли «игру перебежками», как называл этот маневр Дэн.
0.25…
Следующие два паса «Звезд» были незавершенными, и Фэб готовила себя к поражению.
0.14…
Байдерот взял последний тайм-аут и бросился к Дэну на боковую линию. Они вступили в яростный диалог, после чего Джим бегом вернулся назад.
Атмосфера внутри купола стадиона наэлектризовалась до предела. Это был третий офсайд, а «Звезды» все еще топтались в двадцати двух ярдах от заветной черты.
Джим провел еще один незавершенный пас.
0.08…
Дэн неистово замахал руками, как только игроки бросились назад для построения. Его поняли, Элвис Креншоу сделал ответный знак. Вместо эффектного удара с поля, который даже в случае удачи не принес бы «Звездам» победы, они решились на штурм. Четыре офсайда и двадцать два ярда чужого поля.
Джим сфотографировал взглядом боевой строй «Звезд», отыскивая свою излюбленную мишень - бронзовозадого, яйцепроворного, трижды затраханного красавца из Тела-розы, контракт восемь миллионов баксов, штат Техас.

Предыдущая страница 27 Следующая страница


Ты, только ты 28

Бобби Том сделал резкий рывок в сторону, чтобы избавиться от преследователя. Гудящий мяч по широкой спирали уже подлетал к нему. Бобби, как птичка, воспарил над землей и грациозным, почти эротическим жестом вынул его из воздуха.
Защитники «Сабель» накатывались на него. Он закричал, когда получил удар сбоку, и увернулся от остальных. Путь к заветной черте был свободен. Бобби Том устремился вперед.
Но Бревер Гейтс, человек-таран, несокрушимый защитник «Сабель», уже несся ему наперехват. Столкновение было неизбежно.
Бобби Том знал, что этот удар, возможно, оставит его калекой, но не стал принимать контрмер. Незащищенное тело красавца из Теларозы взмыло в воздух. Бобби Том вложил все свои силы в этот отчаянный прыжок.
С оскаленными зубами и жутким ревом Гейтс поднырнул под Бобби, чтобы вышибить из него дух в двух ярдах от голевой черты.
И был отброшен далеко в сторону плечом Дарнелла Прюйта.
Бобби Том сильно ударился о землю. Ему показалось, что каждая косточка его скелета сдвинулась с места по крайней мере на дюйм. Голова его гудела, в глазах плыл туман.
0.01…
Сквозь прорези маски он все же сумел разглядеть свои выброшенные вперед руки. Они прижимали к земле мяч, из-под которого в разные стороны убегала голевая черта.
Руки судьи взмыли вверх, фиксируя приземление. Вопли толпы сотрясли стадион.
Фэб смеялась и плакала. Громила Уэбстер обнял ее, затем она перешла в лапы Креншоу. Зрители ринулись намоле, как только грохнул финальный выстрел.
Она пыталась прорваться к Дэну, но не могла протиснуться сквозь море голубых свитеров, обступивших ее. Она взобралась на скамью и отыскала Дэна взглядом; он пробивался к ней сквозь плотное окружение беснующихся людей. Из его огромных зеленых радостных глаз, казалось, выпрыгивали изумрудные зайчики. Она вскинула вверх руку и засмеялась. Он ничего не подозревал, но Фэб великолепно видела нескольких приближающихся к нему игроков с высоко поднятым огромным пластиковым контейнером. Она засмеялась еще громче, когда они вывалили содержимое контейнера ему на голову.
Освежающий душ из леденцов и кристалликов льда пролился на Дэна. Он выпрямился во весь свой гигантский рост и издал пронзительный ликующий крик, получив триумфальное крещение.
Некоторые болельщики негодующе свистели, не имея понятия о разыгравшейся за кулисами драме. Они все еще жаждали крови главного тренера «Звезд».
Дэн тряс головой, разбрызгивая вокруг себя ледяные капли. Фэб захотелось попасть под брызги его дождя.
Бобби Том, вскинув руку, швырнул мяч, которым завершилась игра.
- Примите подарок, тренер!
Мужчины обнялись. Дэн прижал мяч к груди и снова повернулся к Фэб.
Он вытер лицо рукавом рубашки и увидел, что она все еще стоит на скамье. Она выглядела античной богиней, плывущей по воздуху над морем колышущихся голубых свитеров, и ее светлые волосы задорно блестели в ярких лучах прожекторов Она была самым красивым созданием на свете, и он знал, что любит ее всю, до кончиков крашеных ноготков. Сила этого чувства уже не пугала его. Он уже пережил ее смерть и возвращение к жизни и не хотел больше испытывать судьбу.
Команда кольцом окружила Дэна, но он не хотел никуда идти без Фэб. Он помахал ей свободной рукой, как только игроки вскинули его на плечи и потащили через толпу болельщиков. Фэб смеялась. Он смеялся ей в ответ. А затем все в нем насторожилось:, потому что на трибуне, расположенной за спиной Фэб" происходило что-то не правильное.
В толпе орущих, беснующихся фанов один Рэй Хардести сохранял мрачную неподвижность. Каждая клетка его тела обмирала от ненависти, когда он глядел на торжество своего врага. Дэн заметил блеск револьвера раньше, чем Хардести успел поднять руку.
Все дальнейшее длилось доли секунды, но каждый отрезок времени превратился в бесконечный стоп-кадр. Дэн, возвышаясь над толпой на плечах игроков, являл собой великолепную мишень, но Хардести, со свойственным безумцам внутренним чутьем, нашел лучший способ погубить человека, которого ненавидел. Прожектора заливали стадион праздничным светом, репортеры теснились вокруг с назойливыми вопросами, а Дэн, охваченный ужасом, следил за тем, как Хардести вытягивает вперед руку с оружием, целясь в затылок Фэб.
Охранники уже бежали к нему, но было видно, что они не успеют. И Дэн также понимал, что они не посмеют стрелять в Хардести, потому что находятся в гуще толпы.
Фэб, не подозревая о грозящей ей опасности, все еще весело смеялась. Дэн не носил оружия, ему нечем было защитить женщину, которую он любил всем сердцем. Нечем… за исключением мяча, прижимаемого к груди.
Он недаром входил в особое братство великолепных спортсменов, он принял решение раньше, чем это успел зафиксировать его разум.
Имена великих футболистов вспыхнули в его мозгу: Барт Старр, Лен Доусон, Наймат и Монтана, покрывший себя неувядаемой славой, несравненный Джонни У. Но ни один из них никогда в жизни не находился в такой зависимости от одного-единственного броска.
Он резко отвел руку назад и сделал этот бросок, помогая себе корпусом и кистью. Тяжелый кожаный мяч пронесся над головами болельщиков - низко и мощно, закручиваясь бешеной спиралью, - пущенный твердой рукой атлета, как и любой другой мяч, вошедший в историю американского футбола.
Хардести так ничего и не понял, когда мяч врезался ему в плечо. Сила удара сбила его с ног и опрокинула на сиденья - револьвер выпал из его рук.
Фэб наконец-то сообразила, что происходит нечто неладное, и повернулась к трибунам, но лишь затем, чтобы увидеть группу охранников, сгрудившихся вокруг кого-то или чего-то. Что там произошло, она так и не успела узнать. Бобби Том и Уэбстер подхватили ее и унесли с поля.

Глава 25

Рон встретил Фэб в дверях раздевалки и, убедившись, что с ней все в порядке, повел ее к специальной платформе, оборудованной для телесъемок.
- Я говорил с полицией, - сказал он, перекрывая шум. - Они побеседуют с тобой, как только церемония закончится. Я никогда в жизни так не пугался.
- С Молли все в порядке? - Игроки открывали бутылки с шампанским, и Фэб спасалась от пенистых струй.
- Она очень переживала, но сейчас все хорошо. Когда они добрались до платформы, Фэб увидела Дэна, у которого О. Дж. Симпсон брал интервью. Дэн держал Кубок победителя над своей мокрой головой, и, пока Рон помогал ей подняться на площадку, Фэб могла слышать, как он уклоняется от ответов на вопросы Симпсона о второй половине матча, обещая, как только хаос уляжется, дать подробную пресс-конференцию. Симпсон не смотрел на Фэб, но, когда она приблизилась к нему, ободряюще похлопал ее по спине.
Она избежала одного душа из шампанского, но теперь угодила под другой. Дэн вылил ей на голову целую бутылку и, когда президент НФЛ подошел к ней, она убирала мокрые пряди со щек. Поместившись между Дэном и Фэб, президент заговорил в камеру:
- От имени Национальной…
- Извините, одну минутку! - Фэб кинулась к боковой стороне площадки, схватила за руку Рона и подтащила его к Дэну.
Дэн одобрительно усмехнулся, выхватил из рук Эла Дэвиса новую пенящуюся бутылку и перевернул ее над головой Рона. Пока ГМ отфыркивался, Фэб с хохотом повернулась к главному функционеру НФЛ:
- Извините еще раз, продолжайте, прошу вас! Он улыбнулся:
- От имени Национальной футбольной лиги я хочу вручить приз победителя чемпионата АФК владелице победившей команды Фэб Сомервиль, тренеру Дэну Кэйлбоу и всей организации «Звезд».
Игроки радостно завопили, и пробки опять полетели в потолок. Фэб попыталась произнести короткую ответную речь, но неожиданно закашлялась, а когда оправилась от этой маленькой неприятности, то увидела, что Дэн снова вынужден отбиваться, но уже от вопросов Эла Дэвиса, который напористо насел на него, выясняя причины странного хода матча. Ничего не добившись от тренера, он повернулся к Джиму Байдероту, Фэб в это время передала приз Рону.
Дэн, схватив Фэб за руку, стащил ее с платформы и, спрятавшись от телевизионщиков за спинами веселящихся игроков, внимательно посмотрел на нее.
- Пойдем. У нас есть всего несколько минут. Он потянул ее за собой к душевым, мимо комнаты с инвентарем, мимо спортзала и дальше по коридору. Она не успела оглянуться, как он заволок ее в крошечную комнатушку, заваленную вещами. Едва закрыв за собой дверь, он схватил Фэб в объятия и начал целовать ее как сумасшедший.
Они долго и страстно обнимались. Их щеки были влажными и липкими от шампанского. Они ощущали его вкус на губах друг друга.
- Я уже не надеялся, что буду еще когда-нибудь вот так вот обнимать тебя, - хрипло пробормотал Дэн.
- Я так испугалась…
- Я так люблю тебя! О Боже, как я люблю тебя!
- Я думала, что ты меня презираешь, и просто не могла этого вынести. - Она дрожала в его объятиях. - Ох, Дэн, какой это был ужасный день.
- Да уж, конечно.
- Ты не обо всем знаешь, Дэн. Случилось еще кое-что. Вся дрожа, она рассказала ему о столкновении с Ридом. Она почувствовала, как к концу ее рассказа все его мускулы напряглись, и ждала вспышки ярости. Однако он только крепче обнял ее, и она с благодарностью ощущала, что любит его еще сильнее за то, что он так хорошо понимает, что ей нужно сейчас от него.
- Бедная, - сказал он хриплым от сильного волнения голосом. - Бедная моя, глупая, любимая Фэб.
Почему-то после этой короткой исповеди ей стало легче. Она уткнулась лицом в его плечо.
- Как я хотела бы всю жизнь вот так простоять здесь с тобой!
- Мои планы шире. Но не намного. Все, чего я сейчас хочу, это отвезти тебя домой и никуда не отпускать.
- Меня ждет полиция.
- Мне тоже придется с ними говорить. И с прессой.
- И потом мне нужно повидать Молли. Он обхватил ладонями ее лицо и нежно погладил по щекам:
- Ты нормально себя чувствуешь?
- Отлично. Я только хочу, чтобы все это скорее кончилось. Мы можем сегодня встретиться на празднестве, которое устраивает Рон.
- Не надейся провести там очень много времени. - Дэн в последний раз поцеловал ее, потом взял за руку, и они выскользнули в коридор.
Внутри кладовой с минуту было тихо, потом в темном углу послышался шорох.
- Дарнелл? - Женский голос звучал мягко и певуче, но явно взволнованно. - Ты слышал, что она сказала? Про Рида Чэндлера?
- Слышал.
Чармейн Додд, твердо верившая в честную игру, негодовала:
- Мерзавец! Ему не должно все это так просто сойти с рук.
- О нет, милая. Я знаю тренера и могу тебе обещать, что Чэндлеру все это так просто с рук не сойдет.
- Я рада. - Девушка стукнула по шоколадной руке, которая уже принялась осторожно исследовать содержимое ее строгой белой блузки. - Нет, Дарнелл, не надо. Мы еще не поженились.
- Но мы поженимся, и тогда я буду тебя трогать в таких местах, о которых ты не имеешь сейчас представления и даже не знаешь, что они у тебя есть.
- Я не обещала, что выйду за тебя. - Эти слова звучали немного приглушенно, потому что она одновременно пыталась поцеловать его. Обнимать футболиста, на котором все еще обреталась вся его экипировка, было почти тем же самым, что пытаться приласкать бронетранспортер. Тем не менее она не отпускала его. Но совсем не потому, что хотела показать, как сильно его любит. Дарнелл и так слишком хорошо знал себе цену.
- Чармейн, милая, я только что с поля. Я еще не был в душе, а ты уже пошла со мной в эту кладовку. Если это не доказательство того, что ты готова выйти за меня замуж, то я уже не знаю, какие тогда нужны доказательства.
- Может быть, мне просто тебя жалко.
Он усмехнулся и запустил руку ей под юбку. Его ласки были такими сладкими, что на какой-то пяток минут мисс Чармейн Додд забыла о своих принципах. Вместо этого она провела кончиком языка по его вставному алмазному зубу и сказала себе, что Дарнелл Прюйт будет прекрасным-прекрасным мужем.

Только в восемь вечера Фэб закончила разговоры с полицией, представителями НФЛ и прессой. Длинная и напряженная пресс-конференция была особенно тяжела для Фэб, но она держалась по-боевому, и в вечерних новостях ее уже провозгласили героиней. Дэн не был в восторге от того, что пресса пыталась представить героем и его, но он по своему опыту хорошо знал, что все подобные истории умирают своей смертью в течение нескольких недель. Потом все возвращается в нормальное русло.
У Рэя Хардести случился инфаркт, и он находился в больнице под полицейской охраной. Дэн, обозревая безмолвную раздевалку, где он наконец собирался принять душ и переодеться, думал о том, что, пожалуй, не будет жалеть, если Хардести не поправится.
Все остальные давно ушли на празднество. Натянув спортивную куртку, он почувствовал себя измочаленным до основания. Единственное, о чем он мог сейчас думать без неприязни, это как поскорее добраться до Фэб. Но существовала еще одна вещь, которую он должен был сделать до встречи с ней.
Он вышел в коридор и вдруг застыл, увидев Джима, Дарнелла, Уэбстера и Бобби Тома, прислонившихся к противоположной стене. Все они были в верхней одежде.
Дэн угрюмо оглядел их:
- Я думал, что вы уже на торжестве.
- Мы решили тебя подождать, - ответил Джим.
- Мне нужно сначала кое-куда зайти. Мы с вами встретимся позже.
Бобби Том оторвал свое долговязое тело от стены.
- Нам тоже небезразлична Фэб.
- О чем это вы?
Дарнелл сделал шаг вперед.
- Мы с моей невестой были после игры в той же кладовке, что и вы с Фэб. Мы слышали, что она рассказала тебе о Риде Чэндлере. Я рассказал ребятам.
Некоторое время Дэн внимательно смотрел на них.
- Я сам могу справиться с Ридом.
- Это мы знаем. Мы просто хотим прогуляться с тобой по вечернему городу.
Дэн хотел было спорить, но быстро умолк, сообразив, что для них Фэб стала сегодня членом команды.
Спустя двадцать минут они уже стояли перед двухэтажным домом, сложенным из кирпича и камня. Дэн вздохнул с облегчением, увидев свет в окнах. Рид дома, так что мероприятие не придется откладывать.
Пока они шли к парадной двери, Дэн сунул перчатки в карман и посмотрел на мужчин, молча шагавших рядом:
- Рид мой. Я не хочу, чтобы кто-то еще вмешался. Бобби Том кивнул:
- Мы только убедимся, что у него никого нет за спиной. Рид сам вышел на звонок. Увидев Дэна, он слегка удивился, и только когда разглядел стоящий за ним отряд, тревожно расширил глаза. Он, попытался захлопнуть дверь, но не успел, Дэн уже вставил плечо в дверь.
Мужчины ввалились в прихожую. Рид попятился к стене. Дэн чувствовал, что этим мерзавцем овладел страх.
- Чего вы хотите? Убирайтесь отсюда! Дэн вышел вперед:
- Я думаю, ты знаешь, чего я хочу. Если ты веришь в Бога, то лучше тебе начать молиться.
- Я не знаю, о чем ты говоришь! Она наврала тебе про меня, да? Это не правда, то, что она сказала.
Дэн сделал первый выпад и нанес тяжелый удар кулаком в челюсть, Рид отлетел к дивану. Он коротко взвыл и вскочил на ноги, тяжело дыша от боли и страха.
- Убирайся отсюда, Кэйлбоу. Я позвоню в полицию. Я… Уэбстер спокойно сорвал телефон со стены.
- Плохо, Чэндлер. Телефон не работает.
- Если ты меня тронешь, ты будешь арестован!
- И как же ты это сделаешь? - Бобби Том вставил в рот зубочистку. - В данный момент тренер пьет с нами четверыми в моей комнате. Кто скажет, что это не так, тот лжет. Не правда ли?
- Это правда, Бобби Том. - Дарнелл вытер ботинок об обивку белого дамасского стула.
- Вы все просто сошли с ума! Нападаете четверо на одного, подонки!
- Мы не подонки, - спокойно ответил Дэн. - Просто мы думаем, что такой слизняк, как ты, не должен уйти безнаказанным после изнасилования.
- Это она тебе сказала? Я не насиловал ее! Она врет. Она сама хотела. Она…
Следующим ударом Дэн свернул Риду нос. Рид Зарыдал, но не пытался дать сдачи, кровь заливала его лицо.
- Я не виноват, - всхлипывал он. - Я был пьян. Я не хотел.
Дэн бросил свою куртку на спинку дивана.
- Когда я с тобой разделаюсь, тебе будет плохо. Рид попытался подняться на ноги.
- Нет! Не подходи! Не трогай меня! Дэн подошел к нему вплотную.
- Я отплачу тебе за все: за слезы, за кровь, за исковерканную жизнь Фэб. Но если только я правильно рассчитаю силы, ты останешься жив. И если хочешь жить дальше, никогда больше не подходи к ней. А если ты собираешься ей угрожать, то лучше приготовься провести остаток жизни в инвалидном кресле.
- Нет!
Это было последнее слово, которое произнес Рид перед тем, как Дэн лишил его сознания.
Фэб появилась на празднике только в девять часов.
Тяжелые испытания дня, сопровождавшиеся долгой пресс-конференцией, совсем измучили ее. Когда она наконец добралась до дома, Молли захлопотала вокруг нее, как наседка, и настояла, чтобы Фэб прилегла. Фэб так устала, что тут же заснула.
Проснувшись через час-полтора, она почувствовала себя отдохнувшей, и ей отчаянно захотелось увидеть Дэна. Она приняла душ и, одеваясь, поболтала с сестрой. Молли была потрясена событиями дня, но оживилась, когда Фэб предложила ей устроить вечеринку. Пэг согласилась на роль компаньонки, и к тому времени, когда Фэб собралась уходить, девушки начали съезжаться.
Ресторан, который Рон снял на вечер, имел внутри уютный деревенский вид - с кирпичным полом и медными кастрюлями на полках. Когда Фэб вошла в холл, ее волосы еще не совсем просохли после душа и завивались колечками. Вечером похолодало, и на Фэб были широкий свитер цвета фуксии и облегающая юбка из мягкой шерсти. Если считать разрез, доходящий до середины бедра, обыкновенной вещью, то одежда Фэб была скромной, и это хорошо сочеталось с ее вьющимися волосами и серебряными сережками.
Она едва успела повесить куртку, как услышала шаги входящей следом за ней в вестибюль группы. Фэб обернулась и увидела Дэна, а с ним Джима, Дарнелла, Уэбстера и Бобби Тома.
При виде Дэна Фэб почувствовала, как на душе у нее потеплело.
- А я думала, что приду последней. - Она говорила это, едва дыша от волнения.
Выражение его лица было таким нежным, что она почувствовала, как у нее вырастают крылья.
- Нам было никак не расстаться.
Они стояли посреди холла, глядя друг на друга, и мужчины, помявшись, стали расходиться в поисках своих жен и подруг.
Бобби Том откашлялся.
- Хорошо было бы, если бы вы хоть как-то шевелились, а то на вас кто-нибудь может повесить пальто. Дэн не отрывал глаз от Фэб.
- Разве у тебя нет с собой книги по футболу, чтобы почитать в уголке, Дэнтон?
- Да, господин тренер. - Усмехнувшись, он двинулся к залу.
Фэб могла бы вечно вот так смотреть на Дэна, но у них обоих имелись кое-какие обязанности. Дэн взял ее за руку.
- Даю тебе полчаса. А потом ты - моя. Рон встретил их в дверях. К удивлению Фэб, рядом с ним стояла Шэрон Андерсон, которая приветствовала вошедших теплой улыбкой.
Дэн, напротив, нисколько не удивился при виде Шэрон, он немедленно обнял ее и чмокнул в щеку.
- Привет, дорогая. Как Рон с тобой обращается? Он уже сделал тебе предложение?
Фэб попыталась нахмуриться, но он так открыто и добродушно вел себя, что ей ничего не оставалось, как смириться с его манерами. Она поняла, что он обращается с Шэрон точно так же, как с Молли, и еще подумала о том, что просто уму непостижимо, как это он мог надеяться жить с такой скромницей в счастливом браке. Дэн, очевидно, относился к разряду неглупых мужчин, но в некоторых делах он явно давал сбой.
Ей стало жалко Шэрон, покрасневшую до самых кончиков своих рыжих волос, так что все ее веснушки стали хорошо видны.
- Не давайте ему панибратствовать с вами, Шэрон. Его представление о хороших манерах заключается в том, чтобы обижать тех, кто ему нравится.
- Я вовсе ее не обижаю, - запротестовал Дэн. - Про" сто Шэрон - моя первая попытка серьезного ухаживания, и я хочу знать, как у нее идут дела.
- Не лезь не в свое дело, - грозно сказал Рон. - Почему бы тебе не заняться устройством собственной жизни и не предложить Фэб выпить? - Он подхватил Шэрон под руку и увел ее в глубину зала.
Фэб иронически хмыкнула, когда Дэн послушно сгреб с подноса проходящего официанта стакан пива для себя и бокал вина для нее, но тут же перестала улыбаться, заметив на костяшках его правой руки свежую ссадину.
- Что у тебя с рукой?
- Я, м-м… - Он глотнул пива. - Я, безусловно, очень доволен, что Рон сумел утаить от прессы, где мы сегодня празднуем нашу победу.
- Дэн! Что случилось с твоей рукой?
Он поколебался, и на какой-то миг ей показалось, что ответа не будет, но потом он откинул прядь волос с ее щеки и посмотрел ей в глаза:
- Я съездил навестить Рида. Нам с ним нужно было достичь понимания по одному вопросу.
Фэб окинула его тревожным взглядом, но, похоже, он был в порядке, пострадала только рука.
- Что ты сделал?
- Я, скажем так, совершил небольшой акт справедливости. Он больше не будет тебя беспокоить, дорогая.
Фэб хотела расспросить его поподробнее, но по выражению его лица вдруг поняла, что лучше остановиться. Она подумала, что, пожалуй, не так уж ей нужно знать все детали.
Подошел Дарнелл и представил свою невесту. Фэб с первого взгляда понравилась мисс Чармейн Додд, и она тепло поздравила их. Потом подходили другие игроки со своими женами, и они с Дэном разошлись в разные стороны. Фэб переходила от одной группы гостей к другой, всех поздравляла и только изредка обменивалась взглядами с Дэном, который тоже украдкой посматривал на нее.
Она довольно мило болтала с Бобби Томом и двумя стройными рыжими девицами, которых он держал под руки, когда вдруг раздался сдавленный крик:
- Тише, друзья! Тише!
Все вздрогнули от неожиданности, но потом поняли, что голос принадлежит Рону. Он стоял на другом конце зала, держа в вытянутой руке телефонную трубку и закрывая платком микрофон.
- Фэб! - Он поднял трубку вверх. - Фэб, это тебя! Она насмешливо смотрела на него.
- Это президент! - Эти слова Рон произнес таким громким шепотом, что их можно было услышать на автомобильной стоянке.
Фэб разговаривала с президентом НФЛ всего несколько часов назад и не могла понять, почему Рон так возбужден.
- Я думала, что у нас с ним все уже решено.
- Это президент! Соединенных Штатов! Он звонит, чтобы поздравить тебя.
В горле ее пересохло. Она сделала быстрый глоток из бокала, звякнув стеклом о зубы. Игроки засмеялись и стихли, пока она шла к телефону.
Женский голос сказал:
- Мисс Сомервиль, сейчас с вами будет говорить президент.
И тут кто-то тронул ее за плечо. Она обернулась и увидела рядом Дэна, по лицу которого расплывалась улыбка размером с футбольное поле.
- Сейчас, Фэб.
Она непонимающе посмотрела на него:
- Что?
- Сейчас.
Постепенно значение этого слова стало доходить до нее, и она с недоверием уставилась на него. Он имел в виду сейчас! Она закрыла рукой микрофон.
- Дэн, это президент! Я не могу…
Он обхватил себя руками с невыносимо издевательским видом. И она поняла, что он ждал именно такого момента. Негодяй! Он подставил ее и теперь всю оставшуюся жизнь будет безжалостно дергать ее за косички, припоминая при каждом удобном случае, как у нее когда-то на что-то не хватило духу. Дерзкий, ужасный тип! Определенно кто-то должен когда-нибудь дать ему пару пинков.
В трубке загудел голос президента:
- Поздравляю вас, мисс Сомервиль. Это была удивительная игра.
- Извините меня, сэр. - Она набрала в грудь воздуха. - Мисс Сомервиль стоит рядом со мной. - И она сунула трубку изумленной Шэрон Андерсон.
Дэн залился хохотом. Фэб схватила его за руку и потащила сквозь толпу. Когда они добрались до двери, она высокомерно выдохнула:
- Ты этого не заслуживаешь, красавчик!

Предыдущая страница 28 Следующая страница


29 Сьюзен Филлипс

На заднем плане Шэрон Андерсон, слегка запнувшись, ухватилась за представившуюся ей возможность. К своему великому изумлению, Рон услышал, как она говорила:
- Сейчас со мной все в порядке, мистер президент. Да, это было ужасно. Кстати, сэр, я бы хотела, чтобы вы знали, что все члены организации «Звезды» очень обеспокоены финансированием дошкольного образования…

- Красавчик? - Дэн выехал на главную магистраль. - Ты находишь меня красавчиком?
Фэб все еще тяжело дышала.
- Эта шуточка может выйти вам боком, мистер тренер. Не удивляйся, если обнаружишь себя на пути к финальному кубку…
- Ты не станешь этого делать.
- Почему бы нет.
Он повернулся к ней и улыбнулся:
- Кстати о финальном кубке. Как только это все закончится, ты выйдешь за меня замуж?
- Может быть, в День святого Валентина?
- Слишком долго ждать.
- Тогда в День сурка?
- Заметано. Только знаешь, есть несколько проблем, которые нам нужно решить, прежде чем мы поженимся.
- Я не собираюсь избавляться от Пу.
- Ну вот, ты уже конфликтуешь. Семейная жизнь означает, что надо учиться искать компромисс.
- Я вовсе не против компромиссов. Я обещаю снимать бантики с ушей Пу, когда ты будешь водить ее гулять.
- Ты очень добра.
Фэб перестала улыбаться.
- Я тоже хочу детей. И всегда хотела. Я только должна была знать, что ты меня любишь.
- Надеюсь, что теперь ты это знаешь. Я никогда в жизни никого не любил так, как тебя. Я хочу детей, но далеко не так сильно, как хочу тебя.
- Я рада. - Она закусила нижнюю губу. - Я не хочу отсылать Молли. Я хочу, чтобы она осталась с нами. Он взглянул на нее:
- Конечно, она останется с нами. Куда же она денется?
- Я думала, что, может быть, ты ищешь уединения.
- Как только мы закроем дверь нашей спальни, у нас будет полно уединения. Вообще-то, когда я говорил, что нам нужно решить некоторые проблемы, я имел в виду «Звезды».
- Я знаю, что ты женишься на мне не из-за «Звезд». Мне не следовало говорить того, что я сказала. Мне было очень больно тогда.
- Я рад, что ты это понимаешь. Но, видишь ли, тем не менее проблемы остаются. Принято, чтобы женщина выходила замуж за начальника. И, надевая на палец обручальное кольцо, бросала работу и сидела дома. Никто из нас не хочет, чтобы ты так поступила, но должен тебе сказать, что меня не очень устраивает перспектива остаток жизни спать с человеком, который может уволить меня, если мое нижнее белье вовремя не прошло через прачечную.
Фэб подавила улыбку.
- Я сочувствую твоей проблеме, но я не продам команду только для того, чтобы ты мог в свое удовольствие ходить в грязном белье.
- Таких жертв я от тебя не ожидаю.
- Мир изменился. Вам, мужчинам, придется думать, как к этому притерпеться.
- Тебе это нравится, не так ли?
- Мне немного забавно.
Несмотря на шутливый тон разговора, подоплека его была серьезной. Как она сможет сочетать огромную ежесекундную ответственность за свою команду с замужеством и детьми, которых она намеревалась родить?
- Честно говоря, у меня есть по этому поводу некоторые идеи. Я их еще как следует не вертела, но, когда все детально продумаю, ты будешь первым, с кем я соберусь о них поговорить.
- Тогда лучше послушай меня и попытайся принять эту новость. Я не собираюсь тренировать «Звезды» до конца своих дней.
- Дэн, но ты не можешь уйти в другую команду! Никто этого не поймет, и в первую очередь я.
- Я пока еще никуда не ухожу. Но ты сама видела, что, это за жизнь. Я хочу быть с тобой и с детьми и уже давно ношусь с конкретной идеей. И, будь уверена, поступлю так, как решил. В одно прекрасное утро, когда, собираясь на работу, я пойму, что не могу вспомнить, как выглядят мои жена и дети, я уйду из большого футбола. Я найду по соседству какой-нибудь колледж третьего разряда, где и осяду до конца своей спортивной карьеры.
- Колледж третьего разряда? Я не знаю, что это такое.
- Это маленькие учебные заведения, где нет серьезного спортивного обучения, и профи там не рыскают. Дети там не самые крупные и не самые быстрые, и никто не сует им денег под столом. Они играют в футбол по одной-единственной причине, а именно потому, что любят эту игру. Так что, пока ты будешь крутиться среди спортивных акул, я собираюсь обосноваться в каком-нибудь симпатичном маленьком спортзале и вспомнить, почему я в свое время впервые взял в руки мяч.
- Звучит замечательно. Он сменил полосу.
- Послушай, вот этот шарфик у тебя под курткой, ты не могла бы им завязать себе глаза?
- Что?
- На высоте трех миль кто-то что-то мне обещал.
- О, ради Бога. - Она вынула шарфик и завязала им глаза. - Но это смешно! Ты что-то странное выдумал? Он не ответил.
- Дэн?
- Ну, я думаю, все зависит от того, насколько консервативны твои представления.
- Ты же сам говорил, что покончил со всем этим. Что хочешь вести обычную человеческую сексуальную жизнь.
- Угу.
- Звучит не очень уверенно.
- Видишь ли, в чем дело. После того как я много лет испытывал перегрузки, может быть, мне лучше постепенно сводить все это на нет. Резкий перепад будет слишком большим шоком для моего организма. Я много об этом думал.
- Ты меня нервируешь.
- Это хорошо, золотая моя. И вот почему. - Дэн неожиданно пустился в такие непристойные рассуждения, каких она еще в жизни ни от кого не слыхивала. Тело ее опалило жаром, и ей пришлось расстегнуть куртку. Но он по-прежнему не говорил, куда они направляются.
Когда Дэн наконец остановил машину, Фэб поняла, что своим скабрезным монологом он основательно заговорил ей зубы, ибо она совершенно потеряла ориентацию. Кажется, шины скрипели по гравию. Она напрягла слух, но не услышала ничего - ни скрипа деревьев, ни шума других машин. Похоже, он привез ее к своему дому, но она не очень была в этом уверена.
- Тебе придется подождать здесь пару минут, пока я кое-что сделаю. Я скоро вернусь, так что не волнуйся. - Он приник губами к ее губам. - Обещай мне, что не будешь подглядывать. Иначе я сочту, что ты мне не доверяешь, и крепко подумаю, прежде чем вступить с тобой в брак.
- Ты просто шантажируешь меня. И имеешь от этого свое удовольствие, не так ли?
- Да, дорогая. - Он слегка укусил ее за нижнюю губу. - Пока ждешь, обдумай все, что я тебе только что предложил. Тогда тебе не будет так скучно. - Его усмешка была явно дьявольской, когда он просунул руку ей под платье, стиснул бедро и лишь потом открыл дверцу машины.
Его предложение было просто ужасным, но она уже не могла думать ни о чем другом. Когда он наконец вернулся к машине, она вся дрожала от сексуального ожидания. Он открыл дверь, и она почувствовала, как в салон ворвался холодный воздух.
- Все в порядке. Теперь я тебя понесу. - Он подхватил ее под колени, но тут же снова опустил на сиденье. - Фэб, золотая, на тебе все еще надето белье. Я хорошо помню, что просил тебя снять его до моего возвращения.
- Ты не просил.
- Я уверен, что просил. Видимо, опять придется делать все самому. - Засунув руку ей под платье, он стащил с нее колготки и трусики.
- Но я замерзну. Сейчас меньше пятнадцати градусов.
- Я думаю, что из-за этого не стоит особенно волноваться. Откуда у тебя эти трусики?
- Я их купила.
- Но это только две маленькие ленточки и лоскут шелка. Неужели ты ради меня рассталась со своим гарнитуром от тяжелой промышленности?
- Да, дорогой, только ради тебя.
- Это чудесно, и я это ценю. А теперь надень обратно свои туфельки. Мне очень нравятся твои ножки в туфельках на высоких каблучках.
Как только она сделала то, о чем он ее просил, он подхватил ее и вытащил из машины. Фэб почувствовала, что ее обнаженные ягодицы покрываются гусиной кожей от прикосновений холодного ветерка.
- Пожалуйста, скажи мне, здесь нет людей?
- Очень мало, любовь моя. Но они все слишком заняты установкой карбюраторов на мотоциклы, чтобы смотреть на нас.
Фэб уткнулась лицом в его плечо и засмеялась. Он был ужасен, невыносим, но она чувствовала себя так хорошо, как никогда в жизни. Однако куда он ее несет?
Немного переместив ее на сгибе локтя, он открыл какую-то дверь. Фэб вздохнула с облегчением, почувствовав, что стало теплее.
- Повязка сползла?
- Нет.
- Это хорошо. Если услышишь какие-нибудь странные звуки, не обращай внимания.
- Какие звуки?
- Пьяный смех. Разбитое стекло. Хрип патефона. Что-нибудь в этом роде.
- Даже глазом не моргну.
- И если кто-нибудь по имени Будда спросит тебя, что ты здесь делаешь, просто скажи ему, что ты со мной.
- Хорошо.
Он стал целовать ее, а когда прекратил, она поняла, что снова попалась на удочку. Много они прошли или мало? Он дышал ровно, но для такого медведя ее вес ничего не значил. Она даже не могла бы сказать, поднимался ли он по ступенькам, или так и бродил по нижнему этажу.
- Сейчас я тебя опущу. Я не хочу подносить тебя слишком близко к барьеру. На случай драки.
- Можно я сниму повязку?
- Пока нет, милая. Ты ведь еще не сняла одежду.
- Я должна снять одежду?
- Извини, дорогая. Я совсем забыл, что Мне нужно делать все самому. - Он снял с нее куртку. - Но ты не волнуйся. Я справлюсь с ударами судьбы.
- Ты такой джентльмен.
Звякнули сережки, он, кажется, положил их в свой карман, потом стянул с нее через голову свитер.
- Фэб, золотце, я не хочу тебя смущать, но знаешь ли ты, что твой лифчик совсем не мешает обзору.
- Ты что-нибудь видишь?
- Думаю, да. Будь добра, постой неподвижно минутку-другую.
Она почувствовала, как его губы обхватывают ее сосок, растягивая тонкую, как паутина, ткань. Этот теплый и влажный захват разогнал по всему телу стайку электрических ящериц. Сладкий озноб усилился, когда Дэн перенес свои действия на другую грудь, в то время как покинутый сосок, вздернутый, как колпачок гнома, ощущал приятную прохладу подсыхающего шелка. Колени Фэб слабели, и ей так отчаянно захотелось, чтобы он проник в нее, что она схватила его за плечи.
- Пожалуйста… Ты меня с ума сводишь.
- Ш-ш-ш. Я еще только начал. Честно говоря, я ожидал от тебя большей выносливости. Может быть, ты пока припомнишь какую-нибудь цитату из Достоевского или что-нибудь еще в этом роде.
Она рассмеялась и тут же насторожилась, почувствовав, что он покусывает шелковую перемычку зубами. Через мгновение лифчик упал, и она оказалась по пояс обнаженной.
- Ты очень красивая женщина, любимая. Правда, ребята?
Его явно пора было ставить на место. Она уже подняла руки, чтобы развязать шарф, но он удержал ее.
- Потерпи, золотце. Я умираю от жажды.
Он стиснул в ладонях ее груди. Потом снова припал к ее соскам, уже не встречая на этом пути никаких препятствий. Он терзал языком упругую плоть до тех пор, пока с ее губ не стали слетать слабые мяукающие звуки.
Она потянулась к нему и обнаружила, что он уже успел сбросить куртку. Она задрала свитер и принялась иступленно гладить курчавую поросль, отыскивая в ней податливые бугорки, твердеющие от ее прикосновений.
Он застонал. Она почувствовала, как он ощупывает ее талию, а потом ее юбка куда-то подевалась. Он заговорил с ней нежным, слегка хрипловатым голосом:
- Я не хочу пугать тебя, дорогая моя, поэтому мне лучше пояснить, что я собираюсь сейчас делать.
Она ни капельки не боялась, и он это знал, но прерывать его было бы просто невежливо.
- Я соорудил тут небольшую постель из наших курток и хочу уложить тебя на нее. Вот так. Теперь откинься. Так, хорошо, очень хорошо. Милая, не помню, говорил ли я, что тебе будет гораздо удобнее, если ты посвободней раздвинешь ноги. А теперь подними это колено, чтобы мне ничто не мешало.
Его пальцы пробежали по влажной ложбинке.
- Я уже могу снять повязку?
- О нет, не думаю; Нет смысла сердить тебя, пока я все не закончу.
Она твердо решила отплатить ему за это. Но не раньше чем досконально выяснит, на что он способен еще.
Она слышала, как шуршит его одежда, и ее сердце наполнялось щемящей нежностью. Еще менее полугода назад она даже помыслить не могла о такой степени близости с мужчиной, а теперь лежит перед ним, обнаженная и открытая. Она не имела представления, куда он ее завез, но никогда не чувствовала себя так комфортно, и поняла, что, помимо своей любви, он подарил ей еще и свободу самоощущений.
Он лег рядом с ней на ложе из курток и обнял ее.
- Я хочу тебя немножко поцеловать. Если тебе станет скучно, я попрошу ансамбль сыграть нам что-нибудь.
- Мне совершенно не скучно.
Она вдохнула чистый запах лимона и дотронулась кончиком языка до его плеча. Он вздрогнул, и Фэб почувствовала пульсирующие толчки его напряженной плоти. Его губы зажглись от ее губ и отправились в долгое путешествие. Он осыпал жгучими поцелуями каждую пядь ее тела, подвигаясь к распадку, в котором копилась влага, способная утолить его жажду. Когда знойный ветер его дыхания опалил ее лоно, юркая ящерка вожделения, трепетавшая там, превратилась в свирепого аллигатора, подстерегающего добычу. Грозные челюсти лязгнули и разомкнулись вновь, ибо добыча от них ускользнула.
Она заметила в какой-то момент, что потеряла свою повязку, но не знала, свалилась ли она сама, или превратилась в пепел под его пылающим взглядом. Она знала только, что кровь ее вновь горяча, что она желанна и любима, и опять погрузилась в небытие, ощущая, как раскаленный столп проникает в нее все глубже и глубже.
- Вся моя жизнь…
- Я знаю. Молчи.
- Навсегда?
- О да. Навсегда.
Когда она вынырнула из бездны и уцепилась за его плечо, он бережно поддержал ее, чтобы она не могла соскользнуть обратно. Его голос звучал низко, как скрип колеса ветряной мельницы:
- Я так люблю тебя. Всю жизнь я был одинок, я искал только тебя.
В уголках ее глаз показались слезы:
- Ты самый замечательный человек в мире. Она почувствовала его улыбку.
- Ты в порядке?
- Почему я должна быть не в порядке?
- Я пытался избавить тебя от дурных воспоминаний, Фэб. Мне хотелось заменить их хорошими. Но, кажется, я перестарался.
Она не поняла, о чем он говорит, но расспрашивать не было сил. Удовлетворенно вздохнув, она прижалась щекой к его шее и открыла глаза. Она ощутила спокойное биение своего сердца, увидела звезды, мерцающие на небе, парящую под ними стальную сетку…
Она вскинула голову.
- Что-то не так, милая?
- О Боже!
Они лежали совершенно голые на пятидесятиярдовой полосе в самом центре «Мидвест спорте доум».

Эпилог

Дэн шел по тропинке, глубоко вдыхая майский вечерний воздух. Он ощущал запах влажной земли и слабый аромат лилий, идущий от кустов, которые они с Фэб посадили вскоре после своей свадьбы. Все клетки его тела радовались этой прогулке, даже несмотря на то что его женушка сегодня сильно раздражена и ему еще волей-неволей придется ее выслушивать.
Она переживала порой из-за очень странных вещей.
То, что он задал парочку совершенно невинных вопросов об этом буйном переростке, который подвез Молли в школу, еще не повод обвинять его в чрезмерной опеке. Было довольно странно начинать семейную жизнь в роли отца юной девушки, но он знал, что справляется с этим гораздо лучше, чем Берт Сомервиль. Они с Фэб тайком ликовали, когда Молли решила продолжать учебу в Нортверстерне, а не в одной из школ Айви Лиг. Они не хотели, чтобы она училась далеко от дома.
Много воды утекло за последние три года. Рэй Хардести умер от инфаркта еще до суда. Рид Чэндлер правильно воспринял намек и покинул город. Последний раз его видели на каком-то из пляжей Флориды, где он продавал дешевые презервативы. Были сыграны две свадьбы: Рона с Шэрон и Дарнелла с Чармейн. Дэн очень бы удивился, если бы Вэлери и Джэсон Кин решили вдруг пожениться, но они, безусловно, составили интересную пару. Состоялись также печальные похороны - старина Тулли Арчер умер от пневмонии. «Звездам» долго не давался Суперкубок НФЛ, однако в этом году они наконец выиграли, и приз Ломбарди теперь красовался в вестибюле комплекса как неопровержимое свидетельство славной победы. Но самое главное, что сам Дэн стал семейным человеком.
Он улыбался, вспомнив, каким взглядом выстрелила в него сегодня Фэб за обеденным столом, когда Дэн стал расспрашивать Молли о ее любовных делах. Как он ни пытается это скрывать, но все же, когда жена на тебя злится, это всегда неприятно. Он по натуре спортсмен и уже начинал прикидывать - сколько времени пройдет с того момента, когда она начнет на него ворчать, и до того, как он разденет ее. Пока что его рекорд составлял восемь минут, а дело тогда было нешуточное: они с Роном заставили Фэб подписать Бобби Тому новый контракт на десять миллионов долларов.
Фэб любит Бобби Тома, он с Виктором крестил ее близнецов, но когда речь заходит о больших деньгах, ее заклинивает. Вот это была битва. Самое умное, что он сделал в жизни, - это передал ей своих адвокатов сразу после того, как они поженились. Черт возьми, все-таки здорово быть женатым на Фэб!
Незадолго до рождения дочерей-двойняшек, Фэб с Роном подписали соглашение о реорганизации «Звезд», К сожалению или к счастью, эта реорганизация подрезала крылышки его женушке. Теперь Рон был президентом «Звезд» и ответственным за все текущие операции, а Фэб оказалась просто великолепна в роли директора финансов и бюджета.
По условиям соглашения только Рон теперь имел право принимать личные решения. Со стороны Фэб подписать такой договор было очень мудро. Она любит хрустящие числа, но у нее не хватает духу вести дела по сокращению штатов или замене игроков. Она по-прежнему любит совать свой хорошенький носик в тренерские дела Дэна, особенно когда кто-то из парней приходит к ней с жалобой. В таких случаях Дэн с большим удовольствием напоминает ей, что теперь он отчитывается только перед Роном.
У Фэб настолько контактный характер, что все, кроме спортивных агентов, любят с ней работать. Она показывает коготки, только когда обсуждаются ставки. Сейчас уже весь мир знает, какая она умница, так что она решила наконец сбросить свою маску секс-бомбы, и неожиданно для Дэна она очень быстро завоевала репутацию одного из самых способных директоров в НФЛ, что вовсе не означает, что Дэн не собирается еще натянуть ей нос, когда этой осенью истечет его собственный контракт. Миссис Фэб Сомервиль-Кэйлбоу еще дорого заплатит за бриллиантовое колье, которое он собирается надеть на ее красивую шейку после рождения следующего ребенка.
Хотя особенного разговора об этом не было, они оба знают, что это его последний контракт со «Звездами». Девочки подросли, и его начинает раздражать суровая семидневная рабочая неделя во время сезона. Он уже присмотрел симпатичный маленький колледж третьего разряда совсем рядом, в графстве Дю-Пейдж.
Дэн улыбнулся, вспомнив, каким взглядом его окатила Фэб, когда он поцеловал ее перед уходом на прогулку. Сидя по-турецки на полу в гостиной - старый свитерок туго обтягивал круглый животик, - она играла в ладушки с дочками, которые норовили завладеть ее серебряными браслетами. Ближе к ночи он задерет на ней этот свитерок до самого подбородка и прошепчет много нежностей ее животу. Дэна не волнует, что она будет потом его дразнить. Ему нравится иметь дочек, и он надеется получить еще одну.
Он остановился и посмотрел на дом. Девочкам сейчас по два с половиной года, это шаловливые белокурые херувимчики, которые умудряются доставлять ему почти столько же проблем, сколько и их мать. Когда Дэн думает о них, у него подкатывает комок к горлу, и это прекрасно, что тут никого не бывает поблизости, потому что на глазах его выступают слезы. Он всегда любил свою маленькую усадьбу, но, пока Фэб своими солнечными очками из горного хрусталя не осветила ее, ему чего-то тут явно недоставало. Он глубоко и свободно вздохнул. У него есть все, о чем он когда-то мечтал. Жена, которую он любит всем сердцем. Работа, которую он никогда не бросит. Красивые дети. Дом за городом. И собака.
Он тихонько свистнул:
- Ко мне, Пу. Пойдем-ка домой.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 17)
  • Глава 17 (Страница 18)
  • Глава 18 (Страница 19)
  • Глава 19 (Страница 20)
  • Глава 20 (Страница 22)
  • Глава 21 (Страница 23)
  • Глава 22 (Страница 24)
  • Глава 23 (Страница 26)
  • Глава 24 (Страница 27)
  • Глава 25 (Страница 28)
  • Эпилог (Страница 29)


Сьюзен Филлипс

Ты, только ты

Цикл: "Звезды Чикаго" - 1

 Читать книгу

Аннотация

Очаровательную «светскую львицу» Фаб Сомервиль настигла страстная любовь к неотразимому тренеру Дэну Кэйлбоу. Казалось бы, до счастья просто подать рукой. Однако трагедия, омрачившая прошлое Фэб, заставляет ее отчаянно противостоять вспыхнувшему чувству. Но Дэн не жалеет усилий, чтобы заставить возлюбленную понять, что сила подлинной страсти сметает любые преграды…

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сьюзен Филлипс - Биография

Сьюзен Филлипс

На основную страницу

Биография

Susan Elizabeth Phillips, США, 11 декабря.

Сьюзан Элизабет Филипс - автор бестселлеров, получивших премию "Нью-Йорк Таймс". Первую свою книгу она продала через три недели после того, как та была предложена издателю. Предложенная вниманию читателей биография ничем не выделяется из ряда историй, которые рассказывают о себе другие романистки: семья как жизненная доминанта, тоска в период "вскармливания младенцев", и бешеный успех первого романтического шедевра, написанного от скуки и желания напомнить миру о своем существовании. Единственная сложность: нам не удалось раздобыть ни одного мало-мальски приличного портрета этой писательницы. По всей видимости, она не любит фотографироваться. Итак… Живет Филипс в пригороде Чикаго и гордится тремя мужчинами в своей жизни - двумя сыновьями и мужем, с которым она познакомилась на "свидании вслепую", когда тот учился в колледже на инженера. По собственному признанию, писать она начала случайно. После рождения старшего сына Сьюзан оставила место учительницы в школе и стала домохозяйкой, а в 1976 году семья переехала из Огайо в Нью-Джерси. По соседству жила лучшая подруга Клэр, и обе - и Клэр, и Сьюзан, - любили читать, обсуждали прочитанное, делились тем, что нравится и не нравится в книгах. И как-то в шутку они решили написать книгу сами… Когда половина рукописи была готова, Сьюзан с Клэр позвонили редактору издательства "Делл", та их выслушала, задала несколько вопросов о книге и попросила прислать резюме. Через несколько недель Сьюзан с Клэр отослали рукопись в издательство. Три недели спустя раздался звонок из "Делл" - издательство решило заключить с новыми авторами договор. Вторая общая книга была закончена через год, и вышла в свет в 1983 году под названием "The Copeland Bride под псевдонимом Жюстин Коул (Justine Cole). Вскоре авторский союз распался - Клэр переехала, и исполнилась ее мечта учиться в юридической школе - ныне Клэр преуспевающий помощник Генерального прокурора США в одном из пограничных штатов. Поэтому Сьюзан Филипс пришлось работать над следующей книгой одной. Первым значительным успехом молодой писательницы стал "Блестящий ребенок" ("Glitter Baby"), обративший на себя внимание всей страны и прославившийся за рубежом. С этого романа началось восхождение Сьюзан Филипс к вершинам: например, дважды за лучший любовный роман года ее выдвигали на престижную премию "Золотой выбор", присуждаемую Обществом американских писателей любовного жанра. Героини Филлипс, даже влюбляясь без памяти, не позволяют превратить себя в тряпку и являются для своего мужчины хорошей парой и достойным противником, а не дополнением к его имиджу. Они - не юные девушки, в романе прослеживается значительный период их жизни, и Филлипс всегда дает им еще один шанс.