Сьюзен Филлипс - Рожденный очаровывать

1 Сьюзен Филлипс

Лайаму стопроцентному обаяшке. Второго такого не найти.

Глава 1

Не каждый день и далеко не каждому парню, даже в блистательном мире Дина Робийара, доведется увидеть безголового бобра, марширующего по обочине дороги.
- А, черт... - пробормотал Дин, ударив по тормозам новенького, с иголочки, «астон-мартен-вэнкуиш» и останавливаясь прямо перед «бобром».
Но «бобер», не обращая на него внимания, прошествовал мимо: широкий плоский хвост волочится по гравию, маленький острый носик надменно задран вверх. Так высоко, что, похоже. девчонка в самом деле ничего не видит. Судя по всему, Дину попался ужасно обозленный бобер. Вернее, бобриха, поскольку вместо усатой, ушастой и мохнатой головы из выреза костюма выглядывало маленькие личико с темными, мокрыми от пота волосами, забранными в короткий неряшливый хвостик.
И поскольку Дину до чертиков надоело собственное угнетающее и способствующее острой депрессии общество, он распахнул дверцу и ступил на обочину Колорадского шоссе. Первыми показались только что купленные ботинки от «Дольче и Габбана». За ними последовало остальное: все шесть футов три дюйма стальных мышц, бритвенно-острых рефлексов и непревзойденного шика... По крайней мере - это так любил говаривать его пресс-агент. Ничего не скажешь, недалеко от истины, хотя Дин и вполовину не был так тщеславен как любил изображать на людях. Хороший способ держать окружающих на расстоянии, не позволяя подобраться ближе, чем ему бы хотелось.
- Э... мэм... Вам, случайно, не нужна помощь?
Бобровые лапки продолжали двигаться и прежнем ритме.
- Пистолет имеется?
- В принципе да... но не при мне.
- Тогда вы мне ни к чему, - бросила она удаляясь.
Дин, ухмыляясь, последовал за ней. И поскольку короткие мохнатые лапы вряд ли могли соревноваться в скорости с бесконечно длинными ногами футболиста, потребовалась всего пара шагов, чтобы догнать «бобриху».
- Приятный денек, - заметил он - Правда, слишком теплый для мая, но я не жалуюсь.
Она резанула его взглядом леденцово-зеленых глаз, почти единственных частей тела, имевших изгибы. Все остальное состояло из углов и прямых линий: от хрупких скул до крошечного, напоминавшего наконечник стрелы носика и подбородка, достаточно острого, чтобы разрезать стекло. Но дальше шли уж совершенно неожиданные детали: как, например, широкая и поразительно пухлая верхняя губка. Нижняя была еще полнее, приводя на память детские непристойные стишки, отчего Дину вдруг стало неловко.
- Актер, - брезгливо протянула она. - Мне, как всегда, везет.
- Почему вы вдруг вообразили, что я актер?
- Вы смазливее многих моих подруг.
- Это мое проклятие.
- Да вы даже не делаете вид, что смущены!
- С некоторыми вещами приходится мириться.
- Братишка...
Презрительно фыркнув, она продолжала путь.
- Хит, - представился он. - Хит Чампион.
- Это вы только сейчас придумали? Наглое вранье.
Так оно и было, но не в том смысле, какой подразумевала она.
- Для чего вам пистолет? - полюбопытствовал Дин.
- Убить бывшего любовника.
- Того самого, что выбирал вам гардероб?
Она развернулась с такой скоростью, что большой хвост в форме весла ударил его по ноге.
- Оставьте меня в покое, договорились?
- И пропустить самое интересное?
Она оглянулась на его спортивную машину: сногсшибательный черный, как ночь, «астон-мартен-вэнкуиш-С» с мощным двигателем. Машина обошлась ему в пару сот тысчонок, что, впрочем, не проделало особо большой прорехи в его состоянии. Быть куотербекомосновного состава футбольной команды «Чикаго старз» - почти все равно, что владеть банком.
Она едва не выколола себе глаз, откидывая пропотевшую прядь волос со щеки лапой, которая, похоже, была намертво пришпандорена к костюму.
- Пожалуй, я не против, если немного меня подвезете.
- Надеюсь, вы не собираетесь сжевать всю обивку?
- Не валяйте дурака. И нечего меня дразнить.
- Мои извинения.
Дин впервые в жизни обрадовался тому, что решил остановиться на дороге.
- Прыгайте, - пригласил он, кивком показав на машину.
Хотя девушка напросилась сама, все же не спешила садиться и явно колебалась. Ему бы следовало помочь ей, и он открыл дверцу, но тут же отступил, желая в полной мере насладиться зрелищем.
Самым интересным в ее костюме, разумеется, был хвост. Мерзкая штука была на пружинке, и когда она попыталась устроиться на пассажирском сиденье, хвост непристойно задрался и забарабанил по голове. Девушка так расстроилась, что попробовала оторвать мешавший придаток, но, когда ничего не получилось, попросту наступила на него.
Дин задумчиво поскреб подбородок.
- Не слишком ли вы жестоки к старине бобру?
- Ну все, с меня хватит! - прошипела она, и снова пустилась в путь.
- Еще раз простите, - едва удерживаясь от смеха, крикнул он вслед. - Вот из-за подобных шуточек женщины и теряют уважение к мужчинам. Я стыжусь себя! Не сердитесь и позвольте вам помочь.
Далее у него хватило ума молча наблюдать, как гордость борется в ней с усталостью. Он не удивился, когда усталость победила. Вернувшись, она позволила ему сложить ее хвост. Немного подумала и, прижав хвост к груди, осторожно влезла внутрь. Пришлось сидеть на одной ягодице и пялиться поверх хвоста, чтобы разглядеть дорогу.
Дин сел за руль. От костюма бобра исходил странный мускусный запах, живо напомнивший школьную мужскую раздевалку. Слегка приоткрыв окно, он вырулил на дорогу.
- Итак, куда нам сейчас?
- Прямо и вперед. Примерно с милю. Потом поверните направо у церкви Вечной жизни.
Под грудой вонючего меха она потела, как полузащитник на поле, и Дин включил кондиционер на полную мощность.
- А что в работе бобра есть много карьерных возможностей?
Судя по презрительному взгляду, она точно знала, как искренне развлекается он на ее счет.
- Я рекламировала лесосклад «Беиз биг бивер», ясно?
- Под рекламой вы подразумеваете...
- Дела Бена в последнее время идут не так чтобы очень... по крайней мере мне сказали именно это, - пробормотала она, глядя прямо вперед. - Эта дорога ведет в Ролинз-Крик и к лесоскладу Бена. А вон то четырехрядное шоссе ведет к товарным складам.
- Вот как? Начинаю понимать.
- Ну да. Каждый уик-энд Бен нанимает кого-то стоять на повороте с плакатом, чтобы заманить покупателей. Я была последним козлом отпущения, потому что только круглая дура могла на это согласиться.
- Иуда... насколько я понял, в городе недавно.
- Совершенно верно... последнее время становится все труднее найти кого-то на такую работу, да еще на два уик-энда подряд.
- А где плакат? Не важно. Вы бросили его вместе с головой.
- Согласитесь, вряд ли я могу появиться в городе с головой бобра, - терпеливо, как малому ребенку, пояснила она.
Дин заподозрил, что она вряд ли появилась бы в городе и в таком виде, будь у нее хотя бы что-то под чертовым костюмом.
- Я не видел поблизости никаких машин. - сказал он - Каким образом вы вообще сюда добрались?
- Жена владельца подвезла меня после того, как мой «камаро» испустил дух сегодня утром Она должна была подъехать час назад, чтобы забрать меня, но так и не показалась. Я пыталась сообразить, что делать, когда увидела, как некий козел промчался мимо на «форде-фокусе», за который я помогала выплатить кредит.
- Бойфренд?
- Бывший.
- Тот самый, которого вы готовы прикончить?
- Продолжайте делать вид, что все это шуточки. Кстати, вот и церковь. Держитесь правой стороны.
- Если я привезу вас на место преступления, разве это не делает меня соучастником?
- Хотите им стать?
- Конечно. Почему бы нет?
Он свернул на узкую, покрытую рытвинами улицу, где на заросших сорняками участках стояли убогие домишки в сельском стиле. Хотя город Ролинз-Крик стоял всего в двадцати милях к востоку от Денвера, опасностьстать популярным спальным районом ему явно не грозила.
- Вон тот зеленый дом с вывеской, - показала она.
Он остановился перед глиняным строением, где металлический олень охранял грядку с подсолнухами и вывеску с надписью «Сдаются комнаты». На подъездной дорожке стоял грязный серебристый «форд-фокус». Длинноногая брюнетка с сигаретой в руке небрежно прислонилась бедром к дверце пассажирского сиденья. При виде машины Дина она выпрямилась.
- Это, должно быть, Салли, - прошипела Бобри - Последнее увлечение Монти. Я была ее предшественницей.
Салли была молода, стройна, с большой грудью, что выгодно отличало ее от невзрачной Бобри, хотя появление последней на шикарной машине должно было бы сравнять счет. Глянув в лобовое стекло, Дин увидел, как из дома появился длинноволосый тип богемного вида лет тридцати пяти в маленьких очках в проволочной оправе. Должно быть, это и есть Монти. На нем были широкие полотняные брюки и трикотажная рубашка, судя по виду, сляпанная бандой южноамериканских революционеров. Лет на десять старше Бобри и определенно старше Салли, которой не может быть больше восемнадцати-девятнадцати лет.
При виде «вэнкуиш» Монти замер как вкопанный. Мыском ярко-розовой босоножки Салли ввинтила в гравий сигарету и тоже уставилась на машину. Дин неспешно вылез и, обойдя капот, открыл дверцу, чтобы Бобри смогла без помех приступить к своему убийственному плану. К несчастью, именно в тот момент, когда она пыталась поставить лапы на землю, хвост, освободившись, стал дыбом. Она нервно попробовала сложить его, но он снова распрямился и ударил ее в подбородок, чем так взбесил Бобри, что та врезала по нему кулаком и при этом, потеряв равновесие, приземлилась лицом вниз у ног Дина. Широкое коричневое весло гордо покачивалось над ее попкой.
Монти потрясенно взирал на всю эту сцену.
- Блу?!
- Это и есть Блу? - слегка оживилась Салли. - Она клоунесса или что-то в этом роде?
- Нет... по крайней мере во время нашей последней встречи я ничего такого не заметил, - задумчиво протянул Монти и переключил внимание с силившейся встать на четвереньки Бобри на Дина. - Кто вы?
Ко всему прочему, парень еще и подделывался под выговор выпускника одного из лучших университетов страны, отчего Дину сразу захотелось выплюнуть ему под ноги табачную жвачку и послать подальше.
- Таинственный незнакомец, - высокомерно бросил он. - Внушающий страх многим сильным мира сего. Заслуживший любовь нескольких избранных.
Монти недоуменно поднял брови, но при виде Бобри, наконец-то умудрившейся подняться, удивление сменилось неприязнью.
- Где он, Блу? Что ты с ним сделала?
- Ты лживый, лицемерный, плюющийся стихами жлоб!- прошипела она, ковыляя по гравийной дорожке.
На заостренном маленьком личике блестели капли пота. В глазах пылала жажда убийства.
- Я не лгал, - объявил он тем покровительственным тоном, от которого даже у Дина волоски на затылке встали дыбом, так что он отчетливо представил, что сейчас творится с Бобри - Я не лгал тебе, - продолжал он, - и все объяснил в письме.
- Которого я не получила, пока не промчалась тринадцать сотен миль по стране, кинув предварительно трех клиентов. И что я нахожу, добравшись сюда? Того мужчину, который последние два месяца умолял меня покинуть Сиэтл и перебраться сюда? Человека, который рыдал в телефон, как дитя, толковал о самоубийстве и твердил, что я его лучший друг и единственная достойная доверия женщина? Ничего подобного. Зато я обнаружила письмо, в котором говорилось, что мужчина, клявшийся, что, кроме меня ничто не удерживает его на этой земле, больше во мне не нуждается, потому что влюбился в девятнадцатилетнюю девчонку. В письме также говорится, что я не должна ожесточаться из-за этого небольшого инцидента. У тебя даже не хватило смелости сказать все это мне в лицо!
Монти не успел ничего ответить. Вперед выступила Салли.
- Все потому, что вы настоящая яйцедробилка, Блу. Не можете, чтобы не скрутить мужчину в бараний рог! - серьезно пояснила она.
- Но вы даже не знаете меня!
- Монти все мне рассказал. И не хочу показаться стервой, но вам неплохо бы обратиться к психоаналитику. Он наверняка поможет вам избавиться от зависти к чужому успеху, особенно к успехам Монти.
На щеках Бобри загорелись яркие алые флажки.
- Монти зарабатывает на жизнь критикой чужих стихов и написанием курсовых работ для студентов, которым лень самим этим заниматься.
Виноватый взгляд Салли лучше всяких слов сказал Дину, что именно таким образом она встретилась с Монти. Но нужно отдать должное девчонке: она не позволила сбить себя с курса.
- Ты прав, Монти. Она ядовита, как змея.
Бобри, сцепив зубы, снова надвинулась на Монти.
- Ты сказал ей, что я ядовита?
- Не в обыденном смысле, - надменно бросил Монти, привычным жестом поправляя очки. - Но ты разрушительно влияешь на мое творчество. А теперь скажи, где компакт-диск Дилана. Я точно знаю, что ты его нашла.
- Если мое влияние так разрушительно, скажи, почему ты не написал ни одного стихотворения с тех пор, как покинул Сиэтл? Почему ты называл меня своей гребаной музой?
- Это было до того, как он встретил меня, - снова вмешалась Салли. - До того, как мы полюбили друг друга. Теперь его муза - это я.
- Но это случилось две недели назад.
Салли поправила бретельку лифчика.
- Сердце чувствует, когда рядом милый друг.
- Вернее, мешок с дерьмом, - парировала Бобри.
- Это жестоко, Блу, и очень обидно, - покачала головой Салли. - Вы прекрасно понимаете, что именно уязвимость Монти и делает его великим поэтом. Потому вы и нападаете на него. Завидуете его таланту.
Салли умудрилась подействовать на нервы даже Дину, поэтому он не удивился, когда Бобри набросилась на нее:
- Еще одно слово, и я тебя пришибу. Поняла? Мы с Монти сами разберемся.
Салли открыла рот, но что-то в лице Бобри заставило ее призадуматься и заткнуться. Жаль. Дин с удовольствием бы посмотрел, как Бобри ее колотит. Впрочем, Салли, похоже, не чуждается тренажерного зала.
- Я знаю, ты расстроена, - лепетал Монти, - но когда-нибудь порадуешься за меня.
Похоже, этот парень был первым в школе идиотов! Дин покачал головой и увидел, как Бобри угрожающе приподнялась на коричневых лапах.
- Порадуюсь?!
- Я не стану драться с тобой, - поспешно заверил Монти. - Ты вечно превращаешь любой спор в скандал и драку.
- Это верно. Блу, - кивнула Салли.
- Ты абсолютно прав! - согласилась Бобри и без предупреждения атаковала Монти.
Тот с грохотом свалился на землю.
- Что ты делаешь? Немедленно прекрати! Слезь с меня! - визжал он, как девчонка.
Салли поспешила на помощь.
- Отойди от него!
Дин прислонился к машине, от души наслаждаясь спектаклем.
- Мои очки! - взвыл Монти. - Осторожнее с очками!
Он попытался свернуться клубочком как раз в тот момент, когда Бобри врезала ему по голове.
- Я заплатил за эти очки!
- Да перестань же! Убирайся! - завопила Салли и, схватив за хвост, дернула изо всех сил.
Монти разрывался между необходимостью защитить фамильные драгоценности и столь необходимые ему очки.
- Ты совсем спятила!
- Твое влияние.
Бобри попыталась ударить его в пах, но получилось не слишком удачно. Чересчур много лап. А вот у Салли оказались неплохие бицепсы, так что ей почти удалось оттащить Бобри за хвост, та окончательно разошлась и не намеревалась сдаваться до первой крови. Дин не видел столь забавной кучи-малы со времени финальных тридцати секунд игры с «Джайентс» в прошлом сезоне.
- Ты разбила мои очки! - заныл Монти, прижимая ладони к лицу.
- Сначала очки. Теперь очередь за головой!
Бобри снова размахнулась.
Дин поморщился, но Монти наконец вспомнил о наличии V-хромосомы и с помощью Салли сумел оттолкнуть Бобри и подняться.
- Я добьюсь, чтобы тебя арестовали! - визжал он, как нервная барышня. - Подам на тебя в суд!
Этого Дин уже не вынес и потому рванулся вперед. За последние годы он не раз видел себя на экране и прекрасно знал, какое впечатление производил, особенно когда взвивался в воздух. Он также подозревал, что полуденное солнце играет рыжеватыми отблесками в его темно-русых волосах. До двадцати восьми лет он носил в ушах бриллиантовые сережки, но посчитал это юношескими завихрениями и сейчас надевал только часы.
Монти даже сквозь разбитые очки узрел его приближение и побелел как полотно.
- Вы свидетель, - лепетал он, заикаясь. - Видели, что она наделала?
- Видел, - презрительно протянул Дин, - и это еще одна причина, по которой мы не приглашаем вас на свадьбу.
Он одним прыжком оказался рядом с Бобри, обнял ее за плечи и нежно посмотрел в растерянные леденцовые глаза.
- Прошу прошения, милая. Мне следовало бы поверить, когда ты сказала, что новоявленный Шекспир не заслуживает твоего внимания. Но я сдуру уговорил тебя потолковать с этим жалким сукиным сыном. В следующий раз я буду доверять твоим суждениям. Но ты должна признать, что я был прав, убеждая тебя сначала переодеть свой костюм. Наша сексуальная жизнь никого не касается.
Бобри не показалась ему женщиной, которую легко застать врасплох, но, похоже, ему это удалось, и для человека, который зарабатывал на жизнь, жонглируя словами, Монти был на удивление молчалив, очевидно, потеряв дар речи.
- Вы женитесь на Блу? - с трудом прохрипела Салли.
- Поверьте, я не меньше вас потрясен этим обстоятельством, - скромно пожал плечами Дин. - Кто бы подумал, что она выберет меня?
После такого заявления все замолчали. Да и что можно было возразить?
Отдышавшись, Монти снова стал ныть, требуя от Блу объяснить, что она сделала с «этим». «Это», как наконец сообразил Дин, было довольно дорогим пиратским диском с записью альбома Боба Дилана «Кровавые следы», который Монти по недосмотру оставил в номере.
- Их всего только тысяча экземпляров! - орал он.
- Девятьсот девяносто девять, - поправила Бобри. - Твой полетел в мусорную корзину, как только я дочитала письмо.
Монти был безутешен. Разбитое сердце не склеишь... но Дин не смог противиться искушению повернуть нож в свежей ране. Когда Поэт и Салли садились в машину, он повернулся к Бобри и громко, с расчетом, что их услышат, объявил:
- Пойдем, крошка. Пора ехать в город. Купим то кольцо с бриллиантом в два карата, которое так тебе понравилось.
Он мог бы поклясться, что Монти тихо взвыл.
Но триумф Бобри был непродолжителен. «Фокус» едва успел доехать до порота, как дверь глинобитного дома распахнулась и на крыльцо выбралась грузная особа с крашеными черными волосами, намазанными бровями и одутловатой физиономией.
- Что это тут творится?
Бобри, слегка понурившись, смотрела вслед пыльному облаку в дороге.
- Семейная ссора.
Женщина скрестила руки на необъятной груди.
- Я с первого взгляда поняла, что от вас одни неприятности не следовало бы сдавать вам комнату!
Она принялась костерить Бобри, что дало Дину достаточно информации и позволило сложить воедино кое-какие факты. Оказалось, что Монти еще десять дней назад жил в пансионе, после этого удрал с Салли. На следующий день явилась Бобри, нашла прощальное письмо и решила затаиться, пока не сообразит, что делать дальше.
На лбу хозяйки выступили крупные капли пота.
- Не желаю видеть вас в своем доме!
Бобри, похоже, окончательно растеряла воинственный дух.
- Завтра же уеду отсюда.
- Но перед этим заплатите восемьдесят два доллара, которые задолжали!
- Конечно, запла...
Бобри резко вскинула голову и, тихо выругавшись, бросиласьв дом. Женщина пристально осмотрела Дина, после чего перевела взгляд на его машину. В то время как все население СевернойАмерики было готово лизать ему задницу, эта дама, вероятно, не слишком любила футбол.
- Ты наркодилер? Если эта шикарная машина набита наркотиками, я немедленно вызываю шерифа.
- Ничего, кроме сильнодействующего тайленола.
Плюс несколько пузырьков обезболивающего, прописанного доктором, о чем он решил не упоминать.
- Вижу, ты парень сообразительный, - мрачно буркнула хозяйка и вернулась в дом.
Дин с сожалением покачал головой. Видать, веселье на сегодня окончено.
Он не спешил снова пуститься в дорогу, несмотря на то, что предпринял путешествие с целью кое-что выяснить. В основном причину конца своей многолетней удачливости. За эти годы он не раз набивал шишки и получал синяки во время игры, но и только. Ничего страшного. Восемь лет в НФЛ, и он ни разу не сломал ногу, не повредил мениск, не порвал ахиллово сухожилие. Пальца и то не сломал!
Все закончилось три месяца назад, в четвертьфинальной игре против «Питсбург стилерз». Он вывихнул плечо и повредил ключицу. Операция прошла успешно, и врачи обещали, что плечо еще послужит ему несколько сезонов, хотя уже никогда не будет прежним.
И в этом заключалась проблема. Он привык считать себя несгибаемым и неуязвимым. Травмы случались с другими игроками. Не с ним. До этого момента.

1 Следующая страница


Рожденный очаровывать 2

Его волшебная, завороженная, заколдованная жизнь превратилась в круговорот увеселений, от которых становилось тошно на душе. Он стал слишком много времени проводить в клубах. Вскоре гостевые комнаты в его доме наполнились полузнакомыми людьми, а в ванне отключались полупьяные голые женщины.
Наконец он собрался в путешествие по стране, но в пятидесяти милях от Вегаса, понял, что Город Греха - не лучшее место для раздумий и медитаций. Поэтому он развернулся и поехал на восток, через весь штат Колорадо.
К несчастью, оказалось, что он плохо переносит одиночество, и вместо того, чтобы видеть вещи в перспективе, впал в еще большую депрессию. Приключения Бобри, немного его развлекшие, к сожалению, подошли к концу.
Не успел он сесть в машину, как из дома донеслись пронзительные вопли. Сетчатая дверь распахнулась, и вылетевший оттуда чемодан приземлился во дворе и открылся, выплюнув содержимое: джинсы и топы, фиолетовый лифчик и оранжевые трусики. Следом последовал голубой рюкзак. И только потом появились Бобри.
- Паразитка! Бездельница! - завопила хозяйка, перед тем как захлопнуть дверь.
Бобри пришлось схватиться за железный столбик, чтобы не упасть с крыльца. Обретя равновесие, она растерянно оглянулась, опустилась на верхнюю ступеньку и спрятала лицо в лапах.
Она сказала, что ее машина не заводится, и это дало ему веский предлог оттянуть расставание, тем более что собственное гнусное общество становилось невыносимым.
- Подвезти? - окликнул он.
Бобри вскинула голову, очевидно, удивленная тем, что он все еще здесь. Тот факт, что женщина способна забыть о его существовании, был настолько необычен, что это подогрело его интерес.
Поколебавшись, она неуклюже поднялась.
- Согласна.
Он помог ей собрать вещи, в основном собирая деликатные предметы, требующие осторожного обращения. Вроде трусиков. Как ценитель женщин и прекрасного, он быстро определил, что она скорее относится к постоянным посетителям «Уол-март» и вряд ли заглядывает в «Агент провокатор». Правда, как выяснилось, у нее была целая охапка бикини ярких цветов и откровенных рисунков. Но никаких стрингов. И, что самое досадное, - никаких кружев. Поскольку нежное личико Бобри с острым подбородком, если не считать пота и вонючего меха, принадлежало к сказке Матушки Гусыни, кружевам следовало быть неотъемлемой частью ее гардероба.
- Судя по выходке вашей бывшей хозяйки, - заметил он, закидывая чемодан и рюкзак в багажник, - полагаю, вы недосчитались большей суммы, чем восемьдесят два доллара.
- Вы правы. В комнате хранилось двести долларов.
- Вижу, вас преследуют неудачи.
- Я к этому привыкла. Дело не просто в неудачливости. По большей части это обычная, древняя как мир глупость. - Она оглянулась на дом. - Я знала, что Монти заявится сюда, с той минуты, как нашла под кроватью диск Дилана. Но вместо того, чтобы спрятать деньги в машине, сунула их в новый выпуск «Пипл». Монти ненавидит «Пипл». Твердит, что только кретины его читают, поэтому я была уверена, что деньги в безопасности.
Дин не был особым почитателем «Пипл». Но нельзя же ругать журнал, в котором то и дело появляется твое фото, тем более что персонал при этом был на редкость любезен.
- Полагаю, вы хотите вернуться на лесосклад Бена? - осведомился он, помогая ей сесть в машину. - Если только не попытаетесь стать законодательницей мод.
- Может, прекратите докапываться до меня?
Бобри явно воспылала к нему жгучей неприязнью, что было весьма досадно, если учесть, что она женщина, а он... он... Дин Робийар.
Она заметила карту, брошенную на сиденье.
- Теннесси?
- У меня там летний домик. Недалеко от Нашвилла.
Еще на прошлой неделе ему нравился звук этих слов. Теперь он не был так уверен. Пусть Дин живет в Чикаго, но он калифорнийский парень до мозга костей, так почему же купил ферму в Теннесси?
- Так вы исполнитель кантри-вестерн?
- Нет, - покачал головой Дин, хорошенько обдумав вопрос. - В тот раз вы были почти правы. Я кинозвезда.
- Никогда о вас не слыхала.
- Видели новый фильм с Риз Уизерспун?
- Да.
- А я снимался в предыдущем.
- Ну конечно, как же! - Она глубоко вздохнула и откинула голову на спинку сиденья. - У вас потрясающая машина. Дорогая одежда. Моя жизнь с каждой минутой делается все омерзительнее. Теперь я связалась с наркодилером.
- Я не наркодилер! - горячо запротестовал он.
- Но и не кинозвезда.
- По правде говоря, я не слишком знаменитая модель, мечтающая стать кинозвездой.
- Да вы гей!
Не вопрос. Утверждение, которое расстроило бы многих мужчин, но среди его фанатов было немало «голубых», а Дин просто не мог пренебрежительно относиться к людям, которые его поддерживали.
- Да. Но это страшная тайна.
Он вдруг решил, что гомосексуализм имеет свои преимущества. Не сама реальность подобного состояния - он даже помыслить не мог об этом. Зато можно было вращаться среди интересных женщин без опасения, что они начнут вешаться ему на шею. В последние пятнадцать лет он потратил слишком много энергии, убеждая десятки прелестных дам в том, что ни одной не суждено стать матерью его детей. А вот у геев не было подобной проблемы. Они могли спокойно расслабиться и числиться в приятелях у любой женщины.
- Понимаете, - пояснил он, - если распространятся слухи о сексуальных предпочтениях, тогда конец карьере, так что буду крайне благодарен, если вы сохраните эту информацию при себе.
Бобри вскинула влажную бровь.
- Можно подумать, это большой секрет. Я поняла, что вы гей, ровно через пять секунд после встречи.
Должно быть, она водит его за нос! Бобри задумчиво прикусила нижнюю губу.
- Не возражаете, если я пока что поеду с вами?
- Вы оставляете машину здесь?
- Ее уже ничто не воскресит. Бен отгонит ее на буксире. С сегодняшними историями и потерянной головой бобра мне скорее всего не заплатят. Так что он у меня в долгу.
Дин обдумал ее заявление. Пожалуй, Салли права. Бобри настоящая яйцедробилка, наиболее неприятный ему тип женщин. Зато ей по крайней мере весело.
- Попробуем пообщаться пару часов, - решил он. - но больше обещать не могу.
Они остановились перед зданием из рифленого железа, выкрашенным в режущий глаз оттенок бирюзового. Поскольку было воскресенье, на усыпанной гравием стоянке загорало две машины: проржавевший старый «камаро» и пикап последней модели. С двери свисала табличка «Закрыто», хотя сама дверь была приоткрыта, чтобы впустить по больше свежего воздуха.
Дин, как истинный джентльмен, помог Бобри вылезти из машины.
- Поосторожнее с хвостом.
Она ответила уничтожающим взглядом. Но все же последовала совету и пошаркала к двери склада. Дин успел заметить коренастого здоровячка, собиравшего образцы. Бобри исчезла внутри.
Дин как раз закончил обозревать маловпечатляющий пейзаж; коллекцию мусорных ящиков и высоковольтных проводов, когда она снова выступила на крыльцо с охапкой одежды в руках.
- Жена Бена порезала руку, и ему пришлось везти ее в приемный покой. Поэтому она не заехала за мной. К сожалению, я не могу сама вылезти из этой штуки.
Она мрачно оглянулась на коренастого парня.
- А я отказываюсь позволить профессиональному секс-извращенцу расстегнуть молнию.
Дин улыбнулся. Кто знал, что в альтернативном образе жизни будет столько преимуществ?
- Рад помочь.
Они обогнули здание. В боковой стене виднелась металлическая дверь с облупившейся краской и выцветшим силуэтом бобра с бантиком между ушами. Внутри оказался не слишком чистый, но все же приемлемый туалет с одним унитазом, белыми кафельными стенами и засиженным мухами зеркалом над раковиной. Пока она оглядывалась в поисках места, куда бы можно было пристроить одежду, он опустил крышку унитаза, и - из уважения к своим «голубым» собратьям - прикрыл ее парой бумажных полотенец.
Она положила одежду и повернулась к нему.
- Там сзади молния.
Здесь в душной тесноте костюм бобра вонял еще хуже, чем раздевалка. Но Дин, как ветеран многолетних упорных тренировок, не обращал внимания на подобные мелочи: бывало и хуже. Куда хуже.
Несколько прядок влажных, по-детски тонких волос выбились из уродливого подобия конского хвостика, и он отвел их с шеи, молочно-белой, если не считать едва заметной светло-голубой венозной дорожки.
Пришлось долго шарить в спутанном меху, пока Дин не нашел молнию. Он чертовски хорошо поднаторел в раздевании женщин,но стоило спустить язычок на дюйм, как его заело. Дин освободил зубчики молнии от застрявших ворсинок, но через секунду все повторилось сначала. Так оно и шло: прогресс в один-два дюйма, пауза, попытки развести половинки костюма, чтобы обнажить все расширяющийся клин белоснежной кожи, и чем дольше длилась процедура, тем менее «голубым» он себя ощущал.
Дин попытался отвлечься беседой:
- Интересно, что меня выдало? Откуда вы узнали, что я гей?
- Боюсь оскорбить вас, - пропела она с деланным сочувствием.
- Наоборот, мне станет легче на душе.
- Вы здорово накачаны, но все это фальшивка! Такого просто не может быть.
- Но многие мужчины занимаются в тренажерном зале, - возразил он, противясь желанию подуть на ее влажную кожу.
- Да, но у какого нормального парня не остается при этом шрама на подбородке или горбинки на носу? Не с вашим точенымпрофилем об этом рассуждать.
А тут она права. Лицо Дина оставалось абсолютно гладким. Ни одного рубчика, ни малейших следов яростных схваток, чего не скажешь о плече.
- А волосы?! Густые, блестящие, светлые. Чем вы их сегодня обрабатывали? Нет, не говорите, я и без того ощущаю себя полнейшим ничтожеством.
Дин мысленно пожал плечами. Сегодня утром он вымыл волосы шампунем. Только и всего. Правда, хорошим и дорогим, но все же шампунем.
- Все дело в прическе, - заверил он. И действительно, стригся он у стилиста Опры.
- Но ваши джинсы уж точно не из «Гэп».
- Верно.
- И на вас пидорские ботинки.
- Ничего подобного! Я заплатил за них тысячу двести баксов!
- Именно! - торжествующе воскликнула она. - Какой нормальный мужик отдаст столько зелени за ботинки?!
Даже столь пренебрежительный отзыв о его обуви не смог расхолодить Дина, потому что он как раз добрался до ее талии, и, как и предполагал, лифчика на ней не было. Хрупкие позвонки терялись в спутанных ворсинках искусственного меха, как изящное жемчужное ожерелье, исчезающее в пасти снежного человека. Пришлось призвать на помощь немалую силу воли, чтобы не просунуть руки в разрез и не проверить, какие сокровища скрывает Бобри.
- Почему так долго? - буркнула она.
- Молния то и дело застревает,- мрачно объявил он, поскольку покрой его джинсов отнюдь не был призван вместить то, что им теперь приходилось вмещать.
- Если считаете, что сможете сделать это быстрее, попробуйте. Здесь ужасно жарко.
- И не говорите.
Последний рывок, и молния наконец раскрыта до конца, то есть на добрых шесть дюймов ниже ее талии. Он успел заметить изгиб бедра и перечеркнувшую его узкую полоску ярко-красного эластика.
Бобри отстранилась и, повернувшись к нему, поспешно скрестила руки на груди, чтобы костюм не разошелся.
- Теперь я сама.
- О, пожалуйста! Можно подумать, под этим мехом скрывается что-то достойное внимания!
Уголок ее губ дернулся. Не понять, в чем причина: то ли от смеха, то ли от раздражения.
- Проваливайте.
Ну и ладно... Он честно пытался. Но уйти он не успел. Она протянула ключи и не слишком вежливо попросила достать веши из ее машины. Внутри помятого багажника обнаружилась пара пластиковых ящиков, набитых кистями и красками, чемоданчик с инструментами, тоже заляпанный краской, и большая парусиновая сумка-мешок. Дин как раз перегружал их в свою машину, когда парень, работавший на складе, вышел во двор и стал изучать его «вэнкуиш». Дин отметил его жирные волосы и пивное пузо. Что-то подсказало Дину, что это и есть сексуальный извращенец, навлекший на себя немилость Бобри.
- Черт, ну и шикарная тачка! Я видел такую в кино про Джеймса Бонда! - ахнул он и, случайно подняв глаза на Дина, даже попятился. - Провалиться мне, если вы не Дин Робийар! Что вы здесь делаете?
- Так, проездом.
- Вот это да! - задохнулся пузатый извращенец. - Зря Бен послушался Шерил! Пусть бы сама тащила свой толстый зад в больницу! Да он на стенку полезет, когда узнает, что сам Бу был тут!
Товарищи по команде дали Дину эту кличку из-за того, что он все свободное время проводил на пляже Малибу, или Бу на жаргоне местных жителей.
- Я видел, как вас подбили в игре со «Стилерз». Как ваше плечо?
- Потихоньку заживает, - заверил Дин.
Плечо заживало бы куда лучше, прекрати он метаться по всей стране в приступе жалости к себе и начни регулярно заниматься физиотерапией.
Парень, представившийся Гленном, пустился в живописное описание всего прошлого сезона «Старз». Дин механически кивал, мысленно призывая Бобри поспешить. Но прошло добрых десять минут, прежде чем она наконец появилась. Он оглядел ее прикид.
Ну и ну!
Крошка Бо-Пип была похищена бандой Ангелов Ада. Вместо платьица с оборками, розовой шляпки и пастушьего посоха она вырядилась в выцветшую черную рубашку с короткими рукавами, мешковатые джинсы и огромные старые рабочие ботинки, которые он видел в туалете, но не придал этому значения. Без мехового костюма она казалась совсем маленькой, не больше пяти футов четырех дюймов, и очень худой, если не считать груди, несомненно, женственной, но вряд ли стоящей особого внимания. Очевидно, она все это время старалась отмыться, поскольку на этот раз от нее пахло не затхлым мехом, а мылом. Влажные темные волосы прилипли к голове, напоминая пролитые чернила. И ни капли косметики, впрочем, с такой кожей ей вряд ли нужны тональный крем и румяна. Все же немного туши и губной помады не помешают. Она бесцеремонно швырнула костюм бобра Гленну.
- Голова и плакат где-то на перекрестке. Я сунула их за трансформаторную будку.
- И что прикажешь теперь делать? - парировал Гленн.
- Уверена, ты что-нибудь придумаешь.
Дин поспешно открыл дверцу машины, прежде чем она решит наброситься на беднягу. Едва Бобри села, Гленн протянул Дину руку.
- Вот повезло встретиться с вами! Погодите, пока я расскажу Бену, что сам Дин Робийар был здесь!
- Передайте ему привет.
- Вы назвались Хитом, - заметила Бобри, когда он выезжал со стоянки.
- Хит Чампион - мое сценическое имя. А настоящее - Дин.
- Интересно, откуда Гленн знает ваше настоящее имя?
- Встречайись в прошлом году в гей-баре в Рино, - сообщил Дин, насаживая на нос очки-консервы с зелеными линзами и серой оправой стального цвета.
- Гленн - тоже гей?
- Не притворяйтесь, будто не знали.
В хрипловатом смехе Бобри явственно прорезались ехидные нотки, словно она наслаждалась собственной, понятной ей одной шуткой. Но стоило ей отвернуться к окну, и смех затих, а леденцовые глаза затуманились тревогой. Дин невольно задался вопросом, не скрывает ли задорная внешность Бобри кое-какие секреты.

Глава 2

Блу сосредоточилась на подсчете вдохов и выдохов, в надежде успокоиться, но верх по-прежнему брала паника.
Она искоса посмотрела на Красавчика. Неужели он искренне ожидает, что она поверит в его голубизну? Да, ботинки у него самые что ни на есть пидорские, а уж внешность... просто ослепительная. Но даже при всем при том он излучал достаточно гетеросексуальных мегаватт, чтобы все женское население страны заискрило. Чем он, несомненно, и занимался с той минуты, когда вылез из родового канала на свет божий, узрел свое отражение в очках акушера и помахал ручонкой всему миру.
Подумать только, она воображала, что измена Монти была последним несчастьем в быстро разворачивавшейся катастрофе, которой стала вся ее жизнь. Но теперь она оказалась во власти Дина Робийара! Не узнай она его с первого взгляда, никогда бы не села к нему в машину. Его невероятно накачанная, почти обнаженная фигура красовалась на всех рекламных щитах «Энд зон», компании, выпускающей линию мужского белья с достопамятным слоганом «Тащи свой зад в «Зон»». Недавно она видела его фото в «Пипл», в рубрике «Пятьдесят самых красивых мужчин Америки»
На фото он шел по пляжу, босиком, в смокинге и белой сорочке с засученными манжетами. Хотя она не помнила, за какую команду он играл, все же знала, что от подобных типов следует держаться подальше... не то чтобы такие мужчины буквально ломились в ее двери. Но теперь он - все, что стоит между ней, убежищем для бездомных и плакатом «Ваш портрет за скромный обед».
Три дня назад она обнаружила, что сберегательный счет, где лежал неприкосновенный запас в восемь тысяч долларов, и текущий банковский счет опустошены до цента. Теперь Монти украл ее последние двести долларов. Все, что у нее осталось в этом мире, - восемнадцать долларов в бумажнике. У нее даже нет кредитной карты - огромный просчет с ее стороны. Всю свою сознательную жизнь она из кожи вон лезла, чтобы не остаться беспомощной и нищей, и вот тебе на!
- Зачем вы собрались в Ролинз-Крик? - осведомилась она, пытаясь делать вид, что ведет ни к чему не обязывающий разговор, а не накапливает информацию, которая могла бы помочь ей влезть к нему в доверие.
- Увидел указатель, к «Тако Белл», - пояснил он. - Собрался поесть, но боюсь, встреча с вашим возлюбленным лишила меня аппетита.
- Экс-возлюбленным. Подчеркиваю - экс.
- Вот чего я никак не пойму: с первого взгляда видно, что он жалкий неудачник. Неужели никто из ваших друзей в Сиэтле не удосужился вам это объяснить?
- Я часто переезжаю.
- Черт, вы могли бы подойти к любому парню на автозаправке, он сказал бы вам то же самое.
- Не догадалась.
- Кажется, сейчас польются слезы, - вздохнул Дин, покачивая головой.
Блу не сразу поняла, о чем он.
- Ничего, я храбрая, - бросила она с едва уловимым оттенком сарказма.
- Со мной можете не притворяться. Вперед, дайте себе волю. Самый надежный способ исцелить разбитое сердце.
Монти не разбил ее сердце. Скорее взбесил. Все же не он выгреб деньги с ее счетов, и она чересчур резко среагировала, напав на него. Уже через две недели после того, как они с Монти стали любовниками, она поняла, что скорее предпочла бы видеть его в качестве друга, и в два счета вытолкала из своей постели. Однако у них были общие интересы, и, несмотря на его эгоцентризм, Блу с удовольствием проводила с ним время. Они повсюду ходили вместе, в кино и на выставки, поддерживали творчество друг друга. И хотя Блу знала, что Монти склонен все драматизировать, отчаянные телефонные звонки из Денвера встревожили ее.
- Я даже не была в него влюблена, - призналась она. - Я вообще не верю в любовь. Но мы заботились друг о друге, и, судя по голосу, он был ужасно расстроен. Я побоялась, что он покончит с собой. Друзья для меня - все. Я не могла отвернуться от него.
- Друзья и для меня важны, но если бы один из них попал в беду, я бы прыгнул в самолет и примчался к нему, вместо того чтобы собрать все веши и сняться с насиженного места.
Блу вытащила из кармана резинку и снова собрала волосы в неряшливый хвост.
- Я все равно намеревалась уезжать из Сиэтла. Только не в Ролинз-Крик.
Они миновали плакат с объявлением о продаже овец. Блу мысленно перебрала ближайших друзей, пытаясь вспомнить, у кого можно занять деньги, но все как один отличались двумя признаками: добросердечием и унизительной бедностью. Малыш Бринии был серьезно болен. Мистер Грей едва сводил концы с концами на социальное пособие. Мэй так и не оправилась от пожара, уничтожившего ее студию, а Тония путешествует по Непалу. Ничего не попишешь: она зависит от совершенно незнакомого человека. Словно опять вернулось детство, и она ненавидела слишком хорошо знакомый страх, медленно разливавшийся внутри.
- Итак, Бобри, расскажи о себе.
- Я Блу. Меня зовут Блу. Блу Бейли.
- Милая, обладай я столь же сомнительным вкусом в отношении мужчин, тоже вряд ли смотрел бы на жизнь оптимистически.
Чудно.
- Моя мать была немного расстроена в тот день, когда заполняла свидетельство о рождении Я должна была стать Хармони. Но тут в Южной Африке разразилось восстание, а в Анголе началось кровопролитие... - Девушка пожала плечами. - Не слишком хороший день для Хармони.
- Должно быть, у твоей матери весьма высока общественная сознательность.
У Блу вырвался грустный смешок.
- Можно сказать и так.
Высокая общественная сознательность матери стоила Блу всех сбережений.
Он кивнул в сторону багажника, и она заметила крохотную дырочку в мочке его уха.
- Эти кисти и краски... Хобби или профессия?
- Профессия. Я рисую портреты женщин и домашних животных. Иногда - фрески.
- Не находишь, что сложновато приобретать постоянную клиентуру при постоянных переездах?
- Не слишком. Главное - отыскать приличный квартал с дорогими домами. А потом я раскладываю по почтовым ящикам флаерсы с образцами моих работ. Как правило, это срабатывает, хотя в таких городках, как Ролинз-Крик, вряд ли найдутся зажиточные кварталы. И этим объясняется костюм бобра.
- Кстати, сколько тебе лет?
- Тридцать. Нет, я не лгу. Ничего не могу поделать со своей внешностью.
- «Сейф нет».
Блу подскочила от неожиданности при звуках женского голоса, заполнившего пространство машины.
- Хочу узнать, не можем ли мы чем-то помочь, - промурлыкал голос.
Дин миновал едва плетущийся трактор.
- Элайн?
- Клер. Элайн сегодня выходная.
Блу сообразила, что голос доносится из динамиков машины.
- Привет, Клер. Давненько мы с тобой не говорили по душам.
- Пришлось навестить маму. Ну как тебе приходится в дороге?
- Не жалуюсь.
- Почему бы тебе не остановиться в Сент-Луисе по пути в Чикаго? У меня в морозилке пара стейков с твоим именем на них.
Дин поправил противосолнечный экран.
- Ты слишком добра ко мне, солнышко.
- Для моего любимого посетителя «Сейф нет» ничего не жалко.
Когда Дин наконец распрощался, Блу выразительно закатила глаза.
- Похоже, вы строите их в очередь и раздаете номера? Что за пустая трата времени!
Но Дин отказался включиться в игру.
- Никогда не испытывала желания осесть на одном месте? Или программа защиты свидетелей заставляет тебя метаться по всей стране?
- Мне еще слишком многое нужно увидеть в этом мире, чтобы ограничиться одним городом. Возможно, лет в сорок и подумаю об этом. Ваша подружка упомянула Чикаго. Я думала, вы собрались в Теннесси.
- Так оно и есть. Но Чикаго - мой дом.

Предыдущая страница 2 Следующая страница


3 Сьюзен Филлипс

Теперь она вспомнила. Он играл в «Чикаго старз».
Блу с легкой завистью оглядела впечатляющую инструментальную панель и рычаг переключения скорости.
- Буду счастлива сесть за руль.
- Боюсь, тебе будет слишком сложно управлять машиной, которая не дымит и не чихает.
Он включил спутниковое радио: смесь старого рока и новых мелодий.
Следующие двадцать миль Блу слушала музыку и пыталась любоваться пейзажами, но тревога не давала успокоиться. Ей требовалось отвлечься, и она совсем было собралась немного позлить Дина, спросив, что он считает наиболее привлекательным в мужчине, но легче было поддерживать иллюзию того, что он гей, и она не хотела заходить слишком далеко. Все же она не смогла устоять перед искушением осведомиться, не стоит ли лучше найти станцию, где передают Стрейзанд.
- Не хочу показаться грубым, - с холодным достоинством ответил он, - но наша гей-община немного устала от старых стереотипов.
Блу сделала все, чтобы изобразить раскаяние.
- Прошу прощения.
- Извинения приняты.
По радио передавали сначала «Ю-ту», потом «Нирвану». Блу вынудила себя немного покапризничать, чтобы он не заподозрил, в каком она отчаянии. Дин подпевал «Никелбэк» мягким бархатным голосом, после чего присоединился к «Колдплей» в «Спид оф саунд». Но когда Джек Пэтриот запел «Почему не улыбнуться?». Дин переключился на другую станцию.
- Оставьте, - попросила она. - «Почему не улыбнуться?» помогла мне выжить в выпускном классе школы. Я люблю Джека Пэтриота.
- А я - нет.
- Это все равно, что не любить... Бога.
- Каждому свое.
Куда подевалось веселое дружелюбие? Он выглядел внушительным и отчужденным. Не тем беспечным футболистом-профессионалом, притворяющимся геем, рекламирующим белье и мечтающим стать кинозвездой. Похоже, Блу удалось на миг увидеть истинного человека за блестящим фасадом, и этот человек ей не понравился. Она предпочитала думать о нем как о тщеславном глупце, но глупцом он явно не был. А вот тщеславие... Тут, похоже, она права.
- Я проголодался.
Он словно повернул невидимый переключатель, позволивший ему стать тем, каким он хотел казаться в ее глазах.
- Надеюсь, ты не возражаешь, если мы подъедем к ресторану для автомобилистов, чтобы не пришлось просить кого-то последить за машиной.
- Вам приходится нанимать людей, чтобы следить за машиной?
- Компьютер ключа зажигания закодирован, так что украсть ее нельзя, но она привлекает всеобщее внимание, что делает ее легкой добычей вандалов.
- Не считаете, что жизнь слишком сложна и без того, чтобы нанимать няньку для вашей машины?
- Жизнь в элегантном стиле - нелегкая работа.
Он нажал кнопку на панели и получил маршрут к зоне отдыха от кого-то по имени Мисси.
- Как она назвала вас? - переспросила Блу, когда разговор закончился.
- Бу. Сокращенное от Малибу. Я вырос в южной Калифорнии и много времени проводил на пляже. Вот друзья и дали мне прозвище.
Бу... типичное прозвище футболиста. Вот почему в журнале «Пипл» появился снимок, где он идет по пляжу.
Блу ткнула пальцем в динамик машины.
- Все эти рехнувшиеся женщины... вас никогда не терзают угрызения совести из-за того, что подаете им несбыточные надежды?
- Пытаюсь загладить свою вину верной дружбой.
Он явно не собирается откровенничать.
Блу повернула голову к окну и притворилась, что изучает пейзаж. Он пока еще ни словом не обмолвился о том, что собирается выбросить ее из машины. Но все еще впереди. Если только она не постарается стать для него незаменимой.
Он заплатил за фастфуд парой двадцатидолларовых банкнот и велел парнишке в окне оставить себе сдачу. Она едва удержалась, чтобы не перепрыгнуть через сиденье и не выхватить деньги у продавца. Сама она довольно часто бывала на месте парнишки, чтобы не надеяться на хорошие чаевые. Хорошие! Но не до такой же степени!
Они нашли зону отдыха в паре миль дальше по шоссе: несколько столиков, поставленных под тополями. Заметно похолодало, и Блу, порывшись в рюкзаке, отыскала фуфайку. Дин тем временем выкладывал еду на столик. Блу ничего не ела со вчерашнего вечера, и от запаха жареной картошки рот наполнился слюной.
- Еда готова, - объявил он, когда она подошла.
Она заказала самые дешевые блюда, которые только могла найти, и теперь положила перед ним два доллара и тридцать пять центов мелочью.
- Это моя доля.
Он с нескрываемой брезгливостью оглядел груду монет.
- Я угощаю.
- Я всегда плачу за себя, - настаивала она.
- Но не в этот раз.
Он подгреб к ней деньги.
- Можешь вместо этого сделать мой портрет.
- Мои портреты стоят гораздо больше двух долларов тридцати пяти центов. Не забывай про бензин.
Может, ей все-таки удастся куда-то добраться за его счет. Рассеянно рассматривая летевшие по шоссе машины, она наслаждалась каждым жирным ломтиком картофеля, каждым кусочком гамбургера.
Дин отложил недоеденный бургер, вытащил наладонник и, прищурившись на маленький экранчик, стал проверять электронную почту.
- Прежний бойфренд беспокоит? - съязвила она.
Он непонимающе уставился на нее, но тут же покачал головой.
- Моя новая экономка в Теннесси. Посылает регулярные е-мейлы с детальными описаниями преобразований, но когда бы я ни позвонил сам, натыкаюсь на голосовую почту. Вот уже два месяца не могу поговорить с ней лично. Что-то тут не так.
Блу и представить не могла, каково это - владеть домом, не говоря уже об экономке.
- Мой риелтор клянется, что лучше миссис О'Хара не найти, но я устал общаться с ней по электронной почте. Хотелось бы, чтобы она все же подняла чертову трубку, - пробурчал он, принимаясь читать сообщения.
- Но если вы из Чикаго, зачем покупать дом в Теннесси? - не выдержала Блу.
- Прошлым летом я был там с друзьями. Искал дом на западном побережье. Но увидел эту ферму и тут же купил.
Дин положил компьютер на стол.
- Дом находится посреди самой прекрасной в мире долины. Там же есть и пруд. А вокруг на много миль ни одного строения. И есть место для лошадей, о чем я всегда мечтал. Но в доме многое нужно переделать, поэтому риелтор нашел подрядчика и нанял эту миссис О'Хара, чтобы за всем следила.
- Будь у меня дом, я сделала бы все сама.
- Я посылал ей цифровые снимки. Образцы краски. У нее прекрасный вкус и множество интересных идей. Так что все получится.
- Все же это совсем не то, что быть рядом.
- Вот поэтому я и решил сделать ей сюрприз своим неожиданным визитом.
Он открыл очередное сообщение, нахмурился и выхватил «блэкберри».
- Хитклиф, я получил твое «мыло» и вовсе не в восторге от одеколонного контракта. После «Энд зон» я надеялся покончить с подобными вещами. - Он поднялся и отошел на несколько шагов. - Я подумывал, что, может, спортивный напиток или... - Дин осекся и расплылся в медленной улыбке. - Так много? Черт, похоже, моя смазливая морда все равно что включенный кассовый аппарат.
Собеседник, очевидно, пошутил, потому что Дин рассмеялся, громко и уверенно.
- Мне пора, - объявил он, опершись ногой о пень. - Мой стилист ненавидит, когда я опаздываю. А сегодня мы будем делать мелирование. Передай спиногрызикам наилучшие пожелания и скажи жене, что я приглашаю ее переночевать у себя, как только
вернусь в город. Только я и Аннабелла.
Продолжая смеяться, он закрыл телефон и сунул обратно в карман.
- Мой агент.
- Хотела бы я иметь агента, - вздохнула Блу. - Чтобы и мне удалось вставить словечко в разговор. Но полагаю, я не из тех людей, кому суждено иметь агента.
- Уверен, что у вас немало других хороших качеств.
- Тонны, - угрюмо заверила она.
Как только они уселись в машину, Дин направился к границе между штатами. Блу, осознав, что грызет ноготь, поспешно сложила руки на коленях. Дин ехал быстро, но при этом уверенно держал руль, именно так, как она сама любила управлять машиной.
- Итак, где вас высадить? - осведомился он.
Именно этого вопроса она ждала и боялась. И сейчас притворилась, что обдумывает ответ.
- К сожалению, между Канзас-Сити и Денвером нет больших городов. Думаю, Канзас-Сити мне подойдет.
Дин слегка усмехнулся. Судя по выражению глаз, он прекрасно понял ее уловки и не собирался дать себя одурачить.
- Я скорее имел в виду первую попавшуюся стоянку для грузовиков достаточно приличного размера.
Блу поперхнулась и закашлялась..
- Видите ли, вы человек общительный, а одному ехать скучно... Постараюсь вас развлечь.
Его взгляд скользнул по ее груди.
- И каким образом вы собираетесь это сделать?
- Автомобильные игры,- быстро ответила она - Я знаю, десятки игр.
Он фыркнул, но ее уже несло.
- Я к тому же прекрасная собеседница и могу защитить вас от фанатов. Постараюсь держать всех этих прилипчивых баб на расстоянии.
Серо-голубые глаза Дина блеснули то ли раздраженно, то ли весело - она так и не поняла.
- Я подумаю, - пообещал он.
К некоторому удивлению Дина, вечером, когда он где-то в западном Канзасе съехал с шоссе между штатами и направился к гостинице «Мерри тайм инн», Бобри все еще была в его машине.
Она пошевелилась, только когда он свернул на стоянку. Пока она спала, у него было достаточно времени наблюдать, как вздымается ее грудь под спортивной рубашкой. Большинство женщин из тех, с кем он обычно проводил время, накачивали груди до невероятных размеров. Но только не Бобри. Он знал, что некоторые парни обожают огромные титьки, - черт, да и сам он был таким любителем. - но Аннабелла Грейнджер Чампион испортила ему весь кайф.
- Каждый раз, когда мужчина вроде тебя пожирает взглядом женщину с силиконовыми буферами размера «Е», этим он поощряет какую-нибудь наивную девчонку с идеальной грудью ложиться под нож. Женщинам следовало бы вместо этого расширять свое мировоззрение, - твердила она.
Благодаря ей он чувствовал себя лично ответственным за грех увеличения груди, но что поделать с Аннабеллой: уж такая она уродилась. На все имеет твердое мнение, которого не скрывает, и не задумается высказать все, что думает, прямо в лицо любому и всякому. Аннабелла была его единственным настоящим другом из всех знакомых женщин. Но после свадьбы с Хитом Чампионом, его кровопийцей-агентом, которому родила двоих детей, у нее оставалось не слишком много времени на дружеские посиделки.
Сегодня он много думал об Аннабелле. Может, потому, что у Бобри тоже на все было твердое мнение, и она, как и Аннабелла, не стремилась произвести на него впечатление. Конечно, Дин наврал, что он «голубой», но она поняла, что это чушь собачья, по крайней мере сотню миль назад. И все же пыталась манипулировать им. Но крошке Бо-Пип с ним не справиться.
Ее рот застыл в полузевке, когда она разглядела хорошо освещенный трехэтажный отель. И хотя сегодня она то и дело выводила его из себя, он все еще не был готов вручить ей пару сотен баксов и вышвырнуть вон. Почему? Ну, во-первых, ему хотелось, чтобы она попросила денег. Во-вторых, она действительно оказалась неплохой собеседницей. И главной причиной была эрекция, терзавшая его последние двести миль.
- Обычно здесь расплачиваются кредитными карточками. - объявил он.
Дину следовало бы устыдиться такого откровенного припугивания, но она так драла нос, что ему нравилось ее дразнить.
Бобри поджала губы.
- К сожалению, у меня нет кредитки.
- Что неудивительно.
- Несколько лет назад я безнадежно превысила кредит и с тех пор не доверяю себе, - продолжала она, изучая вывеску отеля - Что вы собираетесь делать с машиной?
- Дам денег охраннику, чтобы присмотрел за ней.
- Сколько?
- Почему это так тебя занимает?
- Я художница. И всегда интересуюсь поведением окружающих.
- Полагаю, пятьдесят долларов сейчас и столько же утром.
- Превосходно, - кивнула она, протягивая руку - Договорились.
- Я не позволю тебе следить за машиной.
Девушка с трудом сглотнула, так что по горлу прокатился ко мок.
- Почему бы нет? Не волнуйтесь, я сплю чутко И сразу проснусь, если кто-то подберется слишком близко.
- И спать ты в ней не будешь.
- Только не уверяйте, что вы один из тех жлобов-шовинистов, которые считают, что женщина не способна сделать работу, так же хорошо, как мужчина.
- Ну а я думаю, что номер тебе просто не по карману. - бросил Дин, вылезая из машины. - Так и быть, я тебя проспонсирую.
Она презрительно фыркнула и вздернула подбородок.
- Не нуждаюсь я ни в каких спонсорах.
- Неужели?
- Лучше позвольте мне охранять машину.
- Ни за что на свете.
Очевидно, она пыталась обставить его, и он совсем не удивился, когда она стала перечислять цены на свои портреты.
- Даже если учитывать стоимость номера и нескольких обедов, вы должны признать, что заключили выгодную сделку. Я начну рисовать вас с утра за завтраком.
Еще один портрет! Только этого ему и не хватало! В действительности ему нужно совсем другое...
- Можешь начать сегодня, - объявил он, открывая багажник.
- Сегодня? Но сейчас... ужасно поздно.
- Всего лишь начало десятого.
В этой команде есть место только для одного ведущего игрока. То есть для него.
Она что-то пробормотала себе под нос и подступила к багажнику. Он вытащил свой чемодан и ее голубой рюкзак. Она дотянулась до одного из деревянных чемоданчиков, содержавших принадлежности для рисования, и, все еще бормоча, последовала за ним к подъезду. Он договорился с единственным швейцаром гостиницы об охране машины и направился к стойке портье. Бобри держалась рядом. Судя по живой музыке, доносившейся из бара, и местным обитателям, высыпавшим в вестибюль, «Мерри тайм инн» по субботним вечерам становилась злачным местом маленького городка.
Дин отметил, что кое-кто уже поворачивается в его сторону. Иногда ему удавалось оставаться неузнанным два дня подряд, но сегодня удача была не на его стороне. Несколько человек открыто глазели на него. Все эта чертова реклама «Энд зон»!
Дин поставил вещи у стойки.
Портье, серьезный молодой человек, типичный житель Среднего Запада, приветствовал его вежливо, но не называя по имени. Зато Бобри ткнула его локтем в ребра и кивком показала на бар.
- Ваши фанаты, - прошипела она, словно он сам не заметил двух жирных типов средних лет, отделившихся от толпы и зашагавших к ним.
На одном была гавайская рубашка, собравшаяся складками на толстом животе. Другой мог похвастаться длинными, подкрученными вверх усами и ковбойскими сапожками.
- Пора приниматься за работу, - жизнерадостно объявила Бобри. - Я обо всем позабочусь.
- Ни в коем случае. Я...
- Привет, - начала Гавайская Рубашка, протягивая руку - Надеюсь, вы не обидитесь, что мы помешали, но мы с моим дружком Ноуменом поспорили, что вы и есть тот самый Дин Робийар.
Ответить Дин не успел. Бобри загородила его худеньким тельцем и закатила речь с иностранным акцентом, звучавшим как почто среднее между сербохорватским и еврейским.
- Э... этот самый Дин Роб... как его там, очень знаменит в Амевике, вевно? Мой бедный муж... - Она по-хозяйски сжала руку Дина. - Его аглиски оч-чень, оч-чень плох, и он ничего много не понимает. Но мой аглиски оч-чень, оч-чень ховош, пвавда? И куда бы мы ни пвиехали, люди вводе вас подходят к нему и называют Дином, Как-его-там. Но нет, мой муж в Амевике вовсе не знаменит. Зато оч-чень знаменит в нашей стване. Он оч-чень знаменитый... как это сказать? Повногваф.
Дин едва не поперхнулся слюной.
Бобри нахмурилась.
- Да? Я что-то не так сказава? Он ставит гвязные фильмы.
У Дина голова пошла кругом. Но Бобри все-таки заслужила его поддержку за столь титанический труд, пусть и не совсем удавшийся, поэтому он натянул вежливую улыбку и попытался сделать вид, что не знает английского.
Она окончательно запутала приятелей, и те не знали, как выпутаться из положения.
- Мы... э... то есть... Прошу прощения... мы думали...
- Ничего ствашного, - твердо заверила она - Не в певвыи паз.
Бедняги, путаясь в собственных ногах, поспешно отступили Бобри самодовольно уставилась на него.
- Для столь одаренного человека я ужасно молода. Ну, разве мы не рады, что я решила остаться с вами?
Он дал высокую оценку ее изобретательности, но поскольку как раз в этот момент передавал портье карточку «Виза», все усилия сохранить его инкогнито пошли прахом.
- Я возьму ваш лучший номер-люкс.- объявил Дин. - И маленький номер возле лифта для своей безумной спутницы. Если с номерами проблемы, поместите ее рядом с любым старым автоматом для льда.
Персонал гостиницы был идеально вышколен, и поэтому портье глазом не моргнул.
- К сожалению, у нас много постояльцев, и номер-люкс уже занят.
- Занят? - протянула Бобри. - Неужели эти ужасы никогда не кончатся?
Портье с несчастным видом уставился в компьютер.
- Боюсь, осталось всего два номера. Один, полагаю, вполне вас удовлетворит, но второй подготовлен к ремонту.
- Черт с ним. Малышка не откажется там переночевать. Надеюсь, вы успели вывести кровавые пятна с ковра. Кроме того, порнозвезды способны спать где угодно. И я не шучу. Где угодно.
Он веселился от души, но портье был слишком хорошо натренирован, чтобы улыбнуться.
- Мы, разумеется, сделаем вам скидку.
Блу небрежно оперлась о стойку.
- Наоборот, удвойте цену, иначе он оскорбится.
Как только все было улажено и Дин сумел заверить портье, что его спутница несет чушь, они направились к лифту. Не успели двери закрыться, как Бобри уставилась на него. В леденцовых глазах цвета незрелого винограда светилась сама невинность.
- Те типы, что подошли к вам, знали ваше настоящее имя. Понятия не имела, что в мире столько геев.
Он нажал кнопку лифта.
- Честно говоря, я немного играю в профессиональный футбол под своим настоящим именем. Конечно, все это несерьезно. Чтобы занять время. Только до тех пор, пока не начну свою карьеру в кино.
Физиономия Бобри приняла преувеличенно почтительное выражение.
- Bay! He знала, что профессиональным футболом можно заниматься несерьезно.
- Не хочу тебя обидеть, но ты не слишком много знаешь о спорте.
- Все же... Гей - и футболист? Трудно представить.
- О, нас там целая толпа. Возможно, добрая треть НФЛ.
Он ждал, что она назовет его лжецом, примется разоблачать, но Бобри не спешила закончить игру.
- - А люди еще считают педиков бесчувственными! - покачала она головой.
- Мы просто не показываем свои переживания.
- Я заметила, что у вас уши проколоты.
- Грехи молодости.
- Хотели повыпендриваться, верно? Выставить напоказ свои денежки?
- По два карата в каждом ухе.
- Клянусь, вы все еще иногда их надеваете.
- Только, если день был урожайным.
Двери лифта разомкнулись. Они пошли по коридору. Дин отметил, что для такой малышки шаг у Бобри достаточно широк. Он не привык к миниатюрным женщинам... впрочем, женщиной ее трудно назвать, несмотря на задорные маленькие грудки и его упорную эрекцию.
Их номера оказались рядом. Он открыл первую дверь. Чистенько, но немного мрачно и без особых излишеств.
Она протиснулась мимо.
- В обычных обстоятельствах я предложила бы бросить монетку, но поскольку платите вы, это будет несправедливо.
- Ну, если ты настаиваешь...

Предыдущая страница 3 Следующая страница


Рожденный очаровывать 4

Она взяла рюкзак и снова попыталась его отшить.
- Лучше всего я рисую в естественном свете. Подождем до завтра.
- Не знай я тебя лучше, вполне бы мог предположить, что ты боишься остаться со мной наедине.
- О'кей, заметано. Но что, если я случайно встану между, вами и зеркалом? А вдруг вы прибегнете к насилию?
- Увидимся через полчаса, - ухмыльнулся он.
Зайдя в номер, он включил телевизор, где как раз передавали последний тайм игры с « Буллз», стащил ботинки и разложил вещи. У него уже имелось столько своих портретов, снимков и зарисовок, что он не знал, куда их девать, но дело было не в этом.
Он выхватил из мини-бара пиво и банку с арахисом. Аннабела как-то предложила ему послать матери те снимки, которые годами публиковались в гламурных журналах, но он посоветовал ей заниматься своими делами и не лезть в чужие. Потому что никому не позволял совать нос в сложные отношения со своей семейкой.
Дин растянулся на кровати в джинсах и белой рубашке с белым узором от Марка Жакоба, присланной ему пиар-отделом дизайнера пару недель назад.
«Буллз» попросили тайм-аут.
Еще одна ночь, еще одна гостиница...
Дин владел двумя кондоминиумами в Чикаго: один почти рядом с озером и другой - в западном предместье, неподалеку от административного здания «Старз», на случай, если ему надоедало торчать в пробках по дороге к городу. Но поскольку Дин вырос в спальнях пансионов и интернатов, ни одна квартира не казалась ему настоящим домом.
Спасибо мамочке.
Теннессийская ферма имела историю и глубокие, надежно вросшие в землю корни. То есть все, чего ему недоставало. Обычно он не был столь импульсивен, чтобы покупать дом вдали от океана. Дом с сотнями акров земли обязывал к постоянству, которого он не знал и к которому не был готов. Все же дом предназначен исключительно для отдыха. Если ферма ему не понравится, ее всегда можно продать.
Он услышал шум воды в соседнем номере. По телевизору показывали анонс будущей передачи о трагической смерти исполнительницы кантри-вестерн Марли Моффат, утонувшей на прошлой неделе. На экране мелькали кадры двенадцатилетней давности с изображением только что обвенчавшихся Марли и Джека Патриота, выходивших из часовни в Рино. Дин выключил звук.
Ему не терпелось раздеть Бобри. Тот факт, что у него никогда еще не было подобной женщины, только усиливал желание.
Дин бросил в рот горсть арахиса и напомнил себе, что давно перестал заниматься одноразовым сексом. Мысль о том, что он все больше походит на свою мать, женщину, которая была так занята кокаином и бесчисленными минетами для полузнакомых собутыльников, что совершенно забыла о сыне, становилась настолько угнетающей, что он старался ограничиться мимолетными подружками, романами, длившимися от двух недель до двух месяцев. Но сейчас он намеревался отказаться от надежной и испробованной стратегии и ничуть об этом не жалел. Да и Бобри ничем не напоминала дешевку, одну из вечно хихикающих футбольных фанаток. И хотя они провели вместе всего один день, несмотря на ее способность выводить его из себя, они вроде как даже подружились: вполне приемлемые отношения, основанные на интересной беседе, совместных обедах и одинаковых предпочтениях в музыке. И главное, Бобри умела держать удар.
Последняя четверть игры едва началась, когда в смежную дверь постучали. Сегодняшняя ночь необходима для того, чтобы дать ей знать, кто сидит на месте водителя.
- Я голый! - откликнулся он.
- Вот и прекрасно. Я сто лет не рисовала ню. Мне необходима практика.
Она не ехидничает!
Дин ухмыльнулся и взял телевизионный пульт.
- Не принимай близко к сердцу, но идея стоять голым перед женщиной совершенно омерзительна.
- Я профессионал. Считайте меня доктором. Если вам так уж неудобно, можете задрапировать свои интимные места.
Дин снова расплылся в улыбке. Его интимные места?
- Если угодно, мы можем подождать до завтра, и у вас будет время привыкнуть к мысли.
Игра окончена. Он глотнул пива.
- Ничего страшного. Я сейчас кое-что натяну.
Он расстегнул верхние пуговички рубашки, и, прежде чем выключить телевизор и пойти к двери, он еще успел увидеть, как новый защитник «Буллз» пропустил коварный удар.

Глава 3

Пренебрежение модой отчетливо проявилось в домашнем наряде Бобри. На ней были мужская футболка цвета маренго и выцветшие черные тренировочные штаны, закрученные складками вокруг узких щиколоток. Ни малейшего намека на сексуальность, если не считать тайны, которая скрывалась под убогими тряпками.
Дин отступил, чтобы пропустить ее. Она пахла мылом, а не парфюмерной фабрикой. Дин шагнул к мини-бару.
- Налить что-нибудь?
- Господи боже мой, - охнула она. - неужели вы действительно пользуетесь этой штукой?
Дин невольно глянул на свою ширинку. И только потом обнаружил, что Бобри уставилась на мини-бар. Уронив блокнот, она ринулась к столу и схватила прайс-лист.
- Да вы только взгляните! Два пятьдесят за крошечную бутылочку с водой. Три доллара за «Спикере»! «Сникерс»!
- Ты платишь не только за конфету, - напомнил он, - а за то, что она оказалась здесь, именно в тот момент, когда захотелось сладкого.
Но она уже заметила банку с арахисом и ничего не хотела слышать.
- Семь долларов. Семь долларов! Как вы могли?!
- Тебе не нужна кислородная подушка? Похоже, ты задыхаешься.
- Проще было бы сразу отдать свой бумажник.
- Я, как правило, предпочитаю не говорить о том, что богат.
И, если не случится полного упадка американской экономики, всегда останется богатым.
В детстве деньги поступали в виде значительной суммы алиментов. Став взрослым, он добывал их куда лучшим способом. Собственным неустанным трудом.
- Плевать мне на ваше богатство. Семь долларов за банку арахиса - это вымогательство.
Похоже, у Бобри серьезные проблемы с деньгами, но он не собирался в них вникать.
- Вино или пиво? Выбирай. Или я выберу за тебя. Так или иначе, а бутылка будет открыта.
Но она все еще шарила глазами по прайс-листу.
- Не можете просто дать мне шесть баксов, а я сделаю вид, что выпила пиво?
Дин взял ее за плечи и отодвинул в сторону, чтобы без помех добраться до мини-бара.
- Советую не смотреть, если это так для тебя мучительно.
Она схватила альбом и ретировалась к креслу в дальнем конце комнаты.
- И это когда в мире столько голодающих!
- Не будь жалким нытиком!
Она неохотно взяла бутылку с пивом. К счастью, в комнате было только одно кресло, что дало ему прекрасный предлог растянуться на постели.
- А теперь объясни, какую мне позу принять.
Он понадеялся, что она снова предложит обнажиться, но этого не произошло.
- Смотрю, вы удобно устроились.
Она поставила бутылку за ковер, положила ногу на ногу в стиле лихого ковбоя и опустила блокнот на колено, но, несмотря на агрессивный вид, все же явно нервничала. Пока все идет как надо.Дин приподнялся на локте и принялся расстегивать рубашку. Он слишком часто позировал для пикантных фото «Энд зон», чтобы знать, что именно нравится женщинам, но все же не понимал, как они могут предпочитать эту слюнявую чушь снимкам, сделанным во время игры, где он идеальным броском забивает мяч в ворота. Женщины! Что с них взять!
Прядка чернильно-темных волос снова выбилась из перманентно неряшливого хвостика Бобри и упала на острую скулу. Но она не отрывала глаз от блокнота. Дин позволил полочкам рубашки разойтись настолько, чтобы обнажить мускулы, накачанные более чем десятилетием тяжкого труда. Главное - чтобы она не увидела свежие шрамы на плече, оставшиеся после операции.
- Собственно говоря... - пробормотал он, - я не совсем «голубой».
- О, дорогуша, со мной нет нужды притворяться.
- Дело в том...
Сунув пальцы за пояс джинсов, он незаметно спустил их пониже.
- Иногда, на людях, бремя славы становится слишком тяжелым. Поэтому приходится прибегать к крайним мерам, чтобы скрыть мою истинную сущность. Хотя, сказать по справедливости, я никогда не теряю достоинства. Я, например, никогда не дошел бы до того, чтобы появиться в костюме животного. Кстати, света тебе хватает?
Ее карандаш продолжал скользить по странице.
- Бьюсь об заклад, что вы справитесь с комплексами, если найдете себе подходящего друга. Истинная любовь творит чудеса.
Значит, она по-прежнему хочет играть в игры? Дин, развеселившись, временно сменил тактику:
- Именно это у тебя и было с добрым старым Монти? Истинная любовь?
- О нет! Для этого у меня не хватает хромосомы. Но истинная дружба - да. Не сможете перевернуться на другой бок?
То есть лицом к стене? Ни за что!
- Прости, больное бедро, - почти простонал он, согнув колено. - И все эти истории Монти о доверии и проблемах одиночества, чушь собачья?
- Послушайте, знаменитый психоаналитик, я пытаюсь сосредоточиться.
- Значит, не чушь.
Она по-прежнему не смотрела на него.
- Лично я влюблялся раз десять. Правда, только до шестнадцати лет. Но все же.
- Но с тех пор наверняка кто-то был.
- Тут ты меня поймала.
То обстоятельство, что он никогда не влюблялся, доводило Аннабеллу до белого каления. Она твердила, что даже ее муж Хит, тот еще псих, еще до встречи с ней узнал, что такое любовь.
Рука Бобри прошлась по странице.
- К чему довольствоваться кем-то одним, когда весь мир - ваша игровая площадка, верно?
- У меня ногу свело. - соврал он. - Не возражаешь, если я потянусь?
И, не ожидая ответа, свесил ноги с кровати, неспешно встал, потянулся, и незаметно втянул живот так, что джинсы сползли до самого верха серых стрейчевых трусов от «Энд зон».
Глаза Бобри словно приклеились к блокноту.
Может, он сделал тактическую ошибку, упомянув о Монти, но не представлял, как это женщина такого сильного характера связалась с подобной швалью.
Дин положил руки на бедра, намеренно откинув рубашку так, чтобы как можно выгоднее выставить перед ней свои мышцы. Постепенно он начинал чувствовать себя кем-то вроде стриптизера. Но тут она подняла глаза. Его джинсы соскользнули вниз еще на дюйм, а ее блокнот свалился на пол. Она наклонилась, чтобы поднять блокнот, и ударилась подбородком о подлокотник кресла. Очевидно, требуется немного времени, чтобы привыкнуть к мысли о необходимости позволить ему исследовать части тела, некогда скрытые костюмом бобра.
- Пойду ополоснусь, - сообщил Дин. - Смою дорожную пыль.
Она положила блокнот на колено и махнула ему рукой.
Дверь ванной закрылась. Блу застонала и закрыла руками лицо. Следовало притвориться, что у нее мигрень... или проказа… Все, что угодно, лишь бы убраться отсюда поскорее. Почему, когда она вышагивала по обочине дороги, возле нее не остановилась парочка славных пенсионеров на старой машине? Или парень, один из тех милых артистических натур, с которыми она чувствовала себя так свободно?
Она снова глотнула из бутылки и напомнила себе, что Блу Бейли никогда не бежит от опасности. Пусть вид у нее такой, что любым порывом ветра сдует. Но характер у нес сильный, а воля - стальная, закаленная детскими скитаниями.
Что значит счастье одной маленькой девочки, пусть даже и любимой, если жизням тысяч маленьких девочек каждодневно угрожают бомбы, войны, полевые мины...
День сложился на редкость паршиво, и старые воспоминания нахлынули на Блу.
«Блу, я и Том хотим с тобой поговорить».
Тогда она жила в Сан-Франциско...
Блу до сих пор помнила продавленный клетчатый диван в тесной квартирке Оливии и Тома и как Оливия похлопала по сиденью, приглашая ее сесть рядом. Для своих восьми лет Блу была мала и все же не настолько, чтобы сидеть на коленях Оливии, поэтому она устроилась рядом и прижалась к ней. Том сел сбоку и погладил колено Блу. Девочка любила их больше всех на свете, включая и мать, которую не видела почти год. Блу с семи лет жила с Оливией и Томом и собиралась навсегда остаться у них. Они обещали.
Сегодня Оливия заплела светло-каштановые волосы в косу. От нее пахло порошком карри и пачулей, и она всегда давала Блу играть с глиной, когда лепила свои горшки. А вот у Тома была огромная мягкая прическа «афро». Том писал статьи для одного из изданий андерграунда. Он водил Блу в парк «Золотые Ворота», и сажал на плечи, когда они выходили на улицу. Если ей снился страшный сон, она забиралась к ним в постель и засыпала, прижавшись щекой к теплому плечу Тома и запутавшись пальцами в длинных волосах Оливии.
- Помнишь, Тыквочка, - начала Оливия, - как мы рассказывали, что у меня в животе растет ребеночек?
Блу помнила. Они показывали ей картинки в книге.
- Ребенок скоро родится. Это означает, что теперь многое изменится.
Но Блу не хотела, чтобы что-то менялось. Пусть все остается, как прежде.
- А ребеночек будет спать в моей комнате?
У Блу наконец появилась своя комната, и она не собиралась ни с кем ее делить.
Том и Оливия переглянулись.
- Нет, Тыквочка. У меня прекрасная новость. Помнишь Норрис? Ту леди, которая приезжала в прошлом месяце? Ткачиху, которая организовала движение «Художники за мир»? Она еще рассказывала о своем доме в Альбукерке и маленьком сыночке Кайле. Мы показывали тебе на карте, где находится Нью-Мексико. Помнишь, как тебе понравилась Норрис? - Блу, все еще находившаяся в блаженном неведении, кивнула. - Знаешь, что? - жизнерадостно спросила Оливия. - Мы с Томом и твоя мама договорились, что ты теперь будешь жить у Норрис!
Блу не сразу поняла, о чем идет речь, и тупо смотрела в фальшивые, широко улыбающиеся лица.
Том потер грудь, прикрытую фланелевой рубашкой, и заморгал глазами, словно готовый расплакаться.
- Мы с Оливией будем очень скучать по тебе, но зато у тебя появится двор, где можно поиграть.
Только тогда до нее дошло.
- Нет! - захлебнулась она. - Не нужно мне двора! Я хочу остаться здесь! Вы обещали! Сказали, что я всегда буду с вами!
Оливия сорвалась с места и метнулась в ванную, откуда послышались натужные звуки рвоты. Том скорчился на краю старой выщербленной ванны.
- Мы и хотели, чтобы ты осталась, но это было до того, как узнали о ребенке. Понимаешь, с деньгами у нас туго, и все такое. Но в доме Норрис тебе будет с кем играть. Вот здорово!
- У меня и здесь будет с кем поиграть, когда родится малыш, - всхлипывала Блу. - Я все буду для него делать! Не прогоняйте меня! Пожалуйста! Я буду хорошей! Самой хорошей! Вот увидите!
Теперь уже плакали все. Но тем не менее Оливия и Том отвезли ее в Альбукерке в своем ржавом голубом фургоне и удрали, даже не попрощавшись.
Норрис была ужасно толстой и показала Блу, как надо ткать. Девятилетний Кайл научил ее карточным играм и играл с ней в «Звездные войны». Один месяц перетекал в другой. Постепенно Блу перестала так много думать о Томе и Оливии и полюбила Норрис и Кайла. Кайл стал ее тайным братом, Норрис - тайной матерью, и она намеревалась всегда жить с ними. Но тут из Центральной Америки приехала ее настоящая мать, Вирджиния Бейли, и увезла девочку. Они отправились в Техас с группой монахинь-активисток и не расставались ни на минуту. Читали книги, осуществляли художественные проекты, практиковались в испанском и подолгу говорили обо всем. Теперь Блу совсем не вспоминала Норрис и Кайла, снова влюбилась в свою милую маму и была безутешна, когда та уехала.
Норрис снова вышла замуж, так что Блу не могла вернуться в Альбукерке. Монахини приютили ее до конца школьного года, и Блу перенесла свою любовь на сестру Кэролин. Сестра Кэролин отвезла девочку в Орегон, где Вирджиния договорилась о ее пребывании в доме женщины-фермера по имени Блоссом, применявшей на поле исключительно органические удобрения. Блу так отчаянно цеплялась за сестру Кэролин, что Блоссом пришлось отдирать ее силой.
И все началось сначала, если не считать того, что теперь Блу не спешила открыть Блоссом душу. Когда ей пришлось уехать, она обнаружила, что на этот раз расставание было не таким болезненным. С этого дня она стала куда осторожнее и с каждым новым переездом все более отдалялась от людей, у которых жила, и под конец уже больше не страдала от разлуки.
Блу осторожно поглядела в сторону кровати.
Дин Робийар явно перевозбудился и ожидал, что она ляжет с ним в постель. Но он не знал, как сильно она ненавидит одноразовый секс. В колледже Блу часто наблюдала, как подружки, насмотревшись «Секса в большом городе», спали с кем попало, когда и где попало и при этом, вместо того чтобы воодушевляться новой победой, все больше впадали в депрессию. В детстве ей слишком часто приходилось терять людей, к которым она успела привязаться, так что увеличивать список вовсе не хотелось. Если не считать Монти, которого она и не считала, у нее было только два любовника, артистические, поглощенные собой и своим творчеством натуры, предоставлявшие ей полную свободу действий. Так было лучше для обеих сторон.
Замок ванной щелкнул.
Ей следует поосторожнее вести себя с Дином, иначе завтра утром он попросту бросит ее здесь и уедет. Но к сожалению, тактичность не была ее сильной стороной.
Он вышел из ванной в одном полотенце, завязанном на бедрах. Настоящий римский бог, решивший передохнуть в самый разгар оргии, пока к нему не пришлют очередную храмовую девственницу. Но, когда на него упал свет, ее пальцы судорожно сжали блокнот Нет, это не безупречная, выточенная из мрамора красота римского божества. У него тело воина; мощное, готовое к бою, строго функциональное.
Он заметил, как она смотрит на три тонких шрама на плече.
- Разгневанный муж.
- Возмездие за грех. - бросила она, ни на минуту ему не поверив.
- Кстати, о грехе...
Его ленивая улыбка источала соблазн.
- Я тут подумал... Поздняя ночь... два одиноких странника... мягкая постель... Нельзя придумать лучшего способа развлечь друг друга, чем воспользоваться всеми преимуществами подобного
ложа.
Очевидно, ему надоело ходить вокруг да около, и он прямиком ринулся к воротам. Что же, роскошная фигура и безупречно красивое лицо позволяли ему мнить себя покорителем женщин. И она вполне это понимала. Любых женщин. Кроме нее.
Он придвинулся ближе. Она ощутила запах мыла и секса и уже обдумывала снова затронуть тему его голубизны, но к чему стараться? Можно отговориться головной болью и смыться из комнаты... или поступить, как всегда, и принять вызов. Она отложила блокнот и встала.
- Так вот как обстоят дела, Бу. Не возражаете, если я буду называть вас Бу?
- Собственно говоря...
- Вы красивы, сексуальны и неотразимы. Вашего обаяния хватит на сотню мужчин. Потрясающий музыкальный вкус, богатство... чего еще желать. Кроме того, вы очень умны. Не думайте, что я не заметила. Но вся штука в том, что меня вы не заводите.
Его брови стремительно сошлись в одну линию.
- Я... я вас не завожу?!
Она постаралась принять извиняющийся вид.
- Дело не в вас. Во мне.
Дин ошеломленно моргнул, кажется, окончательно растерявшись. И стоило ли винить его: он, вне всякого сомнения, пользовался этой фразой тысячу раз. Должно быть, крайне неприятно, когда нечто подобное бросают тебе в лицо.
- Ты что, издеваешься?
- Ни в коем случае. Вот вам чистая, незамутненная правда. Мне куда спокойнее с неудачниками вроде Монти... нет, не то, чтобы я намеревалась совершить еще одну ошибку такого рода. Если бы я легла с вами в постель... - а я долго и мучительно размышляла об этом...
- Мы встретились всего восемь часов назад.
- Я почти безгрудая, и меня даже нельзя назвать хорошенькой. И я бы постоянно ощущала, что вы используете меня только потому, что я оказалась под руками, и от этого чувствовала бы себя полным дерьмом. А отсюда недалеко и до очередного приступа депрессии, и, откровенно говоря, я и без того провела немало времени в психушках.
Глаза Дина расчетливо блеснули.
- Что-то еще?
Она сгребла блокнот вместе с бутылкой пива.
- И последнее: вы мужчина, привыкший к обожанию, а я этого не умею.
- Кто сказал, что ты даже не хорошенькая?
- О, это меня волнует мало. У меня такой сильный характер, что красота была бы явным перебором. Честно, до сегодняшнего вечера это проблемы не представляло... ну, если не считать Джейсона Стенхопа, но это было в седьмом классе.
- Понятно, - кивнул Дин, продолжая улыбаться.
Блу с самым небрежным видом подступила к смежной двери.
- Представьте, что вы только сейчас избежали смертельного выстрела.
- Не могу. Пока что меня одолевает похоть.
- На этот случай телевизоры в отелях всегда транслируют порнографические каналы, - сообщила она, поспешно выскользнула за дверь и впервые за этот час вздохнула свободно.
Самое главное - опережать на полшага Дина Робийара. А для этого следует постоянно лишать его равновесия. Но вот сможет ли она продержаться до Канзас-Сити? Кажется, это так же проблематично, как и то, что она будет делать, попав туда.
Бобри, должно быть, не спала ночь, поскольку наутро рисунок был готов. Она подождала, пока они остановились поесть на главной стоянке грузовиков штата Канзас, прежде чем положить перед ним лист бумаги. Дин уставился на результат ее творческого вдохновения. Неудивительно, что у нее нет ни цента! С такими-то способностями!
Бобри подавила зевок.
- Будь у меня больше времени, нарисовала бы его пастелью.
Дин с ужасом представил, что она способна натворить пастельными красками. По его мнению, и карандаша было более чем достаточно! Да, сходство определенно есть, но все черты лица искажены: глаза поставлены чересчур близко к переносице, линия волос отступила со лба на добрых два дюйма, а пара лишних фунтов привела к тому, что у него появились собачьи брылы. Но и этого ей показалось мало: она каким-то образом укоротила его так, что он казался расплющенным. Дин редко лазал за словом в карман, но собственный портрет поверг его в ступор. Блу надкусила глазированный шоколадом пончик.
- Не правда ли забавно, как легко исказить даже самое красивое лицо?
Только сейчас он понял, что она сделала это намеренно. Но при этом выглядела не столько самодовольной, сколько задумчивой. Ни малейших признаков злорадства.
- Мне очень редко удается поэкспериментировать, - пояснила она. - Вы были идеальной моделью.
- Рад услужить, - сухо бросил он.
- Я, естественно, нарисовала еще один.
Блу вынула из папки второй рисунок и небрежно бросила на стол, где он приземлился рядом с недоеденной булочкой. На листе нотной бумаги красовался развалившийся на постели Дин: колено согнуто, расстегнутая рубашка открывает грудь... словом, намерения ясны с первого взгляда.
- Предсказуемо роскошен, - хмыкнула Блу, - но несколько скучноват, не находите?
Не просто скучноват, но и какой-то скользкий. Поза чересчур расчетлива, выражение лица слишком победоносное.
Она видела его насквозь, и это ему не нравилось. Дин все еще не до конца поверил, что она кинула его прошлой ночью. Неужели он потерял нюх? А может, никогда его и не имел? Поскольку женщины сами вешались ему на шею, не было нужды играть роль сексуального агрессора. Нужно срочно исправлять этот промах.
Он снова принялся изучать первый рисунок и, рассматривая своеискаженное лицо, невольно задался вопросом, какова была бы его жизнь, родись он таким, как на портрете Бобри. Во всяком случае, никаких выгодных контрактов от «Энд зон» и парфюмерной компании ему уж точно бы не дождаться! Даже в детстве необычнаявнешность не раз служила ему хорошую службу. Теоретически он всегда это понимал, но рисунок Бобри все поставил на свои места.
Лицо Бобри затуманилось.
- Отвратительно, правда? Мне следовало бы знать, что вам не понравится, но я думала... не важно.
Она потянулась к рисунку, но Дин проворно отдернул руку.
- Он просто застал меня врасплох, вот и все. Вряд ли я повешу его над камином, но не могу сказать, что это отвратительно. Скорее наводит на некоторые мысли. Мало того, он мне нравится. Очень.
Она тревожно всматривалась в него, пытаясь определить, правда ли это.
Интересно... Чем больше времени они проводили вместе, тем сильнее его разбирало любопытство.

Предыдущая страница 4 Следующая страница


5 Сьюзен Филлипс

- Ты не слишком охотно рассказывала о себе, - заметил он. - Где ты росла?
Блу отломила кусочек пончика.
- Везде... то тут, то там, - пробормотала она.
- Брось, Бобри. Мы скоро расстанемся и никогда не встретимся. Выкладывай свои тайны.
- Меня зовут Блу. А если хотите знать мои тайны, придется сначала рассказать о себе.
- Все мои секреты укладываются в три фразы. Слишком много денег. Слишком много славы. Слишком красив. Словом, жизнь - подлая сука.
Дин думал посмеяться вместе с Бобри, но вместо этого она так пристально уставилась на него, что ему стало не по себе.
- Твоя очередь, - поспешно пробормотал он.
Но она продолжала молча жевать пончик. Похоже, пытается решить, какими именно фактами своей жизни стоит с ним поделиться.
- Моя мать - Вирджиния Бейли, - начала она наконец. - Вы скорее всего никогда о ней не слышали, но она - известная личность в кругах сторонников мира. Она активистка.
- Надеюсь, ты никогда не узнаешь, что я представил при этих словах.
- Она возглавляла демонстрации по всему миру, десятки раз задерживалась полицией и была арестована и отсидела два срока в федеральной тюрьме строгого режима за нарушение границ ядерных баз.
- Вот это да!
- И это далеко не все. Она едва не умерла в восьмидесятых, во время голодовки в знак протеста против политики США в Никарагуа. Позже она проигнорировала санкции США, чтобы доставить лекарства в Ирак.
Бобри рассеянно смахнула с губ крошки глазури.
- Когда в 2003-м американские войска вошли в Багдад, она встречала их во главе международной группы миротворцев, держа в руке плакат с протестом против вмешательства Америки в дела других стран. При этом другой рукой она раздавала солдатам бутылки с водой. Всю свою жизнь она намеренно удерживала уровень доходов ниже трех тысяч ста долларов, чтобы не платить налоги.
- Не находишь, что она поступает как человек, который, рассердившись на свое лицо, отрезал себе нос?
- Она не выносит мысли о том, что ее деньги пойдут на вооружение. Я во многом с ней не согласна, но считаю, что правительство должно сообщать налогоплательщикам, на что тратятся их деньги. Неужели вам не хотелось бы, чтобы те миллионы, которые вы отстегиваете Дяде Сэму, поступали в школы и больницы, а не на производство ядерных боеголовок?
Собственно говоря, она права. Лично он предпочел бы игроыe детские площадки, программы дошкольного обучения для малышей и обязательную лазерную хирургию для судей НФЛ.
Дин отставил чашку с кофе.
- Она кажется незаурядной женщиной.
- Скорее тронутой.
Дин был слишком вежлив, чтобы кивнуть.
- Но она вполне нормальна. Просто одержима идеей. Ее дважды номинировали на Нобелевскую премию мира.
- О'кей, теперь я по-настоящему впечатлился, - хмыкнул он, развалившись на стуле. - А как насчет отца?
Блу окунула уголок бумажной салфетки в стакан с водой, и вытерла липкие пальцы.
- Умер за месяц до моего рождения. Обвалился колодец, который он копал в Эль-Сальвадоре. Они не были женаты.
Значит, и в этом они схожи. Пока что она сообщила кучу фактов, не выдав ничего личного.
Дин вытянул ноги.
- А кто же присматривал за тобой, пока твоя мать спасала мир?
- На свете есть немало добрых людей.
- Не вижу в этом ничего хорошего.
- Но и ужасного тоже ничего. В основном они были хиппи-художники, преподаватель колледжа, социальные работники. Никто меня не бил и не унижал. В тринадцать лет я жила в доме хьюстонской наркодилерши, но в защиту матери можно сказать, что она понятия не имела о бизнесе Луизы, и, если не считать случайных перестрелок и визитов полиции, мне у нее нравилось.
Дин от души понадеялся, что Бобри шутит.
- Шесть месяцев я прожила в Миннесоте с лютеранским священником, но мама - ревностная католичка, поэтому я много времени проводила с различными монахинями-активистками.
Да, ничего не скажешь, ее детство оказалось куда более бесприютным, чем его собственное. Просто трудно поверить!
- К счастью, друзья мамы - люди в основном благожелательные. Кроме того, я обучилась множеству вещей, о которых большинство людей понятия не имеют.
- А именно?
- Ну... знаю латинский. Немного - греческий. Могу возвести стену, вырастить шикарный сад на органических удобрениях, провести электричество, и, кроме того, я потрясная кухарка. Бьюсь об заклад, вам до меня далеко.
Он прекрасно говорил по-испански и сам был неплохим электриком, но не стоило портить ей кайфа.
- Я провел четыре классные передачи в игре против команды штата Огайо на приз «Розовая чаша».
- И поразил сердца всех розовых принцесс.
Бобри ужасно нравилось подкалывать его, но делала это она с таким неприкрытым наслаждением, что вовсе не казалась стервой. Странно.
Он допил кофе.
- Должно быть, при таком количестве переездов о посещении школы не могло быть и речи.
- Когда постоянно оказываешься новенькой, невольно начинаешь разбираться в людях.
- Уж это точно.
Теперь он начинал понимать, почему она вечно топорщит иголки, как обиженный еж.
- Какой-нибудь колледж?
- Небольшая либеральная школа искусств. У меня была полная стипендия, но я ушла в начале второго курса. Самый долгий срок, который я провела на одном месте.
- Почему же ушла?
- Жажда приключений. Я рождена бродить по свету, беби.
В этом он сильно сомневался. Бобри - не прирожденная бродяжка.И если бы росла в другой обстановке, к этому времени наверняка была бы уже замужем, возможно, работала бы в детсаду и воспитывала парочку собственных малышей.
Он бросил на стол двадцатку и не стал ждать сдачи, чем навлек на себя вполне предсказуемый гнев Бобри.
- Две чашки кофе, пончик и одна недоеденная булочка!
- Постарайся пережить такой кошмар!
Она схватила со стола его булочку. По пути к автостоянке он на ходу изучал рисунки и понял, что действительно совершил выгодную сделку. Всего за пару обедов и ночлег он получил пищу для размышлений, а это случалось нечасто!
По мере того как тянулся день, Бобри все больше дергалась, не находя себе места. Когда он остановился на заправке, она отправилась в туалет, оставив на сиденье уродливую черную парусиновую сумку. Он закрыл бензобак, немного подумал и пустился в расследование, а именно - полез в сумку. Проигнорировав сотовый и пару блокнотов, он вытащил ее бумажник. Там лежали водительские права, выданные в Аризоне, - ей действительно было тридцать, - читательские билеты из Сиэтла и Сан-Франциско, пластиковаякарточка банкомата, восемнадцать долларов наличными и снимок хрупкой женщины средних лет, стоявшей перед сгоревшим з данием в окружении уличных ребятишек. Несмотря на светлые волосы, женщина походила на Бобри мелкими, резкими чертами лица. Должно быть, это и есть Вирджиния Бейли.
Он порылся в бумажнике и извлек чековую и сберегательную книжки, выданные далласским банком. Тысяча четыреста долларов на текущем счету и гораздо больше - на сберегательном.
Дин нахмурился. Если Бобри удалось отложить такую сумму, почему она ведет себя так, словно окончательно разорена?
Заметив, что Бобри возвращается, он положил бумажник обратно, закрыл и вручил ей.
- Я искал мятные таблетки.
- В моем бумажнике?
- Почему бы нет?
- Вы рылись в моем бумажнике!
Судя по выражению лица, подобные действия не особенно волновали Бобри, если только не были направлены против нее. Еще одно напоминание о том, что свой бумажник нужно держать при себе.
- «Прада» производит бумажники, - заметил он, отъезжая от автозаправки и направляясь к шоссе. - «Гуччи» производит бумажники. Эта штука выглядит так, словно шла в наборе с отвертками и календарем для девочек.
Бобри даже зашипела от негодования:
- Поверить невозможно, что вы сунули нос в мой бумажник!
- Поверить не могу, что ты вчера ночевала за мой счет. По-моему, ты не так уж обнищала.
Ответом ему было молчание. Бобри отвернулась к окну. Ее миниатюрная фигурка, узкие плечики, острые локотки, выглядывавшие из рукавов мешковатой черной футболки, - все безошибочные признаки хрупкости должны были пробудить в нем защитные инстинкты. Но этого не случилось.
- Три дня назад кто-то снял все деньги со счетов, - сухо бросила она. - Так что временно я банкрот.
- Позволь мне догадаться самому. Это змей Монти.
Бобри рассеянно дернула себя за ухо.
- Совершенно верно. Монти - настоящий змей.
Она лгала. И вчера, набросившись на Монти, ни слова не сказала о счетах. По всему видно, что кто-то ее ограбил. Бобри нуждалась не только в еде и ночлеге. У нее не было денег.
Дин гордился своей щедростью И считал себя самым великодушным в мире парнем. Обращался с женщинами, за которыми ухаживал, как с королевами, и когда роман обрывался, посылал роскошные утешительные подарки. Никогда не изменял очередной любовнице и в постели старался всячески ее ублажить. Но упорное сопротивление Блу заставило его полезть к ней в бумажник.
Он оглядел ее растрепанные волосы и убогий прикид. Девчонку даже нельзя было назвать симпатичной, и в обычных обстоятельствах он не обратил бы на нее внимания. Но прошлой ночью она дерзко зажгла огромный красный стоп-сигнал, и поэтому игра началась.
- Так что же ты будешь делать? - спросил он.
- Ну...
Она задумчиво пожевала нижнюю губу.
- Честно говоря, у меня нет знакомых в Канзас-Сити, зато в Нашвилле есть старая подруга по колледжу. И поскольку вы проезжаете через...
- Хочешь, чтобы я подвез тебя в Нашвилл? - протянул Дин с таким видом, словно она предложила поездку на Луну.
- Если не возражаете.
Он ничуть не возражал.
- Не знаю. Нашвилл мне не по пути, и кроме того, придется платить за твою еду и ночлег. Правда, если ты...
- Спать с вами я не буду!
Он ответил ленивой улыбкой.
- Неужели ты ни о чем, кроме секса, не думаешь? Не хочу ранить твои чувства, но, откровенно говоря, ты выглядишьнесколькоотчаявшейся.
Подначка была нехитрой, рассчитанной на простушек, и она, отказавшись попадаться на удочку, решительно насадила на нос дешевые очки-консервы, в которых выглядела как Бо-Пип, готовая усесться за руль биплана.
- Ваше дело ехать дальше и роскошно выглядеть, - буркнула она. - Не стоит напрягать мозги разговорами.
Черт, да наглости у нее хватит на сотню баб!
- Дело в том, Блу, что я не просто красавец. Но еще и бизнесмен, а следовательно, вправе ожидать возврата своих вложений.
Наверное, не стоило принимать столь елейный тон, но он слишком наслаждался происходящим.
- Вы получаете подлинник Блу Бейли, - справедливо заметила она, - а кроме того, - охранника для машины и телохранителя, готового держать ваших фанатов на расстоянии. Честно говоря, это я должна бы предъявить вам счет. И думаю, я так и поступлю. Двести долларов за пробег отсюда до Нашвилла.
Прежде чем Дин успел объяснить, что думает о таком бессовестном вымогательстве, включилась «Сейф нет».
- Привет, Бу, это Стеф.
Бобри всем телом подалась к динамику и кокетливо осведомилась:
- Бу, ты просто дьявол! Что ты сделал с моими трусиками?
Последовало долгое молчание. Дин злобно уставился на нее.
- Стеф, я сейчас не могу говорить. Слушаю аудиокнигу, и кого-то вот-вот должны прирезать.
Он отключился.
Бобри сдвинула очки на кончик носа и посмотрела на него поверх оправы.
- Простите, мне было скучно.
Он вопросительно вскинул брови. Она в его власти и все же ни на дюйм не уступает! Интригующе!
Он включил радио и помог барабанщику «Джин Блоссомс» чертовски ловкой дробью, выбиваемой на рулевом колесе. Однако Блу была по-прежнему затеряна в своем мире. Она даже ничего не сказала, когда он переключил станцию после того, как Джек Пэтриот снова запел «Почему не улыбнуться?».
Блу едва слышала доносившуюся из динамиков музыку. Дин Робийар так выводил ее из себя, словно специально задался такой целью. Ни в коем случае нельзя показать, что она это сознает. Интересно, поверил он ее лжи насчет Монти и банковских счетов? Он человек скрытный, так что сказать трудно, но она не может признаться, что во всем виновата мать.
Вирджиния, как единственная родственница Блу, естественно, имела доступ ко всем деньгам дочери. Мать никогда бы не обокрала кого-то сознательно. Блу не знала человека более бескорыстного. Она всю жизнь спокойно носила одежду из благотворительных магазинов Армии спасения и, прилетая в Штаты, ночевала у друзей. Только гуманитарный кризис поистине эпических пропорций мог заставить ее ограбить счета Блу.
Блу обнаружила воровство в пятницу, три дня назад, когда пыталасьснять деньги в банкомате. Вирджиния оставила сообщение на ее сотовом.
« У меня всего несколько минут, милая. Сегодня я сняла деньги с твоих счетов. Напишу, как только смогу, и все объясню » .
Ее мать редко теряла самообладание. Но на этот раз мягкий голос Вирджинии то и дело прерывался.
« Прости меня, любимая. Я в Колумбии. Группа девушек, с которой я работала, вчера была похищена одной из вооруженных банд. Их... изнасилуют и заставят стать киллерами. Я... Я не могу допустить, чтобы это случилось. Я могу купить их свободу твоими деньгами. Понимаю, милая, что ты посчитаешь это непростительн ым предательством и скажешь, что я предала твое доверие, но ты сильна в отличие от этих бедняжек. Пожалуйста, прости меня и помни, как сильно я тебя люблю».
Блу тупо смотрела на проносившиеся мимо пейзажи Канзаса. С самого детства она не испытывала такого отчаяния. Сбережения, дававшие ей уверенность в будущем, пошли на выкуп неизвестных девушек. Но как же ей начинать все сначала, если в кармане восемнадцать долларов? Этим не оплатишь даже тираж рекламныx флаерсов! Конечно, на душе станет легче, если позвонить Вирджинии, наорать на нее... но у матери даже не было сотового. По необходимости она просто брала телефон у того, кто в данный момент оказывался рядом.
«Ты сильна в отличие от других... - Всю свою жизнь Блу слышала эти слова. - Тебе не приходится жить в страхе. Ты можешь сама выбирать себе путь. И тебе никогда не придется бояться, что ночью в твой дом ворвутся солдаты и потащат в тюрьму».
Блу также не приходилось тревожиться о том, что солдаты способны на нечто гораздо худшее.
Она пыталась не думать о том, что пришлось вынести матери в Центральной Америке. Ее милая, добрая мать стала жертвой неслыханных издевательств и все же не снизошла до ненависти к окружающим. Каждую ночь она молилась за души насиловавших ее мужчин.
Она повернула голову к Дину Робийару, человеку, принимавшему как должное все, что подарила ему судьба. Сейчас она нуждалась в нем, и, может быть, тот факт, что она не упала к его ногам, дал ей некое оружие в борьбе с ним, хотя, нужно сказать, довольно ненадежное. Пока они не доберутся до Нашвилла, оставалось только поддерживать в нем интерес и при этом быть полностью одетой.
Вечером они остановились в зоне отдыха к западу от Сент-Луиса. Дин заметил, как Блу стоит у садового столика, держа в руке сотовый. Она сказала, что звонит подруге в Нашвилл, чтобы назначить место встречи, но почему-то сунула телефон в сумочку и яростно пнула жаровню. Настроение Дина сразу поднялось. Значит, игра еще не кончена.
Несколько часов назад он сделал ошибку, ответив на звонок Рона Фрейзера, старого товарища по команде, который, удалившись на покой, жил в Сент-Луисе. Рон уговаривал его провести вечер вместе с ним и парой приятелей-футболистов. И поскольку он защищал задницу Дина в течение пяти сезонов, тот не мог отказать, хотя это напрочь рушило его планы затащить Блу в постель этой ночью, тем более что кажется, и у нее все пошло наперекосяк. Недаром у нее такая расстроенная физиономия.
- Проблемы? - спросил он, когда она прихромала к нему.
- Никаких. То есть небольшие. Я вполне смогу справиться.
- Как справлялась до этой минуты?
- Вы могли бы проявить хоть немного сочувствия!
Она рывком открыла дверцу машины и, оглянувшись, прожгла его негодующим взглядом.
- Ее телефон отключен. Очевидно, она переехала, не дав мне знать.
Жизнь только что вручила ему запотевшую от холода кружку пива. Поразительно, до чего же приятно иметь в своей власти женщину, подобную Блу Бейли!
- Мне очень жаль, - вздохнул он со всей возможной искренностью. - Что ты собираешься делать?
- Что-нибудь придумаю.
Выруливая на шоссе, он решил, что со стороны миссис О'Хара просто нечестно не подходить к телефону. Жаль, иначе он предупредил бы, что едет на ферму и собирается привезти гостью, которая, вероятно, задержится не на один день.
- Я тут поразмыслил насчет твоих трудностей, Блу, - начал он пролетая мимо красного кабриолета. - И вот что собираюсь предложить...

Глава 4

Эйприл Робийар закрыла электронную почту. Что сказал бы Дин, узнав настоящее имя своей экономки? Страшно подумать!
- Вы хотите подсоединить плиту? Верно, Сьюзен?
«Нет, олух, давай посадим в нее герань и превратим в цветочный горшок!»
- Да, и как можно скорее.
Она переступила через груду сорванных со стен кухни обоев с рисунком в виде пляшущих медных котелков. Коуди, бывший еще моложе ее сына, не единственный из рабочих, кто изобретал предлоги поговорить с ней. Пусть Эйприл уже пятьдесят два, но мальчишки не знали этого и продолжали надеяться на взаимность. Похоже, от нее все еще несет сексом. Бедные малыши! Больше она не раздает свой товар по первому требованию!
Эйприл схватила плеер, надеясь заглушить шум старым добрым роком, но, прежде чем успела надеть наушники, на пороге появился Сэм, старший плотник.
- Сьюзен, проверьте верхнюю ванную. Не желаю иметь проблемы с вытяжными вентиляторами.
Только этим утром она проверяла вытяжные вентиляторы в компании Сэма!
Но Эйприл все же последовала за ним в коридор, старательно обходя компрессор и груду пластика, которым накрывали пол.
Дом был построен в начале двадцатого века и отремонтирован в семидесятых. Рабочие поменяли сантехнику и электропроводку и установили кондиционеры. К сожалению, одновременно со всем этим ванную выложили кафелем цвета зеленого авокадо, оклеили кухню безвкусными обоями и отделали коридор дешевыми панелями. Полы, выстланные золотистым винилом, давно вытерлись и потрескались. Последние два месяца Эйприл делала все, чтобы убрать следы неудачного ремонта и вернуть зданию прежний вид традиционного, хотя и роскошно отделанного фермерского дома. Теплое солнышко, льющееся в окна, высвечивало пыльные столбы, но худшее было уже позади.
Босоножки с усеянными стразами ремешками звонко цокали по деревянному полу. Браслеты на запястьях весело позванивали. Даже посреди всей этой грязи и хаоса она старалась одеваться так, чтобы нравиться себе.
Столовая, когда-то бывшая гостиной, находилась справа, а жилая зона, расширенная при нынешнем ремонте, осталась слева. Каменный дом был выстроен в федеральном стиле, но бесчисленные пристройки превратили его в карикатуру, и пришлось снести несколько перегородок, чтобы облагородить интерьер.
- Если любите долго стоять под душем, хорошие вытяжные вентиляторы необходимы, чтобы пар не скапливался в ванной, - пояснил Сэм.
Подростком Дин любил долго стоять под горячим душем. Это она еще помнила. Но неизвестно, вдруг теперь он принимает пятиминутный душ и наспех влезает в одежду? Как больно почти ничего не знать о единственном ребенке... хотя к этому следовало бы привыкнуть!
Прошло несколько часов, прежде чем Эйприл удалось ускользнуть.
Выйдя на крыльцо, она вдохнула запахи майского дня. До нее долетели легкий смрад навоза с соседней фермы вместе с ароматом живописи, заросли которой закрывали каменный фундамент дома. Жимолость боролась за пространство с красодневом, раскидистыми кустами пиона и длинноногими розами, посаженными фермерскими женами, слишком занятыми выращиванием бобов и кукурузы, помогавших семье пережить зиму, чтобы уделять внимание капризным цветам.
Эйприл окинула взглядом сад, почти задушенный сорняками, заложенный десятилетия назад в виде квадрата, обычного для таких хозяйств. Как раз за садом темнела только что затвердевшая бетонная глыба, протянувшаяся от черного хода: основание для крытого крыльца, которое скоро начнут сколачивать плотники. В дальнем углу глыбы она вывела свои крохотные инициалы Э. Р., когда Дин ее выгонит, пусть останется хоть что-то на память о ее пребывании здесь.
Один из маляров, работавших наверху, уставился на нее в окно. Эйприл откинула со лба прядь длинных светлых волос и быстро прошла мимо старого железного насоса, пока кто-нибудь не попытался остановить ее дурацкими вопросами.
Бывшая ферма Каллауэй раскинулась в прекрасной долине, окруженной зелеными холмами. Когда-то здесь была процветала конеферма, но теперь единственными животными, гулявшими по ее семидесяти пяти акрам, были олени, белки, еноты и койоты. Кроме пастбища, загонов и леса, здесь были еще сарай, полуразрушенный арендаторский коттедж и небольшой пруд, питаемый прозрачным ручейком. Старая увитая разросшимся виноградом беседка стояла в конце дорожки, вымощенной разбитыми каменными плитами. Обшарпанная деревянная скамья предполагала, что Уилма Каллауэй, последняя владелица фермы, приходила сюда отдыхать после работы. Уилма умерла в прошлом году в возрасте девяноста лет. Дин купил ферму у ее дальнего родственника.
Все это время Эйприл старалась быть в курсе жизни своего сына, пользуясь старыми связями и пуская в ход невероятные хитрости. Именно так она и выяснила, что он ищет экономку, которая могла бы следить за переделкой дома. Так у нее появилась цель. Теперь она наконец сумеет сделать эту ферму настоящим домом сына. Труднее всего было оставить работу в Лос-Анджелесе, но получить место экономки оказалось на удивление несложно. Она подделала рекомендации. Купила в «Тэлботсе» юбку и свитер. Нашла эластичную ленту, которой прихватила длинные, волнистые, зачесанные назад волосы, и придумала историю, объяснявшую ее присутствие в восточном Теннесси. Уже через десять минут собеседования риелтор Дина нанял ее экономкой. И с тех тор Эйприл питала нечто вроде любви-ненависти к той консервативной особе, которую она создала, чтобы скрыть свое истинное лицо. Она изображала Сьюзен О'Хара, вдову, которой приходится зарабатывать себе на жизнь. Бедная, но отважная Сьюзен не имела профессии, поскольку посвятила себя семье. В ее обязанности входили уборка, готовка, подведение домашних счетов, преподавание в воскресной школе и уход за любимым, теперь уже усопшим мужем.
Однако консервативным вкусам Сьюзен скоро пришел конец. В первый же день пребывания в Гаррисоне она объявила, что стала новой женщиной, и вернулась к прежнему гардеробу. Эйприл любила мешать винтаж с остромодными вещами, подбирая дизайнерские создания к находкам из благотворительных магазинчиков. Только на прошлой неделе она выехала в город в бюстье от Готье и широких брюках из «Банана рипаблик». Сегодня она надела темно-коричневую футболку с портретом Дженис Джоплин, капри цвета имбиря и украшенные стразами босоножки.
Немного подумав, она пошла по тропинке, ведущей в лес. В траве цвели белые фиалки и кашка. Впереди сквозь заросли горного лавра и огненной азалии виднелся поблескивающий пруд, на поверхности которого играли рассеянные тени. Эйприл нашла свое любимое место на берегу и сбросила босоножки. На другом берегу, чуть подальше к лесу, и находился убогий коттедж арендатора, где она жила.
Эйприл подтянула колени к груди. Рано или поздно Дин обязательно откроет ее обман, и тогда всему придет конец. Он не станет кричать на нее. Крик не в его манере. Но его молчаливое презрение терзало куда сильнее, чем яростные вопли или жестокие слова. Если бы только успеть все закончить, прежде чем он разоблачит ее! Может, перебравшись в дом, он хотя бы немного почувствует, что она вложила в свой труд: любовь и сожаление.
К несчастью, Дин не слишком верил в перевоспитание и искупление вины. Она покончила с прошлым свыше десяти лет назад, но шрамы на сердце сына были чересчур глубоки, чтобы простить мать. И шрамы эти - дело ее рук. Эйприл Робийар, королева фанаток... девчонка, которая знала о развлечениях все, но совсем не умела быть матерью.
- Прекрати так костерить себя! - твердил ее друг Чарли каждый раз, когда они обсуждали прежние плохие времена. - Ты никогда, никогда не была фанаткой, Эйприл! Ты была их гребаной музой!
Именно это они всегда говорили себе. Может, для некоторых это и было правдой. Столько знаменитых женщин: Анита Палленберг, Марианна Фейтфулл, Энджи Боуи, Бебе Бюэлл, Лори Мэдокс... и Эйприл Робийар. Анита и Марианна были подружками Кита и Мика. Энджи некоторое время была замужем за Дэвидом Боуи, Бебе «встречалась» со Стивеном Тайлером, Лори - с Джимми Пейджем. А Эйприл больше года была любовницей Джека Патриота. Все эти женщины были умны, прекрасны и более чем способны найти свою дорогу в этом мире. Но они слишком любили мужчин. Мужчин и музыку, которую те создавали. Женщины предлагали советы и поддержку, гладили по шерстке, умасливали разбушевавшееся эго, смотрели сквозь пальцы на измены и развлекали сексом. Рок-н-ролл навеки...
- Ты не была фанаткой, Эйприл. Посмотри, какой женщиной ты стала теперь!
Эйприл по-своему была разборчива, отказывала мужчинам, которые ей не нравились, независимо оттого, какой успех имели их альбомы. Но преследовала тех, кого желала, не обращая внимания на наркотики, приступы ярости, других женщин...
«Ты была их музой...»
Вот только музы обладают властью. Музы не тратят годы своей жизни на алкоголь, марихуану, «колеса», мескалин и, наконец, кокаин. Кроме того, муза не бросает своего малыша из страха развратить его.
Слишком поздно исправить все, что она сделала со своим сыном, но по крайней мере теперь она может создать для него дом. И снова исчезнуть из его жизни.
Эйприл положила голову на колени и позволила музыке омыть свою душу:
Помнишь, когда мы были молоды
И каждая мечта казалась самой первой...
Беби, почему не улыбнуться?

Ферма казалась неотъемлемой частью долины. Дин и Блу приехали туда на закате, когда низкие облака с оранжево-лимонно-пурпурной подкладкой драпировали окружающие холмы, как оборки на юбке канканной плясуньи. Извилистая, бугристая дорога вела от шоссе к дому, при виде которого Блу забыла все свои беды и несчастья.
Дом. большой, раскинувшийся на огромном участке и сильно пострадавший от ветров и дождей, казался самим олицетворением Америки, напоминая о посевной и жатве, индейках на День благодарения, лимонаде на Четвертое июля, хлопотливых фермершах, шелушивших бобы в белые миски с отбитой эмалью, и трудолюбивых мужчинах, счищавших грязь с сапогу черного хода. Самая большая и старая часть дома была сложена из камня и отличалась приземистым передним крыльцом и длинными двойными окнами. Бросалась в глаза деревянная пристройка с правой стороны. На низкой крыше теснились дымовые трубы. Очевидно, эта пришедшая в упадок ферма когда-то процветала!
Блу молча рассматривала старые деревья и заросший травой двор, сарай, поля и пастбища. Трудно представить более неподходящее место для такой знаменитости, как Дин Робийар, всю жизнь проживший в большом городе.
Она понаблюдала, как он направляется к сараю, легкой, грациозной походкой человека, уверенно владеющего своим телом, после чего снова всмотрелась в дом.
Жаль, что она не приехала сюда при других обстоятельствах. Так хотелось насладиться свежим воздухом и природой... но беда в том, что уединенность этого места сильно осложняла ее положение. Может, ее наймет одна из бригад, ремонтирующих дом? Или попытаться найти что-нибудь в ближайшем городке, крохотной точке на карте?! Но так или иначе, а ей просто необходимы несколько сотен долларов, чтобы добраться до Нашвилла, снять номер в дешевой гостинице, напечатать новые рекламки и все начать сначала. Придется уговорить Дина позволить ей остаться, пока она не скопит необходимую сумму.
У нее не было иллюзий относительно причин, по которым он привез ее сюда. Не сорвав с себя одежду в первую же ночь, она бросила ему вызов - вызов, о котором он забудет, едва одна из местных южных красоток окинет его призывным взглядом. И это означало, что нужно найти другой способ сделаться для него полезной.

Предыдущая страница 5 Следующая страница


Рожденный очаровывать 6

В этот момент дверь распахнулась, и на крыльцо выступило самое поразительное создание из тех, кого Блу когда-либо встречала: высокая и стройная, как амазонка, с дерзким скуластым лицом и длинными неровными прядями абсолютно прямых соломенных волос, в которых играли рыжеватые отблески. На память сразу приходили великие модели прошлого, женщины шестидесятых и семидесятых, вроде Верушки, Джин Шримптон и Флер Савагар. Эта особа обладала той же индивидуальностью. Дымчато-голубые глаза сияли с необычного лица с квадратным подбородком, почти мужского по силе выражения. Когда женщина спустилась на нижнюю ступеньку, Блу заметила легкую сеточку морщинок вокруг широкого чувственного рта и поняла, что она не так молода, как сначала показалось. По-видимому, ей уже за сорок.
Узкие джинсы ловко сидели на худых бедрах. Потертости и дыры на самых видных местах явно были задумкой дизайнера, а не следствием ветхости. Металлические нити окаймляли замшевые бретельки вязаной свободной кофты цвета дыни. На носках сабо красовались кожаные бутоны цвета меди. Вид незнакомки был одновременно богемным и шикарным. Кто она? Модель? Актриса? Возможно, одна из подружек Дина. При такой необычайной внешности разница в годах вряд ли имеет значение. И хотя Блу не интересовалась модами, все же вдруг застыдилась своих бесформенных джинсов, мешковатой футболки и неухоженных волос отчаянно нуждавшихся в приличной стрижке.
Женщина оглядела машину, и крупный алый рот раздвинулся в широкой улыбке.
- Заблудились?
Кажется, Блу выиграла немного времени.
- Ну... я примерно знаю, где нахожусь, просто сейчас моя жизнь превратилась в сплошную полосу неудач.
Женщина тихо хрипловато рассмеялась. Было в ней что-то знакомое, но что?!
- Кому и знать об этом, как не мне? Сама часто оказывалась в такой ситуации.
Она подошла ближе, и ощущение того, что женщина чем-то ей знакома, стало еще отчетливее.
- Я Сьюзен О'Хара.
Это сексапильное экзотическое создание и есть таинственная экономка Дина? Не может быть!
- Я Блу.
- Жаль, надеюсь, это временно.
И тут Блу поняла. Черт возьми! Эта квадратная челюсть, серо-голубые глаза, легкое остроумие... Черт, черт, черт!
- Блу Бейли, - выдавила она. - Видите ли... э... в Анголе выдался ужасный день.
Женщина с интересом уставилась на нее. Блу растерянно взмахнула рукой.
- Не говоря уже о Южной Америке.
Послышался скрип каблуков по гравию. Женщина обернулась, и меркнущие лучи солнца высветили рыжеватые пряди в ее волосах. Красные губы раскрылись, и в углах глаз отчетливо прочертились морщинки. Скрип резко замер. Дин как вкопанный остановился у сарая. Даже отсюда было заметно, как он напряжен. Женщина могла быть его сестрой. Но это не так. И она не его подружка. Женщина с поразительными глазами океанской голубизны была матерью, от которой он так небрежно отмахнулся этим утром, когда Блу спросила его о семье.
Оцепенение продлилось недолго. Дин угрожающе надвинулся на женщин. Игнорируя выложенную кирпичом дорожку с неровными краями, похожими на выбитые зубы, он шел прямо через разросшийся газон.
- Миссис Гребаная О'Хара.
Блу съежилась. Она даже мысленно не осмелилась бы так обращаться с матерью, несмотря на всю свою злость. Впрочем, ее мать нечувствительна к словесным атакам.
В отличие от этой женщины. Браслеты соскользнули к локтю, и три тонких серебряных кольца коротко блеснули на солнце, когда она схватилась за горло.
Время, казалось, остановилось. Наконец, женщина повернулась и молча ушла.
Куда подевалось ослепительное обаяние Дина, которое он так щедро изливал на окружающих?! Его лицо словно окаменело. Она понимала причину его отчуждения, но сейчас не время предаваться жалости к себе!
- Будь я лесбиянкой, - заметила она, чтобы ослабить напряжение. - влюбилась бы в нее без памяти!
Потрясение мгновенно сменилось яростью.
- Нашла чем утешать!
- Я просто откровенна. Подумать только, я еще считала, что это моя мать привлекает всеобщее внимание!
- Откуда ты знаешь, что это моя мать? Она тебе сказала?
- Нет, но сходство бесспорное, хотя, она, должно быть, родила тебя лет в двенадцать.
- Насчет сходства ты права. Трудно не заметить
Он взбежал на крыльцо и взялся за ручку двери.
- Дин...
Но он уже исчез. Блу не разделяла нетерпимость матери к любому насилию - взять хотя бы ее последнюю встречу с Монти, - но мысль о том, что эта экзотическая птица с полными боли глазами станет жертвой собственного сына, тревожила ее. Поэтому она последовала за Дином.
Свидетельства вовсю идущего ремонта были повсюду. Справа поднималась лестница с недоделанными перилами. Широкий, закрытый прозрачным пластиком проем вел в жилую зону дома. Слева, за плотницкими козлами, находилась столовая. Повсюду царили запахи свежей краски и только что распиленного дерева. Но Дин так стремился найти мать, что не обращал внимания на окружавшую обстановку.
- Поверьте, - пробормотала Блу, догнав его, - у меня тоже были серьезные проблемы с матерью, но сейчас вы не в том состоянии, чтобы их решать. Может, сначала поговорим и все обсудим?
- Лучше не надо.
Откинув пластик, он заглянул в гостиную, но тут наверху послышались шаги. Дин метнулся к лестнице.
У Блу и своих бед было полно, но, вместо того чтобы отстать от него, она прибавила шагу.
- Я просто хочу сказать, что перед разговором с матерью тебе не мешает немного остыть.
- Отцепись.
Он уже был на верхней площадке. Куда было Блу угнаться за ним?
Здесь запах краски был еще сильнее.
Она приподнялась на цыпочки и заглянула за его плечо. Перед ними расстилался широкий коридор неправильной формы. Все двери были сняты, но в отличие от нижних помещений стены были выкрашены, электрические розетки на месте, а старые деревянные полы блестели. Перед глазами Блу мелькнула отремонтированная ванная, выложенная белым кафелем с узором из сот только что выкрашенными панелями, антикварным аптечным шкафчиком и оловянными кранами.
Из-за поворота вышла его мать, державшая в руке большую сумку-мешок, отливавшую металлическим блеском и набитую бумагами.
- Я не извиняюсь, - объявила она, вызывающе встретив его взгляд. - Тем более что трудилась больше любой экономки.
- Я хочу, чтобы ты убралась отсюда, - парировал он ледяным звенящим голосом, от которого Блу стало не по себе.
- Как только улажу все здешние дела.
- Немедленно, - бросил он, наступая на нее. - Все это вздор и отговорки.
- Я проделала немалую работу.
- Собирай вещи.
- Я не могу сейчас уйти. Завтра приедут люди с кухонной мебелью. В доме работают электрики и маляры. Если меня не будет, все пойдет наперекосяк.
- Ничего, я готов рискнуть, - отрезал он.
- Дин, не глупи. Я живу в арендаторском коттедже. Ты и знать не будешь, что я здесь.
- Ты не можешь стать невидимкой, даже если очень постараешься. А теперь собирай свое дерьмо и вон отсюда!
Он протиснулся мимо Блу и стал спускаться.
Женщина молча смотрела в его удалявшуюся спину. Голова ее была поднята, плечи расправлены... но, похоже, тяжесть оказалась слишком велика. Сумка выпала из ослабевших пальцев. Эйприл нагнулась, чтобы поднять ее, но вместо этого села на пол, прислонившись к стене. Она не устраивала спектакля со слезами, но выглядела такой грустной, что сердце Блу стиснуло жалостью к ней.
Женщина обняла поднятые к подбородку колени. Серебряные кольца только подчеркнули длину ее тонких пальцев.
- Я хотела... создать для него дом. Хотя бы раз в жизни.
Матери Блу никогда не приходило в голову ничего подобного. Вирджиния Бейли разбиралась в договорах по ядерному разоружению и международных торговых соглашениях, но понятия не имела, что такое настоящий дом, уют и забота о собственной дочери.
- Не считаете, что для этого он слишком взрослый? - мягко спросила Блу.
- Да. Слишком взрослый. - Концы длинных волос упали на вывязанные узоры ее блузки. - Я не такая уж кошмарная личность. По крайней мере не сейчас.
- Вы вовсе не кажетесь кошмарной.
- Возможно, вы считаете, что мне не следовало этого делать но, как видите, мне было нечего терять.
- Все же обманом явиться в дом - не лучший способ помириться с сыном. Ведь вы этого хотите?
Женщина еще крепче обняла колени.
- Для этого уже поздно. Я просто хотела обставить этот дом и улизнуть, прежде чем он догадается, кто на самом деле был его экономкой. - Женщина со смущенным смешком подняла голову. - Я даже не представилась. Эйприл Робийар. Должно быть, вам ужасно неловко!
- Далеко не так, как следовало бы. Я питаю нездоровое любопытство к делам посторонних людей.
Она заметила, что бледные щеки Эйприл немного порозовели, и поэтому продолжала говорить:
- Я редко покупаю таблоиды, но если захожу в ландромат и
вижу, что кто-то забыл газету, стараюсь перепрыгнуть через спины посетителей, чтобы ее раздобыть.
Эйприл тихонько рассмеялась.
- Вы правы. Чувствуешь определенное удовлетворение в том,
что сильные мира сего тоже терпят неудачи.
Блу улыбнулась:
- Хотите, принесу что-нибудь? Чашку чаю? Спиртное?
- Не... не посидите со мной минутку? Я так редко бываю в женском обществе. Здесь работают неплохие парни, но они всего лишь мужчины.
У Блу создалось впечатление, что Эйприл не так-то легко просить о помощи. Что же, она прекрасно понимает эту женщину.
Поэтому Блу уселась рядом, вдыхая запах свежего дерева, и попыталась завести разговор на нейтральную тему:
- Мне нравится все, что вы сделали.
- Я старалась воссоздать первоначальный облик дома. Дин такой взвинченный. Я хотела, чтобы он смог здесь расслабиться. - пояснила Эйприл со сдавленным смешком. - Но полагаю, сегодня - не лучший день для расслабления.
- У него высокие стандарты.
- Это у него наследственное. От меня.
Блу провела ладонью по вытоптанным, но заново отполированным полам. В полумраке они поблескивали медовыми отсветами.
- Вы многого добились.
- И мне ужасно это нравилось. Видели бы вы, как все это выглядело, когда я только сюда приехала.
- Расскажите, - попросила Блу.
Эйприл подробно описала, что обнаружила, прибыв сюда, и какие изменения произошли после ремонта. В глазах ее сияла любовь к своему занятию.
- Здесь мы продвинулись дальше, чем внизу. Все кровати установлены, но другой мебели почти нет. Я хотела посетить кое-какие распродажи, чтобы дополнить обстановку, уже заказанную Дином.
- А где двери?
- Сняты и переделываются. Я и подумать не могла о том, чтобы поставить новые.
Внизу открылась входная дверь. Эйприл, сразу помрачнев, встала. Блу следовало бы оставить мать и сына в покое, но она тоже поднялась.
- Мне нужно позвонить подрядчику,- объявила Эйприл,
когда на верхней площадке снова появился Дин.
- Не трудись. Я сам справлюсь. Эйприл упрямо выдвинула подбородок.
- Сказано человеком, который никогда не обновлял дома.
- Повторяю, я справлюсь, - сухо обронил он. - Если возникнут вопросы, обязательно свяжусь с тобой по электронной почте.
- Мне нужно не меньше недели, чтобы все организовать перед отъездом.
- Обойдешься. Чтобы тебя здесь завтра же не было.
Он загородил дорогу Блу и холодно уставился на мать.
- Я заказал тебе номер в нашвиллском отеле «Эрмитейдж». Если захочешь пробыть там несколько дней, пусть счет отошлют мне.
- Я не могу уехать так быстро: здесь слишком много еще не сделано.
- У тебя есть только сегодняшний вечер.
Он грубо повернулся к ней спиной и принялся рассматривать ванную.
В голосе Эйприл впервые пробились умоляющие нотки:
- Я не могу бросить работу, Дин: слишком много в нее вложено.
- И это говоришь ты? Ты, которая всю жизнь сбегала по первому зову очередного мужичка? «Роллинг Стоунз» прибыли в Штаты. Ты мчишься к ним. Эдди Ван Хален играет в Мэдисон-Сквер-гарден. Привет, Большое Яблоко! Чтобы к завтрашнему вечеру тебя здесь не было!
Эйприл вскинула подбородок. Даже такой высокой женщине, как она, приходилось смотреть на Дина снизу вверх.
- Не люблю ездить по ночам.
- Ты вечно твердила, что ночь - лучшее время для путешествий.
- Да, но тогда я была под дурью.
Ответ был настолько откровенным, что Блу невольно ощутила некоторое восхищение.
- Доброе старое время, - бросил Дин, презрительно скривив
губы, и снова принялся спускаться.
Эйприл последовала за ним, пытаясь разговаривать с его спиной. Мятежный порыв поблек.
- Неделя, Дин. Неужели я так уж много прошу?
- Мы ничего не просим другу друга, помнишь? Черт, конечно, помнишь? Именно ты научила меня этому.
- Только... позволь мне все здесь закончить.
Блу увидела, как Эйприл потянулась к его руке, тут же быстро ее отдернула, не дотронувшись до сына. Все это было так печально, что у Блу снова сжалось сердце.
- Арендаторский коттедж не виден из дома.
Эйприл встала перед ним, вынуждая посмотреть ей в лицо.
- Днем я буду с рабочими и постараюсь держаться подальше
от тебя. Пожалуйста. - Она снова подняла подбородок. - Это... много значит для меня.
Но Дина ничуть не тронули ее мольбы.
- Если нужны деньги, я выпишу чек. Ноздри Эйприл раздулись.
- Ты прекрасно знаешь, что в деньгах я не нуждаюсь.
- В таком случае, полагаю, нам больше нечего сказать друг другу. Признав наконец поражение, Эйприл сунула дрожащие руки в карманы джинсов.
- Разумеется. Желаю хорошо провести время.
И тут, при виде душераздирающей попытки Эйприл сохранить достоинство, Блу не выдержала. И хотя все это время твердила себе, что не стоит лезть в чужие дела, с языка сама собой сорвалась неожиданная пугающая фраза:
- Дин, твоя мать умирает.

Глава 5

Эйприл потрясенно приоткрыла рот. Дин оцепенел.
- Ты это о чем?!
Блу выразилась фигурально. Она хотела сказать, что душа Эйприл медленно умирает. Но похоже, Дин оказался человеком прямолинейным и не признавал фигуральных оборотов. Ей следовало бы молчать. Но дела и без того хуже некуда.
Она медленно спустилась по ступенькам.
- Твоя мать... То есть... доктора...
Она пыталась придумать правдоподобное объяснение.
- У нее больное сердце. Твоя мать умирает. Но не хочет, чтобы ты знал.
Серо-голубые глаза Эйприл широко раскрылись. Блу встала на первую ступеньку и схватилась за перила. Ладно. Она немного преувеличила, но, когда речь заходила о матерях, слишком расстраивалась, чтобы мыслить связно. Дин смертельно побледнел и повернулся к матери:
- Это правда?
Губы Эйприл шевельнулись, но она не издала ни звука. Блу еще крепче вцепилась в перила. Наконец Эйприл с трудом сглотнула.
- Это... еще, может быть, не смертельно.
- Но доктора ничего не обещают, - поспешно вставила Блу.
Дин бросил на нее жесткий взгляд:
- Откуда тебе об этом знать?
В самом деле, откуда?
- Твоя мать не хотела говорить мне... просто с ней случилось что-то вроде нервного мини-срыва.
Эйприл мгновенно оскорбилась.
- Никакого срыва, мини или какого другого. Я просто... На секунду расслабилась.
- Такое мужество, - грустно вздохнула Блу.
Эйприл пригвоздила ее к месту убийственным взглядом.
- Не желаю говорить о своем сердце и буду крайне благодарна, если и вы не станете затрагивать эту тему.
- Простите, что предала ваше доверие, но мне показалось, что не сказать ему - просто жестоко.
- Это не его проблемы, - парировала Эйприл.
Если Блу лелеяла крохотную надежду на то, что Дин немедленно бросится к матери и объявит, что настало время уладить все разногласия, он быстро лишил ее всяких иллюзий, вылетев из двери во двор. Когда его шаги замерли, Блу жизнерадостно улыбнулась:
- Думаю, учитывая обстоятельства, все прошло лучше некуда.
Но Эйприл только что не вцепилась ей в горло.
- Вы тронутая!
Блу поспешно отступила.
- И все же вас пока не выгнали.
Эйприл воздела к небу руки. Браслеты зазвенели, кольца полыхнули белым пламенем.
- Вы только все еще больше запутали Сделали еще хуже, чем было.
- Откровенно говоря, не понимаю, как мне это удалось. По-моему, и так все было хуже некуда. Может, я чего-то не припоминаю, но, кажется, это не мне зарезервировали номер в нашвиллском отеле.
Мотор автомобиля взревел, и шины завизжали по гравию. Из Эйприл словно выкачали воздух.
- Поехал праздновать. Бесплатная выпивка для всех в баре.
- А я думала, что это у меня с матерью неестественные отношения.
- И вообще кто вы? - прошипела Эйприл, прищурившись.
Блу ненавидела подобные вопросы. Вирджиния ответила бы, что она - Божье дитя, по Блу сомневалась, что Всемогущий так уж спешил признать дочь Вирджинии своим отпрыском. А рассказ о костюме бобра и Монти вряд ли завоюет ей симпатии Эйприл. К счастью, последняя нашла собственное объяснение.
- Не важно. Воздействие моего сына на женщин поистине легендарно.
- Я художница.
Эйприл критически оглядела Блу - от неряшливого хвостика до обшарпанных черных мотоциклетных ботинок.
- Вы не из тех женщин, которые обычно навязываются ему в подружки.
- Повторяю, трехзначный ай-кью выделяет меня из общей стаи.

Предыдущая страница 6 Следующая страница


7 Сьюзен Филлипс

Эйприл присела рядом с ней на последнюю ступеньку.
- И какого черта мне теперь делать?
- Может, пока ждете результата последних анализов, попытаетесь помириться с сыном? Учитывая поразительные успехи в лечении сердечных болезней, я вполне уверена, что новости будут хорошими.
- Это был риторический вопрос, - сухо обронила Эйприл.
- Всего лишь мое предложение.
Вскоре Эйприл ушла в коттедж, а Блу принялась бродить по тихим пыльным комнатам. Даже кухня, оборудованная по последнему слову техники, не смогла ее ободрить. Какими бы благородными ни были ее намерения, она не имела права разыгрывать фею-крестную, когда речь заходит о семейных проблемах других людей.
К ночи Дин так и не вернулся. Когда в доме сгустилась тьма, Блу сделала неприятное открытие: светильники были только в кухне и ванных. Она искренне надеялась, что Дин скоро приедет, потому что дом, всего несколько часов назад такой уютный, сейчас казался пугающим. Пластиковые шторы в дверных проемах потрескивали, как сухие кости. Старые полы скрипели. И поскольку дверей не было, она даже не могла запереться в спальне. К тому же без машины, она не могла поехать в город и поболтаться по круглосуточным магазинам. Она застряла здесь. И ничего не оставалось делать, кроме как лечь спать.
Жаль, что она не успела постелить постель, пока было еще светло.
Она ощупью пробиралась вдоль стены столовой, пытаясь отыскать аварийную подсветку, оставленную здесь плотниками. Зловещие тени заплясали по полу и потолку, едва она включила подсветку. Отключив ее, девушка прокралась наверх, держась за перила. Длинный желтый кабель тащился за ней, как змеиный хвост.
В уголках и закутках коридора скрывались пять спален, но только в одной была своя ванная с работающим светильником. К тому времени, как Блу добралась до этой спальни, она так изнервничалась, что шарахалась от каждой тени, пробегавшей по стенам. Правда, лампа в ванной была слабой, но все же это было лучше, чем ничего.
Она сунула аварийную подсветку в угол и развернула сложенное на матраце белье. Новая громадная кровать с резным изголовьем вишневого дерева не имела изножья. Кровать и трехстворчатый шкаф из того же дерева были единственной мебелью в комнате. Окна без штор следили за ней, как любопытные глаза. Большой каменный камин напоминал раскрытый рот.
Она поставила в дверном проеме стремянку, оставленную малярами, чтобы дать Дину понять, что комната уже занята. Правда, если он захочет войти, стремянка вряд ли его удержит. Но к чему ему это? После душераздирающих новостей, услышанных от матери, он вряд ли будет склонен к обольщению.
Блу отнесла подсветку в крохотную ванную и умылась. Поскольку Дин уехал вместе со всеми ее пожитками, приходилось чистить зубы пальцем.
Она вытащила лифчик из рукава футболки, сбросила ботинки, но дальше раздеваться не стала на случай, если придется с криком выбежать из дома. Она совсем не боялась городских страшилок, но была не в своей тарелке, когда речь шла о сельской местности, поэтому, ложась спать, взяла подсветку с собой и выключила, только когда улеглась, но сунула фонарик под одеяло, откуда его можно было быстро выхватить.
По внешней стене царапнула ветка. Что-то прошелестело в дымоходе. Она представила летучих мышей, вытягивавшихся в колонну, чтобы атаковать дом.
Где же Дим? И почему в этом месте нет ни одной двери? Жаль, что она не догадалась попроситься на ночлег к Эйприл. Впрочем, никто ее не приглашал. Может, Блу вела себя несколько бестактно, но она выиграла время для матери Дина, чего та не смогла добиться самостоятельно. Ах эта беспомощность истинных красоток!
Блу безуспешно попыталась оправдать себя. Что ни говори, а она вмешалась в весьма запутанные отношения. Этим людям следовало бы самим их выяснять. Но с другой стороны, интерес к чужим делам отвлек ее от собственных тревог.
Пол скрипнул. В дымовой трубе что-то простонало. Блу сжала ручку подсветки и уставилась в зияющий проем.
Минуты шли.
Постепенно хватка Блу ослабла, и она погрузилась в беспокойный сон.
Разбудил ее зловещий скрип доски. Открыв глаза, она увидела нависшую над ней черную тень. Пальцы конвульсивно стиснули рукоятку подсветки.
- Черт!
Знакомый мужской рев рассек тишину ночи.
Она кое-как нашла переключатель. К счастью, лампочка в пластиковой сетке не разбилась, и резкий свет залил комнату. Над кроватью стоял разгневанный мультимиллионер-футболист. Он был полуодет, взбешен и потирал локоть.
- Какого дьявола ты вытворяешь?
Блу вскочила, крепко сжимая подсветку.
- Я? Ты крадешься сюда...
- Это мой дом. Богом клянусь, если ты сломала мне вбрасывающую руку...
- Я загородила дверь! Как ты мог просочиться ко мне таким образом?!
- Просочиться? Да эта комната освещена ярче гребаной рождественской елки!
Она была не настолько глупа, чтобы упомянуть про пляшущие тени и глазеющие окна.
- Всего два жалких светильника в ванной.
- Плюс кухня, - добавил он, выхватив у нее подсветку. - дай мне это и перестань трусить.
- Тебе легко говорить! На тебя не набрасывались, пока ты мирно спал.
- Ничего я не набрасывался.
Он выключил свет. И комната погрузилась во мрак.
Бесчувственный олух имел наглость даже выключить свет в ванной! Она услышала шорох ткани: очевидно, он стягивал джинсы! Блу поспешно встала на колени.
- Здесь ты спать не будешь.
- Это моя комната, и здесь единственная застеленная постель.
- Постель, которую я уже заняла.
- А теперь у тебя появилась компания.
Он забрался под одеяло. Она глубоко вздохнула и напомнила себе, что его эго слишком велико, чтобы насиловать женщин. Если она примется шарить в темноте, надеясь найти другое место для ночлега, уж точно покажется ему круглой идиоткой. Только не показать слабости.
- Оставайся на своей стороне - предупредила она, - иначе последствия тебе не понравятся.
- Собираешься огреть меня по голове чем под руку подвернется?
Блу молча пожала плечами.
До нее донеслись запахи пасты, одеколона и кожаной обивки его машины. Ему следовало бы пахнуть спиртным. Пораженный скорбью мужчина, возвратившийся домой в два часа утра, должен быть пьян.
Его голая нога задела ее бедро. Блу застыла.
- Почему на тебе джинсы? - поинтересовался он.
- Потому что мои вещи остались в твоей машине.
- Да, как же! Ты не разделась, боясь, что злой бука придет и съест тебя. Ну и трусиха!
- Вздор и чушь.
- И ты еще считаешь себя взрослой!
- Можно подумать, ты не застрял на уровне седьмого класса! - парировала она.
- По крайней мере я достаточно взрослый, чтобы не спать с включенным светом!
- Возможно, ты бы забился под кровать, когда из дымоходов стали вырываться летучие мыши!
- Мыши? - переспросил Дин, на секунду оцепенев.
- Целая колония.
- Ты специалист по летучим мышам?
- Я слышала, как они шуршат крыльями. И пищат.
- Ни за что не поверю.
Он всегда вертелся в кровати, и теперь его колено задело ее икру. Но Блу неожиданно стала расслабляться.
- С таким же успехом я мог бы спать с чертовой мумией, - проворчал он.
- Джинсы остаются.
- Не воображай, что я не смог бы их стянуть, если бы захотел. Максимум полминуты, и их не будет. Но к несчастью для тебя, я сегодня вне игры.
Ему не следовало бы думать о сексе, когда мать умирает! Ее мнение о Дине стремительно понижалось.
- Заткнись и спи.
- Тебе же хуже.
За окнами поднялся ветер. Дружелюбная ветка терлась о стекло. Едва Дин задышал глубоко и ровно, ломтики лунного света легли на старые деревянные полы, и дымоход довольно вздохнул.
Он оставался на своей стороне кровати.
Она оставалась на своей.
Пока...

* * *

В доме, где почти не было дверей, хлопнула дверь. Блу приоткрыла один глаз, прервав восхитительно эротичный сон.
Нити серого света прокрались в комнату, и ее веки снова опустились.
Она попыталась воскресить ощущение тяжести мужской руки на своей груди... прикосновения губ к соску...
Хлопнула другая дверь. Что-то твердое прижалось к ее бедру. Ее глаза распахнулись. Угрюмый голос пробормотал какую-то непристойность, не принадлежащая ей рука сжала грудь, а другая проникла в джинсы.
Окончательно разбудила ее тревога. Похоже, это не сон!!
- Плотники уже здесь, - объявил женский голос, едва не над
самым се ухом. - Если не хотите оказаться в их компании, лучше
вставайте.
Блу дернула Дина за руку, но он не спешил высвобождать пальцы из ее одежды.
- Который час?
- Семь, - ответила Эйприл.
Блу одернула рубашку и зарылась лицом в подушку. Похоже, ее плану опережать его на полшага не суждено осуществиться.
- Сейчас еще середина ночи! - запротестовал Дин.
- Для тебя. Но не для рабочих. Доброе утро, Блу. Кофе и пончики внизу, - объявила Эйприл.
Блу перевернулась на спину и вяло помахала ей. Эйприл ответила тем же и исчезла.
- Ну и дерьмо, - пробормотал Дин, зевая.
Блу это не понравилось. Мог бы по крайней мере выразить некоторую сексуальную неудовлетворенность.
Правда, она тут же поняла, что все еще находится под влиянием эротического сна.
- Извращенец, - буркнула она, спрыгивая с кровати.
Нельзя позволить, чтобы этот человек заводил ее, пусть даже во сне.
- Ты лгунья, - неожиданно констатировал он.
- Ты это о чем? - удивилась она, оборачиваясь.
Дин приподнялся, при этом одеяло сползло до талии, и солнце заиграло на его бицепсах и позолотило волосы на груди. Он потер больное плечо.
- Ты утверждала - цитирую: «Я почти безгрудая». Как оказалось, это абсолютная ложь.
Она еще недостаточно проснулась, чтобы достойно ответить, поэтому только наградила его яростным взглядом и устремилась в ванную, где, заглушая предательские звуки, повернула оба крана на полную мощность. Выйдя, она застала его перед дорогим чемоданом, положенным на постель. На нем были только синие трикотажные «боксеры». Блу споткнулась, мысленно выругала себя, но притворилась, что сделала это специально.
- Ради Господа Бога, предупреждай в следующий раз! Меня чуть удар не хватил.
Он оглянулся, сразив ее своей заросшей физиономией с взъерошенными волосами. Даже в таком виде он был неотразим.
- С чего бы это?
- Выглядишь как реклама порно для геев.
- А ты - как национальная катастрофа.
- Именно поэтому я первой пойду в душ.
Она направилась к своему грязному рюкзаку, брошенному Дином в угол, и принялась искать чистую одежду.
- Полагаю, ты не согласишься посторожить в коридоре, пока я моюсь?
- Почему бы мне не составить тебе компанию?
Последнее прозвучало скорее угрозой, чем заигрыванием.
- Поразительно, - покачала головой Блу. - Суперзвезда вроде тебя все еще готов помогать маленьким людишкам.
- Ничего не попишешь, такова моя натура.
- Забудь, - коротко бросила она, схватила одежду, полотенце, туалетные принадлежности и убежала в ванную.
Только полностью убедившись, что он не собирается к ней вломиться, Блу намылила шампунем волосы и побрила ноги. Дин не знал, что мать вовсе не умирает, однако все же казался не столько скорбящим, сколько злобным. Но ей все равно, какое зло причинила ему Эйприл. Все это в прошлом.
Она переоделась в чистые, но выцветшие черные велосипедные шорты, просторную камуфляжную майку и шлепки. Наскоро высушила волосы и стянула красной резинкой.
Концы покороче отказывались укладываться в сомнительную прическу и повисли вдоль шеи. Ради Эйприл она хотела добавить блеск для губ и тушь, но, к сожалению, три дня назад потеряла то и другое.
Спустившись вниз, она увидела электрика, примостившегося на стремянке в столовой и подсоединявшего к сети антикварную люстру. С дверного проема столовой был снят пластик. В комнате стоял Дин, о чем-то беседуя с плотником, поправлявшим лепнину арочного входа. Дин, должно быть, принял душ в другой ванной, потому что влажные волосы завивались на кончиках. На нем были джинсы и майка в цвет глаз.
В жилой комнате находился сложенный из камня камин размерами больше, чем в хозяйской спальне. Новые стеклянные двери выходили на нечто похожее на большую бетонную плиту, начинавшуюся от двери черного хода. Блу направилась на кухню. Прошлой ночью она слишком нервничала, чтобы оценить работу, проделанную Эйприл, но сейчас остановилась в дверях и осмотрелась. Винтажные кухонные принадлежности вместе с ностальгически-белыми резными шкафчиками с вишневого цвета керамическими ручками вызывали ощущение, что она попала в сороковые годы. Блу живо представила женщину в наглаженном ситцевом платье с аккуратным узлом волос на затылке, которая чистит картофель над раковиной под несущийся из радиоприемника дуэт сестер Эндрюс, поющих «Не сиди под яблоней».
Громоздкий белый холодильник со скругленными краями, возможно, был копией старой модели. Но белая эмалированная газовая плита с двойной духовкой точно была из тех самых времен, как и встроенная металлическая полка над горелками, содержавшая солонку и перечницу, банки для специй, а также глиняный кувшин с букетом полевых цветов. Рабочие столы еще не были установлены, поэтому она сразу увидела, что резные шкафчики - всего лишь прекрасно сделанные копии. Черно-белый пол в шахматную клетку тоже был новым. Судя по образцу краски прикрепленному к стене, стены будут солнечно-желтыми.
«Не сиди под яблоней»...
Свет лился в комнату из широкого окна над раковиной и более высоких окон, в квадратном уголке, выделенном для завтраков, с которых все еще не были сняты ценники. На хромовом кухонном столе с ярко-красной пластиковой столешницей лежали несколько коробок с пончиками, пластиковые чашки и бумажные салфетки. Тут же стояла Эйприл, грациозно опершись на гнутую спинку стула и держа в руке телефон. На ней были вчерашние рваные джинсы, короткий топ гранатового цвета, серебряные браслеты и туфли на низком каблуке из змеиной кожи цвета шалфея.
- Вам полагалось быть здесь в семь, Санджи, - бросила она и, кивнув Блу, показала на кофейник. - Значит, придется раздобыть другой грузовик. Рабочие столы необходимо установить к концу дня, чтобы маляры могли взяться за дело.
На кухне появился Дин и с непроницаемым лицом потянулся к коробке с пончиками. В этот момент солнечный луч, тронув белокурые завитки сына, заиграл в волосах матери, и Блу вдруг посетила безумная мысль, что Господь создал специальный прожектор, с целью высветить красоту этих золотистых созданий.
- Я не потерплю задержек, - продолжала Эйприл, - так что вам лучше поторопиться. Жду через час.
Она переключилась на другой звонок и перенесла телефон в другую руку.
- О, привет! - воскликнула она и, понизив голос, отвернулась. - Перезвоню через десять минут. Где ты?
Дин подошел к высоким окнам и выглянул на задний двор. Блу невольно понадеялась, что он пытается примириться с безвременной кончиной Эйприл.
Эйприл снова позвонила.
- Дейв, это Сьюзен О'Хара. Санджи, похоже, опоздает.
В кухню заглянул электрик, вешавший люстру.
- Сьюзен, взгляните на это.
Она сделала ему знак подождать, спокойно закончила разговор и закрыла флип.
- Что случилось?
- Я наткнулся на старую проводку в столовой, - пояснил электрик, не сводя с нее жадного взгляда. - Ее следует заменить.
- Давайте я посмотрю.
Она вышла вслед за рабочим. Блу бросила ложку сахара в кофе и подошла поближе, чтобы рассмотреть плиту.
- Не будь ее здесь, худо бы тебе пришлось, - заметила она.
- Да, ты, возможно, права.
Дин отказался от пончиков, посыпанных сахарной пудрой, и выбрал единственный, политый шоколадом, который оставался в коробке. Именно тот, на который Блу уже положила глаз.
Раздался вой электродрели.
- Кухня просто невероятна, - заметила Блу.
- Ничего.
- Ничего?!
Она провела большим пальцем по марке фирмы, выбитой на передней панели плиты, и закинула удочку:
- Я могла бы целыми днями готовить здесь. Домашний хлеб, фруктовый пирог...
- Ты действительно умеешь готовить?
- Еще бы!
Белая эмалированная плита словно была пропуском в другую эру. Может, она станет пропуском Блу во временную безопасную жизнь.
Но он вдруг потерял всякий интерес к еде.
- У тебя нет ничего розового?
Она оглядела черные шорты и камуфляжную майку.
- А чем тебе не нравится это?
- Да нет, все в порядке. Если, конечно, намереваешься вторгнуться на Кубу.
- Я не из модниц, - пожала плечами Блу.
- Да ну? Какой сюрприз!
Она сделала вид, что задумалась.
- Если действительно хочешь видеть меня в розовом, я согласна позаимствовать что-то из твоего гардероба.
Его улыбку вряд ли можно было назвать дружелюбной. Но если она не станет его дразнить, он начнет путать ее с одной из своих сексуальных партнерш.
Вернувшаяся на кухню Эйприл закрыла флип и с холодной официальностью обратилась к сыну:
- Сейчас прибудет водитель с фургоном. Почему бы тебе не поискать для него место?
- Уверен, что у тебя есть предложение.
- Это твой дом.
- Хотя бы намекни, - упорствовал он.
- В фургоне нет ни туалета, ни воды, поэтому не ставь его слишком далеко, - бросила она, выходя в коридор. - Коуди, сантехник уже здесь? Мне нужно с ним потолковать.
- Что еще за фургон? - спросила Блу, едва Эйприл исчезла.
- То, на что уговорила меня миссис О'Хара в одном из бесчисленных е-мейлов.
Он взял чашку кофе и пончик и направился к выходу. Блу захватила свой пончик и последовала за ним через отремонтированную прачечную к боковой двери. Выйдя во двор, она протянула ему пончик.
- Давай поменяемся.
Он откусил большой кусок от своего, протянул Блу и схватил ее пончик.
- О'кей.
- Опять я вынуждена жить объедками чужих людей, - пригорюнилась Блу.
- Теперь ты меня пристыдила, - хмыкнул он, запустив зубы в целый пончик.
Они обошли участок. Блу глазом художника изучала разросшийся сад, воображая, как он будет переливаться всеми оттенками ярких красок. Возможно, стоит посадить травы возле железного насоса, старомодные штокрозы - сбоку от дома, протянуть веревку для белья, которое будет хлопать на теплом ветерке...
Сентиментальное путешествие...
Дин изучал тенистый уголок за садом. Блу присоединилась к нему.
- Крытый фургон? - спросила она. - «Черный ворон»?

Предыдущая страница 7 Следующая страница


Рожденный очаровывать 8

- Полагаю, ты все увидишь своими глазами.
- Ты и сам не знаешь, верно?
- Что-то в этом роде.
- Покажи мне сарай, - попросила она. - Только если там нет мышей.
- Мышей? Черт возьми, нет. Это единственный сарай во вселенной, где не водятся мыши.
- Ты все утро настроен весьма язвительно.
- Господи, мне так жаль!
Может, таким образом он скрывает свою печаль? Она надеялась на это хотя бы ради спасения его души.
Во двор въехала грузовая платформа, на которой стояло нечто ироде небольшого фургона, плотно обернутого черным пластиком. Блу осталась на месте, а Дин подошел к водителю. Не прошло и пяти минут, как тот уже хлопал его по больному плечу. И называл Бу.
Наконец они перешли к делу. Следуя указаниям Дина, водитель дал задний ход и, подтащившись к деревьям, стал выгружать фургон. Как только его установили на место, водитель принялся срывать пластик.
Вагон оказался красным, с фиолетовыми колесами и позолоченными спицами, как на цирковых каллиопах. По бокам были нарисованы лозы и фантастические цветы: желтые, индиго, голубые и оранжевые. На голубой двери плясал позолоченный единорог. Изогнутый верх фургона образовал небольшой карниз, поддерживаемый лимонно-желтыми скобами. В одной из стенок, расширявшихся снизу вверх, было прорезано маленькое оконце с крошечными голубыми ставнями.
Блу затаила дыхание. Это цыганский фургон! Дом для бродяг.
- Вот это да, - тихо выдохнула она.

Глава 6

Когда водитель уехал, Дин сунул пальцы в задние карманы и обошел фургон с таким видом, словно ему только что доставили новую машину. Блу, не дожидаясь его, ступила на подвесную ступеньку и открыла дверь.
Темно-красный интерьер оказался столь же заманчивым, как внешний облик фургона. Каждая поверхность, от балок, изгибавшихся по выгнутому потолку, до деревянных реек на стенах и панелей между рейками, была разрисована пляшущими единорогами, вьющимися лозами и причудливыми цветами. В глубине вагона висел шелковый занавес, отделанный бахромой и сдвинутый в сторону. За ним виднелась кровать, напомнившая Блу о корабельной койке. По левой стороне стояла еще одна кровать. За ней стоял раскрашенный буфет с двойными дверцами. Небольшие предметы мебели, подготовленные для перевозки, были завернуты в толстую бумагу.
В фургоне было два миниатюрных окна: одно в центре боковой стены, другое - над кроватью в задней части. На обоих висели белые кружевные занавески, как в кукольном доме. Занавески придерживались петлями из фиолетовой тесьмы. На одной стороне рядом с плинтусом был нарисован коричневый кролик, жующий вкусный стебелек клевера.
Внутренность фургона была такой уютной, настолько абсолютно совершенной, что Блу захотелось плакать. Она и заплакала бы... если бы только не забыла, как это делается.
Вошедший Дин тоже огляделся.
- Потрясающе.
- Должно быть, обошелся тебе в целое состояние.
- Она заключила выгодную сделку.
И без пояснений было понятно, кто такая она.
Только в центре фургон был достаточно высок, чтобы Дин мог выпрямиться во весь рост. Он стал снимать обертку с деревянного столика.
- В Нашвилле есть парень, который занимается реставрацией таких кибиток. Так их называют. Какой-то звукозаписывающий магнат, заказавший его, отступился от сделки.
Кибитка. Слово понравилось Блу. Было в нем нечто экзотическое.
- Как это Эйприл удалось уговорить тебя на покупку?
- Объявила, что фургон - самое подходящее место, чтобы складировать пьяных гостей. Кроме того, у многих моих друзей есть дети, и я подумал, что им будет интересно поиграть здесь.
- Кроме того, ты решил, что будет классно владеть такой шикарной вещью. Единственная цыганская кибитка во всей округе, верно?
Он не стал отрицать.
Блу провела ладонью по стенам.
- Большинство узоров нанесено по шаблону, но есть и ручная работа. Неплохо сделано.
Дин принялся шарить по углам. Открыл буфет, вытащил ящички, исследовал бра из кованого железа в виде морского конька.
- Здесь есть электропроводка, так что нужно потолковать с электриком и провести сюда свет.
Блу не хотелось уходить, но он придержал дверь, и пришлось выйти во двор. Электрик сидел на корточках перед распределительной коробкой. Стоявший рядом радиоприемник передавал старые песни. В нескольких шагах стояла Эйприл с блокнотом в руке, изучая бетонную плиту. Блу вспомнила, что Дин сегодня ни разу не упомянул об отъезде матери.
Песня кончилась, и зазвучали вступительные аккорды одной из баллад Джека Пэтриота - «Прощай, до встречи».
Дин словно споткнулся. Заминка была такой незначительной, что Блу ничего не заметила бы, не поведи себя Эйприл так же странно. Резко вскинув голову, она захлопнула блокнот.
- Выключи это, Пит.
Электрик уставился на нее, не спеша выполнить просьбу.
- Ладно, не стоит.
Эйприл сунула блокнот под мышку и устремилась к дому. Одновременно с ней Дин направился на передний двор. Намерение поговорить с электриком было забыто.
Блу принялась бродить по разросшемуся саду. Вместо того чтобы придумать, как добраться в город и поискать работу, она размышляла над тем, чему стала свидетелем.
Джек Пэтриот смолк, и сестры Моффат запели «Позолоченные листья». С недавних пор, после гибели Марли, все радиостанции считали своим долгом транслировать хиты сестер Моффат, обычно в паре с балладой Пэтриота «Прощай, до встречи», что Блу находила несколько странным, поскольку они развелись много лет назад.
Перебирая все это в памяти, она зашагала к дому.
Трое мужчин, переговаривавшихся на незнакомом ей языке, устанавливали на кухне угольно-черные рабочие столы из мыльного камня. Эйприл сидела в обеденном уголке, хмуро разглядывая страницу блокнота.
- Вы художница. Помогите мне, - попросила она Блу. - С одеждой у меня проблем нет, но я не слишком хорошо рисую архитектурные детали, тем более, что сама не уверена, чего хочу.
Блу надеялась стащить еще один пончик, но в коробке остались только пятна от желе и немного сахарной пудры.
- Мы строим крытое крыльцо, - продолжала Эйприл.
Блу села рядом и взглянула на рисунок.
- Не хочу, чтобы крыльцо выглядело так, словно пристроено
к полуразрушенной рыбацкой хижине, - пояснила Эйприл. - Мне хочется иметь большие окна, прорезанные над решетчатыми стенами, чтобы света было как можно больше, а также карнизы, чтобы крыльцо не казалось неестественно высоким, но не знаю, как это лучше сделать.
Блу, немного подумав, начала делать наброски.
- Мне нравится, - кивнула Эйприл. - Не могли бы вы нарисовать заднюю стену? И окна?
Блу послушно нарисовала каждую стену, следуя описанию Эйприл. Та внесла несколько изменений, и вместе они пришли к соглашению.
- Вы молодец, - похвалила Эйприл, когда рабочие пошли на перекур. - Не могли бы сделать для меня кое-какие наброски интерьера? Но может, я слишком многого хочу? Вы так и не сказали, как долго собираетесь здесь пробыть и какие отношения у вас с Дином.
- Мы помолвлены, - сообщил Дин с порога.
Женщины не слышали, как он подошел. Дин поставил пустую кружку от кофе рядом с плитой и стал рассматривать творчество Блу.
- Она уедет только вместе со мной.
- Помолвлены? - переспросила Эйприл.
Дин не поднял глаз от блокнота.
- Совершенно верно.
Блу едва сдержалась, чтобы не закатить глаза к небу. Опять он доводит Эйприл! Хочет напомнить матери, как мало она значит для него. Показать, что настолько презирает ее, что даже не удосужился сообщить о своей женитьбе! Какая подлость по отношению к человеку, почти что лежащему на смертном одре!
- Поздравляю, - бросила Эйприл, откладывая карандаш. - И как долго вы знакомы?
- Достаточно давно, - заверил он.
Блу не могла и дальше оставлять Эйприл в заблуждении относительно того, будто между ними что-то было прошлой ночью.
- Хочу объяснить, что, хотя мы спали в одной постели, я была полностью одета.
Эйприл скептически вскинула брови. Блу постаралась принять смиренный вид.
- В тринадцать лет я приняла обет целомудрия.
- Ч-что? - ахнула Эйприл.
- Не принимала она никакого обета, - вздохнул Дин.
Честно говоря, Блу действительно дала такой обет, хотя даже в то время сомневалась, что исполнит его. Но она давно бы примирилась с Богом, если бы не сестра Люк, которая и втравила ее в это дельце.
- Дин не соглашается со мной, но я считаю, что брачная ночь должна стать событием. Поэтому сегодня же перебираюсь в кибитку.
Дин фыркнул.
Эйприл долго смотрела на Блу, прежде чем перевести взгляд на Дина.
- Она... прелестна.
- Не трудись, - отмахнулся он, кладя блокнот на стол. - Можешь смело говорить все, что думаешь. Поверь, я высказался гораздо откровеннее.
- Эй!
- Впервые я увидел ее на уличном карнавале, - продолжал Дин, - рассматривая рабочие столы. - Она просунула физиономию в деревянную резную рамку, чем и привлекла мое внимание. Ты должна признать, что лицо у нее необычное. К тому времени, как я увидел ее фигуру, было уже слишком поздно.
- На случай, если ты не заметил, я здесь сижу, - напомнила Блу.
- Не заметила в ней ничего плохого, - не слишком убедительно заверила Эйприл.
- У нее полно других изумительных качеств, - сообщил Дин, изучая петли на дверце буфета. - Так что на остальные я смотрю сквозь пальцы.
Блу прекрасно видела, какое направление принимает разговор, и поэтому провела пальцем по горкам сахарной пудры на дне коробки из-под пончиков.
- Не все разбираются в модах, Дин. И это не такой уж большой грех.
- Кто бы говорил! Женщина, на которую все здешние мужчины смотрят с обожанием!
- Она обещала, что, когда мы поженимся, покупать ей одежду буду я, - объявил Дин.
Взгляд Блу остановился на холодильнике.
- Там, случайно, не найдется яиц и немного сыра для омлета?
Серебряные серьги Эйприл запутались в длинных волосах.
- Тебе придется жить с этим, Блу. В три года он закатывал истерики, если костюмчик от Андерус плохо сидел. В третьем классе он носил одежду только от «Оушн пэсифик», а в старших классах - от Ральфа Лорена. Клянусь, он научился читать по одежным этикеткам!
Оказалось, что Эйприл сделала ошибку, пустившись в воспоминания. Губы Дина пренебрежительно искривились.
- Удивительно, что ты запомнила столько деталей, прожив все то время в бессознательном состоянии, - усмехнулся он, подходя к Блу.
Судя по тому, как властно он положил руку ей на плечо, она задалась вопросом, не была ли изобретена помолвка специально для того, чтобы безоговорочно привлечь ее на свою сторону. Бедняга и не подозревал, что в лице Блу столкнулся с истинным Бенедиктом Арнолдом.
- На тот случай, если Дин не снизошел до того, чтобы рассказать о своей матери, - отчетливо выговорила Эйприл, - я была наркоманкой.
Блу не знала, как реагировать на такое признание.
- И фанаткой. Спала с рок-музыкантами, - спокойно продолжала Эйприл. - Детство Дина проходило либо с няньками, либо в пансионах, и все для того, чтобы я могла осуществить свою мечту: заторчать и заташить в постель как можно больше рок-звезд.
Блу действительно не имела понятия, как на это реагировать. Дин снял руку с ее плеча и отвернулся.
- Э... давно вы распрощались с прошлым? - спросила она наконец.
- Немногим более десяти лет назад. Сначала работала на других. Последние семь лет - на себя.
- Чем вы занимаетесь?
- Я стилист и консультант по вопросам моды в Лос-Анджелесе.
- Стилист? Здорово! И что входит в ваши обязанности?
- Ради Бога, Блу...
Дин схватил свою кружку и поставил в раковину.
- Работаю с актрисами. Голливудскими женами. Женщинами, у которых больше денег, чем вкуса, - пояснила Эйприл.
- Словом, гламурная работа.
- Скорее дипломатическая.
Такие вещи были вполне понятны Блу.
- Убеждаете пятидесятилетнюю звезду «мыльных опер» отказаться от мини?
- Осторожнее, Блу, - предупредил Дин. - Ты переходишь на личности. Эйприл пятьдесят два, но, бьюсь об заклад, ее шкаф набит мини всех цветов.
Блу с завистью оглядела бесконечно длинные ноги его матери.
- И бьюсь об заклад, каждое выглядит потрясающе.
Дин отошел от раковины.
- Поедем в город. Мне нужно кое-что купить.
- Заодно зайдите в бакалею, - попросила Эйприл. - В коттедже у меня есть продукты, но здесь почти ничего не осталось.
- Обязательно, - пообещал Дин и, схватив Блу за руку, шагнул к двери.
Едва машина вылетела на шоссе, Блу нарушила тяжелое молчание:
- Я не стану лгать ей. Если она спросит, какого цвета будут платья подружек невесты, я скажу правду.
- Никаких подружек, а следовательно, никаких проблем, - прошипел он. - Мы сбежим в Вегас.
- Любой, кто меня знает, поймет, что я в жизни не сбегу в Вегас.
- Но она тебя не знает.
- Зато знаешь ты. Пожениться в Вегасе - все равно что признаться перед всем миром, что ты слишком ленив и неорганизован, чтобы придумать план получше. Я слишком горда для такого.
Он включил радио на полную громкость, чтобы заглушить ее голос. Блу не любила ошибаться в людях, особенно в мужчинах, и не могла смотреть сквозь пальцы на его жестокость по отношению к матери. Поэтому она приглушила звук и принялась изводить «жениха»:
- Я всегда хотела поехать на Гавайи, но до сих пор это было мне не по карману. Думаю, мы поженимся там. На берегу модного курорта и на закате солнца. Я так рада, что нашла богатого мужа!
- Мы не женимся!
- Совершенно верно! - рявкнула она. - Поэтому я и не желаю лгать твоей матери.
- Ты у меня на жалованье или нет?
Блу села прямее.
- Разве? Давай поговорим на эту тему.
- Не сейчас, - отмахнулся он так раздраженно, что она сочла
за лучшее временно замолчать.
Они проехали сначала заброшенную хлопкопрядильную фабрику, почти утонувшую в зарослях, потом ухоженный парк мобильных домов с полем для гольфа и плакатом, рекламирующим вечера караоке по пятницам. То тут, то там, на старом плуге или колесе от телеги виднелись почтовые ящики. Когда Блу надоело рассматривать пейзажи, она решила предпринять еще одну тихую атаку на личную жизнь самозваного жениха.
- Поскольку мы помолвлены, не считаешь, что пора рассказать мне о своем отце?
Его пальцы сильнее, чем следует, сжались на рулевом колесе.
- Нет.
- Я умею делать выводы и соединять разрозненные факты.
- Отсоедини их.
- Это сложно. Как только мне в голову приходит идея…
Он бросил на нее убийственный взгляд:
- Я не желаю говорить о своем отце. Ни с тобой и ни с кем на свете.
Она немного поспорила с собой, прежде чем двинуться дальше:
- Если действительно хочешь сохранить его имя в секрете, не стоит впадать в бешенство каждый раз, когда по радио поет Джек Пэтриот.
Дин разжал пальцы.
- Ты слишком все драматизируешь, - чересчур небрежным тоном бросил он. - Мой отец недолго пробыл барабанщиком в оркестре Пэтриота, вот и все.
- Единственным барабанщиком в группе был Энтони Уилнис. И поскольку он чернокожий...
- Плохо знаешь историю рока, беби. Почти все турне «Юниверсал оуменс» Уиллис просидел со сломанной рукой.
Может, Дин и правду говорит, но Блу почему-то так не думала. Эйприл не скрывала своего рок-н-ролльного прошлого, и Блу видела, как оба они застыли, когда по радио передавали «Прощай, до встречи». От одной возможности того, что Дин может быть сыном Пэтриота, у нее голова шла кругом. Она была влюблена в рок-звезду с десяти лет. И где бы ни жила, всегда таскала за собой его записи и журнальные вырезки с его портретами, вклеенные в школьные тетради. Его песни делали ее одиночество менее мучительным.
Дорожный знак возвестил о том, что они добрались до Гаррисона. Вторая табличка объявляла, что город продается, и потенциальные покупатели могут обращаться к Ните Гаррисон.
- Видел?! - удивленно воскликнула Блу. - Как можно продавать целый город?!
- Не так давно на аукционе в Интернете был продан такой же город, - пожал плечами Дин.
- Да, ты прав. А помнишь, как Ким Бейсингер купила тот маленький город в Джорджии? Я все забываю, что это Юг. Здесь случается много всего такого, чего не бывает в других местах. То есть возможен любой идиотизм.
- На твоем месте я держал бы это мнение при себе, - посоветовал он.
Они миновали похоронный зал и церковь. Большинство домов из рыжеватого песчаника в деловой части города, занимавшей ровно три квартала, выглядели так, словно были построены в начале двадцатого века. На широкой главной улице с двух сторон тянулись диагональные автостоянки. Блу заметила ресторан, аптеку-закусочную, пекарню и магазин подержанных вещей. Чучело оленя с табличкой «Открыто», свисавшей с его рога, охраняло дверь антикварного магазинчика «Чердак тетушки Миртл». По другую сторону раскинулся парк со старыми деревьями, квадратными часами с циферблатами на каждой стороне и чугунными фонарными столбами, увенчанными белыми шарами. Дин остановил машину у аптеки.
Блу не особенно поверила его заявлению насчет жалованья, но сможет ли она найти работу в таком маленьком городе?
- Ты ничего странного не заметил? - спросила она, когда Дин выключил зажигание.
- Странного? Помимо тебя?
- Ни одного заведения фастфуд. Никаких закусочных быстрого питания на шоссе. Ни одного ресторана для автомобилистов. Куда все подевались? Если убрать с улиц машины и не обращать внимания на моды, трудно понять, какой сейчас год.
- Интересно, что именно ты заговорила об одежде, - хмыкнул он, оглядывая ее шорты и майку. - Похоже, ты понятия не имеешь о дресс-коде, который обязателен для новой работы. Или не прочла памятной записки?
- Это дерьмо? Я ее выбросила.
В окне парикмахерской «Барбс трессиз энд дей спа», рядом с аптекой, показалось женское лицо. В страховом агентстве на противоположной стороне улицы из-за плаката, объявлявшего о церковной благотворительной распродаже, выглянул лысеющий мужчина. Вероятно, сейчас в каждом окне каждого дома на этой улице виднеется чья-нибудь физиономия. В таком маленьком городке новость о прибытии столь знаменитого соседа распространилась в считанные минуты.
Блу вошла в аптеку вслед за Дином, сохраняя почтительное расстояние в три шага, что еще больше обозлило его, хотя он сам затеял перепалку и с утра придирался к ней. Он тут же исчез в глубине помещения, пока Блу говорила с кассиршей. Работы, естественно, для нее не нашлось.
В аптеку почти вбежали две женщины: белая и черная. За ними появился мужчина из страхового агентства, в сопровождении пожилой особы с мокрыми волосами. За ними влетел тощий парень с пластиковым бейджиком, удостоверявшим, что его зовут Стив.
- Вот он, - объявил страховой агент остальным.
Все, вытянув шею, уставились на Дина. Сцену дополнило вторжение женщины в розовом деловом костюме. Каблуки серо-коричневых лодочек звонко цокали по кафельным плиткам пола. На вид она была ровесницей Блу: слишком молода для таких залаченных волос. Впрочем, не Блу критиковать чужие прически. Она и сама бы подстриглась, если бы не пришлось так внезапно покинуть Сиэтл.
Блу едва успела подвинуться к прилавку с косметикой, как женщина, с благоговейным придыханием произнося имя Дина, воскликнула:
- Дин! Я только что услышала, что ты приехал на ферму, и как раз собралась навестить тебя, но по пути узнала, что ты уже здесь.
Блу отвела взгляд от косметики как раз вовремя, чтобы увидеть, как лицо Дина, равнодушно смотревшего на вновь прибывшую, неожиданно просветлело.
- Моника! Рад тебя видеть.
В руке он держал маникюрные ножницы, лейкопластырь и пакет чего-то, похожего на гелевые вкладыши в туфли. И никаких презервативов.
- Господи, весь город просто на ушах стоит! - продолжала Моника. - Все ждали твоего появления. Твоя экономка просто поразительна! Надеюсь, ты с первого взгляда влюбился в свой новый дом.
- Совершенно верно, поразительна.
Моника упивалась разговором, как ледяным стаканом сладкого чаю.
- Надеюсь, ты немного побудешь с нами.
- Пока не знаю. Это зависит от некоторых обстоятельств.

Предыдущая страница 8 Следующая страница


9 Сьюзен Филлипс

- Но не можешь же ты уехать, пока не познакомишься с влиятельными лицами Гаррисона! Буду, счастлива устроить небольшую коктейль-пати и представить тебя всем, - объявила Моника, вцепившись в его руку. - Уверена, тебе здесь понравится.
Он привык к назойливому вниманию окружающих и поэтому уе отстранился, но кивнул в сторону прилавка с косметикой.
- Я хочу представить тебе кое-кого. Блу, подойди сюда и познакомься с моим риелтором.
Блу подавила инстинктивный порыв нырнуть за прилавок. А вдруг эта женщина поможет ей найти работу!
Изобразив по возможности самую дружелюбную улыбку, она направилась к парочке. Дин высвободился из чересчур цепкой хватки риелтора и обнял Блу за плечи.
- Блу, это Моника Доил. Моника, это моя невеста. Блу Бейли.
Теперь он откровенно наслаждался.
- Мы собираемся пожениться на Гавайях. На пляже, в лучах закатного солнца. Блу хотела ехать в Вегас, но для таких эскапад я слишком организованный человек.
Странно. Он вполне способен отбиться от женщин, не прибегая к помощи воображаемой невесты, но, очевидно, слишком ленив, чтобы отмахиваться от всех трусиков, сыплющихся на него.
Все же нужно признать, что Блу сильно удивилась.
Лицо Моники сразу погасло, но она мужественно скрывала свое разочарование, быстро-быстро похлопав глазами и постаравшись как можно внимательнее рассмотреть Блу. Особенно ее поразила камуфляжная майка, позаимствованная из прачечной самообслуживания после того, как месяц провисела на доске объявлений.
- Вы очень милы, - вынесла наконец приговор Моника.
- По крайней мере Дин так считает, - скромно подтвердила Блу. - Но я все еще не понимаю, как ему удалось преодолеть мое отвращение к спортсменам.
Он предостерегающе стиснул ее, но не рассчитал сил, и она уткнулась носом ему в подмышку, пахнувшую восхитительно дорогим мужским дезодорантом, одним из тех, которые продаются в стеклянных фаллических флаконах и с логотипом дизайнера на пробке. Блу не спешила высвободиться, но все же, поняв, как неприлично это выглядит, высунула голову.
- Я увидела табличку «Продается» на въезде в город. Что это значит?!
Моника поджала обведенные карандашом накрашенные губы.
- Нита Гаррисон в своем мерзком репертуаре, вот и все. Некоторые люди вообще не стоят упоминания. Мы стараемся не обращать на нее внимания.
- Но это правда? - настаивала Блу. - Город действительно продается?
- Полагаю, это зависит от того, что вы подразумеваете под понятием «город».
Блу попыталась было спросить, что подразумевает сама Моника под понятием «город», но та уже созывала переминавшихся в проходе людей, представляя Дину одного за другим.
Уйти им удалось только минут через десять.
- Я разрываю помолвку, - проворчала Блу, следуя за Дином к машине. - От тебя одни неприятности.
- Но, милая, надеюсь, наша любовь достаточно сильна, чтобы выдержать несколько толчков на жизненной дороге, - возразил Дин, останавливаясь у газетного автомата.
- Пойми, объявив меня своей невестой, ты выставляешь себя на посмешище, - терпеливо объяснила она. - Эти люди не слепы. Вместе мы выглядим по меньшей мере странно.
- У тебя серьезные проблемы с самооценкой, - заметил он вынимая мелочь из кармана.
- У меня? Сам подумай: никто не поверит, что такая умница, как Блу Бейли, западет на пустоголового типа вроде тебя.
Он проигнорировал ее колкость и вытащил газету. Она встала перед ним.
- Прежде чем мы отправимся в бакалею, мне нужно узнать насчет работы. Почему бы тебе не поесть в ресторане, пока я навожу справки?
Дин сунул газету под мышку.
- Я уже сказал: ты работаешь на меня.
- И каковы же мои обязанности? - осведомилась Блу - Сколько ты платишь?
- Об этом не волнуйся.
Все утро он злился на нее, и это ей не нравилось. Не ее вина, что его мать умирает. Ладно-ладно, это ее вина, но он-то этого не знает, и нечего наказывать Блу за несчастья Эйприл.
Стоило им подойти к бакалейной лавке, как их снова окружила толпа. Все стремились познакомиться с Дином. Он был сердечен и добр с местными обитателями, от прыщавого продавца до старого калеки в кепи с эмблемой ветеранов иностранных войн. Дети постарше были в школе, но он гладил лысые головки новорожденных, тряс слюнявые кулачки и даже завел интересную беседу с очаровательной трехлеткой по имени Реджи, не желавшую пользоваться горшочком. Ничего не скажешь, Дин был самым абсурдным сочетанием эгоизма и порядочности, которое она когда-либо встречала в человеке, хотя порядочность, похоже, заканчивалась, когда речь заходила о ней.
Пока он отдавал дань собственной популярности, она ускользнула за покупками. Выбор в магазине был невелик, но основные продукты имелись. Дин подошел, когда она уже стояла в очереди к кассе, и вынул свою карточку «Виза». Блу молчаливо стерпела унижение. Но так больше продолжаться не может. Ей нужны свои деньги.
Дин выгрузил продукты и, оставив Блу решать, куда их положить, вернулся во двор, чтобы загнать машину в сараи.
Интересно, что даже Аннабелла не знала, кто его отец, а Блу все разнюхала после четырех дней знакомства! Ну у нее и интуиция! А хитрости так просто вагон!
Приходилось все время держать ухо востро, чтобы обыграть ее.
Очистив в сарае место для машины, он поискал лопату и мотыгу и пошел в атаку на сорняки, заполонившие фундамент. Вдыхая запах жимолости, он точно вспомнил, почему купил эту ферму вместо дома на побережье южной Калифорнии, о котором всегда мечтал. Здесь ему было хорошо. Он полюбил старый дом и холмы его охранявшие. Приятно сознавать, что эта земля - часть чего-то более основательного, чем футбольный матч. Но больше всего ему нравилось одиночество. Никакой людный пляж южной Калифорнии не мог бы дать ему этого. А если уж так захочется искупаться в океане, он всегда может сесть в самолет.
Он почти не имел личной жизни. Сначала пансионы и интернаты, потом - начало университетской спортивной карьеры немедленно принесшей ему признание. Вскоре он перешел в профессиональный футбол. А потом благодаря чертовой рекламе «Энд зон» даже люди, не увлекающиеся футболом, стали его Узнавать.
Услышав знакомый звон браслетов, он на секунду застыл. Во рту стало горько от подступившей желчи. Она пытается разрушить и это, как умудрилась испортить ему жизнь.
- Я собиралась нанять ландшафтных дизайнеров, - заметила его мать.
Дин вонзил лопату в клубок сорной травы.
- Я сам разберусь с этим, когда будет время.
Плевать ему, сколько лет она не пьет. Каждый раз при взгляде на нее он вспоминал потекшую от слез тушь, несвязные речи и тяжесть рук, висевших у него на шее во время пьяного или наркотического бреда, завершавшегося мольбами о прощении.
- Тебе всегда нравилось бывать на природе. - Она подошла ближе. - Я не слишком разбираюсь в растениях, но мне кажется, что ты пытаешься выкопать куст пиона.
Учитывая ту жизнь, которую вела мать, ей следовало бы выглядеть старой развалиной. Но этого не произошло. Она по-прежнему стройна, а лицо неестественно гладкое для пятидесятидвухлетней женщины. Даже длинные волосы казались ему омерзительными. В ее-то возрасте! Давно пора подстричься.
В детстве ему приходилось жестоко и часто драться с одноклассниками, любившими давать детальное описание ее задницы или той части тела, которую она предпочитала выставить напоказ во время нечастых визитов.
Эйприл полдела носком туфли сплющенную консервную банку.
- Я не умираю.
- Да, прошлой ночью я так и понял. И Блу еще заплатит за вранье!
- И даже не больна. Так что повода праздновать пока нет.
- Может, в следующем году появится. Она даже не поморщилась.
- Просто у Блу большое сердце. Интересный она человек. Не ожидала, что она окажется именно такой.
Похоже, она намеревается выудить из него правду, но ничего не выйдет.
- Поэтому я и просил ее выйти за меня.
- Прекрасные у нее глаза! Большие, невинные, но есть в ней и что-то сексуальное.
Непристойная детская песенка...
- Ее нельзя назвать красавицей, - продолжала Эйприл, но... она лучше, чем красавица. Не знаю, как выразиться. Во всяком случае, сама она и не подозревает о том, что в ней заложено.
- Она - железнодорожная катастрофа, - выпалил он, прежде чем вспомнил, что по сценарию должен быть сражен прелестями Блу. - Не воображай, что если я влюблен, значит, слеп. Меня привлекла в ней самодостаточность.
- Да, вижу.
Дин схватил мотыгу и принялся окапывать розовый куст. Он знал, что это розовый куст, потому что пара бутонов как раз успели распуститься.
- Ты слышал о Марли Моффат? - обронила она.
Мотыга ударилась о камень.
- Как не слышать! Во всех выпусках новостей только об этом и талдычат.
- Полагаю, ее дочь будет жить у сестры Марли. Богу известно, Джек пальцем о палец не ударит, разве что выпишет чек.
Дин отбросил мотыгу и снова взялся за лопату. Аннабелла принялась играть браслетами.
- Думаю, к этому времени ты уже сообразил, что мое изгнание - не слишком хорошая идея, особенно, если хочешь жить этим летом хотя бы в минимальном комфорте. Через три-четыре недели я навсегда исчезну из твоей жизни.
- Именно это ты говорила в ноябре, когда явилась на матч с «Чарджерс».
- Больше такого не повторится.
Он снова вонзил лопату в землю, но тут же вытащил. Эйприл оказалась последней каплей. Трудно соотнести ее бурную деятельность с той обдолбанной потаскушкой, которая не знала, как отделаться от собственного ребенка!
- Почему на этот раз я должен тебе верить?
- Потому что меня тошнит от необходимости жить с вечным сознанием вины. Ты никогда не простишь меня, а я больше не стану молить. Как только ремонт закончат, я исчезну.
- Почему ты делаешь это? К чему это гребаное инкогнито?
Эйприл скучающе пожала плечами - последняя женщина в баре, после того как закончилось веселье.
- Думала, это будет забавно, только и всего.
- Эй, Сьозен! - Мистер Озабоченный Электрик высунул голову из-за угла. - Не можете на минутку подойти?
Эйприл отошла. Дин вырыл очередной камень. Теперь, увидев, сколько обязанностей лежит на матери, он понял, что, если настоит на своем, ему придется куда хуже, чем ей. Значит, выгонять ее не имеет смысла. Он мог бы уехать в Чикаго, но нельзя же позволить матери выбросить его из собственного дома! Он никогда ни от кого не бежал, особенно от Эйприл! Но не выносил мысли о необходимости жить с ней рядом, пусть даже на участке в несколько сот акров! Поэтому удерживать Блу в доме стало необходимостью, а не просто минутным порывом. Она послужит буфером между ним и матерью.
Он представил, что перед ним голова Блу, и гильотинировал побег чертополоха одним ловким ударом. Солгав насчет Эйприл она переступила все возможные границы. Много ловких дамочек он встречал в своей жизни, но такой наглости еще не видел! Ничего, пусть немножко помаринуется в собственном страхе, прежде чем он с ней разделается!
К тому времени, как плотники, закончив дневное задание ушли, Дин почти очистил фундамент от сорняков и при этом ухитрился не слишком повредить те растения, в которых наконец распознал пионовые кусты. Плечо болело, как сто чертей, но он слишком долго бездельничал. Приятно снова заняться чем-то полезным.
Выходя из инструментальной кладовой, он унюхал аромат чего-то вкусного, доносившийся из открытого кухонного окна. Значит, Блу решила что-то приготовить. Но он не собирался участвовать в уютном семейном ужине, на который Блу наверняка пригласила его мать.
По пути домой он вдруг вспомнил о смерти Марли Моффат и одиннадцатилетней дочери, оставшейся сиротой. Его единокровная сестра.
Мысль была совершенно нереальной. Он хорошо помнил, что это такое - чувствовать себя сиротой, и одно знал твердо: бедняге придется самой позаботиться о себе, поскольку Джек Пэтриот на такое не способен.

Глава 7

Райли Пэтриот жила в Нашвилле, штат Теннесси, в белом кирпичном доме с шестью белыми колоннами, белыми мраморными полами и сверкающим «мерседесом» в гараже В гостиной на белом ковре стояли белый концертный рояль и два белых дивана. Райли не позволяли входить в гостиную с тех пор, как в шесть лет она пролила на ковер виноградный сок.
И хотя сейчас Райли было уже одиннадцать, мать ничего не забывала и не прощала. Не только сок, но и множество других вещей...
Правда, теперь уже слишком поздно думать об этом. Десять дней назад на глазах множества свидетелей ее мать, Марли Моффат, оперлась на корабельный поручень, оказавшийся сломанным, и упала в реку Камберленд с верхней палубы старого колесного прогулочного судна «Олд глори». К сожалению, падая в воду, она ударилась обо что-то головой, к тому же была ночь, и ее слишком долго искали. Ава, десятимиллионная няня Райли, разбудила девочку, чтобы сообщить ей скорбную новость.
Теперь, полторы недели спустя, Райли пустилась в бега, чтобы найти брата.
Хотя она отошла от дома всего на квартал, майка уже липла к спине. Поэтому она расстегнула дутую розовую куртку. Брюки из сиреневого вельвета были двенадцатого размера, самой большой полноты и все равно сидели чересчур туго. У кузины Тринити был восьмой размер, малая полнота, но кости Райли, даже не обтянутые кожей, были шире восьмого размера, малой полноты.
Она перекинула тяжелый рюкзак на другую руку. Ее поклажа была бы куда легче, оставь она дома альбом с вырезками, но пойти на это она не могла.
Дома на улице, где жила Райли, располагались довольно далеко от дороги, некоторые стояли за оградой, поэтому тротуаров не было, зато фонари светили ярко, и Райли старалась побыстрее пробегать мимо них. Правда, вряд ли кто-то соберется ее искать.
Ноги стали зудеть, и она попыталась почесать их сквозь плотный вельвет, чем только ухудшила положение. К тому времени как она заметила побитый красный автомобиль Сэла в конце следующего квартала, ноги горели, как обожженные.
Он, как последний дурак, припарковался под фонарем и курил сигарету, быстро, нервно затягиваясь. Заметив девочку, он стал оглядываться с таким видом, словно с минуты на минуту ожидал появления полиции.
- Давай деньги, - велел он, когда она подошла к машине.
Райли не хотела находиться на свету, где всякий проезжавший мимо мог их видеть, так что проще было отдать деньги, чем спорить: меньше времени уйдет. Райли ненавидела Сэла. В свободное от школы время он работал в команде своего отца, ландшафтного дизайнера, но не этим была вызвана ненависть девочки. Просто ее тошнило, когда он вечно копался у себя в промежности, когда думал, что никто на него не смотрит, а еще плевался и говорил гадости. Но Сэлу уже исполнилось шестнадцать, и с тех пор, как он месяц назад получил водительские права, Райли использовала его как личного водителя. Не бесплатно, конечно. Водитель он был фиговый, но пока Райли самой не исполнится шестнадцать, особенно привередничать не приходилось.
Она вытащила деньги из переднего карманчика рюкзака.
- Пока сто долларов. Остальное - когда приедем на ферму.
Недаром она смотрела старые фильмы и знала, как следует расплачиваться с подозрительными типами.
У Сэла был такой вид, словно он собирается выхватить рюкзак и смыться. Но так или иначе, поживиться ему там было нечем, поскольку остаток денег она засунула в носок.
Он пересчитал банкноты, что она сочла весьма невежливым с его стороны. По ее мнению, вести себя так в ее присутствии все равно что назвать лгуньей и мошенницей.
Наконец, он сунул деньги в карман джинсов.
- Если мой старик обо всем узнает, он с меня шкуру спустит.
- От меня он ничего не узнает. Кроме тебя, здесь болтунов нет.
- А как насчет Авы?
- У нее Питер ночует. Она ничего не заметит.
Au pair Райли два месяца назад приехала из Гамбурга. Питер был ее бойфрендом, и они только и делали, что трахались. Пока мать Райли была жива, Аве не позволялось приводить Питера в дом, но теперь он каждую ночь проводил у них. Только за завтраком Ава обнаружит, что Райли исчезла, а может, и тогда ничего не заметит, так как завтра нет занятий из-за учительской конференции по случаю окончания года. Кроме того, Райли приклеила на дверь записку, в которой сообщала, что у нее расстроился желудок, и просила не будить слишком рано.
Но Сэл так и не сел в машину.
- Я хочу двести пятьдесят. Совсем забыл про бензин.
Райли потянула за дверцу машины, но она оказалась закрытой. Девочка почесала ноги.
- Я дам тебе двадцатку сверху.
- Такая богатая и такая жадная!
- Двадцать пять, и то край. Я не шучу, Сэл. И не так-то уж срочно мне нужно уехать.
А вот это уже вранье. Чистое вранье. Если она не доберется до фермы брата, лучше уж закроется в гараже, заведет «мерседес» - это она умеет - и останется в машине, пока не задохнется. Никто не заставит ее выйти: ни Ава, ни тетя Гейл, ни даже папаша. Впрочем, плевать ему с высокой секвойи, даже если она сдохнет.
Но Сэл, должно быть, поверил, потому что наконец открыл машину. Она сбросила рюкзак на пол у переднего сиденья, забралась внутрь и пристегнула ремень. Внутри пахло табаком и несвежими гамбургерами. Райли вытащила из кармана рюкзака срисованный с карты путеводителя маршрут. Сэл отъехал от обочины, даже не посмотрев, нет ли рядом другой машины.
- Осторожнее!
- Расслабься. Сейчас полночь. На дороге никого нет.
У него были жесткие каштановые волосы. Несколько волосков росли и на подбородке, что, по его мнению, было очень круто.
- Ты должен выехать на шоссе сорок, - сообщила она.
- Можно подумать, я не знаю, - буркнул он, швыряя окурок в открытое окно. - По радио все время передают записи сестер Моффат. Бьюсь об заклад, ты сделаешь не меньше миллиона баксов!
У Сэла не было других разговоров, кроме как про деньги и секс, а Райли определенно не желала ничего слушать про секс. Поэтому она притворилась, будто изучает маршрут, хотя успела все запомнить наизусть.
- Повезло тебе, - продолжал Сэл. - Можешь всю жизнь не работать и только денежки загребать.
- Но я не могу ничего тратить. Все идет в мой трастовый фонд.
- А папочка? Небось не скупится!
Сэл вел машину одной рукой, но если она сделает ему замечание, он наверняка взбесится.
- Я видел твоего па на похоронах. Он даже поговорил со мной. Ничего мужик. Куда лучше твоей мамаши. Серьезно. Когда-нибудь у меня тоже будет такой прикид, как у него, и шикарный лимузин.
Райли не нравилось, когда люди говорили о ее отце, а они вечно стремились засыпать ее вопросами, словно рассчитывая, что она их познакомит, хотя он почти никогда не приезжал. И не слишком рвался увидеться с дочерью. Теперь, после гибели матери, отец собирался отправить ее в «Чатсуорт герлз», пансион, где все будут дразнить ее, потому что она жирная. А если кто и захочет с ней дружить, так только для того, чтобы познакомиться с ее отцом. Сейчас она ходила в Кимбл, но это не пансион, и даже учиться в одном классе с кузиной Тиффани все лучше, чем жить, как в тюрьме. Она умоляла отца позволить ей остаться в Кимбле и жить с Авой в маленькой квартирке, но тот сказал, что ничего не выйдет.
Поэтому она срочно должна найти брата.
На самом деле он был ее единокровным братом, и это держалось в секрете. Очень немногие люди знали об их родстве, и Райли тоже понятия не имела, что у отца есть еще один ребенок, если бы однажды не подслушала разговор мамы с ее старым бойфрендом. Ее мать была одной из сестер Моффат. Второй в дуэте была тетя Гейл, мать Тринити. Они выступали вместе с пятнадцати лет, но последние годы уже не имели такого успеха, а их новый альбом «Вечные радуги» плохо распродавался. Именно поэтому они и оказались на колесном корабле в ту ночь: ожидалась презентация для представителей радиостанций, приехавших в Нашвилл на какую-то конференцию.
Но теперь, после гибели матери, поднялась такая шумиха, что альбом сестер Моффат снова занял первое место в хит-парадах. Райли считала, что мать была бы счастлива это услышать, хотя трудно сказать наверняка, так ли это. Мать умерла в тридцать восемь лет. Тете Гейл сейчас тридцать шесть. Обе были тощими блондинками с большими сиськами. И за пару недель до гибели мать Райли отправилась к косметологу тети Гейл и сделала такие уколы, от которых губы становятся большими и пухлыми. Райли считала, что мать похожа на рыбу. Но та велела дочери держать свои дурацкие мнения при себе. Знай Райли, что мать упадет с парохода и утонет, в жизни не открыла бы рта.
Угол альбома с вырезками царапал ей щиколотку сквозь рюкзак. Жаль, что она не может вынуть его и взглянуть на снимки. Ей сразу становилось легче. Но сейчас...
Девочка схватилась за панель.
- Смотри, куда едешь! Красный горит!
- И что же? Все равно машин нет!
- Попадешь в аварию - потеряешь права.
- Не попаду!
Он включил радио, но тут же выключил.
- Бьюсь об заклад, твой па перетрахал не менее десятка тысяч девчонок.
- Может, заткнешься? - не выдержала Райли.
Ей ужасно хотелось закрыть глаза и представить, что она находится в другом месте, но если не следить за Сэлом, тот наверняка куда-нибудь врежется.
Она в миллионный раз принялась гадать, знает ли брат о ее существовании. Момент, когда она услышала о нем, был самым волнующим в ее жизни. Она сразу же завела тайный альбом, куда вклеивала статьи из Интернета и снимки, вырезанные из газет и журналов. На этих снимках он всегда выглядел веселым и счастливым, словно никогда не думал о людях плохо и ценил каждого по достоинству, даже если они были некрасивы, или костлявы, или слишком молоды.
Прошлой зимой она послала ему письмо в чикагскую штаб-квартиру «Старз», но ответа не получила. Правда, Райли понимала, что люди вроде ее отца и брата получали столько писем, что никогда не читали их сами. Когда «Старз» приехали в Нашвилл на игру с «Тайтенз», она придумала план, как увидеть брата. Собиралась потихоньку выбраться из дома, взять такси и приехать на стадион, а там проследить, из какой двери выходят игроки, и подождать брата. Она представляла, как окликнет его, как он повернет голову, а она скажет: «Привет, я Райли. Я твоя сестра»
И он счастливо улыбнется, а как только узнает ее поближе, позовет к себе жить или пригласит на каникулы, и ей не придется, как сейчас, оставаться с тетей Гейл и Тринити.
Но за день до матча у нее началась стрептококковая ангина, так что пришлось всю неделю провести в постели. С тех пор она сто раз звонила в административное здание «Старз», но как бы ни умоляла телефонистку, та неизменно отказывалась дать ей номер его телефона.
Они выехали за границу Нашвилла, и Сэл включил радио на полную громкость, так что даже сиденье Райли подрагивало. Она любила громкую музыку, но только не сейчас, когда нервы были натянуты.
Она узнала о ферме брата на следующий день после похорон, когда услышала разговор отца по телефону. Когда она поискала на карте город, упомянутый отцом, и обнаружила, что он находится в восточном Теннесси, то пришла в такой восторг, что даже голова закружилась. Из слов отца она поняла, что ферма находится недалеко от Гаррисона, и поскольку не могла его расспросить, пришлось пустить в ход таланты детектива.
Девочка знала, что люди покупают дома и фермы в риелторских агентствах, тем более что старый бойфренд матери гоже был риелтором. Поэтому она посмотрела в Интернете список риелторских фирм в Гаррисоне и поблизости, после чего стала звонить в каждую и объяснять, что ей четырнадцать лет и что в школе задали сочинение о людях, вынужденных продавать свои фермы.
Большинство риелторов оказались славными людьми и рассказали кучу историй о фермах, но поскольку все они еще продавались, девочка заключила, что брат не имеет к ним никакого отношения. Но два дня назад она наткнулась на секретаря одной фирмы, которая и поведала Райли о ферме Каллауэев, которую только сейчас купил знаменитый спортсмен, чье имя она не имеет права обнародовать. Женщина объяснила, где находится ферма, но когда Райли спросила, живет ли там сейчас знаменитый спортсмен, очевидно, что-то заподозрила и пробормотала, что у нее полно дел. Райли поняла, что брат сейчас там. По крайней мере она на это надеялась. Потому что, если его там не окажется, она не представляла, как быть дальше.
Теперь Сэл вел машину ровнее, может, потому что шоссе было совершенно прямым. Ткнув пальцем в ее рюкзак, он заорал, перекрывая музыку:
- Имеется что-нибудь пожрать?
Ей не хотелось делиться с ним едой, но тогда он остановится, заставит ее заплатить, и, кроме того, они задержатся в дороге. Поэтому она порылась в рюкзаке и вытащила чипсы с сыром.
- Что ты сказал своему отцу?
Сэл разорвал пакет зубами.
- Он думает, что я ночую у Джоуи.
Райли видела Джоуи только однажды, но он показался ей симпатичнее Сэла.
Она сообщила Сэлу номер съезда с дороги, хотя до него еще было далеко. Но Райли боялась, что если заснет, он промчится мимо, тем более, что чем дольше она смотрела на белую дорожную разметку, тем труднее становилось держать глаза открытыми...
Похоже, она все-таки задремала, потому что очнулась от ужасного скрежета тормозов, когда машина заскользила и завертелась волчком. Она ударилась плечом о дверь, а ремень больно врезался в грудь. По радио орал рэп, а дорожный щит надвигался прямо на них. Райли дико вскрикнула, осознав, что так и не увидит брата, и не станет заводчиком собак, когда вырастет.
Но за каких-то два шага до щита Сэл резко дернул руль, и машина остановилась. Она увидела его лицо в свете панельных индикаторов. Рот был открыт, а в ставших неестественно огромными глазах стыл ужас. Она тоже не хотела умирать, что бы там ни думала о «мерседесе» матери и гараже.
Снаружи стояла мертвая тишина. В машине надрывался рэпер, но Райли тихо подвывала, а Сэл жадно хватал воздух. Позади темнел съезд с шоссе, и дорога тоже была темная, если не считать фонаря, освещавшего дорожный щит с рекламой супермаркета.
Как бы сильно Райли ни стремилась отыскать брата, в эту минуту ей больше всего хотелось оказаться дома и в своей постели. Часы на панели показывали пять минут третьего.
- Перестань ныть, как ребенок! - взорвался Сэл - Лучше посмотри дурацкую карту.
Он развернулся прямо посреди дороги, и Райли на секунду зажмурилась. Под мышками было мокро, на лбу выступил пот Влажные волосы прилипли к голове. Дрожащими руками она разгладила листок с маршрутом. Сэл, не дожидаясь просьб, выключил радио. И она прочла, что им нужно проехать 5,9 мили по Смоуки-Холлоу-роуд, после чего повернуть направо на Каллауэй-роуд, где через 1,3 мили и должна находиться ферма.
Сэл заставил ее отдать ему еще один пакет чипсов. Она и сама поела немного рисовых хлопьев. Ей ужасно хотелось писать, но она не могла признаться в этом Сэлу, поэтому покрепче сжала ноги и понадеялась, что они скоро доберутся до места. Сэл уже не мчался с такой скоростью. После пережитого страха он держался за руль обеими руками и не включал радио. Из-за темноты они пропустили Смоуки-Холлоу-роуд, так что пришлось повернуть обратно.
- Что ты все прыгаешь? - злобно прошипел Сэл, словно из-за нее не сбавил скорости при съезде с шоссе.
Не могла же она сказать, что хочет писать!
- Радуюсь, что мы почти приехали.
Она что было сил вглядывалась в темноту в поисках таблички с названием фермы, когда сотовый Сэла разразился трелями. Оба подскочили от неожиданности.
- Черт, - выругался Сэл, ударившись локтем о дверцу в попытке вытащить его из куртки.
Сейчас он выглядел таким же перепуганным, как тогда на шоссе, и вместо голоса из горла вырвался писк:
- Алло?
Даже со своего места Райли слышала, как разоряется его отец, грозя немедленно вызвать полицию, если сын тут же не окажется дома. У бедняги Сэла, страшно боявшегося грозного папаши, был такой вид, словно он сейчас заплачет. Закрыв телефон, он остановил машину посреди дороги и, в свою очередь, стал орать на Райли:
- Отдавай мне деньги! Прямо сейчас!
Он выглядел настоящим психом. Райли прижалась к дверце.
- Как только мы доберемся до места.

Предыдущая страница 9 Следующая страница


Рожденный очаровывать 10

Он схватил ее за отвороты куртки и стал тряски. Крохотный пузырек слюны показался в уголке его рта.
- Отдавай деньги или пожалеешь.
Раили вырвалась, но он так сильно напугал ее, что она сбросила туфлю.
- Деньги здесь.
- Пошевеливайся! Я хочу получить все.
- Сначала довези меня до фермы.
- Хочешь, чтобы я тебя ударил?
Она поняла, что он готов на все, поэтому стащила носок и выхватила оттуда банкноты.
- Я отдам тебе все, когда мы доберемся до места.
- Нет, сейчас, - прохрипел он, выворачивая ей руку.
Изо рта пахнуло сырными чипсами и чем-то прокисшим.
- Отпусти меня!
Он силой разжал ее пальцы и схватил деньги, после чего расстегнул ремень безопасности и, перегнувшись через Райли, распахнул дверцу.
- Проваливай!
Райли заплакала от страха.
- Сначала отвези меня на ферму. - прорыдала она. - Не бросай меня, пожалуйста.
- Сейчас же убирайся! - рявкнул он, сильно ее толкнув.
Она попыталась схватиться за ручку дверцы, но промахнулась и вывалилась из машины.
- Попробуй кому-то рассказать! - заорал он. - Только пасть раскрой и сильно пожалеешь!
Он выбросил ее рюкзак, захлопнул дверцу и отъехал. Она лежала посреди дороги, пока шум мотора не заглох. Тишину нарушал только ее плач. Было ужасно темно. Самая темная ночь в ее жизни. Ни одного фонаря, как в Нашвилле, и даже луны не было видно, только сероватое пятно в облаках, на том месте, где полагалось быть луне.
Она услышала нечто похожее на шарканье и сразу же вспомнила фильм, где маньяк выскочил из леса, похитил девочку, потащил в свой дом и разрезал на кусочки. От таких мыслей стало совсем плохо, и она, схватив рюкзак, побежала по дороге к полю.
Ушибленный локоть болел, нога ныла, а писать хотелось так, что она даже подпустила в трусы. Кусая губы, Райли стала возиться молнией. Брюки были такими тесными, что стянуть их удалось не сразу. Все это время она не спускала глаз с леса по другую сторону дороги. К тому времени, когда она облегчилась и нашла бумажный платок, глаза уже привыкли к темноте, и оказалось, что из леса так никто и не появился, но зубы по-прежнему стучали от страха.
Она припомнила маршрут. Каллауэй-роуд должна быть совсем близко, а когда она найдет ее, останется прошагать до фермы немногим меньше полутора миль, а это не слишком далеко. Беда в том, что она не помнила направления, в котором ехала машина.
Райли вытерла нос рукавом куртки. Когда Сэл вытолкал ее из машины, она покатилась по бетону и спутала направление. Она поискала табличку, но, поскольку дорога шла в гору, так ничего и не обнаружила, кроме непроглядного мрака. Может здесь проедет хоть одна машина? Но что, если за рулем будет сидеть маньяк? Или серийный убийца?
Райли решила, что когда позвонил отец Сэла, они скорее всего ехали в гору, и хотя не была ни в чем уверена, все же схватила рюкзак и стала подниматься на холм, потому что не могла оставаться на одном месте. Ночь была наполнена самыми странными звуками. Зловеще заухала сова, ветер шелестел в деревьях, какие-то твари шуршали в траве, и Райли надеялась, что это не змеи. Змей она ужасно боялась. И как бы ни старалась сдержаться, из горла рвались тихие плачущие стоны.
Она стала думать о матери. Когда Ава сообщила о ее гибели, Райли вырвало в корзинку для мусора. Сначала она жалела себя и гадала, что теперь с ней будет. Но потом вспомнила, как мать пела ей колыбельные, когда Райли была хорошенькой забавной малышкой. До того, как она растолстела и мать перестала ее любить.
Во время похорон Райли все время представляла, что испытала мать, когда ее легкие стали наполняться водой. Под конец она так расплакалась, что Аве пришлось вывести ее из церкви. Потом отец запретил ей идти на кладбище и даже сильно поругался из-за этого с тетей Гейл. Но отец в отличие от остальных не боялся тети Гейл, поэтому Ава увезла Райли домой, позволила есть столько пирожных со взбитыми сливками, сколько захочется, после чего уложила в постель.
Ветер ерошил волосы Райли. Темно-каштановые. Не то что блестящие светлые локоны, как у матери, тети Гейл и Тринити.
«Очень красивый цвет, Райли. Как у кинозвезды», - скажет брат и улыбнется. И они станут лучшими друзьями.
Чем выше она поднималась, тем труднее становилось дышать, и тем упорнее ветер старался столкнуть ее вниз. Может, мама сейчас там, на небесах, смотрит на нее и старается ей помочь? Нет. Даже если она и на небесах, наверняка курит и болтает с друзьями по телефону.
Толстый вельвет растер нежную кожу между бедрами, в груди горело. Если она идет в нужном направлении, к этому времени должна бы уже появиться табличка с названием фермы. Рюкзак тяжелел с каждой минутой, и ей пришлось тащить его за собой. Если она умрет здесь, волки скорее всего объедят ее лицо, прежде чем тело обнаружат, и никто не узнает, что это она, Райли Пэтриот.
Не успела она добраться до вершины холма, как увидела погнутую металлическую табличку «Каллауэй-роуд». Указатель тоже показывал вверх. Покрытие дороги потрескалось, и Райли споткнулась. Брюки треснули, и она снова заплакала, но заставила себя подняться. Дорога состояла из бесконечных поворотов, которые еще больше пугали ее. Неизвестно, что окажется за следующим.
Было уже почти все равно, умрет она или нет, но очень не хотелось, чтобы волки объели ее лицо, поэтому приходилось идти дальше. Наконец, Райли оказалась на вершине. Попробовала глянуть вниз: может, удастся рассмотреть ферму, - но тьма сгустилась еще больше.
Она начала спускаться с холма, и пальцы ног неприятно уперлись в кроссовки.
Но вот лес немного расступился, и она увидела проволочную ограду. Холодный ветер обдувал ее щеки, но спина под дутой розовой курткой была мокрой. Ей казалось, что она уже прошагала сотню миль. Что, если она минует ферму и даже не заметит этого?
У подножия холма что-то чернело. Волк?
Сердце Райли заколотилось.
Она остановилась. Может, скоро настанет утро?
Но утро все не наставало. И черный силуэт не двигался. Она осторожно шагнула вперед и, подойдя ближе, увидела, что это просто старый почтовый ящик. Наверное, сбоку что-то написано.
Только в темноте ничего не разберешь, да и вряд ли там значится имя брата, поскольку и он, и отец старались скрыть от посторонних, где живут.
Все же это, должно быть, его ферма!
Поэтому она свернула.
Эта дорога оказалась самой разбитой. Один гравий, без всякого покрытия. А большие деревья по обе стороны делали тьму непроглядной. Она снова упала и ободрала ладони.
Наконец, за очередным поворотом деревья расступились, и она увидела дом, но в окнах не горел свет. Ни в одном. В ее нашвиллском доме было установлено специальное устройство, включающее и выключающее свет, чтобы обмануть грабителей, когда хозяева отсутствуют. Жаль, что в этом доме нет ничего подобного, но в сельской местности, похоже, о таких вещах понятия не имеют.
Она взвалила на спину рюкзак и подобралась ближе. И увидела еще несколько строений. Что-то вроде сараев. Ей следовало бы подумать о том, что делать, если все спят. Мать ненавидела, когда ее будили слишком рано. Может, и брату это тоже не понравится А что, если его вообще здесь нет? Если он по-прежнему в Чикаго?
Она изо всех сил старалась не думать об этом. Сейчас необходимо найти место, пока не настанет утро. Идти в сарай было страшно, поэтому она посмотрела на дом и медленно двинулась по тропинке.

Глава 8

Первые робкие рассветные лучи прокрались через кружевные занавески на крохотном оконце над головой Блу. Вставать было рано, но она имела глупость выпить перед сном стакан воды, а цыганская кибитка при всем своем очаровательном уюте не имела туалета. Блу никогда еще не ночевала в таком чудесном местечке. Все равно что заснуть в волшебной сказке, где под конец появляется неистовый светловолосый цыганский принц, танцующий с ней вокруг костра.
Поверить невозможно, что он ей приснился! Верно, Дин - именно тот человек, которому суждено пробуждать самые причудливые женские фантазии, но для такой реалистки, как она, это по меньшей мере странно. С самого вчерашнего утра она слишком остро ощущала его присутствие, а это не к добру. Нужно как можно скорее взять себя в руки и перестать думать о нем.
Голые доски пола холодили ее ступни. Она спала в оранжевой майке и темно-фиолетовых в разводах штанишках для занятий йогой, в жизни не видевших класса йоги, но зато ужасно удобных.
Сунув ноги в шлепки, она вышла на утренний холод. Тишину нарушало только птичье пение: ни клацанья мусорных урн, ни воя сирен, ни пронзительных гудков пытающихся разъехаться грузовых машин.
Блу направилась к дому и вошла через боковую дверь. В утреннем свете белые кухонные шкафчики с ярко-красными ручками поблескивали на фоне новых столов из мыльного камня.
«Не сиди под яблоней...»
Прежде чем уйти прошлой ночью, Дин затянул черным пластиком все дверные проемы ванных, поэтому она спустилась в нижний туалет, скрытый под лестницей. Как все остальное в доме, это помещение тоже было предназначено специально для Дина: высокая раковина и частично поднятый потолок, чтобы ему не нужно было нагибаться. Интересно, заметил ли он заботу матери? А может, она просто сделала, как он просил?
Пока варился кофе, она вынула несколько мисок из коробок с новой кухонной утварью, ожидавших, пока высохнет краска. Чистые тарелки на новом рабочем столе напомнили ей о вчерашнем ужине с Эйприл. Дин извинился и уехал, сказав, что у него много дел. Блу была готова побиться об заклад, что эти дела включали блондинку, брюнетку и рыжую.
Она открыла дверь холодильника, чтобы достать молоко, и увидела, что Дин нанес огромный урон креветкам по-креольски. Судя по жалким остаткам, секс - лучшее средство для возбуждения аппетита.
Она налила воды в раковину, чтобы вымыть посуду перед завтраком. По краям белых мисок шла тонкая красная полоска, а на кружках красовались гроздья ярко-красных вишен.
Блу налила кофе, добавила немного молока и побрела в переднюю часть дома. Добравшись до столовой, она остановилась в дверном проеме. Прошлой ночью Эйприл сообщила, что рассчитывает поместить на стены фрески с местными пейзажами, и спросила Блу, рисовала ли она подобные вещи. Блу покачала головой, хотя это было не совсем так. Она часто рисовала фрески: домашних животных на стенах детских, логотипы фирм в офисах, изречения из Библии на кухнях, но упорно отказывалась писать пейзажи. Преподаватели колледжа слишком придирались к ее работам подобного рода, а она ненавидела все, что вызывало в ней ощущение собственной ущербности. Подобравшись к входной двери, она вышла на крыльцо с кружкой в руках и залюбовалась вихрящимися прядями тумана в низинах. Обернулась, чтобы проследить за стаей птичек, рассевшихся на крыше сарая... дернулась от неожиданности и плеснула на руку горячим кофе. В углу крыльца, свернувшись комочком, лежала крепко спящая девочка лет тринадцати или около того, хотя она еще не потеряла детской пухлости, так что вполне могла быть моложе. Она была одета в засаленную розовую куртку с эмблемой «Джуси» и грязные сиреневые штаны из вельвета с треугольной прорехой на колене. Блу машинально слизала кофе с запястья. Непокорные вьющиеся каштановые волосы девочки рассыпались по круглой чумазой щеке. Она спала в неудобной позе: спина упиралась в темно-синий рюкзак, засунутый в угол крыльца. Блу отметила оливковую кожу, лихой росчерк темных бровей и прямой нос, казавшийся великоватым на детском лице. Выкрашенные синим лаком ногти были обкусаны почти до корня. Но несмотря на неряшливый вид, одежда и кроссовки выглядели дорогими. Все в ней выдавало жительницу большого города. Значит, на ферму Дина забрела еще одна бродяжка.
Блу отставила кружку, подошла к девочке и, наклонившись, осторожно коснулась ее руки.
- Привет, - прошептала она.
Девочка подскочила, широко раскрыв глаза цвета жженого сахара.
- Не бойся, - сказала Блу, пытаясь ее успокоить. - Все в порядке. С добрым утром.
Девочка с трудом села, и утренняя хрипотца усилила мягкий южный выговор:
- Я... я ничего такого не сделала.
- Здесь и делать особенно нечего.
Она судорожно откинула волосы с лица.
- Я... не хотела спать.
- Но выбрала не слишком удобную постель.
Блу решила погодить с расспросами: уж очень нервно она себя вела.
- Хочешь позавтракать?
Девочка прикусила нижнюю губу. Зубы были ровными, но тоже великоватыми для ее лица.
- Да, мэм... если можно.
- Я надеялась, что кто-нибудь проснется и составит мне компанию. Меня зовут Блу.
Девочка встала и подняла рюкзак.
- Я Райли. Вы помощница по хозяйству?
Очевидно, она жила в богатом доме.
- Помогаю или мешаю... в зависимости от настроения, - сообщила Блу.
Но Райли была слишком мала, чтобы по достоинству оценить ее чувство юмора.
- А... здесь еще кто-то есть?
- Меня недостаточно?
Блу открыла дверь и сделала Райли знак войти. Переступив порог, Райли огляделась и разочарованно протянула:
- Какой же это дом? Здесь даже нет мебели.
- Идет ремонт. Кухня почти закончена.
- Значит, никто здесь не живет?
Блу решила уклониться от ответа, пока не выяснит, чего добивается Райли.
- Я ужасно проголодалась. А ты? Что предпочитаешь: яйца или хлопья?
- Хлопья, пожалуйста.
Райли, волоча ноги, последовала за ней на кухню.
- Ванная вот здесь. Дверей пока нет, но маляры придут не скоро, так что если хочешь умыться, никто тебя не потревожит.
Девочка осмотрелась, бросила взгляд на столовую и лестницу, прежде чем отправиться в ванную, не выпуская из рук рюкзак.
Блу оставила предназначенные для длительного хранения продукты в пакетах, дожидаясь, пока маляры закончат работу, и сейчас заглянула в чулан и вытащила коробки с хлопьями. К тому времени как Райли вернулась, волоча за собой рюкзак и куртку, Блу уже накрыла на стол и поставила маленький кувшин с молоком в виде веселой коровы.
- Выбирай свою отраву.
Райли наполнила миску пшеничными хлопьями с медом и орехами, добавила три чайные ложки сахара. Она вымыла лицо и руки, и влажные локоны липли ко лбу. Ее брюки были ей тесны, впрочем, как и белая майка с надписью «Фокси» поперек груди с поблескивающими фиолетовыми буквами. Трудно найти менее подходящее слово для описания этой грустной девочки!
Блу поджарила себе яйцо и тост, отнесла тарелку к столу. И подождала, пока Райли утолит первый голод, прежде чем начать докапываться до истины.
- Мне тридцать лет. А тебе сколько?
- Одиннадцать.
- Мне кажется, ты слишком молода для самостоятельного путешествия.
Райли отложила ложку.
- Я... кое-кого разыскиваю. Вроде как родственника. Не... то, чтобы брата или тому подобное, - затараторила она - Просто... ну, может, кузена. Я думала, что он может приехать сюда.
И тут задняя дверь открылась, звякнули браслеты, и на пороге появилась Эйприл.
- У нас гостья, - предупредила Блу. - Взгляните, кого я нашла спящей на крыльце сегодня утром. Мою подругу Райли.
Эйприл наклонила голову набок, и из волос выглянул большой серебряный обруч.
- На крыльце?
Блу отложилатост.
- Она пытается найти своего родственника.
- Плотники скоро придут, - улыбнулась Эйприл. - Или твой родственник - маляр?
- Он... он здесь не работает, - промямлила Райли. - Вроде как... живет здесь.
Блу ударилась коленом о ножку стола. Улыбка Эйприл поблекла.
- Живет здесь?
Девочка кивнула. Пальцы Эйприл конвульсивно сжали столешницу.
- Райли, как твоя фамилия?
Райли низко опустила голову.
- Я не хочу ее называть.
С лица Эйприл сбежала краска.
- Ты дочка Джека. Верно? Джека и Марли.
Блу едва не поперхнулась. Одно дело - подозревать связь Дина с Джеком Патриотом и совсем другое - получить доказательства. Райли - дочь Джека, и, несмотря на неуклюжие попытки это скрыть, родственник, которого она ищет, - наверняка Дин.
Райли дернула себя за локон, напустив его на щеку, и вновь уставилась в миску с хлопьями.
- Вы знаете обо мне.
- Д-да, - запнулась Эйприл. - Как ты сюда добралась? Ты ведь живешь в Нашвилле?
- Ну... меня подвезли. Подруга моей матери. Ей тридцать.
Эйприл не стала обличать ее во лжи.
- Мне очень жаль, что твоя мама погибла. А отец знает, что ты...
Лицо ее словно отвердело.
- Ну, разумеется, нет. Он вообще ничего не желает знать.
- В общем, да. Но он очень славный.
Славный... Эйприл потерла лоб.
- А кому поручено присматривать за тобой?
- У меня есть няня.
Эйприл потянулась к блокноту, оставленному на рабочем столе.
- Дай мне ее телефон. Нужно срочно ей позвонить.
- Вряд ли она уже встала.
- Ничего, она не будет возражать, если я ее разбужу.
Райли отвела глаза.
- Не могли бы вы сказать мне... есть ли кто-то... может, мой... Кузен здесь живет? Мне очень важно его отыскать.
- Зачем? - напряженно бросила Эйприл. - Зачем это тебе?
- Потому что... - Райли сглотнула. - Я хочу рассказать ему о себе.
Эйприл прерывисто сглотнула и уставилась в блокнот.
- Понимаешь, у тебя ничего не выйдет.
- Вы ведь знаете, где он, верно? - выпалила Райли, уставясь на нее.
- Нет. Ничего я не знаю, - поспешно ответила Эйприл и глянула в сторону Блу, которая все еще пыталась переварить услышанное.
Дин в отличие от Райли не был похож на отца. А вот у Райли были та же оливковая кожа, каштановые волосы с махагоновым оттенком и прямой узкий нос. Эти темные глаза цвета жженого сахара смотрели на Блу с бесчисленных альбомных обложек.
- Пока мы с Райли беседуем, - велела Эйприл Блу, - позаботься о том дельце наверху.
Блу поняла ее с полуслова. Нужно держать Дина подальше от кухни. В детстве она не раз несла тяжесть нераскрытых тайн и не считала, что детей нужно ограждать от правды, но это ее не должно касаться.
Она оттолкнулась от стола, но, прежде чем успела встать, в коридоре послышались уверенные шаги. Эйприл схватила Райли за руку.
- Поговорим во дворе.
Слишком поздно.
- Пахнет кофе, - объявил вошедший Дин.
Он успел принять душ, но не побрился и как две капли воды походил на рекламу одежды для отдыха: голубые бермуды, бледно-желтая сетчатая майка с галочкой «Найк», высокие кроссовки цвета лайма. Такие же обтекаемые, как спортивные машины.
- Доброе утро, - улыбнулся он при виде Райли.
Парализованная неожиданностью, девочка смотрела на него во все глаза. Эйприл прижала руку к талии, словно у нее вдруг заболел живот. Губы Райли чуть раскрылись.
- Я Райли, - прошелестела она наконец.
- Привет, Райли. Я - Дин.
- Знаю. У меня... есть альбом с вырезками.
- Неужели? И что это за вырезки?
- В-ваши портреты.
- Не шутишь? - Он потянулся к кофейнику. - Значит, ты футбольная фанатка.
- Типа того... - Она облизнула сухие губы. - Я вроде как ваша кузина или что-то в этом роде.
Дин резко вскинул голову.
- У меня нет никакой ку...
- Райли - дочь Марли Моффат, - монотонно произнесла Эйприл.
Райли по-прежнему не сводила с него взгляда.
- Джек Пэтриот вроде как и мой отец.
Дин ошеломленно воззрился на раскрасневшуюся от волнения девочку.
- Я нечаянно! - крикнула она. - Клянусь, я никому о вас не говорила.
Дин оцепенел. Эйприл, похоже, не могла сдвинуться с места. Глаза Райли наполнились слезами.
Блу, не в силах вынести столько боли, поспешно поднялась.
- Дин только что встал, Райли. Дадим ему несколько минут, чтобы проснуться и прийти в себя.
Дин перевел взгляд на мать.
- Что она здесь делает?
Эйприл отступила и прислонилась к стене.
- Полагаю, пытается отыскать тебя.
Блу понимала, что эта встреча не оправдала ожиданий девочки. По щекам Райли покатились слезы.
- Простите. Я больше вас не выдам.

Предыдущая страница 10 Следующая страница


11 Сьюзен Филлипс

Дин, как взрослый мужчина, должен был как-то справиться с ситуацией, но продолжал молчать. Блу обогнула стол и подошла к Райли.
- Кое-кто еще не пил кофе и поэтому ведет себя, как угрюмый медведь. Пока Дин просыпается, я покажу, где спала прошлой ночью. Ты в жизни такого не видела.
Сама Блу в одиннадцать лет вступила бы в битву со всяким, кто попытался бы отвлечь ее от цели, но Райли привыкла к слепому подчинению. Нагнув голову, она нерешительно подхватила рюкзак. Девочка была ходячим комплексом неполноценности, и одно это будило в Блу невыносимую жалость. Сердце ее сжималось от сочувствия. Она обняла Райли за плечи и повела к боковой двери.
- Сначала расскажи, что ты знаешь о цыганах.
- Совсем ничего, - пробормотала Райли.
- Зато знаю я.
Дин подождал, пока дверь закроется. Менее чем за сутки два человека сумели раскрыть тайну, которую он хранил много лет.
- Какого черта тут творится?! - набросился он на Эйприл. - Ты знала об этом?
- Разумеется, нет. Блу нашла ее спящей на крыльце. Она, должно быть, сбежала из дома. Оказалось, что за ней присматривала то ли нянька, то ли горничная.
- Хочешь сказать, что этот эгоистичный сукин сын оставил ее одну менее чем через две недели после смерти матери?
- Откуда мне знать? Прошло тридцать лет с того дня, как я разговаривала с ним лично.
- Невероятно, мать его так! - завопил он, тыча в нее пальцем. - Немедленно найди его и скажи, чтобы прислал за девчонкой одного из своих шестерок!
Эйприл терпеть не могла, когда ей приказывали, и поэтому упрямо выдвинула вперед подбородок. Что же, ее дело.
Он направился к двери.
- Я поговорю с девчонкой.
- Не смей! - крикнула она так страстно, что он остановился. - Видел, как она на тебя смотрит? Неужели непонятно, что ей нужно? Держись от нее подальше, Дин. Слишком жестоко пробуждать в ней надежды! Любой неосторожный шаг, и она еще больше привяжется к тебе. Или ты хочешь принять ее в дом?
- Школа детского воспитания Эйприл Робийар, - с горечью бросил он. - Как я мог забыть?
Но его мать всегда была крепким орешком и потому презрительно пожала плечами:
- По-моему, ты вырос вполне достойным человеком.
Он бросил на нее брезгливый взгляд и вышел через боковую дверь. Но, пробежав почти весь двор, замедлил шаг. Эйприл права. Тоскующий взгляд Райли говорил, что она хочет от него всего того, чего не может получить от своего отца. Тот факт, что Джек бросил свою дочь так скоро после похорон матери, яснее ясного рисовал ее будущее: дорогой пансион и каникулы, проводимые с целой чередой дипломированных нянь и гувернанток.
Однако это лучше, чем его детство. Его каникулы проходили на роскошных виллах, в убогих отелях или дешевых съемных квартирах в зависимости от того, куда заводили Эйприл ее любовники или пристрастия. Со временем ему стали предлагать все, от марихуаны и спиртного до проституток, и, он, как правило, соглашался. Честно говоря, Эйприл почти ни о чем не подозревала, хотя следовало бы. Мать обязана знать о таких вещах.
Ивот теперь Райли приехала к нему, и если Дин верно оценил выражение ее детского личика, хотела, чтобы он стал ее семьей. Но разве он может это сделать? Слишком долго он держал в тайне отцовство Джека Пэтриота, чтобы теперь все полетело к чертям. И все же ему было жаль девочку, и он от души надеялся, что у нее все будет хорошо. К тому же она проблема Джека. Не его.
Дин заглянул в цыганскую кибитку. Блу и Райли сидели на расстеленной кровати. Блу, как всегда, выглядела чучелом. Ее овальное личико из непристойного стишка резко противоречило фиолетовым штанам, которые лучше всего смотрелись бы на клоуне, и оранжевой майке, которая была бы велика даже бегемоту.
Девчонка с тоскливым отчаянием уставилась на него. А вот ее одежда была чересчур тесной, слишком дорогой и надпись «Фокси» на ее майке выглядела непристойной на невинных холмиках ее груди. Если он попытается убедить ее, что не имеет никакого отношения к Джеку, она не поверит.
Боль в глазах Райли воскресила слишком много тяжелых воспоминаний, и вопрос получился куда более резким, чем было задумано:
- Как ты узнала обо мне?
Райли посмотрела на Блу, очевидно, боясь, выдать больше, чем уже было сказано. Блу погладила Райли по коленке.
- Ничего. При мне можно говорить.
Девочка нерешительно водила пальцем по рубчикам вельветовых штанов.
- Бойфренд моей... матери в прошлом году рассказал ей о тебе. А я подслушала их разговор. Он раньше работал на моего отца. Но заставил маму поклясться, что она будет молчать. И никому не скажет, даже тете Гейл.
Дин оперся рукой о рейку стены.
- Удивительно, что твоя мать знала и о ферме.
- Наверное, нет, Я подслушала, как па кому-то говорил о ней по телефону.
Похоже, у Райли была привычка подслушивать. Интересно, откуда отец узнал о ферме?
- Дай мне свой телефон, - попросил он. - Нужно позвонить тебе домой и сообщить, что с тобой все в порядке.
- Там только Ава, а она не любит, когда ее будят слишком рано. Питер тоже ужасно злится.
Райли принялась колупать синий лак на большом пальце.
- Питер - это бойфренд Авы.
- Значит, Ава за тобой присматривает? - спросил он. «Прекрасная работа, Джек».
- Она довольно славная, - кивнула Райли.
- И невероятно компетентная, - ехидно добавила Блу.
- Знаешь, я правда никому про тебя не говорила, - серьезно добавила Райли. - Я знаю, это большой секрет. И мама тоже молчала.
Секреты...
В детстве Дин был твердо убежден, что его отец - Брюс Спрингстин. Эйприл даже сочинила затейливую сказочку о том, что Брюс написал «Комнату Кэнди» о ней. Но все это были только мечты. Когда Дину было тринадцать, а Эйприл в очередной раз заторчала бог знает от чего, она выложила всю правду, и мир, и без того хаотический, перевернулся в очередной раз.
Позже Дин нашел в бумагах Эйприл имя адвоката Джека, а заодно и коллекцию обличающих снимков и квитанции на алименты, регулярно выплачиваемые Джеком. Ничего не сказав матери, Дин позвонил адвокату. Тот попытался его отшить, но Дин и тогда был так же упрям, как сейчас, и вынудил Джека связаться с ним. Разговор был коротким и неловким. Узнав обо всем, Эйприл загуляла на неделю.
Впервые Дин и Джек встретились тайно и без особой радости в бунгало Шато-Мармон, во время лос-анджелесской части турне «Мад и Мэднесс». Джек пытался изобразить лучшего друга Дина, но тот не купился на такую дешевку. После этого Джек настоял на свиданиях раза два в год, и каждая последующая тайная встреча была отвратительнее предыдущей. В шестнадцать лет Дин восстал.
Джек оставил его в покое до поступления в Южнокалифорнийский университет, когда его снимки стали появляться в «Спорте иллюстрейтед». После этого Джек снова стал звонить, но Дин дал ему от ворот поворот. Все же иногда Джеку удавалось загнать его в угол, и Дин слышал, что Джека Пэтриота замечали на играх «Старз».
Он сразу перешел к делу.
- Райли, мне нужен твой телефон.
- Я... вроде как... забыла.
- Забыла свой собственный телефон?
Райли утвердительно дернула головой.
- Странно. Ты показалась мне сообразительной малышкой.
- Д-да... так оно и есть, но... - Она судорожно сглотнула. - Я много знаю о футболе. В прошлом году вы сделали триста сорок шесть передач, и сидели на скамейке штрафников только двенадцать раз, и еще на вашем счету семнадцать перехватов.
Дин не слишком любил, когда ему пели дифирамбы, но не хотел обижать девочку.
- Я просто поражен! Интересно только, что ты запомнила все
это и забыла номер своего телефона.
Райли положила рюкзак себе на колени.
- У меня кое-что есть для вас. Я сама сделала.
Она открыла молнию и вынула голубой альбом. У Дина болезненно сжался желудок при виде обложки, старательно разрисованной от руки. Используя рельефные краски и маркеры, она нарисовала зеленовато-голубой с золотом логотип «Старз», а чуть пониже - затейливую цифру 10, его полевой номер. Все это было заключено в рамку из сердечек и флажков, в которых сплетались буквы «Бу». Дин втайне обрадовался вмешательству Блу, потому, что в голову абсолютно ничего не лезло.
- Какой красивый рисунок.
- У Тринити лучше получается. Она аккуратная, - вздохнула Райли.
- Аккуратность не всегда так уж важна в искусстве, - заверила ее Блу.
- А мама говорит, что аккуратность необходима. То есть... говорила.
- Мне жаль твою маму, - тихо сказала Блу. - Тебе сейчас нелегко приходится, верно?
Райли потерла пальцем выпуклое сердечко на обложке альбома.
- Тринити - моя кузина. Ей тоже одиннадцать. И она - настоящая красавица. Ее мама - тетя Гейл.
- Но Тринити, конечно, встревожится, когда обнаружит, что ты пропала, - заметил Дин.
- О нет, - покачала головой девочка. - Тринити только обрадуется. Она считает меня чудачкой.
- А ты чудачка? - уточнила Блу.
Дин не понимал, зачем ей понадобилась наступать на больную мозоль, но Блу не обратила внимания на его злобный взгляд.
- Полагаю, что да.
Блу счастливо просияла.
- Я тоже. Правда, здорово! Только чудаки - по-настоящему интересные люди, не думаешь? Все остальные - просто зануды. Взять хотя бы Тринити. Пусть она красивая, но ужасно скучная, верно?
Райли ошеломленно моргнула.
- Точно. Только и разговоров, что о мальчишках.
- Фу! - воскликнула Блу, брезгливо сморщив нос.
- Или шмотках.
- Даже слушать противно!
- Кто бы говорил, - пробормотал Дин.
Но вниманием Райли целиком завладела Блу.
- А еще она вечно блюет, чтобы оставаться худой.
- Да ты, должно быть, меня дурачишь! - передернула плечи Блу. - Откуда она знает о подобных вещах?
- Так всегда делает тетя Гейл. Она очень боится растолстеть.
- Вот! - торжествующе объявила Блу. - Теперь я вижу, что тетя Гейл тоже сплошная скучища.
- Ёще бы! Она всегда твердит: «Лапочка-лапочка», когда видит меня и заставляет поцеловать ее в щеку, но все это чистое вранье. Она тоже считает меня жирной чудачкой.
Райли нервно дернула за подол майки, пытаясь натянуть на небольшой валик плоти, видневшийся над поясом ее брюк.
- Мне очень жаль таких людей, - серьезно заверила Блу. - Некоторые люди вечно стараются осудить других. Моя мать, очень-очень влиятельная женщина, научила меня простой вещи; нельзя достичь ничего значительного, если тратишь время на критику недостатков окружающих только потому, что они не выглядят и не ведут себя так, как, по вашему мнению, должны вести и выглядеть.
- А ваша ма... типа... жива?
- Да. Находится в Южной Америке и помогает защитить несчастных девушек, - мрачно объяснила Блу.
- По-моему, это здорово и ничуть не скучно! - оживилась Райли.
- Она великая женщина. Необыкновенная.
Великая женщина!
Дин покачал головой. Великая женщина, которая бросила единственного ребенка на попечение чужих людей. Правда, Вирджиния Бейли не тратила жизнь на наркотики и алкоголь и не проводила ночи в постелях рок-звезд.
Блу поднялась и обошла Дина, чтобы взять со стола сотовый.
- Райли, пожалуйста, сделай кое-что для меня. Понятно, что ты не хочешь давать Дину свой телефон, и это твое право. Но ты должна сама позвонить Аве и сказать, что все в порядке.
Она протянула трубку. Райли не пошевелилась.
- Пожалуйста.
Пусть Блу выглядела беженкой из волшебного королевства, но при необходимости могла мгновенно превратиться в сержанта по строевой подготовке, и Дин почти не удивился, когда Райли взяла телефон и набрала номер. Блу села рядом с ней. Прошло несколько секунд.
- Привет, Ава, это я, Райли. Со мной все в порядке. Обо мне позаботятся знакомые, так что не волнуйся. И передай привет Питеру.
Она отключилась и отдала телефон Блу. Глаза, бездонные колодцы отчаяния, обратились к Дину:
- Не хотите... посмотреть мой альбом?
Он боялся ранить сердце этого чувствительного ребенка, пробудив в ней ложные надежды.
- Может, попозже, - резко ответил он. - У меня полно работы. Блу, милая, обними меня перед уходом.
Она покорно поднялась, впервые за все их знакомство готовая исполнить его просьбу. Появление Райли временно нарушило его планы разделаться с ней за ложь насчет Эйприл. Но ничего, он свое наверстает!
Дин перешел в центр кибитки, чтобы не удариться головой о потолок. Она обняла его за талию. Он хотел потискать ее немного, но она, должно быть, разгадала его намерения, потому что сильно ущипнула сквозь майку. Дин громко йокнул.
Блу ангельски улыбнулась ему и отстранилась.
- Скучай по мне, мой красавчик.
Он пронзил ее яростным взглядом, потер бок и удалился.
Отойдя подальше, он сунул руку в задний карман и вытащил сотовый, который незаметно передала ему Блу. Перелистал меню, перенабрал последний номер и наткнулся на голосовую почту страховой компании в Чаттануге.
Да уж, девчонка точно не дура! И поскольку Дин наконец добрался до телефона Блу, он набрал номер голосовой почты и ввел пароль, который подсмотрел несколькими днями раньше. Блу не удосужилась очистить почтовый ящик, поэтому он с огромным интересом прослушал сообщение ее матери.
Тем временем Райли медленно вернула альбом в рюкзак.
- Не знала, что он ваш бойфренд, - пробормотала она. - Я думала вы типа... ну, уборщица или что-то в этом роде.
Блу вздохнула. Даже в одиннадцать лет девочка понимала, что Блу Бейли этого мира никак не попасть в одну лигу с динами робийарами.
- Вы ему здорово нравитесь, - с легкой завистью продолжала Райли.
- Ему просто скучно.
В дверь просунулась голова Эйприл.
- Я кое-что забыла в коттедже. Не хотите прогуляться туда со мной? Составьте мне компанию!
Блу так и не успела добраться до душа, но держать Райли подальше от Дина хотя бы на время показалось ей неплохой мыслью, и она подозревала, что именно таково было намерение Эйприл. Кроме того, она хотела увидеть коттедж.
- Конечно! Мы, чудачки, обожаем новые приключения.
Эйприл вскинула брови.
- Чудачки?
- Не волнуйтесь, - вежливо заметила Райли. - Вы слишком хорошенькая, чтобы быть чудачкой.
- Немедленно прекрати, - велела Блу. - Нельзя питать предубеждения к людям только потому, что им повезло родиться красивыми. Чудаки - это состояние ума. Кроме того, у Эйприл потрясающее воображение, так что она в своем роде тоже чудачка.
- Я польщена, - сухо заметила Эйприл, напряженно улыбаясь Райли. - Хочешь увидеть мой потайной пруд?
- У вас есть потайной пруд?
- Я тебе покажу.
Райли схватила рюкзак и вместе с Блу вышла из кибитки.

Глава 9

Маленький, обшарпанный коттедж был окружен полуразвалившимся палисадником. Сосновые иглы устилали крытую жестью крышу, четыре тонких витых столбика украшали шаткое крылечко. Когда-то белая краска посерела, а зеленые ставни выцвели.
- Вы живете здесь одна?
- Только последние два месяца, - пояснила Эйприл. - В Лос-Анджелесе у меня кондоминиум.
Заметив серебристый «сааб» с калифорнийскими номерами, припаркованный в тени дома, Блу решила, что модные стилисты, должно быть, неплохо зарабатывают.
- А по ночам вам не страшно? - допытывалась Райли. - А если маньяк или серийный убийца попытается забраться в окно?
Эйприл подвела их к скрипучему деревянному крыльцу.
- В жизни есть немало реальных поводов для беспокойства. Шансы на то, что серийный убийца проберется сюда, абсолютно ничтожны.
От двери отошел кусок сетки. Эйприл не запирала ее, и они пошли в жилую комнату с голыми деревянными полами и двумя окнами, закрытыми пожелтевшим тюлем. Яркие прямоугольники на выцветших обоях в голубые и белые махровые розы отмечали места, где раньше висели картины или фотографии. В комнате почти не было мебели: мягкий диван, на котором валялось покрывало, крашеный комод с тремя ящиками и стол, на котором теснились старая медная лампа, пустая бутылка из-под воды, книга и стопка модных журналов.
- Арендаторы еще жили здесь около полугода назад, - пояснила Эйприл. - Я перебралась сюда, как только была сделала уборка.
Она направилась к кухне в глубине коридорчика.
- Не стесняйтесь, будьте как дома, пока я ищу свой блокнот.
Смотреть было особенно не на что, но Блу и Райли все же заглянули в обе спальни. В большей стояла очаровательная кровать с чугунным узорчатым изголовьем, выкрашенным облупившейся белой краской. На разномастных столиках красовались старомодные будуарные лампы с абажурами из стеклянных розовых лент. Эйприл разбросала по кровати подушки и накрыла сиреневым покрывалом в тон бутоньеркам, раскиданным по выцветшим голубовато-зеленым обоям. Будь здесь ковер и еще несколько предметов мебели, комната вполне сгодилась бы для журнального разворота, рекламирующего жемчужины блошиного рынка.
Эта комната была единственной стоящей внимания, потому что ванная, отделанная в зеленых тонах, и кухня со старыми столами и вытертым линолеумом с узором, изображавшим красный кирпич, не производили приятного впечатления. Все же уют придавали корзинка с грушами и керамическая ваза с цветами, стоявшие на древнем столе в виде мясной колоды Вскоре на кухню пришла Эйприл.
- Нигде не могу отыскать блокнот. Должно быть, все-таки оставила его в доме. Райли, в шкафу спальни есть одеяло. Принеси его, будь так добра! У нас еще есть время посидеть у пруда. Я налью вам охлажденного чаю.
Райли послушно принесла одеяло. Эйприл тем временем разливала чай в три высоких стакана, которые они захватили с собой. За коттеджем в солнечных лучах блестел пруд, и росшие по берегам ивы купали в воде лиственную бахрому. В камышах порхали стрекозы, и крошечные утята плавали рядом с поваленным деревом, служившим естественной пристанью. Эйприл повела их к двум погнутым металлическим садовым стульям, выкрашенным в красный цвет. Райли настороженно уставилась на пруд.
- Здесь есть змеи?
- Я видела парочку, на том поваленном дереве, - кивнула Эйприл, усаживаясь на стул.
Блу устроилась на другом.
- Они грелись на солнце и, похоже, были очень довольны. Знаешь, ведь змеи мягкие.
- Вы их касались?!
- Ну, не этих, конечно.
- Я бы в жизни не дотронулась до змеи, - объявила Райли, сбросив рюкзак и одеяло рядом со стульями. - Зато я люблю собак. Когда я вырасту, у меня будет своя ферма. Стану заводчиком собак.
- Звучит неплохо, - улыбнулась Эйприл.
Блу тоже понравилось. Она представила синее небо, пухлые белые облака и заросший травой луг, где играют веселые щенята.
Райли принялась расстилать одеяла и, не поднимая глаз, спросила:
- Вы мама Дина, верно?
Эйприл нервно сжала стакан.
- Откуда тебе известно?
- Я знаю, что его мать зовут Эйприл. А Блу назвала вас по имени.
Прежде чем ответить, Эйприл не спеша глотнула чаю.
- Да, я его мама.
Она не пыталась лгать Райли. Просто объяснила, что у нее с сыном сложные отношения, и коротко упомянула о том, что нанялась сюда под другим именем. Райли, прекрасно понимавшая, как важно знаменитостям сохранять инкогнито, вполне удовлетворилась услышанным. Ах уж эти тайны! Блу покачала головой и дернула себя за майку.
- Я еще не была в душе. Впрочем, и после душа вы не увидите на мне ничего нового. Мне все равно, как одеваться.
- Вовсе не все равно. У тебя свой стиль, - возразила Эйприл.
- И что это значит?
- Одежда - лучшая маскировка.
- Для меня главное не столько маскировка, сколько удобство.
Что было не совсем правдой, но Блу пока не была расположена откровенничать.
Сотовый Эйприл зазвонил. Глянув на экранчик, она извинилась и отошла. Райли легла на одеяло и откинула голову на рюкзак. Блу лениво наблюдала, как утята, выставив хвостики, высматривали, чем поживиться.
- Жаль, что я не привезла альбом для рисования, - вздохнула она, когда Эйприл вернулась. - Здесь так красиво.
- Ты брала уроки?
- И да, и нет.
Блу вкратце описала свою академическую карьеру и не слишком счастливый опыт, связанный с художественным факультетом колледжа. До женщин донеслось тихое похрапывание. Райли мирно заснула на одеяле.
- Я связалась с бизнес-менеджером ее отца, - прошептала Эйприл. - Он обещал, что к концу дня кто-нибудь за ней заедет.

Предыдущая страница 11 Следующая страница


Рожденный очаровывать 12

Блу не могла поверить, что находится в обществе человека, знавшего телефон бизнес-менеджера Джека Пэтриота.
Эйприл поддела одуванчик носком плетеной босоножки.
- Вы с Дином уже назначили дату свадьбы?
Блу не собиралась поддерживать ложь Дина, но и подчищать за ним не имела желания.
- До этого пока еще не дошло.
- Насколько я знаю, ты единственная, кому он сделал предложение.
- Его влечет ко мне просто потому, что я другая. Как только новизна померкнет, он найдет способ выпутаться из этого переплета.
- И ты этому веришь?
- Я почти ничего о нем не знаю. - честно призналась она. - И до сегодняшнего для понятия не имела, кто его отец.
- Он терпеть не может говорить о своем детстве, по крайней мере о той части, которая включает его и Джека. Трудно его винить. Я вела абсолютно безответственную жизнь.
Райли вздохнула во сне. Блу наклонила голову.
- Что, все было так плохо?
- К сожалению. Я никогда не называла себя фанаткой и не спала со всеми подряд. Но все же у меня было слишком много мужчин, а это к добру не приводит. Один рокер сменяет другого... сама не заметишь, как перейдешь границу.
Блу едва не спросила, кто такие эти рокеры, но, к счастью, успела сдержаться. Однако двойной стандарт, содержавшийся в высказывании Эйприл, беспокоил ее.
- Как же получается, что никто и пальцем не погрозит тем рокерам, которые меняют фанаток как перчатки? Почему всегда и во всем виноваты женщины?
- Потому что так устроен мир. Некоторые женщины гордятся
своим прошлым фанаток. Памела Дес Баррес написала об этом несколько книг. Но мне тошно о нем вспоминать. Я позволила мужчинам использовать свое тело, как мусорное ведро.Позволила.Никто меня не заставлял. Я не уважала себя, и именно это покрыло меня позором. Я наслаждалась такой жизнью. Музыка, мужчины, наркотики. Я разрешила заточить себя в мишурную тюрьму. Любила протанцевать в клубах всю ночь, а на следующий день наплевать на показ мод, в котором участвовала, чтобы прыгнуть на борт личного самолета и лететь через всю страну, совершенно позабыв, что обещала навестить сына в школе. Видела бы ты лицо Дина, когда я как-то сдержала это самое обещание! Он таскал меня от одного приятеля к другому, показывая всем и тараторя так быстро, что стал красным как помидор. Он словно пытался доказать им, что я действительно существую.
Но лет в тринадцать все это прекратилось. Маленький мальчик был готов простить своей матери все, но, как только он стал старше, я потеряла свой шанс на раскаяние.
Блу вспомнила о своей матери.
- Но вы полностью изменили свою жизнь и должны этим гордится.
- Путешествие было долгим.
- Думаю, неплохо бы Дину простить вас.
- Не стоит, Блу. Не представляешь, что я с ним вытворяла.
Но Блу вполне могла представить, как все было. Ведь и ее детство было не из легких. Она знала, каково это: не иметь возможности положиться на мать.
- Все же... рано или поздно он должен увидеть, что вы стали другим человеком. И просто обязан дать вам шанс.
- Не лезь ты в это. Понятно, что ты желаешь нам добра, но у Дина есть все причины ненавидеть меня. Не сумей он найти способ защитить себя, никогда не стал бы тем, что представляет собой сейчас.
Взглянув на часы, она поднялась со стула.
- Мне нужно поговорить с малярами.
Блу глянула на Райли, свернувшуюся запятой на одеяле.
- Дайте ей поспать. Я остаюсь.
- Ты не возражаешь?
- Я немного порисовала бы, если у вас найдется бумага.
- Конечно. Сейчас принесу.
- И, если уж вы так любезны, может, я воспользуюсь вашей ванной?
- Возьмешь все необходимое из аптечного шкафчика. Дезодорант. Зубную пасту. - Эйприл помедлила. - Косметику.
Блу улыбнулась. Эйприл ответила улыбкой.
- Я выложу из шкафа кое-какие вещи, которые ты сможешь надеть.
Блу не могла представить, чтобы какая-то одежда гибкой, высокой Эйприл могла бы подойти ей, но была благодарна за предложение.
Ключи от машины на кухонном столе, - продолжала Эйприл. В ящике комода лежит двадцатка. Когда Райли проснется, не отвезешь ее в город пообедать?
- Я не возьму ваших денег.
- Я отправлю счет Дину. Пожалуйста, Блу. Я хочу, чтобы они не встречались, пока люди Джека не доберутся сюда.
Блу вовсе не была уверена в целесообразности такого шага, но ее уже упрекнули в стремлении лезть в чужие дела, поэтому она неохотно кивнула.
- Хорошо.
Эйприл выложила на кровать изящную розовую блузку и короткую юбочку, пенящуюся оборками. Она сумела наскоро закрепить и то и другое кусочками двустороннего скотча, чтобы одежда казалась короче и уже.
Блу знала, что в этом наряде будет выглядеть очаровательно. Слишком очаровательно. Этакий пушистый шарик всем своим видом говорящий «Трахните меня, кому не лень»! Именно с этой проблемой сталкивалась Блу каждый раз. когда пыталась привести себя в порядок. Основная причина, почему она потеряла интерес к приличной одежде.
Поэтому сейчас она натянула голубую футболку. Конечно, фиолетовые штаны выглядеть от этого лучше не стали, но даже у нее не хватало храбрости появиться на людях в оранжевом безобразии, называемом майкой. Но тщеславие тут же подняло свою уродливую голову, и она взялась за косметику Эйприл: мазок розовых румян на щеках, тонкий слой губной помады и достаточно туши, чтобы показать, насколько длинны ее ресницы. Пусть Дин хотя бы: раз в жизни увидит, что и она не так уж плоха. Просто плевать ей на свою внешность.
- С косметикой вам куда лучше, - заметила Райли с пассажирского сиденья «сааба» Эйприл, когда они направились к городу, - а то у вас лицо словно стертое.
- Ты проводишь слишком много времени в обществе этой кошмарной Тринити.
- Вы единственная, кто считает ее кошмарной. Все остальные ее обожают.
- Вовсе нет. Кроме, конечно, ее матери. Другие просто притворяются.
Райли виновато ухмыльнулась.
- Мне нравится, когда вы дурно говорите о Тринити.
Блу рассмеялась.
Поскольку в Гаррисоне не было «Пиццы-хат», они выбрали «У Джози», ресторанчик напротив аптеки. Обслуживание было паршивым, еда и того хуже, и вакансий тут не имелось: Блу первым делом спросила о работе. Но Райли здесь понравилось.
- Я никогда еще не обедала в таких местах. Тут все по-другому.
- Да, здесь определенно свой стиль.
Блу остановила выбор на сандвиче с беконом, салатом и помидорами, в котором салата оказалось гораздо больше, чем бекона или помидоров.
Райли подняла прозрачный ломтик помидора со своего бургера.
- И что это означает?
- Что этот ресторанчик - вещь в себе, и здесь не любят посетителей.
Райли обдумала ее слова.
- В точности как вы.
- Спасибо, и как ты тоже.
Райли сунула в рот кусочек жареной картошки.
- Уж лучше бы я была хорошенькой. Она оставила прежнюю майку, но сменила сиреневые штаны на слишком тесные джинсовые шорты, которые подхватывали живот.
Они устроились в потрескавшейся виниловой кабинке, из которой открывался неплохой вид на дрянное собрание пейзажей Запада, висевших на тошнотворно голубых стенах, а также на пыльные статуэтки балерин в ящичках под стеклом. Пара светлых потолочных вентиляторов, раскрашенных под дерево, разносила по залу запах жареного.
Дверь открылась, и ровное жужжание разговоров стихло, когда в зал, опираясь на трость, вошла величественного вида женщина, очень грузная, с белым от пудры лицом, разодетая в ярко-розовые слаксы и такую же тунику. В глубоком треугольном вырезе поблескивали многочисленные золотые цепочки, а камни в длинных серьгах выглядели настоящими бриллиантами. Возможно, когда-то она была красива, но не позволяла себе стареть с достоинством. Высокая, донельзя залаченная прическа из буклей, волн и локонов казалась париком. Она нарисовала брови светло-коричневым карандашом, но злоупотребила черной тушью и голубыми тенями с блеском. Небольшая родинка, которая когда-то могла показаться соблазнительной, висела в углу ярко-розовых губ. Высокие ортопедические ботинки рыжеватой кожи, обхватывавшие распухшие щиколотки, были единственной уступкой возрасту.
Посетители явно не обрадовались ее появлению, но Блу с нескрываемым интересом рассматривала незнакомку. Женщина обвела ресторан презрительным взглядом и уставилась на Блу и Райли, не скрывая любопытства. Наконец она, прихрамывая, направилась к ним. Розовая туника липла к телу, обрисовав гигантские груди, высоко поднятые превосходным и очень дорогим лифчиком.
- Кто вы? - бесцеремонно спросила она, остановившись у их столика.
- Я Блу Бейли. А это моя приятельница Райли.
- Что вы здесь делаете?
В ее речи слышались слабые отзвуки бруклинского акцента.
- Наслаждаемся обедом. Как насчет вас?
- На случай, если вы не заметили, у меня больное бедро. Не собираетесь пригласить меня сесть?
Ее повелительные манеры позабавили Блу.
- Разумеется.
Судя по панически бегавшим глазам, Райли просто боялась сидеть рядом с этой особой, поэтому Блу подвинулась, чтобы освободить место со своей стороны. Но женщина предпочла спугнуть Райли.
- Ну же! Я жду!
Поставив на стол большую плетенную из соломки сумку, она медленно уселась. Райли прижалась к рюкзаку, стараясь оказаться как можно дальше от нее.
Тут же появилась официантка с серебряным столовым прибором и стаканом охлажденного чаю.
- Вам как всегда? Сейчас принесут.
Но женщина, проигнорировав ее, обратилась к Блу:
- Спросив, что вы здесь делаете, я имела в виду этот город.
- Мы здесь в гостях.
- Откуда вы?
- Ну... я, можно сказать, гражданин мира. Райли из Нашвилла. Но мы уже представились, так что у вас есть перед нами некоторое преимущество.
- Здесь меня знает каждый! - воинственно воскликнула женщина.
- Кроме нас.
Правда, у Блу было сильное подозрение насчет..
- Я Нита Гаррисон. И весь город принадлежит мне.
- Поразительно! Я как раз хотела расспросить кого-нибудь о городе.
В этот момент у столика возникла официантка с тарелкой, на которой лежали горка творога и разрезанная на четвертушки консервированная груша, покоившаяся на измельченных листьях салата.
- Ваш заказ, миссис Гаррисон. - Медовый голос противоречил хмуро-неприязненному взгляду. - Чего еще желаете?
- Тело двадцатилетней девушки, - отрезала старуха.
- Да, мэм,- кивнула официантка, спеша отойти.
Миссис Гаррисон осмотрела вилку и ткнула ею в грушу с таким видом, словно ожидала найти спрятавшегося там червяка.
- Скажите, а как можно получить в собственность целый город? - выпалила Блу.
- Я унаследовала его от мужа. У вас очень странный вид.
- Считаю это комплиментом.
- Вы танцуете?
- Когда выпадает возможность.
Я была превосходной танцовщицей. В пятидесятых преподавала в студии Артура Мюррея, на Манхэттене. И однажды встретила самого мистера Мюррея. У него было свое телевизионное шоу, но вы, конечно, слишком молоды, чтобы его помнить, - надменно бросила она, очевидно, относя такое невежество скорее на счет глупости, чем возраста.
- Конечно, мэм, - откликнулась Блу. - Так вы унаследовали весь город целиком?
- Все самое главное, - кивнула она, тыча вилкой в творог. - Вы, кажется, гостите у этого глупого футболиста? Того, кто купил ферму Каллауэев?
- Он вовсе не глуп! - воскликнула Райли. - Он лучший нападающий во всей Америке!
- Я не с тобой говорю! - рявкнула миссис Гаррисон - Невоспитанная девчонка!
Райли мигом увяла но чванливость миссис Гаррисон больше не забавляла Блу.
- Ошибаетесь. Райли прекрасно воспитана. И она права. У Дина есть свои недостатки, но глупость в их число не входит.
Райли, за которую в жизни никто не заступался, растерянно уставилась на Блу. Та грустно вздохнула. Бедная девочка!
Остальные посетители, не скрываясь, подслушивали разговор, приобретавший все больший накал.
Вместо того чтобы отступить, Нита Гаррисон напыжилась, как рассерженный индюк.
- Вы одна из тех, кто позволяет детям вести себя, как в голову
взбредет? Говорить все, что ни попадя? Так вот, этим вы только ее
портите. Взгляните на нее! Она и без того скоро в дверь не пройдет. А вы разрешаете ей обжираться жареным картофелем!
Лицо Райли запылало. Не зная, куда ей спрятаться, она опустила голову и уставилась на столешницу. И Блу не выдержала.
- Райли - чудесная девочка, миссис Гаррисон, - тихо заметила она, - и ее манеры куда лучше ваших. А теперь я буду признательна, если вы найдете другой столик. Мы хотели бы пообедать вдвоем.
- Я никуда не пойду. Этот ресторан тоже мой!
И хотя они еще не доели, Блу пришлось встать.
- Хорошо, тогда уйдем мы, Райли!
К несчастью, Райли застряла в кабинке, а миссис Гаррисон и не подумала двинуться с места.
- Вы так же непочтительны к старшим, как и девчонка, -
ощерилась она, обнажив измазанные помадой зубы.
Блу затрясло от злости.
- Райли! Прочь отсюда! Немедленно! - воскликнула она, ткнув пальцем в сторону двери.
Райли поняла, что нужно поторопиться, и умудрилась пролезть под столом и вытащить рюкзак. Нита Гаррисон зловеще прищурилась.
- Еще никто не смел так разговаривать со мной. Вы горько пожалеете.
- Ой, я уже боюсь. Плевать мне на ваш возраст и ваши богатства, миссис Гаррисон. Вы просто злобная мегера.
- Повторяю, вы об этом пожалеете.
- Вряд ли.
Она бросила на стол двадцатку Эйприл. Такая расточительность едва не убила ее, поскольку их ленч стоил всего двенадцать пятьдесят. Но иногда приходится идти против собственной натуры.
Обняв Райли за плечи, она повела ее к выходу через затихший ресторан.
- Как по-вашему, мы можем вернуться сейчас на ферму? -
прошептала Райли, когда они выбрались на улицу.
Блу надеялась поискать работу, но при таких обстоятельствах лучше не стоит стараться.
- Конечно, - кивнула она, покрепче обняв Райли. - И не переживай из-за этой старухи. Она питается чужими страданиями и унижением, как вампир - кровью. Это по глазам видно.
- Наверное, вы правы, - кивнула Райли.
Блу продолжала утешать девочку, даже когда они уселись в «сааб» и покатили по главной улице. Райли вроде бы успокоилась. Но Блу знала, как больно ранит несправедливость.
Они почти выехали из города, когда сзади послышался вой сирены. Поглядев в зеркало заднего обзора, Блу увидела патрульную машину. Она не превышала скорости, не поехала на красный свет и поэтому не сообразила, что коп гонится за ней.
Час спустя она уже была в тюрьме.

Глава 10

Эйприл и Дин вместе приехали за ней в Гаррисон. Эйприл предъявила водительские права Блу и заверила, что «сааб» принадлежит ей. Дин внес залог за Блу и тут же принялся на нее орать:
- Я оставляю тебя одну на два часа. И что ты вытворяешь? Тут же оказываешься в каталажке! Я чувствую себя так, словно живу в ремейке «Я люблю Люси»!
- Меня подставили!
Блу ударилась плечом о дверцу «вэнкуиша», когда Дин чересчур круто свернул. Она была так зла, что хотела стукнуть что-то или кого-то. начиная с него. Почему он не желает видеть, что правда на ее стороне?
- С каких это пор кого-то сажают за решетку за езду без прав? Особенно человека, эти права имеющего?!
- Но в тот момент их с тобой не было!
- Все было бы, дай они мне возможность объясниться!
Полиция не усомнилась в утверждении Блу, что Райли - друг семьи, гостивший на ферме. И пока Блу исходила злостью в своей камере, Райли пила коку и смотрела по телевизору ток-шоу Джерри Спрингера в комнате для посетителей. Все же история с арестом напугала девочку, поэтому Эйприл повезла ее на ферму, как только полиция вернула ключи от «сааба».
- Вся эта история - чистая подстава, - повторила Блу, полоснув яростным взглядом Дина, голубовато-серые глаза которого приняли точный оттенок штормового океана.
Он одолел очередной поворот.
- У тебя не было прав, и ты сидела за рулем чужой машины с номерами другого штата. Какая тут может быть подстава?
- Клянусь Богом, все эти модные журналы высушили твои мозги! Ну подумай сам! Ровно через десять минут после того, как я сцепилась с Нитой Гаррисон, копы хватают меня под надуманным предлогом выборочной проверки ремней безопасности. Как ты это объяснишь?
Дин, немного остыв, снисходительно усмехнулся:
- Значит, ты утверждаешь, что поссорилась с какой-то старушкой, которая потом вынудила полицию тебя арестовать?
- Ты просто ее не знаешь, - возразила она. - Нита Гаррисон - женщина злая и подлая до мозга костей, и весь город у нее в кармане.
- А ты - ходячая катастрофа. С тех пор, как я подобрал тебя на...
- Подумаешь, большое дело - арест за езду без прав! Ты профессиональный футболист. Тебе сам Бог велел отсидеть в тюрьме!
- Да я никогда не был в тюрьме! - возмутился Дин.
- Пижон! НФЛ просто не выпустила бы тебя на поле, если бы тебя не запирали в каталажку за оскорбление действием, и не один раз, а по крайней мере дважды, особенно если ты поколотил жену или подружку: в этом случае полагается двойной срок.
- Что-то мне не смешно. Зря стараешься.
Возможно, и так, но ей почему-то стало легче.
- Начни сначала, - предложил он, - и подробно объясни, что произошло между тобой и старушкой.
Блу в мельчайших деталях описала их встречу. Дослушав до конца, Дин долго молчал.
- Нита Гаррисон вела себя безобразно, - заключил он наконец, - но не думаешь, что тебе следовало быть тактичнее?
Блу мгновенно вскипела:
- Ничего подобного! У Райли не так много защитников! Вернее, ни одного. Давно пора это исправить!
Она ждала, что он признает ее правоту, но вместо этого он вдруг превратился в гребаного летописца здешних мест.
- Я поговорил с малярами насчет продажи города и узнал всю историю.
Всего несколько часов назад она горела желанием услышать эту историю, но теперь ей было не до того. Ведь Дин так и не признал ее правоту!
Он пролетел мимо «доджа неон», неразумно решившего его обогнать.
- После гражданской войны авантюрист и пройдоха по имени Хайрам Гаррисон купил в здешних местах пару тысяч акров для постройки фабрики. Его сын расширил дело - помнишь заброшенное кирпичное здание на шоссе, мимо которого мы проезжали? - и основал город, ухитрившись не продать ни акра. Если кто-то хотел построить дом или предприятие, или даже церковь, приходилось арендовать землю у владельца. По завещанию все унаследовал его сын Маршалл. Муж твоей миссис Гаррисон.
- Бедняга.
- Он встретил ее лет двадцать назад, во время путешествия в Нью-Йорк. В то время ему исполнилось пятьдесят, а она, по всей видимости, была знойной штучкой.

Предыдущая страница 12 Следующая страница


13 Сьюзен Филлипс

- Позволь заметить, что эти дни давно миновали.
Его пространная речь насторожила Блу. Ее не оставляло ощущение, что он старается выиграть время. Но зачем?!
- Маршалл, очевидно, разделял нежелание предков продать хотя бы четверть акра. И поскольку детей у них не было, после его смерти все перешло к ней: земля, на которой выстроен город, и большинство предприятий.
- Слишком много власти для одной сволочной бабы, - пробормотала она, потуже затягивая резинку на хвостике. - Кстати, ты не знаешь, сколько она за него просит?
- Двадцать миллионов.
- Это исключает меня из числа покупателей. - Она искоса глянула на него. - А тебя?
- Ну, если я продам свою коллекцию бейсбольных карточек, вполне хватит на покупку.
Собственно, она и не ожидала, что он выложит ей точную цифру своего состояния. Все же язвить тоже было не обязательно.
Воспользовавшись прямизной дороги, он прибавил скорости. Мимо промелькнула молочная ферма.
- Восточный Теннесси - развивающийся регион. Здесь охотно селятся пенсионеры. Группа мемфисских бизнесменов предложила миссис Гаррисон пятнадцать миллионов, но та отказалась.
- Люди подозревают, что на самом деле она ничего не желает продавать.
Он, не сбавляя скорости, свернул на Каллауэй-роуд так, что машину едва не занесло.
- Но без капитальных вложений Гаррисон словно остался в
прошлом веке. Красивый, но умирающий город. Местные бизнесмены хотят сыграть на его необычности, сделать ставку на развитие туризма, но Нита ничего не желает слышать.
Когда он промчался мимо ведущей на ферму дорожки, Блу резко выпрямилась.
- Эй! Куда это тебя несет?
- Хочу найти местечко поспокойнее.
Дорога сворачивала на грязную тропинку.
- Там, где мы могли бы поговорить, - добавил Дин, плотно сжимая губы.
Сердце Блу тревожно заколотилось.
- Мы уже обо всем поговорили. Я хочу домой.
- Поздно.
Неровная тропа обрывалась у ограды из ржавой колючей проволоки, окружавшей заброшенное пастбище. Он выключил зажигание, и она утонула в его глазах цвета штормового океана.
- Тема номер один в нашей повестке дня. Неминуемая смерть Эйприл.
Блу громко сглотнула.
- Трагично...
Он спокойно ждал. Казалось бы, неистощимое обаяние исчезло, оставив спокойного, рассудительного человека, который сделал миллионы на том, что оказывался быстрее, умнее и выносливее остальных. Ей стоило бы предвидеть, что так будет, и подготовиться к допросу.
- Прости, - прошептала она.
- О, мы оба знаем, что ты куда красноречивее, чем кажешься сейчас.
Она попыталась открыть дверь, чтобы вдохнуть немного свежего воздуха, но было заперто. Прежнее ощущение беспомощности послало по телу прилив адреналина, но едва пробудились ее бойцовские инстинкты, замок открылся. Блу вышла. Он сделал то же самое. Она поспешно отошла от него, поближе к ржавой ограде.
- Конечно, мне не следовало вмешиваться, - осторожно начала она. - И это не мое дело. Но она выглядела такой грустной, а я немедленно слетаю с катушек там, где речь идет об отношениях с
матерью.
Он зашел сзади, схватил ее за плечи и повернул к себе. Суровое лицо внушало страх.
- Никогда не лги мне. Еще одна ложь, и тебя здесь не будет. Понятно?
- Это несправедливо. Я обожаю тебе лгать. Это значительно облегчает мне жизнь.
- Я не шучу. Ты перешла все границы. Блу пришлось сдаться.
- Знаю. И извиняюсь, правда.
Ее одолевало идиотское желание разгладить неуступчивую линию губ, пока они не сложатся в ту очаровательную улыбку, к которой она привыкла.
- Ты имел полное право разозлиться на меня. Я не обижаюсь, - пробормотала она и, не выдержав, спросила: - Когда ты узнал?
Он отпустил ее, но не отошел, продолжая нависать над ней.
- Примерно через полчаса после того, как уехал из дома прошлой ночью.
- Эйприл знает, что ты знаешь?
- Да.
Жаль, что Эйприл предпочла не делиться с ней этой информацией.
- По крайней мере у моей матери есть одно прекрасное качество, - бросил он. - Мне не приходится тревожиться о том, что Эйприл опустошит мой банковский счет.
Где-то вдали прокаркала ворона. Блу почти прижалась спиной к ограде.
- Откуда ты узнал об этом?
- Видишь, не только ты умеешь совать нос в чужие дела. Не лезь в мою личную жизнь, Блу, и, может быть, я не стану лезть в твою.
Должно быть, он забрался в ее голосовую почту, когда она отдала ему телефон. И трудно что-либо возразить на это, как бы неприятно ей ни было услышать, что он знает о Вирджинии.
Дин наконец отошел и стал разглядывать пастбище. Из высокой травы с щебетом вырвалась стая птиц.
- Так что ты собираешься предпринять насчет Райли? - настойчиво спросила она.
Дин круто развернулся.
- Просто ушам не верю! По-моему, я только сейчас просил тебя не вмешиваться в мою жизнь!
- Райли не твоя личная жизнь. Это я нашла ее, помнишь?
- Ничего я не собираюсь делать! - объявил он. - Пару часов назад Эйприл связалась с одним из людей Безумного Джека. За Райли приедут.
- Меня тошнит от всей этой фальши, - процедила Блу, шагнув обратно к машине.
- Это в его обычной манере, - пожал плечами Дин. - Его отцовский долг ограничивается выпиской солидных чеков и присылкой наемников, делающих за него всю грязную работу.
Блу обернулась. Он так и не отошел от ограды.
- Ты собираешься... хотя бы поговорить с ней? - робко спросила она.
- И что скажу? Что возьму ее на свое попечение? - Дин с размаху пнул гниющий столб. - Ты прекрасно понимаешь, что сделать это невозможно.
- Думаю, неплохо будет, если ты пообещаешь иногда ей звонить.
- Но ей нужно от меня гораздо больше, - возразил Дин, направившись к ней. - И хватит морочить мне голову. Я уже внес за тебя залог и заплатил штраф, не забыла?
Он опять перешел в нападение.
Солнце так било в глаза, что пришлось прищуриться, чтобы вернуть его взгляд.
- Я отдам долг, как только смогу.
- Но, если помнишь, мы заключили бартерную сделку.
- В чем именно она заключается?
Дин, не отвечая, критически осмотрел ее.
- Никогда не хотела постричься у настоящего парикмахера, вместо того чтобы сдаваться на милость пятилетней девчушки с набором пластмассовых ножниц?
- Я слишком занята. - пробурчала Блу.
- Твое ослиное упрямство меня достало.
Его рука обвила ее плечи.
Затуманенный взгляд ударил ее электрическим разрядом. И хотя она знала, что он дарил подобные взгляды миллионам женщин, все сегодняшние события, очевидно, помутили ее разум.
Их глаза встретились, и она смутно отметила, что у него они темные, как ночное море.
Она понимала опасность, которой подвергается. Он от природы наделен бесконечным обаянием и арсеналом убийственной сексуальности. Все это она сознавала, но не сдвинулась с места. Ни на дюйм.
Он наклонил голову, их губы слились, и птичий хор и дуновение ветерка куда-то пропали. Ее губы раскрылись сами собой. Он коснулся их языком. Шелковые нити наслаждения медленно разворачивались в ней. Его язык скользнул чуть дальше, и перед ее глазами закружились ослепительные вихри всех цветов радуги. Она сдалась, как и все остальные. Пала перед захватчиком.
Сознание собственной слабости леденило ее. Одно дело - наслаждаться снами о цыганском принце и совсем другое - воплощать фантазии в жизнь.
Она поспешно оттолкнула его, сморгнула и принялась валять дурака.
- А вот это - настоящая катастрофа. Слушай, я каюсь и прошу прощения. Знай я правду, в жизни не стала бы ехидничать насчет голубых. Ты просто сексуальный гигант.
Уголок его губ чуть приподнялся. Ленивый взгляд прошелся по ней так же интимно, как рука любовника.
- Продолжай сопротивляться, Колокольчик. Тем слаще будет победа.
Ей страшно захотелось опрокинуть ему на голову ведро холодной воды. Но вместо этого она небрежно отмахнулась и направилась к дому.
- Я возвращаюсь. Мне нужно побыть наедине с собой и хорошенько поразмышлять над тем, как можно быть такой бесчувственной.
- Прекрасная мысль. Мне тоже нужно побыть одному, чтобы во всех деталях представить тебя голой.
Блу покраснела и ускорила шаг. К счастью, до фермы было не больше мили. Позади взревел автомобильный мотор. Не прошло и нескольких секунд, когда рядом остановилась машины. Окно со стороны водителя поползло вниз.
- Эй, Колокольчик... я кое-что забыл.
- Интересно, что именно?
Он нацепил темные очки и улыбнулся.
- Я забыл поблагодарить тебя за храбрую защиту Райли от старухи.
Машина рванулась вперед.
Райли почти не притронулась к приготовленному Блу ужину.
- Наверное, за мной приедет Фрэнки, - пробормотала она, отодвигая ягоду инжира, которую Блу добавила к цыпленку с клецками. - Он любимый телохранитель моего па.
Эйприл дотянулась до руки Райли.
- Прости, что сказала отцу о тебе.
Райли повесила голову. Еще одно разочарование в ее молодой жизни. Чуть раньше Блу пыталась отвлечь ее предложением вместе испечь печенье, но ничего не вышло, когда вошедший Дин решительно отказался посмотреть альбом с вырезками, несмотря на жалобные просьбы. Он-то считал, что поступает правильно, но ведь Райли была его сестрой, и Блу искренне желали, чтобы он уделил девочке хотя бы крохотный уголок своей жизни.
Но она хорошо знала, что скажет Дин, если надавить на него. Что Райли захочет не просто крохотный уголок... И будет прав.
Хорошо, что он снова уехал. Теперь у нее есть время обрести равновесие и разобраться со своими приоритетами. Ее жизнь и без того достаточно осложнилась, чтобы добавлять себе бед, став одним из легких завоеваний Дина Робийара.
Райли потянулась было к тарелке с печеньем, но тут же отдернула руку.
- Эта женщина сказала правду, - тихо выдохнула она. - Я действительно жирная.
Эйприл со стуком отложила вилку.
- Людям следует сосредоточиться на том, что в них есть хорошего. Если все время думать о плохом и обо всех совершенных ошибках, человек не сможет жить полной жизнью. Не понимаю, ты собираешься забить себе голову мусором, то есть всем, что тебя не устраивает в себе, или хочешь гордиться тем, кто ты есть на самом деле?
Губы девочки жалобно дрогнули.
- Мне только одиннадцать, - едва слышно напомнила она.
Эйприл принялась старательно складывать салфетку.
- Верно. Прости меня. Полагаю, я думала совсем о другом, - кивнула она с чересчур жизнерадостной улыбкой. - Блу, отдыхай. Мы с Райли уберем со стола.
Но Блу все-таки стала им помогать. Эйприл попыталась отвлечь Райли разговорами о модах и кинозвездах. Судя по словам Райли, Марли намеренно покупала дочери слишком тесную одежду, надеясь пристыдить ее и заставить худеть.
Когда посуда была помыта, Эйприл собралась идти к себе. Она попыталась убедить Райли пойти с ней и дождаться помощника отца в коттедже, но Райли все еще надеялась, что Дин вернется.
Блу устроила Райли за кухонным столом и положила перед ней набор акварельных красок. Райли тупо уставилась в пустой лист бумаги.
- Не нарисуете для меня собачек? Тогда я их раскрашу.
- Не хочешь нарисовать их сама?
- Вряд ли у меня хватит времени.
Блу сжала ее руку, вздохнула и принялась рисовать собачек.
Пока Райли раскрашивала собачек, Блу взяла наверху кое-какую одежду и отнесла в кибитку. По пути назад она остановилась в столовой и оглядела голые стены. И представила на них сказочные пейзажные фрески, того рода, за которые тактично критиковали ее преподаватели колледжа.
- Несколько вторично. Не находите, Блу? Вам необходимо расширять кругозор. Раздвигать границы.
- Уверена, что дизайнерам по интерьеру понравится ваша работа, - уже более откровенно сказала единственный преподаватель - женщина. - Но росписи стен - это еще не искусство. Не истинное искусство. Просто сентиментальная чушь. Закомплексованная девочка ищет мир романтики, в котором можно спрятаться.
Ее слова будто срывали с нее одежду, прилюдно обнажая перед людьми. Блу оставила свои сказочные пейзажи и принялась создавать модернистские произведения, используя в работах машинное масло, плексиглас, латекс и битые пивные бутылки, горячий воск и даже собственные волосы. Преподаватели были в восторге. Но Блу понимала, что подобные вещи отдают фальшью, и в начале второго курса оставила колледж.
И вот теперь кухонные стены манили ее назад, в те волшебные места, где жизнь была проста, люди оставались на одном месте, где не было зла и случались только счастливые события.
Полная отвращения к себе, она вышла и уселась на ступеньках крыльца, чтобы полюбоваться закатом. Может, работа над детскими портретами и не вдохновляла ее, но она любила это занятие и могла бы легко приобрести солидную репутацию в одном из городов, где жила. Но этого не произошло. Раньше или позже она впадала в панику и понимала, что пришло время пускаться в дорогу.
Столбик крыльца был теплым под ее щекой. Солнце походило на сверкающий медный шар, низко висевший над холмами.
Она подумала о Дине и их поцелуе. Случись все в другое время... Будь y нее работа, квартира, деньги в банке... Будь он более ординарным...
Но все это несбыточные мечты, а она слишком долго жила из милости у чужих людей, чтобы вновь вернуться к подобному существованию и позволить Дину взять верх над собой. Пока она сопротивляется - власть в ее руках. Если сдастся - потеряет все.
Вдали послышался шум моторов. Приставив ладонь козырьком ко лбу, она посмотрела в сторону дороги. К ферме приближались две машины. Ни одна не принадлежала Дину.

Глава 11

Два спортивных автомобиля с тонированными стеклами остановились перед домом. Задняя дверца одного открылась, и оттуда вышел мужчина, одетый в черное. Его густые растрепанные волосы были пронизаны серебряными нитями, обветренное лицо покрывали мелкие морщинки: следствие многих долгих ночей, проведенных на тропе славы. Руки свободно висели по бокам, словно он каждую минуту был готов выхватить... не шестизарядный «кольт», а сверкающий микрофон, в руках с которым он покорял мир. Хорошо, что Блу уже сидела, иначе ее колени наверняка бы подогнулись. Но горло и без того перехватило так, что воздух не попадал в легкие.
Джек Пэтриот.
Позади захлопали дверцы машин, откуда высыпались мужчины в темных очках. Последней вышла длинноволосая женщина с сумочкой от модного дизайнера и бутылкой воды. Все они остались у машин.
Каблуки сапог Джека застучали по кирпичной дорожке, и Блу мгновенно превратилась в вопящую фанатку, из тех, что до боли в израненных пальцах сжимали сетчатую ограду, пытались прорвать полицейские кордоны, гонялись за лимузином или стояли на страже перед пятизвездочным отелем, молясь о счастье увидеть рок-идола. Вот только вместо того, чтобы вопить, она окончательно онемела.
Он остановился в нескольких шагах. В мочках ушей поблескивали маленькие серебряные черепа. Под манжетой черной рубашки с открытым воротом виднелся кожаный браслет с окантовкой из чеканного серебра. Джек приветственно кивнул:
- Я ищу Райли.
О Боже! Это сам Джек Пэтриот! Джек Патриот обращается к ней!
Блу поспешно вскочила и стала кашлять, со свистом втягивая в себя воздух, захлебываясь, задыхаясь. Джек терпеливо ждал. Серебряные черепа горели на солнце. Глаза Блу заслезились. Она прижала пальцы к горлу, пытаясь отдышаться.
Легенды рока с пониманием относились к переживаниям чересчур эмоциональных женщин, и Джек терпеливо ждал, оглядывая дом. Она стиснула кулак и ударила себя в грудь. Он наконец заговорил знакомым хрипловато-надтреснутым голосом, в котором все еще звучали отголоски родной Северной Дакоты.
- Не могли бы вы позвать Райли?
Пока Блу старалась прийти в себя, дверь открылась, и на крыльцо вышла Райли.
- Привет, - угрюмо пробормотала она.
- Что все это значит? - не повышая голоса, спросил он.
Райли глянула в сторону молчаливой свиты, окружившей машины.
- Не знаю.
Он потянул себя за мочку уха. Серебряный череп на мгновение исчез.
- Ты хотя бы понимаешь, как все тревожились?
Райли чуть приподняла голову.
- Кто?
- Все. Я.
Она снова принялась изучать носки кроссовок. Судя по виду, она ни на секунду не поверила отцу.
- Кто еще дома? - осведомился он.
- Никого. Дин уехал, а Эйприл ушла к себе в коттедж.
- Эйприл, - протянул он, словно воскрешая не слишком приятные воспоминания. - Собирай вещи. Мы уезжаем.
- Я не хочу.
- Мне очень жаль. - бесстрастно бросил он.
- Я оставила куртку в коттедже.
- Пойди и возьми.
- Не могу. Уже стемнело. Я боюсь.
Джек поколебался, потер подбородок и буркнул:
- Где этот коттедж?
Райли рассказала о тропинке через лес. Он повернулся к Блу.
- Туда можно добраться на машине?
«Еще бы! Возвращайтесь обратно. Но перед тем, как оказаться на шоссе, увидите слева дорогу, вернее, тропу, ее легко проглядеть, так что держитесь начеку...»
Но она упорно молчала, и он оглянулся на Райли. Та пожала плечами:
- Не знаю. Наверное.
Блу должна сказать хоть что-то. Что-нибудь. Но она никак не могла: перед ней стоял мужчина, в которого она была влюблена с десяти лет. Позже она вспомнит, что он не обнял и не поцеловал дочь, но пока что пыталась заставить себя открыть рот.
Поздно. Он жестом велел Райли и свите оставаться на месте и зашагал по указанной дочерью тропе. Блу подождала, пока он не исчезнет, и плюхнулась на верхнюю ступеньку.
- Я идиотка.
Райли села рядом.
- Не волнуйтесь. Он к этому привык.
Когда на землю спустились сумерки, Эйприл сделала последний звонок, сунула сотовый в расшитый бисером карман джинсов и пошла на берег пруда. Ей нравилось сидеть здесь по ночам, слушая мерный плеск воды, гортанное кваканье лягушки, державшей басовую ноту под аккомпанемент хора цикад. По ночам от пруда пахло по-другому, чем-то мускусным и диким, как от большого хищника.
- Привет, Эйприл.
Она обернулась. Перед ней стоял мужчина, разбивший вдребезги ее мир.
Прошло тридцать лет с тех пор, как она в последний раз видела его, но в полумраке каждая черта угловатого, изборожденною морщинами лица была так же знакома, как ее собственная: длинный орлиный нос, глубоко посаженные глаза с золотисто-коричневыми, обведенными черной каймой зрачками, смуглая кожа и высокие скулы. Серебро просвечивало в темных волосах, когда-то развевавшихся на голове подобно полуночной штормовой туче. Теперь они стали короче: чуть-чуть не доходили до воротничка. Короче и жестче... но по-прежнему оставались густыми. Она не удивилась тому, что он не пытался скрыть седину: тщеславием Джек не отличался. Хотя для рокера он всегда был слишком высок, теперь из-за худобы он казался еще выше. Глазные впадины были еще глубже, чем она помнила, морщины в уголках рта стали более резкими. Он выглядел на все свои пятьдесят четыре года.
- Эй, малышка, твоя мать дома?
Его голос, пропитанный виски, звучал, как всегда, чуть надрывно и хрипловато. На кратчайший миг она задохнулась, как в молодости. В этом человеке когда-то заключалась вся ее жизнь. Стоило ему позвать - и она летела через океан. Лондон, Токио. Западный Берлин, словом, не важно куда. Ночь за ночью, когда он уходил за кулисы, она снимала с него облегающий, пропитанный потом костюм, приглаживала длинные влажные волосы, раздвигала губы, разводила бедра и позволяла ему чувствовать себя богом.
Но в конце, как всегда, победил рок-н-ролл.
Их последний разговор состоялся в тот день, когда она сказала ему о своей беременности. Отныне всякое их общение шло через посредников, включая требование Джека сделать тест на отцовство после рождения Дина. Как же она возненавидела за это Джека!
Все это пронеслось перед глазами Эйприл за несколько мгновений, после чего она постаралась взять себя в руки.

Предыдущая страница 13 Следующая страница


Рожденный очаровывать 14

- Только я и лягушки. Как ты?
- Глуховат стал в последнее время, и ничего нельзя сделать. В остальном...
Вот первой части фразы она поверила сразу.
- Забудь о выпивке, сигаретах и молодых девчонках. Сам поразишься, насколько легче станет.
Упоминать о наркотиках не имело смысла. Джек сумел отказаться от них гораздо раньше Эйприл.
Джек подался вперед, и кожаный с серебром браслет соскользнул на запястье.
- Никаких девочек, Эйприл. И сигарет тоже. Я пару лет как бросил. Пережил адские муки. Что до выпивки... - Он пожал плечами: - Полагаю, истинному рокеру необходим хотя бы один порок. Ну, у меня есть еще несколько. Как насчет тебя?
- Несколько месяцев назад я так спешила в общество по изучению Библии, что превысила скорость и получила штрафную квитанцию, но на этом все.
- Вранье. Ты, конечно, изменилась, но не настолько же!
Джек не всегда так легко видел ее насквозь, но теперь он стал старше и, возможно, мудрее. Она откинула волосы с лица.
- Пороки меня больше не слишком интересуют. Работы много. Нужно же зарабатывать на хлеб.
- Выглядишь потрясающе, Эйприл. Клянусь.
Да уж, куда лучше, чем он. Последние десять лет она из кожи вон лезла, чтобы исправить причиненный себе вред. Выводила из организма яд бесчисленными чашками зеленого чая, часами занятий йогой, словом, боролась, как могла.
Он дернул себя за маленькую серебряную сережку-череп.
- Помнишь, как мы смеялись над самой идеей рокера, которому уже за сорок?
- Мы вообще смеялись над всяким, который имел наглость достичь сорока.
Он сунул руки в карманы.
- Американская ассоциация пенсионеров просит сняться на обложку их гребаного журнала.
- Проклятие их черным сердцам!
Его кривоватая улыбка не изменилась, но она не собиралась брести вместе с ним по дорожке памяти.
- Ты видел Райли?
- Пару минут назад.
- Славная девочка. Мы с Блу просто в восторге от нее.
- Блу?
- Невеста Дина.
Он вынул руки из карманов.
- Райли приехала, чтобы повидаться с ним?
Эйприл кивнула.
- Дин пытался держаться от нее подальше, но она очень настойчива.
- Это не я рассказал о нем Марли. В прошлом году она переспала с моим бывшим бизнес-менеджером и все из него вытянула. Но я понятия не имел, что Райли все знает, пока не получил твое сообщение.
- Ей тяжело приходится.
- Понимаю. Но у меня были неотложные дела. За девочкой должна была присмотреть сестра Марли.
Он поглядел в сторону коттеджа.
- Нет. Когда она приходила сюда, на ней не было куртки.
- Значит, тянула время.
Он похлопал себя по карману рубашки, словно искал сигареты.
- Я не отказался бы от пива.
- Боюсь, тебе не повезло. Я полностью отказалась от спиртного.
- Быть не может!
- Просто лишилась потребности умереть.
- Полагаю, не все так плохо.
Он умел смотреть на людей, словно действительно их видел, и сейчас включил свое обаяние на полную мощность.
- Я слышал, ты многого добилась.
- Не жалуюсь.
Она кропотливо строила свою карьеру, стараясь заполучить влиятельных клиентов, поскольку полагаться, кроме как на себя, было не на кого. И теперь Эйприл имела все основания гордиться собой.
- Как насчет Безумного Джека? Чем ты теперь подогреваешь кровь, когда все рок-войны уже выиграны.
- Вот тут ты ошибаешься. В этих войнах нельзя победить, и ты это знаешь. Всегда найдется другой исполнитель, другой альбом, который взлетит на вершину хит-парадов, так что приходится держать ухо востро.
Он подошел к самой кромке воды поднял камешек и запустил в пруд. Послышался тихий всплеск.
- Я хотел бы перед отъездом увидеть Дина.
- И напомнить ему о добрых старых временах? Тебе повезло: он ненавидит тебя почти так же сильно, как меня.
- В таком случае что ты здесь делаешь?
- Это долгая история.
Которой она не собиралась делиться с ним. Он повернулся к ней.
- Да, ничего не скажешь, все мы большая дружная семья.
Прежде чем она успела ответить, темноту прорезал луч фонарика, и на тропинку выскочила Блу.
- Райли сбежала!
Чтобы не онеметь снова, Блу притворилась, будто Джека тут нет, и сосредоточилась исключительно на Эйприл.
- Я обыскала дом, кибитку и сарай с мышами, - сообщила она, передернувшись при одном воспоминании. - Не могла же она уйти далеко.
- Давно она пропала? - встревожилась Эйприл.
- Где-то с полчаса. Сказала, что перед отъездом хочет докончить свой рисунок. Я вышла, чтобы сжечь мусор, как вы меня учили, а когда вернулась, ее уже не было. Я раздала фонарики людям, которые приехали с...
И что дальше? С мистером Пзтриотом? Звучит по-дурацки. С Джеком? Чересчур фамильярно.
- ...с отцом Райли, и теперь они обыскивают округу.
- Как она могла решиться на такое? - поразился Джек. - Она всегда была таким тихим ребенком. Никогда никому не причиняла неприятностей.
- Она напугана, - коротко пояснила Эйприл. - Бери мою машину и поезжай по дорожке. Может, перехватишь ее.
Джек согласился. После его отъезда женщины обыскали коттедж и отправились к дому, где обнаружили свиту Джека, бессмысленно слонявшуюся по саду. Женщина сидела на крыльце, курила и разговаривала по сотовому.
- Здесь есть тысяча мест, где можно спрятаться, - заметила Эйприл, - даже при условии, что она еще на ферме.
- А куда еще она могла пойти?
Эйприл снова обшарила дом, пока Блу проверяла кибитку и инструментальную кладовую. Они встретились на крыльце.
- Никого.
- Она взяла рюкзак, - сообщила Эйприл.
К дому подъехал «сааб», из которого выбрался Джек. Блу ретировалась в тень, чтобы снова не опозориться перед ним. В конце концов, не ей, а Дину следовало бы решать возникшие проблемы.
- Никаких признаков Райли, - сообщил Джек, подходя к крыльцу.
- Бьюсь об заклад, она следит за домом, - тихо ответила Эйприл. - Ждет, пока ты уедешь, прежде чем появиться.
Джек рассеянно запустил пальцы в жесткие волосы и огляделся.
- Мы уедем. А потом я приду пешком.
Только после того, как рев моторов затих вдали, Блу выглянула из своего угла.
- Где бы Райли ни была, уверена, что она сильно боится.
Эйприл потерла виски.
- Как по-твоему, не стоит ли позвонить в полицию... шерифу... кому-то из властей?
- Не знаю. Райли прячется. Ее не похитили, и если она увидит патрульную машину...
- Именно это меня и беспокоит.
Блу всмотрелась в темноту.
- Дайте ей время одуматься и прийти в себя.
Дин сбросил скорость, увидев в свете фар человека, медленно шагавшего к дому. Услышав шум, незнакомец повернулся и прикрыл глаза ладонью. Дин всмотрелся пристальнее. Безумный Джек Пэтриот...
Он не верил глазам. Неужели Джек самолично соизволил приехать за Райли? Дин не разговаривал с ним добрых два года да и сейчас не желал разговаривать. Пришлось подавить вполне естественный порыв нажать на акселератор и рвануться вперед. Много лет назад он выработал стратегию общения с отцом, которую не видел причины менять.
Остановившись, он опустил стекло машины и оперся локтем о раму.
- Джек.
Сукин сын кивнул!
- Дин! Давно не виделись.
Дин кивнул в ответ. Никаких разглагольствований. Никакого сарказма. Полное безразличие. Джек положил ладонь на крышу машины.
- Я приехал за Райли, но она, увидев меня, сбежала.
- В самом деле?
Дин не совсем понимал, какое отношение имеет побег Райли к одиноким прогулкам Джека, но спрашивать не стал.
- Полагаю, ты ее не видел.
- Нет.
Оба замолчали. Если не предложить подвезти его до дому, эта скотина поймет, как сильно сын его ненавидит. Но Дин все же выдавил необходимые слова:
- Тебя подбросить?
Джек поспешно отступил.
- Не хочу, чтобы она меня видела. Лучше пройдусь.
- Как хочешь.
Он поднял стекло и медленно отъехал. Никакого визга тормозов и летящего из-под колес гравия. Ничего, что могло бы выдать глубину его гнева.
Он сразу прошел в дом. Сегодня электрик успел установить большую часть светильников, так что освещение было. Над головой послышались шаги.
- Блу!
- Я наверху.
Странно, но от звуков ее голоса ему стало легче. Она отвлечет его от тревоги за Райли, от злости на Джека. Заставит его улыбнуться, выведет из себя, возбудит желание... Он должен удержать ее здесь...
Он нашел ее во второй по величине спальне, стены которой уже были выкрашены желтовато-коричневой краской. Правда, из обстановки только кровать и комод: ни ковров, ни занавесей, ни стульев, хотя Блу где-то отыскала заляпанную краской офисную лампу на длинной ножке и поставила на комод. Она только что застелила постель и сейчас разглаживала одеяло. Просторная майка отвисла, когда она подалась вперед, а пряди черных как смол! волос, выбились из хвостика и рассыпались по шее.
Она устало глянула на него. Между бровями пролегли тонкие тревожные морщинки.
- Райли убежала.
- Я слышал. Встретил Джека на дороге.
- И как прошла встреча?
- Прекрасно. Подумаешь, большое дело. Он ничего для меня не значит.
- Ну да, как же.
- Не считаешь, что ее следовало бы поискать? - спросил он.
- Мы повсюду искали. Она выйдет сама, когда немного опомнится.
- Ты уверена?
- Относительно оптимистична. План «Б» включает вызов шерифа, а тот окончательно ее напугает.
Он заставил себя произнести вслух то, о чем до сих пор боялся подумать:
- Что, если она выйдет на шоссе и попросит ее подвезти?
- Райли не настолько глупа. И все фильмы, которые ей не следовало бы смотреть, уже вселили в нее страх перед незнакомыми людьми. Кроме того, мы с Эйприл считаем, что она еще не окончательно отказалась от мысли подружиться с тобой.
Он попытался скрыть угрызения совести, поспешно подойдя к окну. Не годится одиннадцатилетней девочке разгуливать одной в такой темноте.
- Не хочешь еще раз осмотреть двор? На кухне есть фонарик. Если она увидит тебя, может и выйти из укрытия, - заметила Блу, недовольно оглядывая комнату. - Хоть бы коврик успели постелить! Он наверняка не привык к такой спартанской обстановке.
- Он?! - Дин резко вскинул голову. - Забудь! Джек не будет ночевать в моем доме! - заорал он и выскочил в коридор, хлопнув дверью.
Но Блу не задумываясь пошла за ним.
- А что ты предлагаешь? Уже довольно поздно, и его телохранители уехали. В Гаррисоне нет отелей, а он с места не сдвинется, пока не отыщется девочка.
- Не рассчитывай на это.
И тот момент Дин желал только одного: чтобы все это поскорее закончилось. Зачем он вообще вернулся сегодня вечером?
Сотовый Блу зазвонил. Выхватив его из кармана джинсов, она поспешно нажала кнопку.
- Вы нашли ее? Где она?
Дин глубоко вздохнул и облокотился о косяк.
- Но мы и там смотрели.
Блу прошла в спальню и села на край кровати.
- Да. Хорошо. Обязательно.
Она закрыла флип и взглянула на него.
- Орлица приземлилась. Эйприл нашла ее спящей в глубине своего чулана. Мы туда заглядывали, так что она, должно быть, подождала, пока мы ушли, чтобы без помех забраться в дом.
Внизу открылась входная дверь. В прихожей зазвучали мерные тяжелые шаги. Блу настороженно подняла голову, вскочила и поспешно затараторила:
- Эйприл велела передать отцу Райли, что сегодня она уложит девочку у себя, а он пусть останется здесь и подождет до утра, Чтобы поговорить с ней.
- Сама и скажи.
- Не думаю... Дело в том...
Снова шаги.
- Кто-нибудь есть в доме? - окликнул Джек.
- Не могу, - прошипела она.
- Почему нет?
- Просто не могу.
- Эйприл! - донесся голос Джека.
- Черт!
Руки Блу взлетели к щекам. Она выскочила из комнаты, но вместо того, чтобы спуститься вниз, заскочила в хозяйскую спальню.
Несколько секунд спустя - слишком короткий срок, чтобы раздеться, - включился душ. И только сейчас Дин сообразил, что бесстрашная Блу нырнула в укрытие. И отнюдь не из-за него.
Блу проторчала в ванной, сколько могла. Почистила зубы, умылась и потихоньку пробралась к себе за штанишками для занятий йогой и оранжевой майкой. Наконец ей удалось незаметно выбраться из дома. Завтра, если Джек все еще будет здесь, весь этот идиотизм закончится, и она снова сможет вести себя, как взрослая женщина. Что же, по крайней мере появление Джеки Пэтриота ненадолго отвлекло ее от реальных проблем.
Она вошла в кибитку и оцепенела. Самая большая реальная проблема предпочла явиться в гости.
Мрачный, как туча, цыганский принц развалился на постели в глубине кибитки. Керосиновая лампа на столе отбрасывала ни него золотистые отблески. Он прислонился спиной к стенке кибитки, согнул одну ногу в колене и небрежно болтал другой. Когда он поднес к губам бутылку с пивом, майка задралась, обнажив тугой клин мышц над низко сидящими джинсами.
- Подумать только, чтобы именно ты... - презрительно прорычал он.
Изображать непонимание не имеет смысла. Каким это образом человек, знавший Блу всего несколько дней, видит ее насквозь, и никакие уловки не помогают?!
Блу надменно подняла брови.
- Мне нужно немного времени, чтобы привыкнуть, вот и все.
- Клянусь Богом, если попросишь у него автограф...
- Для этого мне хотя бы нужно заговорить с ним. Пока что
мне это не удавалось.
Дин фыркнул и приложился к бутылке.
- К завтрашнему дню я постараюсь взять себя в руки, - заверила она, задвигая стул под разрисованный столик. - Вижу, ты убрался оттуда на полной скорости. Хотя бы потолковал с ним?
- Рассказал о Райли, ткнул пальцем в сторону спальни и вежливо извинился, сказав, что мне нужно разыскать невесту.
Блу мигом насторожилась.
- Здесь ты спать не будешь.
- И ты тоже. Будь я проклят, если доставлю ему радость выгнать меня из собственного дома!
- И все же ты здесь.
- Пришел за тобой. На случай, если ты не заметила, в этих спальнях нет дверей, и я не позволю ему увидеть, что возлюбленная со мной не спит.
- На случай, если ты забыл, я не твоя возлюбленная.
- Ошибаешься. На данный момент именно так и есть.
- Похоже, мой обет целомудрия выскользнул у тебя из памяти.
- Хрен с ним, с твоим обетом целомудрия Ты работаешь на меня или нет?
- Я твоя кухарка. И не делай вид, будто не ешь дома. Я видела, как ты опустошил холодильник прошлой ночью.
- Да, верно, но кухарка мне не нужна. Зато нужна женщина, с которой можно провести сегодняшнюю ночь. - Он уставился на нее поверх горлышка бутылки. - Я тебе заплачу.
Блу недоуменно моргнула.
- Заплатишь за то, что буду с тобой спать?
- До сих пор еще никто не обвинял меня в скупости.
Она прижала ладонь к груди.

Предыдущая страница 14 Следующая страница


15 Сьюзен Филлипс

- Постой. Это такой счастливый момент, что я хочу им насладиться.
- А в чем проблема? - с невинным видом осведомился он.
- Мужчина, которого я когда-то уважала, предлагает деньги, чтобы спать со мной. Начнем хотя бы с этого.
- Спать, Бобри. Отврати свои мысли от сточной канавы.
- Ну да, еще бы. В точности, как мы спали в прошлый раз?
- Не понимаю, о чем ты?
- Ты лапал меня!
- Размечталась!
- Сунул руку мне в джинсы.
- Разыгравшееся воображение сто лет как лишенной секса девицы.
Она не позволит собой манипулировать!
- Ты спишь в одиночестве.
Он поставил бутылку на пол, перенес свой вес на одно бедро вытащил бумажник и молча вытащил две банкноты, которыми и принялся обмахиваться.
Две пятидесятки...

Глава 12

С полдюжины негодующих ответов пронеслись в голове Блу, прежде чем она пришла к очевидному заключению. Ее можно купить. Да, она ставит себя в двусмысленное положение, но разве это не часть игры, которую они ведут? Зато цель оправдывает средства, и деньги в ее бумажнике уравновешивают риск. Кроме того, Блу получает верный шанс показать Робийару, насколько она безразлична к его чарам.
- Ладно, ублюдок, ты выиграл, - буркнула она и, схватив деньги, поспешно сунула в задний карман. - Но я беру их только из жадности и отчаянного положения, в котором очутилась. И еще потому, что в комнате нет двери и, следовательно, ты не станешь чересчур распускать руки.
- Вполне справедливо.
- Я не шучу, Дин. Если ты только полезешь...
- Я?! Как насчет тебя? - Его взгляд скользнул по ней, как прохладная глазурь по горячему торту с пряностями. - Так как насчет тебя? Предлагаю следующее: двойная плата или ничего!
- Теперь уже я ничего не понимаю.
- Коснешься меня первой, я оставляю себе сотню. Если я не удержусь, получаешь две сотни. Никто никого не трогает, все остается, как есть.
Она обдумала предложение, но так и не смогла найти подвоха, если только на свет божий не вылезут ее откуда-то взявшиеся шлюшные инстинкты. А она была уверена, что сумеет удержать в узде маленькую сучонку.
- Заметано.
- Во-первых...
Она не собиралась проводить с ним в одной постели больше времени, чем необходимо, поэтому отняла бутылку и устроилась на другом конце кровати.
- Ты так настроен против родителей. Начинаю думать, что твое детство было не менее уродливым, чем мое.
Он провел большим пальцем ноги по впадине под ее щиколоткой.
- Разница в том, что я пришел в себя и стал человеком, а ты так и осталась тронутой.
Она поспешно отдернула ногу.
- Однако из всех женщин на планете ты выбрал в жены именно меня.
- Что есть, то есть.
Он приподнялся и сунул бумажник в карман.
- Кстати, пока не забыл... Ты решила выйти замуж не на Гавайях, а в Париже.
- И с чего это вдруг?
- Эй, это не мои капризы.
- Бедный Дин! Отшивать всех женщин, которые липнут к ему в ночных барах, работа не из легких, верно?
Его нога снова скользнула по ее голени.
- Исключительно из любопытства: почему ты их отшиваешь?
- Мне неинтересно.
Значит, все они замужем или чересчур стары.
- И каково это - расти в таких условиях?
На этот раз она точно сбила его настрой, и он нахмурился.
- Да просто лучше некуда! У меня была целая армия нянек, которые присматривали за мной, пока я не отправился в очень хороший, дорогой пансион. Ты, конечно, разочаруешься, узнав, что меня там не били и не морили голодом. А кроме того, именно там я научился играть в футбол.
- Ты когда-нибудь виделся с ним?
Он выхватил у нее бутылку. При этом ему пришлось отодвинуть ногу.
- Я действительно не хочу говорить об этом.
Пришлось незаметно подтолкнуть его в нужном направлении.
- Если это слишком болезненная тема...
- Почти не видел. И до тринадцати лет даже не знал, что он мой отец. До этого я думал, что виновник - Босс.
- Ты считал отцом Брюса Спрингстина?
- Пьяные фантазии Эйприл. Жаль, что это неправда.
Он осушил бутылку и со стуком поставил ее на пол.
- Не могу представить ее пьяной. Она такая сдержанная. И самообладания у нее хоть отбавляй. Джек с самого начала знал о тебе?
- О да!
- До чего же дерьмово! Если Эйприл была алкоголичкой и наркоманкой, неужели беременность ее ничуть не встревожила?
- Забеременев, она бросила пить и нюхать кокаин. Возможно, надеялась, что он на ней женится. Раскатала губы! - Он поднялся и сунул ноги в туфли. - Хватит тянуть время. Пойдем.
Она нерешительно поднялась.
- Помни, Дин. Никаких приставаний.
- Обижаешь.
- Ничуть. Ты просто решил меня изводить.
- Кстати, насчет «изводить»...
Он положил ладонь на ее поясницу, на самое чувствительное местечко.
Она отступила и глянула на окна второго этажа.
- Свет не горит.
- Безумный Джек в постели еще до полуночи? Должно быть, впервые в жизни!
Ее шлепки поскрипывали на влажной траве.
- Ты совсем на него не похож.
- Спасибо за комплимент, но тесты на отцовство подтверждают иное.
- Я не намекала...
- Мы не можем поговорить о чем-то другом?
Он придержал для нее боковую дверь.
- Например, почему ты так боишься секса?
- Только с тобой. У меня аллергия на твой тональный крем.
Его хрипловатый смех нарушил тишину теплой теннессийской ночи.
К тому времени как Дин вышел из ванной, Блу уже улеглась. И поспешно отвела глаза от внушительного бугра в темно-зеленых трикотажных «боксерах» от «Энд зон», но тут же наткнулась взглядом на его мускулистый торс и стрелку золотистых волос, указывающую на Армагеддон, и залилась краской. Но в этот момент Дин заметил гигантскую стену из подушек, которую она воздвигла посреди кровати.
- Не считаешь это ребячеством?
Она с трудом оторвалась от созерцания сада земных наслаждений.
- Оставайся на своей половине кровати, и утром я извинюсь.
- Не воображай, что я позволю ему увидеть, до чего ты инфантильна, - прошипел он едва слышно, чтобы не разбудить незваного гостя.
- Я проснусь пораньше и уберу подушки, - пообещала она, с вожделением думая о лишней сотне долларов.
- Как вчера утром?
Неужели только вчера утром он сунул руку за пояс ее джинсов. Он выключил облупившуюся пузатую лампу, принесенную Эйприл из коттеджа, и, пока приближался к кровати, она напомнила себе, что он игрок, а она для него - всего лишь предмет игры. Отказав ему, она выкинула зеленый флаг.
- Ты не настолько уж неотразима.
Он отбросил простыню, лег, оперся на локоть и мрачно уставился на нее поверх стены из подушек.
- По-моему, ты просто боишься себя. Боишься, что не сможешь оторваться от меня.
Ему хотелось ссоры. Но их перепалка казалась чем-то вроде любовной прелюдии, и она проглотила все остроумные ответы которые приходили на ум.
Он лег... но тут же вскочил снова.
- Я не обязан мириться с этим!
Взмах рукой - и во все стороны полетели подушки, а ее стена перестала существовать.
- Подожди...
Она попыталась сесть, но он вдавил ее в матрац. Блу приготовилась к атаке, но она забыла, с кем имеет дело. Его губы нежно коснулись ее губ, и во второй раз за этот день он принялся целовать ее.
Она не сопротивлялась - уж очень он был хорош - и решила позволить себе немного расслабиться. Всего на несколько минут.
Его рука скользнула под ее майку. Большой палец нашел тугой сосок. Она упивалась вкусом зубной пасты и греха. По телу разливался жар. Тот самый внушительный бугор прижался к ее ноге.
Игра. Это всего лишь игра.
Он нагнул голову и стал сосать ее соски прямо через майку.
Пока одежда еще на ней...
Он долго терзал ее поцелуями, прежде чем просунуть руку между бедер. Ее колени медленно разошлись. Он играл с ней неторопливо, неспешно, считая, что времени у них впереди - вся ночь. Но игра слишком затянулась.
Ее голова беспомощно откинулась. Лунный свет раздробился на тысячу серебряных осколков. Сквозь собственный придушенный крик Блу смутно расслышала тихий ответный стон и ощутила как он содрогнулся. Только придя в себя, она ощутила влагу между ног.
Дин, выругавшись, откатился от нее, спрыгнул с кровати и исчез в ванной. Она лежала неподвижно: пресыщенная, рассерженная, проклиная себя. О какой силе воли она постоянно твердила?!
Наконец он вышел из ванной. Голый. До нее донеслось тихое рычание.
- Только попробуй сказать хоть слово! Только попробуй! Такого позора я не переживал с пятнадцати лет!
Она подождала, пока он уляжется, прежде чем подпереть голову рукой и глянуть на него.
- Эй, автогонщик...
Подавшись вперед, она коснулась его губ быстрым, небрежным поцелуем, давая понять, что случившееся ничего для нее не значит.
- Ты должен мне еще сотню.
Наутро ее разбудили птицы. Она старалась спать на самом краю кровати, как можно дальше от него, так что ее нога даже свесилась через край.
Блу потихоньку выскользнула из кровати, не разбудив Дина. Его кожа выглядела золотистой на фоне белоснежных простыней, а на груди, между внушительными мышцами, виднелась дорожка светлых волос. Она вновь заметила крохотную дырочку в мочке уха и вспомнила серебряные черепа Джека. Нетрудно представить нечто подобное в ушах Дина.
Ее взгляд двинулся ниже и остановился на бугре, натянувшем простыню. И все это могло, хоть и ненадолго, принадлежать ей... если бы она хоть на секунду потеряла рассудок.
Она направилась в душ. Дин даже не шевельнулся. Блу подставила лицо под упругие струйки, чтобы немного прояснить голову. Сегодня - новый день, и пока она не будет придавать особенно большое значение относительно невинным событиям прошлой ночи, он не сможет выставить новые очки на том табло, что носит в голове. Да, у нее до сих пор нет работы, зато есть возможность торговаться, пока она эту работу не найдет. Он хотел держать ее здесь на ферме, как буфер между ним и людьми, вторгшимися в его мир. Вытираясь, она услышала шум воды во второй ванной. Когда она вышла, кровать была пуста. Блу поспешно вытащила из рюкзака черную майку и джинсы, обрезанные до середины бедра, и, сунув руку в карман, обнаружила пропавшую тушь и блеск для губ, которыми тут же и воспользовалась. Но только потому, что имелась вполне реальная возможность еще раз увидеть Джека Пэтриота перед его отъездом в Нашвилл.
Спускаясь вниз, она учуяла запах кофе. Оказалось, что в кухне уже сидит Безумный Джек с кружкой, расписанной вишенками. То же самое головокружение, лишившее ее дара речи вчера, началось с новой силой.
Он по-прежнему был в черном и успел зарасти рокерской щетиной. Серебряные нити в волосах придавали ему еще больше сексуальности. Он спокойно наблюдал за ней знакомыми глазами под тяжелыми веками, теми глазами, которые смотрели на нее с обложек альбомов.
- Доброе утро.
- Доброе... - с трудом выдавила она.
- Вы Блу.
- Б-бейли. Б-блу Бейли.
- Звучит, как старая песня.
Она понимала, что имеет в виду Джек, но губы намертво застыли, поэтому он пояснил:
- «Неужели не вернешься, Билл Бейли?». Вы, вероятно, слишком молоды, чтобы ее помнить. Эйприл говорит, что вы с Дином решили пожениться.
Джек даже не трудился скрыть разбиравшее его любопытство. Интересно, заглядывал он к ним в спальню, или Дин зря потратил двести долларов?
- Вы уже назначили дату? - продолжал он.
- Еще нет, - пискнула она, как Минни-Маус.
Хладнокровный допрос продолжался:
- Как вы встретились?
- Я... э... рекламировала продукцию лесозаготовительной компании...
Она вдруг осознала, что совершенно неприлично глазеет на Джека, и, смущенно покраснев, отступила к кладовой.
- Я поджарю оладьи. То есть испеку! Испеку оладьи.
- Хорошо.
Подумать только, в юности она тешилась сексуальными фантазиями об этом человеке. Пока одноклассницы спорили из-за того, кто больше влюблен в Керка Камерона, она представляла, как теряет невинность в объятиях отца Дина. Ой... тьфу!
И все же...
Выходя из кладовой с пакетом муки для оладий, она исподтишка глянула на него. Несмотря на смуглую кожу, он казался бледным, словно в последнее время почти не бывал на свежем воздухе. Но несмотря на это, излучал тот же сексуальный магнетизм, что и его сын. Только привлекательность Джека была более безопасной.
Открывая пакет, она напомнила себе непременно устроить Дину веселую жизнь, после чего принялась смешивать ингредиенты, стараясь отмеривать каждый как можно более точно. Обычно она делала это на глазок, но сегодня был не тот случай.
Джек, очевидно, пожалел ее, так что дальнейших вопросов не последовало. Когда она наливала первую партию на новую сковороду, вошел Дин: сплошной высокий стиль и с такой же модной щетиной, как у отца. Возможно, все дело в генетике. Идеальное количество складочек на синей футболке, широкие шорты цвета хаки сползают на бедра как раз в нужном месте. Не обратив внимания на Джека, он оглядел Блу с головы до ног.
- Косметика? Что это с тобой? Ты почти похожа на женщину.
- Спасибо. Ты почти не похож на гея.
Позади послышался смешок. Боже, она рассмешила самого Джека Пэтриота!
Дин наклонился и поцеловал ее долгим безразличным и таким расчетливым поцелуем, что она почти не взволновалась. Это его первый ход в другой игре. Игре, в которую он играл с ненавистными родителями. Он обозначил ее как товарища по команде. Чтобы Джек знал: теперь их двое против одного.
Только отстранившись, он соизволил коротко кивнуть отцу. Джек ответил кивком и, показав на окна в обеденной нише, заметил:
- Славное местечко. Вот уж не представлял тебя фермером.
Дин не позаботился ответить, и тогда Блу прервала напряженное молчание.
- Первая партия оладий готова. Дин, посмотри в кладовой, нет ли в одном из пакетов кленового сиропа. И заодно захвати масло.
- Рад услужить, милая, - заверил он, приложившись к ее лбу
очередным холодным поцелуем. Кажется, ее жизнь превращается
в сплошное безумие! Сбережения ушли шайке южноамериканских бандитов, у нее ни дома, ни работы, в активе только липовая помолвка со знаменитым футболистом, и в довершение всего она готовит завтрак Безумному Джеку Пэтриоту.
Едва из кладовой показался Дин. Джек показал на Блу:
- Где обручальное кольцо?
- Ей не понравилось то, которое я купил. Камни были слишком маленькими, - пояснил Дин, да еще имел наглость ущипнуть ее за подбородок. - Для моей любимой ничего, кроме самого лучшего.
Она тихо промурлыкала мелодию «Автогонщика» и, не глядя на Джека, ухитрилась положить ему оладий и при этом не вывалить всю тарелку ему на колени. Дин присел на рабочий стол и ел, не закрывая при этом рта. Говорил он в основном с Блу, но иногда бросал пару фраз в сторону Джека, чтобы никто не сказал, что он игнорирует отца. Она сама слишком часто практиковала подобную стратегию, чтобы не распознать, в чем дело. Не позволяй никому увидеть свою боль.
До чего же хорошо она понимает его, даже противно!
И поскольку не могла представить, что завтракает, чинно сидя напротив Джека Пэтриота, пришлось тоже есть стоя.
Задняя дверь открылась, и вошла Эйприл в брюках хаки, коралловом топе с галстуком из лент и босоножках всех цветов радуги. За ней появилась Райли: темно-каштановые волосы разделены на прямой пробор, откинуты со лба и закреплены прозрачными голубыми заколками, - должно быть, работа Эйприл. Теперь, когда ее кудри были уложены, чудесные карие глаза отчетливее выделялись на пухлом личике. Она сменила вчерашнюю футболку с неприличной надписью на черную, такую же тесную, с алыми пухлыми женскими губками через всю грудь. Дин отвернулся и поспешно скрылся в кладовой. Увидев отца, Райли замерла.
Джек поднялся и беспомощно уставился на дочь, явно не зная, что делать.
- Вот и ты, - пробормотал он.
Райли принялась отколупывать остатки лака.
- Я сделала оладьи, - жизнерадостно объявила Блу.
Эйприл старалась не смотреть на Джека.
- Мы позавтракали хлопьями, - объявила она.
- Надеюсь, ты поблагодарила Эйприл, - сказал человек, который когда-то швырнул барабан через всю сцену и покрыл матом копа.
Из кладовой показался Дин с совершенно ненужной банкой арахисового масла. Должно быть, он впервые оказался в одной комнате с обоими родителями. Заметив его окаменевшее лицо, Блу подошла ближе и обняла его за талию. Вряд ли он нуждается в ее защите, но все же...
Джек сунул руку в карман.
- Сейчас скажу Фрэнки, чтобы заехал за нами.
- Я не хочу ехать, - промямлила Райли и уже тверже повторила: - Я никуда не поеду.
Джек, набиравший номер, поднял голову:
- О чем ты? И так уже пропустила неделю занятий. Нужно поскорее возвращаться.
- На следующей неделе начинаются летние каникулы, - упрямо возразила Райли, - и я закончила свою работу. Она у Авы.
Очевидно, он совершенно забыл об этом, но все же не сдавался:
- Тетя Гейл ждет тебя. Через две недели вы с кузиной едете в лагерь.
- Не хочу я в лагерь! Там одни идиоты, а Тринити подговорит всех издеваться надо мной.
Она уронила розовую куртку и рюкзак. На щеках выступили красные пятна.
- Если попытаешься заставить меня, я... я снова убегу. И на этот раз ты меня не найдешь.
Неожиданный взрыв эмоций застал Джека врасплох, но Блу не удивилась. Сумела же девочка посреди ночи добраться из Нашвилла на ферму единокровного брата!
Дин мгновенно напрягся, и Блу потерла кончиками пальцев его поясницу. Джек закрыл телефон.
- Послушай, Райли, я понимаю, что тебе нелегко приходится, но скоро все уладится.

Предыдущая страница 15 Следующая страница


Рожденный очаровывать 16

- Каким это образом?
Джек был явно не в своей тарелке, но мужественно делал вид, что все в порядке.
- Время все лечит. И когда-нибудь боль уйдет. Я знаю, ты любила мать и...
- Никого я не любила! - вскрикнула Райли. - Она считала меня глупой уродкой, и если кого и любила, так это Тринити!
- Неправда, - покачал головой Джек. - Она очень тебя любила.
- Откуда ты знаешь?
- Я... знаю, вот и все, - пробормотал он. - И больше ничего не желаю слышать. Ты и без того причинила всем немало неприятностей и будешь делать, как велено.
- Не буду! - яростно прошипела девочка, сжимая кулаки. - Если заставишь меня вернуться, я покончу с собой! Покончу, вот увидишь! Я знаю, где лежат мамины таблетки. И тети Гейл тоже! И проглочу все, а потом... потом разрежу вены, как старшая сестра Маккензи! И умру!
Безумный Джек потрясенно уставился на дочь. Дин побелел. Эйприл нервно дергала кольца. Райли, зарыдав, бросилась к ней.
- Пожалуйста, Эйприл! Пожалуйста, позвольте остаться с вами!
Эйприл инстинктивно обняла девочку.
- Она не может заботиться о тебе, - резко бросил Джек. - У нее много работы.
По щекам Райли покатились слезы. Упорно глядя на галстук Эйприл, она обратилась к отцу:
- Тогда оставайся ты. Ты мой отец и можешь меня воспитывать.
- Не могу.
- Почему? Ты мог бы остаться здесь недели на две, - храбро предложила Райли. - Правда, Эйприл? Ничего, если он погостит у вас две недели?
Она нерешительно шагнула к отцу.
- До сентября у тебя нет концертов, верно? Ты сам сказал, что хочешь куда-нибудь уехать, поработать над новыми песнями. Вот и работай здесь. Или в коттедже Эйприл. Там совсем тихо и никого нет. Ты мог бы написать много песен.
- Этот коттедж, Райли, не мой, а Дина, - мягко объяснила Эйприл.
Подбородок девочки задрожал. Она с трудом отвела глаза от Эйприл и уставилась куда-то в грудь Дина. Блу ощутила, как горяча его кожа, почти прожигавшая футболку.
- Конечно, я жирная, и все такое, - едва слышно пробормотала Райли. - И знаю, что ты меня не любишь, но я буду вести себя тихо, как мышка, и па тоже.
На этот раз она смотрела прямо на Дина, и в этом трагическом взгляде было столько надежды!
- Когда он пишет новые песни, ни на кого не обращает внимания. Он не станет тебе надоедать и все такое. А я могла бы помочь... подметать полы и, может быть, мыть посуду.
Дин словно окаменел, а Райли уже со слезами докончила:
- Или... или если тебе кто-то нужен... бросать мяч... для тренировки... и все такое... я могла бы попытаться... наверное...
Дин зажмурился и, казалось, даже не дышал. Джек снова открыл телефон.
- Больше ничего не желаю слышать. Ты едешь со мной.
- Ни за что!
И тут Дин как-то странно дернулся. Блу с ужасом услышала незнакомый ломающийся голос, как будто трескались ледяные торосы:
- Неужели не можешь подарить девчонке две вшивые недели своей звездной жизни?
Райли притихла, Эйприл медленно подняла голову. Джек не шевельнулся.
- Ради всего святого, ведь ее мать недавно умерла! Она нуждается в тебе. Или не терпится сбежать и от нее тоже?
Дин осекся, сообразив, что был слишком откровенен, и вылетел из кухни. При этом он так хлопнул дверью, что задребезжало окно над раковиной.
Щека Джека задергалась. Он откашлялся, переступил с ноги на ногу и угрюмо пробурчал:
- Ладно, Райли. У тебя одна неделя. Одна, понятно?
Райли широко раскрыла глаза.
- Правда? Я могу остаться? И ты будешь со мной?
- Сначала мы вернемся в Нашвилл и соберем вещи. И ты должна дать слово, что больше никогда не попытаешься сбежать.
- Честное слово!
- Мы вернемся в понедельник. И учти, если нарушишь клятву, я отошлю тебя учиться в Европу, в такое место, откуда не сбежишь. Я не шучу, Райли.
- Я больше не сбегу! Обещаю!
Джек сунул сотовый в карман. Райли оглядела кухню с таким видом, словно оказалась здесь впервые. Эйприл подошла к Блу.
- Посмотри, как там Дин, - тихо попросила она.

Глава 13

Блу отыскала Дина в зарослях сорняков за сараем, где он, подбоченившись, глазел на ржавый остов красного грузовика-пикапа. Сквозь зияющую дыру на месте дверцы виднелись восставшие пружины, прорвавшие жалкие остатки обивки. Над грудой полусгнивших дров, лысых шин и непонятных деталей сельскохозяйственных машин, усыпавших кузов грузовика, летали две стрекозы. Блу пошла по тропе, вытоптанной Дином среди сорняков. Подойдя ближе, она заметила остатки птичьего гнезда, покоившиеся на рулевой колонке.
- Я так тебя понимаю, - вздохнула она. - До чего же велик соблазн поменять твой «вэнкуиш» на эту роскошь! Но учти, я против.
Он опустил руки. В глазах стыло тупое отчаяние.
- Ситуация становится все лучше и лучше, верно?
- Для повышения адреналина нет ничего полезнее небольшой драмы, уж поверь мне, - весело заметила Блу, сдержав порыв снова обнять его. - Джек и Райли останутся на неделю. Но на уик-энд он увезет ее в Нашвилл. Посмотрим, хватит ли у него смелости вернуться.
Лицо Дина исказилось.
- Как это все получилось, мать его так? Последние годы я держался как можно дальше от него и за какие-то несколько минут все изгадил!
- А я считаю, что ты был просто великолепен! - возразила она. - Просто слишком придирчив к себе. Не нужно искать недостатки в своем характере!
Но лицо Дина по-прежнему оставалось мрачным. Ни тени улыбки. Он пнул ногой ржавый бампер.
- Думаешь, я сделал Райли одолжение?
- Конечно. Ты заступился за нее.
- Ошибаешься! Я только навлек на ее голову новые неприятности. Джеку плевать на все, кроме собственной карьеры, а по моей вине Райли ждет очередное разочарование, только и
всего.
- Она провела с отцом больше времени, чем ты, поэтому достаточно хорошо его знает. И сомневаюсь, что так уж много от него ждет.
Дин схватил обломок гнилого дерева и запустил в кузов грузовика.
- Этому сукину сыну лучше не попадаться мне на глаза. Я не желаю никаких с ним отношений.
- Уверена, что ему тоже не хочется демонстрировать свое присутствие в доме.
Она поколебалась, не зная, как облечь свои мысли в слова, но Дин уже все понял.
- Можешь не говорить. Думаешь, я не просек истинную причину, по которой она так старалась здесь остаться? Только из-за меня. Джек тут ни при чем. Она отказалась от него много лет назад. Следовало бы уехать в ту же минуту, как я увидел выходившую на крыльцо Эйприл.
Блу ужасно не хотелось, чтобы он вспомнил о роли, которую она сыграла, удержав его на ферме.
- Давай посмотрим на положительную сторону этой истории. - предложила она, растирая пальцами крупинки ржавчины.
- О, конечно, и поскорее! Как же без положительной стороны!
- Пойми, твои родители впервые за много лет встретились и даже собираются жить в одном доме. Согласись, это знаменательное событие.
- Надеюсь, ты не воображаешь, что между ними вот-вот состоится трогательное примирение?
- Нет. Но тебе, возможно, следует, похоронить кое-какие призраки прошлого. Жестокая правда заключается в том, что они - твоя семья, в радости и горе.
- Как ты ошибаешься!
Он принялся собирать разбросанный среди деревьев мусор и складывать его в кучку.
- Моя семья - это команда. Так было с тех пор, как я стал играть в футбол. Стоит мне поднять трубку и сказать слово, как дюжина парней прыгнет в самолет, не задавая при этом вопросов. Сколько людей могут сказать то же самое о своих родственниках?
- Но не будешь же ты играть в футбол вечно! И что потом?
- Не важно. Они по-прежнему будут со мной. Кроме того, у меня еще много времени.
Не так много, как он думает. Дин вот-вот перейдет в разряд ветеранов команды.
Где-то визгливо залаяла собачонка. Оглянувшись, Блу увидела грязный белый комок меха, выкатившийся из сорняков. Заметив людей, крошечное создание остановилось, прижало уши и затявкало еще яростнее. Спутанная шерсть висела колтунами, обрамляя маленькую мордочку. К лапам пристали колючки. Бродяжка походила на метиса мальтийской болонки. Такого рода собак следует называть, скажем, Бонбон, всячески баловать и украшать макушку розовыми бантиками. Но этой бедной твари не повезло. Ее давно уже никто не баловал.
Дин опустился на колено.
- Ты откуда явился, парень?
Тявканье смолкло. Песик подозрительно уставился на Дина. Тот протянул руку ладонью вверх.
- Чудо, что тебя не сожрали койоты.
Пес наклонил голову, после чего осторожно шагнул вперед и принюхался.
- Совсем не похож на типично фермерскую собаку, - заметила Блу.
- Бьюсь об заклад, его бросили. Просто выкинули из машины и уехали.
Он раздвинул серый от грязи мех.
- Никакого ошейника. И ребра торчат. Именно так все и было, киллер? Когда ты в последний раз обедал? Хотел бы я оказаться минут на пять в темном переулке с тем, кто сделал с тобой такое.
Малыш перевернулся на спину и раскинул... раскинула... лапы. Блу покачала головой и укоризненно взглянула на маленькую шлюшку.
- Хотя бы заставь Дина потрудиться ради результата!
- Не обращай внимания на Бо-Пип! Она изголодалась по сексу и потому злится, - отмахнулся Дин, почесывая впалое грязное брюшко. - Пойдем, киллер, раздобудем что-нибудь поесть, - позвал он и, в последний раз погладив животное, встал.
Блу поплелась сзади.
- Стоит покормить собаку, и она твоя.
- И что тут такого? На ферме собаки нужны.
- Да, овчарки и колли. Это не деревенская собака.
- Добрый фермер Дин считает, что у каждого должен быть шанс.
- Маленькое предупреждение, - окликнула она. - Такие собаки больше подходят геям, так что если хочешь поменять ориентацию...
- Я сдам тебя в полицию.
Что же, по крайней мере маленькая грязная бродяжка отвлекла Дина от разыгравшейся в доме драмы, и Блу старалась поддерживать его в этом состоянии, заведя очередную перепалку, длившуюся до самого двора.
Грузовики, которым следовало бы тесниться на подъездной аллее, как ни странно, отсутствовали. Ни стук молотков, ни вой мощных дрелей не заглушали птичьего пения.
- Странно, - нахмурился Дин. - Что тут творится?
Из дома вышла Эйприл с сотовым в руке. Собака приветствовала ее яростным лаем.
- Молчать! - велел Дин. Животное мгновенно признало в нем хозяина и замолчало. Дин оглядел двор.
- А где рабочие?
Эйприл спустилась с крыльца.
- Похоже, всех постигла таинственная болезнь.
- Сразу всех?
- Очевидно.
Блу начинала кое о чем догадываться, и ей стало не по себе.
- Это не потому... нет, я уверена, что это не так.
- Нам объявили бойкот, - сообщила Эйприл, поднимая руку. - Как это ты ухитрилась настолько обозлить эту особу?
- Блу все сделала правильно, - резко оборвал ее Дин.
На крыльцо вылетела Райли.
- Я слышу лай!
При виде девочки дворняжка словно взбесилась. Райли сбежала вниз, но тут же замедлила шаг, встала на колени и протянула руку. Совсем как Дин.
- Привет, малышка.
Грязный меховой комочек ответил подозрительным взглядом. Но все же милостиво разрешил себя погладить. Райли подняла глаза на Дина и свела брови в привычно-тревожной гримасе.
- Она твоя?
- Почему нет? - немного подумав, ответил он. - В мое отсутствие здесь останется экономка.
- Как ее зовут?
- Она бродяжка. У нее нет клички.
- Можно мне... типа... назвать ее? Может быть, Паффи?
- Я... э... подумывал о чем-то вроде Киллера.
- Но она больше похожа на Паффи, - возразила Райли.
И тут сердце Блу растаяло. Больше невозможно делать вид, что игнорируешь такого чудесного песика.
- Давай найдем какой-нибудь еды для Паффи, - предложила она.
- Свяжись по телефону с подрядчиком, - велел Дин матери. - Я хочу с ним поговорить.
- Пыталась. Он не берет трубку.
- В таком случае, может, мне стоит нанести ему персональный визит?
Эйприл хотела, чтобы ветеринар вывел у Паффи блох, и убедила Джека взять собачку с собой, когда он и Райли отправятся в Нашвилл. Блу втайне опасалась, что присутствие собаки в доме создаст проблемы. Невзирая на все обещания Джека, она не верила, что тот сдержит слово и привезет Райли, поэтому перед отъездом крепко обняла девочку.
- Не слушай всякие глупости, договорились?
- Я попытаюсь.
Блу намеревалась добраться до города на попутной машине и поискать работу, но Эйприл нуждалась в помощи, и поэтому остаток дня она отрабатывала свое содержание, убирая в кухонных шкафах, расставляя посуду и наводя порядок в бельевом чулане. Дин прислал Эйприл эсэмэс, в котором сообщал, что подрядчик исчез.
- Семейные обстоятельства, - объяснил сосед.
В середине дня Эйприл заставила Блу сделать перерыв, и та пошла погулять. Направилась к лесу, пошла по течению ручья и долго сидела на берегу пруда. Вернувшись, она нашла на кухонном столе записку от Дина.
«Солнышко!
Вернусь в воскресенье вечером. Согревай для меня постельку.
Твой любящий жених.
P . S . Почему ты позволила Джеку забрать мою собаку?»
Блу швырнула записку в мусорное ведро. Еще один человек, который стал ей небезразличен, исчез без предупреждения. Ну и что? Ей, в общем, все равно.
Сейчас пятница. Куда он отправился?
Зловещее предчувствие захлестнуло ее. Она помчалась наверх, схватила сумочку и вытащила бумажник. Так и есть. Сотня долларов, которые он дал ей вчерашней ночью, исчезла.
Ее любящий жених сделал все возможное, чтобы невеста не сбежала.
Аннабелла Грейнджер Чампион молча смотрела на Дина, так внезапно появившегося в гостиной ее просторного современного чикагского дома на Линкольн-парк, в котором она жила вместе с мужем и двумя детьми. Дин все еще валялся на полу после самозабвенной возни с Тревором, ее трехлетним сыном, который сейчас спал.
- Ты что-то скрываешь от меня, - объявила Аннабелла, удобно устроившаяся на мягком диване.
- Мало ли, что я от тебя скрываю! И так будет впредь, - парировал он.
- Я профессиональная сваха и слышала всякое.
- Прекрасно. Значит, остальное тебе слышать ни к чему, - отрезал Дин и, поднявшись, шагнул к выходившим на улицу окнам.
Вечером ему предстоял полет в Нашвилл, и нужно еще успеть и аэропорт. Он не позволит выгнать себя из собственного дома, и, если будет держать Блу в качестве буфера, все еще может получиться.
Но Блу - это больше, чем просто буфер. Она...
Он не знал, кто она для него. Нельзя же назвать ее другом, хотя она понимала его лучше, чем люди, знавшие его много лет. Мало того, развлекала его не хуже, чем любой из них, а может, и лучше. Кроме того, ему в голову не приходило трахать друзей, а вот ее он определенно хотел трахнуть.
Да, ничего не скажешь, он настоящий жеребец.
Воспоминания об унизительной сцене вчерашней ночью были так постыдны, что Дин передернулся.
Он просто играл с ней, решив, что им обоим не помешает разогреться, но тут услышал эти гортанные стоны, ощутил, как она содрогается, и взорвался. В буквальном смысле. Как зеленый юнец! С самой первой встречи она выбивала его из колеи. Автогонщик чертов! Ничего, при первой же возможности он заставит ее проглотить эти слова!
Аннабелла как-то странно смотрела на него.
- С тобой что-то происходит. Тут замешана женщина. Я нюхом чую. Нечто большее, чем одна из твоих обычных бессмысленных сексуальных эскапад. Ты очень рассеян.
Дин насмешливо изогнул бровь.
- С каких это пор ты стала великим экстрасенсом?
- Сваха просто обязана быть экстрасенсом, - бросила она и, повернувшись к мужу, приказала: - Хит, немедленно убирайся. Пока ты тут торчишь, он слова мне не скажет.
Аннабелла встретила агента Дина вскоре после того, как унаследовала брачную контору своей бабушки, и Хит случайно нанял ее с заданием найти ему красивую, утонченную жену из высших кругов. Аннабелла совсем не походила на идеал Хита, но ее большие глаза, задорный характер и грива курчавых рыжих волос покорили его сердце. Их брак, по мнению Дина, был на редкость счастливым.
Хит, прозванный Питоном за привычку заглатывать врагов целиком, скривил губы в змеиной ухмылке. В общем, он был хорош собой, примерно одного роста с Дином, с дипломом одного из университетов Лиги плюща и менталитетом уличного драчуна.
- А вот мне Бу рассказывает все. Если не считать тебя, он мой ближайший друг.
- Степень твоей дружбы, Хитклиф, - фыркнул Дин, - целиком зависит от величины твоего гонорара.
- Тут он припер тебя к стенке, Хит, - жизнерадостно заметила Аннабелла. - Дин, между нами говоря, ты сводишь его с ума своей непредсказуемостью.
Хит положил себе на плечо головку спящей крошки дочери.
- Ну-ну, Аннабелла, никаких разговоров по душам в присутствии моих крайне ненадежных клиентов.
Боже, как Дин любил эту парочку! Вернее, любил Аннабеллу и сознавал, что его профессиональная карьера во многом зависит от Хита и просто не может находиться в лучших руках.
К сожалению, стоило Аннабелле почуять нечто интересное, как она превращалась в настоящую гончую.
- Ты такой рассеянный, Дин. Я потеряла пять фунтов, а ты даже не заметил. Что случилось? И кто она?
- Ничего не случилось. Если так уж необходимо кого-то доставать, доставай вон того клоуна. Знаешь, что он собрался захапать пятнадцать процентов с той одеколонной сделки?
- Я хочу новую машину, - пояснила Аннабелла. - А теперь прекрати увиливать. Ты кого-то встретил.
- Аннабелла, я уехал из Чикаго менее двух недель назад и пока не прибыл на ферму, почти не вылезал из машины. Как я мог кого-то встретить?
- Не знаю, но уверена, что так и есть, - бросила Аннабелла, спуская на пол босые ноги. - И этого не случилось бы, будь я рядом. Тебя слишком легко сбить с толку красивым личиком! Я не утверждаю, что ты человек ограниченный и пустой, потому что это не так. Просто тебя вечно привлекают легкомысленные девицы, а потом ты расстраиваешься, когда очередная пассия не оправдала твоих ожиданий. Хотя я сумела найти превосходные партии и для некоторых отвергнутых тобой возлюбленных.
Дин ясно видел, к чему идет дискуссия, и попытался сменить тему:
- Так что, Хит, Феба уже подписала контракт с Гэри Кэндлиссом? Кевин вроде говорил, что дело решенное.
Но Аннабелла лишь набирала скорость.

Предыдущая страница 16 Следующая страница


17 Сьюзен Филлипс

- А вот когда я нахожу тебе подходящую пару, ты не даешь ей ни единого шанса. Взять хотя бы Джули Шеруин.
- Ну вот, началось, - пробормотал Хит.
Но Аннабелла, не обращая внимания на мужа, продолжала:
- Джули умна, успешна, красива - одна из самых милых женщин на свете, а ты бросил ее после двух свиданий.
- Я бросил ее, потому что она принимала все, сказанное мной, буквально. Признай, Аннабелла, это крайне неприятно. Бедняжка так нервничала, что не могла есть... впрочем, она и так почти ничего не ела. Это был акт милосердия.
- Просто ты всегда действуешь на женщин подобным образом. Я знаю, ты не специально, но так уж сложилось. Во всем виновата твоя внешность. Если не считать Хита, ты мой самый проблемный клиент.
- Я не твой клиент, Аннабелла, - парировал он. - И еще ни цента тебе не заплатил.
- Я делаю это из чистой благотворительности, - прощебетала она, настолько довольная собой, что мужчины рассмеялись.
Дин схватил с журнального столика ключи от прокатной машины.
- Слушай, Аннабелла, я приехал в город на уик-энд, чтобы собрать кое-какие вещи, вернуться на ферму и покончить с делами, которые навесил на меня твой муж. И в моей жизни не происходит никаких катаклизмов.
А вот это - сплошное вранье.
По дороге в аэропорт он думал о Блу. Похоже, зря он проявил темные стороны своего характера. И ради чего? Кража единственной сотни, лежавшей в ее бумажнике, еще не гарантирует, что она останется на ферме. Если она решит уйти, ничто ее не остановит, даже перспектива ночевки на парковой скамейке. Она и не сбежала до сих пор, потому что так много всего случилось. Оставалось надеяться, что в этот уик-энд Эйприл сумеет затащить ее на распродажу антиквариата в Ноксвилле, потому что Дин боялся представить, что будет, если он вернется на ферму и не застанет там Блу.
В понедельник утром Блу сидела на ступеньке крыльца, грея ладони о вторую кружку утреннего кофе, и пытаясь казаться спокойной при виде ехавшего по дорожке Дина. Спустившись сегодня вниз, она заметила на кухонном столе ключи от его спортивной машины, но он не пришел в кибитку и все утро пробыл неизвестно где. Он крутил колеса дорогого серого гоночного велосипеда, который мог бы доставить Лэнса Армстронга до Елисейских Полей и выглядел потрясающе, словно гость из будущего или актер из высокобюджетного фантастического фильма. Солнечный свет отражался от его обтекаемого серебристого шлема, сильные мышцы ног перекатывались под облегающими синими велосипедными шортами. Зато ноги Блу предательски ослабели, и совершенно неуместное желание пронзило сердце.
Он доехал до конца старой кирпичной дорожки. И хотя еще не было восьми утра, судя по каплям пота, блестевшим на шее, и влажным пятнам на сетчатой майке, он успел немало потрудиться. Блу усилием воли взяла себя в руки и кивнула в сторону велосипеда:
- Милая штучка. Гляжу, тебе нелегко пришлось?
- Смотрите, кто говорит! Особа, которая выглядит так, словно живет в коробке для игрушек!
Дин перекинул ногу через раму и повел велосипед к ней.
- Я решил, что пора перестать валять дурака, нужно вернуть прежнюю форму.
- Ты потерял форму? - ахнула она.
- Скажем так: я слишком долго бездельничал после окончания сезона.
Дин снял шлем и повесил его на руль велосипеда.
- Я решил поставить тренажеры в одной из спален. Не желаю появляться в лагере разжиревшим и с дряблыми мышцами.
- По-моему, беспокоиться не о чем.
Дин улыбнулся и расчесал пальцами пропотевшие, прилипшие к голове волосы, что немедленно придало ему сексуальный вид.
- Эйприл прислала по электронной почте фото картин и антиквариата, которые вы отыскали в Ноксвилле, Спасибо за то, что поехала с ней. Все это будет прекрасно смотреться с новой мебелью, которую я заказал.
Блу серьезно подумывала о том, чтобы смирить свою гордость И попросить Эйприл о небольшом займе. Она без труда найдет клиентов в таком оживленном городе, как Ноксвилл, и, следовательно, в два счета вернет Эйприл долг.
Но она ни о чем не заикнулась. И вернулась назад, совсем как ребенок, играющий спичками. Ей хотелось узнать, что будет дальше.
- Ну как прошел уик-энд? - осведомилась она, умудрившись отставить кружку и не пролить ни капли.
- В алкогольном угаре и постельных забавах. А твой?
- Примерно так же.
Он снова улыбнулся.
- Я летал в Чикаго. Кое-какие дела. И если тебя это интересует, Аннабелла - единственная женщина, с которой я встречался.
Ее интересовало. Очень.
Блу презрительно скривила губы.
- Можно подумать, мне не все равно.
Он вынул из велосипедной сумки бутылку с водой и кивком показал на сарай.
- Я заказал в магазине два велосипеда. С доставкой. Второй - немного поменьше. Если захочешь прокатиться - он к твоим услугам.
Блу медленно поднялась и окинула его суровым взглядом.
- За это спасибо, но моя благодарность померкла, когда я обнаружила, что из бумажника пропали мои шлюшные деньги. Ты, кстати, ничего об этом не знаешь?
- Да, прости, пожалуйста. - Он поставил ногу на нижнюю ступеньку и присосался к бутылке. - Мне потребовалась мелочь.
- Пятьдесят долларов - это не мелочь.
- В моем мире это так и есть, - бросил он, закручивая крышечку.
- Ты омерзителен! Лучше бы я осталась в Ноксвилле!
- Почему же не осталась?
Блу неторопливо, ленивой походкой спустилась вниз... по крайней мере надеясь, что правдоподобно изобразила ленивую походку.
- Потому что ожидала возвращения Джека. Вот и говори о единственном в жизни шансе, который иногда дарит судьба. Я почти уверена, что наберусь храбрости попросить у него автограф.
- Боюсь, для этого ты будешь слишком занята, - парировал он. - Ублажать меня в постели - работа тяжелая и отнимает много времени.
Картина, промелькнувшая в мозгу, была так ослепительна, что и Дин, и его велосипед были на полпути к сараю, когда Блу обрела дар речи.
- Эй, Дин!
И когда он оглянулся, прикрыла ладонью глаза от солнца и громко крикнула;
- Если ты это всерьез, предупреди меня заранее, чтобы я успела схватить свой ежедневник и записать туда трехминутное свидание!
Он не рассмеялся. Впрочем, этого она от него и не ожидала. Не ожидала того, что он посмотрит на нее так, словно национальный гимн только что отзвучал и они начинают абсолютно новую игру.
Немного погодя, когда Блу убирала кухню, за окном послышался шум отъезжающей машины, Очевидно, Дину не сиделось на месте. Тут вошла Эйприл в старой одежде, таща груду полиэтиленовых подстилок, которыми полагалось закрывать пол и мебель.
- Похоже, Дину так и не удалось связаться с подрядчиком в пятницу, потому что и сегодня рабочих нет. Но я не стану сидеть сложа руки, в ожидании, когда они примутся за кухню. Краска у меня есть. Хочешь помочь?
- Конечно.
Они едва принялись за дело, когда Эйприл позвонили, и она тут же исчезла для таинственных переговоров, а когда вернулась, поставила диск Гвен Стефани. Вскоре выяснилось, что ее танцевальные способности значительно превосходят умение красить стены, поэтому командование перешло к Блу.
Когда они заканчивали подготовительные работы, к дому подкатила машина, и через несколько минут на кухне появился Джек Пэтриот в потертых джинсах и облегающей футболке с логотипом последнего турне. Блу, не ожидавшая его возвращения, от неожиданности споткнулась. Он подхватил ее как раз в тот момент, когда она едва не наступила на малярный валик. Эйприл, непристойно извивавшаяся под «Возвращение малышки», тут же замерла. Джек поставил Блу на ноги.
- Есть идеи насчет того, как бы вам поскорее излечиться? - осведомился он.
- Я... да... я... о Господи, - бормотала Блу, заливаясь красой. - Простите. Уверена, что множество людей считают себя вашими преданными фанатами, и я - одна из них. - Она прижала руки к горящим щекам. - Я... детство у меня было довольно одиноким, зато со мной всегда были ваши песни, не важно, где бы я ни находилась и с кем бы ни жила.
Теперь, когда она разговорилась, слова так и лились сами собой, и она никак не могла остановиться, хотя видела, что он отошел к плите и взялся за кофейник.
- У меня все ваши альбомы, даже «На обочине дороги», хотя критики разнесли его в пух и прах. Но они ошибаются, потому что он замечательный, а «Вопли» - одна из моих любимых песен. Вы словно заглянули в мое сердце, поняли, что меня тревожит, и... о, черт, я знаю, что несу чушь, но в реальном мире у вас просто нет шансов встретиться с Джеком Пэтриотом. То есть поймите: разве можно быть к этому готовой?
Он положил в кофе ложечку сахара.
- Может, расписаться на вашей руке?
- В самом деле?
- Шучу, конечно, - рассмеялся он. - Вряд ли Дину это понравится.
Блу ойкнула и нервно облизала губы.
- Вряд ли, - согласилась она.
- Эйприл, может, ты найдешь выход?
Эйприл взмахнула волосами.
- Переспи с ним, Блу. Это быстро вернет тебя на землю. Он одно огромное разочарование.
Медленная улыбка приподняла уголки его губ.
- Я еще покупаю «огромное», но...
Эйприл многозначительно уставилась на его ширинку.
- Есть вещи, которые мужчина не может купить ни за какие богатства. - Он прислонился плечом к косяку и жарким взглядом скользнул по ее телу. - Меня все еще возбуждают ехидины. Принеси мне листок бумаги, Эйприл. Я чувствую, как на свет просится новая песня.
Сексуальное электричество так и потрескивало между ними. Пусть им обоим за пятьдесят, но сейчас в этой кухне кипела подростковая похоть. Блу почти ожидала, что стены начнут потеть. Она стала пятиться из кухни, но, к несчастью, налетела на гору полиэтилена.
Шум тут же развеял чары, и Эйприл поспешно отвернулась. Джек принялся изучать потолок, который начала красить Блу.
- Сейчас выгружу вещи и помогу вам.
- Вы умеете красить? - удивилась Блу.
- Мой па был плотником, и в юности я вместе с ним ремонтировал дома.
- Пойду поздороваюсь с РаЙли, - пробормотала Эйприл, протискиваясь мимо него к боковой двери.
Блу громко сглотнула слюну. Они с Джеком Пэтриотом собираются красить кухню!
Ее жизнь с каждой минутой становилась все причудливее.

Глава 14

Вернувшись, Дин обнаружил Джека и Эйприл, в полном молчании красивших противоположные стены кухни. Фон создавала группа «Колдплей», оравшая из DVD-плейера. Ярко-желтая краска забрызгала Эйприл с головы до ног, зато у Джека было всего несколько пятнышек на руках. До вчерашнего вечера Дин никогда не видел их вместе. Теперь они красили его гребаную кухню.
Он вышел, чтобы найти Блу, а по пути проверил сообщения на карманном компьютере. Последнее было послано Эйприл десять минут назад.
«Остался только галлон желтой краски. Поезжай, купи еще».
Он нашел Блу в столовой, где она белила потолок. Она выглядела карманной Бо-Пип с малярным валиком в руках. Заляпанная краской футболка доходила почти до бедер, закрывая стройное тело, которое она твердо намеревалась скрывать от него. Ничего, недолго осталось.
Он ткнул пальцем в сторону кухни:
- Что там происходит?
- А ты сам не понял? Они красят кухню.
Кусок полиэтилена зашуршал у нее под ногами, когда она отступила в сторону.
- К счастью, Джек знает, как обращаться с малярной кистью, а вот за Эйприл я следила, как ястреб. Совсем безрукая!
- Почему ты их не остановила?
- Пока на моем пальце не будет обручального колечка, я не имею здесь никакой власти.
Блу отложила валик и стала критически изучать самую длинную стену.
- Эйприл хочет, чтобы я нарисовала фреску, - без особого энтузиазма заметила она, но ему куда больше понравилась идея фрески в исполнении Блу, чем идея совместного труда родителей
на кухне.
Это означало также, что работа задержит ее на ферме.
- Завтра же прикажу пиар-отделу прислать дюжину моих лучших снимков с самых выигрышных матчей. Можешь выбрать наиболее для меня лестные.
Как он и надеялся, она улыбнулась, но морщинки между бровями сразу же стали глубже.
- Я больше не рисую пейзажи.
- Очень жаль.
Открыв бумажник, он вытащил двести долларов.
- Вот сотня, которую я занял, плюс еще одна, за злосчастное проигранное пари. Я всегда плачу долги.
Вместо того чтобы схватить деньги, она насторожилась.
- Сделка есть сделка, - с невинным видом настаивал он. - Ты их заработала.
И поскольку она так и не протянула руки, он сунул банкноты в карман ее обвисшей футболки, промедлив лишь на мгновение больше необходимого. Пусть у нее там не слишком много, но для него вполне достаточно. Теперь все, что ему нужно, - неограниченный доступ.
- Сделка с дьяволом, - мрачно бросила она.
Он едва скрыл торжествующую улыбку, когда она вытащила деньги, оглядела их в последний раз, а потом сунула ему в карман, к сожалению, ничуть не задержавшись.
- Отдай благотворительной организации, которая помогает проституткам уйти с улицы.
Бедная Бобри. Он с самого начала, еще когда заключал пари, мог объяснить, что совесть не даст ей оставить у себя деньги. Но недаром он профессиональный игрок. Дураков в команде не держат.
- Ну... если ты уверена.
Она снова повернулась к стене.
- Если воображаешь, что я создам непревзойденный шедевр, тебя ждет большое разочарование. Мои пейзажи более чем ординарны.
- Если только не нарисуешь что-нибудь уж очень слюнявое, значит, все в порядке. Никаких балерин или дам прошлого века с кружевными зонтиками в руках. И ничего напоминающего мертвых кроликов на блюдах.
- О, не беспокойся. Мертвые кролики и балерины чересчур новаторские сюжеты для такой, как я. - Она отвернулась. - Жизнь слишком коротка. Я не пишу ничего, напоминающего жизнь.
Теперь, когда она заронила в его голову эту идею, он никак не хотел с ней расстаться. Но придется подождать, прежде чем вновь надавить на нее.
- Где моя собака?
Блу принялась разминать сведенное судорогой плечо.
- По-моему, верная спутница истинного мужчины Паффи устроила вместе с Райли пикник на заднем дворе.
Он сделал вид, будто уходит, но на самом пороге обернулся.
- Забыл сказать, тем более что знаю, как тебе не терпится навесить эти двери. Перед отъездом в Чикаго я навестил человека, который их реставрирует. К счастью, он живет в следующем округе за пределами зоны бойкота, так что я убедил его ускорить дело. Со дня на день двери будут готовы.
Глаза Блу воинственно сверкнули.
- Ты подкупил его!
- Какой же это подкуп? Просто небольшие сверхурочные.
- Конечно, богатым жить легче.
- Не забудь про природное обаяние. Оно тоже не лишнее.
- Ну как же я могу забыть? - парировала она. - Единственное, что у нас общего.
- Надеюсь, дверь спальни будет закрываться плотно и бесшумно. Как я люблю, - улыбнулся он.
К тому времени, когда Дин вернулся из экспедиции за краской, было уже начало шестого. Дом встретил его тишиной, и если не считать обеденного уголка, стены кухни были покрыты свежим слоем желтой краски. Черной машины Джека нигде не было видно: вероятно, они с Райли уехали ужинать. Пока что Дину удавалось избегать всех родственников, и он намеревался впредь придерживаться такого же курса.
Он с удовольствием вдыхал запах краски и дерева. И хотя раньше представлял свой дом в окружении пальм и с видом на Тихий океан, но полюбил эту ферму с ее тысячью акров земли. Как только он избавится от гостей, все будет прекрасно. Лучше некуда. От всех гостей, кроме Блу. Он скучал по Бобри в этот уикэнд, и пока что не был готов расстаться с ней.
Расставляя банки с краской на кухне, он услышал шум воды. Вернулся к машине взял оставленные там пакеты и поднялся наверх, где положил пакеты на пол, рядом со своими чемоданами, и уставился на дверной проем ванной. Забрызганная краской одежда Блу грудой валялась на полу. Только настоящий извращенец способен откинуть пластик, который по ее настоянию он повесил вместо двери, а его до сих пор никто не называл извращенцем. Он оставил пластик в покое и, как истинный джентльмен, стал ожидать, когда она выйдет. И нужно надеяться, голая.
Шум воды смолк. Он стянул рубашку и бросил ее на пол. Нечестный ход, но ей нравится его торс.
Посмотрел на шевелящийся пластик и велел себе не слишком раскатывать губы. Существует вполне определенная возможность, что она выйдет в армейских ботинках и камуфляже.
Ему повезло. На ней было только белое полотенце, доходившее до подмышек. Не то чтобы совсем голая, но по крайней мере хоть ноги видны!
Он проводил взглядом струйку воды, стекавшую по внутренней стороне стройного бедра.
- Вон! - прошипела она, с видом разгневанной наяды и ткнула пальцем в сторону коридора.
- Это моя комната, - напомнил он.
- Я первая ее выбрала. Значит, у меня преимущество.
- Откуда ты знаешь?
- Так гласит закон. Проваливай.
- Мне нужно в душ.
Она широким жестом обвела дверной проем ванной.
- Обещаю не беспокоить тебя.
Он шагнул ближе.
- Я начинаю серьезно тревожиться за тебя.
Когда он привлек ее к себе, в ноздри ударил запах его любимого шампуня. Сейчас, на ее волосах, он казался еще приятнее. Судя по взгляду, она сильно нервничала. Вероятно, он выводил ее из себя. Превосходно!
Он медленно оглядел ее с головы до ног.
- Я вполне серьезно начинаю верить, что ты фригидна.
- Неужели?
Он обошел ее, жадно вбирая взглядом влажную мягкую шею в том месте, где разделялись волосы, нежный изгиб плеча, узкую спину.
- Не знаю... ты никогда не хотела обратиться к специалисту по вопросам секса? Черт, да мы могли бы пойти туда вместе.
Блу расплылась в улыбке.
- Черт возьми, в последний раз я слышала нечто подобное в пятнадцать лет, когда парень пытался залезть ко мне в трусики. Я снова чувствую себя ребенком. Нет, погоди. Ребенок - это ты.
- Совершенно верно.
Он коснулся ее плеча кончиком указательного пальца и довольно усмехнулся, когда на коже выступили мурашки.
- Зачем идти к врачу, когда мы сможем вылечить эту дисфункцию прямо здесь и сейчас?
- Пропасть. Ты забываешь о пропасти между нами. Помнишь? Ты роскошный и бесполезный. Я - умная и трудолюбивая.
- Это называется химией.
Презрительное фырканье дало ему понять, что он опять попался.Вместо того, чтобы сосредоточиться на воротах, он не мог устоять от очередной перепалки. Тактическая ошибка, которую Дин никогда бы не сделал, имей он хоть какую-то реальную практику обольщения женщин. Черт! До сих пор было вполне достаточно поздороваться и широко улыбнуться.
Дин нахмурился.
- Может, перестанешь умничать и как следует подготовишься к свиданию.
- А у нас свидание?
Он показал на пакеты:
- Выбери, что наденешь.
- Ты купил мне одежду?
- А по-твоему, я должен был позволить тебе самой ходить по
магазинам?
Она закатила глаза.
- Какой же ты трус!
- Об этом можешь спросить оборону «Пэкеров».
Давно пора напомнить ей, кто здесь главный. Он положил руку на пояс шортов.
- А может, осмелишься потихоньку заглянуть в душ и все увидеть своими глазами?

Предыдущая страница 17 Следующая страница


Рожденный очаровывать 18

Он расстегнул пуговицу. Она уставилась прямо на линию ворот. Он взялся за язычок молнии. Она, похоже, никак не могла поднять голову, а когда наконец ей это удалось, его снисходительная улыбка, та самая, которой он награждал новичков команды, когда они слишком уж хвастались, хлестнула ее, как пощечина. Блу не успела ничего сказать: Дин ушел в спальню.
Блу молча наблюдала, как за ним опустилась пластиковая занавеска. Этот человек - настоящий дьявол: недаром у нее руки чешутся сбросить полотенце, войти туда, и будь что будет. Дин - ее единственный в жизни шанс сыграть с профессионалами, и, если бы мать не выбрала именно это время, чтобы опустошить с банковский счет. Блу могла бы преодолеть отвращение к бессмысленному сексу и уговорить себя на одноразовое посещение мужской раздевалки.
Она отбросила ногой пакеты, противясь искушению заглянуть внутрь и посмотреть, что он там накупил, и натянула чистые джинсы и свежевыглаженную черную рубашку, после чего постаралась как можно лучше высушить волосы во второй ванной, стянуть их в хвостик и пустить в ход тушь и блеск для губ.
Наскоро посмотревшись в зеркало. Блу спустилась вниз, подождать Дина на крыльце. Будь они настоящей парой, она могла бы посидеть на кровати, пока он одевается. Какое, должно быть, потрясающее зрелище!
Блу со вздохом сожаления уставилась в сторону заброшенного пастбища. На следующий год в это время здесь будут щипать траву лошади, но она их уже не увидит.
Дин был готов в рекордное время, но, когда вышел на крыльцо, в растопыренных пальцах болтался прозрачный сиреневый топ. Он перекинул его с одной руки на другую, без единого слова, сверля ее многозначительным взглядом. Предвечернее солнце переливалось в крошечных серебряных бусинках, похожих на пузырьки пены в сиреневом море. Ткань раскачивалась в руке, как часы гипнотизера.
- Беда в том, - объявил он наконец, - что у тебя, возможно, нет приличного лифчика. Я видел такие топы на девушках в клубах, только их лифчики были с кружевными бретельками. Может, даже контрастных цветов. Думаю, сюда пойдет розовый. - Он покачал головой: - А, черт, я сконфузил нас обоих.
При этом он отнюдь не выглядел смущенным. Мало того, поднес сиреневую штучку к ее лицу.
- Я пытался купить тебе что-то с шипами и кожей, но, клянусь, если в округе есть магазинчик садо-мазо, я обязательно его найду.
Она снова оказалась в саду Эдема, только на этот раз предательское яблоко держал Адам.
- Убирайся.
- Если боишься обнаружить перед всем миром собственную женственность, я пойму.
Она устала, проголодалась и преисполнилась жалости к себе, иначе не позволила бы ему ее дразнить.
- Так и быть, - процедила она, хватая сиреневое искушение. - Я сдаюсь, но ты об этом пожалеешь.
Поднявшись наверх, она содрала с себя рубашку и натянула одеяние сатаны. С подола мягко ниспадала оборка, касаясь пояса джинсов. Тонкие ленточки-завязки легли на плечи. Дин оказался прав: из-под них виднелись бретельки лифчика. Ничего не скажешь: он эксперт по женскому белью! К счастью, лифчик оказался светло-голубым, и хотя бретельки были не кружевными, все же и не белыми, что, как знала даже она, считалось непростительным грехом и нарушением законов моды для мистера Журнал «Вог», ожидавшего на крыльце.
- В одном из пакетов лежит юбка, - окликнул он снизу, - на случай, если решишь избавиться от этих джинсов.
Проигнорировав его, она сбросила босоножки, натянула обшарпанные черные байкерские ботинки и сбежала вниз.
- Опять ребячишься! - буркнул он, обозрев ее обувь.
- Так мы идем или нет?
- Никогда не видел, чтобы женщина так боялась быть женщиной! Когда придешь к шринку...
- Не начинай. Моя очередь сидеть за рулем.
Она протянула руку и едва не поперхнулась, когда он без споров вложил ключи в ее ладонь.
- Понимаю. - кивнул он. - Тебе нужно утвердиться в своей мужественности.
Слишком много его ударов сегодня попадало в цель, но Блу была так поглощена идеей сесть за руль «вэнкуиша», что все ему спускала.
Машина оказалась воплощенной мечтой. И Дин вел себя на редкость прилично и только пару раз поморщился, когда она слишком резко переключала скорости.
- Едем в город, - велел он, едва они добрались до шоссе - прежде чем поужинать, я хочу нанести недружественный визит к Ните Гаррисон.
- Сейчас?
- Надеюсь, ты не считаешь, что я собираюсь спустить ей эту историю с рук? Не мои стиль, Колокольчик.
- Должно быть, я чего-то не понимаю, но вряд ли меня можно считать самым подходящим человеком для визита к Ните Гаррисон.
- Именно поэтому ты подождешь в машине, пока я постараюсь обаять старую клячу, - пояснил он и, неожиданно повернувшись, стал играть с мочкой ее уха.
Ее уши были невероятно чувствительны, и она едва не сползла в кювет. И только открыла рот, чтобы попросить его держать свои руки при себе, он что-то продел в крохотную дырочку. Она посмотрелась в зеркало заднего обзора. Фиолетовая капелька весело подмигнула ей.
- Ты купил мне серьги?
- Пришлось. Я боялся, что ты нацепишь стальные гайки.
У нее неожиданно появился свой стилист, причем это вовсе не Эйприл. Интересно, знает ли он о профессии матери?
Его противоречия только подогревали ее интерес к Дину. Мужчина с бьющим через край мужским началом просто не должен так любить красивые вещи. Ему больше пристало увлекаться пропотевшей спортивной формой. Она ненавидела, когда люди не соответствовали созданным ею же стандартам. Жизнь сразу становилась хаотической.
- К сожалению, это не настоящие камни. В здешних магазинах выбор невелик.
Настоящие или нет, но ей нравились.
Впечатляющий дом Ниты Гаррисон стоял на тенистой улице, в двух кварталах от деловой части города. Выстроенный из такого же рыжеватого камня, что и банк, и католический храм, он имел низкую ребристую крышу и великолепный фасад в итальянском стиле. Каменные фронтоны венчали девять больших окон с двойными рамами: четыре на первом этаже и пять - наверху. То, что в середине, было шире остальных. Участок был на редкость хорошо ухожен, с большими аккуратными газонами и безжалостно подстриженными кустами живой изгороди. Блу подъехала к воротам.
- Уютно, как на тюремном дворе.
- Я приезжал раньше, но ее не было дома.
Его рука коснулась ее шеи, большой палец скользнул по щеке, и вторая сережка очутилась в ухе. Блу вздрогнула. Это казалось еще более интимным, чем секс. Она вынудила себя очнуться и сбросить чары.
- Если захочешь их поносить, я тебе одолжу.
Вместо того, чтобы парировать укол, он нежно потер между пальцами и сережку, и мочку уха.
- Очень мило.
Когда он отпустил ее, она едва не сгорела от похоти. Дин открыл дверцу и вышел, но тут же нагнулся и прошептал:
- Надеюсь, что, когда я выйду, машина все еще будет стоять на месте.
Она дернула за фиолетовую сережку:
- Я не собиралась сбегать. Только быстренько объеду квартал, чтобы не скучать.
- Вот уж нет!
Он наставил на нее указательный палец, как дуло пистолета.
Она откинулась на удобное сиденье и стала наблюдать, как он шагает по тропинке к входной двери. В угловом окне трепетала занавеска. Дин нажал кнопку звонка и стал ждать. Не получив ответа, он снова нажал кнопку. Ничего. Он постучал в дверь костяшками пальцев. Блу нахмурилась. Ните Гаррисон это не понравится. Как это он позабыл, что стоило Блу чем-то не угодить Ните, как она тут же оказалась в каталажке!
Дин спустился с крыльца, но облегчение Блу тут же сменилось тревогой: вместо того чтобы сдаться, он завернул за угол дома. Воображает, что Ниту можно дразнить лишь потому, что она стара и к тому же женщина! Она, возможно, уже связалась со здешней полицией, которая у нее в кармане. Гаррисон - не Чикаго. Гаррисон - воплощение кошмаров янки: маленький южный город с собственными правилами и уставами. Дин непременно окажется в тюрьме, а Блу так и не дождется ужина.
И тут в голову пришла еще более тревожная мысль: они заберут его чудесную машину!
Блу выскочила на тротуар. Если она не остановит его, «вэнкуиш» выставят на одном из полицейских аукционов. Дин так привык к тому, что знаменитое имя открывает все двери, что воображает себя непобедимым. И совершенно недооценивает, какова власть этой женщины в здешних местах.
Она последовала за Дином и увидела, что тот заглядывал окно.
- Не делай этого!
- Она дома! Я чувствую смрад серы.
- Очевидно, она не желает говорить с тобой.
- Ее проблемы. Зато я хочу поговорить с ней.
Он пошел дальше. Блу скрипнула зубами и догнала его.
Перед гаражом, сложенным из того же камня, что и дом, росли квадратный клочок подстриженной травы и ряд безбожно обкорнанных кустов. И ни одного цветочка: только пустая бетонная купальня для птиц.
Игнорируя протесты Блу, Дин подошел к крылечку черного хода, прятавшемуся под коротким бетонным навесом, и повернул ручку. Блу тут же зашипела, как рассерженная кошка:
- Нита Гаррисон уже звонит в полицию! Отдай свой бумажник, прежде чем тебя арестуют!
Дин оглянулся и вскинул брови:
- Зачем тебе мой бумажник.
- Ужин.
- Поразительная наглость, даже для тебя!
Он просунул голову внутрь. Где-то тихо хрипло тявкнул пес, но тут же смолк.
- Миссис Гаррисон! Это Дин Робийар. Вы оставили дверь черного хода незапертой! - воскликнул он и немедленно вошел.
А вот Блу уставилась на открытую дверь и осторожно присела на ступеньку крыльца. Даже полиция Гаррисона не сможет арестовать ее, если она останется здесь и не войдет в дом.
Девушка оперлась локтями на колени, решив дождаться Дина.
Раздражительный женский голос нарушил вечернюю тишину:
- Что это вы тут делаете? Немедленно проваливайте из моего дома.
- Я знаю, миссис Гаррисон, это маленький город, но все равно не стоит держать двери открытыми.
- Вы слышали меня! - завопила она еще пронзительнее и громче.
Блу снова различила следы бруклинского акцента.
- Убирайтесь!
- Как только мы поговорим.
- Я не к вам обращаюсь! Что ты здесь делаешь, девчонка?
Резко обернувшись, Блу увидела маячившую на пороге миссис Гаррисон в полной боевой раскраске, высоком платиновом парике, широких светло-голубых трикотажных слаксах и таком же топике с вырезом «лодочка», которую она украсила бесчисленными золотыми кулонами. Этим вечером распухшие щиколотки нависали складками над изношенными ярко-розовыми шлепанцами.
Блу сразу перешла к сути вопроса:
- Что я здесь делаю? Не вламываюсь в чужой дом.
- Она вас боится. - пояснил Дин откуда-то из глубины дома. - В отличие от меня.
Миссис Гаррисон оперлась обеими руками на трость и уставилась на Блу, как на случайно забежавшего в дом таракана. Блу неохотно встала.
- Я не боюсь вас. - заверила она, - но ничего не ела с самого завтрака, а в тюрьме ничего нет, кроме автомата с колой, и... словом, не важно.
Миссис Гаррисон презрительно фыркнула и пошаркала к Дину.
- Вы сделали огромную ошибку, мистер Важная Персона.
Блу заглянула внутрь.
- Он не виноват. Просто его слишком часто били по голове. - сообщила она и, поддавшись любопытству, переступила порог.
В отличие от безрадостно выглядевшего участка помещения оказались захламленными и неубранными. У черного хода громоздились стопки газет, а полу из кафельных плиток с золотистыми искорками не помешала бы влажная уборка. На столике французской работы были разбросаны письма, стояли пустая миска из-под хлопьев, кружка с остатками кофе, валялась банановая кожура. По всему дому стоял какой-то кислый, затхлый запах Очень старый, перекормленный черный Лабрадор с седой мордой лежал в углу с отклеившимися обоями в золотистую полоску. Позолоченные кухонные стулья и маленькая хрустальная люстра придавали кухне кричащую лас-вегасскую атмосферу. Нита подняла трость.
- Я звоню копам.
И тут Блу не выдержала:
- Предупреждаю, миссис Гаррисон: на первый взгляд Дим кажется безобидным малым, но игроки НФЛ - сущие дикари и полузвери. Он просто скрывает свою сущность лучше, чем большинство из них.
- Воображаете, будто действительно способны меня запугать? - рявкнула Нита. - Я выросла на улицах, кошечка.
- Я просто пытаюсь объяснить вам реальную ситуацию. Вы расстраиваете его, а это до добра не доведет.
- Здесь мой город! Он ничего мне не сделает.
- Это вы так думаете.
Блу прошла мимо Дина, наклонившегося, чтобы погладить древнего пса.
- Футболисты - сами себе закон. Я знаю, что местная полиция у вас в кармане. И только на прошлой неделе вы выкинули грязный трюк, но едва Дин начнет раздавать автографы и билеты на игру, те же копы забудут ваше имя!
Нужно отдать должное старой ведьме: вместо того чтобы струсить и отступить, она ехидно ухмыльнулась Дину.
- Думаете, это сработает?
Дин пожал плечами и поднялся.
- Я симпатизирую копам и, пожалуй, загляну в полицейский участок. Но, откровенно говоря, меня больше интересует, что скажет мой адвокат по поводу вашего небольшого бойкота.
- Адвокаты! - с отвращением выплюнула она, после чего снова взялась за Блу, что было уж совсем несправедливо, поскольку та пыталась играть роль посредника, - Надеюсь, вы готовы извиниться за свою грубость на прошлой неделе?
- Только если вы извинитесь перед Райли.
- За то, что сказала правду? Я считаю, что детей нельзя баловать. Люди вроде вас всегда стремятся решить за них любую ничтожную проблему. Но таким образом они никогда не станут самостоятельными.
- Эта девочка только что потеряла мать, - с обманчивой мягкостью пояснил Дин.
- Когда это жизнь бывала справедливой?
Злобные глазки сузились так, что глубокие морщинки прорезали голубые тени для глаз.
- Лучше уж сразу понять, как обстоят дела в этом мире. В ее возрасте мне приходилось спать на площадке запасного выхода, чтобы хоть ненадолго избавиться от отчима.
Она ударилась бедром о столик, и кофейная кружка слетела на пол вместе с горой рекламных листочков. Нита и бровью не повела.
- В этом городе никто не согласен заниматься домашней работой. Все чернокожие девчонки так и норовят сбежать в колледж.
Дин потер ухо.
- Чертов Эйб Линкольн!
Блу едва сдержала улыбку. Нита обвела его взглядом.
- Считаете себя очень умным, не так ли?
- Да, мэм.
Судя по расчетливому взгляду, эта женщина на своем веку видела немало красивых мужчин. Даже более чем достаточно. В то же время в ее манерах не было ни следа кокетства.
- Вы танцуете?
- По-моему, для такого интима мы не слишком хорошо ладим.
Нита раздраженно поджала губы.
- Я много лет преподавала танцы в школе Артура Мюррея на Манхэттене. Бальные танцы, прошу заметить. Меня считали красавицей.
Судя по брезгливому взгляду, Блу она таковой не считала.
- А ты зря тратишь время, вздыхая по нему Ты слишком заурядна для такого, как он.
- Вовсе нет... - вступился Дин.
- Именно это и нравится ему во мне, - пояснила Блу, - мне ни за что не затмить его.
Дин вздохнул.
- Дура! - прошипела Нита. - За свою жизнь я повидала не мало таких, как он. В конце концов они всегда выбирают подобных мне женщин... таких, какой я была когда-то. Блондинок с большими буферами и длинными ногами.
Нита попала не в бровь, а в глаз, но Блу не собиралась сдаваться без борьбы.
- Если только сами они не любят носить женскую одежду. В конце концов, у женщин белье изысканнее.
- Дадите мне знать, когда закончите? - осведомился Дин.
- Да кто ты такая? - бросила старуха вопрос словно очередную бомбу со зловонным газом.
- Художница-портретистка. Рисую детей и собак.
- В самом деле? - заинтересовалась старуха. - Что же... может, я и найму тебя рисовать Танго. - Она кивком показала на лабрадора. - Да, пожалуй, так и сделаю. Можешь начать завтра.
- У нее уже есть работа, миссис Гаррисон, - вмешался Дин. - Она работает на меня.
- Вы раззвонили по всему городу, что она ваша невеста.
- Так оно и есть. И она первая подтвердит, что это нелегкий труд.
- Вздор. Ты морочишь ей голову, чтобы она спала с тобой. Но как только она тебе надоест, ты просто выбросишь ее из дома.
Очевидно, Дину не понравилось такое утверждение.
- Из уважения к вашему возрасту, миссис Гаррисон, я сделаю вид, что ничего не слышал. Итак, у вас двадцать четыре часа, чтобы отозвать своих псов.
Старуха, не обращая на него внимания, вновь обратилась к Блу:
- Жду тебя завтра ровно в час. Начнешь портрет Танго. Как только явишься, я прикажу людям начать работу.
- Шантаж должен быть более тонким, - посоветовала Блу.
- Для этого я слишком стара, но знаю, чего хочу, и всегда своего добиваюсь.
- Вы не понимаете, миссис Гаррисон. - пожал плечами Дин. - И не получите ничего, кроме кучи неприятностей.
С этими словами он сжал локоть Блу и выволок ее из кухни.
Когда они вернулись к машине. Дин коротко приказал ей и близко не подходить к миссис Гаррисон. И поскольку Блу ненавидела приказы, ее так и подмывало сцепиться с ним хотя бы из принципа, но она действительно не желала связываться со старухой. Кроме того, ей хотелось спокойно насладиться ужином.
Они остановились перед одноэтажным зданием с голубой черепичной крышей и желтой вывеской «Барн грилл».
- Я думала, это будет настоящий сарай, - заметила она, подходя к двери.
- Я тоже так думал, когда впервые приехал сюда. А потом узнал, что, по мысли нынешнего хозяина, это шутка такая. В восьмидесятых это заведение называлось «Уолте бар энд грилл», но местные жители его сократили.
- Понятно.
Голос Тима Макгроу, поющего «Не трогай девчонку», доносился из-за двери, когда они вошли в вестибюль, обитый темно-коричневыми деревянными решетками и с аквариумом, в котором на светящихся голубых камешках стоял пластиковый оранжевый замок. Просторный ресторан делился на две секции со стойкой бара в передней. Стоявший под фальшивыми светильниками от Тиффани бармен, точная копия Криса Рока, наполнял пивные кружки. Завидев Дина, он приветливо кивнул. Клиенты, восседавшие на высоких табуретах, немедленно стали оборачиваться, и ресторан словно по волшебству ожил.
- Привет. Бу, где ты был весь уик-энд?
- Потрясная рубашка!
- Мы тут толковали о новом сезоне, и...
- Чарли считает, что ты должен больше...
Они вели себя так, словно знали его целую вечность, хотя Дин утверждал, что до этого ужинал здесь только дважды. Но, наблюдая фамильярность, с которой люди обращались с ним, Блу тихо радовалась, что сама она не знаменита.
- В других обстоятельствах, парни, я рад бы поговорить с вами о спорте, но сегодня обещал невесте провести вечер только с ней. - Дин обнял Блу за плечи. - Сегодня наша годовщина, а вы знаете, как сентиментальны все женщины.
- Какая именно годовщина? - поинтересовался двойник Криса Рока.
- Ровно шесть месяцев с того дня, как моя малышка заловила меня и оттащила домой.
Мужчины рассмеялись. Дин повел Блу в глубь ресторана.
- Это я оттащила тебя домой? - удивилась она. - С каких это пор ты забыл о своем прошлом, янки?
- С тех пор, как стал плантатором-южанином. Это автоматически позволяет получить сразу два гражданства.
Невысокая стенка, тоже украшенная коричневыми решетками и рядом бутылок кьянти в соломенной оплетке, отделяла ресторан от бара. Дин подвел Блу к свободному столику и выдвинул стул.
- Заметила этих старичков в баре? Один из них - окружной судья, тот, здоровый, - директор средней школы, а лысый - откровенно голубой парикмахер. Люблю Юг.
- Чудакам тут самое место, уж поверь мне.
Она потянулась за корзинкой с крекерами, стоявшей на красной виниловой скатерти, и схватила пакет с солеными крендельками.
- Удивительно, что тебя здесь обслуживают. Должно быть, Нита Гаррисон чего-то недоглядела.
- Мы выехали из города, и здешняя земля ей не принадлежит. Кроме того, меньше знаешь, лучше спишь, так что пусть остается в неведении.
- Ты действительно собираешься напустить на нее своего адвоката?
- Пока еще не решил. Новость хорошая: я, несомненно, выиграю. Новость плохая: на это уйдут месяцы.
- Я не собираюсь рисовать Танго.
- Чертовски верно, не собираешься.
Она уронила на стол лежалый кренделек. Хотя был вечер понедельника, три четверти столов были заняты, и большинство клиентов открыто глазели на нее. Нетрудно понять почему.
- Для понедельника здесь слишком много народа.

Предыдущая страница 18 Следующая страница


19 Сьюзен Филлипс

- Идти больше некуда. Либо сюда, либо в общество по изучению Библии во второй баптистской церкви. А может, занятия по вторникам, не знаю. В этом городе расписание сложнее фокусов линии обороны «Старз».
- Тебе здесь нравится, верно? И не только ферма. Жизнь в маленьком городе.
- Тут все по-другому.
У столика возникла официантка с меню. Ее худое недовольное лицо тут же оживилось.
- Меня зовут Мария, и сегодня я вас обслуживаю.
Блу от всей души пожелала, чтобы кто-то издал закон, запрещающий всем, кто работает в заведении с бутылочками соуса «табаско» на столах, представляться посетителям.
- Рад познакомиться, Мария, - протянул Деревенщина Дин. - Что сегодня хорошенького?
Мария, проигнорировав Блу, перечислила фирменные блюда. Дин остановился на курице гриль с салатом. Блу выбрала жареную зубатку с чем-то, называемым «грязный картофель», и на деле оказавшимся картофельным пюре со сметаной и утопавшими в подливке грибами. Пока она расправлялась с пюре, Дин съел курицу без кожи, добавил немного сливочного масла к печеной картофелине и отказался от десерта. При этом он непрерывно болтал с поклонниками футбола, обступившими столик. И всем представлял Блу как свою невесту.
Когда они на несколько секунд остались одни, Блу, наслаждавшаяся огромным липким куском яблочного пирога, спросила.
- Интересно, как ты собираешься объяснить разорванную помолвку после моего отъезда?
- Никак. В глазах всего города я так и останусь женихом, пока не подвернется веская причина перестать им быть.
- А причиной, конечно, станет шикарная, пустоголовая двадцатилетняя прекрасно упакованная блондинка.
Дин уставился на ее десерт.
- Интересно, куда ты убираешь всю эту еду?
- Я ничего не ела с самого завтрака. И я не шучу, Дин, мне действительно хочется знать. Ты не можешь разорвать нашу помолвку, приписав мне смертельную болезнь или объявив, что застал меня с другим мужчиной. Или женщиной, - поспешно добавила она. - Обещай, что не поступишь так со мной.
- Исключительно из самого пошлого любопытства: ты когда-нибудь была с женщиной?
- Перестань изворачиваться. Я требую твоего слова.
- Договорились, я скажу, что ты меня бросила.
- Можно подумать, кто-то в это поверит, - фыркнула Блу, набивая рот пирогом, - А с тобой такое случалось?
- Что меня бросали? Естественно.
- Когда?
- Не помню.
- Никогда. Бьюсь об заклад, такого не было.
- Конечно, было. Я точно знаю.
Он допил пиво и задумался.
- Теперь вспомнил. Это была Аниабелла.
- Жена твоего агента? Вроде ты говорил, что не встречался с ней.
- Так оно и было. Она назвала меня незрелым юнцом, что в то время было чистой правдой. И отказалась встречаться со мной.
- Это не называется «бросила».
- Эй, а как же еще, по-твоему, это понять?
Она ухмыльнулась, он улыбнулся в ответ, и что-то растаяло внутри вместе с последним глотком пирога. Блу поспешно извинилась и направилась к дамской комнате.
С этого момента и начались неприятности.

Глава 15

Еще сидя за столиком, она заметила эту женщину, тощую, со злобной физиономией, чересчур яркой косметикой и крашеными черными волосами. Она и ее спутник, похожий на медведя гризли мужчина, весь вечер накачивались спиртным. В отличие от большинства завсегдатаев ресторана эти люди не донимали Дина, зато женщина сверлила взглядом Блу. И когда та проходила мимо. женщина окликнула ее, пьяно глотая слоги:
- П'дойди сюда, коротышка, я с т'бой потолкую.
Блу, не обращая на нее внимания, зашла в туалет, и только заперлась в кабинке, как входная дверь с треском распахнулась, и тот же злобный голос завел:
- В чем дело, коротышка? Считаешь себя слишком важной персоной, чтобы поговорить со мной?
Она попыталась объяснить женщине, что не разговаривает с пьяными, но тут знакомый низкий голос предупредил:
- Оставь ее в покое.
Обаяшка Дин в мгновение ока превратился в боевого генерала, требовавшего немедленного повиновения от подчиненных.
- Дотронься до меня, задница, и окажешься в кутузке за попытку изнасилования, - прорычала женщина.
- Не выйдет, - заверила Блу, выходя из кабинки. - Ну, в чем проблемы?
Женщина стояла у раковины в резком желтом свете лампы. Широкие плечи Дина едва вместились в дверной проем.
Злобная ухмылка, выпяченное бедро, затейливый узел крашеных тусклых волос - все говорило о человеке, ожесточившемся на мир и полном решимости свалить все неудачи на Блу.
- Проблема в том, что ты прошла мимо.
Блу вызывающе подбоченилась.
- Леди, вы пьяны.
- И что из того? Весь вечер ты строила из себя цыпочку! Воображаешь, будто лучше любой здешней женщины. Только потому, что трахаешь мистера Важную Шишку?
Блу шагнула вперед, но Дин успел схватить ее за талию и оттащить.
- Не нужно. Она того не стоит.
Блу не собиралась драться с пьяной дурой. Просто хотела не много ее просветить.
- Отпусти меня, Дин.
- Прячешься за своего дружка? - прошипела женщина, едва Дин подтолкнул Блу к двери.
- Мне не нужно ни за кого прятаться. - спокойно ответила Блу, пытаясь оттолкнуть его руку.
Рука не поддавалась.
В дверях появился медведь гризли, с которым сидела женщина. Грудь бочонком, квадратная челюсть и бицепсы, похожие на татуированные пивные кружки. Но женщина уже никого не замечала, кроме Блу.
- Твой богатенький дружок боится, что попортишь себе личико и не сможешь обслужить его сегодня.
- Леди, вы сквернословящее, жалкое подобие человеческого существа, - процедил Дин, брезгливо морщась.
Кто-то в толпе, собравшейся за спиной гризли, распахнул дверь пошире, чтобы ничего не пропустить. Гризли подался вперед.
- Что ты здесь делаешь, Карен Энн?
- Я скажу вам, что она делает, - вскинулась Блу. - Пытается подраться со мной, потому что профукала свою жизнь и хочет сорвать злость на ком-то из окружающих.
Женщина схватилась за край раковины, чтобы не упасть.
- Я зарабатываю себе на жизнь честным трудом, сука ты этакая. И ни у кого не беру подачек. Сколько раз тебе пришлось отсосать у Большой Шишки, чтобы заработать на ужин?
Дин уронил ее руку.
- Возьми ее, Блу!
Возьми ее?!
Карен Энн ринулась вперед. Она была на голову выше и фунтов на тридцать тяжелее Блу, но была пьяна едва не до бесчувствия.
- Давай, коротышка!- ощерилась она.- Посмотрим, так же хорошо ты дерешься, как сосешь?
- С меня довольно!
Блу не знала, почему Карен Энн объявила ей войну. Не знала и знать не хотела. И поэтому метнулась навстречу.
- Я настоятельно рекомендую вам извиниться, леди.
- Иди в...
Карен Энн, хищно согнув пальцы, попыталась вцепиться Блу в волосы. Но та увернулась и всадила плечо ей в живот. Женщина с воплем боли потеряла равновесие и рухнула на пол.
- Черт бы тебя побрал, Карен Энн! Подними свою задницу! - заревел гризли, проталкиваясь вперед.
Но на пути встал Дин.
- Не лезь. Это их разборки.
- А кто меня остановит?
Губы Дина изогнулись в смертоносном подобии улыбки.
- Ты серьезно воображаешь, что сможешь прорваться сюда? Тебе недостаточно, что эта коротышка отпинала задницу твоей подружки?
Это было не совсем так. «Эта коротышка» всего лишь толкнула вусмерть пьяную бабу, только вот толчок весьма удачно пришелся в солнечное сплетение. Теперь Карен Энн, изогнувшись, как червяк, валялась на полу и тщетно старалась втянуть в себя воздух.
- Ты сам напросился, сукин сын.
Гризли размахнулся. Но Дин блокировал удар, даже не шевельнув ногой. Толпа дружно взвыла, как один человек, включая и того типа, которого Дин отрекомендовал окружным судьей. Гризли пошатнулся, ударился о косяк, злобно прищурился и снова попер на Дина. Тот отступил в сторону, и гризли ударился о металлический барабан для бумажных полотенец, но тут же выпрямился и изготовился для очередной атаки.
На этот раз ему повезло столкнуться с больным плечом Дина, что крайне не понравилось последнему. Блу едва успела убраться с дороги, когда ее мнимый жених перестал валять дурака и взялся за дело всерьез.
Кошмарное возбуждение охватило ее при виде его хирургически точной контратаки. К сожалению, далеко не всегда мир бывает таким черно-белым, как сегодня, и, наблюдая, как быстро торжествует справедливость, она преисполнилась несбыточным желанием. Если бы Дин с его огромной силой, безошибочными рефлексами и странным благородством смог наказать все зло в этом мире, Вирджинии Бейли пришлось бы удалиться на покой.
Когда гризли улегся на полу рядом с подружкой, лысый здоровяк, которого Дин назвал директором средней школы, протолкнулся сквозь толпу.
- Ронни Арчер, у тебя по-прежнему меньше мозгов, чем у блохи. Немедленно вставай и убирайся отсюда.
Гризли безуспешно попробовал перевернуться на спину. Карен Энн тем временем прокралась в кабинку, где ее начало рвать.
Бармен вкупе с парикмахером подняли гризли. Судя по выражению лиц, он не был самым популярным парнем в городе. Один сунул ему бумажное полотенце, чтобы остановить кровь, другой вывел из туалета. Блу пробралась к Дину, но если не считать царапины на локте и грязи на дизайнерских джинсах, не смогла найти особых повреждений.
- Здорово повеселились, - сообщил он, оглядывая Блу. - Ты в порядке?
Ее драка закончилась, не начавшись, но все же приятно, когда за тебя тревожатся.
- В полном.
Надрывные звуки рвоты постепенно стихли, и директор исчез в кабинке, откуда извлек мертвенно-бледную Карен Энн.
- Всем нам не нравится, когда вы двое выставляете нас пьяными деревенскими олухами в присутствии посторонних, - объявил он, уводя ее. - Или всю жизнь собираешься драться с каждой малышкой, которая напоминает тебе сестру?
Блу и Дин переглянулись.
Когда парочку вывели, судья, парикмахер, директор школы, женщина, которую все называли Сил, владелица местного магазинчика секонд-хенд, настояли на том, чтобы купить выпивку Дину и Блу. Последние быстро узнали, что Ронни глуп, но не так уж плох. А вот Карен Энн - злобная мегера - стоит лишь взглянуть на секущиеся, плохо выкрашенные волосы - и всегда была ведьмой. Еще до того как ее миниатюрная хорошенькая сестра Лайла сбежала с мужем Карен Энн, прихватив заодно и ее новенькую красную «Транс-М».
- Она здорово любила свою машину, - пояснил судья Пит Хоскинс.
Сестрица Лайла, как выяснилось, оказалась похожей на Блу миниатюрной брюнеткой, хотя, как тактично указал парикмахер Гэри, «прическа у нее вроде была маленько помоднее».
- Да как же такое может быть? - пробормотал Дин.
- Пару недель назад, - добавила Сил, - Карен Энн набросилась на Марго Гилберт, а та и вполовину не походила на Лайлу так, как Блу.
Перед уходом бармен, двойник Криса Рока, которого на самом деле звали Джейсоном, поклялся не давать Ронни или Карен Энн больше одной порции спиртного за вечер, даже по средам, когда подавались только итальянские блюда, особенно любимые Ронни.
Запах шотландского виски ударил в ноздри Эйприл, когда та уселась у стойки бара. Господи, как она нуждалась в выпивке и сигарете, и именно в этом порядке. Хотя бы только сегодня.
- Содовую с лимоном, - попросила она плечистого молодого бармена, жадно втягивая ноздрями табачный дым. - Побалуйте меня и подайте воду в бокале для мартини.
Он улыбнулся, жадно разглядывая ее.
- Договорились.
Что же, она и на этот раз справилась с собой. Эйприл опустила взгляд на свои розовые лодочки от Марка Жакоба. На ногах у больших пальцев появились шишки.
«Моя жизнь в туфлях», - подумала она.
Пятидюймовые платформы, сапоги всех возможных фасонов, шпильки, шпильки, снова шпильки. А теперь - лодочки без каблуков.
Сегодня ей позарез требовалось убраться с фермы, подальше от Дина, его презрения и главное - подальше от Джека. Поэтому она уехала в другой округ, чтобы обрести одиночество в этом дорогом стейк-хаусе. И хотя она не планировала останавливаться у полупустой стойки бара, перед тем как сесть за столик, старые привычки умирают трудно.
Весь день она чувствовала себя связанным неумелыми руками свитером, медленно распускавшимся ряд за рядом. Само появление Дина оказалось крайне тяжелым испытанием, но сегодня, проведя несколько часов с Джеком за покраской кухни, она осознала всю меру допущенной ошибки. Водоворот непрошеных эмоций грозил захлестнуть и уничтожить с таким трудом обретенную безмятежность. К счастью, Джек был не более расположен к разговорам, чем она сама, и они специально включили музыку на полную громкость, так что все равно не услышали бы друг друга.
Зато все мужчины, коротавшие время у стойки бара, заметили ее появление. Под звуки пошлой мелодии в паршивом исполнении два японских бизнесмена внимательно изучали необычную женщину.
«Простите, парни, я больше не занимаюсь групповухой».
Мужчина лет пятидесяти, денег у которого было больше, чем вкуса, горделиво выпятил грудь.
«Увы, сегодня тебе не повезло, старина».
Что, если после всех ее усилий и наступившего, как награда, исцеления Джек Пэтриот снова ухитрился заманить ее в свои сети? Он был ее глупостью, ее безумием, началом крушения и краха. Что, если все начнется сначала? Нет, этого не может быть. Теперь она вертит мужчинами. Не они - ею.
- Не хотите чего-нибудь покрепче? - осведомился бармен.
- Не могу. Я за рулем.
Мальчик широко улыбнулся и добавил в бокал содовой.
- Понадобится что-то еще, дайте знать.
- Обязательно.
Именно в барах и клубах она растрачивала жизнь, и иногда приходилось туда возвращаться. Еще раз убеждаться, что вечно находящаяся под газом или кайфом тусовщица, протащившая себя через немыслимую грязь, ложившаяся под любого мужчину, на секунду привлекшего ее внимание, умерла. Больше ее не существует на свете.
И все же она сильно рисковала. Приглушенный свет, звяканье кубиков льда, заманчивый запах спиртного... К счастью, бар нельзя было назвать шикарным, а примитивная оркестровка «Поддержи меня» так действовала на нервы, что задерживаться здесь не хотелось. Того, кто записал это дерьмо, следовало бы бросить в тюрьму.
В кармане завибрировал сотовый. Она проверила номер звонившего и немедленно ответила:
- Марк!
- Господи, Эйприл, ты так мне нужна...
Эйприл вернулась в коттедж незадолго до полуночи. Раньше в это время веселье только начиналось. Теперь же она хотела только одного: поскорее уснуть. Но, выходя из машины, она услышала доносившуюся с заднего двора музыку. Одинокая гитара и хрипловатый баритон...
Когда ты одна в ночи,
Думаешь ли обо мне, дорогая,
Как я - о тебе?
Голос с годами стал более резким, а придыхание - более отчетливым. Слова срывались с губ с опозданием, словно певец не хотел выпускать их на волю.
Эйприл зашла в коттедж, поставила на стол сумку и несколько секунд не шевелилась, закрыв глаза, прислушиваясь, стараясь сдержаться. Не броситься навстречу мелодии.
Но потом поступила, как всегда, и последовала за музыкой.
Он сидел на берегу пруда. Вместо садового стула с металлическими подлокотниками он притащил сюда кухонный стул с прямой спинкой. В траве стояло блюдце с прилепленной к нему свечой. Рядом лежал блокнот, в котором Джек записывал стихи.
Беби, знай ты,
Какую боль мне причинила,
Лила бы слезы,
Как я - сейчас...
Прошедшие годы куда-то подевались. Он склонился над гитарой... совсем как тогда, проводя по струнам, убеждая, воспламеняя. Огонек свечи отражался в очках, лежавших поверх блокнота. Длинноволосый дикарь, бунтарь-рокер превратился в пожилого государственного мужа. Ей нужно бы... следовало вернуться в коттедж, но музыка неудержимо манила.
Призывала ли ты дождь,
Чтобы больше не знать одиночества?
Прогоняла ли солнце...
Джек увидел ее, но не остановился и продолжал играть для нее, как когда-то. Музыка умащивала ее кожу теплым, исцеляющим благовонным маслом. И когда в темноту поплыл последний аккорд, рука Джека упала на колено.
- Ну как?
Та буйная девчонка, какой она была когда-то, свернулась бы клубочком у его ног и приказала сыграть мелодию еще раз, посоветовала бы отказаться от смены аккорда в конце первого куплета, заметила бы, что в аккомпанементе слышатся отголоски «Хэм-монда БЗ».
Взрослая женщина небрежно пожала плечами:
- Винтажный Пэтриот.
Более жестокой характеристики она не могла дать. Граничившая с одержимостью страсть Джека искать новые пути в музыке была так же легендарна, как презрение к ленивым рок-идолам, упорно повторявшим старые находки.
- Ты так считаешь?
- Хорошая песня, Джек, и ты это знаешь.
Он наклонился и положил гитару в футляр. Желтоватый отблеск пламени упал на орлиный нос с горбинкой.
- Помнишь, как было раньше? Стоило тебе однажды услышать песню, и ты сразу понимала, хороша она или плоха. Ты разбиралась в моей музыке лучше меня самого.
Эйприл зябко обхватила себя за плечи и уставилась на поверхность пруда.
- Я больше не могу слушать эти песни, они напоминают мне о том, чего давно не существует.
Его голос донесся сквозь тьму, как сигаретный дымок:
- Неужели вся необузданность осталась в прошлом?
- До последней капли. Теперь я скучная лос-анджелесская бизнесвумен.
- Ты не можешь быть скучной, даже если очень постараешься.
Глубочайшая усталость одолела ее.
- Почему ты не в доме?
- Люблю сочинять у воды.
- Это мало похоже на Лазурный Берег. Я слышала, у тебя там дом.
- Помимо всех прочих.
Нет, она больше не выдержит.
Эйприл разжала руки.
- Уходи. Джек. Я не хочу тебя здесь видеть. И не желаю находиться в твоем обществе.
- Подобную отповедь следовало бы адресовать тебе.
- Ты сам о себе позаботишься. - Застарелая обида наконец-то выплыла на поверхность. - Господи, какая злая ирония! Я столько раз пыталась поговорить с тобой, но ты не брал трубку. Теперь же, когда ты стал последним в мире человеком, который...
- Я не мог, Эйприл. Не мог набраться храбрости поговорить с тобой. Ты отравляла всю мою жизнь.
- Отравляла настолько, что твоя лучшая музыка написана, когда мы были вместе?
- И худшая тоже. - Джек встал. - Помнишь те дни? Я запивал таблетки водкой.
- Ты сидел на «колесах» и до встречи со мной.
- Я тебя не виню. Просто объясняю, что жизнь в аду ревности только усугубляла страсть к саморазрушению. Не важно, с кем бы я ни был, даже с собственными оркестрантами, я продолжал гадать, успела ли ты уже добраться и до них.
Эйприл судорожно сжала кулаки.
- Я любила тебя!

Предыдущая страница 19 Следующая страница


Рожденный очаровывать 20

- И еще кучу мужиков. При условии, что они играли рок.
Неправда! Она любила только его... но сейчас не позволит втягивать себя в бессмысленный спор и не станет защищать давно забытые, неуместные сейчас чувства. Кроме того, она не позволитпозорить себя. Счет его побед на сексуальном фронте был так же велик, как ее собственный.
- Я сражаюсь со своими демонами, - признался он, - а на твоих меня не хватит. Помнишь те отвратительные драки? И не только наши. Я избивал фанатов. Фотографов. Сжигал себя заживо.
И утаскивал ее с собой.
Он прошел к краю воды. Только он двигался с такой же гибкой хищной грацией, как его сын. Стоит увидеть их вместе, и сразу станет понятно, что они родственники. Правда, они не похожи. Дин пошел в ее белокурых нордических предков. Джек был сама ночь, темная, как грех.
Эйприл глубоко вздохнула.
- Тогда мне было очень нужно поговорить о нашем сыне.
- Знаю. Но если бы мы еще раз встретились, я бы не выжил.
- Может быть. Поначалу. А потом? Через год-другой?
Он смело встретил ее взгляд.
- Пока я подписывал чеки вовремя, моя совесть была спокойна.
- Я так и не простила тебя за тот тест на отцовство.
Джек коротко, резко рассмеялся.
- Сама виновата. Сколько раз я ловил тебя на лжи? Ты была совершенно неуправляема.
- А Дин заплатил за все.
- Именно.
Она нервно растерла руки. Как утомительно, когда прошлое бесцеремонно вторгается в настоящее!
«Делай хорошую мину при плохой игре, пока не останешься одна».
Пора последовать собственному совету.
- Где Райли?
- Спит.
Она глянула на темные окна коттеджа.
- У меня?
- Нет. В большом доме.
- Мне казалось, что Дин и Блу уехали в город.
- Так и есть, - кивнул Джек, поднимая стул, чтобы отнести на кухню.
- Ты оставил Райли одну?
Он направился к черному ходу.
- Я же сказал, она спит.
- А если проснется?
Он ускорил шаги.
- Не проснется.
- Откуда ты знаешь? - не унималась Эйприл, следуя за ним. - Джек, нельзя оставлять своенравную одиннадцатилетнюю девочку одну в большом доме по ночам.
Джеку страшно не нравилось оправдываться, поэтому он с размаху поставил стул в траву.
- Ничего не случится! Здесь она в большей безопасности, чем в городе.
- А она так не считает.
- Полагаю, что могу судить о своем ребенке лучше, чем посторонние.
- Ты понятия не имеешь, что с ней делать.
- Ничего, соображу, - буркнул он.
- Соображай побыстрее. Пусть ей только одиннадцать, но поверь, время бежит быстро.
- С каких это пор ты стала так разбираться в детском воспитании?
Девятый вал гнева проделал очередную трещину в каменистом ландшафте ее безмятежности.
- С тех самых, Джек. Никто не может быть лучшим экспертом, чем та, которая умудрилась наделать все мыслимые и немыслимые ошибки в общении с сыном.
- Тут ты права.
Джек схватил стул и скрылся внутри.
Трещина разрослась до пропасти. Лишь один человек мог осуждать ее. И этот человек - Дин. Эйприл бросилась за Джеком.
- Не тебе меня судить! Только не тебе!
Но он не отступал.
- Я не нуждаюсь в твоих наставлениях и сам знаю, как заботиться о дочери!
- Это тебе только кажется.
Райли коснулась чего-то потаенного в ее душе, и она не могла с этим справиться, особенно когда на карте стояло будущее маленькой девочки, а Джек никак не хотел признаться в собственной правоте.
- Жизнь нечасто дает нам второй шанс, но ты его получил, когда Райли осталась без матери. Да вот беда, ты и на этот раз все профукаешь. Я уже вижу... Мистеру Рок-Звезде пятьдесят четыре года, а он по-прежнему слишком эгоистичен, чтобы впустить в свою жизнь девочку, которая так нуждается в любви.
- Не пытайся рисовать мой портрет красками собственных грехов, - жестко отрезал он.
Вот только тон был не слишком убедительным, значит, она попала в точку.
Джек задвинул стул под стол и протиснулся мимо нее. Дверь хлопнула. Эйприл подошла к окну и увидела, как он схватил футляр от гитары и нагнулся над свечой. Секунду спустя во дворе стало темно.
Дину ужасно нравилось, как Блу наслаждается«вэнкуишем». Поэтому, когда они возвращались домой, она по-прежнему сидела за рулем.
- Объясни мне еще раз, - попросила она. - Объясни, откуда ты знал, что меня не хватит паралич после драки с психопаткой, которая не только на голову выше меня, но и на пятьдесят фунтов тяжелее.
- Нечего преувеличивать, - отмахнулся Дин. - Разница между вами - всего дюйма четыре и фунтов тридцать. И я видел, как ты дерешься. Кроме того, она не психопатка, просто так надралась, что на ногах не стояла.
- Все же...
- Кто-то должен был научить ее приличным манерам. Но не я же?! В конце концов, мы - члены одной команды. И признайся, тебе понравилось, - ухмыльнулся он.
- Мне противно даже думать об этом.
- Ничего не поделаешь, Блу. Ты прирожденная преступница и скандалистка.
Похоже, она по достоинству оценила комплимент.
Дин вышел, чтобы открыть дверь сарая, где парковался «вэнкуиш». Он начинал потихоньку разбираться в образе мыслей своей странной спутницы. Девочка все свое детство провела без родителей и, привыкнув полагаться только на себя, стала отчаянно независимой. Именно поэтому ей было так неприятно быть всем обязанной Дину. Прежние подружки принимали ужины в роскошных ресторанах и дорогие подарки как должное. Но Блу раздражали даже эти дешевые серьги. Он замечал, как она украдкой смотрится в зеркальце заднего обзора: очевидно, серьги ей понравились. Но Дин также знал, что Блу немедленно вернула бы их, сумей она найти способ сделать это и сохранить свое достоинство.
Она загнала «вэнкуиш» в сарай и вышла. Сегодня Дин вывез из сарая и конюшни несколько тачек старых мешков из-под корма и другого мусора, чтобы освободить место для машины. К сожалению, он ничего не мог поделать с голубями, гнездившимися в потолочных балках, так что приходилось накрывать авто, но как только будет построен гараж, и эта проблема решится.
Дин закрыл дверь. Блу подошла к нему. Серьги из фиолетового стекла покачивались в ушах. Ему хотелось... много чего хотелось, в том числе спрятать ее в карман.
- Ты привык к этому, верно? - неожиданно пошла в атаку Блу. - Не только к дракам, но и к тому, что незнакомые люди покупают тебе выпивку, стараются влезть в доверие и стать твоими лучшими друзьями. Тебе, похоже, это нравится.
- Если принять во внимание те непристойные суммы, которые выплачивают мне за дуракаваляние на поле, у меня просто нет права отталкивать фанатов.
Он ожидал, что она согласится, но ошибся. Она так спокойно и пристально уставилась на него, что Дин заподозрил неладное. Неужели она точно знает, какую слепящую боль ему приходится выносить? Даже в межсезонье он смотрел столько записей игр, что потом видел их во сне.
- Профессиональный спорт - это развлечение, - объявил он. - Всякий, кто так не считает, просто обманывает себя.
- Но временами это должно ужасно надоедать.
Так оно и было.
- Ты разве слышала, чтобы я жаловался?
- Это одно из немногих качеств, которые мне в тебе нравятся.
Она дружески сжала его руку, отчего Дин мгновенно взбесился.
- В конце концов, в обожании фанатов больше позитивных, чем негативных сторон, - выпалил он с неожиданной злостью. - Просто люди тебя знают. Очень трудно уединяться, когда ты довольно известен.
Блу отняла руку.
- Наверное, ты прав. Потому что никогда не чувствуешь себя чужаком и не знаешь, что это такое, верно? - Она тяжело вздохнула. - Прости. Если вспомнить, как ты рос... ну, конечно, я ужасная дура. И наговорила тебе гадостей. - Она рассеянно потерла щеку. - Все потому, что я с ног падаю. Увидимся утром.
- Погоди. Я...
Но она уже зашагала к кибитке. Серебряные бусинки на сиреневом топе сверкали в темноте, как крохотные звездочки.
Ему хотелось крикнуть ей вслед, что он не нуждается ни в чьем сочувствии. Но Дин Робийар никогда не гонялся за женщинами, и даже Блу Бейли не заставит его отважиться на подобный идиотизм.
Поэтому он пошел к дому. Там было тихо. Он побродил по гостиной, открыл стеклянные двери и ступил на бетонную плиту, основание для будущего крытого крыльца, рядом с которым валялись связки досок, ожидавшие струсивших плотников.
Он пытался любоваться звездами, но на сердце было слишком тяжело. Ферма должна была стать его убежищем, местом, где он мог бы отрешиться от всех проблем и расслабиться, но наверху спали Безумный Джек и Райли, а его спину защищала одна лишь Блу. Все в его жизни разладилось, и он не знал, как вновь обрести равновесие.
Дин не привык ощущать отчаянную неуверенность в себе и поэтому вернулся в дом и направился к лестнице. Но, поднявшись на несколько ступенек, застыл как вкопанный.

Глава 16

На верхней ступеньке, съежившись в комочек, сидела Райли, сжимавшая в кулачке большой нож. Рядом примостилась Паффи. Нож самым странным образом контрастировал с розовой пижамой в сердечках и круглым детским личиком. Но Дин не желал разбираться еще и с этим. Почему здесь нет Блу? Она бы точно знала, что делать с Райли, и сказала бы девочке все, что та хотела слышать.
Но Дин заставил себя идти дальше. Добравшись до верхней площадки, он кивком показал на нож:
- Интересно, зачем это тебе?
- Я... я услышала шум. - Она подтянула колени ближе к груди. - Ну... и подумала... что вдруг это убийца или маньяк... то есть... не знаю.
- А это оказался я.
Он нагнулся и взял у нее нож. Паффи, выглядевшая куда чище и толще, чем в пятницу, с присвистом зевнула и закрыла глаза.
- Я слышала шум до того, как ты пришел, - пояснила она. глядя на проклятый нож с таким видом, словно Дин собирался воткнуть его ей в грудь.
- В десять тридцать две. Ава дала мне с собой будильник.
- И ты просидела здесь два часа?
- Кажется, я проснулась, когда ушел па.
- Его здесь нет?
- По-моему, он пошел к Эйприл.
Не требовалось особого воображения, чтобы представить, как проводят время Безумный Джек и его дорогая старенькая мамочка.
Дин устремился к комнате Джека и швырнул нож на кровать. Пусть поломает голову, как нож попал сюда.
Вернувшись, он обнаружил, что Райли не двинулась с места и по-прежнему обнимает свои колени. Даже собачка сбежала от нее.
- После ухода па я услышала потрескивание, будто кто-то пытался вломиться в дом... и, может, у них был пистолет или что-то в этом роде.
- Это старый дом. В таких всегда потрескивают стены и полы. Как ты раздобыла нож?
- Спрятала в спальне, перед тем как ложиться в постель. Мой дом... в Нашвилле у нас сигнализация. А здесь, наверное, ничего подобного нет.
Она два часа просидела здесь, вооруженная кухонным ножом? При мысли об этом он словно обезумел.
- Иди спать, - бросил он резче, чем намеревался. - Теперь я здесь, и тебе нечего бояться.
Девочка кивнула. Но не пошевелилась.
- Что-то не так?
Она принялась грызть ноготь.
- Ничего.
Он нашел ее с кухонным ножом, а перед этим разозлился на Блу и кипел от ярости, зная, что Эйприл сейчас трахается с Безумным Джеком, поэтому сорвал гнев на малышке.
- Говори же, Райли. Я не умею читать мысли.
- Мне нечего сказать.
Но она упрямо оставалась на месте. Почему девчонка не уйдет к себе?
Он, обладавший безграничным терпением по отношению к самым непонятливым новичкам, сейчас выходил из себя.
- Думаю, что есть. Выкладывай.
- Я ничего не хочу, - поспешно заверила она.
- Прекрасно. Вот и сиди здесь.
- Ладно...
Ее голова опустилась еще ниже. Спутанная масса локонов закрыла лицо, и ее беззащитность стала канатом, тащившим его обратно в самые темные углы детства. Горло Дина перехватило.
- Надеюсь, ты понимаешь, - выдавил он, - что ни в чем не можешь рассчитывать на Джека, если не считать денег, конечно. Его никогда не будет рядом. Если захочешь чего-то, придется самой всего добиваться. Он не станет решать твои проблемы. Если сама за себя не постоишь, мир обрушится на тебя.
- Так и будет, - жалко пролепетала девочка. - Я постараюсь.
В пятницу утром на кухне она прекрасно сумела постоять за себя. В отличие от него она дожала отца, подчинила своей воле, но сейчас, видя ее такой, он бесился и ничего не мог с собой поделать.
- Ты говоришь то, что, по-твоему, я хочу слышать.
- Прости.
- Не стоит извиняться. Просто объясни, черт побери, что тебе нужно.
Ее плечи дрогнули.
- Я хочу, чтобы ты посмотрел, не скрывается ли убийца в моей комнате, - выпалила она.
Он со свистом втянул в себя воздух.
Слеза шлепнулась на штанину ее пижамы, прямо рядом с красным сердечком с надписью «Зацелуй меня до безумия».
Он оказался самой большой сволочью на свете, но больше так продолжаться не будет. Он не может ожесточиться против нее только потому, что девочка ему мешает.
Он опустился на ступеньку рядом с ней. Из его спальни выскочила Паффи и устроилась между ними.
Всю свою взрослую жизнь он не давал детским горестям взять верх над настоящим. Только на футбольном поле он выпускал на свободу тот вихрь темных эмоций, которые в обычное время держал под спудом. А вот теперь позволил гневу излиться на человека, менее всего это заслужившего. Он наказывал этого сверхчувствительного, беззащитного ребенка за то, что напомнил ему о собственной былой беспомощности.
- Я идиот, - тихо признался Дин. - Мне не следовало орать на тебя.
- Все в порядке.
- Ничего не в порядке. Я злился не на тебя, а на себя и Джека. Ты ничего плохого не сделала.
Он прямо видел, как она вбирает его слова, пропускает через мозг и, возможно, все-таки находит способ во всем обвинить себя. Невыносимая девчонка!
- Давай, не стесняйся. Врежь мне, - попросил он.
Она вскинула голову, и полные слез глаза потрясенно раскрылись.
- Да у меня рука не поднимется.
- Еще как поднимется! Так... делают все сестры, когда их братья ведут себя как последние кретины.
Ему было нелегко выговорить такое, но настало время перестать вести себя как эгоистичный осел. Пора становиться взрослым.
Райли от удивления даже рот раскрыла. Неужели он наконец признал ее?
В мокрых глазах засветилась надежда. Она хотела, чтобы он соответствовал всем ее иллюзиям.
- Ты не идиот.
Он должен все исправить или не сможет примириться с собой. Дин обнял ее за плечи. Она мигом закаменела, словно боялась шевельнуться из страха, что он отстранится. Она уже начинает на него рассчитывать. Дин смирился и обреченно прижал ее к себе.
- Я не умею быть старшим братом, Райли. И сам еще в душе ребенок.
- Я тоже, - серьезно кивнула она. - Я тоже в душе ребенок.
- Я не хотел кричать на тебя. Просто... волновался. И многое знаю о том, что тебе пришлось вынести.
Больше он ничего не сумел сказать. Только встал и поднял ее с лестницы.
- Давай проверим, много ли убийц в твоей комнате, после чего ты ляжешь и заснешь.
- Мне уже лучше. И не думаю, что там прячутся убийцы.
- Я тоже не думаю, но лучше проверить.
И тут ему в голову пришла довольно глупая идея, как исцелить хотя бы часть боли, которую он ей причинил.
- Я должен предупредить тебя... все старшие братья, которых я знаю, ужасно обращаются с младшими сестрами. Делают им всякие гадости.
- Это еще как?
- Ну... иногда они открывают шкаф сестры и орут, словно увидели чудовище, только для того, чтобы ее напугать.
Райли счастливо улыбнулась.
- Ты на такое не способен.
- Еще как способен. Если только ты не успеешь раньше, - ухмыльнулся он в ответ.
И Райли успела.
Она с дикими воплями бросилась в спальню, не замолкая ни на секунду. Черт возьми, он обрел сестру, хочет того или нет.
К веселящейся парочке присоединилась Паффи, и за всем этим шумом Дин не услышал топота. В следующую минуту кто-то огрел его по спине, он потерял равновесие и упал. А перевернувшись, увидел нависшего над ним Джека, с искаженным от ярости лицом.
- Оставь ее в покое!
Джек схватил Райли, которая теперь вопила уже всерьез. А тут еще Паффи, визгливо тявкая, нарезала круги вокруг мужчин. Джек прижал дочь к груди.
- Ничего, ничего, девочка. Я больше не подпущу его к тебе, обещаю, - бормотал он, гладя спутанные волосы, - мы немедленно уберемся отсюда.
Невыносимая смесь ярости, неприязни и отвращения сжигала Дина. Этот хаос и есть то, что теперь считается его жизнью.
Он кое-как поднялся. Райли схватилась за рубашку Джека, глотая воздух и пытаясь объясниться, но истерический смех мешал ей говорить. Брезгливая гримаса Джека доставила Дину извращенное удовлетворение.
- Вот и хорошо. По крайней мере все ясно. Так даже лучше.
- Вон отсюда! - бушевал Джек.
Дину до смерти хотелось врезать ему, но Райли все еще судорожно цеплялась за рубашку отца. Наконец, она немного успокоилась.
- Это не... он не... это я виновата! Дин увидел... нож... и...
Джек сжал ладонями ее лицо.
- Какой нож?

Предыдущая страница 20 Следующая страница


21 Сьюзен Филлипс

- Я взяла его... на кухне.
Она икнула.
- Что ты делала с ножом? - удивился Джек, стараясь перекричать лай собаки.
- Я... я была...
- Она боялась.
Дин хотел, чтобы слова проникли в сознание Джека, но Райли уже понесло:
- Я проснулась, и в доме никого не было, и я испугалась...
Дин, не дослушав, ушел к себе. Его плечо уже ныло после драки с Ронни, и он только что снова на него упал!
Две драки за ночь. Блестяще.
Лай затих, как раз когда он проглотил две таблетки тайленола, после чего разделся, пошел в душ и включил горячую воду. А когда вышел, в спальне уже ждал Джек.
В доме вновь стало тихо. Райли и Паффи, вероятно, уже улеглись.
Джек кивком показал в сторону коридора.
- Я хочу потолковать с тобой. Внизу - бросил он и, не дожидаясь ответа, убрался.
Дни отшвырнул полотенце и натянул джинсы на влажные ноги. Что же, давно пора выяснить отношения.
Он нашел Джека в пустой гостиной. Тот стоял у окна, сунув пальцы в задние карманы джинсов.
- Я услышал, как она кричит, - не оборачиваясь, пробормотал он, - вот и вообразил, что дело плохо.
- Черт, я рад, что ты наконец пришел в себя настолько, чтобы вспомнить, как оставил ее одну. Да ты злодей, Джек.
- И без тебя знаю, что опарафинился.
Джек повернулся и вынул руки из карманов.
- Я пытаюсь найти с ней общий язык, но иногда что-то делаю не так. Как, например, сегодня ночью. И когда такое случается, я делаю все возможное, чтобы исправить положение.
- Замечательно. Достойно восхищения. Я потрясен и пристыжен.
- Можно подумать, ты никогда не ошибался. И в жизни не творил ничего дурного.
- Еще как творил! В прошлом сезоне семнадцать раз перехватил мяч!
- Ты понимаешь, о чем я.
Дин зацепился большим пальцем за пояс джинсов.
- Что ж, у меня плохая привычка коллекционировать штрафные квитанции за превышение скорости, и я могу быть ехидным сукиным сыном. Зато ни разу не оставлял беременными своих подружек, если ты именно на это намекаешь. И ни одного незаконного ребенка, которого я мог бы потащить на тест по установлению отцовства. Стыдно признаться, Джек, но мы с тобой не в
одной лиге.
Джека передернуло, но Дину ужасно хотелось уничтожить отца, и он еще не угомонился.
- Кстати, чтобы уж прояснить все до конца: я позволил тебе остаться только из-за Райли. Ты для меня, приятель, не больше, чем донор спермы, так что держись подальше.
Но Джек уже успел прийти в себя.
- Без проблем. Это я умею, как ни кто другой.
Он шагнул ближе.
- Я скажу это только тебе и только однажды. С тобой обошлись несправедливо. И я жалею об этом больше, чем ты можешь себе представить. Когда Эйприл рассказала о своей беременности, я сбежал так быстро и далеко, как только смог. Если бы это зависело только от меня, ты вообще не родился бы, так что учти это в следующий раз, когда дашь понять матери, как сильно ее ненавидишь.
Дина затошнило. Но он отказался отвести взгляд, и Джек нехорошо ухмыльнулся.
- Мне было только двадцать три, парень. И я думал только о музыке, кайфе и сексе. Мой адвокат - тот тип, который присматривал за тобой, когда Эйприл было не до этого. Это он следил, чтобы у тебя была ночная няня, на случай, если твоя матушка
вынюхает слишком много полосок кокаина или забудет приехать домой после того, как всю ночь развлекала очередную рок-звезду в штанишках из золотистого ламе. Именно мой адвокат следил за твоей учебой. Ему звонили из школы, когда ты болел. Я был слишком занят, стараясь забыть о твоем существовании.
Дин не мог шевельнуться. Джек скривил губы.
- Но ты сумел отомстить, старина. Остаток моих дней я проведу, видя перед собой человека, которым ты стал, и зная, что, будь моя воля, ты никогда бы не сделал своего первого вздоха. Ну как, круто?
Дин понял, что больше не вынесет, и поспешно отвернулся, но тут же получил очередной заряд в спину.
- Обещаю, что никогда не попрошу у тебя прощения. На это я по крайней мере способен.
Дин выбежал в прихожую и, не успев опомниться, уже стоял у кибитки.
Блу уже засыпала, когда дверь ее мирного обиталища распахнулась. Она долго шарила в поисках фонарика и наконец сумела его включить. Дин был обнажен до пояса, а его глаза сверкали темным льдом.
- Ни слова! - предупредил он, так хлопнув дверью, что кибитка задрожала. - Ни слова!
В других обстоятельствах она бы вспылила, но он выглядел таким измученным... таким великолепным, что у нее временно отнялся язык. Она откинулась на подушки. Ее уютная берлога уже не казалась безопасной. Что-то его расстроило, сильно расстроило, и на этот раз она ни причем.
Дин ударился головой о низкую крышу кибитки, и в воздухе пронеслось затейливое ругательство, сопровождаемое порывом ветра, снова сотрясшего кибитку.
Блу облизнула пересохшие губы.
- Э-э... возможно, нехорошо упоминать имя Господне всуе, пока погода немного не успокоится.
- Ты голая? - неожиданно спросил он.
- В этот момент - нет.
- Тогда снимай все с себя. Каждый уродливый клочок того дерьма, которое на себя напялила.
Осколки лунного света, проникавшие в окно, превратили его лицо в резкие плоскости и загадочные тени.
- Игра продолжалась достаточно долго. Отдай все это мне.
- Значит, вот так?
- Значит, вот так, - бесстрастно повторил он. - Немедленно отдай. Или я возьму сам.
Заговори с ней в таком тоне любой мужчина, она подняла бы страшный крик. Но он - не любой мужчина. Что-то разбило блестящий фасад и глубоко его ранило. И хотя это она безработная бездомная и без цента в кармане, нищий все-таки - он. Правда, он в этом не признается. Правила игры не допустят.
- Ты на таблетках.
На прошлой неделе он вполне намеренно затеял дискуссию об анализах крови и способах предохранения, и она обмолвилась что принимает противозачаточные таблетки.
- Да, но...
Она снова воздержалась от признания, что принимает их скорее для того, чтобы не потолстеть, чем из предосторожности. А он тем временем подошел к буфету, открыл нижний ящик и вытащил пачку презервативов, которых она туда не клала. Такая предусмотрительность ей не понравилась, хотя в то же время она оценила его здравый смысл.
- Отдай и это тоже.
Он вытащил фонарик из ее пальцев, бросил презервативы на кровать и поднял прикрывавшую ее простыню. Луч света уперся в ее оранжевую футболку.
- Мне давно бы пора уже перестать надеяться на лучшее.
- Пиши жалобу в полицию мод.
- А если я возьму закон в собственные руки?
Блу приготовилась... понадеялась, что с нее сорвут одежду, но он разочаровал ее, проведя лучом фонарика по голым ногам.
- Очень миленькие. Блу. Тебе следовало бы чаще их показывать.
- Они короткие.
- И стройненькие. Прекрасно годятся для того, чем мы сейчас займемся.
Он задрал подол футболки. Всего на несколько дюймов. Как раз настолько, чтобы открыть второй предмет одежды, который сегодня был на ней: простенькие телесного цвета трусики, подхватывавшие бедра.
- Я куплю тебе стринги, - пообещал он. - Красные.
- Которых ты никогда не увидишь.
- Откуда тебе знать?
Он скользнул лучом от одного бедра до другого и назад, к самому интересному местечку.
- Если я и решусь на такое...
- Ты уже решилась, - перебил он.
- Если я и решусь на это, то только один раз. И учти, я наверху.
- Наверху, внизу, в любой позиции. Я знаю столько способов, что тебе и не снилось.
Удар чувственной молнии прострелил ее. В животе стало горячо.
- Но сначала...
Он коснулся кончиком фонаря развилки ее бедер, несколько мучительных секунд потирал тонкий нейлон, после чего тем же фонариком приподнял подол футболки еще выше. Холодный пластик коснулся разгоряченной кожи как раз под грудью, посылая новые молнии по ее обнаженной грудной клетке. Дин сжал ее грудь сквозь мягкую ткань.
- Мне не терпится попробовать.
Она едва не застонала. Похоже, ее либидо вышло из-под контроля и в корне противоречило ее же моральным принципам.
- Какую часть твоего тела мне развернуть первой?
Луч фонарика продолжал плясать на ней. Она, словно под гипнозом, наблюдала за ним, ожидая, куда упадет он на этот раз.
Луч поиграл на ее все еще прикрытых грудях, голом животе, промежности... И ударил ей прямо в глаза. Она зажмурилась, матрац просел, и затянутое в джинсы бедро коснулось ее собственного. Дин уронил фонарик на кровать.
- Начнем отсюда, - пробормотал он.
Его дыхание овеяло ее щеку, когда он нагнул голову, чтобы завладеть ее губами. И она забылась в самом безумном поцелуе из всех, которые пришлось до сих пор испытать: сначала нежном, потом неистовом. Дин дразнил и мучил, требовал и соблазнял. Она попыталась обнять его, но он отстранился.
- Больше этого не делай, - хрипло выдохнул он. - Я все вижу насквозь, тебя и твои фокусы.
Ее фокусы?
- Ты намерена любым способом отвлечь меня, по ничего не выйдет.
Он стащил с нее футболку, отбросил в сторону, оставив только трусики, после чего вновь включил фонарик и осветил ее груди. Она решила, что иметь второй размер не так уж и плохо. По крайней мере эти самые штучки второго размера задорно торчали вверх, готовые ко всему, что их ждет.
А именно - его губы.
Голая мужская грудь терлась о ее ребра все то время, пока он сосал ее. Пальцы Блу судорожно впивались в матрац. Он не торопился, лаская ее губами, языком и изредка покусывая, пока напряжение не стало невыносимым. Блу оттолкнула его голову.
- Ты так легко не отделаешься,- прошептал он, обжигая горячим дыханием ее влажную плоть. Подцепив трусики большими пальцами, он отбросил их и встал. Забытый фонарик закатился под простыню, поэтому она не видела, что скрывалось под джинсами. Она потянулась было к фонарику, но отдернула руку. Он всегда был объектом женского желания. Это за ним гонялись. Ему бросались на шею. Пусть теперь угождает ей!
Она сунула руку под простыню и выключила фонарик. Кибитка погрузилась во мрак. Новизна этой эротической игры лишала ее сил почти как его ласки. Но темнота означала также, что нужно сделать все возможное, чтобы Дин помнил: он имеет дело с Блу Бейли. Не с какой-то безликой женщиной.
- Удачи, - выдавила она. - Меньше, чем командой из двух человек меня не ублажить.
- Вероятно, в твоих грязных снах.
Ее джинсы мягко шлепнулись на пол.
- Интересно, где этот фонарик?
Дин начал ощупью искать фонарик, включил и снова вытащил из-под простыни, после чего медленно провел лучом по ее обнаженному телу. От грудей к животу и ниже. И остановился.
- Откройся, милая, - тихо попросил он. - Дай мне взглянуть.
Это было уж слишком, и она едва не разлетелась вдребезги. Он развел ее несопротивляющиеся бедра, и холодный пластик фонарика оледенил их внутреннюю сторону.
- Само совершенство, - прошептал он, наглядевшись вволю.
И после этого были одни ощущения. Пальцы, разделявшие складки и проникшие внутрь. Ищущие губы. Ее собственные руки, исследующие все, чего она так долго хотела коснуться, погладить и взвесить на ладони.
Ее маленькое тело приняло его. Приняло с усилием. Но он все же наполнил ее.
Нежный мускус и шероховатый бархат.
Они двигались в унисон.
Фонарик упал на пол.
Он вошел глубоко, вышел и снова вошел.
Она изгибалась, требовала, отвечала выпадом на выпад... и наконец сдалась.
Заниматься любовью без санитарных удобств в доме было далеко не так романтично, как казалось раньше.
- Интересно, как обходились пионеры? - пожаловалась она. - Мне нужно в ванную.
- Воспользуемся твоей футболкой. Завтра сможешь ее сжечь. Пожалуйста, Господи.
- Если скажешь еще хоть слово о моей футболке...
- Давай ее сюда.
- Эй, смотри, куда...
Она задохнулась, когда он крайне изобретательно использовал ее футболку.
Второй раз ей тоже не удалось оказаться наверху, зато на третий она сумела изменить расстановку сил. Вернее, поскольку завладела фонариком, то и вообразила, что сумела изменить расстановку сил. Но, по правде говоря, в голове стоял туман, и теперь уже трудно было понять, кто кого ублажает и на чьей стороне перевес. Одно было ясно: больше ей не дразнить его песенкой «Автогонщик».
Они задремали. Ее узкая кровать в глубине кибитки была слишком коротка для Дина, но он все равно остался и спал, обняв ее за плечи.
Блу проснулась очень рано и перелезла через Дина, стараясь не разбудить. Повинуясь приливу непрошеной нежности, она на секунду задержалась, чтобы еще раз посмотреть на него. Утренний свет омывал его спину, выхватывая из полумрака бугры мышц и гребни сухожилий. Всю свою жизнь ей приходилось довольствоваться вторым сортом. Но не прошлой ночью.
Она подхватила одежду и направилась к дому, где потратила считанные минуты на душ и туалет. Натянула джинсы и футболку и сунула в карман кое-какие вещи, без которых не могла обойтись.
Выйдя во двор, она глянула в сторону кибитки. Странно, но Дин оказался тем бескорыстным и дерзким любовником, о котором она всегда мечтала.
Блу ни на секунду не жалела о прошедшей ночи. Но теперь мечтам пришел конец.
Она вывела из сарая велосипед поменьше и выехала на шоссе. Каждый холм казался горой, и задолго до того, как она подъехала к городу, легкие уже горели от недостатка воздуха. К тому времени, как она поднялась на последнюю вершину и стала спускаться в Гаррисон, ноги превратились в переваренные макаронины.
Нита Гаррисон, как выяснилось, тоже была ранней пташкой. Блу стояла в ее захламленной кухне, наблюдая, как Нита брезгливо тычет пальцем в кнопки вафельницы.
- Я беру четыреста долларов за холст размером три на три фута, - объявила Блу. - Задаток - двести долларов и прямо сегодня. Торговля неуместна.
- Дешевка! - отмахнулась Нита - Я была готова заплатить куда больше.
- Кроме того, на время работы вы обязуетесь предоставлять мне стол и кров, - добавила Блу, стараясь не думать о цыганской кибитке - Мне нужно получше узнать Танго, чтобы отразить его истинный характер.
Танго приподнял опущенное веко и уставился на нее подслеповатым глазом.
Нита резко повернула голову, и Блу испугалась, что парик сейчас слетит.
- Хочешь жить здесь? В моем доме?
Блу меньше всего хотела жить в этом ужасном доме, но делать было нечего, особенно после того, что произошло.
- Это лучший способ написать достойный портрет.
На узловатом пальце Ниты блеснул рубин в оправе из бриллиантов.
- Только не воображай, что можешь разводить грязь по всей кухне.
- Можете смело полагать, что со мной ваша кухня примет куда более приличный вид.
Нита ответила расчетливым, не сулившим добра взглядом.
- Принеси мой розовый свитер. Он наверху, на кровати. И держись подальше от моих драгоценностей. Я узнаю, если ты хоть к чему-то притронешься.
Блу мысленно вонзила кинжал в черное сердце Ниты и протопала через кричаще обставленную гостиную, чтобы подняться на второй этаж. Через неделю она закончит портрет и снова пустится в дорогу. Ничего, в жизни ей приходилось немало терпеть. Вытерпит и Ниту Гаррисон. Зато это самый быстрый путь к свободе.
Наверху были закрыты все двери, кроме одной. И коридор был куда чище, чем помещения внизу, хотя розовое плющевое ковровое покрытие давно не пылесосили, а на дне потолочных светильников из граненого стекла скопилась коллекция мертвых мух.
Комната Ниты, оклеенная розовыми с золотом обоями, с белой мебелью и длинными окнами с роскошными розовыми шторами напомнила Блу лас-вегасский ритуальный зал.
Блу взяла розовый свитер с кресла, обитого золотистым бархатом, и отнесла вниз через белую с золотом гостиную с шезлонгом, обтянутым тонким велюром, лампами с хрустальными подвесками и розовым ковровым покрытием от одной стены до другой.
В дверях появилась Нита, распухшие щиколотки которой и сегодня нависали над ортопедическими ботинками, и протянула Блу кольцо с ключами.
- Прежде чем начнешь работать, отвези меня в...
- Только, пожалуйста, не говорите «в «Пиггли-Виггли»».
Очевидно, Нита никогда не видела «Водителя мисс Дейзи», поскольку не поняла намека.
- В Гаррисоне нет никакого «Пиггли-Виггли». Я не позволяю открывать здесь сетевые магазины. Если хочешь получить деньги, придется отвезти меня в банк.
- Прежде чем я вас куда-то повезу, отзовите своих псов, - заупрямилась Блу. - Прикажите строителям вернуться в дом Дина.
- Позже.
- Сейчас. Я помогу вам найти нужные номера.
К удивлению Блу, старуха почти не сопротивлялась, хотя еще час ушел на то, чтобы сделать необходимые звонки. За этот час она приказала Блу вынести весь мусор, скопившийся за неделю, найти ее маалокс и вытащить гору коробок в неприятно темный подвал. Но всему приходит конец, и Блу оказалась за рулем спортивного трехлетнего красного «корветт-родстера».
- Ты ожидала увидеть «таун-кар»? - презрительно фыркнула Нита. - Или «кроун-викторию»? Словом, старушечью машину.
- Скорее метлу, - пробормотала Блу, обозревая пыльную панель. - Когда эта штука в последний раз покидала гараж?
- С моим бедром водить машину невозможно, но я включаю мотор раз в неделю, чтобы не разрядить аккумулятор.
- При этом неплохо бы покрепче закрыть ворота гаража. Ровно полчаса - и все в порядке.
Нита цыкнула зубом, словно высасывая яд.
- Как же вы передвигаетесь по городу? - спросила Блу.
- Этот дурень Чанси Кроул держит то, что сходит в здешних местах за такси. Но он всегда плюет в окно, и меня от этого тошнит. Его жена когда-то была председателем Женского клуба Гаррисона. Все они ненавидели меня с самого начала.
- Поразительно слышать такое, - буркнула Блу, свернув на главную улицу.
- Ничего, я с ними сквиталась.
- Только не говорите, что съели их детей.
- Смотрю, у тебя на все найдется ответ! Остановись у аптеки.
Блу пожалела, что не придержала язык. Неплохо бы услышать побольше об отношениях Ниты с добрыми женщинами Гаррисона.
- Я думала, мы едем в банк. Я художница, а не ваша девочка на побегушках.
- Мне нужно лекарство. Или тебе слишком тяжело заехать за лекарством для старухи?
Досада мгновенно сменилась стыдом. Черт возьми, она права...
После остановки у аптеки, в витрине которой была выставлена табличка «Доставка на дом», Нита заставила Блу заехать в бакалею за собачьим кормом и «Ол-брэн», а потом остановиться у пекарни, где купила одну банановую булочку с орехами. Под конец Блу пришлось ждать, пока Нита делала маникюр в «Барбс Трессиз энд Дей Спа». Это время она употребила с пользой, купив себе банановую булочку с орехами и чашку кофе, на что ушло три из ее последних двенадцати долларов.
Сняв крышечку с пластиковой чашки, она стала ждать, пока по мостовой проедет серебристый грузовик «додж-рэм», чтобы спокойно перейти улицу. Но грузовик вдруг замедлил ход и остановился перед пожарным гидрантом. Дверь распахнулась, и оттуда показалась знакомая пара пидорских ботинок, дополненная не менее знакомыми длинными, обтянутыми джинсой ногами.
Прежде чем уставиться на блестящий грузовик, она, похоже, на миг потеряла сознание.
- Этого просто не может быть...

Глава 17

- Где тебя носило, черт возьми?
На Дине красовались желтоватая ковбойская шляпа и солнечные очки с желтыми линзами в стиле хай-тек. Всего несколько часов назад он был ее любовником, и это автоматически делало его ходячим и говорящим дорожным препятствием, загородившим шоссе, бывшее главным компонентом ее жизни. Блу с самого начала отдавала ему лишь крошечные доли себя, но вчера ломоть получился слишком большим, и теперь она намеревалась получи и, его обратно.

Предыдущая страница 21 Следующая страница


Рожденный очаровывать 22

Он хлопнул дверцей.
- Если хотела сегодня утром покататься на велосипеде, нужно было разбудить меня. Я тоже хотел покататься.
- Это твой грузовик?
- Нельзя иметь ферму без грузовика.
В окнах магазинов стали появляться головы, поэтому Дин схватил ее за руку и отвел подальше.
- Что ты делаешь здесь? Даже записки не оставила. Я волновался.
Она поднялась на носочки и быстро поцеловала упрямо выдвинутый подбородок.
- Мне нужно было поскорее попасть в город, чтобы начать новую работу, а возможности транспортировки были несколько ограничены, поэтому я позаимствовала велосипед. Ты получишь его обратно.
Дин сорвал с себя очки и зловеще сузил глаза.
- Какая еще работа? Нет. Не говори, я все понял.
Она показала чашкой на «корветт», стоявший на противоположной стороне.
- Как видишь, у меня не только плохие новости. У нее шикарная машина.
- Ты не будешь рисовать собаку этой старухи.
- Моих нынешних финансов не хватит даже на чаевые, которые ты раздаешь в «Макдоналдсе».
- Никогда не встречал человека, более одержимого деньгами, - буркнул Дин, снова надевая очки. - Пора что-то с этим делать. Ты придаешь деньгам чересчур большое значение.
- Ну да, как только стану мультимиллионершей, немедленно исправлюсь.
Он выхватил бумажник, отделил пачку банкнот и сунул ей в карман джинсов.
- Твое финансовое положение только сейчас значительно улучшилось. Итак, где велосипед? У нас еще много дел.
Она вытащила деньги. Сплошь пятидесятки. Глаза, прикрытые желтыми линзами, злобно пялились на нее.
- Интересно, за что ты столько заплатил?
- Ни за что. Это для тебя.
- Ясно. Но чем я их заработала?
Он прекрасно понимал, к чему она клонит. Но не ей состязаться с ним в хитростях и обходных маневрах.
- Ты весь уик-энд провела в Ноксвилле, выбирая мне мебель.
- Я помогала Эйприл выбрать мебель, за что была более чем вознаграждена шикарными обедами, первоклассным отелем и массажем. Кстати, за это огромное спасибо. Давненько мне не было так хорошо.
- Ты моя кухарка.
- До сих пор ты съел ровно три оладьи и остатки от ужина.
- И ты выкрасила мою кухню.

- Часть кухни и потолок в столовой.
- Ну вот видишь!
- А за это ты всю неделю меня кормил, давал крышу над головой и повсюду возил. Так что мы почти квиты.
- Похоже, ты ведешь целую бухгалтерию? Как насчет той фрески, которую ты рисуешь в столовой? Вернее, фресок! Мне нужны все четыре, по одной на каждую стену. И я прикажу Хиту сегодня же составить чертов контракт.
Она сунула деньги в карман его рубашки.
- И не пытайся манипулировать мной. Плевать тебе на фрески. Это вообще идея Эйприл.
- Не плевать. Мне с самого начала понравилась ее идея, а сейчас нравится еще больше. И это идеальное решение проблемы, которую ты же и создала. Но ты по какой-то причине все еще колеблешься. Объясни мне. Объясни, почему ты так расстроена мыслью о необходимости нарисовать фрески для человека, у которого ты в долгу.
- Потому что не хочу.
- Я предлагаю тебе честную работу. Или предпочитаешь пахать на тронутую старую клячу?
- Не трудись тратить на меня свое красноречие. Пока что для меня нашлась только одна работа - в твоей постели, и даже такая идиотка, как я, понимает, что после этого я не могу взять у тебя ни цента.
У него хватило наглости ухмыльнуться.
- А что, мы действительно были в одной постели? Насколько мне помнится, трудился один я. А ты хочешь все свести к деньгам? Прекрасно. По-моему, это тебе следует мне платить. И я пошлю тебе счет. На тысячу долларов. Это будет только справедливо. Ты должна мне тонну зелени. За оказанные услуги.
- Тысячу долларов? Если бы. Мне пришлось вспоминать всех прежних любовников, чтобы хоть немного возбудиться.
Но удар явно не достиг цели, потому что он рассмеялся. Не злобным смехом, который поднял бы ей настроение, а весело и звонко. Очевидно, его немало позабавили ее слова.
- Девушка!
Блу поморщилась. Нита выбрала именно этот момент, чтобы выйти из салона. Только что выкрашенные алые когти сжимали набалдашник трости.
- Девушка! Иди помоги мне перейти улицу.
Дин одарил Ниту омерзительно жизнерадостной улыбкой.
- Доброе утро, миссис Гаррисон.
- Доброе утро, Дик.
- Дин, мэм.
- Мне так не кажется, - фыркнула старуха, сунув сумку Блу. - Возьми это, девушка. Она тяжелая. И посмотри на мои ногти. Худо будет, если я узнаю, что ты тратила мой бензин, пока я была в салоне.
Дин привычно сунул большие пальцы за пояс джинсов.
- Теперь, когда я увидел, как чудесно вы ладите, мне стало куда легче на душе.
Блу поспешно схватила Ниту под руку и повела через улицу.
- Ваша машина припаркована вон там.
- Я пока еще не слепая.
- На обратном пути я заеду к вам домой и захвачу велосипед, - окликнул Дин. - Доброго вам дня.
Блу притворилась, что не слышит.
- Вези меня домой, - велела Нита, усаживаясь в машину.
- Как насчет банка?
- Я устала. Выпишу тебе чек.
«Всего три дня», - сказала себе Блу, украдкой оглянувшись на грузовик. Дин все еще стоял, поставив ногу на пожарный гидрант. На руке его повисла одна из местных красоток.
Когда они вернулись домой, Нита потребовала от Блу прогулять Танго, чтобы они могли лучше познакомиться. Поскольку Танго, которому исполнилась уже тысяча лет, едва ходил, Блу оставила его храпеть под кустом гортензии, а сама присела на поребрик тротуара и постаралась не думать о будущем.
Нита хитростью вовлекла ее в приготовление обеда, но сначала пришлось убрать на кухне. Когда она вытирала последнюю кастрюлю, в переулке за домом появился серебристый грузовик. Она увидела, как оттуда вышел Дин, забрал велосипед, оставленный у черного хода, бросил его в кузов грузовика, после чего повернулся к окну, у которого она стояла, и почтительно коснулся полей ковбойской шляпы.
Сначала Джек услышал музыку. Потом увидел Эйприл. Сейчас, в начале одиннадцатого, было уже темно, и она сидела на полуразвалившемся крыльце коттеджа под покривившимся металлическим фонарем и красила ногти на ногах.
И словно не было всех этих лет...
В своем облегающем черном топе и розовых шортах она выглядела так молодо, что он забыл о необходимости смотреть под ноги и споткнулся о древесный корень за разбитым палисадником.
Эйприл подняла голову, но, увидев его, тут же вернулась к своему занятию. Вчера он отвратительно вел себя с ней, и она ничего не простила.
Весь день она неустанно трудилась, давая указания наконец-то появившимся малярам, споря с сантехником, наблюдая за разгрузкой фургона с мебелью, и при этом подчеркнуто избегала его. Джеку слишком хорошо были знакомы взгляды, которыми провожали ее мужчины...
Он остановился у крыльца и прислушался к пронзительной музыке. Она примостилась на старом стуле, поставила ногу на сиденье и полюбовалась своей работой.
- Что ты слушаешь? - спросил он.
- «Скалхед Джули»! - бросила она, упорно разглядывая ногти.
- Это еще кто?
- Альтернативная группа из Лос-Анджелеса.
Ее длинные, неровно обрезанные волосы упали на лицо, когда она протянула руку, чтобы убрать звук. Большинство женщин в ее возрасте коротко стригли волосы, но она никогда не следовала общим стандартам. Раньше, когда все носили длинные волосы, Эйприл сделала себе суровое простое каре, подчеркивавшее поразительные голубые глаза и сделавшее ее центром всеобщего внимания.
- Ты всегда отличалась способностью обнаруживать новые таланты, - заметил он.
- О, с тех пор я отстала от жизни.
- Сомневаюсь.
Она подула на лак. Еще один предлог отделаться от него.
- Если ты пришел за Райли, то опоздал на час. Она устала и заснула во второй спальне.
Сегодня он почти не видел Райли. Все утро она хвостом ходила за Эйприл, а днем уехала с Дином на фиолетовом велосипеде, который тот вытащил из кузова новенького грузовика. Когда они вернулись, она раскраснелась и вспотела, но была откровенно счастлива. Это отцу следовало бы купить дочери велосипед, но он об этом не подумал.
Эйприл сунула кисточку в пузырек.
- Поразительно, что ты так долго сюда добирался. А что, если бы я подсыпала стимуляторы в ее молоко или забивала бы голову историями о твоем грязном прошлом?
- А вот теперь ты капризничаешь.
Он поставил ногу на нижнюю ступеньку.
- Прошлой ночью я был ужасным гадом. И пришел извиниться.
- Валяй.
- Мне казалось, я только сейчас именно это и сделал.
- Тебе так показалось.
Он вполне заслужил такое обращение... и все же не смог сдержать улыбку.
- Хочешь, чтобы я пресмыкался?
- Для начала.
- Я бы так и сделал, но не умею. Слишком долго вся Америка целовала мне задницу.
- А ты попробуй.
- А если я признаюсь, что ты была права? - спросил он. - Я понятия не имею, что с ней делать, и чувствую себя во всем виноватым идиотом, а поскольку не понимаю, как все исправить, сорвал злость на тебе.
- Весьма многообещающее заявление. А теперь договаривай.
- Хотя бы намекни.
- Ты до смерти перепуган и нуждаешься в моей помощи, хотя бы на эту неделю.
- И это тоже.
Несмотря на сварливый тон, Джек понимал, что обидел ее. В последнее время он только и делает, что причиняет боль окружающим. Джек посмотрел в сторону леса, где уже мелькали светлячки, и оперся на тонкий столбик крыльца. Отслоившаяся краска поцарапала его локоть.
- Я бы все отдал за сигарету.
Она опустила ногу и подняла другую.
- Я не скучаю по сигаретам так сильно. Да и по наркотикам тоже. Зато алкоголь... страшно подумать, что проживешь остаток жизни без бокала вина или «Маргариты».
- Может, теперь ты сумеешь пить в меру?
- Я алкоголик, - пояснила она с потрясшей его честностью. - Мне больше нельзя ни капли.
Где-то в коттедже зазвонил ее сотовый. Поспешно закрутив колпачок, она побежала в комнату.
Сегодня он нашел стопку чертежей для крытой веранды. Его отец был плотником, и Джек вырос среди чертежей и инструментов, но не помнил, когда в последний раз держал в руках молоток.
Он заглянул сквозь сетчатую дверь в пустую гостиную и услышал приглушенный голос Эйприл. Черт бы все это побрал.
Он пошел за ней. Она стояла спиной к нему, упершись лбом в руку, лежавшую на кухонном шкафчике.
- Ты же знаешь, насколько все это мне небезразлично, - говорила она так тихо, что он едва различал слова. - Позвони мне утром. Договорились.
Прошло слишком много десятилетий с тех пор, как он ощущал эти беспощадные уколы ревности, и поэтому пришлось сосредоточиться на лежавшей на рабочем столе брошюре. Едва он поднял ее, Эйприл закрыла флип и ткнула им в брошюру.
- Это группа, с которой я работаю. Там одни добровольцы.
- «Харт-гэлери»? Никогда не слышал.
- Она состоит из профессиональных фотографов, которые бесплатно делают поразительные портреты детей-сирот из приютов. Мы выставляем их в местных галереях. Они более трогательные, чем те безликие снимки, которые делают в социальной службе, и благодаря этим выставкам множество малышей нашли себе семьи.
- И давно ты этим занимаешься?
- Почти пять лет.
Она снова пошла к ведущей на крыльцо двери.
- Я начала с того, что готовила детей к съемкам. Подбирала одежду, которая отражала бы их характеры, помогала им почувствовать себя свободно. Теперь мне даже доверили самой снимать портреты! По крайней мере я снимала, пока не приехала сюда. Ты просто не поверишь, как все это мне нравится!
Он сунул в карман брошюру и пошел за ней. Очень хотелось спросить о том парне, кто ей звонил, но он молчал.
- Удивительно, что ты так и не вышла замуж.
Она взяла пузырек с лаком и снова принялась за свое занятие.
- К тому времени, как я достаточно отрезвела, чтобы думать о замужестве, всякий интерес пропал.
- Не могу представить тебя без мужчины.
- Прекрати выуживать информацию.
- Не совсем так. Просто стараюсь понять, какой ты стала.
- Проводишь опрос, - сухо констатировала она.
- Полагаю.
- Пытаешься узнать, осталась ли я все той же дурной девчонкой, полностью ответственной за падение бесчисленных хороших парней, слишком слабых, чтобы держать штаны застегнутыми.
- Что-то в этом роде.
Она подула на большой палец.
- Интересно, кто та брюнетка, которая приезжала на прошлой неделе вместе с твоей свитой? Камердинер?
- Весьма опытная помощница, которую я ни разу не видел голой. Итак, ты к кому-то относишься всерьез?
- Естественно. К себе.
- Это хорошо.
Она вытерла с пальца мазок лака.
- Лучше расскажи о себе и Марли. Сколько вы были женаты? Пять минут?
- Полтора года. Древняя история. Мне было сорок два, и я считал, что пора остепениться. Она была молода, красива и мила - по крайней мере тогда я так думал. Мне нравился ее голос. И сейчас нравится. Демоны сидели смирно, пока мы не поженились и не обнаружили, что ненавидим друг в друге абсолютно все. Хочу признаться, что эта женщина терпеть не могла сарказма и не выносила никакой критики. Но все было не так плохо. Я получил Райли.
После Марли у него были две долгие связи, широко освещавшиеся в прессе. И хотя Джек вроде бы любил обеих женщин, в этих отношениях отсутствовало что-то главное, а имея за плечами один неудачный брак, он не спешил решиться на другой.
Эйприл докрасила ногти, закрыла пузырек и опустила на ступеньку бесконечно длинные ноги.
- Не отсылай Райли, Джек. Ни в летний лагерь, ни к сестре Марли, а особенно в пансион. Пусть она живет с тобой.
- Не могу. Впереди турне. Что прикажешь с ней делать? Запирать в номере отеля?
- Что-нибудь придумаешь.
- Ты слишком в меня веришь, - вздохнул он, глядя на жалкое подобие палисадника. - Райли рассказала тебе о прошлой ночи? О Дине?
Она мгновенно вскинула голову, как львица, почуявшая, что детенышу грозит опасность.
- Что?!
Он уселся на верхнюю ступеньку и смущенно поведал о случившемся.
- Я не пытаюсь оправдать себя, - закончил он, - но Райли вопила во всю глотку, а он гнался за ней.
Эйприл порывисто встала.
- Он и волоска бы на ее голове не тронул. Поверить не могу, что ты ударил его! Повезло еще, что он не сломал твою дурацкую шею.
Она и тут была права. Хотя Джек держался в форме: иначе просто не выдержать многочасовые концерты, бывшие его «торговой маркой», все равно вряд ли мог бы сладить с тридцатиоднолетним профессиональным спортсменом.
- Это еще не все, - добавил он, поднимаясь. - Потом мы с Дином поговорили... вернее, говорил я. Признался во всех своих грехах. Абсолютная честность. Нет нужды говорить, как он был потрясен.
- Оставь его в покое, Джек, - устало бросила она. - Достаточно он нахлебался дерьма от нас обоих.
- Верно, - кивнул он. - Пожалуй, лучше не будить Райли. Ничего, если она переночует у тебя?
- Разумеется.
Она отвернулась, шагнула к двери, и он почти сбежал вниз.
Почти. Но не совсем.
- Неужели тебе нисколько не любопытно? - спросил он, оглядываясь. - Неужели не хочешь знать, как сложилось бы у нас теперь?
Ее рука замерла на дверной ручке. Прошло несколько долгих секунд, прежде чем он услышал голос, удивительно напоминавший лязг металла:
- Ни в малейшей степени.
Райли не слышала, о чем говорили отец и Эйприл, но их голоса разбудили ее. Было так приятно лежать и знать, что они беседуют. Они вместе сделали Дина, так что, наверное, когда-то любили друг друга.
Райли почесала ногу большим пальцем другой. Сегодня было так весело, что она совсем забыла о своих бедах. Эйприл давала ей здоровские задания: поискать цветов для букета или принести воды для маляров. А днем они с Дином катались на велосипедах. Езда по гравию требовала немалых усилий, но он ни разу не назвал ее дурой и тупицей и даже попросил побросать ему завтра мяч для тренировки. При мысли об этом она нервничала и волновалась, наверное, все обойдется. Правда, очень не хватало Блу, но когда она спросила о ней Дина, тот перевел разговор на другие темы. Райли надеялась, что он и Блу не разорвали помолвку. Ее ма только этим и занималась.
Она услышала шаги Эйприл и, натянув простыню до подбородка, замерла на случай, если та решит перед сном взглянуть на нее. РаЙли уже заметила, что Эйприл беспокоится о ней.
Через несколько дней Блу сказала себе, что Дин хорошо сделал, забыв о ней. Кроме того, ей необходимы силы и здравый смысл, чтобы справляться с Нитой.
И все же она ужасно по нему тосковала. Хотелось бы верить, что и он скучает по ней. Но зачем ему она? Он ведь получил, что хотел.
Старое доброе одиночество вновь стало ее спутником. Нита решила, что должна быть на портрете рядом с Танго, но при этом требовала, чтобы Блу нарисовала не ее теперешнюю, а какой она была когда-то. Это потребовало многочасового копания в альбомах с вырезками и фотографиями. Увенчанный алым ногтем палец Ниты тыкал то в одну страницу, то в другую, указывая на недостатки тех, в чьей компании она фотографировалась: своей коллеги - преподавательницы танцев, распутной соседки по комнате, длинного списка мужчин, делавших ей пакости...
- Интересно, хоть кого-то вы любили? - раздраженно спросила Блу в субботу утром, когда они сидели в гостиной на белом
велюровом диване, окруженные фотоальбомами.
Нита перевернула страницу шишковатым пальцем.
- В свое время я любила всех и каждого. Была наивна и слишком плохо разбиралась в природе человеческой.
Несмотря на досаду Блу, так и не сумевшей начать портрет, она находила странное очарование в изучении истории жизни Ниты - от юности, прошедшей в Бруклине во время войны, до часто упоминаемых пятидесятых и начала шестидесятых, когда она преподавала бальные танцы. У нее был короткий брак с актером, которого Нита обозначила как пьяницу, после чего она продавала косметику, работала моделью на показах торговых фирм и была гардеробщицей в модных ресторанах Нью-Йорка.
В начале семидесятых она познакомилась с Маршаллом Гаррисоном и вышла за него замуж. На свадебном снимке красовалась платиновая блондинка с начесом, сильно подведенными глазами и светлой губной помадой, с обожанием смотревшая на представительного пожилого мужчину в белом костюме. Стройные бедра, длинные ноги, упругая кожа без единой морщинки, словом, - женщина того типа, от которого мужчины шалеют.
- Он считал, что мне тридцать два, - пояснила Нита. - Ему было пятьдесят, а мне становилось плохо при мысли о том, что случится, когда он пронюхает, что на самом деле мне сорок. Но он сходил по мне с ума и плевать хотел на возраст.
- Здесь вы такая счастливая. Что случилось потом?
- Я приехала в Гаррисон.
Переворачивая страницы, Блу наблюдала, как открытая улыбка Ниты постепенно становится горькой.
- Когда это снимали?
- На рождественской вечеринке. Вторая годовщина нашей свадьбы. Как раз когда я окончательно распростилась с иллюзией, что меня здесь полюбят.

Предыдущая страница 22 Следующая страница


23 Сьюзен Филлипс

Неприязненные физиономии присутствующих дам весьма откровенно выражали их отношение к наглой бруклинской выскочке с ее огромными серьгами и слишком короткой юбкой, мерзавке, которой повезло украсть самого богатого в городе мужчину.
Блу всмотрелась в фото Ниты на очередной вечеринке на чьем-то заднем дворе. Губы растянуты в напряженной улыбке, рука сжимает стакан.
- Ваш муж был очень красив.
- И прекрасно это знал.
- Вам он ничуточки не нравился?
- Выходя замуж, я думала, что у него есть характер. Ну и сила воли тоже.
- Вы, вероятно, высосали их, когда пили его кровь.
Нита, скривив губы, громко цыкнула зубом: любимый способ выражать неодобрение. Блу с утра до вечера только и слышала этот неприятный звук.
- Принеси мне лупу, - потребовала Нита. - Хочу проверить, видна ли здесь родинка Берти Джонсон. В жизни не видела более уродливой особы, но у нее хватило наглости критиковать мою одежду Всем твердила, что я вульгарна. Ничего, она свое получила.
- Нож или пистолет?
- Когда ее муж потерял работу, я наняла Берти уборщицей. Миссис Задаваке совсем это не нравилось, тем более что я всегда заставляла ее дважды чистить туалеты.
Блу без труда представила Ниту, командующей несчастной Берти Джонсон. Собственно говоря, именно это она и проделывала с самой Блу последние четыре дня. Требовала домашнего печенья, приказывала убирать за Танго и даже заставила выбирать новую домработницу: задача не из легких, поскольку никто не желал идти в этот дом.
Блу захлопнула альбом.
- Я увидела более чем достаточно, чтобы начать работу. Мои наброски закончены, так что, если оставите меня в покое хотя бы днем, я смогу что-то сделать.
Нита не только объявила, что хочет быть на портрете, но и потребовала сделать его парадным, поскольку хотела повесить в вестибюле. Блу пришлось специально заказывать холст и соответственно увеличить гонорар. Денег у нее будет больше чем достаточно... если она сумеет выбраться из Гаррисона, невзирая на все старания Ниты ее задержать.
- Как ты собираешься нарисовать что-то приличное, если все время вздыхаешь по этому футболисту?!
- Ни по ком я не вздыхаю.
Блу не видела его с самого вторника, когда они случайно встретились на улице. А когда она приехала на ферму, чтобы забрать вещи, его там не было.
Нита потянулась к трости.
- Признай это, мисс Длинный Язык. Твоя так называемая помолвка разорвана. Такой мужчина, как он, ищет в женщине куда больше, чем есть в тебе.
- И вы постоянно мне об этом напоминаете.
Нита самодовольно уставилась на нее.
- Все, что тебе нужно сделать, - почаще смотреться в зеркало.
- Интересно, вы собираетесь жить вечно? Или все-таки есть надежда?
Нита шумно цыкнула передними зубами.
- Он разбил тебе сердце, а ты не хочешь этого понять.
- Не разбивал он мне сердце. Если хотите знать, это я использую мужчин, а не они - меня.
- О да, ты настоящая Мата Хари, что правда, то правда.
Блу схватила пару альбомов.
- Я иду к себе и попытаюсь подготовиться к работе. Не мешайте мне.
- Никуда ты не пойдешь, пока не приготовишь мне обед. Хочу сандвич с жареным сыром. И бери «велвиту», а не то дерьмо, которое вчера купила.
- Это называется «чеддер».
- Мне не нравится.
Блу вздохнула и пошла на кухню, но едва открыла холодильник, как в дверь постучали. Сердце бешено заколотилось. Может быть...
Она подбежала к двери и увидела Эйприл и Райли. И хотя была ужасно им рада, в глубине души зашевелился червячок разочарования.
- Входите. Я по вас скучала.
- И мы по тебе тоже.
Эйприл погладила ее по щеке.
- Особенно по твоей стряпне. Мы заглянули бы вчера, но меня задержали рабочие.
- Ты такая красивая! - восхитилась Блу, обнимая Райли.
Они не виделись пять дней, но длинная беспорядочная грива Райли превратилась в короткую стрижку-«шапочку», подчеркивавшую овал лица. Вместо тесной, чересчур кричащей одежки на ней были хорошо сидевшие шорты хаки и простой зеленый топ, оттенявший глаза и оливково-смуглую кожу, уже потерявшую нездоровую одутловатость.
- Кто тут?
Материализовавшаяся на кухне старуха пренебрежительно оглядела Эйприл.
- Вы кто?
Блу скорчила гримасу.
- Неужели я одна слышу, как бурлит котел?!
Эйприл растянула губы в улыбке.
- Я экономка Дина Робийара.
- Блу все еще убивается по вашему боссу! - негодующе сообщила Нита. - Он ни разу не пришел навестить ее, но она не желает признать, что все кончено.
- Я не убиваюсь. Я...
- Она живет в мире сказок, воображая, что прекрасный принц придет и вырвет ее из жалкого существования.
Нита дернула себя за одно из трех ожерелий и напустилась на одиннадцатилетнюю девочку:
- Как там тебя зовут? Что-то странное...
- Райли.
- Совершенно мальчишеское имя.
Прежде чем Блу успела поставить Ниту на место, Райли спокойно ответила:
- Может быть. Но это куда лучше, чем Тиффани.
- Это ты так считаешь, будь у меня дочь, я назвала бы ее Дженнифер, - пробурчала старуха и ткнула пальцем в сторону Рейли: - Пойдем со мной в гостиную. Мне нужны молодые глаза, чтобы прочитать мой гороскоп.
- Райли пришла ко мне, - вмешалась Блу, - и она останется здесь.
- Опять ты ее облизываешь! - неодобрительно буркнула старуха. - Она обращается с тобой, как с ребенком.
Райли принялась усердно разглядывать свои босоножки.
- Не совсем.
- Ну? - повелительно бросила Нита. - Идешь со мной или нет?
Райли задумчиво прикусила губу.
- Пойду... наверное...
- Притормози!
Блу обняла Райли за плечи.
- Ты остаешься здесь со мной.
К полному ее потрясению, Райли лишь слегка замялась, прежде чем отстраниться.
- Я ее не боюсь.
Ноздри Ниты угрожающе раздулись.
- С чего бы тебе меня бояться? Я люблю детей.
- На обед, - парировала Блу.
Нита цыкнула зубом.
- Не стой как статуя, - велела она Райли.
- Стой, где стоишь, - возразила Блу, когда Райли нерешительно последовала за Нитой. - Ты не ее, а моя гостья.
- Знаю, но, пожалуй, придется пойти с ней, - обреченно выдохнула девочка.
Блу переглянулась с Эйприл, которая едва заметно кивнула. Блу вызывающе уперла руку в бедро и ткнула пальцем в Ниту.
- Клянусь, если скажете ей хоть одну гадость, я сегодня же ночью, когда уснете, подожгу вашу постель. И это не шутки. Райли, ты потом передашь мне все, что она говорила.
Райли нервно потерла предплечье.
- Э... ладно...
Нита, поджав губы, обратилась к Эйприл:
- Слышали, как она разговаривает со мной? Вы свидетельница. Если со мной что-то случится, звоните в полицию. А ты, девчонка... надеюсь, не плюешься, когда читаешь. Этого я не выношу.
- Конечно, мадам.
- Отчетливее выговаривай слова. И расправь плечи. Тебе нужно учиться ходить.
Блу ожидала, что девочка растеряется и снова уйдет в себя, но девочка глубоко вздохнула, распрямила плечи и промаршировала и гостиную.
- Не обращай внимания на то, что она несет! - окликнула Блу. - Она просто злющая старуха.
Цыканье наконец затихло.
- Почему она идет с Нитой? - удивилась Блу.
- Наверное, испытывает себя. Прошлой ночью она вывела Паффи гулять в темноте, хотя никакой прогулки не требовалось, а утром увидела змею у пруда и заставила себя подойти ближе, хотя побелела как простыня, - пояснила Эйприл, садясь на стул, предложенный Блу. - Все это крайне раздражает. У нее хватило смелости сбежать из Нашвилла, - детали этого побега любого довели бы до инфаркта, - она вступила в поединок с отцом и выиграла, но при этом считает, что всего боится.
- Удивительная малышка!.
Блу заглянула в гостиную, желая убедиться, что Райли все еще жива, после чего вытащила из духовки противень с печеньем и отнесла к кухонному столу.
- Как ты можешь жить рядом с этой женщиной? - вздохнули Эйприл, беря песочное печенье, предложенное Блу.
- Я легко приспосабливаюсь, - заверила Блу и, схватив печенье, села на позолоченный стульчик напротив Эйприл. - А вот Райли просто поразительна.
- Подозреваю, за всеми этими самоистязаниями стоит Дин. Я слышала, как он толковал с ней о силе воли.
- Господи, должно быть, в лесу сдох златовласый слон!
- Он наконец признал ее?
Эйприл кивнула и рассказала, что произошло в прошлый вторник. В ту ночь, когда Дин явился в кибитку и они занимались любовью. Тогда Блу сразу увидела, что он страдает, и теперь поняла причину. Отломив кусочек печенья, она сменила тему:
- Ну как дела с ремонтом?
Эйприл потянулась с кошачьей грацией.
- Маляры все закончили, и мебель начинает прибывать. Но во время бойкота Ниты те парни, что должны были строить крыльцо, нашли другой подряд и могут прийти только через две недели. Хочешь верь, хочешь нет, но за дело взялся Джек. В среду он принялся за работу.
- Джек?!
- Когда ему нужны лишние рабочие руки, он рычит на Дина, и тот, как ни странно, слушается и идет помогать. Сегодня они работали вместе весь день и при этом вряд ли обменялись единым словом. - Она потянулась за вторым печеньем и застонала: - Ну до чего же вкусно! Не знаю, из-за чего вы с Дином поцапались, но неплохо бы поскорее помириться, чтобы я вновь смогла отведать твоей стряпни. Нам с Райли до смерти надоели сухие завтраки и сандвичи.
Если бы все было так просто!
- Я уезжаю из Гаррисона, как только закончу портрет.
Эйприл разочарованно покачала головой, что втайне порадовало Блу.
- Значит, ваша помолвка официально разорвана?
- Мы вообще не были помолвлены. Две недели назад Дин подобрал меня на шоссе, неподалеку от Денвера, - пояснила Блу и рассказала о Монти и костюме бобра.
Эйприл, похоже, не удивилась.
- Интересная у тебя жизнь, ничего не скажешь.

* * *

Тем временем в гостиной Райли дочитывала гороскоп миссис Гаррисон. Там говорилось о возможности нового романа, настолько смутившей Райли, что та было попыталась придумать что-то взамен предательской фразы, но в голову ничего не лезло. Ей ужасно захотелось оказаться на кухне вместе с Эйприл и Блу, но Дин сказал, что ей пора перестать показывать людям свой страх перед ними. И еще велел брать пример с Блу, которая никому не даст себя в обиду, и во всем подражать ей, только не лезть в драку без абсолютной необходимости.
Миссис Гаррисон схватила газету так поспешно, словно опасалась, что Райли ее стащит.
- Эта женщина на кухне. Я думала, ее зовут Сьюзен. По крайней мере так говорят в городе.
Никто, кроме Блу, не знал, что Эйприл - мать Дина.
- По-моему, Эйприл - ее второе имя.
- Ты ее родственница? Что ты делаешь на ферме?
Райли принялась ковырять подлокотник кресла. Вот было бы здорово сказать миссис Гаррисон, что Дин - ее брат!
- Эйприл - друг нашей семьи. Ну... вроде как мачеха.
Миссис Гаррисон недоверчиво фыркнула.
- А ты сегодня выглядишь лучше, чем на прошлой неделе.
Она имела в виду волосы Райли. Эйприл отвезла девочку к парикмахеру, а заодно купила новую одежду. И хотя прошла всего неделя, животу Райли уже не так торчал. Может, потому, что у нее почти не оставалось времени скучать и жевать. Когда она хотела отправиться в коттедж Эйприл, приходилось идти пешком. А кроме того, в ее обязанности входила забота о Паффи. Ездить на велосипеде по холмам было нелегко, а Дин еще и заставлял ее играть в футбол. Иногда ей хотелось просто посидеть с ним и поболтать, но ему нравилось постоянно находиться в движении. Она даже подумала, что у него СДВГ, как у Бенни Фейдера. Но может, все потому, что он - мальчишка и футболист.
- Я подстриглась, - пояснила Райли. - И здесь негде раздобыть фастфуд и всякую вредную еду, и я каждый день езжу на велосипеде.
Миссис Гаррисон собрала губы в куриную гузку, и Райли заметила, что розовая помада у нее на губах потрескалась.
- В тот день у «Джози» Блу наговорила мне гадостей, потому
что я назвала тебя жирной.
Райли нервно заломила руки и вспомнила, что говорил Дин об умении постоять за себя.
- Я и без того это знаю. Но ваши слова меня обидели.
- В таком случае пора перестать быть такой чувствительной, когда яснее ясного, что человек неважно себя чувствует. Сейчас ты не кажешься такой толстой. Хорошо, что ты решила что-то с этим делать.
- Не специально.
- Не важно. Тебе следовало бы учиться танцам, чтобы легче двигаться. Я когда-то преподавала бальные танцы.
- А я занималась балетом. Но ничего хорошего из этого не вышло, так что пришлось бросить.
- Тебе не стоило так быстро сдаваться. Балет воспитывает уверенность в себе.
- Учительница сказала моей няне, что я безнадежна.
- И ты спустила ей такое? Где была твоя гордость?
- По-моему, у меня ее не слишком много.
- Пора бы и приобрести. Ну-ка, хватай вон ту книгу, клади на голову и попробуй пройтись.
Райли совершенно не хотелось ходить с книгой на голове, но она подступила к столу с позолоченными ножками в виде лебединых шей и осторожно положила книгу на макушку. Книга немедленно соскользнула. Она подняла книгу и повторила попытку уже с большим успехом.
- Поверни большие пальцы так, чтобы они смотрели вперед, - велела миссис Гаррисон. - Это расширит грудную клетку и отведет плечи назад.
Райли так и сделала и решила, что чувствует себя выше ростом и почти взрослой.
- Ну вот. Ты наконец выглядишь как человек, уважающий себя. Я хочу, чтобы ты отныне всегда так ходила, ясно?
- Да, мэм.
В комнату заглянула Эйприл.
- Нам пора, Райли.

Книга снова соскользнула, и Райли нагнулась за ней. Глаза Нити превратились в узенькие щелки, словно ее так и подмывало сказать очередную пакость насчет жирных и неуклюжих девчонок. Но, как ни удивительно, старуха смолчала.
- Хочешь получить работу, девчонка? - выпалила она неожиданно.
- Работу?
- Прочисти уши! Возвращайся на следующей неделе, поможешь выгуливать Танго. Блу абсолютно никчемна. Говорит, что выгуливает его, но на самом деле заходит за угол и позволяет ему спать сколько угодно.
- Потому что он слишком стар, чтобы ходить! - отозвалась Блу из кухни.
Между бровями миссис Гаррисон залегли глубокие морщинки, словно она подумала, что тоже слишком стара для прогулок, и Райли почему-то поняла, что уже не так боится миссис Гаррисон. Ей даже понравилось все, что она сказала. Вроде бы Райли наконец выглядит как человек, уважающий себя. Эйприл, Дин и отец всегда хвалили Райли, но они просто пытались повысить ее самооценку, и она им не верила.
Миссис Гаррисон было плевать на самооценку, но если она говорила тебе что-то хорошее, значит, возможно, не лгала. Райли решила еще попрактиковаться с книгой, когда вернется на ферму.
- Блу, принеси мою сумку.
- В ней что, пистолет? - огрызнулась Блу.
Райли ушам не верила. Откуда Блу набралась храбрости разговаривать с миссис Гаррисон в подобном тоне?! Должно быть, та действительно нуждается в ней, иначе наверняка прогнала бы Блу. Интересно, понимает ли это сама Блу?
Получив сумку, Нита выудила из кошелька пять долларов и протянула Райли.
- Только не покупай конфеты и чипсы. И вообще такого, от чего толстеют.
Па всегда давал Райли двадцатку, так что деньги ей были не нужны, но отказываться неприлично.
- Спасибо, миссис Гариссон.
- Только помни, что я говорила об осанке, - окликнула миссис Гаррисон, закрывая сумку. - На той неделе Блу приедет за тобой на ферму.
- Может, к тому времени меня здесь не будет, - нерешительно пробормотала Райли.
Отец не сказал, когда они уезжают, а она боялась спрашивать, потому что больше всего на свете хотела остаться на ферме навсегда.
По дороге домой Эйприл ободряюще потрепала Райли по ноге, но ничего не сказала. Кроме того, она то и дело обнимала Райли, гладила по голове и заставляла танцевать с собой. Иногда она вела себя совсем как мама, только та в отличие от Эйприл постоянно толковала о мальчиках и калориях. Кроме того, мама Райли не знала таких ругательств, как Эйприл. Но больше всего Райли нравилось, как пахло от Эйприл: деревом, цветами и блокнотом на спиральке. Райли никогда не говорила об этом вслух, но иногда с Эйприл ей было даже лучше, чем с Дином, потому что с ней не приходилось все время бегать за футбольным мячом.
Райли даже заулыбалась, хотя ей было о чем тревожиться. Скорее бы рассказать Дину, что она оставалась наедине с миссис Гаррисон и при этом почти ее не боялась.

Глава 18

Комната Блу на втором этаже была не только самой маленькой, но и расположенной в самом дальнем углу от спальни Ниты, а кроме того, имела крошечный балкончик, выходивший на задний двор.
Блу сидела со скрещенными ногами на розовом плюшевом ковре, прислонившись к пушистому покрывалу в цветочек и изучала только что законченный рисунок. Но здесь у Ниты глаза, как у хорька. Нужно это исправить. А может, не стоит.
Позолоченные часы на тумбочке показывали полночь.
Блу отложила альбом с набросками, зевнула, закрыла глаза и мысленно представила стоявшую среди деревьев кибитку и свет, мерцающий в окне. Зовущий ее домой. Но кибитка - не ее дом, а она просто скучает по нему, как и по тем местам, где когда-то бывала. По людям, которых там оставила.
Что-то ударилось в балконную дверь, и Блу подскочила от неожиданности. Вытянув шею, она заметила маячившую на балконе фигуру. Сердце куда-то покатилось. Безумная мешанина эмоций: предвкушение, досада, тоска, гнев - нахлынула на нее. Оттолкнувшись от ковра, она потопала к балкону и распахнула дверь.
- И что на тебя нашло! Меня чуть инфаркт не хватил!
- Я всегда произвожу такой эффект на женщин.
Дин ступил в комнату. От него пахло экзотическими пряностями. А вот она, должно быть, пропахла хэш-браунами.

Предыдущая страница 23 Следующая страница


Рожденный очаровывать 24

Дин оглядел ее помятую футболку с рекламой шин «Гудийр» с пятнами краски на логотипе. Сегодня утром она даже не вымыла голову, потому что Нита непрерывно колотила тростью в дверь ванной, требуя завтрак. Все же сплошь розовая спальня не понравилась ему куда больше, чем ее растрепанный вид.
- Где хранишь своих Барби?
- Мог бы и позвонить, - парировала она. - А еще лучше продолжать меня игнорировать.
Она невольно приняла тон надутой дурочки, отставной подружки, одной из многих, и сейчас от унижения сводило скулы. Но выяснилось, что все это время ее больно ранило его отсутствие, хотя она с самого начала добивалась именно этого.
- Звонить заранее? Неинтересно, - отрезал он, прислонившись к стене. На нем были выцветшие джинсы на пуговицах и облегающая черная рубашка с передом, заложенным в мелкую складку. Кто, кроме него, способен сочетать несочетаемое? И кому еще это удается так блестяще?
- Откуда ты знал, что это моя комната?
Он подцепил пальцем задравшийся рукав ее футболки, и потянул вниз.
- Единственное помещение, где еще горит свет.
Не будь так поздно, не действуй ей Нита на нервы так нестерпимо, не приди ее терпению конец... не скучай она по нему, так сильно, наверное, смогла бы лучше скрыть свои обиды. Но они рассерженно отдернула руку.
- Ты игнорировал меня всю неделю, а теперь, среди ночи вдруг решил объявиться.
- Я знал, что, если оставить тебя в покое, сразу поймешь, как я тебе нужен.
- Убирайся.
Глядя на нее мечтательными голубовато-серыми глазами, он легонько провел ладонью по ее щеке.
- Ты на ногах не стоишь. По-моему, с тебя хватит.
Блу отвела глаза от загорелого треугольника, видневшегося и распахнутом вороте рубашки.
- Более чем.
- Вот и прекрасно. Я позволю тебе вернуться.
Блу ничего не могла поделать с собой. И вероятно, только поэтому цыкнула зубом.
Дин насмешливо скривил губы.
- Или опять будешь упрямиться? Твое обычное состояние...
- По-другому не умею.
Она схватила стопку чистого белья и ожесточенно запихнула в комод.
- Говорю же, проваливай! Я никого сюда не приглашала и не собираюсь пикироваться с тобой.

- Началось.
Он устроился в огромном мягком розовом кресле с оборочками и бахромой, в котором должен был бы выглядеть глупо, но почему-то казался еще более мужественным.
- Понимаешь, Блу, не хочу сказать, что ты эгоистка, но считаю, что иногда тебе следует подумать о ком-то другом, кроме себя самой, -лениво заметил он, вытягивая и скрещивая ноги. - Например, о Райли. С самого твоего ухода она ни разу не поела по-человечески.
- Найми повара.
Блу встала на колени, чтобы собрать разбросанные по ковру рисунки.
- Сама знаешь, что это невозможно, пока Безумный Джек не уберется с фермы. Он, видите ли, решил, что сам хочет сколотить чертово крыльцо. Пока что рабочие его не узнали, но это только потому, что он держится в стороне. Да и никто не ожидает увидеть рок-звезду на стремянке с молотком в руках. Но напять кухарку или горничную означает напрашиваться на неприятности.
Блу ловко выхватила карандаш из-под самого каблука Дина.
- Джек и Райли скоро уедут. И твоя проблема сама рассосется.
А вот я в этом не слишком уверен, - буркнул он, подбирая ноги, - Пойми я не так часто прошу об одолжениях, но нам не помешала бы помощь.
Блу дотянулась до последнего рисунка.
- У меня уже есть работа.
- Которая доводит тебя до белого каления.
Дин пожал плечами и поднялся. Комната сразу показалась ей еще меньше. Ничего, есть один верный способ убрать его отсюда.
- Сколько будешь платить?
Блу ожидала, что он, как обычно, станет выхватывать из кармана стодолларовые банкноты, так что можно будет с чистой совесть вышибить его за дверь. Вместо этого он провел пальцем по бинту на своем запястье.
- Ничего. Говорю же, я прошу сделать мне одолжение. Приготовить воскресный ужин.
Вот так, одним рывком, он выдернул почву у нее из-под ног и расправился с моральными принципами.
- Понимаю, что прошу слишком много, - продолжал он, - Но мы все будем крайне тебе благодарны. Если дашь список, я куплю все необходимое.
Она была так уверена, что он снова начнет откупаться деньгами! Это дало бы ей прекрасный предлог швырнуть его воскресный обед ему в физиономию. Но Дин перехитрил ее, и теперь, если она откажется, почувствует себя невоспитанной грубиянкой.
Она бросила наброски на кровать, думая, как сильно соскучилась по ферме. Ей хотелось поговорить с Райли. Хотелось посмотреть на новую мебель, проведать Паффи и в который раз сконфузиться в присутствии Джека. Хотелось снова стать частью этой странной семейки. Ее вечная слабость: пытается найти себе дом там, где его быть не может.
- А там действительно будут все?
Дин раздраженно передернул плечами.
- Хочешь получить очередную возможность разыгрывать идиотку в присутствии Безумного Джека?
- С тех пор я повзрослела.
- Ну как же!
Он поднял наброски с кровати.
- Да, если так уж хочешь знать, все будут там. Скажи, что тебе понадобится.
Главное - не оставаться с ним наедине. В этом случае она вполне может согласиться. Только один раз.
Блу мысленно перебрала содержимое кладовой и дала ему короткий заказ, который он не позаботился записать.
- Вот это здорово, - заметил он, поднимая последний набросок. - Но я думал, что ты пишешь портрет ее собаки.
- Нита решила, что тоже должна быть на портрете.
Больше всего Нита желала удерживать ее в доме на правах крепостной. Но портрет ей, похоже, был ни к чему.
- Надеюсь, теперь ты уходишь?
Его взгляд переместился на постель.
- Определенно нет.
Блу привычно подбоченилась.
- Значит, я должна раздеться только потому, что ты от скуки решил перепрыгнуть через перила моего балкона? Я так не считаю.
Дин хмуро свел брови.
- Злишься потому, что я не приходил? Он яростно ткнул в нее пальцем.
- Так вот, не тебе одной позволено лезть в бутылку.
- Я ничего тебе не сделала! Мне была нужна работа, и не говори, что я работала на тебя, потому что этого не было.
- Я рассчитывал на тебя, а ты повернулась ко мне спиной. Очевидно, тебе плевать на мои чувства.
Он изображал неподдельный гнев, вот только она ему не верила.
- Ты- суперпривилегированный, сверхизбалованный и вполне способный отстоять свои интересы тип. Тебя просто задевает, что вышло не по-твоему.
Она промаршировала к балконной двери, чтобы вышвырнуть его, и уже повернула ручку, но представила это совершенное тело, распростертое на земле, бездыханное, с раскинутыми ногами и отступила.
- На самом деле меня задевает совершенно другое обстоятельство. К сожалению, я ошибся, думая, что могу на тебя рассчитывать.
Она постаралась не обращать внимания на уколы совести и пересекла комнату.
- Ты выйдешь через переднюю дверь. Только не шуми, а то скандалам конца не будет.
Он послал ей мрачный взгляд, шагнул вперед и сам открыл дверь. Она проводила его в коридор, застланный розовым ковровым покрытием, мимо невероятно уродливой картины с видом венецианского канала и на первый этаж, чтобы запереть за ним дверь. Но на нижней ступеньке он на секунду замер и повернулся. Она стояла ступенькой выше, и их глаза встретились. В свете пыльной хрустальной люстры его лицо казалось одновременно знакомым и таинственным. Она притворялась, будто понимает его, но разве это возможно? Он жил на звездах, она - на земле.
И все же она не шевельнулась, не запротестовала, когда он поднял руки и запустил пальцы в ее волосы. Резинка, едва удерживавшая ее хвостик, соскользнула, когда его руки стали смелее.
Его поцелуй был грубым и невероятно волнующим. И Блу, мгновенно позабыв обо всем, обняла его за шею, привстала на носочки и приоткрыла губы. Он стиснул ее попку. Она прижалась теснее и потерлась о его бедра своими.
Он отстранился так неожиданно, что кровь прилила к ее голове. Блу схватилась за перила, и он, конечно, все заметил.
Она тряхнула волосами, послав в воздух резинку.
- Ты, кажется, устал от самого себя.
- А я так не чувствую.
Его тихий, хриплый голос царапал кожу наждачной бумагой.
- Я чувствую...
Он сжал ее голое бедро, чуть пониже линии шортов.
- Я чувствую... горячее, податливое, маленькое тело.
Внутри взорвался фонтан искр. Блу облизнула губы и ощутила его вкус.
- Прости. Теперь, когда я тебя заполучила, мое любопытство удовлетворено. Мне неинтересно, что будет дальше. Только не обижайся.
Он прямо смотрел ей в глаза. Долго. Медленно провел тыльной стороной ладони по ее груди.
- Не обижусь.
И, дождавшись, пока она вздрогнет, он наградил ее крайне недружелюбной улыбкой и исчез за дверью.
На утро, выйдя к обочине за воскресной газетой для Ниты, Блу испытывала настоящее похмелье, словно надралась накануне. Дин пытался изменить правила игры. Он не имел права злиться только потому, что она не собирается ползать перед ним на коленях, обожать и поклоняться футбольному божеству. Ничего, сегодня на ферме она устроит ему веселую жизнь!
Нагнувшись, чтобы поднять газету, она услышала в кустах живой изгороди какое-то шипение. Подняла глаза и увидела Сил, владелицу местного магазинчика секонд-хенд, смотревшую на нее из-за кустов сквозь круглые очки-хамелеоны. У Сил были короткие русые волосы с проседью и тонкие губы, которые она увеличивала темно-красным карандашом. В тот вечер, когда они встретились после драки в «Барн грилл», Блу искренне наслаждалась ее грубоватыми шутками, но сейчас у Сил был самый что ни на есть деловитый вид. Мало того, она шипела, как садовый шланг, и манила к себе Блу.
- Идите сюда. Нам нужно поговорить с вами.
Блу сунула газету под мышку и вместе с Сил свернула за угол. Золотистый «импала» был припаркован на противоположной стороне улицы. Оттуда выбрались две женщины: риелтор Дина, Моника Дойл, и худенькая афроамериканка средних лет, которую Сил тут же представила как Пенни Уинтерс, владелицу «Ант Миртлз аттик», местного антикварного магазинчика.
- Мы всю неделю пытались застать вас одну, - пояснила Сил, когда женщины встали в кружок. - Но, когда бы вы ни появились в городе, она всегда рядом, вот мы и решили осадить дом с утра пораньше, перед церковной службой.
- Все знают, что Ниту хватит удар, если она первым делом не получит свою воскресную газету.
Моника вынула бумажный носовой платок из голубой с желтым сумочки от Веры Брэдли, в тон своему нарядному голубому костюму.
- Вы наша последняя надежда, Блу. Постарайтесь повлиять на нее.
- Но я не имею никакого влияния на миссис Гаррисон, - возразила Блу. - Она меня не выносит.
Пенни нервно теребила золотой крестик в вырезе красного платья.
- Будь это правдой, она уже давно избавилась бы от вас. Как и от всех остальных.
- Но я прожила у нее всего четыре дня!
- Рекорд, - объявила Моника, деликатно сморкаясь в платочек. - Вы не представляете, как изобретательно она изводит окружающих.
Представляла. И еще как!
- Вам следует убедить Ниту поддержать «Гаррисон гроуз», - вставила Сил, насадив на нос очки-хамелеоны. - Это единственный способ спасти город.
Блу уже знала, что «Гаррисон гроуз» - план возрождения, составленный первыми лицами города.
- Туристы постоянно проезжают через город по пути к горам Смоукиз, - продолжала Моника, - но тут нет ни приличных ресторанов, ни гостиниц, почти никакого шопинга, так что они никогда не останавливаются в Гаррисоне. Если Нита позволит нам разрабатывать план, мы можем все изменить.
Пенни потянула за маленькую черную пуговку между грудями.
- Поскольку государственных льгот нам не дождаться, мы могли бы сыграть на факторе ностальгии и сделать все, чтобы это место выглядело как воспоминание о маленьких американских городках до появления жареных цыплят по-кентуккийски.
Моника повесила сумку на плечо.
- Нита, естественно, и слышать ни о чем не хочет.
- Нам было бы легче легкого привлечь туристов, создав для них минимальные удобства, - поддакнула Сил. - Но Нита отказывается выложить хотя бы десятицентовик на расходы.
- Сил пять лет пыталась открыть сувенирный магазин рядом со своим нынешним. - вздохнула Пенни. - но Нита ненавидела ее мать и отказалась сдать помещение в аренду.
Под звон церковных колоколов женщины продолжали излагать остальные пункты плана, включавшего открытие «ББ», преобразование «У Джози» в приличный ресторан, а также разрешение некоему Энди Берильо пристроить к пекарне кафетерий.
- Нита считает, что кафетерии годны только для коммунистов, - негодующе выпалила Сил. - Интересно, что коммунистам
нужно в восточном Теннесси?
Моника решительно сложила руки на груди.
- И вообще кому в наши дни интересны коммунисты?
- Она просто хочет, чтобы все жители города терпели и молчали, - бросила Пенни. - Не хочу ни о ком говорить плохо, но она исключительно из-за собственной злобы позволяет этому городу медленно умирать.
Блу вспомнилась почти угодливая улыбка Ниты на ранних гаррисонских снимках. Интересно, как сложились бы обстоятельства, если бы местные дамы сразу же приняли ее в свой круг, вместо того чтобы остерегаться, как чумы. Что бы там ни болтала Нита, Блу не верила, что она действительно намеревается продать город. Пусть она ненавидит Гаррисон, но больше ей некуда деваться.
Сил стиснула руку Блу.
- Вы единственная, к кому она прислушивается. Убедите ее, что эти улучшения принесут неплохие доходы. Она обожает деньги.
- Я бы помогла,- нерешительно пробормотала Блу,- но она и держит меня рядом только затем, чтобы изводить. И ни за что не станет слушать.
- Хотя бы попытайтесь, - уговаривала Пенни. - О большем мы не спросим.
- Старайтесь получше, - уже тверже добавила Моника.
Нита устроила истерику, когда Блу объявила, что уезжает, но та не сдалась и часа в четыре, под аккомпанемент угроз вызвать полицию, взяла «родстер» и уехала на ферму. В ее отсутствие пастбища были скошены, а заборы и палисадники починены. Она припарковалась у сарая, рядом с машиной Джека. Теплый ветер трепал ее хвостик, когда она шла к дому.
На крыльцо выскочила широко улыбавшаяся Райли. До чего же она не походила на несчастную девчонку, которую Блу нашла спящей на крыльце всего чуть больше недели назад.
- Угадай, что?! - взвизгнула она. - Завтра мы не едем домой. Па сказал, что придется остаться на пару дней, чтобы закончить крыльцо.
- О, Райли, вот здорово! Я так рада!
Райли потянула ее к входной двери.
- Эйприл хочет, чтобы ты зашла отсюда и увидела все сразу. И знаешь, что еще? Эйприл накормила Паффи сыром, и та ужасно навоняла, а Дин во всем винит меня, хотя я ничего такого не делала.
- Ну да, как же, - ухмыльнулась Блу. - Вали все на несчастную собачку.
- Нет, правда! Я и сыр не люблю.
Блу рассмеялась и обняла девочку.
Эйприл и Паффи встречали их на пороге. Прихожая сияла на солнце свежей краской цвета яичной скорлупы. По коридору бежала ковровая дорожка с узором из коричневых спиралей. Эйприл показала на яркую абстракцию, которую Блу нашла в ноксвиллской галерее.
- Смотри, как потрясающе выглядит здесь картина! Ты была права, советуя чередовать современное искусство с антиквариатом.
На стоявшем под картиной сундуке уже поблескивал деревянный с медью поднос, на котором лежали бумажник и ключи Дина вместе с его детской фотографией в рамке. На ней Дин был в шортах и футбольном шлеме, таком большом, что он лежал на ключицах мальчика. Рядом с сундуком высилась вешалка кованого железа. В старой тростниковой корзине валялись кроссовки и футбольный мяч. Крепкий стул красного дерева с резной спинкой был самым подходящим местом, чтобы сменить обувь или просмотреть почту.
- Весь дизайн построен так, чтобы ему было удобно. Он заметил, насколько обстановка приспособлена к его привычкам?
- Сомневаюсь - вздохнула Эйприл.
Блу посмотрелась в овальное стенное зеркало в резной деревянной раме.
- Остается повесить полочку для его увлажняющего креме и щипцов для завивки ресниц.
- Веди себя прилично. Неужели не заметила, что он почти не подходит к зеркалу?
- Заметила. Просто не хочу, чтобы он это видел.
Остальная часть дома тоже ей понравилась, особенно гостиная, которая совершенно преобразилась, когда стены выкрасили в желтоватый цвет, а на пол постелили большой восточный ковер. Старинный пейзаж, который обнаружила Блу в недрах антикварного магазина, прекрасно сочетался со смелым современным холстом, повешенным Эйприл над камином. Потертые кожаные мягкие кресла с невысокими переходящими в подлокотники спинками, найденные Эйприл, уже стояли на месте, как и резной шкаф орехового дерева, где находилась стереосистема. В ящиках большого журнального столика хранились кассеты с фильмами и пульты дистанционного управления. На столешнице тоже были расставлены снимки: Дин со школьными друзьями, на отдыхе и в колледже. Блу почему-то показалось, что идея принадлежала не ему.
Дин машинально подпевал мелодии группы «Блэк Айд Пис», доносившейся из кухни. Они с Джеком почти весь день трудились над крытым крыльцом. Стены уже были возведены, а завтра они примутся за крышу.
Он глянул в кухонное окно. При встрече Блу кивнула ему, но не вышла поздороваться, а он не входил на кухню. Дин был зол на себя за то, что проиграл очередную схватку прошлой ночью, но по крайней мере теперь она была на его территории, а преимуществ игры на собственном поле еще никто не оспаривал. Блу полюбила ферму, и, если она слишком упряма, чтобы вернуться, он мог напомнить ей о том, что она теряет. Но так или иначе, он был полон решимости добиться своего - тех отношений, которых оба заслуживали.
В доме кто-то прибавил громкости. Эйприл и Райли, по идее, должны были помогать Блу, но Эйприл не любила готовить. Мало того, оторвала Райли от чистки картофеля и уволокла танцевать. Блу отставила миску и присоединилась к ним, прыгая вокруг и размахивая руками, как миниатюрная дриада. Хвостик задорно подскакивал в такт музыке. Будь она одна, он, возможно, сам потанцевал бы с ней. Но не сейчас, когда Эйприл и Джек торчат рядом.
- Я думал, у тебя с Блу все кончено, - раздался за спиной голос Джека.
Дин дернулся от неожиданности. Весь день они не разговаривали, если не считать просьбы передать инструмент или придержать доску.
- Не совсем, - буркнул Дин, забивая очередной гвоздь.
Он весь день тренировал плечо и наконец немного его разработал.
- Мы сейчас на переходном этапе, только и всего.
- Переходном? Но к чему?
- Вот это мы и решаем.
- Бред собачий! - бросил Джек, вытирая лицо рукавом. - Не думаю, что ты относишься к ней серьезно. Так, очередное увлечение.
Блу твердила то же самое практически со дня их встречи, и Дин был вынужден признать, что какая-то доля правды в этом есть. Если бы он увидел ее на улице или в клубе, попросту не заметил бы. Да она и сама не подошла бы к нему. И немудрено столько красивых женщин пытались привлечь его внимание! Как ему заметить эту серую мышку!
- Будь с ней поосторожнее, - посоветовал Джек. - Она изображает из себя непробиваемую личность, но глаза ее выдают.
Дин тяжело вздохнул:
- Не путай реальность со своими песнями, Джек. Блу точно известны правила игры.
Джек пожал плечами:
- Полагаю, ты знаешь ее лучше меня.
Больше они не обменялись ни словом, пока Дин не отправился в душ.
Поглядев вслед Дину, Джек снова вытер капли пота со лба. Хотя сначала он намеревался провести на ферме неделю, пока что он здесь побудет. У Эйприл свой метод покаяния, у него свой. Строительство крыльца вместе с Дином. В юности Джек проводил летние каникулы, работая с отцом, а теперь он и Дин делали то же самое. Правда, Дин плевать хотел на всякие ритуалы общения с отцом. В отличие от Джека. И результат ему нравился. Все выходило крепким, солидным, прочным. Его старик был бы доволен сыном.
Блу распахнула кухонное окно. Джек засмотрелся на грациозные, чувственные движения Эйприл. На острые лезвия длинных волос, как ножи, летавших вокруг ее головы.
- Никто из тех, кому за тридцать, не смог бы танцевать, как ты, - услышал он голос Блу, когда песня кончилась.
- А папе пятьдесят четыре, и он классно танцует, - вставила задыхающаяся Райли. - Во всяком случае, на сцене. По-моему, больше он нигде этим не занимается.
- А когда-то занимался, - протянула Эйприл, откидывая волосы с лица. - После его концертов мы обычно ехали в какой-нибудь клуб на окраине и танцевали до самого закрытия. Сколько раз владелец ради Джека соглашался задержаться до утра! Из всех моих партнеров по танцам он... - Она осеклась, пожала плечами и наклонилась погладить собачку.
Тут как раз зазвонил ее мобильник, и она вышла из кухни.
Вчера Джек подслушал, как она называла звонившего Марком. До него был Брэд. Все та же старушка Эйприл. Все та же знакомая эрекция, распиравшая джинсы, стоило ему подойти ближе к ней. Даже после стольких лет он не прочь бы заняться с ней любовью. Разрушить все барьеры, которыми она так старательно окружала себя, и понять, откуда берется ее сила.
Ему предстояло несколько деловых встреч в Нью-Йорке. Поэтому он хотел попросить Эйприл последить за Райли во время его отсутствия. Он доверяет ей свое дитя. Человеком, которому он не доверил бы Райли, был он сам.
Едва Дин вышел из ванной, кто-то принялся колотить в дверь. Спустившись вниз, он увидел на крыльце Ниту Гаррисон. Со двора выезжал пыльный черный седан.
Дин повернулся в сторону кухни.
- Блу, тут к тебе гости!
Нита стукнула его тростью по колену. Дин машинально отступил, что позволило ей проскользнуть сквозь образовавшееся отверстие. Из кухни вышла Блу, за которой тянулся целый шлейф соблазнительных запахов.
- О Господи, нет! - простонала она при виде Ниты.
- Ты оставила туфли на лестнице! - с видом обвинителя провозгласила та. - Я споткнулась и полетела вниз! Повезло еще, что не сломала шею!
- Я не оставляла на лестнице никаких туфель, и вы вообще не падали. Как вы сюда попали?
- Этот дурень Чанси Кроул. Он всю дорогу плевался из окна.
Нита понюхала воздух.

Предыдущая страница 24 Следующая страница


25 Сьюзен Филлипс

- Жареные цыплята. Мне ты никогда не готовила жареных цыплят!
- Боюсь, цыплята улетали при одном упоминании вашего имени.
Нита цыкнула зубом и снова стукнула тростью имевшего несчастье засмеяться Дина.
- Мне нужно сесть. У меня все тело в синяках после сегодняшнего падения.
Из кухни выскочила Райли. За ней семенила Паффи.
- Привет, миссис Гаррисон. Я сегодня упражнялась с книгой.
- Пойди принеси, посмотрим, как ты управляешься, но сначала найди мне кресло поудобнее. Я сегодня упала и едва не покалечилась.
- Кресла в гостиной. Сейчас покажу, - кивнула Райли, уводя старуху.
Блу тыльной стороной ладони стряхнула со щеки мучной мазок и, не глядя на него, буркнула:
- Пойду попрошу Эйприл поставить еще один прибор.
- Эта женщина не будет ужинать за моим столом! - вспылил Дин.
- В таком случае сам придумай, как избавиться от нее. Поверь, это сложнее, чем ты думаешь.
Дин, продолжая протестовать, последовал за ней на кухню, но Блу бесцеремонно его выставила. Пришлось идти в столовую, где стоял антикварный обеденный стол работы Дункана Файфа, на котором уже находились желтые с бахромой подставки под приборы, старомодные, синие с белым блюда, миска с блестящими камешками, собранными Райли, и ваза с букетом желтых цветов. Все, чего не хватало этой комнате - фресок, которые так упорно отказывалась рисовать Блу. Эйприл, не обращая внимания на Дина, принялась наполнять стаканы охлажденным чаем. Дин снова попытался помочь Блу, но в результате только без толку путался у нее под ногами.
В дверях появился только что принявший душ Джек. Блу вздрогнула и уронила деревянную ложку.
- Рад видеть тебя, Блу, - бросил он и, открыв холодильник, вынул бутылку пива.
- Э... привет... - пробормотала она и, наклонившись за ложкой, сбила со стола пакет с мукой.
Дин поспешно схватил пачку бумажных полотенец.
- Джек, у нас в гостиной незваная гостья, так что тебе придется на время исчезнуть, - сообщил он и, кивнув в сторону Блу, добавил: - Уверен, твоя фанатка номер один оставит тебе поесть.
Джек тем временем неотрывно следил за Эйприл, но та, казалось, ничего не замечала.
- Не могу же я постоянно скрываться! Твоя ферма - частная
собственность. Даже если люди узнают, что я здесь, сюда они не
проберутся.
Но Дин двадцать лет избегал всего, что могло бы связать его с Джеком Пэтриотом, и сейчас не желал, чтобы Нита Гаррисон разболтала всему городу столь пикантную новость.
- Па ходил сегодня за пивом, - сообщила с порога Райли. - Он был в рабочей одежде и не носил никаких серег, так что его никто не узнал.
- Кого узнали? - осведомилась Нита, появившаяся за ее спиной - Этого футболиста? Все и без того знают, что он здесь. А это еще кто?
- Мой па, - поспешно пояснила Райли. - Его зовут... мистер Уисли. Мистер Рон Уисли.
- Что он здесь делает?
- Он... он бойфренд Эйприл.
Эйприл задохнулась от неожиданности, но тут же показала в сторону столовой.
- Надеюсь, вы поужинаете с нами.
- Да ее палкой отсюда не выгонишь! - фыркнула Блу.
- Пожалуй, я соглашусь. Райли, дай мне руку, чтобы я снова не упала.
- Миссис Гаррисон считает меня глупой, - объявила Райли, ни к кому в особенности не обращаясь.
- Я не считаю глупой тебя. Только твое имя, а в этом ты вряд ли виновата.
Она осуждающе глянула в сторону Джека.
- Это была идея матери, - пояснил Джек. - Я хотел назвать ее Рейчел.
- Дженнифер лучше, - бросила Нита и подтолкнула Райли к столовой.
Джек повернулся к Блу:
- Что это такое, черт возьми?
- Некоторые именуют ее сатаной. Другие - Вельзевулом. У нее множество имен.
- Это хозяйка Блу, - улыбнулся Дин.
- Я работаю у нее.
Блу швырнула на блюдо куриную ножку.
- Ничего не скажешь, повезло, - покачал головой Джек.
Блу вынула из духовки противень с жареной спаржей. Все принялись таскать блюда в столовую. Блу раздраженно прищурилась, увидев, что Нита уселась во главе стола. Райли устроилась слева от нее. Дин поспешно поставил корзинку с бисквитами и схватил стул на противоположном конце, как можно дальше от старухи. Джек так же проворно избавился от миски с картофельным салатом и устроился напротив Дина. Эйприл и Блу одновременно сообразили, что за столом остались всего два свободных стула: один рядом с Дином, другой - справа от Ниты. Обе бросились к Дину. Эйприл стояла ближе, чем Блу, но та не погнушалась грязной игры и оттолкнула ее бедром. Эйприл сбилась с ритма, и Блу плюхнулась на стул.
- Гол! - выдохнула она.
- Дети... - покачал головой Джек.
Эйприл взмахнула белой гривой и обреченно уселась рядом с Нитой, которая как раз жаловалась Райли на грубость и бесцеремонность Блу и поэтому пропустила все основные события.
Они стали передавать друг другу еду. Эйприл наполнила свою тарелку и, к удивлению Дина, на несколько секунд склонила над ней голову. Когда все это началось?
- Только один бисквит, - предупредила Нита хватая сразу два. - Иначе опять начнешь толстеть.
Блу открыла рот, чтобы ринуться на защиту Райли, но та прекрасно справилась сама:
- Знаю. Но мне почему-то гораздо меньше хочется есть, чем раньше.
Оглядывая стол, Дин видел пародию на американскую семью. Типичный Норман Рокуэлл!
Бабушка, которая на самом деле не бабушка. Родители, которые на самом деле не совсем родители. Блу, которая не вписывается ни в одни определенные рамки, если не считать роли тронутой фанатки Безумного Джека. Она постаралась положить Джеку самый большой кусок цыпленка и помчалась за чистой вилкой, когда он случайно уронил свою.
Дин вспомнил, как в детстве и юности часто ужинал у друзей, мечтая иметь собственную семью. Ему следовало быть более осторожным в своих фантазиях.
Все хвалили стряпню Блу, кроме Ниты, разумеется, которая жаловалась, что к спарже неплохо бы принести сливочного масла. Цыплята получились сочными, с хрустящей корочкой, теплый картофельный салат с острой приправой венчали соленые кусочки хрустящего бекона. Самой Блу не понравились бисквиты, но остальные ели с удовольствием.
- Миссис Гаррисон когда-то преподавала бальные танцы, -
объявила Райли.
- Знаем, - хором ответили Дин и Блу. Нита подозрительно уставилась на Джека.
- Знакомое лицо.
- Разве?
Джек вытер губы салфеткой.
- Как, говорите, вас зовут?
- Рон Уисли, - пробормотала Райли в свой стакан с молоком.
- Похоже, девчонка понимает, что к чему.
Дин украдкой подмигнул сестре. Оставалось надеяться, что та мало знакома с Гарри Поттером.
Он ожидал, что Нита возобновит допрос, но та снова принялась воспитывать Райли.
- Плечи, - коротко обронила она, и Райли немедленно выпрямилась, после чего Нита перевела взгляд с Эйприл на Дина.
- Вы двое очень похожи.
- Вы так думаете? - небрежно спросила Эйприл, накалывая на вилку стебелек спаржи.
- Значит, вы родственники. Верно?
Дин мгновенно напрягся, но, очевидно, младшая сестра самовольно назначила себя хранительницей семейных тайн.
- Миссис Гаррисон дает мне уроки осанки, - вмешалась она. - Я уже здорово умею ходить с книгой.
Нита ткнула третьим бисквитом в Блу.
- Эти самые уроки не помешали бы кое-кому еще.
Блу раздраженно поморщилась и демонстративно поставила локти на стол. Нита торжествующе ухмыльнулась.
- Видите, насколько она инфантильна!
Дин ехидно улыбнулся. Блу действительно ведет себя, как ребенок, но при этом так славно выглядит: мучной след на щеке, прядь чернильных волос, упавшая на шею, ослиное упрямство... Как может это ходячее чучело казаться настолько привлекательной?!
Нита тут же спустила на него собак:
- Футболисты зашибают кучу денег непонятно за что. Бездельники.
- Вы правы, мэм, - согласился Дин.
- Ничего подобного! - вспылила Блу. - Дин - настоящий труженик. Быть куотербеком - не только физический труд. От него требуется способность быстро соображать во время игры.
- Точно! - поддержала Райли. - Кроме того, Дин три года подряд играл в чемпионатах на Кубок профессионалов.
- Бьюсь об заклад, я богаче вас, - похвасталась Нита.
- Вполне возможно, - согласился Дин, обгрызая куриное крылышко. - И сколько у вас в банке?
- Ничего я не скажу, - негодующе фыркнула Нита.
Дин улыбнулся.
- Тогда мы никогда не узнаем наверняка, не так ли?
Джек, который мог бы спокойно купить и продать их обоих весело хмыкнул. Миссис Гаррисон высосала волоконце мяса из промежутка между передними зубами и набросилась на него:
- А чем вы занимаетесь?
- В данный момент строю Дину крыльцо.
- На следующей неделе посмотрите мои подоконники. Дерево гниет.
- Простите, - с каменным лицом отрезал Джек, - но я подоконниками не занимаюсь.
Он и Эйприл обменялись улыбками. В эту минуту некая особая близость между ними стерла годы отчуждения. Все длилось не больше нескольких секунд, но сидевшие за столом ничего не упустили.

Глава 19

После ужина Нита объявила, что подождет в гостиной, пока Блу помоет посуду и отвезет ее домой. Эйприл немедленно встала.
- Я все уберу. Поезжай, Блу.
Но Дин вовсе не собирался так сразу отпускать Блу. До сих пор он добился одного: происходящее за столом остро напоминало, как тяжело обходиться без верного друга днем и страстной любовницы ночью...
Нужно немедленно это исправить.
- Мне нужно сжечь мусор, - объявил он. - Кто поможет мне его вынести?
Райли, разумеется, сделала все возможное, чтобы расстроить его планы.
- Я, конечно!
- Не так быстро, - возразила Эйприл, принимаясь собирать посуду. - Я сказала, что уберу на кухне, а это значит, что помогают все, кроме Блу.
- Погодите! - возмутился Джек. - Мы целый день трудились над крыльцом и вполне заслужили небольшой отдых.
Неужели он и Джек неожиданно стали командой? Да ни за что на свете!
Дин схватил пустое блюдо из-под цыплят.
- Конечно.
- Я смогу загрузить посудомоечную машину, - вскочила Райли.
- Ты выбираешь музыку, - велела Эйприл. - И попробуй поставить что-нибудь, кроме рока!
- Если речь зашла о музыке, я тоже в доле! - воскликнула Блу.
Райли проводила Ниту в гостиную, пока остальные дружно убирали со стола. Вернулась она с плейером и воткнула его в док-станцию Эйприл.
- Надеюсь, оттуда не полезут пузыри «баблгам», - заметил Джек. - Неплохо бы послушать «Рэдиохед» или, может, «Уилко».
Эйприл, стоявшая над раковиной, подняла голову.
- Или «Бон Джови», - вставила она. Джек удивленно уставился на нее. Она пожала плечами.
- Одно из моих постыдных удовольствий, и извиняться я не собираюсь.
- Мое постыдное удовольствие - Рики Мартин, - призналась Блу.
Все воззрились на Дина, но тот отказывался участвовать в этой милой фамильной исповеди, поэтому Блу решила посодействовать ему:
- Клей Айкен, верно?
Ните не понравилось, что ею пренебрегают, поэтому она, тяжело шаркая ногами, приплелась из гостиной.
- Лично я всегда любила Бобби Винтона. И Фейбиена. Он был хорош, ничего не скажешь, - заявила она, усаживаясь за кухонный стол.
Райли шагнула к открытой посудомоечной машине.
- Мне, типа как, нравится Пэтси Клайн - у мамы были все ее записи, - но в школе надо мной смеялись, потому что ее никто не знал.
У тебя хороший вкус, - похвалил Джек.
- А как насчет тебя? - спросила его Эй прил. -Твое постыдное удовольствие?
- О, на это легко ответить, - услышал Дин собственный голос - Ты его постыдное удовольствие, Эйприл. Верно, Джек?
На кухне воцарилось неловкое молчание, и Дину стало не по себе. Зачем он это сказал? Он привык быть душой вечеринок. Не палачом.
- Простите, - произнесла наконец Блу, - нам с Дином нужно еще сжечь мусор.
- Прежде чем вы куда-то отправитесь, мистер Футболист, - проскрипела Нита, - я хотела бы узнать, каковы ваши намерения относительно моей Блу.
- Пожалуйста, кто-нибудь, пристрелите меня, - застонала Блу.
- Мои отношения с Блу - наше личное дело, миссис Гаррисон, - отрезал Дин, вытаскивая мусорное ведро из-под раковины.
- Уверена, вам нравится так думать, - парировала она.
Эйприл и Джек зачарованно наблюдали. Оба были более чем счастливы позволить Ните делать за них грязную работу. Дин подтолкнул Блу к боковой двери.
- Прошу прощения.
Но Нита не собиралась так легко расставаться с добычей.
- Я знаю, что вы вовсе не помолвлены, и не думаю, что когда-нибудь намеревались жениться на ней. Просто хотели захапать все, что само идет в руки. Таковы все мужчины, Райли. Все до одного.
- Да, мэм.
- Положим далеко не все, - вступился Джек, - но миссис Гаррисон кое в чем права.
Дин свободной рукой подхватил Блу под локоть.
- Блу сама способна о себе позаботиться.
- Эта девушка - сплошное несчастье, - отрезала Нита. - Кто-то должен за ней присмотреть.
Нет, это уже слишком!
- Плевать вам на меня! Просто хотите сделать очередную пакость! - взорвалась Блу.
- Послушайте эту негодницу!
- Наша помолвка по-прежнему в силе, миссис Гаррисон, - заверил он. - Пойдем, Блу.
Райли вырвалась вперед.
- А можно я буду подружкой невесты или что-то в этом роде?
- Помолвка не настоящая, - посчитала нужным сообщить Блу. - Дин так развлекается.
Ну нет, Дин не позволит ей все испортить!
- Мы помолвлены, - повторил он. - Блу просто капризничает.
Нита повелительно стукнула тростью об пол.
- Пойдем со мной в гостиную, Райли. - Подальше от некоторых людей. Я покажу тебе упражнения для ножных мышц, и ты сможешь снова заниматься балетом.
- Не хочу никакого балета, - пробормотала Райли. - Хочу учиться играть на гитаре.
Джек отставил кастрюлю, которую в этот момент вытирал.
- На гитаре?
- Ма всегда говорила, что научит меня, но так и не собралась.
- Но она показала тебе основные аккорды?
- Нет. Она не любила, когда я брала ее гитары.
Джек помрачнел.
- Моя акустическая гитара сейчас в коттедже. Пойдем достанем ее.
- Правда? Ты позволишь мне играть на своей гитаре?
- Я подарю тебе эту чертову штуку.
Райли так просияла, словно он возложил ей на голову бриллиантовую тиару. Джек отшвырнул кухонное полотенце. Дин потащил Блу к выходу, ничуть не чувствуя себя виноватым за то, что оставляет Эйприл в лапах Ниты.
- Я не капризничаю, - сказала Блу, когда они спустились с крыльца. - Тебе не следовало так говорить. И несправедливо подогревать надежды Райли насчет подружки невесты.
- Ничего, она прекрасно переживет разочарование, - заверил Дин, направляясь к старой металлической бочке, где они сжигали мусор.
Она была полна. Дин зажег спичку из коробка, который Эйприл держала тут же, в закрытом пластиковом пакете, и бросил ее в мусор.
- Почему они все не уберутся? Джек все еще торчит здесь. Эйприл никуда не уедет, пока остается Райли. Старая ведьма - это последняя капля. Я хочу, чтобы меня оставили в покое. Все, кроме тебя.
- Только это не так просто, верно?
- Да, все не так просто.
Когда огонь занялся, Дин уселся в траву и стал смотреть на пляшущие языки. Всю эту неделю он видел, как растет уверенность Райли. Она загорела, и новая одежда, купленная Эйприл, уже становилась велика. Ему нравилось строить крыльцо, даже если при этом приходилось работать с Джеком. Каждый раз, забивая гвоздь, он чувствовал, что ставит собственное клеймо на эту старую ферму. И с ним была Блу.
Она остановилась у него за спиной. Он поднял упавшую в траву целлофановую обертку и бросил в огонь.
Блу посмотрела на смятый целлофан, приземлившийся у самой бочки, но Дин, похоже, не обращал внимания на свой промах. Его профиль, четко очерченный в сумеречном свете, казался ей безупречным.
Она шагнула вбок и уселась рядом с ним. Еще один бинт обматывал костяшки пальцев. Она коснулась повязки.
- Несчастный случай на стройке?

Предыдущая страница 25 Следующая страница


Рожденный очаровывать 26

Он оперся локтем о колено.
- К тому же и на голове приличная шишка.
- Как ты ладишь со своим коллегой по возведению крыльца?
- Он не разговаривает со мной, а я не разговариваю с ним.
Блу скрестила ноги и тоже уставилась на огонь.
- Он по крайней мере должен сознавать, что сделал с тобой.
- Он и сознает. А ты? Потолковала с матерью на известную нам тему?
Блу рассеянно повертела в пальцах сорванную травинку.
- Это совсем другое. Она - что-то вроде Иисуса на грешной земле. Имела бы право дочь Иисуса жаловаться, что отец испортил ей детство, поскольку был занят спасением душ других людей?
- Но твоя мать не Иисус, и если люди заводят детей, им следует либо воспитывать их самим, либо сразу отдавать на усыновление.
Интересно, намеревается ли он сам воспитывать своих детей? Но мысль о Дине, пребывающем в кругу семьи, пока она бродит по свету, показалась ужасно угнетающей.
Он обнял ее за плечи, и она не запротестовала. Пламя поднялось выше. Кровь Блу запела в жилах. Она устала ждать очередной второсортной подачки, которую отмерит судьба. Единственный раз в жизни она собиралась пуститься в опасное приключение.
Ночной ветер запутался в ее волосах. Она встала на колени и поцеловала Дина. Позже она поставит его на место. А сейчас, сейчас собирается жить одной минутой...
Дин не нуждался в дальнейшем ободрении, и вскоре они, то и дело спотыкаясь, брели за сарай, где росла высокая трава и откуда их не было видно из дома.
Дин не знал, почему Блу передумала, но, поскольку она просунула пальцы под пояс его джинсов, не собирался допытываться.
- Я не хочу это делать, - жалобно пробормотала она, потянув за язычок молнии.
- Иногда приходится что-то делать против воли.
Он спустил ее трусики и шорты до щиколоток и принялся покрывать мелкими поцелуями. Она была сладкой, пряной, хмельным зельем, кружившим голову. И задолго до того, как он получил свое, она забилась в блаженных судорогах.
Он поймал ее, притянул на себя, чтобы защитить от колючек, впивавшихся в зад: малая жертва за счастье наконец-то погрузиться в теплое, извивающееся тело.
Она сжала ладонями его голову, стиснула зубы и свирепо процедила:
- Только попробуй меня торопить.
Он вполне понимал ее настроение. Но она была такая тугая, такая мокрая, а он зашел слишком далеко...
Дин вцепился в ее бедра, с силой насадил на себя и взорвался.
После он испугался, что она врежет ему по физиономии, поэтому снова уложил на себя, раздвинул ее бедра и, не переставая целовать, просунул руку между их телами. Она выгнулась и задрожала. Странное желание защитить эту девочку нахлынуло на него. Он шевельнул пальцами и отпустил ее на свободу. А потом долго гладил выбившиеся из хвостика волосы.
- Кстати... только для того, чтобы освежить твою память. - Он обвел пальцем ее поясницу под футболкой. - Ты сказала, что я тебя не завожу.
Она запустила зубы в его ключицу.
- И не заводишь... я имею в виду рациональную часть моего «я». К сожалению, имеется еще и развратная часть, которую ты
определенно заводишь, да еще как!
Он еще далеко не покончил с ней, и поэтому снова стал касаться этих самых развратных частей, но она откатилась от него и траву.
- Мы не можем совокупляться здесь всю ночь.
Дин ухмыльнулся. «Совокупляться»! Слово-то какое!
Из всей одежды на ней оставалась только футболка. Она потянулась к трусикам, что позволило ему как следует рассмотреть ее попку.
- Райли единственная, кто не понял, что мы делаем, - укоризненно пробормотала она.
Нашла трусики, встала, натянула их
и имела наглость объявить ультиматум: - Вот как отныне будут
обстоять дела, Бу. Я решила, что у нас будет связь, короткая и грязная. Я использую тебя в свое удовольствие, и не нужно мне
никаких сантиментов и никакого слюнтяйства. Мне плевать, что ты об этом думаешь. И плевать на твои чувства. Все, что мне требуется, - твое тело. Ну, по рукам или нет?
Вот же чертовка! Просто негодяйка!
Он схватил шорты, прежде чем она успела их поднять.
- А что я получу взамен за такое унижение? Нелегко сознавать, что тебя используют!
Она растянула губы в хищной улыбке.
- Меня, разумеется. Объект твоего желания.
Он притворился, будто обдумывает предложение.
- Добавь несколько таких ужинов, как сегодня, и я твой. - Он просунул палец в ее трусики. - Полностью и целиком.
Джек отодвинул стул от кухонного стола и принялся настраивать свой старый «Мартин». С ним он записал «Рожденный в грехе» и теперь немного жалел, что под влиянием порыва согласился отдать гитару дочери. Но, узнав, что Марли не позволяла Райли касаться своих гитар, он чуть не обезумел. Ему следовало бы знать о таких важных вещах. Но он намеренно держал себя в неведении.
Райли уселась так близко, что их колени почти соприкасались, и восхищенно уставилась на потертый инструмент.
- Она правда моя?
Сожаление мигом испарилось.
- Твоя, конечно.
- Лучшего подарка я еще не получала.
При виде ее мечтательного лица у него сжалось горло.
- Почему ты не сказала мне раньше? Я прислал бы тебе гитару.
Райли что-то пробормотала.
- Что?!
- Я говорила, - призналась она. - Но ты тогда был в дороге и, должно быть, не расслышал.
Он действительно не помнил, чтобы она упоминала о гитаре, но тогда натянутые телефонные разговоры раздражали его, и он почти не слушал, о чем просит дочь. Хотя он часто посылал Райли подарки: компьютеры, игры, книги и диски, все же никогда не выбирал их сам.
- Прости, Райли. Должно быть, я действительно не обратил внимания.
- Ничего.
Райли часто повторяла это слово, когда речь шла о неприятных для нее вещах: привычка, которую он заметил только дней десять назад. И вообще он был слишком невнимателен ко всему, что ее касалось. И считал, будто выполняет свой отцовский долг, оплачивая ее счета и сделав все, чтобы она посещала приличную школу. Дальше этого он заглядывать не хотел, поскольку это мешало ему жить, как хочется.
- Я знаю почти все аккорды. Вот только фа-мажорный трудно играть, - вздохнула девочка, пристально наблюдая, как он настраивает гитару, впитывая каждое движение.
- Я нашла самоучитель в Интернете, и Тринити как-то позволила мне играть на своей гитаре. Но потом потребовала отдать ее обратно.
- У Тринити есть гитара?
- От Джина Ларриви. Она взяла только пять уроков, а потом не захотела. Считает, что это ужасно скучно. Но тетя Гейл наверняка заставит ее снова начать. Теперь, когда ма умерла, тете Гейл нужна новая партнерша, и она сказала Тринити, что та может когда-нибудь стать такой, как Джаддс, только куда красивее.
Он видел Тринити на похоронах Марли. Даже младенцем они была неотразима: розовощекий херувимчик с белокурыми локонами и огромными голубыми глазами. Насколько он помнил, она редко плакала, спала, когда ее укладывали, и удерживала детское питание в желудке, в отличие от Райли, превращавшей любую еду в летающий снаряд. Когда Райли исполнился месяц, Джек отправился в турне, радуясь, что получил предлог удрать от круглолицего вопящего младенца, которого не умел утихомирить, а заодно хоть ненадолго отдохнуть от брака, оказавшегося, как он уже успел обнаружить, огромной ошибкой. Все эти годы он считал, что стал бы лучшим отцом, будь его дочь такой же очаровашкой, как Тринити. Но последние десять дней просветили его на этот счет.
- Она молодец, что одолжила тебе гитару, - заметил он, - но уверен, что в бескорыстии ее не упрекнешь. Итак, что она за это потребовала?
- Мы заключили сделку.
- Вот с этого места поподробнее, пожалуйста.
- Не хочу тебе говорить.
- А я хочу послушать.
- Это обязательно?
- Зависит от того, хочешь ли ты, чтобы я тебе показал легкий способ сыграть фа-аккорд.
Она уставилась на то место, где от его многолетних прикосновений стерся лак.
- Я говорила тете Гейл, что Тринити идет со мной, когда она бегала на свидания со своим бойфрендом. И мне приходилось покупать им сигареты.
- Ей всего одиннадцать!
- Но ее мальчику - четырнадцать, а Тринити очень взрослая для своих лет.
- О да, ягодка созрела! Гейл следовало бы посадить ее под замок, и я обязательно ей это посоветую.
- Не нужно! Иначе Тринити возненавидит меня еще больше.
- Вот и хорошо! По крайней мере будет держаться от тебя подальше.
Поскольку детали дальнейших действий еще не были ясны ему самому, он не сообщил Райли, что та вряд ли будет часто видеться с принцессой Тринити. Теперь стало понятно, что ему ни в коем случае нельзя доверять Гейл воспитание дочери. Райли вряд ли понравится жизнь в пансионе, но он постарается согласовать расписание своих поездок с ее каникулами, чтобы она не чувствовала себя покинутой.
- Как же ты добывала сигареты? - спросил он.
- Тот парень, что работал у нас в доме, покупал их для меня.
Он уже усвоил, что Райли превратила подкуп в способ выживания. И от этого на душе стало еще горше.
- За тобой хоть когда-нибудь присматривали?
- Я умею сама за собой присмотреть. - Тебе не стоило снабжать их сигаретами.
Он до сих пор не верил, что, как и Марли, отказывал ей в такой простой вещи, как гитара.
- Ты говорила матери, как сильно хочешь учиться играть?
- Пыталась.
Так же невнятно и несвязно, как когда-то ему. Мог ли он осуждать Марли за невнимание к дочери, когда сам ничуть не лучше ее?!
- А теперь ты покажешь, как играть фа-аккорд?
Он показал, как лучше ставить пальцы, что с ее маленькой рукой было нелегко, и протянул гитару. Райли вытерла ладони о шорты.
- Она правда моя?
- Только твоя, и я не мог бы подарить ее человеку, более достойному.
Джек вдруг понял, что это чистая правда.
Она прижала гитару к груди. Он протянул ей медиатор.
- Давай! Попробуй сама.
Джек улыбнулся: устраиваясь поудобнее, она зажала медиатор губами, совсем как это делал он сам. Потом взяла медиатор и, пристально глядя на левую руку, взяла первый аккорд. Джек удивился. Она совсем не фальшивит. Райли брала аккорд за аккордом, почти не ошибаясь.
- Да ты молодец! - кивнул он.
Райли просияла.
- Я упражнялась.
- Но как? Ты же сказала, что отдала гитару Тринити?
- Да. Но вырезала себе из картона, чтобы научиться ставить пальцы.
Джеку стало трудно дышать. Кое-как он поднялся.
- Я сейчас вернусь.
Зайдя в ванную, он присел на край ванны и схватился за голову. У него есть все: деньги, машины, комнаты, увешанные платиновыми дисками. Да, у него есть все это и даже больше, а дочь вынуждена упражняться на картонной гитаре.
Ему вдруг захотелось поговорить с Эйприл. Женщина, которая когда-то доводила его до безумия, теперь, похоже, единственный человек, к которому он может обратиться за советом.

Глава 20

В восточный Теннесси пришел июнь, принеся с собой жару и влажность. Каждую ночь Дин влезал на балкон Блу. Каждую ночь она впускала его. Иногда проходило всего несколько минут с того момента, как он учтиво провожал ее до двери после ужина в «Барн грилл». Оказалось, что противиться ему невозможно, хотя она прекрасно понимала, что играет с огнем. Но теперь, когда она ни в чем не зависела от него и сумела получить работу, деньги и даже крышу над головой, можно было и рискнуть. В конце концов еще несколько недель, и ее здесь не будет.
Она взглянула на голого Дина, сидевшего среди разбросанных подушек.
- Похоже, тебя так и тянет поговорить.
- Я всего лишь хотел сказать...
- Никаких излияний, помнишь? Все, что мне нужно от тебя, - это секс. - Она повернулась на бок и подтянула повыше простыню. - Я - мечта каждого мужчины.
- Ты - кошмар фантастических пропорций.
Одним ловким движением он сорвал простыню с них обоих, уложил ее себе на колени, лицом вниз, и отвесил довольно сильный шлепок по попке.
- Ты все время забываешь, что я больше тебя и сильнее. - Еще один шлепок, сопровождаемый нежным поглаживанием. - И что таких малышек, как ты, я ем на завтрак.
Блу повернула голову.
- Завтрак будет только часов через восемь.
Он перевернул ее на спину.
- В таком случае как насчет небольшого перекуса?
- Советую подумать дважды, перед тем как огрызаться, мисс Блу Бейли, - прошипела Нита несколько дней спустя, когда Блу объявила, что собирается заканчивать портрет, вместо того, чтобы печь шоколадный торт, который потребовала на десерт ее работодательница. - Этот так называемый плотник! Думаете, я так глупа? Я узнала его с первого взгляда. Джек Пэтриот, вот он кто. Что же до экономки Дина... каждый дурак поймет, что это его мать. Если не хочешь, чтобы я позвонила своим друзьям в прессе, предлагаю немедленно идти на кухню и начать печь торт.
- Нет у вас друзей в прессе, - отрезала Блу, - и вообще никого, кроме Райли, а только Богу известно, что вас связывает. И знайте, что шантаж - палка о двух концах. Если немедленно не закроете рот, я расскажу всему городу о тех бумагах, на которые наткнулась, когда вы заставили меня приводить в порядок ваш письменный стол.
- О каких бумагах ты толкуешь?
- Квитанции на переводы денег, которые вы послали анонимно семье Олсонов, когда они все потеряли на пожаре, счета на новую машину, самым таинственным образом появившуюся у крыльца одной женщины, когда ее муж умер и ей пришлось одной воспитывать кучу ребятишек, и на лекарства, купленные не менее чем для дюжины нуждающихся семей. Могу продолжить, но стоит ли? Вы действительно хотите, чтобы все узнали, что у злой ведьмы Гаррисона, штат Теннесси, на самом деле сердце из мягкого суфле?
- Понятия не имею о чем ты, - пробормотала Нита и вышла из комнаты, громко топая и стуча палкой.
Блу выиграла очередной поединок со старой каргой, но все равно испекла торт. Из всех женщин, в домах которых жила Блу эти годы, Нита оказалась первой, которая не хотела с ней расставаться.
Ночью Дин сидел, скрестив ноги, в изножье кровати Блу. Ее нога ласкала его голое бедро. Пока они отдыхали после очередной, особенно яростной любовной схватки, он массировал ее ступню, высовывавшуюся из-под простыни. Когда он растер подъем, она застонала. Дин замер.
- Тебя опять тошнит? Надеюсь, что нет.
- Это было три дня назад.
Она шевельнула ступней, призывая его взяться задело.
- Так и знала, что с этими креветками из «Джози» что-то не так, но Нита твердила, что у меня чересчур развито воображение.
Он сильнее надавил большим пальцем на подъем ступни.
- Ну да, и ты всю ночь либо обнималась с унитазом, либо ползла по коридору, чтобы поухаживать за старушкой. Вообще-то я предпочел бы, чтобы ты взяла трубку и позвала на помощь меня.
Она намеренно не услышала легкого оттенка сарказма в его голосе.
- У меня все было под контролем, и не стоило тебя беспокоить.
- Считаешь, что проявишь слабость, прося о помощи? - Он стал перебирать ее пальцы. - Жизнь не всегда спорт одиночек. Иногда приходится полагаться на команду.
- Ни за что. Это сольная игра с начала и до конца.
Блу молча сражалась с неприятной мешаниной дурного предчувствия, отчаяния и паники. С их встречи прошло около месяца. Пора двигаться дальше. Портрет Ниты почти закончен, и нельзя сказать, что Блу оставляет ее одну и без помощи. Несколько дней назад ей удалось нанять прекрасную домоправительницу, женщину, воспитавшую шестерых детей и абсолютно нечувствительную к самым грязным оскорблениям. У Блу просто нет причин и дальше оставаться в Гаррисоне, да вот беда: она еще не готова бросить Дина. Он был любовником ее мечты: изобретательный, щедрый, сладострастный. Она не могла им насытиться и поэтому сегодня ночью намеренно выбросила из головы все неприятные мысли и пристально уставилась на его черные плавки из «Энд зон».
- Почему ты их напялил? Ты мне нравишься совсем голым.
- Я заметил.
Касания стали легче и нежнее, когда он обнаружил волшебно чувствительное местечко у нее под коленкой.
- Неистовая ты женщина. И ненасытная. Это единственный способ немного отдохнуть и восстановиться.
Она опустила взгляд на реальную «энд зон».
- Очевидно, Тор, бог грома, полностью восстановился.
- Четвертьчасовой перерыв определенно закончен. - Он сорвал простыню. - И я объявляю следующий тайм.
Джек вытащил из багажника небольшую дорожную сумку и припарковался около сарая. Давненько ему не приходилось таскать собственный багаж, но последние две недели он только это и делал, когда пришлось покинуть ферму для короткой поездки в Нью-Йорк или более продолжительной - на западное побережье. Расписание очередного турне постепенно вырисовывалось. Вчера он одобрил планы маркетинга, а сегодня снялся в ролике, рекламирующем выпуск нового альбома. К счастью, окружной аэропорт оказался достаточно велик для посадки частного реактивного лайнера, поэтому он смог прилетать и улетать без особого труда. С помощью преданного ему летчика он даже ухитрялся сесть в машину неузнанным.
Дин согласился позволить Райли жить на ферме еще месяц, пока ему самому не придется ехать на тренировочную базу «Старз». Это означало, что возвращение Эйприл в Лос-Анджелес тоже откладывается, что никак не могло радовать Дина. Похоже, все они чем-то жертвуют ради его дочери.
Было почти семь часов вечера, и рабочие уже разошлись.
Джек поставил сумку у боковой двери и обошел дом, решив посмотреть, закончил ли электрик проводку для навесных вентиляторов крыльца. Стены и крыша уже стояли, и Джека приветствовал запах свежеотесанного дерева. Откуда-то донесся слабый женский голос, такой сладостный, такой невинный, такой чистый, что сначала показался Джеку игрой его буйного воображения:
Помнишь, когда мы были молоды
И просыпались, только чтобы увидеть солнце?
Беби, почему не улыбнуться?
Джек не дыша прислушался.
Я знаю, жизнь жестока.
Ты знаешь это лучше меня...
У незнакомки был голос падшего ангела: прозрачная, росистая невинность, тронутая ранним разочарованием в жизни.
Джек представил белоснежные крылья, потрепанные на концах, слегка смещенный нимб.
Она импровизировала с финальным рефреном: перенесла его выше на октаву, оттеняя каждую ноту. Похоже, ее диапазон превосходил его хриплый баритон рокера.
Он пошел на звуки музыки.
Она сидела, скрестив ноги и прислонившись к основанию крыльца. Старый «Мартин» лежал на коленях. Рядом примостилась собака. Детская пухлость почти растаяла, блестящий каштановый локон ласкал щеку. Как и он, она легко загорала, и, несмотря на средство от загара, которым Эйприл заставляла ее мазаться, кожа Райли была почти такой же коричневой, как у него самого. Она так усердно пыталась брать верные аккорды, что тихое пение казалось почти вторичным.
Последние аккорды «Почему не улыбнуться?» стихли. Райли, все еще не заметившая отца, обратилась к Паффи:
- О'кей, что еще тебе хотелось бы услышать?
Паффи зевнула.
- Точно! Обожаю эту вещь!
Послышались начальные аккорды «Мрачный и грязный» - одного из лучших хитов сестер Моффат. Но незатейливая мелодия кантри в исполнении Райли приобрела неожиданную глубину. Он слышал оттенки блюзового мурлыканья Марли и собственной протяжной манеры произносить слова, но голос Райли был неповторим и своеобразен. И принадлежал только ей. Она взяла лучшие качества у обоих родителей и преобразила их на свой лад. Паффи наконец соизволила приветствовать его веселым тявканьем. Райли резко оборвала игру, и он вдруг понял, что она ему не рада.
Шестым чувством он ощутил необходимость быть поосторожнее. «Похоже, твои упражнения себя оправдали».
Он обошел гору стружек, которые никто не позаботился убрать.
Райли еще сильнее прижала гитару к груди, словно боясь, что он ее отнимет.
- Не думала, что ты вернешься до ночи.
- Скучал по тебе, поэтому и приехал пораньше.
Она ему не поверила. А ведь он не солгал. Ему не хватало ее и Эйприл тоже больше, чем хотелось бы. Каким-то извращенным образом он даже тосковал по болезненному уколу, который испытывал каждый раз, наблюдая, как Дин играет с Райли, смеется с Блу и даже препирается со старухой.
Он уселся на землю рядом с единственным ребенком, которого имел. Маленькой девочкой, в которую так неумело влюбился.
- Как поживает твой фа-аккорд?
- О'кей.
Он поднял упавший в траву гвоздь.

Предыдущая страница 26 Следующая страница


27 Сьюзен Филлипс

- Ну у тебя и голос! Но ты ведь сама знаешь это?
Она пожала плечами.
До него вдруг донеслись слова Марли во время одного из их коротких прошлогодних телефонных разговоров:
«Учитель утверждает, что у Райли изумительный голос, но лич но я никогда не слышала ее пения. Ты сам знаешь, как все стара ются липнуть к знаменитостям. Даже твоего ребенка пытаются использовать, чтобы подобраться поближе».
Еще одна ошибка с его стороны. Он слепо полагал, что Райли будет лучше с бывшей женой, чем с ним, хотя прекрасно понимал, как эгоистична и себялюбива Марли.
Он покатал гвоздь между пальцами.
- Райли, давай поговорим.
- О чем?
- О пении.
- Мне нечего сказать.
- Не увиливай. У тебя невероятный голос, но когда я просил тебя спеть со мной, ты отказалась. Не считаешь, что мне это интересно?
- Я все такая же, - пробормотала она.
- О чем ты?
- Я не стала другой только потому, что умею петь.
- Не понимаю, что ты хочешь сказать. - Джек швырнул гвоздь в кучу стружек. - Райли, я действительно ничего не соображаю. Скажи, о чем ты думаешь.
- Ни о чем.
- Я твой отец. Я тебя люблю. Ты можешь со мной поговорить?
Карие глаза, настолько похожие на его собственные, затуманились откровенным скептицизмом. Слова не убедят Райли в его чувствах.
По-прежнему прижимая к себе гитару, она вскочила. Шорты, купленные Эйприл, спустились на бедра.
- Мне нужно кормить Паффи, - промямлила Райли и тут же исчезла.
Джек устало прикрыл глаза. Она не верит в его любовь. И правильно. С чего это вдруг она должна испытывать к нему доверие?!
Через несколько минут из леса появилась бегущая трусцой Эйприл в широком алом топе-лифчике и черных спортивных шортах-утяжках. С ним она чувствовала себя спокойно только в присутствии других людей и сейчас невольно сбилась с ритма. Он подумал, что она пробежит мимо. Но Эйприл замедлила шаг и подошла к нему. При виде ее тренированного сильного тела, капелек пота на ее голом животе кровь бросилась ему в лицо.
- Я не ожидала тебя так рано, - заметила она, пытаясь отдышаться.
Джек встал. В коленке что-то громко хрустнуло.
- Раньше ты говорила, что тренировки существуют специально для неудачников, которые не могут придумать более изобретательных способов потратить время.
- Я вечно несла всякую чушь.
Он отвел глаза от глубокой ложбинки между ее грудями.
- Я не хотел прерывать твое занятие.
- Я как раз собиралась передохнуть.
- Я тебя провожу.
Он шагнул ближе. Эйприл стала расспрашивать о турне. В прежние времена она стала бы допытываться о женщинах, которые поедут с оркестром, о том, где они остановятся. Теперь же задавала типичные для бизнесвумен вопросы о накладных расходах, административном персонале и предварительной продаже билетов. Они добрели до белого палисадника, окружавшего скошенное пастбище.
- Я слышал, как Дин говорил Райли, что следующей весной обязательно купит лошадей.
- Он всегда любил лошадей, - кивнула она.
Джек поставил ногу на нижнюю перекладину.
- Ты знала, что Райли поет?
- А ты только что сделал открытие, верно?
Его уже тошнило оттого, что все колют ему глаза его недостатками. Он и сам знает все лучше их самих.
Эйприл, разумеется, постаралась нанести удар в самое уязвимое место:
- Я впервые услышала ее на прошлой неделе. Райли пряталась за виноградной беседкой. У меня мороз шел по коже.
- Ты говорила с ней об этом?
- Она не дала мне ни единого шанса. Едва заметив меня, замолчала и умоляла ничего тебе не говорить. Невозможно представить, чтобы маленькая девочка могла так петь!
- Но почему она пыталась скрыть это от меня? - недоумевал Джек.
- Не знаю. Может, она все объяснила Дину.
- Спроси его сама. Пожалуйста.
- Не нужно таскать из огня каштаны чужими руками.
- Пойми, со мной он говорить не будет, - настаивал он - Черт, мы выстроили проклятое крыльцо, не обменявшись и двадцатью фразами.
- Мой наладонник на кухне. Пошли ему е-мейл.
Джек опустил ногу.
- Жалкое я из себя представляю зрелище, верно?
- Ты стараешься, Джек, и это главное.
Но он хотел большего. Хотел большего от Дина. Большего от Райли. Большего от Эйприл. Хотел того, что она когда-то давала ему так безоговорочно и свободно. И сейчас провел костяшками по ее мягкой щеке.
- Эйприл...
Она покачала головой и ушла.
Дин увидел е-мейл насчет пения Райли только в конце дня и не сразу понял, что его прислал Джек, а не Эйприл. Пробежал глазами сообщение и тут же послал ответ.
«Догадайся сам».
Выходя из дома, он думал о Блу. В последнее время он все чаще этим занимался. Подумать, что столько женщин старались изображать из себя порнозвезд, чтобы завести его, и все это казалось такой фальшью!
Но Блу, похоже, вообще не смотрела порнографию. Она была неуклюжей, земной, импульсивной, бодрящей, освежающей и всегда оставалась собой - такой же непредсказуемой в постели, как и вне таковой. Но он не доверял ей и уж стопроцентно не мог на нее положиться.
К стене крыльца была прислонена лестница. Плечо не отозвалось привычной болью, когда он подвинул ее, чтобы посмотреть крышу.
До отъезда на базу оставался какой-то месяц, и он вовсе не имел в виду что-то, кроме короткой связи. И это неплохо, потому что Блу в общем-то одиночка по натуре. На следующей неделе они собирались кататься на лошадях. Но кто может сказать точно, будет ли она еще здесь? Как-нибудь ночью он заберется на ее балкон, а кровать окажется пуста.
Поднимаясь по лестнице, он вдруг осознал одну очень важную вещь. Пусть она отдает ему свое тело, зато утаивает все остальное. А ему это не нравилось.
Двумя ночами позже Джек набрел на Эйприл, которая танцевала босой на берегу пруда, и волоски на затылке встали дыбом. Ей аккомпанировали только шелест тростника и хор цикад. Ее руки извивались в воздухе, волосы летали огненными языками, а бедра, эти соблазнительные бедра, отбивали сексуальные телеграммы:
«Отдайся мне, беби...»
«Отдайся мне, беби...»
Кровь прихлынула прямо к его чреслам. Отсутствие музыки придавало ей вид заколдованной принцессы неземной красоты, но немного тронутой.
Эйприл с глазами богини и жарким телом... Девушка, которая провела семидесятые, ублажая богов рок-н-ролла...
Он так хорошо знал разрушительную силу фурии, танцуюшей на берегу пруда... Знал ее выходки, безумные требования, сексуальное безрассудство, ставшие отравой для двадцатитрехлетнего мальчишки. Мальчишки, которого он давно оставил позади. Теперь он не мог представить Эйприл склонившейся перед чьей-то волей, кроме своей собственной.
Пока она раскачивалась в такт воображаемой музыке, луч света от фонаря на заднем крыльце коттеджа упал на тонкий проводок наушников. Она танцевала под песню, доносившуюся из плейера! Но даже это не нарушило очарования ее танца.
Ее бедра выбили финальную дробь. Волосы блеснули в последний раз, и руки бессильно упали. Она сняла наушники.
Он отступил в гущу леса.

Глава 21

Перед уходом Блу еще раз взглянула на готовый портрет. Нита красовалась в светло-голубом бальном платье в стиле пятидесятых и начесе начала шестидесятых, открывавшем бриллиантовые серьги, подаренные Маршаллом на свадьбу в семидесятых.
На портрете Нита была стройной и ослепительной. Безупречная кожа, эффектный макияж. Блу изобразила ее на воображаемой парадной лестнице. У ее ног лежал Танго. Увидев портрет, Нита заставила ее закрасить Танго.
- Не так плохо, как я ожидала, - бросила Нита, впервые увидев портрет в холле, оклеенном золотистыми обоями.
В переводе на нормальный язык это означало, что портрет ей понравился, и, несмотря на некоторую мишурность, Блу гордилась тем, как точно отразила представление Ниты о себе: чувственный блеск глаз, манящая улыбка на розовых губах и идеальный платиновый оттенок начеса. С тех пор она часто заставала Ниту в холле с выражением завистливой тоски в подслеповатых глазах.
Теперь в бумажнике Блу лежали деньги. Она может покинуть Гаррисон в любое время.
В холле появилась Нита, и они вместе отправились на воскресный обед к Дину. Он и Райли поджарили бургеры на гриле, а Блу сделала бобы под соусом и фруктовый салат из арбуза, со свежей мятой и соком лайма. Жуя гамбургер, Дин принялся поддразнивать Блу, никак не соглашавшуюся писать фрески. Обвинил ее в неблагодарности, творческом бессилии и государственной измене. Блу спокойно игнорировала нападки, пока не вмешалась Эйприл:
- Блу, я знаю, как ты любишь этот дом. Удивительно, почему ты не хочешь оставить здесь свой след.
На руках Блу выступили мурашки. И к тому времени, когда остальные потянулись за второй порцией, она поняла, что должна написать фрески. Оставить свой след... не на доме, как говорила Эйприл, а в сердце Дина. Фрески просуществуют много лет, и каждый раз, входя в комнату, ему придется вспомнить ее. Пусть он забудет, какого цвета ее глаза и как ее зовут, но, пока фрески остаются на стенах, он не сумеет ее забыть.
Аппетит вдруг пропал. Она рассеянно ковыряла вилкой еду.
- Хорошо, я нарисую фрески.
С вилки Эйприл упал ломтик арбуза.
- Правда? Ты не передумаешь?
- Нет. Но учтите, я вас предупреждала. Мои пейзажи...
- Полное дерьмо, - ухмыльнулся Дин. - Мы знаем. И рады за тебя, Колокольчик.
Нита подняла глаза от своих бобов, но, к полному потрясению Блу, и не подумала протестовать.
- Пока ты готовишь завтрак по утрам и приходишь вовремя, чтобы заняться ужином, мне все равно, что ты делаешь днем.
- Отныне Блу будет жить в кибитке. - вкрадчиво вмешался Дин. - Так ей будет удобнее для нее.
- Удобнее для вас, хотите сказать? - парировала Нита. - Блу - простофиля, но вовсе не глупа.
Блу могла бы оспорить это утверждение. Она - на редкость глупая простофиля. Чем дольше она остается здесь, тем труднее будет уехать. Придется отрывать их от себя с кровью... Но глаза ее по-прежнему широко открыты. Покинув здешние места, она будет отчаянно тосковать по Дину, но когда всю жизнь прощаешься с людьми, которые тебе небезразличны, можно пережить и такое.
- У тебя нет ни малейших причин жить в этом склепе, - убеждал ее Дин на следующий вечер во время ужина в «Барн грилл», - тем более что придется каждый день работать на ферме. Я знаю, как тебе нравится кибитка. Я даже готов установить в ней биотуалет.
Она хотела жить в кибитке. Хотела, засыпая, слушать стук дождевых капель по крыше, тонуть босыми ногами в мокрой траве по утрам, проводить ночь в объятиях Дина. Хотела всего, что будет возвращаться и терзать ее, когда она уедет.
Так и не глотнув пива, она отставила кружку.
- Ни за что не откажусь от удовольствия видеть Ромео, каждую ночь взбирающегося на мой балкон, чтобы получить свою долю сладостей.
- Кончится тем, что я сломаю шею, пытаясь получить свою долю сладостей.
- А вот это сомнительно.
Без ведома Ромео она попросила Чанси Кроула, выполнявшего также обязанности городского мастера на все руки, укрепить перила.
Возле стола появилась Сил, которой не терпелось знать, как идут дела с проектом развития города. Пришлось сообщить ей о полной невозможности заставить Ниту согласиться на какие-либо перемены.
Блу еще раз попыталась убедить Сил в своем полном бессилии.
- Поймите, если я говорю, «черное», она тут же отвечает «белое». Каждый раз, пытаясь затеять разговор на эту тему, я только ухудшаю ситуацию.
Сил стащила со стола ломтик жареного картофеля и зазывно вильнула бедрами, едва Трейс Аткинс завел «Хонкитонк Бадонка-донк».
- Вам необходимо выработать позитивную установку к нашему плану. Скажите ей, Дин. Скажите, что без позитивной установки ничего невозможно добиться.
Дин окинул Блу долгим суровым взглядом.
- Вы совершенно правы, Сил позитивная установка - ключ к успеху.
Блу подумала о фресках. Рисовать их - все равно, что сдирать с себя кожу, не те лохмотья, что слезают с тебя после солнечного ожога, а живую, сочащуюся кровью...
- Вы не можете сдаться, - настаивала Сил, - тем более что весь город на вас полагается, вы наша последняя надежда.
После ухода Сил Дин переложил недоеденный кусочек жареного окуня со своей тарелки на тарелку Блу.
- Хорошо еще, что люди так заняты, доводя тебя, что совершенно перестали обращать на меня внимание, - заметил он. - И теперь наконец я могу спокойно поужинать.
Но в этот же вечер Карен Энн опять подловила Блу в туалете. Здесь Карен Энн больше не подавали спиртного, что, однако, не улучшило ни ее характера, ни настроения.
- Мистер Важное Дерьмо перетрахал уже половину города за твоей спиной. Надеюсь, тебе это известно.
- Еще бы! Надеюсь только, ты знаешь, что я трахаю Ронни за твоей.
- Сука!
- Когда же ты поумнеешь, Карен Энн! - бросила Блу, вытаскивая бумажное полотенце. - Это твоя сестра украла «Транс-М». Не я. Я - та, что отпинала тебя в задницу. Помнишь?
- Только потому, что я была пьяна, - вызывающе подбоченилась Карен Энн. - Так ты уговоришь старую ведьму? Мы с Ронни хотели открыть рыболовный магазин.
- Что я могу сделать? Она меня ненавидит!
- И что из того? Я тоже тебя ненавижу. Но можешь же ты подняться выше этого, чтобы помочь другим людям?
Блу сунула мокрое полотенце в руки Карен Энн и вернулась к столу.

* * *

В последний день июня Блу загрузила все свои принадлежности в багажник машины Дина, выехала из гаража Ниты и направилась на ферму. Вместо того чтобы бежать из Гаррисона, она подрядилась писать фрески!
Блу так нервничала, что ничего не ела за завтраком, но желудок продолжал неприятно сжиматься.
С тяжелым сердцем она внесла вещи в дом. При взгляде на пустые стены ладони повлажнели.
Пока она устраивалась, все, кроме Дина, заглядывали в комнату. Появился даже Джек. За последние несколько недель она видела его десятки раз, но все же немедленно споткнулась о стремянку.
- Простите, - извинился он. - Я думал, вы слышали, как я вошел.
- Безнадежно, - вздохнула она. - Я обречена позориться и выглядеть дурочкой всякий раз при вашем появлении.
Джек ухмыльнулся и обнял ее.
- Класс, - пробормотала она. - Теперь мне просто нельзя стирать футболку, а она - моя любимая.
После его ухода она прикрепила к дверям и окнам свои рисунки, чтобы сверяться с ними во время работы, после чего принялась делать наброски серым карандашом: холмы и лес, пруд, клочок скошенного пастбища. Обозначив палисадник, она выпрямилась, услышала шум мотора и выглянула во двор.
- Господи Боже на небесах!
Выбежав на крыльцо, она увидела Ниту, выбиравшуюся из красного «корветта». Должно быть, Эйприл тоже услышала шум, потому что материализовалась за плечом Блу и тихо выругалась.
- Что вы делаете? - окликнула Блу. - Я думала, вы не водите машину.
- Конечно, вожу! - отрезала Нита. - К чему мне машина, если я не умею водить? - Сделав несколько шагов, она ткнула палкой в сторону выложенной кирпичом дорожки. - Что плохого в добром старом бетоне? Кто-нибудь обязательно сломает здесь шею. И где Райли? Ей следовало бы помочь мне.
- Я здесь, миссис Гаррисон, - выдохнула подбежавшая Райли, которая на этот раз не захватила гитару. - Блу не сказала, что вы приедете.
- Блу ничего не знает. Она только зря нос дерет, притворяясь всезнайкой.
- Я проклята, - пробормотала Блу. - Что я сделала, чтобы заслужить такое наказание?
Райли помогла Ните войти вдом и подвела к кухонному столу, как было велено.
- Я привезла свой ленч с собой, - объявила та, вытаскивая из сумки сандвич, сделанный утром Блу. - Не хотела вас затруднять.
- Никого вы не затрудняете, - заверила Райли. - А когда поедите, я почитаю ваш гороскоп и поиграю на гитаре.
- Тебе нужно заниматься балетом.
- Обязательно. После того, как поиграю вам на гитаре.
Старуха недовольно фыркнула.
Блу скрипнула зубами.
- Что вы здесь делаете?
- Райли, нет у вас, случайно, «Миракл уип»? Видите ли, если
Блу не любит «Миракл уип», значит, и другие не должны его есть. Что поделаешь, это Блу.
Райли достала из холодильника банку с соусом. Нита полила им сандвич и попросила у Эйприл охлажденного чаю.
- Только никаких бутылочных напитков. И побольше сахару.
Она разломила сандвич и протянула половину Райли.
- Нет, спасибо. Я тоже не люблю «Миракл уип».
- Смотрю, ты становишься разборчивой.
- Эйприл говорит, лучше не есть того, что тебе не нравится.
- Это ее дело! Но взгляни на себя! Если раньше ты была толстухой, это еще не значит, что нужно становиться скелетом.
- Оставьте ее в покое, миссис Гаррисон, - твердо предупредила Эйприл. - Никакой она не скелет. Просто обращает внимание на то, что ест.
Нита снова фыркнула, но побоялась связываться с Эйприл. Блу вернулась в столовую, сильно опасаясь, что отныне Нита вознамерилась раскинуть лагерь в их доме.
Позже вернулся Дин, грязный и потный, но довольный, поскольку работа над крыльцом подходила к концу. Блу решила, что существует огромная разница между потным мужчиной, который моется крайне редко, и тем, кто принимал душ только сегодня утром. Первый вызывает отвращение, второй - нет. И хотя она не слишком хотела припасть к его мокрой груди... вот именно... не слишком... но все же не отказалась бы.
- Твоя тень дремлет в гостиной, - сообщил он, не подозревая о том воздействии, которое производили на нее и он, и его влажная футболка. - У этой женщины куда больше наглости, чем у тебя.
- Именно поэтому мы так прекрасно ладим.
Дин осмотрел наброски, прилепленные к рамам, и подошел к самой длинной стене, на которой она пробовала рисовать небо.
- Сложный проект. Откуда ты знаешь, с чего начинать?
- Сверху вниз, от светлого к темному, от фона к переднем плану, от округлостей к углам, - пояснила она, спускаясь со стремянки. - Но тот факт, что я знакома с техникой, еще не означает, что ты не пожалеешь обо всей этой затее. Мои пейзажи...
- Романтическое дерьмо. Я знаю и хотел бы, чтобы ты перестала так беспокоиться.
Он вручил ей рулон липкой маскировочной ленты, которую она уронила, и стал изучать расставленные на металлической тележке банки.
- Смотрю, некоторые из них - обычная латексная краска.
- Я также работаю с эмалью и масляными красками на альдегидных смолах, потому что они сохнут, как только их выдавишь из тюбика. Это в том случае, если нужен более интенсивный цвет.
- А тот пакет с кошачьим наполнителем для туалета, который я принес из машины...
- Лучшее средство избавиться от скипидара, которым я промываю кисти. Он комкуется, и тогда...
В комнату ворвалась Райли с гитарой.
- Миссис Гаррисон сказала, что через две недели у нее день рождения! А она никогда в жизни его не праздновала. Маршалл только дарил ей драгоценности. Дин, как по-твоему, не можем мы устроить для нее вечеринку-сюрприз? Пожалуйста, Блу! Ты могла бы испечь торт, сделать хот-доги и все такое...
- Нет! - завопили оба в унисон.
Райли осуждающе покачала головой: - Не считаете, что вы оба вроде как ужасно мелочные и злые?
- Пусть, - отмахнулся Дин, - и мне плевать. Никакой вечеринки я устраивать не буду.
- Тогда ты, Блу, - настаивала Райли. - В ее доме.
- Она этого не оценит. Слово «благодарность» в ее словаре отсутствует.

Предыдущая страница 27 Следующая страница


Рожденный очаровывать 28

Блу взяла пластиковую чашку с краской и снова полезла на стремянку.
- Может, если бы все были к ней хоть немного добрее, она не стала бы такой злюкой, - выпалила Райли, выбегая из комнаты.
Блу посмотрела ей вслед.
- Наша малышка начинает вести себя, как нормальное своевольное отродье.
- Вижу. Правда, здорово?
- Еще бы!
Дин наконец ушел, взглянуть на лошадей, которых собирался купить. Блу набрала на кисть белую краску. В дверях показалась Райли, по-прежнему сжимавшая гитару.
- Бьюсь об заклад, никто не пришлет ей поздравительную открытку.
- Я пришлю ей открытку. И даже могу испечь торт. Мы сами устроим ей вечеринку.
- И все же лучше, если бы хоть кто-то пришел.
Опечаленная Райли вернулась к Ните, а Блу внезапно осенило. Прекрасная мысль! Заодно она немного отвлечется от тревога о том, что возникает и не возникает на стенах.
Немного подумав, она позвонила Сил в магазин секонд-хенд.
- Хотите, чтобы город устроил Ните вечеринку-сюрприз? - удивилась Сил. - И на все это у нас две недели?
- Организовать еду и музыку - не проблема. А вот как сделать так, чтобы все пришли?
- Считаете, будто вечеринка смягчит ее настолько, что она согласится с нашим планом?
- Возможно, нет, - вздохнула Блу. - Но лучшего никому в голову не пришло. А чудеса все же случаются, поэтому, думаю, нам нужно попробовать.
- Ну, не знаю. Нужно поговорить с Пенни и Моникой.
Через полчаса она перезвонила.
- Мы это сделаем, - согласилась она без всякого энтузиазма. - Только доставьте ее на место. Устроить истерику и отказаться от всего - это вполне в ее стиле.
- Она будет там, даже если мне придется сначала пристрелить ее, а потом тащить мертвое тело в ресторан.
Повесив трубку, Блу вновь вернулась к работе, хотя ей то и дело мешали. Особенно старалась Нита. Наконец она закрыла дверные проемы тяжелым голубым пластиком, оставленным строителями, и повесила таблички «Не входить. Опасно для жизни». Она и без того нервничала. Не хватало еще, чтобы они стояли у нее над душой!
В конце дня она заставила всех в доме поклясться на их плейерах, гитарах, Танго, Паффи и паре ботинок от Дольче и Габбаны держаться подальше от столовой, пока фрески не будут закончены.
Вечером она вошла в спальню Ниты как раз в тот момент, когда старушка снимала свой парик, под которым обнаружилась плоская шапочка тонких седых волос.
- Сегодня у меня был интересный телефонный разговор, - начала она, садясь на край кровати. - Не хотела ничего говорить, но вы обязательно пронюхаете и станете доставать меня за то, что все скрыла.
Нита поднесла щетку к почти голому черепу. Она не застегнула кимоно, под которым виднелась ее любимая ночнушка из красного атласа.
- Что еще за разговор?
Блу воздела руки к небу.
- Куча идиотов собралась устроить вам вечеринку-сюрприз на день рождения. Но не волнуйтесь! Я положила конец их планам.
Она подняла с кровати последний выпуск «Стар» и притворилась, что листает страницы.
- Полагаю, кто-то из жителей помоложе слышал старые истории и решил, что, когда вы впервые здесь появились, вам нелегко пришлось. Они хотят как-то исправить содеянное - как будто это возможно, - закатив грандиозный праздник в парке: большой торт, воздушные шары и бредовые речи, произносимые людьми, которых вы ненавидите. Я более чем ясно дала понять: никаких вечеринок.
Впервые в жизни Нита, казалось, потеряла дар речи. Блу с невинным видом переворачивала страницы. Нита отложила щетку и дернула пояс кимоно.
- Это может быть... интересно...
Блу сдержала улыбку.
- Омерзительно, и вы никуда не пойдете, - объявила она, отшвырнув журнал. - Да, они наконец сообразили, что все это время обращались с вами по-свински. Но это еще не означает, что вы должны открыть им объятия. По-моему, лучше просто их игнорировать.
- Я думала, ты на их стороне, - огрызнулась Нита. - Ведь это ты вечно нудишь, что я не щажу людей, обижаю и тому подобное. По-твоему, я обязана позволить им открывать лавчонки со всяким хламом, который никто не захочет купить. Завести в городке пансион, в котором никто не пожелает остановиться.
- Это просто прибыльный бизнес, но вы, очевидно, слишком стары, чтобы разбираться в современной экономике.
Нита долго цыкала зубом, прежде чем скомандовать:
- Немедленно позвони им, пусть устраивают свою грандиозную вечеринку. Чем больше народа, тем лучше! Я заслужила признание, и тебе давно пора это понять.
- Не могу же я звонить сейчас! Предполагается, что это будет сюрприз!
- Думаешь, я не смогу разыграть удивление?
Блу еще немного поломалась, но чем больше возражала, тем тверже стояла на своем Нита. Значит, замысел удался! Неплохая работа.
Чего не скажешь о ее фресках. С каждым днем она все дальше отклонялась от первоначального замысла, пока наконец не сорвала с окон приклеенные наброски.
Дин предложил отпраздновать Четвертое июля велосипедной поездкой к горам Смоукиз. Он, с его длинными ногами и бесконечной выносливостью, был принужден едва не тащиться следом за Блу, но при этом ни разу не пытался ее торопить и даже заявил, что любит медленную езду, поскольку при этом меньше потеет, а уложенные гелем волосы остаются сухими.
Блу, как ни старалась, не разглядела даже следов геля на чисто промытых волосах. Но он был так предупредителен сегодня утром, что она не хотела уличать его в обмане. Вообще-то она терпеть не могла, когда он пытался ее опекать, поэтому попыталась затеять ссору. Но Дин, не поддавшись на удочку, утащил ее в тенистый уголок вблизи от водопада и продолжал целовать, пока она не потеряла способность связно мыслить. А потом грубо этим воспользовался.
- Ты, - прорычал он, - ближе к дереву.
Посеребренные линзы очередных миллионодолларовых солнечных очков мешали видеть глаза Дина, но восхитительно-зловещая улыбка, кривившая губы, заставила ее вздрогнуть.
- Не понимаю, о чем ты.
- Вы окончательно довели меня, леди. Пора начинать извращенную игру в побег из тюрьмы.
Блу нервно облизала губы.
- Э... звучит пугающе.
- О, так оно и есть. Для тебя по крайней мере. И худо тебе придется, если попробуешь бежать. А теперь повернись лицом к дереву.
Ее так и подмывало бежать, чтобы проверить, что будет дальше, но идея с деревом была слишком заманчива. Они с самого начала разыгрывали целые сценки господства и подчинения. Это придавало их отношениям некую несерьезность, как того и хотела Блу.
- К какому?
- Выбирает пленница. Твой последний выбор до того, как я возьмусь за дело.
Она слишком долго разглядывала его вздувшиеся мышцы, под обтягивающей футболкой. Он сложил руки на груди.
- Не заставляй меня повторять дважды.
- Я хочу позвонить адвокату.
- В здешних местах закон - это я.
Он все еще не терял способности удивлять ее. Подумать только, она в лесу, наедине со ста восьмьюдесятью фунтами супермужественности и никогда не ощущала себя в большей безопасности и настолько возбужденной.
- Только не делайте мне больно!
Он снял очки и медленно сложил дужки.
- Зависит от того, как хорошо ты умеешь подчиняться приказам.
Мощный удар желания едва не сбил ее с ног. Коленки подогнулись, но она все же нашла в себе силы доковылять до толстого клена, росшего посреди зеленого мшистого ковра. Даже брызги, долетавшие от водопада, не могли ее охладить. Когда все кончится, она сумеет отплатить ему той же монетой, но пока что просто наслаждалась происходившим.
Он отшвырнул очки и повернул Блу лицом к дереву.
- Обопрись руками о ствол и не опускай их, пока не прикажу.
Она медленно подняла руки над головой. Жесткая, царапавшая ладони кора усилила ощущение приятной опасности.
- Э... что все это означает, сэр?
- Недавний побег из женской тюрьмы строгого режима на другой стороне горы.
- Ах это!
Откуда у профессионального спортсмена, пусть даже и суперзвезды, столько воображения?
- Я всего лишь невинная туристка.
- В таком случае ты не возражаешь против обыска?
- Ну... только чтобы доказать свою невиновность.
- Разумно. Расставь ноги.
Она развела голые ноги. Он встал на колени и раздвинул их еще шире. Его щетина оцарапала внутреннюю поверхность бедра, когда он спустил ее носки, сжал щиколотки и потер впадину под косточкой, воспламеняя эрогенную зону, о существовании которой Блу даже не подозревала. Дин не торопясь провел ладонями по ее ногам и бедрам, на которых сразу выступили мурашки. Она ожидала, что он возьмется за край штанины, но, к ее разочарованию, он вместо этого задрал подол футболки.
- Тюремная татуировка, - проворчал он. - Как и ожидалось.
- Я напилась на воскресном школьном пикнике, а когда проснулась...
Его пальцы замерли в гладкой впадине ее позвоночника, чуть повыше пояса шортов.
- Можешь не трудиться. Ты знаешь, что это означает, верно?
- Больше никаких пикников?
- Раздевайся догола. Обыск продолжается.
- О, пожалуйста, только не это.
- Делай, как сказано, иначе пожалеешь.
Он просунул руки под ее футболку, задрал лифчик и медленно провел большими пальцами по соскам. Блу, застонав, уронила руки. Он ущипнул ее соски.
- Я разрешал тебе двигаться?
- П-простите.
Она сейчас умрет от чувственного экстаза. Каким-то образом ей удалось вернуть ослабевшие руки в прежнее положение. Дин потянул язычок молнии и спустил ее шорты и трусики до самых щиколоток. Прохладный воздух коснулся ее голой кожи. Она прижималась щекой к грубой древесной коре, пока он играл с ее попкой: мял, гладил, проводил пальцем по расселине, проверяя, как далеко она позволит ему зайти в этой бесстыдной игре.
Очень далеко, как обнаружилось...
Наконец, когда она так обезумела от желания, что едва могла стоять, послышался легкий треск распускаемой молнии.
- Осталось проверить еще одно местечко, - прохрипел он, поворачивая ее лицом к себе и пинком отбрасывая ее шорты и
трусики.
Его полузакрыв глаза тоже туманились желанием. Он подхватил Блу так легко, словно она ничего не весила, прислонил спиной к древесному стволу и, раздвинув ее бедра, встал между ними. Она обхватила ногами его талию и обвила руками сильную колонну шеи. Он открыл ее кончиками пальцев, проверяя степень возбуждения, и наконец предъявил права на то, что в этот момент безоговорочно принадлежало ему.
Дин был так силен, что, даже глубоко вонзаясь в нее, сделал все, чтобы кора ее не поцарапала. Она зарылась лицом ему в плечо, вдыхая его запах, и почти мгновенно кончила, мелко вздрагивая. Честно сказать, он ожидал от нее большего и потому, позволив несколько минут передохнуть, снова стал двигаться, наполняя ее, увлекая в головокружительное путешествие, приказывая присоединиться к нему.
Рядом струился водопад, и его хрустальный звон смешивался с ее тяжелым дыханием, резкими командами и тихими нежностями. Их губы слились, и слова стали не нужны. Он впился пальцами в ее попку. Выпад... теплая струя... и все затихло...
Потом они молча направились к тропе. Дин шел впереди, и она, к собственному потрясению, вдруг заплакала. Прежнее желание принадлежать кому-то снова пустило в ней корни.
Но Дин пошел быстрее, увеличивая расстояние между ними. Что же, она его понимает. Он заводил и рвал отношения так же привычно, как другие люди меняли одежду. Друзья, любовницы... все казалось ему таким легким. Заканчивалась одна связь, и его уже ждала длинная очередь людей, спешивших заполнить пустоту.
Он повернулся и что-то крикнул насчет свежего воздуха и аппетита. Она фальшиво рассмеялась. Но удовольствие от их встречи пропало. То, что началось как всего лишь глупая сексуальная игра, оставило ее столь же уязвимой и беззащитной, как когда-то в детстве.
Письмо от Вирджинии, пересланное из Сиэтла, прибыло на следующий день. Блу разорвала конверт, откуда выскользнул снимок: шесть школьниц в засаленной одежде, со слезливыми улыбками на фоне простого деревянного строения в джунглях. В середине стояла ее мать с видом усталым, но торжествующим. На обратной стороне чернело несколько слов:
«Они в безопасности. Спасибо».
Блу долго смотрела на снимок и, вбирая глазами лицо каждой девочки, которую спасли ее деньги, простила все обиды.
В четверг, через четыре дня после похода в горы Смоукиз и за два дня до вечеринки Ниты, Блу положила на стены последние штрихи. Теперь фрески имели самое поверхностное сходство с оригинальными набросками, но и не напоминали слащавые пейзажи ее студенческих лет. Они стали чем-то другим и казались абсолютно неверными, неправильными и даже ошибочными, но она не могла заставить себя их переделать.
Все с уважением отнеслись к ее требованию держаться подальше от столовой, и Блу назначила торжественное открытие на завтрашнее утро.
Еще раз оглядев стены, она вытерла потный лоб. Сегодня утром система кондиционирования сломалась, и даже с вентилятором и открытыми окнами она изнемогала от жары, чувствуя легкую тошноту и вполне реальную панику. Что, если...
Но она подумает об этом после вечеринки. Не раньше.
Блу оттянула влажную футболку и снова уставилась на свою жалкую, бездарную работу.
Самую любимую из всех, сделанных до того.
Она закончила лессировку последнего уголка фрески, используя кусочки марли, чтобы тени казались более мягкими, и принялась убирать кисти, когда услышала шум приближавшихся машин. Выглянув в окно, она увидела два белых, невероятно длинных лимузина. Двери открылись, и оттуда посыпалась совершенно поразительная компания. Мужчины, все до одного - великаны, с мощными шеями, бугрящимися бицепсами и массивными торсами. Женщины, несмотря на разницу в цветах кожи и прическах, казалось, прибыли прямо из лабораторий клонирования молодых и неотразимых куколок. На головах коронами высились дорогущие очки, с запястий свисали дизайнерские сумочки, откровенные наряды обтягивали гибкие тела. По-видимому, реальная жизнь Дина Робийара наконец вторглась в сказочный тихий мирок фермы.
Дин снова уехал на соседнюю конеферму, Эйприл и Райли возились по хозяйству, Джек сидел в коттедже, работая над песней, а Нита ради разнообразия осталась дома. Блу вытащила все, что осталось от ее хвостика, расчесала пальцами потные волосы и вновь уложила в какое-то подобие прически. Откинув пластик и выйдя в холл, она услышала доносившиеся снизу женские голоса:
- Не думала, что все будет так... примитивно.
- Здесь даже есть сарай и все такое.
- Смотри, куда идешь, подружка. Пока что коров не видно, но это еще не означает, что они не топчутся где-то поблизости.
- Черт, этот Бу умеет жить, - заметил один из мужчин. - Хорошо бы и мне купить подобное местечко.
Стоило Блу показаться на крыльце, как женщины мгновенно заметили ее растрепанный вид: грязная футболка, вытертые шорты и заляпанные краской рабочие ботинки. Мужчина с шеей, похожей на древесный ствол, и плечами шириной в милю шагнул к ней.
- Дин дома?
- Уехал кататься верхом, но через час должен быть, - пробормотала она, вытирая грязные ладони о шорты. - Боюсь, кондиционер вышел из строя, но вы можете посидеть на заднем крылечке и подождать его.
Они пошли за ней через весь дом. Крыльцо с новым полом из серого сланца, свежевыкрашенными белыми стенами и высоким потолком, казалось прохладным и просторным после душной столовой. Три изящных окна в палладианском стиле, врезанные в стены над сетчатой дверью, позволяли рассмотреть плетеные кресла и черный столик из кованого железа, доставленные несколько дней назад. Цветастые подушки в мягких зеленых с черным тонах придавали некоторую элегантность этому уютному уголку.
Блу неожиданно заметила, что мужчин было четверо, а вот женщин - пять. Никто не позаботился представиться, но, переговариваясь, окликали друг друга по именам: Ларри, Тирелл, Тамика... и Кортни, высокая, поразительно красивая брюнетка, которая, похоже, приехала без пары. Не нужно быть семи пядей во лбу, чтобы понять почему.
- Как только занятия на тренировочной базе закончатся, я
обязательно заставлю Дина повезти меня в Сан-Франциско на уик-энд, - объявила Кортни, тряхнув блестящими волосами. - На прошлый Валентинов день мы так здорово развлекались, и я заслужила немного отдыха, перед тем как предстать перед целой бандой четвероклассников.
Класс! Кортни к тому же еще и не тупая бездельница!
Женщины стали жаловаться на жару, несмотря на ветерок, создаваемый только что установленными потолочными вентиляторами. Все приняли Блу за горничную и стали требовать пива, охлажденного чая, диетической содовой и бутылок с холодной водой. Вскоре она уже делала хот-доги, резала сыр и выкладывала на блюда всю обнаруженную в холодильнике еду. Одному понадобилась телепрограмма, другому - тайленол. Она сообщила роскошной рыжеволосой особе, что тайская еда еще не добралась до Гаррисона.
Эйприл позвонила, когда Блу рылась в кладовой в поисках картофельных чипсов.
- Похоже, что у Дина гости, и поэтому я ретируюсь в коттедж. Райли со мной. Останемся здесь, пока побережье не очистится.
- Вам ни к чему прятаться, - запротестовала Блу.
- Такова реальность. Джек хочет, чтобы я послушала его новую песню.
Как ей хотелось сейчас оказаться в коттедже... слушать новую песню Джека Пэтриота, вместо того чтобы прислуживать друзьям Дина.
Когда Дин наконец появился, сидевшие на крыльце дружно вскочили. И хотя от него пахло конским потом, Кортни, до этого сетовавшая на слабый запах навоза, бросилась ему на шею.
- Дин, крошка! Сюрприз! Мы думали, ты никогда не приедешь!
- Эй, Бу. Хороший у тебя домишко!
Дин даже не глянул в сторону Блу. Она ушла на кухню, где стала прятать скоропортящиеся продукты в холодильник. Вскоре Дин заглянул в кухню.
- Эй, спасибо, что помогла. Я быстренько приму душ и вернусь.
Интересно, что он хотел этим сказать? Что она обязана прислуживать его приятелям? Или ожидал, что она присоединится к компании?
Блу рывком захлопнула дверцу. Пропади все пропадом! Она идет работать.
Но прежде чем она успела уйти, на пороге возникла гостья, требуя мороженого. Блу принесла чистую посуду и убрала грязную. Когда она загружала посудомоечную машину, мимо прошел уже успевший вымыться Дин.
- Еще раз спасибо. Блу, ты самая лучшая, - бросил он на ходу и ушел на крыльцо, откуда слышались взрывы смеха.
Она долго стояла, оглядывая кухню, которую так любила. Значит, вот оно как. Или нет? Нужно проверить.
Дрожащими руками она поставила на поднос пару банок теплой диет-содовой, добавила последнюю бутылку холодного пива и понесла на крыльцо.
Кортни стояла рядом с Дином, обнимая его за талию. Длинная прядь волос зацепилась за рукав его серой рубашки поло. Девушка балансировала на таких высоких шпильках, что почти сравнялась ростом с Дином.
- Но, Бу, ты обязательно должен вернуться к вечеринке у Энди и Шерилин! Я обещала, что мы там будем.
«Он мой! - мысленно вскрикнула Блу. - Мой!»
Но разве это правда? Никто ей не принадлежит и не принадлежал никогда.
Она поднесла ему поднос. Их глаза встретились: эти знакомые голубовато-серые глаза, которые так часто смеялись в ответ на ее шутки...
Она хотела сказать, что приберегла для него последнюю бутылку холодного пива, но, прежде чем успела открыть рот, он отвернулся, словно она была невидимкой.
Гигантский ком стал разбухать в ее горле, мешая дышать. Она осторожно поставила поднос на стол, вошла в дом и, ничего не видя, ощупью добралась до столовой. С крыльца снова донесся смех.
Она схватила кисти, которые не успела помыть, окунула в скипидар, и принялась за чисто механическую работу: завинчивала крышки на банках, прятала инструменты, складывала подстилки, полная решимости убрать все, чтобы больше сюда не возвращаться. Пластик, висевший на двери, зашуршал, и в комнату заглянула Кортни. Странно, что человек, называющий себя преподавателем, не умеет читать таблички на дверях!
- У меня небольшая неприятность, - заявила она, даже не глядя на фрески. - Наши водители уехали на обед, а у меня огромный прыщ на лбу и нет матирующего карандаша. Не съездите в город за «Ирейс» или чем-то в этом роде? И заодно захватите
несколько бутылок минералки. Погодите, сейчас спрошу, не нужно ли еще чего-то.
Блу откатила тележку с красками и велела себе дать ему один шанс. Но вместо Дина вернулась Кортни, держа кончиками пальцев стодолларовую банкноту.
- Матирующий карандаш, минеральная вода и три пакета
«Читос». Сдачу оставьте себе, - бросила она, сунув деньги в руку Блу. - Спасибо.
Дюжина сценариев промелькнула в голове Блу. Она выбрала тот, что позволял сохранить достоинство.
Час спустя она вернулась в пустой дом и сгрузила матирующий карандаш, минеральную воду и «Читос» на рабочий стол в кухне. На сердце была такая тяжесть, словно кто-то навалил на него груду камней. Она закончила подметать столовую, расставила стулья, спрятала свои вещи в багажник машины Ниты и сорвала пластик с дверных проемов. Пожалуй, сейчас самый подходящий момент, чтобы обрубить то, чего вообще не следовало бы начинать.
Закончив работу, она бросила последний взгляд на фрески и впервые поняла, что они собой представляют.
Сентиментальное дерьмо.

Глава 22

Дин замер в конце тропинки.
Они танцевали.
Все трое.
За коттеджем, под звездами, под музыку, несущуюся из плейера, лежавшего на ступеньках заднего крыльца. Наблюдая за Джеком, сразу можно было понять, откуда у самого Дина такая атлетическая фигура. Он видел, как танцует Джек. На видео и концертах, которые был вынужден посещать с однокурсниками по колледжу. Но сейчас все было по-другому.
Дин вспомнил, как какой-то тупоголовый критик сравнивал танцы Джека и Мика Джаггера, но в Джеке не было ни малейшей андрогенной расхлябанности и манерности. Он был воплощением силы.
Райли, которой давно следовало бы спать, вертелась вокруг Джека неуклюже, но со щенячьей энергией, которая непременно рассмешила бы его, не будь он так расстроен.
Эйприл танцевала босиком. Длинная прозрачная юбка струилась на бедрах. Грациозно изогнувшись, она подняла волосы, сложила губы в чувственную гримаску, и Дин снова увидел бесшабашную, склонную к саморазрушению мать его детства, порабощенную богами рок-н-ролла.
Задохнувшись, Райли плюхнулась в траву рядом с Паффи. Джек и Эйприл не отрывали друг от друга глаз. Он ответил на ее шимми неким подобием чарльстона. Они снова пустились в пляс, да так слаженно, словно выступали вместе много лет. Сейчас Эйприл гордо выступала, покачивая бедрами и выпятив губы. Джек ответил хищной улыбкой рокера.
Дин не пришел бы сюда вовсе, не прекрати Эйприл отвечать на его е-мейлы еще несколько дней назад, и вот теперь был вынужден смотреть на людей, когда-то его зачавших. Идеальный конец дерьмового дня! Кортни была настоящим липучим чирьем в заду, и он втайне обрадовался, когда женщины утащили ее в Нашвилл, носиться по магазинам. Парни оставались здесь, по мнению Дина, чересчур долго. Ему не терпелось вернуться к Блу, но, приехав к дому Ниты Гаррисон, он обнаружил, что ни в одном окне нет света. Дин все равно забрался на балкон, но двери были заперты, а сквозь стекло виднелась пустая кровать. Он ощутил режущую боль в том месте, где, кажется, находилось сердце, прежде чем вновь обрел рассудок. Она не уедет до вечеринки Ниты, назначенной на субботу. Завтра он все исправит, вернее, все сделает как надо.
Все изменилось с их поездки в горы четвертого июля. Что-то пошло не так в этой дурацкой сексуальной игре, которую он затеял. Сначала он забавлялся комическими попытками Блу изобразить запуганную женщину. Но в конце, когда они льнули друг к другу, волна нежности захлестнула его, и что-то изменилось. Произошло нечто такое, к чему он не хотел присматриваться чересчур пристально.
Райли успела обрести второе дыхание и снова присоединилась к танцующим. Дин стоял вне круга света. Отдельно от них. Именно там, где хотел быть.
Джек шагнул к Райли, и она принялась всячески выделываться перед ним, демонстрируя весь репертуар неуклюжих, но энергичных движений. Эйприл улыбнулась и упорхнула в вихре тонкого шелка. Склонила голову. Покружилась.
И неожиданно заметила Дина.
Не сбившись с ритма, мать протянула ему руку.
Дин стоял неподвижно. Она подлетела ближе и махнула рукой, маня его в их круг.
Но он стоял как вкопанный, побежденный дурнотой, пленник собственной ДНК. Музыка и танцы затягивали его туда, где ему не хотелось оказаться. Эти двойные спирали генетического вещества, внедренные в кровь, были наследием, которое он вложил в спорт. Но теперь эти ступенчатые структуры пытались вернуть его обратно. К источнику. К танцу.
Его отец перешел на джайв.
Мать продолжала манить сына.

Предыдущая страница 28 Следующая страница


29 Сьюзен Филлипс

Он отвернулся от обоих и направился к дому.
Увидев, что Эйприл внезапно остановилась, Джек рассмеялся.
- Смотри, Райли, ей до нас далеко.
Джек не заметил Дина. Эйприл заставила себя улыбнуться. Джек и Райли постепенно привыкали друг к другу, и она не испортит их веселья своими неприятностями.
- Просто пить захотела, - задорно откликнулась она. - Сейчас принесу что-нибудь похолоднее.
Войдя на кухню, она закрыла глаза и прислонилась к стене. Сегодня она увидела на лице Дина не пренебрежение, а боль. Он хотел присоединиться к ним - она это чувствовала, - но так и не смог сделать первый шаг.
Эйприл стала наливать апельсиновый сок себе и Райли. Она не может управлять чувствами Дина. Только своими собственными.
«Дай себе волю и положись на Бога».
Она вынула из холодильника чай для Джека. Он, конечно, потребует пива. Но сегодня ему не повезло.
Она не ожидала, что сегодня он покажется в коттедже. Они с Райли сидели на заднем дворе, сплетничали о мальчиках и слушали старый альбом Принса, но тут появился Джек, и не успела она оглянуться, как все трое кружились в танце.
О, в этом но крайней мере они и Джек были идеальной парой: одинаковый стиль. Неистощимая энергия. Отдавшись чарам музыки, она могла не думать о собственной глупости, глупости пятидесятидвухлетней женщины, до сих пор вздыхающей по Джеку Пэтриоту.
Быстрая мелодия сменилась балладой.
Она вынесла стаканы во двор и остановилась на ступеньках, наблюдая, как Джек пытается увлечь Райли в медленном танце.
- Но я так не умею, - протестовала она.
- Становись мне на ноги.
- Не могу. Я слишком толста. Отдавлю тебе пальцы.
- Тощий цыпленок вроде тебя? Ничего с моими пальцами не сделается. Давай прыгай!
Он привлек ее к себе, и она осторожно ступила босыми ногами на его кроссовки. Сейчас девочка казалась такой маленькой... и такой милой, с ее курчавыми волосами, блестящими глазами и золотистой кожей. Эйприл просто в нее влюбилась!
Она уселась на ступеньки и задумалась. Как-то в детстве она видела свою ровесницу, тоже танцующую вот так с отцом. Отец же Эйприл обращался с дочерью, как с ненужной помехой, и она еще помнила, как часто запиралась в ванной, чтобы никто не видел, как она плачет. Именно поэтому она и требовала от бесчисленных парней той любви, которую отец не желал ей дать. Одним из них был Джек Пэтриот.
У Райли было прекрасное чувство ритма, и, осмелев, она стала изобретать собственные па. Джек топтался на месте, но в конце закружил дочь и сказал, что она танцует, как богиня. Райли покраснела от гордости и удовольствия. Эйприл раздала напитки. Осушив стакан, Джек объявил, что Райли давно пора спать, и повел ее в большой дом.
Но Эйприл было не до сна, поэтому она вынесла во двор одеяло, легла и стала смотреть на звезды. Блу собиралась уехать через четыре дня, Дин - через полторы недели, а потом и ее очередь отправляться в Лос-Анджелес. Оказавшись дома, она с головой уйдет в работу и будет черпать силы из сознания того, что наконец-то научилась сохранять душу цельной и нетронутой.
- Дин в доме, с Райли, - объявил знакомый хрипловатый баритон. - Я не бросил ее одну.
К ней по траве шел Джек.
- Я думала, ты уже в постели.
- Не настолько я стар.
Он подошел к плейеру и стал перебирать лежавшие рядом диски. Люсинда Уильям запела «Подобно розе». Джек шагнул к одеялу и протянул ей руку.
- Потанцуй со мной.
- Неудачная идея, Джек.
- Знаешь, лучшие наши мгновения были следствием именно таких неудачных идей. Перестань притворяться старухой!
Удар был нанесен точно: Эйприл не понравилось упоминание о старухах!
- Если полезешь ко мне...
Его зубы сверкнули в пиратской ухмылке.
- Безумный Джек лезет только к тем, кому еще нет тридцати, - сообщил он, притянув ее к себе. - Хотя ночью все кошки...
- Заткнись и танцуй.
Раньше от него пахло сексом и сигаретами. Теперь - дубовым деревом, бергамотом и ночью. Его тело уже не было юношески худощавым: с тех пор он нарастил мускулы. Кроме того, он уже не выглядел таким изможденным, как при первой встрече, и впадины под скулами выровнялись.
Песня Люсинды окутала их. Они все сближались, пока их тела не разделила одна лишь тонкая ленточка воздуха. Но вскоре и она исчезла. Эйприл закинула руку ему за шею. Он обнял ее за талию. Она позволила себе прислониться к нему. Он хотел ее, но это ничего не значило. Он просто возбужден. Но ничего от нее не требует.
Эйприл забылась и плыла вместе с музыкой, хотя желание уже давало о себе знать. Наверное, она ступила на тонкий лед...
Он откинул волосы с ее шеи и припал губами к впадинке под ухом. Она повернула голову и позволила себя поцеловать глубоким, сладостным поцелуем, куда более возбуждающим, чем те, пьяные, много лет назад.
Когда они наконец отшатнулись друг от друга, вопрос в его словах развеял ее дремотное оцепенение.
Эйприл покачала головой.
- Почему? - прошептал он, гладя ее волосы.
- Я больше не признаю одноразового секса.
- Обещаю, что этот секс не будет одноразовым.
Он провел по ее виску большим пальцем.
- Ты наверняка гадаешь, как у нас сложится.
Да она только об этом и думает!
- Я часто гадаю о тех вещах, которые не доведут меня до добра.
- Ты уверена? Мы больше не дети.
Она отступила.
- Я больше не даю симпатичным рокерам.
- Эйприл...
Лежавший на нижней ступеньке сотовый пронзительно звякнул.
Слава тебе, Господи!
- Надеюсь, ты не собираешься брать трубку? - спросил он.
- Придется.
Подходя к крыльцу, она прижала ладонь к губам, то ли стирая его поцелуй, то ли стараясь сохранить.
- Алло?
- Эйприл, это Эд.
- Эд? Я ждала твоего звонка.
Она поспешно вошла в дом и вышла только через полчаса, чтобы занести оставшееся на траве одеяло. К ее удивлению, Джек все еще был здесь. Лежал и, как чуть раньше она, смотрел на звезды. Одна рука подложена под голову, ноги согнуты в коленях.
Она слишком обрадовалась, увидев его.
- Расскажи о нем, - попросил он, не глядя на нее.
Тон был непривычно сухим. Значит, старая ревность опять гложет его. Если бы она не прекратила играть в подобные игры, просто послала бы его ко всем чертям. Но Эйприл села на одеяло и прикрыла колени юбкой.
- О них, - поправила она.
- Сколько их?
- В этот момент? Трое.
Она мысленно сжалась, готовясь к атаке. Но Джек повернулся к ней лицом.
- Значит, они не любовники, - спокойно заключил он.
- Откуда ты знаешь?
- Знаю, и все.
- Мужчины звонят мне в любое время суток.
- Почему?
В глазах ничего, кроме любопытства. Либо ему все равно, с кем она водит компанию, либо он начинает понимать, какой женщиной она стала.
Эйприл снова легла на одеяло.
- Я бывшая алкоголичка и наркоманка, которой удалось избавиться от зависимости. Много лет я состою в обществе анонимных алкоголиков. Сейчас на моем попечении трое мужчин и одна женщина. Все живут в Лос-Анджелесе. Им без меня тяжело, но они не хотят менять поручителя.
- Их можно понять. Уверен, что лучшего им не найти.
Джек приподнялся на локте и сейчас смотрел на нее сверху вниз.
- А я так и не смог забыть тебя. Но ты ведь знаешь это, верно?
Она просто обязана сказать, что думает об этом. Лучше, чтобы он не питал иллюзий. Но как хочется, чтобы это было правдой!
- Дело не во мне. Просто ты чувствуешь себя виноватым из-за Дина.
- Я прекрасно понимаю разницу, и ты единственная, кто всегда жил в моем сердце.
Наклонив голову, он снова поцеловал Эйприл, ощущая мягкость ее манящих губ. Но когда его рука скользнула между ее бедер, она вдруг вспомнила, что все чувства Джека к ней начинались и заканчивались в штанах. Проворно выбравшись из-под него, она встала.
- Я уже сказала, что больше этого не будет.
- Хочешь, чтобы я поверил в твой полный отказ от секса?
- От секса с рокерами.
Она шагнула к крыльцу и, выключив плейер, собрала вещи.
- С тех пор как я больше не пью, у меня были три долгие связи. С копом, телепродюсером и фотографом, который и привел меня в «Харт-гэлери». Все классные парни, но никто не умеет спеть и ноты. Даже под караоке.
В темноте она разглядела его насмешливую улыбку.
- Бедняжка Эйприл. Добровольно лишить себя горячей рокерской любви!
- Я стала уважать себя. Вероятно, гораздо больше, чем это удается тебе.
- Может, ты разочаруешься, Эйприл, но я тоже вышел из игры много лет назад. И давно привык к прочным связям, - парировал он, поднимаясь и складывая одеяло. - Кстати, насчет прочных связей: это единственное, чего мы так и не пробовали. Может, давно пора попытаться?
Потрясенная Эйприл молча уставилась на него. Он сунул одеяло ей в руки, коснулся губами щеки и ушел.

* * *

Назавтра ровно в семь утра Дин подъехал к дому Ниты. Он был ужасно зол на себя за то, что так обидел вчера Блу. Но сделал это по одной причине: не желал отвечать на вопросы приятелей. Да и как он мог объяснить им то, чего не мог растолковать самому себе?! Всю жизнь женщины делились для него на друзей и любовниц, Блу же каким-то невероятным образом стала и тем, и другим.
Когда он шел к задней двери, из птичьей ванночки Ниты вылетела голубка.
Он проскользнул в дверь, не потрудившись постучать. Нита сидела за кухонным столом в пышном платиновом парике и халате с аляповатым цветочным рисунком.
- Я вызываю полицию, - объявила она скорее раздраженно, чем злобно. - Пусть вас арестуют за взлом и вторжение на чужую территорию.
Дин наклонился и почесал коматозного Танго за ушами.
- Нельзя ли мне немного кофе?
- Еще только семь утра. Могли бы постучать.
- Что-то не хотелось. Вы же не стучите, вламываясь в мой дом!
- Лгун! Я всегда стучу. А Блу еще спит. Так что убирайтесь и не надоедайте мне.
Он наполнил две кружки крепчайшим черным кофе.
- Что она делает в постели так поздно?
- По-моему, это вас не касается!
Похоже, ее негодование наконец прорвалось на поверхность, потому что она бесцеремонно наставила на него указательный палец: алая пуля, летящая прямо ему в голову.
- Вы разбиваете ее сердце, и вам на это плевать!
- Блу не в себе, разумеется, но что касается разбитого сердца - это чистый бред, мэм, - отмахнулся он, обходя Танго. - Оставьте нас наедине.
Нита со скрипом отодвинула стул.
- Хотите совет, мистер Большая Шишка? На вашем месте я взглянула бы на то, что она хранит в ванной под раковиной.
Но Дин, проигнорировав ее, помчался наверх.
Блу не удивилась, услышав голос Дина, препиравшегося с Нитой, и продолжала одеваться. Солнце, лившееся сквозь двери балкона, било в лицо. Блу застегнула молнию джинсов и выпрямилась. Она знала, что ночью Дин попытается залезть на балкон, и, боясь спасовать перед ним, легла в спальне, рядом с комнатой Ниты. Сейчас он снова попытается подлизаться к ней, сделав вид, будто ничего такого не случилось. Что же, удачи ему!
Едва она уселась на край кровати и взялась за босоножки, в дверях появился Дин. Светлые волосы, потрясающая фигура... абсолютно неотразим. Она потянула за ремешок босоножки.
- У меня куча дел. Завтра вечеринка, а еще ничего не готово. Прости, но у меня нет времени на разговоры.
Он поставил кружку на прикроватную тумбочку.
- Ты на меня злишься.
О, злость - это только часть ее истинных чувств. Та, которая не лежит на поверхности.
- Позже, Дин. Настоящие мужчины избегают выяснения отношений.
- Не надоело молоть вздор?
Интонации полевого командира неизменно заставали ее врасплох.
- Вчерашняя история никак с тобой не связана. Во всяком случае, это не то, что ты думаешь.
- Да? А мне казалось иначе.
- Ты посчитала, что я стыжусь познакомить тебя со своими друзьями из-за отрепьев, которые в твоем представлении сходят за одежду, и дерьмового характера, но это далеко не так.
Блу порывисто вскочила.
- О, не трать зря слов! Я не та женщина, с которой, по мнению твоих приятелей, может спать Малибу Дин, а ты не хотел отвечать на их вопросы.
- Ты действительно считаешь меня таким узколобым?
- Нет. В основе своей ты джентльмен. И именно поэтому не хотел обнародовать тот факт, что я - всего лишь добрый приятель с постельными привилегиями.
- Ты больше чем приятель, Блу. Ты мой самый лучший друг.
- И это делает меня кем? Как насчет... приятеля?
Дин раздраженно запустил пальцы в волосы.
- Я не намеревался тебя обидеть. Просто хотел, чтобы наши отношения... остались между нами двумя.
- Как все остальные обстоятельства твоей жизни, которые ты не желаешь обнародовать. Не слишком ли много их становится?
- Ты понятия не имеешь, что значит быть публичной особой, - огрызнулся он. - Мне приходится быть очень осторожным.
Блу вцепилась в кружку с кофе и схватила с кровати сумочку.
- В переводе на общечеловеческий язык это означает, что я стала одним из твоих грязных маленьких секретов.
- А вот это уже мерзко!
Она больше не может продолжать разговор, постоянно помня о своем собственном секрете. Просто не выдержит.
- Не буду вдаваться в подробности, скажу только, что сегодня пятница. Завтра вечеринка Ниты. В воскресенье мне нужно закончить кое-какие дела, но в понедельник утром я покидаю эти места и отбываю в неизвестном направлении.
Дин мрачно свел брови.
- Надеюсь, ты, как обычно, несешь вздор.
- Зря надеешься. И почему ты так разволновался? Потому что это я рву с тобой, а не наоборот?
Все эмоции, которые она с таким трудом скрывала от него: грусть, страх, боль, - грозили вырваться наружу, сорвать маску крутой девчонки, но она безжалостно загнала их внутрь.
- Жизнь прекрасна, Бу. Мне дали большую скидку на прокат машины, и я купила новехонький дорожный атлас. Мы с тобой неплохо развлеклись, но мне пора двигаться дальше.
Она объявила игру, которой Дин не ожидал, и кулаки его невольно сжались.
- Очевидно, тебе еще нужно повзрослеть, - бросил он таким
ледяным тоном, что она почти ожидала увидеть облако пара, вырвавшееся из его рта. - Мы все уладим на завтрашней вечеринке.
Может, к этому времени выяснится, что у тебя сохранились какие-то остатки здравого смысла, - прошипел он перед тем, как вылететь из комнаты.
Она с размаху плюхнулась на кровать, шмыгнув носом, как последняя дурочка, мечтающая о том, чтобы провинившийся любовник схватил ее в объятия и молил о прощении. Ну... или хотя бы сказал что-то насчет фресок, прежде чем сбежать. Он наверняка успел их увидеть. Вчера она нашла в почтовом ящике конверт с чеком, выписанным Эйприл. И все. Никакой записки. Ясно, что они посчитали фрески гнусной мазней. Так она и знала. Но в глубине души надеялась, что этого не произойдет.
Дин решительно шагал по устланному розовым ковровым покрытием коридору. Пока он с наслаждением представляет, как лучше свернуть Блу шею, не придется думать о том, какой сволочью он оказался. Противно сознавать, что он ни за что ни про что оскорбил Блу. Она искренне верила, что он постыдился представить ее друзьям, но это было не так. Если бы парни нашли время поговорить с ней вчера, вместо того чтобы третировать как служанку, наверняка бы влюбились все до одного. Но Дин не хотел, чтобы кто-то - особенно товарищи по команде - обсуждал столь глубоко личную тему, как связь с Блу, бывшую еще совсем хрупкой. Черт, да они знакомы меньше двух месяцев!
А теперь она собирается бросить его. Он с самого начала понимал, что не может на нее рассчитывать. Но после того, как обошелся с Блу вчера, не так-то легко свалить всю вину на нее.
Он уже стал спускаться, как неожиданно вспомнил слова Ниты. Старуха любила сталкивать людей лбами, но по-своему, хоть и несколько странным образом, заботилась о Блу. Поэтому Дин повернулся и пошел обратно. В ванной Блу были розовые стены, розовый кафель и розовая душевая занавеска, разрисованная бутылками шампанского. Влажное полотенце криво повисло на вешалке. Он встал на колени перед раковиной, открыл дверцу шкафчика и уставился на обернутую в целлофан коробочку, лежавшую прямо перед ним. Сзади послышался дробный перестук шагов.
- Что ты делаешь? - выдохнула она.
Осознав, что находится в коробочке, он побелел как полотно, схватил коробочку и медленно встал.
- Не смей это трогать! - крикнула она.
- Ты сказала, что принимаешь таблетки.
- Так оно и есть.
Они еще и резинками пользовались. Разве что раза два забывали...
Он уставился на нее. Она молча смотрела на него: сплошные огромные глаза и бледное маленькое личико. Он протянул ей тест на беременность.
- Полагаю, это не для Ниты.
Она попыталась сделать привычно упрямую гримасу, но ничего не вышло. Длинные ресницы веерами легли на щеки.
- Несколько недель назад, когда я отравилась креветками... меня вырвало, и таблетка, наверное, вылетела. Мне и в голову ничего такого не пришло.
Он стоит на рельсах и навстречу с ревом несется товарный поезд.
- Хочешь сказать, одного раза оказалось достаточно, чтобы ты забеременела?
- Наверное, такое возможно. Месячные должны были начаться на прошлой неделе. Сначала я не могла понять, почему такая длинная задержка, но потом вспомнила, что случилось с таблеткой.
Дин повертел в руках коробку. Товарняк грохотал в костях черепа.
- Ты ее не открывала.
- Завтра. Сейчас главное - вечеринка Ниты.
- Нет.
Он втащил ее в ванную и захлопнул дверь. Пальцы почему-то словно онемели.
- Сегодня. Прямо сейчас.
Он неряшливо разорвал коробку.
- Я только что ходила в туалет.
- Ничего, справишься.

Предыдущая страница 29 Следующая страница


Рожденный очаровывать 30

Его руки, обычно такие ловкие и проворные, сейчас неуклюже разворачивали инструкцию.
- Отвернись, - потребовала она.
- Прекрати, Блу. Мы покончим с этим прямо сейчас.
Она молча взяла коробку. Он не шевелясь наблюдая за ней. Ждал.
Наконец она выдавила из себя несколько капель.
Инструкция требовала подождать три минуты. Он впился глазами в свой «Ролекс». На часах было три циферблата, один из них - тахометр, но он самозабвенно следил за второй стрелкой. Пока она неторопливо двигалась по кругу, миллион мыслей, в которых он не мог и не хотел разбираться, теснились в голове.
- Пора? - пробормотала она наконец. Дин, мокрый как мышь, кивнул.
- Посмотри, - шепотом попросила она.
Он влажными пальцами поднял полоску и долго изучал, прежде чем медленно поднять голову. Их глаза встретились.
- Ты не беременна.
Блу бесстрастно пожала плечами:
- Прекрасно. А теперь уходи.
Дин бесцельно колесил по округе, пока не оказался на проселочной дороге, ведущей к ферме. Остановил грузовик у обочины на искрошившемся асфальте и вышел. Еще не было десяти, а солнце уже палит вовсю. День будет невыносимо жарким.
Услышав журчание воды, он направился к лесу и нашел ручей. Ржавая металлическая бочка валялась в воде рядом со старыми шинами, кроватными пружинами, разбитым дорожным столбиком и другим мусором. Как только людям не совестно засорять ручей всяким дерьмом! Он вошел в воду и принялся вытаскивать все на берег. Вскоре его кроссовки набухли от воды, а сам он с головы до ног был покрыт грязью и жиром.
Он поскользнулся на поросших водорослями камнях и намочил шорты, но холодная вода приятно освежала. Жаль только, что мусора оказалось не так много, иначе он мог бы провести здесь целый день, но вскоре вода уже свободно текла по руслу.
Его мир пошатнулся.
Садясь в грузовик, он никак не мог отдышаться.
Добравшись до фермы, он побродит в окрестностях, чтобы прояснить голову.
Но далеко он не уехал. И почему-то свернул на узкую дорожку, ведущую к коттеджу.
Стоило выйти из грузовика, как до него донеслись гитарные переборы. Оказалось, что Джек вынес на крыльцо кухонный стул и удобно устроился, вытянув босые ноги на перила и прижимая к груди гитару. Трехдневная щетина, футболка с логотипом «Виргин рекордз» и черные спортивные шорты Впечатляющее зрелище!
Пропитанные грязной водой носки Дина сползли на щиколотки, а подошвы кроссовок при каждом шаге выпускали струйки воды.
При виде сына глаза Джека затуманились давно знакомой настороженностью, но игру он не прервал.
- Выглядишь так, словно проиграл бой с диким кабаном.
- Есть здесь кто-нибудь, кроме тебя? Джек взял пару минорных аккордов.
- Райли катается на велосипеде, Эйприл пошла на пробежку. Скоро вернутся.
Но Дин пришел не к ним.
Остановившись у нижней ступеньки, он с ходу признался:
- Мы с Блу не помолвлены. Я подсадил ее в машину на денверском шоссе два месяца назад.
- Эйприл говорила. Жаль. Она мне нравится. Умеет рассмешить человека.
Дин растер комок грязи, запекшийся между костяшками пальцев.
- Я видел Блу сегодня утром. Часа два назад.
Теперь его желудок спазматически сжимался, и никак не удавалось глотнуть немного больше воздуха.
- Она заподозрила, что беременна. Джек перестал играть.
- Так оно и есть?
С жестяной крыши донеслась птичья трель. Дин покачал головой:
- Нет.
- Поздравляю.
Он сунул руки в отсыревшие карманы, но тут же вытащил снова.
- Эти тесты на беременность, которые покупают в аптеке. Нужно... Может, ты уже это знаешь. Результатов приходится ждать три минуты.
- И что же?
- Дело в том... три минуты, которые мне пришлось выждать... я... в голове крутились все эти мысли.
- Полагаю, это вполне можно понять.
Ступеньки скрипнули под ногами Дина.
- Я успел подумать о медицинском обслуживании для Блу. И кому лучше доверить оформление алиментов на ребенка: поверенному или моему агенту. И как извернуться, чтобы все это не попало в прессу. Ну, весь список тебе известен.
Джек поднялся и прислонил гитару к стулу.
- Обычная паническая реакция. Типичные симптомы.
- Да, но эта самая реакция случилась у тебя когда? В двадцать четыре года? Мне уже тридцать один.
- Мне было двадцать три, но это ничего не меняет. Если ты не собирался жениться на Блу, значит, нужны какие-то действия.
- Это не одно и то же. Эйприл была безумна. Блу - одна из самых здравомыслящих людей, которых я знаю.
Он хотел остановиться на этом, но не смог.
- Она утверждает, что я превратил ее в свой очередной грязный маленький секрет.
- Люди, никогда не бывавшие в центре всеобщего внимания, просто тебя не поймут.
- Именно это я и сказал ей.
Он потер горящий желудок.
- Но эти три минуты... Все, что я успел передумать... План, который сложился у меня в мозгу... Адвокат. Алименты...
- В такие моменты в голову лезет всяческое дерьмо. Забудь.
- И каким же образом я должен это сделать? Что сын, что отец, верно? Яблочко от яблони...
Чувство было такое, будто он располосовал себе грудь, чтобы выпустить на волю истину, но Джек цинично ухмыльнулся.
- Не стоит низводить себя до моего уровня. Я видел, как ты обращаешься с Райли. Окажись Блу беременной, ты ни за что не отвернулся бы от собственного ребенка. Наверняка всегда находился бы рядом, пока он взрослел.
Дину стоило бы послушать отца, но колени, как на грех, подогнулись, и он почти упал на ступеньку.
- Почему ты так поступил, Джек?
- А ты как думаешь, черт возьми? - презрительно бросил Джек. - Я мог бы накормить тебя паточными сказочками и навешать лапши на уши. Но беда в том, что я не знал, как справиться с Эйприл, и не желал затруднять себя фактом твоего существования. Я был рок-звездой, беби. Американским идолом. И был слишком занят, раздавая интервью и позволяя окружающим лизать свою задницу. Быть отцом - труд нелегкий, а трудиться мне не хотелось. Какая радость в мокрых пеленках и орущих младенцах?
Дин принялся отколупывать краску со ступеньки.
- Но постепенно все изменилось. Верно?
- Никогда.
- Не морочь мне голову! Я помню эти встречи отца и сына, когда мне было четырнадцать и пятнадцать. Ты ломал голову, как наверстать упущенное за все потерянные годы, а я плевал тебе в глаза.
Джек нервно сжал гриф гитары.
- Послушай, я работаю над песней. И если ты решил наконец выкопать старое дерьмо, это еще не значит, что и я должен хвататься за лопату.
- Только скажи: если бы тебе пришлось снова пережить такое...
- Но прошлого не вернуть, поэтому давай сменим тему.
- Но если бы ты мог...
- Если бы я мог начать все сначала, отобрал бы тебя у нее! - яростно прошипел Джек. - Как тебе такое? А уж потом я бы сообразил, как стать настоящим отцом. Но, к счастью для тебя, этого не произошло, потому что, судя по всему, ты прекрасно обошелся без меня и стал нормальным, самостоятельным человеком. Любой мужчина был бы горд иметь такого сына. Ну, доволен, или на этом месте, как в слюнявом сериале, должны последовать гребаные объятия?
Спазмы в животе Дина постепенно стихли. И он снова мог дышать.
Джек опустил гитару.
- Ты не сможешь примириться со мной, пока не помиришься с матерью. Она это заслужила.
Дин поковырял уступ ступеньки грязным носком кроссовки.
- Это не так легко.
- Гораздо легче, чем хранить в душе столько боли.
Дин отвернулся и зашагал к грузовику.
Он оставил грязные кроссовки и носки на крыльце. Как обычно, никто не догадался закрыть входную дверь. В доме было прохладно и тихо. Его обувь лежала в корзине. Бейсболки висели на вешалке. Рядом с медным подносом, куда он бросал ключи и мелочь, стоял снимок восьмилетнего Дина. Костлявая, тощая грудь, узловатые колени, выпиравшие из-под краев шортов, футбольный шлем, казавшийся огромным на детской головке. Его сфотографировала Эйприл, когда они летом жили в Венис-Бич. Детские фотографии расставлены по всему дому. Многих он вообще не помнил.
Прошлой ночью Райли пыталась потащить его в столовую посмотреть фрески, но он хотел впервые увидеть их вместе с Блу и поэтому отказался.
Вот и теперь не заглянул в столовую, а побрел в гостиную. Глубокие кресла прекрасно вмещали его длинную фигуру, а телевизор был поставлен таким образом, что свет ламп не отражался в экране. На деревянном журнальном столике лежал толстый лист стекла, на который можно без опаски ставить стаканы. В ящичках было все, что могло ему понадобиться: книги, пульты дистанционного управления, щипчики для ногтей.
Ни у одной кровати наверху не было изножья, а стойки для раковин в ванных были выше обычного. Душевые кабинки были просторными, а на сверхдлинных вешалках для полотенец висели широкие банные простыни, которые предпочитал Дин. Эйприл предусмотрела все.
Эхо ее пьяных рыданий зазвенело в ушах:
«Не сердись на меня, малыш. Я исправлюсь. Обещаю. Скажи, что любишь меня. Если скажешь, что любишь меня, даю слово, что не буду больше пить» .
Женщина, пытавшаяся удушить его своей извращенной, сумасбродной любовью, никогда не смогла бы создать оазис, ставший его домом.
Сегодняшний день его сломил. Нужно время, чтобы примириться с лавиной обрушившихся на него чувств... да только у него уже были годы и годы. И что хорошего это дало?
Сквозь стеклянные двери он увидел поднимавшуюся на крытое крыльцо Эйприл. Дин с Джеком построили это крыльцо, но замысел с самого начала принадлежал Эйприл: высокий потолок, окна-арки, сланцевый пол, остававшийся прохладным даже в самые жаркие дни.
Она прижала ладони к пояснице, стараясь прийти в себя после пробежки. Кожа блестела от пота. На ней были черные шорты и ярко-голубой топ с открытой спиной. Волосы скручены в конский хвост, куда более стильный, чем обычное кособокое сооружение на затылке Блу.
Ему срочно нужно в душ. Пора прийти в себя, а потом поговорить с Блу, которая все понимает.
Но он почему-то толкнул стеклянные двери и тихо вышел на крыльцо.
Столбик термометра уже зашкаливал, но сланцевые плитки приятно холодили голые ступни. Эйприл стояла спиной к нему. Прошлой ночью, поливая крыльцо из шланга, он передвинул стулья, и сейчас она снова ставила их под стол.
Дин подошел к CD-плейеру, лежавшему на черной полочке из кованого железа. Он не позаботился проверить, какой из альбомов Эйприл вставлен в плейер. Если он принадлежит матери, сойдет любой.
Он нажал на кнопку.
Эйприл резко повернулась при первых звуках мелодии, несшейся из маленьких динамиков, и при виде сына удивленно приоткрыла рот. Заметив, что он весь в грязи, она хотела что-то сказать, но Дин ее опередил:
- Хочешь, потанцуем?
Она уставилась на него. Мучительные секунды ползли с агонизирующей медлительностью. Он не мог придумать, что еще сказать, и потому пустился в пляс. Ноги, бедра, плечи - все двигалось в такт мелодии. Но Эйприл словно околдовали. Он протянул руку. Его мать, женщина, которая даже шла, пританцовывая, когда простые смертные были способны только переставлять ноги. - его мать не могла пошевелиться.
- Ты сумеешь. Попробуй, - прошептал он.
Она прерывисто вздохнула: то ли всхлипнула, то ли рассмеялась, - изогнула спину, подняла руки и отдалась музыке.
Они танцевали, пока почти не истекли потом. От рока до хип-хопа... каждое движение было отточенным. Каждый старался переплюнуть другого. Волосы липли к шее Эйприл, бурые ручейки стекали с его босых ног на плиты. И вдруг Дин вспомнил, что не впервые танцует с матерью. Когда он был маленьким, она часто увлекала его танцевать, отрывая от видеоигр или телевизора, а иногда даже от завтрака, если приходила домой слишком поздно. Он совсем забыл, что у них были хорошие моменты.
Но тут песня резко оборвалась, прямо на середине. Где-то прокаркала ворона.
Обернувшись, они увидели рассерженную Райли. Вызывающе подбоченясь, девочка тыкала пальцем в замолчавший плейер.
- Слишком громко!
- Эй, сейчас же включи! - потребовала Эйприл.
- Чем это вы занимаетесь? Давно пора обедать, а они тут прыгают! Сейчас не время танцевать!
- Для танцев всегда есть время, - возразил Дин. - Как по-твоему, Эйприл? Примем в круг мою сестренку?
Эйприл надменно задрала нос.
- Сомневаюсь, что она за нами угонится!
- Еще как угонюсь! - фыркнула Райли. - Но я хочу есть! И от вас, приятели, несет потом.
- Не угонится, - пожал плечами Дин.
- Кто бы говорил! - возмутилась Райли.
Дин и Эйприл молча уставились на нее. Райли ответила негодующим взглядом, после чего включила музыку, и все трое закружились в танце.

Глава 23

Блу осторожно нанесла румяна на скулы. Нежно-розовый оттенок дополнял новую блестящую губную помаду и темную тушь. Она также подчеркнула карандашом контур глаз и нанесла на веки серебристо-серые тени.
Ничего не скажешь, выглядит она классно!
Подумаешь, большое дело. Речь идет о гордости. Не о красоте. Ей нужно кое-что доказать Дину перед отъездом из Гаррисона. Выходя из ванной, она заметила пустую коробку из-под теста на беременность, которую сама швырнула в мусорную корзину вчера утром, после того как убрался Дин. Итак, она не беременна. Превосходно. Лучше некуда. Невозможно воспитывать ребенка при таком бродячем образе жизни! Наверное, она вообще не станет матерью, и это тоже неплохо. Во всяком случае, она никогда не смогла бы заставить ребенка пройти через то, что испытала в детстве сама.
И все же внутри образовалась сосущая пустота. Еще один крах, который следует пережить.
Блу направилась в комнату Ниты. Подол сарафанчика, купленного специально для вечеринки, доходил до колен. Сарафан был солнечно-желтым с воланом на подоле и тугим корсажем, подчеркивавшим бюст. Новые фиолетовые босоножки завязывались на щиколотках изящными атласными ленточками. В тон им были и сережки, подаренные Дином и как нельзя лучше подчеркнувшие сверхженственность платья.
Нита, сидя перед зеркалом, накладывала на лицо последние штрихи. Гигантский платиновый парик, длинные бриллиантовые серьги-подвески и просторное светлое платье-кафтан делали ее похожей на карнавальную платформу, представленную на парад владельцами борделя для престарелых, но впечатление каким-то образом получалось достаточно внушительное.
- Вперед, солнышко, - объявила Блу с порога, - и не забудьте изобразить удивление.
- Для этого достаточно посмотреть на тебя, - съязвила Нита, оглядывая Блу.
- Просто сейчас самое подходящее время.
- О нет, подходящее время настало примерно два месяца назад!
Блу протянула ей руку, но Нита взбила ей волосы.
- Послушай ты меня с самого начала, Гэрм давно бы сделал из тебя конфетку!
- Послушайся я вас, уже была бы блондинкой.
- Уже и предложить нельзя! - фыркнула Нита.
У Гэри чесались руки добраться до Блу с той ночи, когда они встретились в «Барн грилл». И едва она уселась в его кресло, он укоротил ей волосы до ушей, выстриг несколько кокетливых прядей так, чтобы они подчеркивали ее огромные глаза, а также подстриг затылок лесенкой. В результате получилась асимметрия, необыкновенно шедшая Блу. На ее взгляд, даже слишком. Но зато она разительно преобразилась.
- Нужно было с самого начала привести себя в порядок, хотя бы ради футболиста, - зудела Нита. - Тогда он наверняка бы принял тебя всерьез.
- Он и без того принимает меня всерьез.
- Ты прекрасно знаешь, о чем я. А вдруг он влюбился бы в тебя? Еще сильнее, чем ты - в него?
- Я схожу по нему с ума. Но не влюблена. Это большая разница. Я ни в кого не влюблялась.
Но Нита искренне не понимала. Зато Блу могла покинуть город с высоко поднятой головой, убедившись, что Дин, взглянув на нее в таком виде, ощутит хотя бы легкое сожаление.
Блу повела Ниту к выходу. Пока она выезжала из гаража, Нита проверила, не стерлась ли помада.
- Тебе должно быть стыдно за то, что позволила своему футболисту прогнать тебя из города. Твое место здесь, в Гаррисоие. И нечего шляться по всей Америке.
- Мне не на что жить в Гаррисоне.
- Я уже сказала, что буду тебе платить. Куда больше, чем ты получаешь за свои дурацкие картинки.
- Мне нравится рисовать дурацкие картинки. И я терпеть не могу жить в рабстве.
- Это я живу в рабстве, - парировала Нита, - если учесть, как ты мной командуешь. Из-за своего ослиного упрямства ты не желаешь понять, что упускаешь золотой шанс. Никто из нас не вечен, особенно я, и, сама знаешь, мне больше некому оставить деньги.
- А по-моему, смерть вас боится, и вы переживете всех нас.
- Издевайся сколько хочешь, но я стою миллионы, и все они когда-нибудь могут перейти к тебе.
- Не нужны мне ваши миллионы. Будь в вас хоть капля порядочности, оставили бы все городу. А я хочу убраться из Гаррисона как можно дальше.
Блу остановилась на красный свет, прежде чем свернуть на Черч-стрит.
- Помните, - предупредила она, - о необходимости быть любезной со всеми.
- Я работала у Артура Мюррея и знаю, что такое любезность.
- И вообще лучше шевелите губами и предоставьте говорить мне. Так будет безопаснее.
Фырканье Ниты прозвучало почти смехом. И Блу вдруг осознала, как будет тосковать по старой ведьме. С Нитой Блу могла быть самой собой. Эксцентричной чудачкой.
Совсем как с Дином.
Длинная, украшенная воздушными шарами растяжка поперек Черч-стрит гласила:
«С СЕМЬДЕСЯТ ТРЕТЬИМ ДНЕМ РОЖДЕНИЯ, МИССИС Г.!»
Дин точно знал, что Ните семьдесят шесть и что за бесстыдным обманом стоит Блу.
В парке собралось около сотни людей. На ветру покачивались шарики с красными, синими и белыми флажками, оставшимися с празднования Четвертого июля.
Группа местных подростков в черных футболках с обведенными того же цвета тушью глазами, играли панк-рок импровизацию «С днем рождения». Райли объяснила брату, что эта группа репетирует в гараже племянника Сил. Единственные музыканты, согласившиеся сегодня играть.
Ближе к парковому входу рядом с небольшим розарием стоял столик с тортом величиной с тележное колесо, который уже принялась разрезать Нита. Дин пропустил приветственные речи, но, судя по выражению лиц присутствующих, они вряд ли оказались достойными внимания.
Флажки поменьше украшали длинные столы с графинами пунша и охлажденного чая.
Дин заметил Эйприл и Райли, стоявших рядом с тортом и что-то говоривших женщине в желтом платье. Кое-кто из присутствующих замечал Дина, но он приветственно помахивал рукой и проходил мимо, ища глазами Блу. Вчерашний день был одним из лучших и худших в его жизни. Сначала - отвратительная сцена с Блу, потом болезненная, но облегчившая душу беседа с Джеком и танцевальный марафон с Эйприл. Потом они почти не разговаривали, и, как выразился Джек, не было никаких «гребаных объятий», но оба понимали, что положение изменилось.
Дин не знал точно, какими станут теперь их отношения, но отчетливо понимал, что пора становиться взрослым и ближе познакомиться с той женщиной, которой стала его мать.
Он снова оглядел парк и не увидел Блу. Где же она? Ему непременно нужно исправить все, что он натворил.
Нита отнесла тарелку к стулу, поставленному специально для нее, а Сил и Пенни Уинтерс сменили ее у столика с тортом и принялись раздавать куски всем желающим. Нита принялась метать молнии в солиста гаражной группы, безжалостно издевавшегося над песней Пола Маккартни «Говоришь, это твой день рождения».
И Райли, и женщина в желтом платье стояли к нему спиной. Эйприл показала на музыкантов и вместе с Райли стала подбираться поближе.
Сил, только что положившая квадратик торта на бумажную тарелку, заметила Дина.
- Идите ко мне! - позвала она. - Глазированные розы почти кончились! Блу, тащи его сюда. У меня есть кусочек с его именем на розе.
Он поспешно осмотрелся, но Блу нигде не было. И тут маленькая женщина в желтом платье обернулась, и, его словно огрели по голове.
- Блу?!
На мгновение она превратилась в того беззащитного ребенка, каким всегда казалась Дину. Сколько раз он упрекал ее за это! Но тут лицо ее словно отвердело.
- Знаю-знаю, я чертовски хороша. Сделай мне одолжение, не будем об этом говорить.
Чертовски хороша? Слабо сказано! Эйприл превратила мисс Маффет в картинку из модного журнала.
Платье поразительно ей шло. Идеальная длина и тугой корсаж, обрисовавший миниатюрную фигурку и упругую грудь. Модные фиолетовые остроносые босоножки подчеркивавшие изящество узких щиколоток. Он представлял ее такой. Безумная асимметрия стрижки подчеркивала тонкие черты лица. Женственный, умело наложенный макияж высвечивал глаза. Дин всегда знал: нужна самая малость, чтобы она стала неотразимой. Прекрасной. Стильной. Сексуальной. Почти неотличимой от тех прекрасных, стильных, сексуальных женщин, которых он встречал в обществе.
Он ненавидел этот лоск. Хотел вернуть свою прежнюю Блу.
Но когда заговорил, с губ сорвалось неуместное «почему».
- Устала слышать, что из нас двоих ты куда смазливее.
Он даже не смог вымучить улыбку. Его так и подмывало запихнуть ее в прежние лохмотья, вышвырнуть изящные босоножки в мусор.
Блу - это Блу, одна такая на свете. Ей ни к чему все это. Но если он выложит правду, она посчитает его психом.

Предыдущая страница 30 Следующая страница


31 Сьюзен Филлипс

Поэтому он провел большим пальцем по узкой бретельке платья.
- Эйприл свое дело знает.
- Смешно. Именно это она сказала о тебе, когда меня увидела. Считает, что это ты меня преобразил.
- Ты... ты это сама?!
- Я художник, Бу. Для меня это всего лишь очередной холст, причем не слишком увлекательный. А теперь иди, подольстись к Ните. Пока что она умудрилась никого не ударить ножом, но до вечера времени еще много.
- Сначала нам нужно поговорить. Насчет вчерашнего.
Блу сухо поджала губы.
- Я не могу оставить ее. Ты же знаешь, какова она.
- Всего один час, и я заберу тебя отсюда.
Но Блу уже отошла.
Эйприл помахала ему поверх головы Райли. На миг старый сундук былых обид открылся вновь, но, заглянув в него, Дин увидел одну лишь пыль. Если захочется, он вполне может подойти к матери, просто чтобы потрепаться о том о сем.
Именно так он и поступил. Эйприл предпочла пойти на праздник в джинсах, соломенной ковбойской шляпе и облегающем топе, выглядевшем винтажным Пуччи.
- Бас-гитарист, пожалуй, может стать довольно сносным музыкантом, если будет пахать день и ночь, - заметила она, кивнув в сторону группы.
- Видел Блу? - взволнованно затараторила Райли. - Я сначала ее не узнала. Смотрится совсем как большая, и все такое.
- Иллюзия, - сухо бросил Дин.
- Мне так не кажется, - хмыкнула Эйприл, глядя на него из-под широких полей ковбойской шляпы. - И сомневаюсь, что те мужчины, которые ее добиваются, согласятся с твоим мнением. Она кажется безразличной к их ухаживаниям, но от нашей Блу ничто не ускользнет.
- Моей Блу, - услышал он свой голос.
Эйприл мгновенно оживилась.
- Твоя Блу? Та женщина, которая собирается через два дня покинуть город?
- Никуда она не уедет.
- В таком случае у тебя мало времени, - встревожилась Эйприл.
К ним подошел мужчина в бейсболке, низко надвинутой на лоб, и больших серебряных очках-консервах, закрывающих глаза. Райли слегка подпрыгнула.
- Па! Не думала, что ты придешь!
- Я же обещал.
- Знаю, но...
- Но я столько раз подводил тебя, что ты мне не поверила.
Он оставил дома серьги и браслеты и надел скромную оливково-зеленую футболку и джинсовые шорты. Но никакая маскировка не могла скрыть этого знаменитого профиля, и уже сейчас на него с любопытством таращилась женщина с младенцем на руках. Эйприл внезапно заинтересовалась оркестром. Дин, и без того не слишком хорошо соображавший сегодня, переводил взгляде матери на отца, не в силах осознать, что происходит между этими двумя.
- Это, случайно, не Блу идет к нам? - спросил Джек.
- Правда, красавица? - оживилась Райли. - Она самая лучшая художница в мире! Знаешь, Дин так и не захотел посмотреть на ее картины в столовой! Скажи ему, па. Скажи, какие они чудесные.
- Они... необычные.
Блу оказалась рядом до того, как Дин успел спросить, что это значит.
- Вот это да! - ахнул Джек. - Потрясающе!
Блу залилась краской, как всегда, стоило Джеку обратиться к ней.
- Это временно. Слишком много хлопот, - пробормотала она.
Джек ухмыльнулся.
Блу повернулась к Райли:
- Мне неприятно сообщать дурные вести, но Нита требует тебя.
Толпа на миг расступилась, и Дин увидел яростно махавшую рукой Ниту. Блу нахмурилась и покачала головой:
- Ее хватит инфаркт, если она немедленно не успокоится. Предлагаю не спешить со «скорой».
- Блу вечно отпускает такие шуточки, - громко заметила Райли, - но она любит миссис Гаррисон.
- Вы опять пили, юная леди? По-моему, мы уже беседовали на эту тему.
Блу схватила Райли за руку и увела.
- Похоже, сюда идут, - пробормотал Джек. - Мне лучше постоять в сторонке.
Едва он отошел, рядом появились судья Хаскинс и Тим Тейлор, директор местной школы.
- Привет, Бу, - поздоровался судья, не сводивший глаз с Эйприл. - Приятно видеть, как образцово вы выполняете свой гражданский долг.
- Жаль только, что мне пришлось отказаться от партии в гольф, - вздохнул Тим, тоже глазевший на Эйприл, и, поскольку никто не спешил их знакомить, первым протянул руку:
- Я Тим Тейлор.
Дин понимал, что сейчас последует. Поскольку Эйприл держалась в стороне от таких мест, как «Барн грилл», завсегдатаи никогда ее не видели. Она пожала руку Тима.
- Здравствуйте. Я Сьюзен...
- Это моя мать, - перебил Дин, - Эйприл Робийар.
Губы Эйприл дернулись. Она протянула руку судье, но в глазах стояли предательские слезы.
- Простите, - пробормотала она, помахав пальцами перед лицом. - Сезонная аллергия.
Рука Дина опустилась на ее плечо. Он не собирался делать ничего подобного... даже не думал об этом, но чувствовал себя так, словно только сейчас выиграл величайший матч сезона.
- Моя мать не хотела привлекать к себе излишнего внимания. Поэтому делала для меня кое-какую работу под именем Сьюзен О'Хара, - спокойно добавил он.
Это потребовало дальнейших объяснений, которые Дин тут же и дал, пока Эйприл беспомощно моргала и изображала аллергический кашель. Когда мужчины отошли, она набросилась на сына:
- И больше никаких сантиментов, иначе я окончательно развалюсь!
- Прекрасно, - согласился он. - Пойдем раздобудем по кусочку торта.
Уж лучше жевать торт, чем самому делать вид, что и на него напала аллергия.
Эйприл наконец удалось избавиться от общества местных жителей. Она нашла уединенный уголок за кустами живой изгороди в дальнем углу парка, села на траву, прислонилась к забору и позволила себе хорошенько выплакаться. Она вернула сына. Пока что придется шагать по тонкому льду, но оба они достаточно упрямы, и она верила, что все будет хорошо.
Гаражная группа тем временем принялась исполнять оглушительный рэп.
Из-за кустов появился Джек и, усевшись рядом, вздохнул.
- Останови этих мальчишек, пока они не покалечат невинных детей, - попросил он, делая вид, что не замечает ее покрасневших глаз.
- Обещай, что никогда не станешь рэпером, - потребовала она.
- Только в душе. Хотя...
- Обещай.
- Так и быть!
Он взял ее за руку, но она не пыталась отстраниться.
- Я видел тебя с Дином
Ее глаза снова повлажнели.
- Он назвал меня матерью... перед всеми. Представляешь? Это... это так чудесно.
- Правда? - улыбнулся Джек. - Я рад.
- Надеюсь, что когда-нибудь и вы двое...
- Мы над этим работаем.
Он пощекотал ее ладонь большим пальцем.
- Я тут думал о твоем отвращении к одноразовому сексу. Выводы таковы: мы должны встречаться, как нормальные взрослые люди.
- Хочешь попробовать?
- Прошлой ночью я уже говорил, что привык к реальным отношениям. Теперь, когда Райли будет жить со мной, мне нужен постоянный дом. Почему бы не поселиться в Лос-Анджелесе?
Он играл с ее пальцами, наполняя Эйприл сладостным, ноющим напряжением.
- Кстати, я считаю это нашим первым свиданием. Это даст мне лучший шанс получить преимущество и набрать очки, когда мы встретимся в следующий раз.
- Благоразумно.
Ей не следовало бы улыбаться.
- Я никак не могу быть благоразумным в твоем присутствии,
даже если бы и пытался.
Веселые искорки в его глазах потухли.
- Я хочу тебя, Эйприл. Каждый дюйм тебя. Хочу видеть тебя. Касаться. Пробовать на вкус. Хочу быть в тебе. Хочу всего.
Эйприл наконец отняла руку.
- А потом что?
- Сделаем это еще раз.
- Вот для этого Бог создал фанаток, Джек. Мне нужно что-то более основательное.
- Эйприл...
Она встала и отправилась искать Райли.
Дину все-таки удалось оттеснить Блу от толпы и затащить за угол, на старое кладбище рядом с баптистской церковью. Он остановился только в тени впечатляющего памятника: высокого обелиска из черного гранита, поставленного на могиле Маршалла Гаррисона. Судя по всему, она нервничала, но пыталась это скрыть.
- Откуда все узнали, что Эйприл - твоя мать? - спросила она - Только и разговоров что об этом.
- Сейчас речь не об Эйприл, а о том, что случилось вчера.
Блу отвела взгляд.
- Да, какое облегчение, верно? Можешь представить меня с младенцем на руках?
Как ни странно, он мог. Из Блу получится удивительная мать, готовая свирепо наброситься на всякого, кто обидит ее ребенка.
Но сейчас не время для всяких глупостей.
Дин поспешно отрешился от неуместных мыслей.
- Я говорю о твоем идиотском плане убраться из города в понедельник.
- Почему идиотском? Собираешься же ты уехать на тренировочную базу в следующую пятницу, и никто не находит это идиотизмом. Почему тебе можно, а мне - нельзя?
Сегодня она чересчур походила на взрослую.
Дину стало не по себе. Он хотел вернуть прежнюю мисс Маффет.
- Потому что между нами ничего еще не кончено, вот почему. И нет никакой причины торопить конец того, чем наслаждаемся мы оба.
- Ошибаешься. Все кончено. Навсегда. Я по природе своей бродяжка, и мне пора в путь.
- Прекрасно. Составишь мне компанию, когда вернусь в Чикаго. Тебе там понравится.
Она погладила грань обелиска Маршалла.
- Осеныо там слишком холодно.
- Без проблем. В обоих моих домах есть камины и печи, которые прекрасно работают, можешь переселяться, - выпалил он и в первый момент сам не понял, кто из них больше удивлен.
Блу превратилась в соляной столп. Наконец фиолетовые сережки резко качнулись.
- Хочешь, чтобы я поселилась с тобой?
- Почему нет?
- Хочешь, чтобы мы жили вместе?!
До этой минуты он никогда не позволял ни одной женщине поселиться в его доме. Но почему-то при мысли о Блу, порхающей по комнатам, на душе становилось тепло.
- Ну да. А что тут такого?
- Два дня назад ты не соизволил познакомить меня с друзьями. Теперь хочешь, чтобы мы жили вместе?
Она явно растерялась. И вообще не выглядела такой несгибаемой как прежде. Может, все дело в платье или мягких локонах, обрамлявших маленькое личико с острым подбородком. Или тоска, светившаяся в ее глазах пастушки Бо-Пип.
Он осторожно отвел завиток с ее щеки.
- Два дня назад я был совершенно сбит е толку. Теперь все встало на свои места.
- Понимаю. Наконец я выгляжу достаточно респектабельно для того чтобы выводить меня на люди.
- Твоя внешность не имеет со всем этим ничего общего! - взорвался он.
- Значит всего лишь совпадение? - Она смело взглянула ему в глаза - Немного трудно поверить, уж не обижайся.
- Каким же мерзавцем ты меня считаешь? - выпалил Дин, но не дожидаясь ответа, добавил: - Я хочу показать тебе Чикаго, вот и все. И получить шанс спокойно подумать над нашими отношениями, не обращая внимания на тиканье часов.
- Стоп! Придержи коней. Из нас двоих мозги есть только у меня, следовательно, думать - моя обязанность. Ты - тот, кто красуется в универмагах и раздает пробники духов.
- Прекрати! Прекрати отделываться шуточками! Речь идет о серьезных вещах!
- Кто бы говорил...
Его нынешняя тактика не срабатывала. Чувствуя, что теряет самообладание, он выложил последнюю карту.
- У нас еще есть незаконченное дельце. Я заплатил тебе за фрески, но еще их не одобрил.
Блу потерла виски.
- Я предупреждала, что тебе не понравится. Должно быть, возненавидел их с первого взгляда.
- Как я могу ненавидеть то, о чем понятия не имею?
- Но... но я сняла пластик с дверей два дня назад!
- Я не смотрел. Ведь это ты должна была показать мне фрески, помнишь? Как часть нашей сделки. Я вложил в эти стены столько, что достоин впервые увидеть их в компании автора.
- Пытаешься манипулировать мною?
- Бизнес есть бизнес, Блу. Учись отделять бизнес отличного.
- Ты меня просветил, - отрезала она. - Завтра загляну.
- Сегодня вечером. Я ждал достаточно долго.
- Их лучше смотреть днем.
- Но почему? - удивился он. - Я в основном буду там ужинать.
Блу отвернулась от памятника, от Дина и направилась к воротам.
- Мне нужно отвезти Ниту домой. У меня нет времени.
- Я заеду за тобой в восемь.
- Не стоит. Я возьму машину Ниты.
Оборка на подоле хлопала ее по коленям. Дин тупо прислушивался к шелесту ткани.
Дождавшись ее ухода, он немного побродил по кладбищу среди надгробных плит. Голова по-прежнему была тяжелой, и просветление не наступало. Он предложил ей то, чего ни разу не предлагал другой женщине, а она швырнула ему в лицо отказ, как грязную тряпку. Все пытается играть в куотербека, но лидер из нее вшивый. Она не умеет позаботиться о команде, не говоря уже о себе. И он каким-то образом должен это изменить, а времени почти не остается.
Райли выбросила гору бумажных тарелок в мусорную урну и вернулась к миссис Гаррисон. Многие уже расходились, но вечеринка удалась, и миссис Гаррисон была необычайно вежлива со всеми и, очевидно, счастлива, что так много народа явилось поздравить ее.
- Заметили, как сегодня все были приветливы с вами? - спросила она, желая убедиться, что все в порядке.
- Знают, с какой стороны маслом хлеб намазан, - буркнула миссис Гаррисон.
Ее передние зубы были вымазаны помадой. Но у Райли было кое-что на уме, поэтому она промолчала насчет помады.
- Блу объяснила мне, что происходит с городом. Мы живем в Америке и думаю, вам стоит позволить людям делать все, что они хотят со своими магазинами и вообще с бизнесом, - объявила она. - И еще я думаю, что вам стоит бесплатно преподавать балет детям, которым не по карману платить за такую роскошь.
- Балет? Кто ко мне придет? Нынешних деточек ничего, кроме хип-хопа не интересует.
Сегодня она познакомилась с двумя очень славными школьницами, которые и подали ей идею.
- Вижу ты уже решила, чем мне следует заниматься, но как насчет того, что хочу я? Это мой день рождения, и я просила только одного.
Райли уже пожалела, что затронула тему.
- Не могу я петь на людях. Да и на гитаре играю плохо.
- Вздор. Я давала тебе уроки балета, а ты не хочешь сделать для меня такого пустяка!
- Это не пустяк!
- Ты поешь лучше, чем все эти бандиты из так называемого оркестра, вместе взятые. В жизни не слышала таких гнусных воплей.
- Я спою для вас, когда вернемся домой и останемся вдвоем.
- Думаешь, я не боялась, когда в первый раз танцевала на публике? Да я едва в обморок не падала от страха! Но это меня не остановило!
- Я не захватила с собой гитару.
- У них полно гитар, - возразила Нита, ткнув пальнем в сторону музыкантов.
- Они электрические.
- Все, кроме одной!
Райли и представить не могла, что Нита заметит тот момент, когда соло-гитарист поменяет электрическую гитару на акустическую, перед тем как попытаться изобразить жалкую пародию на песню группы «Грин дей» «Лучше время в твоей жизни».
- Я не могу взять чужую гитару. Мне просто не дадут.
- Hу это мы еще посмотрим.
К ужасу Райли, Нита оттолкнулась от скамьи и, шаркая ногами, поплелась к оркестру. К этому часу осталось менее половины присутствующих: в основном семьи, ожидавшие, пока ребятишки наиграются в парке, и болтающиеся по аллеям подростки. Заметив, что в боковую калитку вошел Дин, Райли в отчаянии бросилась к нему:
- Миссис Гаррисон пытается заставить меня петь! Говорит, что это подарок ей на день рождения!
Дин терпеть не мог миссис Гаррисон, и Райли ожидала, что брат обозлится, но он, похоже, думал о чем-то своем.
- И ты споешь?
- Нет! Ты же знаешь, я не могу! Здесь слишком много людей.
Он смотрел поверх ее головы, словно кого-то искал.
- Не так уж много.
- Я не могу петь на людях.

Предыдущая страница 31 Следующая страница


Рожденный очаровывать 32

- Поешь же ты для меня и миссис Гаррисон.
- Это совсем другое. И очень личное. А тут все незнакомые.
Он наконец услышал ее!
- Не можешь петь перед чужими людьми или не можешь петь в присутствии Джека?
Как-то она излила перед ним душу, но заставила дать слово никогда не упоминать о том разговоре. Теперь он использовал ее откровенность против нее же самой.
- Ты не понимаешь.
- Понимаю, - кивнул он, обнимая сестру за плечи. - Прости, Райли. Ты все должна решить для себя.
- В моем возрасте ты тоже не стал бы петь.
- Просто потому, что у меня нет голоса.
- Ты неплохо поешь, - возразила она.
- Пойми, Джек старается. Если ты споешь, его чувства к тебе не изменятся.
- Откуда ты знаешь?
- Не знаю. Как и ты. Может, давно пора убедиться?
- Я уже во всем убедилась.
Его улыбка выглядела несколько натянутой, и Райли подумала, что он, типа как, разочарован в ней.
- Как хочешь, - пожал он плечами. - Посмотрим, смогу ли я уговорить старую ведьму оставить тебя в покое.
Когда он ушел, у Райли закружилась голова. Раньше, до приезда на ферму, ей приходилось самой заботиться о себе. Но теперь Дин всегда защищал ее, даже когда отец хотел забрать ее в Нашвилл. И не он один. Эйприл и Блу заступались за нее перед миссис Гаррисон, хотя в этом не было необходимости. А отец едва не убил Дина, вообразив, что тот всерьез за ней гоняется.
Дин подошел к миссис Гаррисон как раз в тот момент, когда она разговаривала с соло-гитаристом. Райли прикусила ноготь. Ее отец стоял в одиночестве у забора, но она видела, как люди бросают на него любопытные взгляды. Эйприл помогала убирать одноразовые тарелки и стаканчики, а Блу заворачивала остатки торта для миссис Гаррисон. Та говорила, что если прятать свой свет под спудом, свеча погаснет и Райли превратится в ничто, если не будет верна себе.
Под мышками стало мокро. Кажется, ее вот-вот вырвет. Что, если она начнет петь и окончательно провалится?
Райли уставилась на отца.
И хуже всего - что, если она вовсе не провалится?
Джек резко выпрямился, заметив, что дочь с гитарой в руке подходит к микрофону. Даже с того места, где он стоял, было видно, как она напугана.
- Меня зовут Райли, - прошептала она в микрофон.
Девочка выглядела маленькой и беззащитной. Он не знал, почему она это делает. Но чувствовал, что ни за что не позволит обидеть ее. Он шагнул к возвышению, но она уже начала играть. Никто не позаботился включить акустическую гитару в усилитель и сначала собравшиеся ее игнорировали. Но Джек услышал, и хотя вступление было очень тихим, он узнал «Почему не улыбнуться?».
У него сжалось сердце, когда Райли запела:
Помнишь, когда мы были молоды
И каждая мечта казалась первой...
Плевать, если он себя обнаружит! Ему нужно быть рядом с дочерью! Это песня не для одиннадцатилетней девочки, и он не позволит ей опозориться.
Не жду, что ты поймешь,
Когда уже увидела так много.
И не прошу тебя понять...
Мягкий мелодичный голос так контрастировал с фальшивым подвыванием оркестра, что шум постепенно смолк. Если они начнут смеяться, девочка будет раздавлена.
Он ускорил шаг, но появившаяся рядом Эйприл положила руку ему на плечо.
- Слушай ее, Джек. Слушай.
Он остановился.
Я знаю, жизнь жестока.
Ты знаешь это лучше меня...
Райли позабыла сменить аккорд, но голос ни разу не дрогнул.
Беби, почему не улыбнуться?
Беби, почему не улыбнуться?
Беби, почему не улыбнуться?
В парке стояла мертвая тишина, и ехидные ухмылки музыкантов как-то померкли. И хотя девочка, серьезно выговаривавшая слова взрослой песни, должна была казаться забавной, никто не улыбнулся. Исполнение Джеком этой песни выливалось в гневное, оскорбленное противостояние. Райли была олицетворением разбитого сердца.
Она закончила песню, сыграв «фа» вместо «до». Бедняжка так старалась брать верные аккорды, что ни разу не посмотрела на толпу и ужасно растерялась, когда раздались аплодисменты. Джек ожидал, что она сбежит. Но она подступила ближе к микрофону и тихо объявила:
- Эта песня посвящалась моему другу миссис Гаррисон.
Люди стали просить ее спеть еще. Дин улыбнулся. Блу облегченно вздохнула. Райли зажала губами медиатор, настроила гитару и без всякого уважения к авторским правам или секретности, всегда окружавшей выпуск нового альбома Пэтриота, запела «Плачь со мной», одну из песен, над которой он работал в коттедже. Джек задыхался от радости и гордости. Под конец, когда толпа устроила овацию, она спела песню Моффатов «Мрачный и грязный». Джек неожиданно понял, что выбор песен скорее основывался на ее умении брать аккорды, чем на красоте музыки или стихов.
На этот раз, закончив песню, она просто поблагодарила присутствующих и отдала гитару, несмотря на все просьбы продолжать концерт. Как всякий великий исполнитель, она оказалась достаточно умна, чтобы оставить публику неудовлетворенной и желающей большего.
Дин добрался до нее первым и стоял сбоку, когда люди стали подходить и осыпать ее похвалами. Райли боялась поднять глаза. Миссис Гаррисон выглядела такой самодовольной, словно пела вместо Райли. Блу сияла, как новенькая монетка, а Эйприл безудержно смеялась. Райли не смотрела на отца. Он вспомнил е-мейл, посланный Дину, когда пытался понять, почему она не соглашается петь в его присутствии.
- Догадайся сам, - ответил тогда Дин.
В то время он посчитал, что Райли боится потерять его любовь, если будет плохо петь, но сейчас он лучше понимал дочь. Она прекрасно знала цену своему голосу и хотела совсем другого.
Кое-кто из толпы открыто пялился на Джека. Одна женщина достала фотоаппарат. Другая робко подобралась к нему:
- П-простите, но... вы не Джек Пэтриот?
Дин предвидел, что сейчас произойдет, поэтому поспешил подойти к отцу.
- Может, оставите его в покое?
Женщина покраснела.
- Я просто не поверила, что это он. Здесь, в Гаррисоне! Что вы здесь делаете, мистер Пэтриот?
- Это славный город.
Он глянул поверх ее головы и увидел, что Райли уже стоит между Нитой и Блу.
- Джек - мой друг. Он гостит у меня на ферме, - пояснил Дин. - И больше всего в Гаррисоне ему нравится возможность побыть одному.
- Конечно, я понимаю.
Дину каким-то образом удалось удержать на расстоянии самых любопытных зевак. Блу и Эйприл повели Ниту к машине. Дин подтолкнул Райли к отцу и исчез, не оставив ей иного выбора, кроме как подойти ближе. Девочка выглядела такой встревоженной, что сердце Джека заныло. Что, если он ошибается?
Но гадать не было времени.
Он чмокнул ее в макушку. От нее пахло именинным тортом.
- Ты молодец. Здорово пела. Но мне нужна дочь, а не малолетняя хиппи, мечтающая стать рок-звездой.
Райли резко вскинула голову. Джек затаил дыхание. Ее глаза превратились в озера неверия.
-Пра-авда? - выдохнула она.
Они далеко продвинулись этим летом. Но единственный ложный шаг мог все испортить.
- Не подумай, будто я не хочу, чтобы ты пела, - решение зависит только от тебя. При этом ты должна твердо знать одно: у тебя изумительный голос, но твои друзья - это люди, которые будут тебя любить, даже если не сможешь взять ни единой ноты, - пояснил он и, помедлив, добавил: - И я тоже вхожу в их число.
Ее темно-карие глаза, так похожие на его собственные, широко раскрылись.
- А еще Дин и Эйприл, - продолжал Джек. - Блу. Даже миссис Гаррисон.
Он слишком спешил, но нужно было убедиться, что она поняла.
- Совсем не обязательно петь, чтобы заслужить чью-то дружбу. Или любовь.
- Ты знаешь, - прошептала она. Он сделал вид, что не понял.
- Я слишком долго был в шоу-бизнесе и много повидал.
Теперь она заволновалась.
- Но я все же могу петь для людей, правда? Когда научусь лучше играть на гитаре.
- Только если захочешь. И если не позволишь никому судить о себе исключительно по голосу.
- Обещаю.
Он обнял ее за плечи и привлек к себе.
- Я люблю тебя, Райли.
Ее щека прижалась к его груди.
- Я тоже люблю тебя, па.
Она впервые сказала это отцу. Взявшись за руки, они пошли к машине.
- Не могли бы мы поговорить о моем будущем? - робко спросила Райли. - Не о пении. О школе, о том, где я буду жить, и все такое.
Теперь Джек точно знал, что нужно делать.
- Поздно! - мрачно провозгласил он. - Я уже все решил.
Былая настороженность застыла в глазах девочки.
- Это несправедливо! - запротестовала она.
- Я твой отец, значит, я принимаю решения. Жаль, что придется огорчить тебя, но, как бы ты ни умоляла, я и близко не подпущу свою единственную дочь к тетушке Гейл и Тринити.
- Правда? - ахнула девочка.
- Детали плана еще не до конца ясны, но мы летим в Лос-Анджелес вместе. Найдем тебе хорошую школу. Не пансион. Я хочу, чтобы ты была рядом. Должен же отец присматривать за дочерью. Наймем экономку, которая понравится нам обоим, чтобы с тобой кто-то оставался, когда мне придется уезжать в турне. Иногда ты сможешь видеться с Эйприл, над этим я пока работаю. Ну, что ты думаешь?
- Думаю... думаю, что это здорово!
- Вполне согласен.
Садясь в машину, он улыбнулся себе под нос. Рок-н-ролл способен сохранить молодость любому, но все же стать наконец взрослым - тоже совсем неплохо.

Глава 24

Блу прибыла на ферму через час. Она успела переодеться в простой белый топ и новые шорты хаки, и то, и другое, как ни странно, вполне по размеру. Дин надеялся, что Джек и Райли будут заняты своими делами и не посмеют лезть в столовую.
- Не хочу это делать, - взбунтовалась Блу, входя в дом.
Дин едва удержался от поцелуя и закрыл дверь.
- Советую быстрее с этим покончить. Иди вперед и включи в столовой все светильники, чтоб я сразу оценил всю бездарность твоей мазни.
Но на этот раз он не смог вызвать даже тени улыбки. Как странно видеть Блу не в своей тарелке!
- Ты прав.
Фиолетовые босоножки протопали мимо него в столовую. Он хотел сорвать с ее ног эту гнусную обувку и заставить надеть уродливые байкерские ботинки.
Свет в столовой зажегся.
- Ты возненавидишь их с первого взгляда.
- По-моему, это я уже слышал, - улыбнулся Дин. - Может, стоило сначала напиться.
Он переступил порог столовой, и улыбка растаяла. Он был готов ко многому, но только не к тому, что предстало перед ним.
Блу создала лесную долину из тумана и фантазии. Лучи бледного желтоватого света проникали сквозь кружевную листву деревьев. Качели, увитые цветущими лозами, свисали с изогнутой ветви. Не существующие в природе цветы ярким ковром стелились перед цыганской кибиткой, примостившейся на краю фантастического пруда.
Дин не знал, что сказать, а когда немного опом0ился, выпалил нечто, совершенно неуместное:
- Это фея?
- Э... то есть очень маленькая, - пробормотала Блу, глядя на крохотное создание, смотревшее на них из переднего окна кибитки.
Дин молчал. Блу закрыла лицо руками.
- Знаю! Это кошмар! Мне не следовало браться за это, а кисти словно обрели собственную жизнь и не слушались меня. Мне нужно было закрасить эту фею... и других тоже.
- А есть и еще?
- Их не сразу видно.
Она рухнула на кресло, стоявшее между окнами и едва слышно призналась:
- Прости, я не хотела. Это столовая. А такие фрески уместны в... детской или в игровой комнате. Но стены были такими ровными, и освещение здесь замечательное, и... я не сознавала, как хочу написать все это.
Дин никак не мог охватить фрески одним взглядом. Куда бы он ни взглянул, всюду видел что-то новое. Летевшую по небу птичку с увитой лентами корзинкой в клюве. Облако с лицом круглощекой румяной старушки, смотревшее сверху на кибитку. На самой длинной стене красовался единорог, сунувший морду в воду на краю пруда. Неудивительно, что Райли влюбилась в фрески. И неудивительно, что Эйприл выглядела такой встревоженной, когда он спросил, понравилось ли ей. Как могла его несгибаемая, жесткая, острая на язык Блу создать нечто столь нежное и волшебное?
Да потому что она вовсе не была жесткой и несгибаемой. Ее суровость и несговорчивость - своего рода доспехи, помогавшие выжить. В душе она также хрупка и непрочна, как нарисованные ею капли росы, свисающие с кустика синих колокольчиков.
Он осторожно погладил ее по голове.
- Они ужасны. Я знала, что творю немыслимое, еще когда рисовала все это, но не смогла остановиться. Внутри словно лопнуло что-то и вылилось в эти фрески. Я верну твой чек и, если дашь мне несколько месяцев, возмещу стоимость повторной покраски стен.
Дин встал перед ней на колени и силой оторвал ладони от ее лица.
- Никто ничего не станет перекрашивать, - пообещал он, глядя ей в глаза. - Я влюбился в них.
«И люблю тебя».
Сознание этого пронизало его внезапно. И пришло так же легко, как воздух, который он жадно глотал. Он встретил свою судьбу, когда остановился на шоссе неподалеку от Денвера. Блу бросала ему вызов, занимала, поражала, околдовывала, заводила... О Господи, как же она его заводила! А еще понимала его. И он ее понимал. Эти фрески позволили ему увидеть душу мечтательницы. Женщины, твердо решившей сбежать от него в понедельник утром.
- Не стоит притворяться, - всхлипнула она. - Я же говорила, как ненавижу, когда ты бываешь милым и уступчивым. Если бы твои друзья увидели это...
- Когда мои друзья увидят это, в темах для разговоров недостатка не будет, уж это точно.
- Они подумают, что ты спятил.
«Ни за что! Особенно после того, как увидят тебя!»
Блу, мрачно хмурясь, запустила руку в его волосы.
- У тебя безупречный вкус, Дин. Это дом мужчины. И пропитан мужским духом. Ты и сам видишь, как неуместны здесь эти фрески.
- Абсолютно неуместны. И невероятно красивы.
«Совсем как ты».
-Я уже говорил, как ты удивительна?
Блу жадно всматривалась в его лицо. Она всегда обладала способностью видеть его насквозь, и сейчас глаза постепенно наполнялись потрясенным изумлением.
- Тебе действительно нравится? Ты не хочешь меня утешить?
- Я бы никогда не солгал тебе в таком важном деле. Они великолепны. Ты великолепна.
Он стал целовать ее: уголки глаз, изгиб щеки.
Чары комнаты возымели свое действие, и скоро она очутилась в его объятиях.
Он подхватил ее на руки и перенес из одного магического мира в другой: в укрытие их цыганской кибитки.
Они любили друг друга под нарисованными лозами и причудливыми цветами. Нежно. Самозабвенно.
Блу наконец принадлежала ему.
Пустая подушка рядом с его головой на следующее утро была доказательством его вины в том, что так и не собрался поставить в кибитке биотуалет. Дин натянул шорты и футболку. Пусть только попробует не сварить ему кофе!
Он намеревался посидеть с ней на крыльце, выпить целый кофейник и поговорить об их дальнейшей жизни. Вернее, о последующих годах их совместной жизни.
Но, пройдя через двор, он заметил, что красный «корветт» исчез.
Дин ворвался в дом, где его приветствовал телефонный звонок.
- Немедленно сюда! - закричала Нита, не потрудившись поздороваться. - Блу уезжает!
- О чем вы?!
- Она водила нас за нос! Твердила, что уедет в понедельник, а сама все это время намеревалась улизнуть сегодня! Чанси Кроул отправился с ней, чтобы забрать прокатную машину, и она сейчас направляется в гараж, чтобы погрузить вещи. Я так и знала: что-то неладно. Она...
Дин, не дослушав, бросил трубку и уже через пятнадцать минут свернул в переулок за домом Ниты и остановился рядом с мусорными ящиками. Блу стояла у открытого багажника «короллы» последней модели. Несмотря на жару, она снова была в черной рубашке, джинсах и байкерских ботинках. Он не удивился бы, увидев у нее на шее кожаный ошейник с шипами. О вчерашней уязвимости напоминала только пышная шапочка волос. Дин выскочил из грузовика.
- Огромное спасибо за все.
Блу сунула в почти полный багажник коробку с красками.
- Я так часто прощалась с дорогими мне людьми в детстве, - бесстрастно объяснила она, - что предпочитаю больше не подвергать себя этой процедуре. Кстати, ты будешь счастлив узнать, что у меня начались критические дни.
Он в жизни своей не обидел женщину, но сейчас руки чесались встряхнуть ее так, чтобы зубы зашатались!
- Ты просто безумна, и надеюсь, это понимаешь! - заорал он, шагнув к ней. - Я люблю тебя!
- Ну да, разумеется. И я тебя тоже.
Она забросила в машину рюкзак.
- Я не шучу, Блу. Мне не до шуток. Мы созданы друг для друга. Мне следовало бы сказать тебе об этом прошлой ночью, но я боялся тебя отпугнуть. Ты чертовски своенравна и так и норовишь ускользнуть!
Она вызывающе подбоченилась, изображая разбитную базарную торговку. К сожалению, это у нее получалось плохо.
- Приди в себя. Какая там любовь?
- Неужели так трудно поверить?
- Еще бы! Ты - Дин Робийар. Я - Блу Бейли. Ты носишь дизайнерские лейблы, а я счастлива побывать на распродаже в «Уол-март». Я бродяжка, а у тебя блестящая карьера. Нужно ли объяснять дальше?
Она с грохотом захлопнула багажник.
- В наших отношениях это не играет никакой роли. Так, дерьмо, плавающее на поверхности.
- А я так не считаю, - возразила она, насаживая на нос дешевые темные очки, которые выудила из оставленной на крыше машины сумочки.
Но тут из нее словно воздух выкачали. Нижняя губа задрожала.
- Этим летом твой мир перевернулся с ног на голову, а я - случайная подружка, помогавшая тебе справиться со всем этим. Я дорожу каждой минутой из последних семи недель, но они не имеют никакой связи с реальной жизнью. Я была Алисой, оказавшейся в твоей стране чудес.
Дин редко чувствовал себя абсолютно беспомощным и настолько ненавидел это состояние, что ринулся в атаку.
- Поверь, я знаю разницу между реальностью и фантазией куда лучше тебя, если судить по моей столовой. Ты и понятия не имеешь, как чертовски талантлива.
- Спасибо.
- Ты любишь меня, Блу.
Она упрямо выдвинула нижнюю челюсть.
- Я схожу по тебе с ума. Но в жизни не влюблялась и сейчас не собираюсь.
- Еще как любишь, но у тебя не хватает смелости пройти через это испытание. Ты только языком трепать способна, а вот как дошло до дела - сразу в кусты.
Он ждал ответного нападения, но она опустила голову и стала водить носком ботинка по гравию.

Предыдущая страница 32 Следующая страница


33 Сьюзен Филлипс

- Я реалистка. Когда-нибудь ты меня поблагодаришь.
Вся ее отвага и задор куда-то подевались. Да и сил осталось немного. Она сплошная фальшивка, одна видимость - нежная и мягкая, с душой, исполненной страха и боли. Он попытался вернуть былое хладнокровие, но не сумел.
- Я не смогу сделать это за тебя. Блу. У тебя либо хватит пороху пойти на риск, либо нет.
- Мне очень жаль.
- Если ты уедешь, я не побегу за тобой.
- Понимаю.
Дин все еще не верил, что она это сделает. Даже видя, что она уселась в машину, он надеялся, что она найдет в себе решимость остаться. Но услышал шум мотора. Где-то залаяла собака. Блу подала машину назад. Мимо пролетела пчела и затерялась в штокрозах. Блу выбралась на дорогу. Он ждал, что она остановится, повернет обратно, но этого не случилось.
Дверь черного хода хлопнула, и с крыльца спустилась Нита, впопыхах накинувшая кимоно на алую ночнушку. Не дожидаясь, пока она подойдет, Дин прыгнул в грузовик. Нечто немыслимое терзало его сознание. Он попытался выбросить это из головы, прибавив скорость, но это немыслимое только набирало силу. Что, если Блу сказала правду? Что, если из них двоих влюблен только он?
«Неужели это правда? - спрашивала себя Блу, в последний раз проезжая по Черч-стрит. - Неужели я струсила?»
Блу стащила темные очки и вытерла глаза тыльной стороной ладони. Дин уверен, что любит ее, иначе никогда бы не произнес этих слов. Но люди и раньше клялись Блу в любви. И без особого сожаления расставались с ней. И Дин ничем не лучше остальных. Такие, как он, не созданы для таких, как она.
Блу с самого начала сознавала всю опасность подобной связи и, хотя старалась держать эмоции в узде, все же отдала ему свое сердце. Может, когда-нибудь его слова любви станут сладостным воспоминанием, но сейчас превратились в ржавый нож, кромсавший ее сердце.
Слезы потоком лились по щекам. Она не могла отрешиться от его обидной фразы:
«Ты только языком трепать способна, а вот как дошло до дела - сразу в кусты».
Он не понимает! Как бы она ни старалась, никто не любил ее настолько, чтобы навсегда оставить у себя. Никто и никогда...
Блу неожиданно задохнулась. Мимо пролетел дорожный знак, отмечавший границу города. Блу высморкалась, сбросила скорость и впервые за это время беспристрастно оценила себя. Заглянула в душу и увидела женщину, полностью подчинившую свою жизнь страху.
Блу остановила машину. Она не может вот так покинуть город. Дин неглуп. И не отдаст свое сердце кому попало. Неужели она настолько искалечена морально, чтобы не распознать истинную любовь? Или она действительно реалистка?
Она поискала глазами место, где бы развернуться, но, не успев ничего предпринять, услышала вой сирен.
Час спустя Блу уже сидела за серым стальным столом, напротив шефа полиции Байрона Уэсли.
- Я не крала ее бриллиантовое колье, - повторяла она, наверное, в сотый раз. - Нита подложила его мне в сумочку.
Шеф глянул поверх ее головы в телевизор, где как раз передавали шоу «Знакомьтесь с прессой»
- И зачем ей это нужно?
- Чтобы удержать меня в Гаррисоне. Я уже говорила. - Блу яростно стукнула кулаком по столу. - Я требую адвоката!
Шеф вытащил изо рта зубочистку.
- Хэл Кейтс обычно играет в гольф по воскресеньям, но можете оставить ему сообщение.
- Хэл Кейтс - адвокат Ниты.
- Другого в городе нет.
Это означало, что придется звонить Эйприл.
Но Эйприл не отвечала на звонки, а телефона Джека у нее не было, Поскольку Блу арестовали по навету Ниты, та вряд ли внесет за нее залог. Оставался Дин.
- Отведите меня в камеру, - потребовала она у шефа. - Мне нужно подумать.
- Ты собираешься выручать Блу? - спросил Джек в понедельник днем.
Пока что он и Дин стояли на стремянках и красили сарай белой эмалью.
Дин вытер капавший в глаза пот.
- И не подумаю.
Эйприл, красившая оконную раму, подняла глаза. Красная косынка, которой она повязала голову, была уже усеяна белыми пятнышками.
- Уверен, что поступаешь правильно?
- Абсолютно. И вообще не желаю об этом говорить.
Ни в чем он не был уверен. Знал только, что у Блу не хватило духу остаться в игре. Не останови ее Нита, она была бы уже на другом конце страны. Встав сегодня утром, Дин решил либо напиться и не просыхать до конца дня, либо заляпать краской чертов сарай, пока не устанет настолько, что боль притупится.
- Мне ее не хватает, - заметил Джек.
Дин снял тряпкой паутину с угла.
Несмотря на его признание, она повернулась и ушла.
- А по-моему, поссорились не только Блу и Дин, - пропищала снизу Райли. - Похоже, па, вы с Эйприл тоже не в ладах.
Джек сосредоточенно следил, как ложится на стену краска.
- Ничего подобного. Ты ошибаешься.
- Вовсе нет, - настаивала РайлИ. - Вчера вы почти не разговаривали и никто не танцевал.
- Мы красим сарай, - терпеливо объяснила Зйприл. - Нельзя же все время танцевать.
Но Райли уже несло:
- Думаю, вам нужно пожениться.
- Райли!
Эйприл, не позволявшая никому и ничему ее смутить, сейчас отчаянно покраснела. Но Джек оставался невозмутимым, по крайней мере внешне.
- Если вы поженитесь, - настаивала Райли. - Дин не будет... ну, вы знаете... этим... ублюдком.
Последнее слово было произнесено едва слышным шепотом.
- Это твой отец - ублюдок, - отрезала Эйприл. - Не Дин.
- Не слишком-то красиво с вашей стороны.
Райли подхватила Паффи.
- Эйприл зла на меня, - пояснил Джек, окунув валик в банку, прикрепленную к лестнице. - Хотя я всего лишь предложил ей встречаться.
Дин вынудил себя забыть о собственных бедах и взглянул в сторону Райли:
- Исчезни.
- Не хочу.
- Мне нужно потолковать с ними. Всякие взрослые дела. Позже я тебе расскажу. Обещаю.
Райли, немного поразмыслив, увела Паффи в дом.
- Не желаю я с ним встречаться, - прошипела Эйприл, едва Райли исчезла. - С его стороны это всего лишь неумело замаскированная попытка затащить меня в постель. Не то, чтобы я считала себя настолько уж неотразимой, но и завлекать его считаю ниже своего достоинства.
- Пожалуйста, - поморщился Дин.- Не хватало вам еще выяснять отношения в присутствии ребенка!
Эйприл возмущенно ткнула кистью в Джека, и от неосторожного движения по ее руке побежала струйка краски.
- Тебе нравятся недостижимые цели, а я отказалась давать тебе, только и всего. Это делает меня заманчивой добычей. Прелесть новизны, знаете ли.
Как ни противно было слушать подробности сексуальной жизни родителей, вернее, полного отсутствия таковой, он случайно стал свидетелем разговора. Приходилось молчать и терпеть.
- Прелесть новизны в том, - парировал Джек, - что ты как не можешь отряхнуть прах прошлого с ног своих.
Они принялись швыряться оскорблениями. Оба так зациклись на желании уберечь себя от боли, что не обращали внимание на раны, наносимые друг другу. Зато Дин все замечал. Он спустился со стремянки и покачал головой.
Правда, его собственная жизнь - настоящий кошмар, зато отчетливо понимает, как развести руками чужую беду и утихомирить родителей.
- Для меня очень важно, чтобы вы действительно помирились, и, если можно, перестали ненавидеть друг друга, - начал он. - Но это не ваша проблема, а моя. Понимаю, вы не хотите, чтобы я считал себя вашей совместной ошибкой. Но мне надоело видеть, как вы ссоритесь и скандалите, стоит мне очутиться поблизости.
Детская уловка, и Блу сразу же просекла бы правду, но она сидела в тюрьме за кражу колье, которое подложила Нита сумку, а эту парочку пожирали угрызения совести.
- Ошибка? - вскричала Эйприл, роняя кисть. - Как ты можешь думать такое?
Джек спустился вниз и стал рядом с ней. Теперь эти выступали единым фронтом.
- Ты был не ошибкой, а чудом, - заверил он.
Дин растер пятно краски по руке.
- Не знаю, Джек. Когда твои родители терпеть не могут друг друга…
- Но это вовсе не так, - резко перебил Джек. - Даже в худшие времена такого не случалось.
- Тогда - возможно, а вот сейчас... - Дин снова попытался стереть краску. - Судя по тому, что я наблюдал… не важно. Мне не следовало бы задаваться этими вопросами. Я буду доволен тем, что имею. И когда станете приходить на мои игры, постараюсь рассадить вас по разным концам стадиона.
Блу только закатила бы глаза к небу, но Эйприл судорожно прижала руку к груди, оставив на футболке мазок краски.
- О, Дин, тебе ми к чему разлучать нас. Все не так, как кажется.
Дин поспешно изобразил недоумение.
- И что это значит? Может, объясните сами, потому что я окончательно сбит с толку. Есть у меня семья или нет?
Эйприл сорвала косынку.
- Я люблю твоего отца, каким бы глупым это ни казалось. Любила тогда и люблю сейчас. Но это еще не означает, что он может появляться в моей жизни и исчезать, когда ему вздумается.
Она казалась скорее воинственной, чем любящей, и Дин не удивился, когда оскорбленный Джек пошел в атаку:
- Если любишь меня, почему выставила все иголки и упрямишься, как ослица?
Старик никак не мог найти подходящего тона и, похоже, готов все испортить! Поэтому Дин торопливо обнял мать за плечи.
- Потому что она покончила с одноразовыми отношениями, а ты, собственно, только это и предлагаешь, верно, Эйприл? Бьюсь об заклад, ты пригласишь мать на ужин раза два, а потом забудешь о ее существовании.
- Бред собачий! - взорвался Джек. - И хотел бы я знать, на чьей ты стороне.
Дин призадумался.
- На стороне матери, - наконец объявил он.
- Спасибо, сынок! - вознегодовал Джек и повелительно кивнул в сторону дома: - Знаешь, убирайся-ка и ты тоже. Нам с матерью нужно кое-что уладить.
- Да, сэр.
Дин схватил бутылку с водой и удрал. Ничего, ему до зарезу нужно побыть наедине с собой.
Джек тут же стиснул руку Эйприл и толкнул в сарай, подальше от посторонних глаз. Он весь горел, и не только от полуденной жары. Горел от угрызений совести, сознания собственной вины, страха, похоти и... надежды.
В пыльном сарае все еще слабо пахло сеном и навозом. Он прижал Эйприл к стене.
- И не смей говорить, что мне от тебя ничего не нужно, кроме секса. Слышишь?
Он встряхнул ее за плечи.
- Я люблю тебя! Да и как можно тебя не любить! Мы уже почти одно целое. Я вижу свое будущее только с тобой. И думаю, что тебе следовало дать мне возможность все обдумать самому, вместо того, чтобы убеждать нашего сына, что его отец - слизняк.
Но Эйприл не позволила себя запугивать.
- И когда ты понял, что любишь меня?
- Вот сейчас. В эту минуту, - честно ответил он и, заметив ее скептический взгляд, добавил: - Может, не в первую ночь. Может, не сразу.
- Как насчет вчера?
Он хотел солгать, но не смог.
- Сердцем я это сознавал, а вот разум... не хотел смириться.
Он осторожно провел по ее щеке костяшками пальцев.
- Ты оказалась храбрее меня. И стоило тебе сказать вслух эти три слова... показалось, что вдруг треснуло большое яйцо, и я смог увидеть, что находится внутри.
- И это...
- Сердце, полное любви к тебе, моя сладкая Эйприл.
Голос Джека прерывался от переполнявших его эмоций, но Эйприл не смягчилась.
- Говори, - велела она, глядя ему в глаза.
- Я напишу тебе песню.
- Ты уже написал одну. Кто может забыть бессмертные стихи о «красавице блондинке в мешке для перевозки трупов»?
Джек улыбнулся, пропуская прядь се волос между пальцами.
- На этот раз я напишу настоящую любовную песню. Я люблю тебя, Эйприл. Ты вернула мне дочь и сына. До приезда сюда я жил в мире, где все цвета перемешались и приобрели один, грязноватый оттенок. Но, увидев тебя, я вдруг осознал, что мир засиял чистыми красками. Ты - нежданный волшебный дар, и я просто не выживу, если этот дар вдруг исчезнет.
Он ожидал, что она снова заупрямится. Но вместо этого мягкие губы дрогнули в легкой улыбке, а руки легли на талию.
- Ладно, сдаюсь. Раздевайся.
Джек взорвался смехом и потащил ее в глубь сарая. Они нашли мятое старое одеяло и сбросили пропотевшую, заляпанную краской одежду. Тела потеряли юношескую упругость, но ее округлившаяся фигура понравилась ему даже больше, чем прежде, а она упивалась его видом, словно он по-прежнему оставался двадцатитрехлетним.
Он не мог ее разочаровать и поэтому поскорее уложил на одеяло, где они целовались целую вечность. Он исследовал ее изгибы и впадины, а острые лезвия света, проникавшие сквозь щели, падали на сплетавшиеся тела тонкими золотистыми веревками, словно связывая их вместе.
И когда они больше не смогли выносить сладкой муки, он осторожно лег на нее. Эйприл раздвинула ноги и впустила его. Она была по-прежнему тугой и влажной. Жесткие доски пола испытывали их на прочность, завтра придется платить, но пока что им было все равно.
Он стал двигаться. Поза была самой простой, миссионерской. Вдохновленной любовью. Чистой и незамысловатой. Нетерпение молодости их давно покинуло, зато теперь осталось время смотреть в беззащитные глаза друг друга. Время произносить безмолвные клятвы и признания в любви.
Они двигались вместе. Раскачивались вместе. Вместе делали выпады и отвечали на них. И когда все было кончено, они окунулись в чудо, случившееся с ними.
- Ты заставил меня ощутить себя девственницей, - призналась она.
- Ты заставила меня ощутить себя сверхчеловеком, - вторил он.
Окутанные земными запахами секса и пыли, пота и давно исчезнувших животных, они продолжали обнимать друг друга, хотя все мышцы ныли от возни на твердом полу. Сердца пели. Ее прекрасные длинные волосы рассыпались по его телу, когда она приподнялась на локте и стала целовать его грудь. Он погладил выступающие позвонки.
- Что нам теперь делать, любимая?
Эйприл улыбнулась ему сквозь золотистую паутину волос.
- Не будем торопиться, любимый, станем жить одним днем. Шаг за шагом...

* * *

Оказалось, быть заключенной вовсе не так уж страшно, как воображала Блу.
- Мне нравятся подсолнухи, - сообщил помощник шерифа Карл Докс, приглаживая свою короткую «афро». - И стрекозы просто прелесть.
Блу вытерла кисть и пошла по коридору, проверяя пропорции рисунка.
- А мне нравится рисовать жуков. И я обязательно добавлю еще и паука.
- Ну... не знаю. Люди вроде как недолюбливают пауков.
- А этого полюбят. Паутина будет смотреться, будто сотканная из бисера.
- Ничего не скажешь, идей у тебя хоть отбавляй, - покачал головой Карл, изучая фреску с другого угла. - Шеф Уэсли считает, что нужно бы нарисовать в вестибюле череп со скрещенными костями как предупреждение тем, кто не желает подчиняться закону, но я сказал, что ты такими вещами не занимаешься.
- Это ты верно заменил.
Ее пребывание в тюрьме было на удивление мирным... пока она не позволяла себе думать о Дине. Теперь, когда Блу наконец стала рисовать все, что хотела, идеи посещали ее с такой быстротой, что она за ними не поспевала.
Карл ушел к себе. Сегодня утро четверга. Ее арестовали в воскресенье, и она работала над фреской в коридоре тюрьмы с полудня понедельника. Кроме того, она сделала лазанью для всего личного состава на общей кухне, а вчера даже отвечала на телефонные звонки, когда у секретарши Лорен разыгрался цистит. До сих пор ее навестили Эйприл и Сил, а также Пенни Уинтерс, парикмахер Гэри, риелтор Моника и Джейсон, бармен из «Барн грилл». Все сочувствовали ее несчастьям, но, если не считать Эйприл, никто не торопился выручать ее из тюрьмы, пока Нита не подписала бумаги с разрешением на осуществление проекта развития города. Именно это условие выдвинула Нита, требуя арестовать Блу. Поэтому Блу, хоть и пылала желанием разорвать Ниту, все же была невыразимо тронута.
А вот Дин и носа не показывал. Что же... он ведь предупредил, что не побежит за ней. Дин не из тех, кто бросается пустыми угрозами.
В коридоре появился шеф Уэсли.
- Блу, мне только сейчас сообщили, что Ламонт Дейли решил заглянуть на чашечку кофе.
- Кто он?
- Окружной шериф.
- Усекла.
Блу отложила кисть, вытерла руки и направилась в свою незапертую камеру. Пока что она была единственной заключенной, хотя Ронни Арчер попадал сюда раза два, когда Карл прижучил его за езду без прав. Но в отличие от Дина Карен Энн тут же вносила залог за любовника. Впрочем, и залог составлял только двести долларов.
А вот ее камера оказалась самым подходящим местом, чтобы подумать о жизни и отсортировать все самое главное. Сил послала ей кресло и медный торшер. Моника принесла пару книг и журналы. Бишопы, пара, собиравшаяся превратить свой викторианский дом в пансион, снабдили ее приличным постельным бельем и пушистыми полотенцами. Но Блу ничто не радовало. Завтра Дин уезжает на базу. Настало время бежать из тюрьмы.
Красивый, словно декорация, полумесяц сиял с полуночного неба, освещая темный дом. Блу припарковалась у сарая, сверкавшего свежим слоем белой краски, и направилась к боковому входу, оказавшемуся запертым.
Сердце Блу неприятно сжалось. Что, если Дни уже уехал? Но, обогнув дом, она услышала, как скрипнул подвесной диван на крыльце, и различила широкоплечий силуэт. Дверь крытого крыльца была отперта, и она тихо вошла. Звяканье кубиков льда в стакане приветствовало ее. Дин поднял голову на шорох шагов, но не сказал ни слова. Блу заломила руки.
- Я не крала колье Ниты.
Диван снова скрипнул.
- Я этого и не думал.
- И никто не думает, включая саму Ниту.
Он так и не сиял руки со спинки дивана.
- Я потерял счет тем твоим конституционным правам, которые они нарушили. Тебе стоило бы подать в суд.
- Нита знает, что я этого не сделаю, - покачала головой Блу, подходя к маленькому железному столику рядом с диваном.
- А вот я бы подал.
- Это потому, что ты не чувствуешь такой близости к этим людям, как я.
Его хладнокровие мигом испарилось.
- Если ты эту близость чувствуешь, почему же сбежала?
- Потому что...
- Можешь не продолжать.
Он со стуком поставил стакан на стол.
- Ты бежишь от всего, что тебе небезразлично. У нее не нашлось энергии, чтобы защищаться.
- Ты прав: я трусиха. - Противно ощущать себя такой беззащитной... но это Дин, и она его обидела. - Дело в том, что за эти годы слишком многие утверждали, что любят меня.
- И все отступились. Да, знаю.
Судя по выражению лица, ему плевать. Она схватила его стакан, глотнула и поперхнулась. Дин никогда не пил ничего крепче пива, а это виски!
Он поднялся и включил новый светильник, словно не желал находиться с ней вдвоем в темноте. Его щетина выросла на добрых четверть дюйма длиннее того, чем диктовала мода, волосы примяты, на руке - мазок краски и все же он по-прежнему мог позировать для рекламы «Энд зон».
- Удивительно, что тебя выпустили, - заметил он. - Я слышал, что это произойдет только на будущей неделе, когда Нита подпишет все бумаги.
- В общем, они меня не отпускали. Я вроде как сбежала.
Дин насторожился.
- И что это значит?
- Думаю, шеф Уэсли ничего не заметит, если я верну его машину до конца дежурства, Кстати, между нами: в этой тюрьме никакого порядка.
Он выхватил у нее стакан.

Предыдущая страница 33 Следующая страница


Рожденный очаровывать 34

- Ты удрала из тюрьмы и умыкнула при этом патрульную машину?
- Не настолько я глупа. Это собственная машина шефа, «бьоик-люсерн». И я всего лишь ее позаимствовала.
- Ничего ему не сказав, - подчеркнул он, глотнув виски.
- Уверена, что он не будет возражать, - бросила Блу, и прежнее чувство обиды вдруг затмило все остальные эмоции. - Спасибо за то, что поспешил внести залог.
- Ты не в курсе, что судья установил залог в пятьдесят тысяч баксов? - бесстрастно осведомился он.
- Почти столько же ты платишь за средства для ухода за волосами.
- Да. Впрочем, перед каждым полетом меня страхуют точно на такую сумму, так что тебя оценили не так уж дорого, - пробурчал Дин, садясь.
- Ты собирался завтра отправиться в Чикаго, даже не повидавшись со мной? Оставить меня гнить в тюрьме?
- Слово «гнить» здесь вряд ли уместно, - хмыкнул Дин, откидываясь на подушки. - Говорят, вчера утром шеф Уэсли одолжил тебя «Голден эйджерс» для проведения мастер-класса по живописи.
- Это их программа предоставления работы заключенным. - пояснила она, изо всех сил сжимая лежащие на коленях руки. - Ты рад, что меня арестовали, верно?
Он снова поднес к губам стакан, словно обдумывая сказанное.
- Но в конце концов это не имеет большого значения, верно? Если бы не очередная выходка Ниты, ты бы к этому времени уже исчезла, верно?
- Но все же я хотела бы, чтобы ты по крайней мере... навестил меня.
- Во время нашего последнего разговора ты более чем ясно выразила свои истинные чувства.
- И ты позволил такой мелочи остановить себя...
Голос ее прервался.
- Почему ты здесь, Блу? - устало бросил он. - Хочешь воткнуть нож немного глубже?
- Значит, вот как ты обо мне думаешь?
- Полагаю, ты сделала то, что должна была сделать. Я всего лишь следую твоему примеру.
- Вряд ли тебя должно убеждать то обстоятельство, что у меня имеются небольшие проблемы с доверием к окружающим.
- Проблемы с доверием. Проблемы с творчеством. Проблемы с так называемой крутизной. Не говоря уже о проблемах с модами. - Дин насмешливо скривил губы. - Нет, погоди. Это часть проблемы ложной крутизны.
- Когда шеф Уэсли остановил меня, я уже хотела поворачивать обратно! - воскликнула она.
- Ну да, как же!
- Это правда!
Ей в голову не приходило, что он может ей не поверить.
- Ты верно сказал тогда в переулке, - вздохнула она. - Я люблю тебя.
- Угу.
Кубики льда снова звякнули, когда он осушил стакан.
- Люблю. Честно.
- В таком случае почему при этом выглядишь так, словно вот-вот готова сблевать?
- Понимаешь, мне вроде как еще нужно привыкнуть к этой мысли.
Она любила Дина Робийара и сознавала, что, так или иначе, все равно придется сделать этот ужасающий скачок в пропасть.
- В последнее время я о многом думала, и… - Во рту так пересохло, что слова пришлось выталкивать силой. - Я поеду с тобой в Чикаго. Поживем вместе. Посмотрим, как у нас получится.
Последовало каменное молчание. Блу начала нервничать.
- Предложение потеряло силу, - спокойно ответил он.
- Но прошло всего четыре дня!
- Не только у тебя было время подумать.
- Я знала, что так будет. Все, как я предполагала с самого начала.
Блу поднялась.
- Я была для тебя не более чем новым развлечением.
- Ты только сейчас доказала мою правоту. Именно поэтому я тебе и не доверяю.
У нее зачесались руки врезать ему по физиономии.
- Как это ты не можешь мне доверять? Да я самый надежный на свете человек! Спроси хотя бы моих друзей.
- Друзей, с которыми ты говоришь исключительно по телефону, потому что не остаешься с ними в одном городе больше чем на несколько месяцев.
- Но я только сказала, что поеду с тобой в Чикаго, не так ли?
- Не ты одна нуждаешься в надежности. Я слишком долго ждал любви. И не понимаю, почему этой любовью должна оказаться именно ты. Полагаю, это Господь Бог решил так пошутить. Но вот что я тебе скажу: не желаю просыпаться каждое утро и гадать, соизволила ли ты остаться еще на день.
Блу стало нехорошо.
- В таком случае, что же делать?
Дин упрямо наклонил голову.
- Я уже сделала. Мы начнем с Чикаго.
- Ты обожаешь такие вещи, верно? - прошипел он. - Буквально расцветаешь в новых местах. А вот отрастить корни не удается. Сама мысль об этом пугает тебя до полусмерти.
Он попал в самую точку. Дин поднялся.
- Положим, мы прилетим в Чикаго. Я представлю тебя своим друзьям. Мы прекрасно проводим время. Смеемся. Спорим. Занимаемся любовью. Проходит месяц. Другой. А потом...
Он пожал плечами.
- А потом в одно прекрасное утро ты просыпаешься, а меня нет.
- Во время сезона я буду часто и подолгу отсутствовать. Представь, как это скажется на тебе. Все эти женщины, которые бросаются на всякого в футбольной форме. Что ты будешь делать, когда обнаружишь следы губной помады у меня на воротничке?!
- Думаю, я вполне переживу, при условии, что твои плавки останутся чистыми и без всяких следов помады.
Но Дин даже не улыбнулся.
- Ты не понимаешь, Блу. Женщины постоянно гоняются за мной, и не в моем характере отшивать их, не похвалив хотя бы волосы или глаза и не выдав очередной гребаный комплимент, потому что это нравится им, и нравится мне, и так уж я создан, ничего не попишешь.
Сплошное обаяние.
Господи, как она любит этого человека!
- Я бы никогда не изменил тебе, потому что и это не в моем характере. Но как ты можешь верить этому, когда так и мечтаешь получить доказательство, что я тебя не люблю? Что я такой же, как и остальные, которые отвергли тебя? Я не буду отслеживать каждый свой шаг, каждое произнесенное мной слово из страха, что ты исчезнешь. Не у тебя одной остались шрамы на душе.
Его неумолимая логика пугала ее.
- Мне придется заслужить место в команде Робийар? Ты это имеешь в виду?
Она ожидала, что он пойдет на попятный, но этого не произошло.
- Полагаю, именно так и есть.
Все свое детство она пыталась доказать, что достойна любви других людей, и неизменно терпела неудачу. И вот теперь он требовал от нее того же самого. Неприязнь душила ее. Она хотела послать Дина ко всем чертям, но что-то в его лице остановило ее. Поразительная неуверенность... почти детская уязвимость в человеке, который имел все.
В этот момент ее осенило. Теперь она понимала, что нужно делать. Может, это сработает, а может, нет. Может, она поднимет очередную сердечную травму на совершенно новый уровень.
- Я останусь здесь.
Он склонил голову набок, словно не расслышав.
- Команда Бейли остается прямо здесь, - повторил он. - На ферме. Одна. Ты даже можешь не приезжать. Мы не увидимся до...
Она быстро перебрала в памяти значительные даты.
- ...до Дня благодарения.
«Если я все еще буду здесь. Если ты все еще не остынешь ко мне...»
Блу громко сглотнула.
- Буду наблюдать, как листья меняют цвет. Буду рисовать. Изводить Ниту за все, что она со мной проделала. Пожалуй, помогу Сил с открытием ее сувенирного магазинчика, или...- Ее голос прервался. - Будем честны. Я могу запаниковать и смыться.
- Собираешься остаться на ферме?
Собирается ли?
Ей удалось дернуть головой, что, по-видимому, означало кивок. Но она должна сделать это для них обоих и в основном ради себя. Блу устала от бесцельности собственного существования, боялась той, кем может стать, если и дальше будет вести такой образ жизни: одинокой, никому не нужной, несчастной старухой.
- Я попытаюсь.
- Попытаюсь? - вонзился в нее его голос.
- Чего ты от меня хочешь? - крикнула она.
- Хочу, чтобы ты на деле была такой же стойкой, как притворяешься.
- Думаешь, мне легко придется?
Он сжал губы.
Неприятное предчувствие охватило ее.
- Пожалуй, я еще усложню задачу, - объявил он. - Давай поднимем ставки. Команда Робийар не приедет на ферму, а, кроме того, не станет тебе звонить и даже посылать гребаные е-мейлы. Команде Бейли придется изо дня в день довольствоваться одной лишь верой.
Он смотрел на нее так, словно ожидал, что она спасует.
- Ты не будешь знать, где я и с кем. Не будешь знать, скучаю ли я или сплю с кем ни попадя и пытаюсь придумать, как порвать с тобой.
Он немного помолчал, а когда заговорил снова, агрессия куда-то подевалась, вытесненная чем-то вроде нежности:
- Словом, все будет так, словно и я бросил тебя, как все остальные.
Она услышала эту нежность, но не хватило сил впитать ее.
- Мне нужно вернуться в тюрьму, - бросила она, отворачиваясь.
- Блу... - выдохнул он, коснувшись ее плеча.
Но она уже выскочила за дверь, в темноту, и побежала, спотыкаясь о кочки, пока не добралась до машины шефа.
Дин хочет получить все, ничего не давая взамен.
Ничего, кроме своего сердца, такого же хрупкого, как ее собственное.

Глава 25

Сначала Блу нарисовала серию с цыганскими кибитками: спрятанными в потаенных пещерах, тащившимися по проселочным дорогам к видневшимся вдали минаретам и позолоченным церковным куполам. Потом перешла на виды заколдованных деревень с высоты птичьего полета: узкие улочки, гордо выступающие белые кони и непонятно откуда взявшийся эльф, решивший отдохнуть на дымовой трубе. Она рисована как безумная, едва успевая закончить одну картину и тут же принимаясь за другую. Перестала спать, почти ничего не ела. И уносила готовые работы в чулан.
- Держишь свой свет под спудом, совсем, как Райли, - объявила Нита, перекрывая шум, одним сентябрьским воскресным утром в «Барн грилл» два месяца спустя после возвращения Дина в Чикаго. - Пока ты не найдешь в себе мужества показать людям
свои картины, считай, что лишилась моего уважения.
- О, теперь я буду мучиться кошмарами по ночам, - фыркнула Блу. - И не притворяйтесь, будто никто их не видел. Я знаю, что вы посылали Дину копии тех цифровых фото, которые заставили меня сделать.
- Поверить не могу, что он и его родители продали историю своей жизни в какой-то грязный таблоид! Меня едва инфаркт не хватил, когда я увидела заголовок: «Звезда футбола - дитя любви Джека Пэтриота»! По-моему, им следовало бы иметь больше достоинства.
- Этот грязный таблоид заплатил больше всех, - разумно указала Блу. - И вы много лет его выписываете.
- Подумаешь! - хмыкнула Нита.
Статья появилась в печати во вторую неделю августа. Вскоре Дин, Джек и Эйприл дали телевизионные интервью. Эйприл объяснила Блу, что Дин решил обнародовать свои секреты на именинной вечеринке Ниты. Джек был так потрясен, что временно лишился дара речи. Они вознамерились продать историю тому, кто больше заплатит, а на полученные деньги основать семейный фонд, поддерживающий организации, помогающие так называемым трудным детям найти постоянные семьи. Райли - единственная, кто был против. Она хотела отдать деньги приютам для собак.
Блу часто звонила им, всем, кроме Дина. Эйприл не распространялась о сыне, а Блу не решалась спросить.
Нита дернула себя за рубиновую сережку.
- Если хочешь знать, весь мир сошел сума. Вчера на парковке перед новым книжным магазином стояли четыре машины с домами на колесах! Не успеешь оглянуться, как на каждом углу будет по «Макдоналдсу»! И в толк не возьму, почему ты объявила, что отныне женский клуб Гаррисона будет собираться в моем доме.
- А вот я никак не возьму в толк, почему вы и эта ужасная Глэдис Прейдер - женщина, которую вы так ненавидели, - ни с того, ни с сего стали такими подружками. Некоторые могли бы даже посчитать это ведьм иным шабашем.
Нита так громко цыкнула зубом, что Блу побоялась, что она проглотит пломбу.
Рядом с их столиком возник Тим Тейлор.
- Игра начинается. Посмотрим, сумеют ли выстоять «Старз». - Он показал на телевизор с большим экраном, установленный владельцем «Барн гриля», чтобы каждый мог смотреть по воскресеньям игры с участием «Старз». - Только на этот раз, Блу, постарайся не закрывать глаза, когда Дина берут в коробочку, - посоветовал Тим. - Выглядишь чертовой неженкой.
- Не лез бы ты в чужие дела! - рявкнула Нита.
Блу со вздохом положила голову ей на плечо и оставалась в таком положении довольно долго. Наконец, она сказала так тихо, что слышала только Нита:
- Долго я так не продержусь.
Нита погладила ее по руке, коснулась щеки скрюченным пальцем и больно ткнула в ребра:
- Сядь прямее или заработаешь горб.
К октябрю игра Дина выровнялась, но настроение лучше не стало. Те обрывки информации, которые он выуживал у Ниты, были не слишком обнадеживающими. Блу все еще жила в Гаррисоне, но никто не знал, сколько это будет продолжаться. А блестящие магические изображения кибиток и далеких стран, которые он видел на снимках, посланных Нитой, вселяли тревогу.
Буря, поднятая в прессе относительно родства Джека и Дина, постепенно улеглась. По крайней мере один из членов его семьи непременно бывал на каждой игре в зависимости от расписания работы и школьных занятий. Но, как бы он их ни любил, пустота в душе все ширилась. С каждым днем Блу все больше отдалялась от него. Сотни раз он брал телефон, чтобы позвонить ей, но не решался. У Блу есть его номер, и это она должна что-то доказать. Не он. Пусть сделает это самостоятельно.
Но как-то дождливым октябрьским утром, в понедельник, он открыл «Чикаго сан таймс», и кровь отхлынула от лица. Почти всю страницу занимала большая цветная фотография, снятая в «Уотеруоркс», его любимом танцевальном клубе, где он страстно целовал модель, с которой встречался весь прошлый год. При этом в одной руке он держал пивную бутылку, а другой крепко обнимал партнершу за талию.
Подпись под снимком гласила:
«Дин Робийар и его бывшая, подружка, модель Алли Трибоу, не отходили друг от друга на прошлой неделе в «Уотеруоркс». Теперь, когда они снова встретились, возможно, куотербек «Старз» наконец решится расстаться с титулом самого завидного жениха Чикаго?»
В ушах Дина стоял рев, как на трибунах. Именно этого только и ждала Блу.
Он так поспешно схватил телефон, что опрокинул кружку с кофе. Вся решимость дать ей время опомниться и собраться с мыслями куда-то испарилась.
Но Блу не отвечала. Он стал слать эсэмэски. Ничего. Он позвонил Ните. Та подписывалась на все чикагские газеты, поэтому Блу наверняка увидит фото. Но и Нита не отвечала. Через час ему нужно было присутствовать на еженедельном собрании команды. Но Дин прыгнул в машину и помчался в аэропорт О'Хэйр. И по пути наконец заглянул в свою душу и понял горькую правду.
Блу в их партнерстве не единственная, кого одолевают комплексы неполноценности. Просто для того, чтобы держать людей на расстоянии, она пользуется своей так называемой неуживчивостью, а он - неиссякаемой приветливостью. Оба средства одинаково эффективны. Он твердил, что не доверяет ей, но теперь это казалось ренегатством. Пусть он не знает страха на футбольном поле, но в реальной жизни - жалкий трус. Всегда жмется в сторонке и так боится показаться неудачником, что добровольно уселся на скамейку запасных, вместо того чтобы довести игру до конца. Ему нужно было привезти ее с собой в Чикаго. Лучше было рискнуть разрывом их отношений, чем забиться в кусты, как это сделал он. Давно пора стать взрослым и отвечать за свои поступки. Рейс задержали из-за снежной бури в Теннесси, и к тому времени, как он добрался до Нашвилла, день, холодный и дождливый, уже клонился к вечеру. Он взял напрокат автомобиль и отправился в Гаррисон. По пути то и дело попадались сломанные ветви деревьев и аварийные грузовики с бригадами, ремонтирующими порванные электропровода. Но он все же добрался до размытой дороги, ведущей к ферме. Несмотря на голые деревья, мокрую коричневую траву пастбищ и сведенный спазмами желудок, он ощущал приближение дома. А увидев в окнах гостиной свет, впервые с самого утра вздохнул свободно.
Он оставил машину около сарая и помчался под дождем к боковому входу. Он оказался закрыт, но у него был ключ.
- Блу! - крикнул он, сбрасывая мокрые туфли.
Но в доме было так холодно, что он не решился снять пальто.
В кухне - ни одной грязной тарелки и ни одной открытой коробки с крекерами. Безупречная чистота.
Дина пробрал озноб. Дом казался абсолютно пустым.
- Блу!
Он распахнул двери гостиной, но свет, который он видел, исходил от включенной в таймер лампы.
- Блу!
Перепрыгивая через ступеньки, он ринулся наверх, но еще до того, как заглянул в спальню, уже знал, что увидит.
Она ушла. В шкафу не было ее одежды. Ящики комода, где она хранила белье и футболки, опустели. Брусок мыла в обертке лежал на полочке в ванной, которой давно никто не пользовался. В аптечном шкафчике - никаких туалетных принадлежностей, кроме его собственных.
Едва передвигая ноги, он вошел в спальню Джека. Нита упоминала, что Блу работала там, используя необычное освещение, исходившее из двух угловых окон, но сейчас нигде не осталось даже тюбика краски.
Он снова вернулся вниз. В спешке она забыла спортивную куртку и оставила на подоконнике книгу. Но даже вишневый йогурт, который всегда хранила в холодильнике, тоже исчез.
Дин долго сидел в гостиной, глядя на мерцающий телевизионный экран, но ничего не видя. Он бросил кости и проиграл.
Зазвонил сотовый. Он так и не снял пальто и сейчас вытащил телефон из кармана. Это оказалась Эйприл, пытавшаяся его разыскать. Услышав тревогу в ее голосе, Дин сломался.
- Ее здесь нет, ма, - выдавил он едва слышно. - Она сбежала.

* * *

Наконец он заснул на диване под бормотание невыключенного телевизора и наутро проснулся с затекшей шеей и ноющим желудком. В доме было по-прежнему холодно, и дождь барабанил по крыше. Он потащился в кухню и сварил кофе. Черная жидкость обожгла пищевод.
Перед ним иссушенной пустыней простирались последующие годы его жизни. О поездке в аэропорт и думать не хотелось: каждая миля словно отсчитывала его очередную ошибку. В воскресенье «Старз» играют со «Стилерс». Ему бы нужно изучить пленку с записями игр, выработать стратегию, но сейчас все это казалось таким ненужным...
Дин вынудил себя пойти в душ, но так и не нашел сил побриться. Из зеркала на него смотрели пустые глаза. Этим летом он обрел семью, но потерял любимую.
Нехотя завернувшись в полотенце, он вернулся в спальню.
Посреди кровати, скрестив ноги, сидела Блу.
Дин споткнулся.
- Привет, - тихо сказала она.
Колени Дина подогнулись. Он так давно не видел ее, что совсем забыл, как она красива. Темные локоны, свисавшие на виски, касались уголков леденцово-зеленоватых глаз. И никаких футболок размером на слона! Только короткая зеленая кофточка, запахивающаяся на груди, и джинсы, облегающие узкие бедра. Темно-зеленые лодочки-балетки лежали на ковре рядом с кроватью. И вид у нее был совсем не страдающий. Она словно вбирала его широко раскрытыми глазами, а улыбка казалась почти застенчивой. Его словно громом ударило! После всех мук, которые терзали его, оказалось, что она даже не видела фото! Может, из-за снежной бури доставка газет попросту не работала? Но в таком случае, почему она покинула дом?
- Ты не сообщил, что приезжаешь? - спросила она.
- Я... э... оставил пару сообщений. Вернее, дюжину.
- Я забыла сотовый, - пояснила она, испытующе глядя на него.
Он хотел зацеловать ее до потери сознания, но что-то его останавливало. Не сейчас. Может, никогда...
- Где... где твои вещи?
Блу удивленно вскинула брови.
- О чем ты?
- Где твоя одежда? Краски? - Сам того не желая, он повысил голос. - Где лосьон, которым ты пользуешься? Твой чертов йогурт? Где все это?
Она уставилась на него как на полного психа.
- По всему дому.
- Ничего подобного.
Она неуклюже распрямила ноги.
- Я рисовала в коттедже. Теперь я работаю с масляными красками. Не с акриловыми. Если рисовать здесь, пропахнет весь дом. Вот я и стала днем уходить в коттедж.
- Почему ты мне не сказала?!
О Господи, он орет как резаный. Дин попытался взять себя в руки.
- В холодильнике ни крошки еды!
- Я ем в коттедже, чтобы не бегать туда-сюда каждый раз, как проголодаюсь.
Он втянул в легкие побольше воздуха, чтобы немного унять адреналиновый бунт.
- Как насчет твоей одежды? В шкафу пусто!
- Действительно пусто, - недоуменно пожала плечами Блу, - я все перенесла в комнату Райли. Просто не могла спать здесь без тебя. Ты имеешь полное право посмеяться надо мной.

Предыдущая страница 34 Следующая страница


35 Сьюзен Филлипс

Дин опустил руки.
- Поверь, я напрочь разучился смеяться.
Он все еще не мог до конца убедиться, что она никуда не делась.
- Ты, я вижу, решила не мыться? Моим душем давно не пользовались.
Блу спустила ноги на пол и сосредоточенно свела брови.
- Вторая ванная ближе. С тобой все в порядке? Ты не болен? Ты начинаешь меня пугать.
Ему не пришло в голову проверить другие ванные или добраться до коттеджа. Он позволил себе видеть только то, что ожидал найти: женщину, на которую нельзя положиться. Но из них двоих сам оказался ненадежным. Не готовым поставить на кон свое сердце.
Он попытался пойти в атаку:
- Где ты была?
- Ездила в Атланту. Нита постоянно достает меня. Требует что-то делать с картинами, вот я и нашла совершенно необыкновенного торговца, который... - Она осеклась. - Потом расскажу. Тебя удалили с поля? Перевели в запасные? В этом все дело? - Она негодующе выпрямилась. - Да как они посмели? Ну и что, если ты неудачно играл в сентябре? Потом все шло блестяще.
- Никто меня не удалял.
Дин устало потер рукой лоб. В комнате было нестерпимо холодно, и он почти заледенел, а ничего еще не выяснилось, и ничто не уладилось.
- Мне нужно рассказать тебе что-то, но ты должна обещать, что выслушаешь, перед тем как окончательно слететь с катушек.
- О Господи, у тебя опухоль мозга! - ахнула она. - Все это время, пока я торчала тут...
- Нет у меня никакой опухоли, - заверил Дин. - Во вчерашней газете появился мой снимок, сделанный на прошлой неделе на благотворительном вечере в пользу онкологических исследований. Меня тоже туда пригласили, и...
Блу кивнула:
- Нита показывала мне, когда я заехала ее навестить.
- Ты уже видела?!
- Ну да, - пожала плечами Блу, продолжая непонимающе таращиться на него.
Дин шагнул к ней.
- Ты видела снимок во вчерашней «Сан таймс»? Тот, на котором я целовал другую женщину?
Она наконец нахмурилась.
- Кстати, кто она? Неплохо бы отпинать ее задницу!
Может, он слишком часто получал по голове и теперь следствием бесчисленных сотрясений мозга явилось полное отсутствие мыслей? Перед глазами все поплыло, так что пришлось сесть на край кровати.
- Нита рвала и метала, - хмыкнула Блу, принимаясь бродить по комнате. - Несмотря на то, что она в последнее время стала тебе симпатизировать, по-прежнему считает, что все мужчины сволочи.
- А ты так не считаешь?
- Далеко не все, но не заставляй меня вспоминать Монти Лузера. Знаешь, что у него хватило наглости позвонить мне и...
- Плевать я хотел на Монти. Я хочу рассказать тебе о снимке.
- Валяй, - с легким раздражением разрешила она.
Дин ничего не понимал. Разве не Блу просыпалась каждое утро в страхе, что именно сегодня ее бросят?
Он затянул узел на полотенце, успевшем уже почти сползти с бедер.
- Я стоял у стойки бара, когда она подошла ко мне. В прошлом году мы встречались пару раз, но ничего серьезного. Она была пьяна и бросилась мне на шею. Пришлось подхватить ее, чтобы не упала.
- Не стоило. Нужно было позволить ей упасть. Люди совершенно не считаются с твоим личным пространством.
Теперь ее безразличие стало его злить.
- Я позволил ей поцеловать себя. Не оттолкнул ее.
- Понимаю. Не хотел ее позорить. Рядом стояли люди, и...
- Совершенно верно. Ее друзья, мои друзья, куча незнакомых зевак и гребаный фотограф. Но как только я сумел расцепиться, немедленно отодвинул ее подальше и серьезно поговорил на тему полного отсутствия каких бы то ни было чувств по отношению к ней. И тут же забыл обо всем. До того момента, как увидел вчерашнюю газету. Пытался до тебя дозвониться, но...
Она продолжала пристально разглядывать его... и тут лицо ее окаменело.
- Ты, случайно, прилетел сюда не потому, что вообразил, будто я сбегу из-за такого пустяка?
- Я целовал другую женщину!
- Ты решил, что я смоюсь! Точно! Из-за дурацкого снимка! И это после всего, что я вытерпела, чтобы доказать... - Ее глаза сверкнули: две виноградные молнии. - Идиот! - завопила она, вылетая из спальни.
Дин ушам не верил. Попадись ему фото Блу, целующей другого мужчину, он бы разнес этот мир в клочья!
Он помчался за ней. Влажное полотенце с каждой минутой все больше холодило бедра.
- Хочешь сказать, что не волновалась - ни секунды, - что я способен тебе изменить?
- Нет! - Она побежала вниз, но тут же остановилась и обернулась. - Ты действительно ожидаешь, что я стану закатывать истерики каждый раз, когда очередная дура виснет у тебя на шее? Да будь это так, я превратилась бы в психопатку задолго до окончания медового месяца! Хотя, если это будет происходить у меня на глазах...
Дин на мгновение замер.
- Ты... ты только сейчас сделала мне предложение?
- А у тебя с этим проблемы? - фыркнула она.
Табло загорелось, и Дин высоко поднял два пальца - знак победы.
- Господи, как я тебя люблю!
- Мне так не кажется!
Она, громко топая, спустилась вниз.
- Интересно, почему я безоговорочно поверила тебе... но после всего, что мне пришлось вынести, - изменить ради тебя всю свою жизнь, - ты так и не поверил мне?!
Благоразумие подсказывало, что сейчас не место и не время напоминать о прошлом. Кроме того, она права. Во всем права, и ему придется рассказать, что и он разобрался в себе самом... но не теперь.
Он поплелся вслед за Блу.
- Потому что... я закомплексованный болван, причем, себе же на беду, слишком смазливый.
- Бинго!
Блу остановилась у вешалки.
- В наших отношениях я дала тебе чересчур много власти. Очевидно, это нужно срочно менять. Пора мне взять дело в свои руки.
- Не могла бы ты начать с того, что разденешься?
Ее брови сошлись в прямую линию. Похоже, так легко он не отделается, поэтому Дин быстро отступил.
- Откуда вообще взялась эта одежда?
Эйприл заказывает мне по каталогу. Она знает, что мне все равно.
Она тряхнула головой, черные кудряшки весело заплясали.
- И я слишком зла... слишком взбешена... чтобы раздеваться перед тобой!
- Понимаю, тебе пришлось много от меня вытерпеть.
Ощущение абсолютного покоя снизошло на него. Тревожила лишь упрямо восставшая плоть, которую не смогло усмирить даже ледяное полотенце.
- Расскажи об Атланте, солнышко.
Мудрый ход с его стороны, поскольку она мгновенно забыла, что он - растерявшийся, одуревший от любви идиот.
- О, Дин, это было чудесно! Он самый престижный торговец картинами на Юге. Нита так достала меня этими картинами, что я наконец взбеленилась и послала ему фотографии. На следующий день он позвонил мне и потребовал показать все.
- И ты не могла поднять трубку и рассказать о таком важном событии?
- У тебя и без меня есть о чем волноваться. Нет, честно, Дин, если твоя линия защиты будет и дальше ловить ворон...
- Блу! - прорычал он, теряя остатки терпения.
- Ну, в общем, ему понравилось все, - поспешно добавила она. - Он устраивает мою персональную выставку. И не поверишь, какие цены собирается назначить за каждую работу!
Нет, с него довольно!
- Мы постараемся, чтобы дата свадьбы не совпала с твоей выставкой.
Двумя шагами он перекрыл расстояние между ними, схватил в объятия и стал целовать... точно так, как мечтал все эти месяцы. И она отвечала на поцелуи. Черт побери, она отвечала!
- Мы поженимся, Блу. Обязательно. Сразу после окончания сезона.
- Договорились.
- И это все?
Блу засмеялась и погладила его подбородок.
- Ты надежный человек, Дин Робийар. Чем больше я рисовала, тем яснее понимала это. И знаешь, что еще стало так же ясно? - Она провела пальцем по его нижней губе. - Я надежная женщина. Верная и преданная до глупости и при этом стойкая и непоколебимая.
Он притянул ее к себе. Она прижалась щекой к его груди.
- Ты сказал, что мне нужны корни, и был совершенно прав. Так легко быть счастливой, когда мы вместе. Но мне нужно было все усложнить. Правда, здорово помогло сознание того, что теперь у меня есть своя семья. И... поэтому я уже не так боялась.
- Я рад. Эйприл всегда...
- О нет, не Эйприл. - Блу запрокинула голову. - Эйприл - одна из моих ближайших подруг, но, будем справедливы, для нее ты всегда окажешься главным. - Блу смущенно потупилась. - По правде сказать, это Нита любит меня и будет любить в радости и горести. И никогда не покинет меня, пока кто-нибудь не загонит ей осиновый кол в сердце.
Что было в ее улыбке? Вопрос или тревога?
- Ничего, если мы попросим Эйприл заняться подготовкой к свадьбе? Я обязательно все испорчу и вообще предпочитаю рисовать и ни во что не вмешиваться.
- Не хочешь готовить собственную свадьбу?!
- Не слишком. Свадьбы меня не интересуют.
Она смотрела на него так нежно и мечтательно... он в жизни не думал, что так будет!
- С другой стороны, выйти замуж за человека, которого любишь... Вот это мне очень далее интересно!
Она помчалась наверх и, несмотря на то, что ему грозило переохлаждение, он был более чем готов ждать ее целую вечность. Оставалось только немного побегать по комнате, чтобы согреться. При этом он увидел, что на стенах столовой появились новые волшебные создания, включая добродушного дракона. Он также заметил, что двери кибитки были широко распахнуты, а в окне виднелись две крохотные фигурки.
На ступеньках простучали ее шаги. Дин повернулся. Если не считать черных байкерских ботинок, на ней остались только узенькие розовые трусики и такого же цвета кружевной лифчик. Его Блу в розовом! Нет, он совершенно ничего не понимает. Она нашла в себе мужество носить красивую одежду и рисовать сказочные картины!
- Догоняй! - крикнула она и с дразнящей улыбкой, вылетела на кухню, а оттуда - во двор.
Маленькие ягодицы выглядывали из трусиков, как половинки персика. Он потерял несколько секунд, наслаждаясь видением, но все же нагнал ее на середине двора.
Дождь снова сменился мокрым снегом, Дин успел потерять полотенце, оставшись голым, как младенец, босым и постепенно превращаясь в сосульку.
Она снова ускользнула от него и первой добралась до кибитки, смеясь так же лукаво, как эльфы, которых изображала на своих картинах. Ледяные брызги переливались в ее волосах, а тени сосков просвечивали через мокрый шелк чашечек лифчика. Он последовал за ней.
В кибитке стоял жуткий холод. Она сбросила ботинки. Он стащил с Блу влажные розовые трусики и повалился на холодную кровать, подмяв ее под себя. И едва успел натянуть одеяло на голову. В этой темной пещерке они согревали друг друга руками, поцелуями, телами и клятвами, которые так давно таили в себе.
Снежная слякоть барабанила по изогнутой крыше, летела в маленькие окна, стучала в голубую дверь. Но любовники ничего не замечали.

Эпилог

Смокинги были изобретены специально для Дина Робийара, и Блу еще раз убедилась в этом, стоя рядом с ним у алтаря. Он был настолько ослепителен, что пришлось мысленно раздеть его, чтобы не чувствовать себя слишком уж ничтожной рядом с таким женихом. Правда, она и сама была совершенно неотразима благодаря подвенечному платью от Веры Вонг, которое раздобыла для нее Эйприл. Доверить подготовку к свадьбе именно Эйприл было вторым на редкость мудрым решением после согласия выйти замуж за этого человека, оказавшегося таким же ходячим комплексом неполноценности, как она сама.
Сотни белых орхидей, доставленных с другого конца света, наполняли церковь. Миллионы хрусталиков, нашитых на голубые банты, сверкали на спинках скамей и тумбах с цветочными букетами. На голубой дорожке, разостланной в главном проходе, поблескивали инициалы жениха и невесты, тоже вышитые хрусталиками. Церковь была до отказа набита друзьями Дина и товарищами по команде, которые специально прилетели из Чикаго к февральской свадьбе, а также жителями Гаррисона, новыми приятелями новобрачных.
Благодаря Дину «Старз» выиграла все матчи, кроме одного, на чемпионате Азиатской футбольной конфедерации: невероятное достижение, учитывая их не слишком удачный старт. Джек, как шафер жениха, стоял рядом с Дином. Его смокинг сидел так же безупречно, как у сына, но Джек дополнил его серебряными с нефритом серьгами. Длинное серебристо-голубое платье Эйприл, главной подружки невесты, имело куда более официальный вид, чем сарафан, выбранный ею для собственной свадьбы на Гавайях. На церемонию соберутся только члены семьи, хотя Эйприл и Джек позволили Райли взять с собой ее лучшую школьную подружку, чтобы было с кем общаться на равных. Дин уже отдал родителям землю вокруг пруда в качестве свадебного подарка, и те собирались в скором времени снести коттедж и построить собственный летний домик.
- Кто отдает эту женщину в жены этому мужчине?
С передней скамьи поднялась Нита, выглядевшая невероятно величественно в широком голубом платье-кафтане.
- Я, - объявила она не терпящим возражений голосом, после чего проводила Блу к алтарю, что казалось обеим вполне естественным.
Вирджиния все еще была в Колумбии, борясь за права обездоленных. Дин отослал ей недорогой мобильник, и теперь Блу чаще разговаривала с матерью, зная при этом, что телефон вскоре очутится в очередном приюте или в местной больнице.
Райли тоже встала. Сегодня она была удивительно красивой и счастливой в своем бледно-голубом платье и с белыми бутонами роз в волосах. Джек взял гитару, чтобы аккомпанировать ей во время пения баллады, которую они вместе написали специально для церемонии. Трогательный голос Райли вознесся к сводам церкви, а когда к ней присоединился Джек, на всех скамьях зашуршали бумажные платки.
Настало время произнесения обетов. Дин смотрел на невесту глазами, в которых сияла нежность, а она не скрывала своей любви. Красота окружала их: высокие свечи с трепещущими огоньками, орхидеи, переливающиеся хрусталики. И еще доброта. Доброта и любовь друзей и семьи. Блу привстала на цыпочки.
- Благодаря Эйприл, - прошептала она, - твоя свадьба точно такая, о которой ты мечтала еще маленькой девочкой, Динна моя.
Взрыв смеха Дина был еще одной достаточно веской причиной, по которой она всем сердцем любила этого человека.

* * *

Брачную ночь они провели одни, в доме на ферме. Завтра они самолетом Джека вылетают на юг Франции, в свадебное путешествие, но сегодня довольствовались постелью из одеял, которые расстелили перед камином в гостиной.
Блу просунула колено между бедер Дина.
- Для парней, которые вечно издеваются над обнимающимися мужчинами, вы с Джеком были на удивление сентиментальны и никак не могли расцепить объятий.
Дин прижал губы к ее волосам.
- Мы по крайней мере не затевали драки, чего не скажешь о некоторых.
- Не виновата же я, если Карей Энн вздумалось без приглашения ворваться на свадебный прием!
- Бьюсь об заклад, больше ей в голову не придет покушаться на свадебные торты! Ты перескочила через двух полузащитников, чтобы добраться до нее.
- Моим любимым эпизодом был тот, когда Эйприл начала кричать: «Нет, Блу! Помни, платье от Веры Вонг!»
- А мой любимый эпизод, - хмыкнул Дин, - тот, когда Аннабелла помчалась тебе на помощь.
Они снова стали целоваться. Дальше - больше, одно вело к другому, и прошло немало времени, прежде чем беседа возобновилась.
- Все еще никак не могу привыкнуть к тому, что женился на богатой женщине, - пожаловался он.
- Ну, до богатства мне далеко.
Все же ее картины расхватывались, как горячие пироги.
Обычные, простые люди, ничего не понимавшие в великом искусстве, но твердо знавшие, что им нравится, покупали очередную работу, как только был наложен последний мазок. К тому же теперь Дин знал, чем займется в будущем. Он и Эйприл собирались начать совместный бизнес, продавая причудливую, почти фантастическую линию одежды, сделанной по рисункам Блу. В следующем году Эйприл хотела пустить в производство первые образцы. К тому времени, когда Дин завершит свою спортивную карьеру, они надеялись расширить дело, занявшись продажей мебели и предметов отделки интерьера. Учитывая их безупречный вкус и деловое чутье Дина. Блу не сомневалась, что успех будет оглушительным.
Дин, приподнявшись на локте, рассматривал огромный холст, занимавший всю длинную стену гостиной: основная причина того, что они праздновали свою свадьбу именно здесь, а не в спальне.
- Знаешь, - прошептал он, гладя ее по плечу, - ни один жених не получал лучшего свадебного подарка!
- Я видела это во сне, - пояснила Блу, зарывшись носом в его шею. - Здесь вся наша будущая жизнь. Я почти не спала, пока работала над ней.
Блу нарисовала ферму, но, как и все остальные свои произведения, превратила ее в волшебный мир лета и зимы, весны и осени. И убрала стены дома, чтобы все могли видеть, что делается внутри. В одной комнате все собрались вокруг рождественской елки. В другой - семья окружила старушку, дующую на свечки именинного торта. В кухне возились щенята. Празднование по случаю победы в Суперкубке происходило на заднем дворе, а в боковом - жители города веселились по случаю Четвертого июля. На переднем крыльце возлегала оранжевая хеллоуиновская тыква, на которой сидела крохотная фигурка в костюме бобра, только без головы. Протоптанная тропинка вела от фермы к пруду, где на берегу играли на гитарах отец и дочь, а женщина с длинными светлыми волосами поднимала руки к небу. На пастбище щипали траву лошади. Фантастические птицы расселись на крыше сарая. А прямо над домом висел воздушный шар, и из корзины выглядывали два улыбающихся детских личика: ну просто сплошное обаяние!
Обручальное кольцо Дина блеснуло в отсветах пламени, когда он показал на левую сторону холста.
- Если не считать воздушного шара, это место - самое мое любимое.
Блу, даже не глядя, поняла, что он имеет в виду.
- Мне почему-то так и казалось.
Под густыми древесными кронами стояла цыганская кибитка. Толстые лозы надежно удерживали колеса. Тут же стояли она и Дин, а вокруг танцевали все те, кого они любили.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 8)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 13)
  • Глава 12 (Страница 15)
  • Глава 13 (Страница 16)
  • Глава 14 (Страница 17)
  • Глава 15 (Страница 19)
  • Глава 16 (Страница 20)
  • Глава 17 (Страница 21)
  • Глава 18 (Страница 23)
  • Глава 19 (Страница 25)
  • Глава 20 (Страница 26)
  • Глава 21 (Страница 27)
  • Глава 22 (Страница 28)
  • Глава 23 (Страница 30)
  • Глава 24 (Страница 32)
  • Глава 25 (Страница 34)
  • Эпилог (Страница 35)


Сьюзен Филлипс

Рожденный очаровывать

Цикл: "Звезды Чикаго" - 7

 Читать книгу

Аннотация

Знаменитый футболист Дин Робийар – кумир миллионов фанатов и мечта тысяч поклонниц. У него есть все – слава, деньги, успех...Чего же ему не хватает?Неужели смысл жизни он обретет благодаря невероятному появлению сумасбродной Блу Бейли – женщины, одержимой идеей отомстить бывшему мужу?Ведь Блу считает Дина «тупым жеребцом спортсменом», а он всерьез полагает, что у нее не все в порядке с головой... Но... противоположности притягиваются.Пережитые вместе приключения сближают. А любовь вообще не поддается здравому смыслу!

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сьюзен Филлипс - Биография

Сьюзен Филлипс

На основную страницу

Биография

Susan Elizabeth Phillips, США, 11 декабря.

Сьюзан Элизабет Филипс - автор бестселлеров, получивших премию "Нью-Йорк Таймс". Первую свою книгу она продала через три недели после того, как та была предложена издателю. Предложенная вниманию читателей биография ничем не выделяется из ряда историй, которые рассказывают о себе другие романистки: семья как жизненная доминанта, тоска в период "вскармливания младенцев", и бешеный успех первого романтического шедевра, написанного от скуки и желания напомнить миру о своем существовании. Единственная сложность: нам не удалось раздобыть ни одного мало-мальски приличного портрета этой писательницы. По всей видимости, она не любит фотографироваться. Итак… Живет Филипс в пригороде Чикаго и гордится тремя мужчинами в своей жизни - двумя сыновьями и мужем, с которым она познакомилась на "свидании вслепую", когда тот учился в колледже на инженера. По собственному признанию, писать она начала случайно. После рождения старшего сына Сьюзан оставила место учительницы в школе и стала домохозяйкой, а в 1976 году семья переехала из Огайо в Нью-Джерси. По соседству жила лучшая подруга Клэр, и обе - и Клэр, и Сьюзан, - любили читать, обсуждали прочитанное, делились тем, что нравится и не нравится в книгах. И как-то в шутку они решили написать книгу сами… Когда половина рукописи была готова, Сьюзан с Клэр позвонили редактору издательства "Делл", та их выслушала, задала несколько вопросов о книге и попросила прислать резюме. Через несколько недель Сьюзан с Клэр отослали рукопись в издательство. Три недели спустя раздался звонок из "Делл" - издательство решило заключить с новыми авторами договор. Вторая общая книга была закончена через год, и вышла в свет в 1983 году под названием "The Copeland Bride под псевдонимом Жюстин Коул (Justine Cole). Вскоре авторский союз распался - Клэр переехала, и исполнилась ее мечта учиться в юридической школе - ныне Клэр преуспевающий помощник Генерального прокурора США в одном из пограничных штатов. Поэтому Сьюзан Филипс пришлось работать над следующей книгой одной. Первым значительным успехом молодой писательницы стал "Блестящий ребенок" ("Glitter Baby"), обративший на себя внимание всей страны и прославившийся за рубежом. С этого романа началось восхождение Сьюзан Филипс к вершинам: например, дважды за лучший любовный роман года ее выдвигали на престижную премию "Золотой выбор", присуждаемую Обществом американских писателей любовного жанра. Героини Филлипс, даже влюбляясь без памяти, не позволяют превратить себя в тряпку и являются для своего мужчины хорошей парой и достойным противником, а не дополнением к его имиджу. Они - не юные девушки, в романе прослеживается значительный период их жизни, и Филлипс всегда дает им еще один шанс.