Сьюзен Филлипс - Рай — Техас!

1 Сьюзен Филлипс

Глава 1

- Сопровождающий?! Не нужно мне никаких сопровождающих!
Бобби Том Дэнтон, бывший футболист-профессионал, сверкнув серебряной отделкой своих ковбойских сапог, подскочил к столу и угрожающе наклонился над ним.
Джек Айкенз, молодой преуспевающий адвокат, взглянул на него с опаской:
- В студии «Уиндмилл» думают иначе.
- Мне наплевать на то, что они там думают. Всем известно, что в Южной Калифорнии нет людей, наделенных здравым умом, за исключением, быть может, некоторых ранчеро.
Бобби упал в кожаное кресло и закинул ноги на стол - одну на другую.
Джек Айкенз печально смотрел на человека, который являлся самым крупным и самым беспокойным его клиентом. Сегодня Бобби Том оделся по-будничному, но на его ладной, по-юношески стройной фигуре одинаково хорошо смотрелись и белые полотняные брюки, и шелковая рубашка цвета лаванды, и темно-бордовые сапоги из мягкой змеиной кожи. Голову Бобби Тома украшала широкополая светло-серая шляпа - стетсон. Поговаривали, что он нигде не показывался без этой шляпы и, как утверждали некоторые его подружки, не снимал ее даже тогда, когда занимался любовью, но Джек не очень-то этому верил. Просто Бобби Том гордился тем, что он техасец, и его стетсон заявлял об этом всем и каждому, особенно здесь, на севере Штатов, где ему пришлось провести почти безвылазно около десяти лет, делая большие деньги в большом футболе.
Его фотографии часто появлялись на обложках журналов - Бобби Том Дэнтон не зря стяжал славу самого обаятельного футболиста. Его открытая улыбка разбила не одно женское сердце, и даже самые замшелые телезрители, покрывшиеся плесенью у своих ящиков, неизменно дарили свои симпатии долговязому красавчику из провинции, считая его милейшим парнем. Однако те, кому приходилось играть против него, придерживались другого мнения. Они-то знали, что Бобби Том опасен, как гремучая ртуть, и напоен энергией, как шаровая молния. Среди множества великолепных игроков Национальной футбольной лиги он был, безусловно, самой яркой и артистичной личностью, поэтому совсем неудивительно, что на него положил глаз Голливуд.
В январской драке за Суперкубок Бобби Тому свернули на сторону колено, и это обстоятельство вынудило его уйти из большого спорта в возрасте тридцати трех лет. Но кое-кто посчитал, что даже из такой старой развалины можно сделать киногероя.
- Бобби Том, эти ребята имеют право дергаться. Они кладут в твой карман несколько миллионов и просто обязаны оберегать твою персону.
- Но я, слава Богу, могу и сам постоять за себя. Я - футболист, а не какая-то там кинокиска!
- Около полугода назад ты как футболист получил вечный офсайд, - уточнил Джек. - И потом, никто тебя за руку не тянул, когда ты подписывал контракт с ними. Бобби Том резко снял с головы стетсон, нервно взъерошил свои светлые волосы и снова надвинул шляпу на лоб.
- Я тогда был пьян, как фортепьян. Пьяный человек не способен принимать серьезные решения.
- Мы с тобой давние друзья, Бобби Том, и я повидал тебя в разных видах. Ты весьма находчиво проворачиваешь свои дела, и денег у тебя, как говорится, куры не клюют. Если бы тебе не хотелось подписывать контракт с «Уиндмиллом», ты бы его не подписал - и точка.
- Видишь ли, мне кажется, что нужно кое-что переиграть.
- Бобби Том, насколько я помню, ты всегда держал слово. Неужели сейчас ты хочешь нарушить его? Какая муха тебя укусила?
- Я вовсе не говорил, что собираюсь расторгнуть этот чертов контракт.
Джек машинально сдвинул с места пару объемистых папок и обнаружил под ними пластик жевательной резинки. Он знал Бобби добрый десяток лет, но этот баловень судьбы во многом продолжал оставаться для него загадкой. Несмотря на внешнее добродушие, Бобби Том был очень закрытым человеком. Впрочем, поневоле станешь таким, когда каждый встречный норовит заключить тебя в объятия, а земляки попросту садятся на шею. Жители Теларозы косяками вешали свои проблемы на Бобби и без зазрения совести злоупотребляли его отзывчивостью.
Джек надорвал золотистый пакетик.
- Хочу спросить тебя просто из любопытства: ты что-нибудь смыслишь в актерском деле?
- Черт возьми, ни бельмеса.
- Так я и предполагал.
- Не пойму, какое это имеет значение? Все, что должен делать актер в обычном кино, это раздавать мужчинам пинки и задирать на женщинах юбки, а этим я занимаюсь c восьмилетнего возраста.
Высказывания такого рода были характерны для Бобби Тома, и Джек не удержался от улыбки. Оставалось только верить, что фортуна в очередной раз позолотит Бобби зад.
Адвокат поудобнее расположился в кресле.
- Часа два назад я разговаривал с твоим новым патроном - миссис Уиллоу Крейг из студии «Уиндмилл». Эта леди очень расстроена, и знаешь из-за чего? Из-за твоего нахального требования, чтобы внепавильонные съемки проводились в Теларозе.
- Она сама говорила, что ей нужен для съемок небольшой городок Техаса, так чем же плоха Телароза? Дела там сейчас идут паршиво, и, возможно, вся эта возня немножко встряхнет наших увальней.
- Я полагал, что ты стараешься за три мили обегать родной городок. Ты знаешь, что они там затевают какой-то дурацкий карнавал для поправки своих дел?
Бобби Том поморщился, как от зубной боли:
- Ах, прошу тебя, Джек, не напоминай мне об этом!
- Так или иначе, сейчас уже поздно что-то менять. Студия на днях перебросила в Теларозу свое оборудование и персонал. Единственное, чего им не хватает, - это тебя.
- Я же обещал им приехать.
- Ты обещал также регулярно появляться в Лос-Анджелесе, однако не удосужился даже прибыть на примерку костюма.
- Дерьмо они там шьют. У меня гардероб получше, чем у любого игрока НФЛ. Зачем мне нужны какие-то примерки?
Джек мысленно сплюнул. Несмотря на все свое обаяние, этот техасец упрям как осел. Особенно когда ему кажется, что на него наезжают.
Бобби Том убрал ноги со стола и медленно встал. Он выглядел очень самоуверенно, но его вид не мог обмануть адвоката. Джек знал, как тяжело переживал Бобби свой уход из большого спорта. Как только доктора сообщили ему, что он не сможет больше играть, техасец с яростью погрузился свои дела, как человек, стоящий на грани финансового разорения, - в чем не было особой нужды, ибо за сезон в «Чикагских звездах» Бобби Том огребал миллионы и, пуская их в оборот, сумел основательно приумножить свой капитал. Эта возня с киношниками, подумал Джек, понадобилась Бобби лишь для того, чтобы хоть чем-то занять себя, пока он, стоя на перепутье, не решил, как ему жить дальше.
Бобби Том остановился у двери и пристально посмотрел на своего поверенного:
- Как насчет того, чтобы прямо сейчас связаться со студией и попросить, чтобы они отозвали своего посланца?
Эти слова были произнесены безразличным тоном, но Джек не поддался на уловку.
- Боюсь, что к нам уже едут, - улыбнулся он. - Они сказали, что напускают на тебя лучшего из своих коммандос.
- Я обещал, что сам доберусь до Теларозы, и я это сделаю. Этому их коммандос лучше быть крутым парнем, иначе он вылетит отсюда с моими инициалами на заднице.
Джек взглянул на лежащий перед ним желтый блокнот и подумал, что сейчас не лучший момент для того, чтобы сообщить Бобби, что «крутого парня», которого высылает за ним студия «Уиндмилл», зовут Грейси Сноу. Оставалось лишь надеяться, что мисс Сноу обладает достаточно аппетитным задом, сногсшибательным бюстом и хваткой пираньи, иначе ей не управиться с Бобби Томом.
Грейси Сноу чувствовала себя препаршиво. Влажный вечерний бриз снова сбросил ей на глаза надоедливую волнистую прядку каштановых волос, и опять в голове ее мелькнула досадная мысль: «И кой черт меня дернул пойти к этому парикмахеру?..» Она раздраженно хлопнула дверцей прокатного автомобиля и двинулась к особняку.
На подъездной аллее уже парковалось около полудюжины машин.
Особнячок был ничего себе: островерхий, обшитый, кажется, кедром, с широкими окнами, выходящими к озеру Мичиган. Еще издалека Грейси услышала громкую музыку, хотя время близилось к десяти вечера. Ей вдруг захотелось отложить встречу с Бобби Томом до утра, чтобы успеть отдохнуть и привести себя в порядок, но она не распоряжалась своим временем, ей позарез нужно было доказать Уиллоу Крейг, что она может успешно справиться с таким ответственным поручением.
Входные двери сияли свежим лаком, современной формы алюминиевые ручки напоминали обглоданные кости. Дом как доv - конечно же, не в ее вкусе, но каждый имеет право по-своему сходить с ума. Стараясь заглушить волнение, она решительно нажала на кнопку звонка и одернула поды своего лучшего темно-синего костюма, который сидел на ней несколько мешковато. За время перелета из Лос-Анджелеса в Чикаго юбка измялась и потеряла свой вид. Грейси не умела выбирать одежду и не была на ты с модой, но, возможно, лишь потому, что росла среди пожилых людей.
Она вновь нажала на кнопку звонка и, кажется, уловила звук гонга, однако музыка так гремела, что об этом было трудно судить. Смахивало на то, что вечеринка была «дикой».
Смешно, конечно, сказать, но за свои тридцать лет Грейси ни разу не удосужилась побывать ни на одной такой вечеринке. Что там обычно делают? Крутят порнуху? Нюхают кокаин? Она была почти уверена в том, что ей не может понравиться ни то, ни другое, но, не имея достаточного опыта, воздерживалась от резких суждений. И потом, в жизни надо стараться попробовать все. Она, конечно, не собирается экспериментировать с наркотиками, но что касается порнофильмов, то, пожалуй, не откажется взглянуть на какой-нибудь из них, хотя бы одним глазком…
Грейси нажала кнопку звонка еще два раза подряд и вновь убрала со лба непослушную прядь. Она надеялась, что услуги известного парикмахера помогут ей избавиться от прежней простенькой, но практичной прически, которая не приносила ей особых хлопот последний десяток лет. Она рассчитывала на нечто мягкое и волнистое, но мистер Эд превратил ее волосы в копну тугих жестких завитков.
Почему горькие уроки юности так и не пошли ей впрок? Ведь все ее попытки внести качественные изменения в свою внешность заканчивались катастрофой. Однажды она пару месяцев проходила с зелеными волосами, все из-за того, что воспользовалась слишком сильным раствором пергидроля. Потом у нее воспалилась кожа на лице - сказалась аллергическая реакция на крем от морщин. Как-то раз, когда она отвечала урок перед всем классом, у нее из выреза блузки вылезла ватная подкладка, которую она запихнула под лифчик. Ее одноклассницы так и зашлись от смеха. Этот смех нанес сокрушительный удар ее самолюбию, и в тот же день она поклялась себе четко следовать горьким наказам матери: Ты дурнушка, Грейси Сноу. И все женщины в твоем роду были дурнушками. Смирись с этим, и тебе будет легче жить.
Средний рост Грейси не позволял ей казаться ни маленькой, ни высокой. Она не была плоскогрудой, но почти подходила под такое определение. Ее глаза - не карие и не голубые» - скорее всего можно было назвать неопределенно-серыми. На ее лице выделялись два «слишком»: слишком большой рот и слишком упрямый подбородок. Если, будучи девчонкой, она в своих вечерних молитвах благодарила Бога за то, что у нее чистая, гладкая кожа и прямой нос, то теперь, пожалуй, ей следовало возносить хвалу Создателю за более важные подарки: проницательный ум, тонкое чувство юмора и неистощимое любопытство. Сила характера, твердила она себе, гораздо важнее красоты; и только в минуту отчаянного уныния она могла бы поменять какое-нибудь из своих достоинств на больший размер бюстгальтера.
Дверь наконец скрипнула, прервав ее размышления, и она увидела перед собой довольно несимпатичного коренастого крепыша с бычьей шеей, широченными плечами и бритой головой. Она оглядела его с интересом, в то время как он, казалось, смотрел мимо нее.
- Йеа? - вопросительно выдохнул крепыш.
Она распрямила плечи и вскинула подбородок:
- Мне нужно увидеть мистера Дэнтона.
- Сейчас самый подходящий момент. - Без всяких объяснений крепыш схватил ее за руку и втащил в дом. - Вы принесли с собой музыку?
Этот вопрос так озадачил ее, что она весьма смутно восприняла детали интерьера прихожей: известняковые плиты пола, массивный металлический барельеф на стене, гранитный валун под самурайским шлемом.
- Музыку?
- Ну да, я сказал Стелле, чтобы она попросила вас прихватить свою музыку. Но ничего страшного, если вы об этом забыли. Последняя из девиц оставила здесь свою кассету.
- Кассету? Какую кассету?
- Бобби Том оттягивается в купальне. Мы с ребятами хотим сделать ему сюрприз, так что подождите пока здесь, а я приготовлю все, что нужно. А потом мы пойдем к нему.
С этими словами крепыш исчез за расписной японской ширмой. Грейси застыла на месте как вкопанная, охваченная тревогой, смешанной с предвкушением приключения. Очевидно, ее приняли за кого-то другого, но, поскольку Бобби Том Дэнтон не отвечал на звонки студии «Уиндмилл», она решила, что это недоразумение ей только на руку.
Вчерашняя мисс Сноу продолжала бы терпеливо дожидаться проводника в надежде, что он растолкует ей что к чему, но внезапно проснувшаяся в Грейси авантюристка жаждала новых ощущений. Она и не заметила, как ноги сами понесли ее по плавной дуге коридора в сторону громкой музыки. Переходя из комнаты в комнату, она поняла, что вступает в новый, удивительный и ни на что не похожий мир.
В ней всегда преобладало чувственное начало, и она знала это, но тщательно скрывала от других. Просто зрения ей никогда не хватало, ее руки стремились к осязанию, вот и сейчас в кончиках ее пальцев зародился знакомый зуд. Грейси понравились низенькие столики на гранитных подставках, столешницы которых представляли собой отполированные поперечные спилы стволов вековых деревьев. Оригинальные стены маленьких помещений - покрытые лаком, обитые ситцем, обшитые кожей - притягивали ее ладони. Глубокие кресла, обтянутые полосатыми чехлами, манили присесть, а запах эвкалипта празднично щекотал ноздри. Небольшие эвкалиптовые деревца весело зеленели в древних вазонах, расставленных тут и там.
Потом она уловила легкий запах хлорки. Анфилада маленьких комнат привела ее к грубой булыжной стене. Грейси обогнула ее и оказалась в просторном импровизированном гроте. Своды искусственной пещеры были набраны из листового стекла, обработанного пескоструйкой. Коричневые стволы пальм, нежные побеги бамбука и других экзотических растений росли прямо из черных мраморных плит, придавая гроту вид тропических зарослей. Бассейн неправильной формы, выложенный черным кафелем, напоминал скрытый в джунглях таинственный водоем, к которому приходят на водопой динозавры.
Но заросли населяли отнюдь не исторические ящеры, а вполне современные существа. Десятка три полураздетых хомо сапиенс бродили под сводами стеклянной пещеры. Все женщины здесь были молоды и ослепительно красивы, а мужчины, как черные, так и белые, поигрывали гипертрофированной мускулатурой. Грейси мало что знала об игроках в футбол, но слухи об их моральной распущенности докатились и до нее, и, судя по крохотным бикини красоток, здесь вот-вот должна была раскрутиться шикарная оргия. Грейси вздохнула и решила, что ни за что на свете не станет участвовать в ней.
Резкие женские возгласы заставили ее обернуться. Возле огромного окна, в котором сияли огни озера Мичиган, она увидела просторную ванну, покрытую хлопьями мыльной пены, в которой резвились четыре русалки. Их блестящие загорелые груди то и дело выпадали из крохотных бюстгальтеров, и Грейси почувствовала легкий укол зависти. Затем она перевела свой взгляд на одинокую фигуру мужчины, который стоял неподалеку от пышногрудых наяд, и по коже ее побежали мурашки восторга.
Она тотчас узнала его - по фотографиям. Он стоял спокойно-неколебимо, как султан, пресыщенный суетным бытом гарема, а она обмирала от сладкого холодка. Это был он - Бобби Том Дэнтон, блистательный властелин. Он был воплощением всех мужчин, о которых она мечтала в удушающей мгле одиноких ночей, он олицетворял всех молодых людей, которые никак не могли запомнить ее имени, он один заменял собой когорту седеющих мудрецов, которые восторгались ее острым умом, но не догадывались пригласить на свидание. Он был сверкающим невероятным созданием, присланным в этот мир капризной и своенравной богиней любви, чтобы напоминать некрасивым женщинам о том, что некоторые вещи для них недоступны.
Она знала по фотографиям, которых насмотрелась, что его стетсон скрывает под собой светловолосую шевелюру и пару голубых глаз. Какой-нибудь скульптор эпохи Ренессанса с восторгом ухватился бы за такую натуру. У него были сильный прямой нос, квадратный решительный подбородок и крупные чувственные губы. Он был мужчиной на все сто, и, глядя на него, Грейси почувствовала острую тоску, подобную той, которая накатывала на нее в моменты, когда она летними вечерами лежала в высокой траве и глядела на звезды. Он светил так же ярко и был столь же недоступен, как и звездное небо.
Кроме стетсона, на нем были короткие ковбойские сапоги и махровый купальный халат в зигзагах красных и черных «молний». В левой руке Бобби Том держал бутылку с янтарным пивом, правой время от времени подносил ко рту сигару, выпуская клубы густого дыма.
Небрежно запахнутый халат открывал мускулистые икры игрока. У Грейси пересохло во рту, когда она неожиданно для себя подумала: а что, если под этим халатиком он… ммм… не вполне одет?
- Эй! - услышала вдруг она. - Я же сказал, чтобы ты подождала меня в прихожей.
Крепыш с бычьей шеей, который впустил ее в дом, попытался подойти к ней сзади, но она отпрыгнула от него. Он держал в руке какую-то небольшую коробку.
- Стелла сказала мне, что ты знойная штучка, но я предпочитаю блондинок. - Он наконец-то окинул ее изучающим взглядом. - Бобби Том тоже любит блондинок. Какой масти твоя настоящая шерстка?
Она подняла руку к своей французской завивке:
- Вообще-то я…
- Мне нравится твоя упаковка - как у школьной библиотекарши. Это неплохо, но требуется побольше краски. Бобби Том любит макияж.
«И пышные бюсты, - подумала она и бросила взгляд в сторону ванны. - Бобби Том любит крашеных блондинок с большими титьками».
Она медленно скользнула глазами по коробке в руках крепыша, пытаясь понять, за кого же ее принимают. Она хотела выбрать верную линию поведения. Здоровяк почесал себе грудь.
- Разве Стелла не сказала тебе, что ему нужно нечто особенное? Он в такой тоске из-за этой истории. Он даже поговаривает о том, чтобы навсегда оставить Чикаго и переселиться в Техас. Мы с парнями хотим его малость повеселить. Бобби Том любит раздевашек.
- Раздевашек? - Пальцы Грейси сомкнулись на крупных фальшивых жемчугах ее вечернего ожерелья. - Но позвольте… Я сейчас вам все объясню…
- Одна стрипушка так долго держалась при нем, что я подумал, как бы ему не пришло в голову жениться на ней, но она не справилась с викториной. И раздевашки, и эта дурацкая викторина - это все от разболтанных нервов. Я до сих пор не могу поверить, что лучший принимающий НФЛ вынужден сменить свой футбольный шлем на киношные цацки. Чертово колено!
Кажется, он говорил сам с собой, и Грейси ничего не ответила. У нее появились свои заморочки. Невероятно - но факт. Ее - последнюю тридцатилетнюю девственницу планеты Земля - приняли за дешевенькую стрипушку.
Это смутило ее. Потом ужаснуло. Потом разозлило.
Он снова критически осмотрел ее:
- Девица, которую прислала к нам Стелла в прошлый раз, была одета монахиней. Бобби Том чуть не лопнул от смеха. Но на ней было много косметики. Тебе лучше пойти подкраситься.
Пора наконец покончить с этик! недоразумением. Она откашлялась:
- Видите ли, мистер…
- Бруно. Бруно Метуччи. Я тоже играл в «Звездах», но давно, когда командой владел Берт Сомервиль. Конечно, у меня не было такого рывка с места, как у Бобби Тома.
- Я понимаю. Дело в том…
Ее вновь отвлекли пронзительные женские крики. Она повернулась к ванне и увидела Бобби Тома, который с удовольствием поглядывал на женщин, резвящихся у его ног; огни озера Мичиган мерцали за его спиной. Казалось, он плавает в пространстве - этот космический ковбой в своем неизменном стетсоне, дорогих сапогах и махровом халате, и звездочки его шпор крутятся с бешеной скоростью, выстреливая в небо спирали ярких искр, впоследствии образующих Млечный Путь,
Из снежного холма взбитой пены возникла одна из наяд:
- Бобби Том, ты говорил, что у меня есть шанс снова попробовать себя в викторине?
Она произнесла это достаточно громко, и со всех сторон к ней понеслись одобрительные возгласы. Потом все стихло; каждому из присутствующих хотелось знать, что же ответит Бобби.
Бобби Том медленно затянулся сигарой и с интересом посмотрел на женщину:
- А ты уверена в себе, Джули? У тебя осталось всего две попытки. В прошлый раз ты сократила на сто ярдов рекордную дистанцию Эрика Дикерсона.
- Уверена, Бобби Том! Я зачитала до дыр твою книжку.
Она выглядела так, будто сошла с обложки журнала «Спортс иллюстрейтид». Ее мокрые волосы липли к плечам, как светлые змеи. Она села на край ванны; купальный костюм конкурсантки состоял из трех бирюзовых лоскутов, связанных между собой ярко-желтой лентой. Грейси знала, что многие из ее знакомых не одобрили бы такой наряд, но лично она считала, что каждая женщина должна извлекать пользу из всего, чем, владеет, и про себя решила, что Джули - большой молодец.
Кто-то в толпе заглушил музыку. Бобби Том сел на один из гранитных валунов, прихотливо разбросанных по полу, и закинул правую пятку на колено левой ноги.
- Тогда подойди ко мне, крошка, и поцелуй меня на свое счастье, - сказал он Джули. - И не смей меня разочаровывать, я в последнее время очень склоняюсь к тому, чтобы сделать тебя миссис Бобби Том.
Грейси вопросительно посмотрела на Бруно:
- Он что же, задает им вопросы о футболе?
- Ну да. Футбол - это жизнь Бобби Тома. Он старомодно воспитан и не признает таких вещей, как развод, но хорошо знает, что не сможет жить счастливо с женщиной, которая не понимает игры.
Пока Грейси переваривала полученную информацию, Бобби Том поцеловал Джули, похлопал ее по мокрой попке и велел вернуться на свое место. Гости плотным кольцом окружили их, предвкушая хорошее развлечение.
Бобби Том положил сигару в массивную пепельницу.
- Ну хорошо, милая, давай начнем с защитников. Попробуй сравнить таких игроков, как Терри Брэдшоу, Лен Доусон и Боб Гриз. У кого из них больший процент удачных передач? Мне не надо, чтобы ты называла проценты, просто скажи, кто из них лучший.
Джули перекинула мокрые волосы с лица на плечо и посмотрела на Бобби с улыбкой:
- Лен Доусон.
- Очень хорошо.
Подсветка ванны прогнала с его лица тени, отбрасываемые широкими полями шляпы. Грейси показалось, что он улыбнулся.
- А теперь посмотрим, как ты разобралась с вопросами, которые достались тебе в прошлый раз. Мысленно вернись в тысяча девятьсот восемьдесят пятый год и назови лучшего атакующего, согласно данным НФК.
- Это проще простого. Маркус Аллен.
- А согласно данным АК?
- Курт… Нет! Джеральд Риггз.
Бобби Том прижал руку к груди:
- Фу-у… У меня чуть не остановилось сердце. О'кей. Как насчет гола, забитого с самого дальнего расстояния от ворот в игре на Суперкубок?
- Тысяча девятьсот семидесятый год. Ян Стенеруд. Суперкубок-четыре.
Бобби посмотрел на толпу и улыбнулся:
- Мне кажется, где-то слышится свадебный звон колоколов?
Грейси повернулась к Бруно и прошептала ему на ухо:
- Но ведь это немного нечестно…
- Вовсе нет. Она может выиграть. Ты знаешь, сколько стоит Бобби Том?
Больших денег стоит, подумала Грейси. Она слышала, как Бобби задал Джули еще пару вопросов, и та вновь ответила верно на каждый. Блондинка в придачу к красоте обладала хорошей памятью, но ей все-таки явно не хватало ума.
Грейси снова повернулась к Бруно и прошептала:
- Эти красотки действительно думают, что он относится к этой игре всерьез?
- Конечно, всерьез. Как ты думаешь, почему он до сих пор не женат?
- Может, он - голубой? - высказала Грейси предположение.
У Бруно брови полезли на лоб, и он прошептал, заикаясь:
- Го-лу-бой? Бобби Том Дэнтон? Кто-нибудь другой, только не он. Не дай Бог, если до него дойдут твои слова. Я не знаю, что он с тобой тогда сделает.
Если он голубой, то не сделает ничего, а если дело обстоит иначе, то… Грейси оборвала свои мысли и сосредоточилась на игре.
Джули верно ответила, кто такой Вальтер Пейтон и какое место заняли в тысяча каком-то лохматом году «Питсбургские тихони». Бобби Том встал с камня и начал медленно прохаживаться, словно погрузившись в глубокие размышления.
- Прекрасно, - сказал он наконец. - А теперь, Джули, сосредоточься. Тебя отделяет от алтаря всего один вопрос. Я уже подумываю о том, какими красавцами будут наши малыши. Я давно не волновался так, как сейчас. Ты сосредоточилась?
- Кажется, да, - ответила Джули, наморщив свой красивый лобик.
- О'кей, любимая, не дай мне опять разочароваться в тебе. - Он допил пиво и поставил бутылку на пол. - Каждому известно, что между стойками ворот - расстояние восемнадцать футов и шесть дюймов. Верхняя сторона перекладины…
- Находится на расстоянии десяти футов от земли!.. - выкрикнула Джули.
- Ну что ты, дорогая, я ценю в тебе ум и не стал бы обижать тебя таким простым вопросом. Погоди, пока я закончу, иначе тебе грозит штраф в два дополнительных вопроса.
Лицо Джули приняло расстроенное выражение.
Бобби Том сложил руки на груди.
- Верхняя грань перекладины отстоит от земли на десять футов. Верхняя часть стойки должна быть не короче тридцати футов. А теперь к тебе вопрос, дорогая. Но прежде чем отвечать, подумай о том, что ты держишь в своих руках мое сердце. Ради шанса называться миссис Бобби Том Дэнтон назови мне точно размеры ленты, которая прикрепляется к верху каждой стойки.
Джули спрыгнула со своего нашеста:
- Я знаю это, Бобби Том! Я знаю!
Бобби Том замер на месте:
- Ты это знаешь?
Грейси тихонько хихикнула. Это послужит ему уроком.
- Четыре дюйма на шестьдесят дюймов! - выкрикнула Джули.
Бобби Том стукнул себя кулаком в грудь:
- О-о, беби! Ты вырвала из моей груди сердце и растоптала его.
Лицо Джули сморщилось от огорчения.
- Размеры ленты четыре дюйма на сорок восемь дюймов, дорогая моя. Нас отделяло от вечного блаженства всего двенадцать дюймов. Не помню, когда еще я был так расстроен.
Грейси увидела, как он обнял Джули и крепко поцеловал. Этот человек явно передергивает в игре! Но ее восхищала его наглость. Она как завороженная наблюдала за тем, как он своей загорелой и сильной рукой пошлепывает Джули по попке, и почувствовала вдруг, что ее собственные ягодицы непроизвольно напряглись.
Гости задвигались, и несколько мужчин поднялись на площадку, чтобы высказать сочувствие прекрасной неудачнице.
- Пойдем. - Бруно взял Грейси за руку и подтолкнул вперед.
У нее на момент перехватило дыхание. То, что было простым недоразумением, стало переходить в нечто неуправляемое. Все это очень смешно, однако…
- Эй, Бруно! - К ним подкатился такой же здоровяк, как Бруно, только совсем рыжий. Он стрельнул взглядом в Грейси и критически хмыкнул. - На ней почти нет косметики, - просипел этот рыжий бочонок. - Я надеюсь, что, скинув свой дурацкий парик, она хотя бы окажется блондинкой. Без титек тоже нельзя. Этот жакет такой свободный, что трудно что-либо разобрать. Эй, кукла, у тебя есть титьки?
Грейси не могла понять, что ее больше изумило - пошлое выражение или наглое обращение. Она не знала, что сказать.
- Эй, Бруно, кто это с тобой? - послышался голос Бобби Тома.
Он подошел к краю площадки и уставился на Грейси с нескрываемым любопытством.
Бруно постучал пальцами по коробке:
- Мы с парнями решили позабавить тебя новой игрушкой.
Грейси с опаской наблюдала за Бобби Томом, но тот дружелюбно улыбнулся ей, сверкнув белыми зубами. Их взгляды встретились, и Грейси почувствовала себя так, словно быстро бежит вверх по нескончаемому эскалатору.
- Подойди сюда, крошка, старый Бобби Том хочет получше разглядеть тебя, прежде чем ты приступишь к делу, - проговорил он с техасской медлительностью, от чего она совсем перестала соображать и выдохнула первое, что ей пришло на ум:
- Мне нужно сначала привести себя в порядок.
- Не беспокойся сейчас об этом.
Она тихо застонала, поверженная в пучину отчаяния. Бруно вновь подтолкнул ее вперед, и, прежде чем она сумела восстановить равновесие, Бобби Том ухватил ее за запястье. Она тупо посмотрела на его длинные крепкие пальцы.
- Девушки, уступите леди место!
Она оцепенело следила, как женщины одна за другой выпрыгивают из ванны и присоединяются к толпе зрителей. Недоразумение следовало ликвидировать как можно скорее.
- Мистер Дэнтон, я должна сказать вам, что… Бруно нажал на кнопку на черной коробке, с которой все время таскался, и громкая бравурная музыка заглушила ее голос. Мужчины заулюлюкали. Бобби Том ободряюще кивнул Грейси, потом отпустил ее и направился к одному из гранитных валунов, где и расположился с комфортом в предвкушении возбуждающего шоу.
Щеки Грейси залились ярким румянцем. Она одиноко стояла в центре площадки, и взгляды собравшихся были прикованы к ней. Зачем этим пресыщенным, прекрасно сложенным людям надо, чтобы перед ними раздевалась такая уродка?
- Начинай, беби!
- Не стесняйся!
- Покажи нам, чем ты делаешь пи-пи, крошка!
Одна из женщин засунула пальцы в рот и громко свистнула. Грейси беспомощно глядела на них. Они начали смеяться, как смеялись ее одноклассницы, когда увидели, как у нее высунулась подкладка из-под бюстгальтера. Эти люди думали, что ее нерешительность - всего лишь актерский прием.
Стоя на виду у веселящейся толпы, Грейси внезапно сообразила, что только маска дешевой стрипушки спасет ее от неминуемого позора. Пытаться объяснить этим людям что-либо сейчас было бы величайшей глупостью. Она только навсегда уронит себя в их глазах и прослывет неотесанной деревенщиной. Но если вести себя по-умному, можно будет попробовать выпутаться из нелепой ситуации без особых потерь.

1 Следующая страница


Рай — Техас! 2

Ее отделяло от Бобби Тома Дэнтона футов пятнадцать. Ей нужно, осторожно передвигаясь по площадке, подобраться ближе к нему, чтобы шепнуть, кто она такая. Сообразив, что она - представительница студии «Уиндмилл», он, конечно, смутится и поможет ей покинуть сцену, сохраняя достоинство.
Бравурная музыка гремела в ее ушах, но не могла заглушить грубых выкриков. Укрепившись на левой ноге, Грейси отвела в сторону правую и поставила ее на носок туфли-лодочки. Раздался смех.
- Так и только так, киска!
- Не стесняйся, тут все свои.
Ей казалось, что расстояние между ней и Бобби Томом измеряется морскими милями. Подтягивая вверх мятую-перемятую юбку, она медленно переставляла налившиеся свинцом ноги, двигаясь в его сторону. Когда нижний край юбки поднялся выше колена, к смеху добавились свист и крики:
- А ты у нас девочка-зажигалочка!
- Покажи-ка свою шерстку!
Бруно протолкался сквозь толпу и стал рисовать пальцем в воздухе огромные круги. Она не сразу поняла, что он велит ей повернуться к Бобби Тому лицом. Глотнув воздуха, она неловко повернулась.
Бобби сдвинул стетсон на затылок и произнес достаточно громко:
- Побрякушки снимешь последними. Мне нравятся леди в жемчугах.
- Нам это надоело! - крикнул кто-то из зрителей. - Пусть она снимет с себя хоть что-нибудь.
Она уже начинала злиться, и только мысль о том, что скажет Уиллоу Крейг, если она сбежит отсюда, не выполнив своей миссии, удерживала ее на этой дурацкой сцене. Грейси Сноу еще никогда ни от кого не убегала! Это задание давало ей возможность получить работу, о которой она мечтала всю жизнь. Она не из тех, кто отступает перед трудностями.
Она решительно скинула жакет. Бобби Том одобрительно улыбнулся, будто увидел что-то необычайное. Их разделял какой-то десяток футов, и она пройдет его во что бы то ни стало. Он положил ногу на ногу, его халат распахнулся, обнажив мощное мускулистое бедро. Грейси уронила жакет.
- Молодец, крошка, ты здорово это делаешь!
Его глаза сверкали от восхищения. Она сделала несколько неуклюжих шагов в его сторону. В толпе зашикали.
- Превосходно! - сказал он. - Я не видел ничего подобного.
Сделав последний рывок, Грейси оказалась возле него. Улыбаясь непослушными губами, она склонилась к его уху и щекой задела поля стетсона. Шляпа Бобби перекосилась. Одной рукой он поправил ее, а другой обхватил Грейси и одним махом усадил к себе на колени.
Громкая музыка заглушила ее испуганный возглас. Почувствовав под собой его крепкое тело, она на мгновение лишилась дара речи.
- Тебе нужна помощь, крошка? - Он протянул руку к верхней пуговице ее блузки.
- О, нет, нет! - Она остановила его,
- А у тебя интересная программа, малышка. Правда, ты все делаешь немножко медленно, но это, наверное, потому, что ты проходишь пока курс обучения. - Он посмотрел на нее с улыбкой, которая была скорее озорной, нежели плотоядной. - Как тебя зовут?
Она сглотнула слюну.
- Грейси… Да, Грейси Сноу. Мисс Сноу, - исправилась она. - И я вовсе не…
- Миз Сноу?..
Он катал ее имя во рту, словно смаковал дорогое вино. Тепло крепкого тела туманило ей мозг, она попыталась сползти с его колен.
- Мистер Дэнтон…
- Только верхнюю, киска, а то ребята начинают нервничать. - Она не успела помешать ему, и воротничок блузки разошелся. - Ты, видно, еще к этому не привыкла. - Кончиком указательного пальца он погладил ее горловую впадинку. Грейси вздрогнула. - Я думал, что знаком со всеми девушками, которых присылает Стелла.
- Ну да, так оно и есть… Я хочу сказать, что я не…
- Не надо так нервничать. У тебя хороший номер и хорошенькие ножки, если ты ничего не имеешь против. Его проворные пальцы уже расстегивали следующую пуговицу.
- Мистер Дэнтон!
- Миз Сноу?
Она заметила в его глазах ту же озорную веселость, с которой он экзаменовал Джули, и поняла, что он расстегнул еще одну пуговицу, выставив напоказ ее бледно-персиковое демибра, обшитое фестончиками. Тайная тяга к модному нижнему белью - невинная утеха бедной дурнушки - была безжалостно явлена свету, и Грейси застонала от унижения.
В толпе раздались восторженные крики, но вызваны они были не ее персиковым демибра. Одна из красоток, толпившихся у бассейна, сдернула с себя лифчик-бикини и крутила им над головой. Ее полные груди подскакивали к подбородку.
Мужчины смеялись и улюлюкали. Грейси потянулась к блузе, но Бобби Том поймал ее пальцы в ловушку из собственных ладоней.
- Кажется, тебя хотели опередить, миз Сноу?
- Я думаю… - Она снова сделала глотательное движение. - Знаете, я должна с вами поговорить… наедине.
- Ты хочешь исполнить для меня какой-нибудь танец? Только для меня? Это так мило с твоей стороны, однако мои гости могут обидеться.
Она почувствовала, что он расстегивает пуговицу на поясе ее юбки и подбирается к застежке-«молнии».
- Мистер Дэнтон!
Ее голос прозвучал громче, чем она ожидала, и стоявшие поблизости гости рассмеялись.
- Зови меня Бобби Том, птичка, меня все так зовут. - В уголках его глаз собрались морщинки. - Вот это новость! Никогда не думал, что встречу стрипушку в трико.
- Я не стрипушка!
- Разве? Тогда зачем тебе понадобилось раздеваться перед компанией пьяных футболистов?
- Я не разде… О-о!
Его проворные пальцы быстро справились с пуговицами на ее блузке, и она совсем распахнулась. Собрав все силы, она дернулась, чтобы встать, но почувствовала лишь, как юбка сползает ей на лодыжки. Красная от стыда, она все-таки встала с его колен и попыталась подтянуть юбку. Как могло случиться, что именно она - женщина, гордящаяся своей самоорганизацией, - оказалась в таком кошмарном положении? Застегнув кое-как блузку, она заставила себя высокомерно посмотреть на него:
- Я не стрипушка!
- Неужели? - Он вынул из нагрудного кармана сигару и повертел ее возле ноздри.
Она заметила, что это заявление ничуть его не удивило.
Однако оно вновь привлекло к ней внимание некоторых гостей, и Грейси поняла, что они могут помешать их разговору. Она понизила голос до шепота:
- Случилось ужасное недоразумение. Неужели вы не видите, что я совсем не похожа на девушек по вызову?
Он откусил кончик сигары, неторопливо осмотрел ее и спокойно сказал:
- Иногда очень трудно судить о человеке по его внешнему виду. Недавно здесь побывал один тип, одетый монашкой, а до него еще один кадр - копия Мика Джаггера.
Кто-то выключил музыку, и стало неестественно тихо. Несмотря на то что Грейси дала себе обещание владеть собой, голос ее плохо слушался. Она подхватила с пола свой жакет, от которого совсем недавно так бездарно хотела избавиться.
- Прошу вас, мистер Дэнтон, не могли бы мы с вами куда-нибудь удалиться и поговорить наедине? Он вздохнул и поднялся с камня:
- Я думаю, нам пора это сделать. Только дай слово, что не будешь раздеваться. Я не охотник до одиночного созерцания голеньких леди.
- Я обещаю вам, мистер Дэнтон, что вы никогда не увидите меня в дезабилье.
Он посмотрел на нее с сомнением:
- Может, у тебя и благие намерения, птичка, но, судя по моему опыту, тебе будет не так-то легко устоять.
Его самоуверенность ошеломила ее. Заметив ее удивленный взгляд, он слегка пожал плечами и сказал:
- Я думаю, нам нужно пройти в мой кабинет, раз уж ты так настаиваешь.
Он взял Грейси за руку и помог ей спуститься с площадки. Бобби был спокоен и не скрывал того, что ситуация его забавляла. Рыжеволосый крепыш, похожий на Бруно, игриво толкнул его локтем в бок:
- Черт возьми, Бобби Том, надеюсь, эта ласточка не беременна!

Глава 2

- Вы с самого начала знали, что я не стрипушка, не так ли?
Бобби Том плотно закрыл дверь кабинета.
- Я не был в этом уверен.
Грейси Сноу не была дурочкой.
- Зато я уверена, что вы это знали, - сказала она твердо.
Он показал жестом на ее блузку, и опять в уголках его глаз собрались морщинки.
- Ты неправильно застегнулась. Хочешь, я тебе помогу? Нет? Неужели ты действительно не хочешь, чтобы я тебе помог?
Все шло вкривь, вкось и абсолютно перпендикулярно ее планам. На что намекал Бобби Тому его рыжий дружок? Надеюсь, эта ласточка не беременна? Она вспомнила, как Уиллоу говорила с кем-то об одном человеке, которого постоянно привлекали к суду с целью установления отцовства. Она, возможно, имела в виду Бобби Тома. Он вполне мог быть одним из тех мерзких мужчин, которые охотятся за доверчивыми женщинами и, вдоволь натешившись, бросают их. Она устыдилась того, что еще минут пять назад испытывала к нему симпатию.
Грейся отвернулась от Бобби, чтобы правильно застегнуть пуговицы и привести себя в порядок. Бегло оглядев обстановку, она поняла, что столкнулась с колоссальной культивацией комплекса Нарцисса.
Кабинет Бобби Тома Дэнтона был храмом, посвященным футбольной карьере Бобби Тома Дэнтона. Большие фотографии корифея американского футбола глядели на нее с каждой стены. На некоторых из них Бобби был снят в костюмчике студента Техасского университета, на большинстве остальных преобладала голубая форма «Чикагских звезд». Фотографы, очевидно, любили снимать его знаменитый прыжок. Изящно выгнувшись буквой «S», он выхватывал из воздуха мяч. Да, это он, куда ни кинь взгляд, везде только он, наш несравненный, гибкий, подвижный, элегантный, несокрушимый Бобби Том Дэнтон в небесно-голубом шлеме, украшенном тремя золотыми звездочками. Широкие деревянные полки просто ломились от спортивных трофеев, кубков и памятных сувениров.
Он сел с ленивой грацией в кожаное кресло у огромного кабинетного стола, словно сошедшего с карикатур Флинстона. На его просторной поверхности выглядели сиротливо даже такие шикарные вещи, как современный компьютер и телефонный аппарат последней модели. Грейси облюбовала кресло-бочонок, стоявшее у стены с забранными под стекло журнальными обложками, на которых ее визави, стоя на боковых линиях, целовал очаровательную блондинку. По иллюстрированной статье из недавно попавшего ей в руки журнала «Люди Америки» Грейси узнала в ней Фэб Сомервиль-Кэйлбоу, владелицу «Чикагских звезд».
Голубые глаза скользнули по ее лицу, и уголок надменного рта искривился:
- Я не хочу задеть твоих чувств, дорогуша, но как в некотором роде эксперт могу заметить, что тебе лучше найти себе работенку от звонка до звонка, чем продолжать карьеру профессиональной раздевашки.
Она не терпела подобного тона, но не позволила себе расслабиться:
- Вы намеренно хотите задеть меня?
Он изобразил глубокое отчаяние:
- О нет, никогда не позволил бы себе так грубо вести себя с леди.
- Мистер Дэнтон, вы, наверное, догадываетесь, что я представляю здесь студию «Уиндмилл». Продюсер Уиллоу Крейг поручила мне…
- Уг-гу. Хотите выпить шампанского, коки или еще чего-нибудь?
Зазвонил телефон, но он его проигнорировал.
- Нет, спасибо. Вы должны были четыре дня назад приехать в Техас, чтобы принять участие в съемках, а также…
- А как насчет пива? Я где-то слышал, что число поклонниц пива в Америке увеличилось.
- Я вообще не пью.
- Неужели?
Она почувствовала, что выглядит занудой, и попыталась исправить положение:
- Я не пью сама, мистер Дэнтон, но не имею ничего против тех, кто употребляет алкоголь.
- Я - Бобби Том, голубушка, и не отзываюсь на другие имена.
Он разыгрывал из себя простака-ковбоя, только что вернувшегося с кочевой тропы; однако то, как хитро он выстроил свою викторину и обвел вокруг пальца бедняжку Джули, говорило о том, что с ним надо держать ухо востро.
- Хорошо, Бобби Том. Контракт, который вы заключили со студией «Уиндмилл»…
- А вы совсем не похожи на женщину из Голливуда, миз Сноу. Давно вы там отираетесь?
Она нервным движением поправила бусы. Снова зазвонил телефон, и снова он его проигнорировал.
- Я работаю ассистентом продюсера.
- А нельзя ли поточнее - как долго?
Можно было, конечно, соврать, но это шло вразрез с принципами Грейси. Вскинув подбородок, она сказала:
- Около месяца.
- Это срок! - Беседа его явно забавляла.
- Я вполне компетентна, мистер Дэнтон. Я пришла на эту работу с опытом менеджмента и межличностного общения.
Она была также крупным специалистом по части изготовления подставок для цветочных горшков, размалевывания керамических хрюшек и разухабистого бренчания на фортепьяно.
Он тихонько свистнул:
- Я поражен. А где вы работали прежде?
- Я… хэкм… курировала дом призрения «Шэди Экрз».
- Дом призрения? Это интересно. И долго вы этим занимались?
- Я выросла там.
- Воспитанница дома призрения? Чрезвычайно интересно. Я знавал одного защитника, тот рос прямо в тюрьме - его отец служил там охранником, но, кажется, мне не встречались воспитанники заведении, подобных вашему. Там работали ваши родители?
- Мои родители содержали его. Отец умер десять лет назад, и с тех пор я помогала матери вести все дела по дому. Она продала его совсем недавно и перебралась во Флориду.
- И где же находится этот дом?
- В Огайо.
- Кливленд, Колумбус?
- Нью-Гранди.
Он улыбнулся:
- Кажется, я ничего не слышал о Нью-Гранди. И как же вы перешли в Голливуд?
Его убийственная улыбка не давала ей сосредоточиться, но она решительно настроилась не уходить от темы разговора:
- Уиллоу Крейг, продюсер студии, предложила мне работать с ней, потому что нуждалась в надежном человеке. Ей понравилось, как я вела хозяйство в «Шэди Экрз». Ее отец постоянно жил у нас, пока не умер месяц назад.
Когда Уиллоу Крейг, возглавляющая студию «Уиндмилл», предложила ей работу, Грейси долго не могла поверить такому везению. Должность, конечно, не ахти, и ставка невысока, но место сулило перспективы. Грейси решила проверить себя в новом деле.
- А по какой причине, мистер Дэн… о, простите, Бобби Том, вы не объявились на студии и не приступили к работе?
- О-у, тому есть масса причин! Хотите «Джелли-Белли»? Где-то в столе у меня спрятан целый мешочек. - Он принялся дергать ящики стола за ручки. - Почему-то не открываются. Мне, наверно, потребуется стамеска или небольшой ломик.
Грейси улыбнулась. Он снова ушел от ответа на ее вопрос. Однако она привыкла общаться с людьми, чей ум зачастую витал в эмпиреях, и решила повернуть разговор в другую сторону:
- У вас такой необычный дом. Вы давно здесь живете?
- Два года. Мне самому он не нравится, но архитектор гордится им. Она называет этот стиль городским пещерным с японо-таитянским уклоном. Впрочем, журналистской братии он нравится. Его фотографировали миллион раз. - Отказавшись от намерения найти «Джелли-Белли», он положил руку на клавиши компьютера. - Я совсем не удивляюсь, когда нахожу коровий череп в ванной или каноэ в гостиной: они вечно таскают с собой такие штуки, чтобы их снимки получше смотрелись, хотя нормальные люди, конечно, не держат в своем жилье подобных вещей.
- Наверное, тяжело жить там, где тебе неуютно?
- У меня целая куча других домов, так что этот не играет особой роли.
Грейси удивленно заморгала глазами. Большинство ее знакомых были едва способны оплатить счета за муниципальные квартиры. Она хотела было спросить, сколько у него таких домов, но вовремя прикусила язык. Снова зазвонил телефон, но Бобби Том опята не притронулся к трубке.
- Это ваша первая проба в кино, не так ли? Вы, наверное, давно мечтали стать киногероем?
Он рассеянно посмотрел на нее:
- Киногероем? Угу, довольно давно.
- Вы, наверное, не знаете, что каждый день простоя обходится студии в тысячи долларов. «Уиндмилл» - небольшая независимая кинокомпания, которой такие затраты не по карману.
- Они снимут деньги с моего счета.
Казалось, его эти вещи не волновали. Он играл с плюшевой мышкой, которая валялась на куске поролона возле компьютера. Его ногти были коротко подстрижены.
- Поскольку у вас нет актерского опыта, я подозреваю, что вы просто немного нервничаете по поводу всего этого. Если вы боитесь выйти на съемочную площадку…
Он выпрямился и встал. И заговорил тихо, но с затаенной силой, которой она не замечала в его голосе раньше:
- Бобби Том Дэнтон ничего не боится, дорогуша. Запомни это;
- Каждый чего-то боится.
- Только не я. Когда ты провел лучшую часть жизни в схватках с хорошо тренированными громилами, готовыми выдрать из тебя кишки через твои собственные ноздри, никакие киношные штучки тебя не испугают.
- Я понимаю. И все же вы больше не футболист.
- Я всю жизнь останусь футболистом в той или иной степени.
Грейси показалось, что она уловила в его глазах тоску, но это ощущение быстро прошло. Бобби обошел стол и встал рядом с ней:
- Может быть, вы наберете номер и скажете своей начальнице, что я на днях к ней заеду?
Ему все-таки удалось разозлить ее. Она резко поднялась, демонстрируя все свои пять футов и четыре с хвостиком дюйма.
- Если я и скажу что-нибудь моей начальнице, так это то, что мы завтра днем летим в Сан-Антонио, а затем катим в Теларозу.
- Так нужно?
- Именно так. - Она знала, что должна держаться с ним твердо с самого начала, иначе он подчинит ее себе. - В противном случае вы окажетесь втянутым в тягомотный судебный процесс.
Он потер подбородок:
- Я подозреваю, что ты выиграешь его, киска. Когда мы вылетаем?
Она посмотрела на него подозрительно:
- Наш рейс назначен на двенадцать сорок девять.
- Годится.
- Я заеду за вами в одиннадцать.
Это было скорее утверждением, чем вопросом.
- Может, будет проще, если мы встретимся в аэропорту?
- Нет, я заберу вас отсюда.
- Очень мило с вашей стороны, леди.
В следующий момент Бобби Том твердо взял ее за локоть и вывел из кабинета. Он изображал из себя вежливого хозяина и обратил ее внимание на потемневший от времени гоне из старинного храма, украшавший стены прихожей, но ровно через девятнадцать секунд она оказалась в одиночестве на тротуаре.
Из ярко светящихся окон «пещерного» дома неслась музыка. Она бодро вдохнула свежий ночной воздух, но взгляд ее был печален. Первая «дикая» вечеринка в ее жизни не состоялась. Если она не ошибается, ее попросту вышвырнули за дверь.
Грейси подкатила к дому Бобби Тома в восемь утра. Прежде чем покинуть мотель, она заказала телефонный звонок в «Шэди Экрз» и справилась о здоровье миссис Феннер и мистера Маринетти. Ей было приятно узнать, что здоровье обоих пошло на поправку. Она также позвонила матери, но Фрэн Сноу уже собралась ехать на занятия аэробикой в свою Сарасоту, и разговор не получился.
Грейси припарковала машину за деревьями так, чтобы ее нельзя было видеть от дома, но сама отлично просматривала подъездную дорожку, внезапная уступчивость Бобби Тома ее насторожила, и она не хотела рисковать.
Она провела большую часть сегодняшней ночи в переходах от беспокойных эротических сновидений к состоянию каменной полудремы. Утром, принимая душ, она прочитала себе строгую нотацию, но все же не смогла убедить себя в том, что Бобби Том не самый красивый, сексуальный и привлекательный мужчина из всех, кого она встречала!
Ее мысли были прерваны урчанием старомодного красного лимузина, который задним ходом подруливал к ней. Готовая к такого рода предательству со стороны Бобби Тома, она вставила ключ в замок зажигания, нажала на газ и рванула машину вперед, чтобы перекрыть беглецу путь. Затем, выключив зажигание, она прихватила свою сумочку и выскочила из машины.
Ключ от нее она сунула в кармашек своего последнего приобретения - не по размеру большого горчичного цвета платья типа балахона, которое, как она надеялась, выглядело строго и элегантно. На дорожке послышалось цоканье ковбойских сапожек. Бобби Том, чуть прихрамывая, шел к ней. Шелковая рубашка, расписанная пурпурными пальмами, была заправлена в изрядно выцветшие джинсы; они плотно облегали его аккуратные бедра.
Она вытянулась в струнку, когда он вежливо приподнял свой жемчужно-серый стетсон:
- Приветствую вас, миз Грейси.
- Доброе утро, - ответила она сухо. - Я не ожидала, что после бурного вечера вы встанете так рано.
Он несколько секунд молчал, глядя на нее, и, хотя его глаза были полуприкрыты, она уловила в них легкий холодок.
- Не предполагалось, что вы приедете сюда раньше одиннадцати.
- О да, я, кажется, поторопилась.
- Я понимаю. И был бы вам признателен, если бы вы откатили вашу машину с моего пути. - Его ленивый говорок не согласовывался с раздраженными черточками в уголках губ.
- Мне жаль, но я не могу этого сделать. Я здесь для того, чтобы эскортировать вас в Теларозу.
- Я не хочу быть невежливым, киска, но факт в том, что мне не нужен телохранитель.
- Я не телохранитель, а почетный эскорт.
- Кем бы ты ни была, дорогуша, мне хотелось бы, чтобы ты передвинула свою тачку.
- Я все понимаю, но, если я не доставлю вас в Теларозу в понедельник утром, я, без сомнения, буду уволена.
Он вяло махнул рукой:

Предыдущая страница 2 Следующая страница


3 Сьюзен Филлипс

- Это твои проблемы. Даю тебе тысячу долларов за то, чтобы ты слиняла отсюда и больше не показывалась. - Глаза Грейси округлились. - Хорошо, добавлю еще пять сотен - за моральный ущерб.
Она всегда гордилась своим чувством юмора, но сейчас оно что-то не приходило ей на помощь. То, что он попытался купить ее, потрясло Грейси больше, чем вчерашнее приключение.
- Я не способна на такие вещи, - сказала она медленно.
Он устало вздохнул:
- Я тебе сочувствую. Не имеет значения, возьмешь ты у меня эти деньги или нет. Я все равно не полечу с тобой никуда.
- Вы хотите сказать, что намерены расторгнуть договор?
- Нет. Я просто имею в виду, что доберусь до Теларозы и сам.
Она ему не поверила.
- Вы подписали контракт по собственной воле. Вы взяли на себя обязательство выполнить его. Вас ждут люди. Как же вы можете игнорировать их интересы?
- Миз Грейси, вы похожи на учительницу воскресной школы.
Она потупилась.
Он засмеялся и качнул головой:
- Но это и вправду так. Телохранитель Бобби Тома Дэнтона - учительница чертовой воскресной школы.
- Я уже сказала вам, что я ваш сопровождающий, а не телохранитель.
- Боюсь, что вам придется сопровождать кого-то другого, потому что я решил ехать в Теларозу, а не лететь. И я знаю наверняка, что такая славная женщина, как вы, не будет чувствовать себя комфортно рядом со скандалистом вроде меня. - Он подошел к ее машине и заглянул в салон. - Мне неловко признаться, миз Грейси, но, когда дело доходит до женщин, у меня отказывают тормоза.
Она умоляюще взглянула на него:
- У нас нет времени, чтобы добраться до Теларозы на машине. Уиллоу Крейг ждет нас сегодня вечером.
Он выпрямился и улыбнулся:
- Вам придется передать ей мои сожаления. Скажите, вы собираетесь откатить свою машину?
- И не подумаю.
Он с сожалением покачал головой, а затем, резко шагнув к Грейси, сорвал с ее плеча сумочку.
- Сейчас же отдайте! - Она попыталась выхватить ее.
- Я буду рад отдать ее вам - как только найду ключи от вашей машины.
Он начал рыться в сумке.
Она не могла бороться с ним и поэтому произнесла самым суровым тоном, на какой только была способна:
- Мистер Дэнтон, немедленно верните мою сумочку. Вы должны быть в Теларозе в понедельник. Вы подписали контракт, который…
- Извините меня, что прерываю вас, миз Грейси, но у меня нет времени. - Он отдал ей сумочку и пошел к дому.
Грейси бросилась за ним:
- Мистер Дэнтон, о-у, Бобби Том…
- Бруно, ты мог бы выйти сюда на минутку?
Бруно вышел из гаража с промасленной тряпкой в руке.
- Тебе что-то нужно, Би Ти?
- О да. - Бобби Том повернулся к Грейси: - Прошу меня простить, миз Сноу.
Без дальнейших церемоний он просунул свои руки ей под мышки и стал ощупывать ее.
- Прекратите сейчас же!
Она попыталась вырваться из его рук, но эти попытки не увенчались успехом.
- Успокойтесь, мы обойдемся без лишнего кровопролития. - Его пальцы исследовали ее лифчик. В ошеломлении она шумно вдохнула и выдохнула:
- Мистер Дэнтон!
В уголках его глаз появились морщинки:
- Между прочим, у вас хороший вкус. Ваше белье просто великолепно. Я не мог этого не заметить… вчера вечером.
Он добрался до бедер.
Ее щеки зарделись от смущения:
- Перестаньте, прошу вас!
Его руки замерли в районе кокетливого кармашка. Широко улыбнувшись, он вытащил из него связку ключей.
- Верните мне ключи!
- Бруно, ты, кажется, хотел отогнать в сторону ту развалюху? - Он бросил Бруно ключи, а затем приподнял шляпу в знак прощания. - Приятно было познакомиться с вами, миз Сноу.
Ошеломленная, она смотрела, как он шагает по влажному гравию к своему лимузину. Она пустилась было за ним, но тут же сообразила, что за ее спиной Бруно имеет наглость впихивать свой зад в ее автомобиль.
- Не смейте! - закричала она, повернувшись в его сторону.
Моторы машины взревели. Грейси беспомощно озиралась, как затравленный зверь. Она знала, что если даст Бобби Тому сбежать, то никогда его больше не увидит. У него куча роскошных домов и армия подручных мордоворотов. Она должна его остановить, иначе ей придется смириться с крушением всех надежд.
Ее машина подалась вперед и освободила проезд. Грейси кинулась к машине Бобби:
- Не уезжайте, прошу вас! Нам надо ехать в аэропорт!
- Желаю успехов в труде и счастья в личной жизни! Вы слышите? - Элегантно взмахнув рукой, Бобби Том проплыл мимо нее, подавая машину обратным ходом.
Перед Грейси в один миг раскрутилось ее будущее. Она увидела себя в «Шэди Экрз». Она хорошо работает, и новые хозяева ею довольны. От нее за милю несет лизолом, она питается одними консервами. Пролетают годы; она сидит в эластичных лечебных чулках и в джемпере с огромными пуговицами; непослушными пальцами она пытается извлечь «Харвест мун» из разбитого пианино, которое не держит звука; она выглядит довольно бодрой старухой.
- Н-нет! - Этот крик вырвался из самой глубины ее существа - оттуда, где рождаются сны.
Она со всех ног бросилась к лимузину. Бобби Том притормозил и повернул голову, наблюдая за уличным движением, он не видел ее. Сердце выпрыгивало из груди Грейси. В любой момент он мог исчезнуть и оставить ее наедине с безнадежно скучными перспективами…
Он рулил задом на улицу и переключил передачу. Она побежала еще быстрее. Когда лимузин стал плавно набирать скорость, Грейси настигла его. Дико вскрикнув, она рванула на себя дверцу и грудью упала на сиденье.
- О-у, хелл.
От резкого торможения ее сбросило на пол, и коленки Грейси больно стукнулись об асфальт. Холодный воздух упруго толкнул в бедра, и она поняла, что юбка ее задралась. Испытывая острое чувство стыда, она пыталась оправить юбку, одновременно стараясь вползти в машину.
Ужасное, непристойное, очень скверное ругательство прогрохотало над ней. Оно, без сомнения, было в ходу среди футболистов, но только не в «Шэди Экрз». Впрочем, Грейси знала, что это ругательство обычно произносится как одно слово, но южный выговор Бобби Тома разделил его на два, что окончательно прояснило его неприличный смысл. Пропустив брань мимо ушей и укротив наконец свою юбку, она, задыхаясь, вскарабкалась на сиденье.
Прошло несколько томительных секунд, прежде чем она решилась вскинуть ресницы.
Он смотрел на нее задумчиво, локоть его руки лежал на руле.
- Хочу тебя спросить просто из любопытства, дорогуша, ты когда-нибудь просила своего психиатра выписывать тебе транквилизаторы покруче?
Она отвернулась и теперь тупо смотрела прямо перед собой.
- Понимаете, какое дело, миз Грейси: я прямо сейчас еду в Теларозу, и притом один.
Она вздрогнула:
- Вы едете туда сейчас?
- Моя дорожная сумка лежит в багажнике.
- Я вам не верю.
- Это правда. Не могли бы вы открыть дверь и выйти вон?
Грейси отрицательно покачала головой, надеясь, что он не заметит, что она выжата как лимон и совсем обессилела.
- Я должна ехать с вами. Это моя обязанность - постоянно находиться при вас, пока вы не приедете в Теларозу. Это моя работа.
У него на щеке задергалась мышца, и она с трепетом подметила, что пробила брешь в его имидже деревенского простачка.
- Не вынуждай меня к тому, чтобы я выбросил тебя из машины, - сказал он тихо, но решительно.
Она постаралась справиться с дрожью в районе копчика:
- Я всегда думала, что для решения споров лучше подходит компромисс, чем грубая сила.
- Я играл в НФЛ, милая. Я считаю действенным только насилие.
С этими словами Бобби Том потянулся к ручке своей дверцы. Грейси поняла, что он сейчас обойдет машину, возьмет ее за шиворот и вышвырнет на тротуар. И проделает это гораздо быстрее, чем вчера. Она вцепилась в его локоть.
- Не прогоняйте меня, Бобби Том. Я знаю, что раздражаю вас, но обещаю, что вы не прогадаете, если разрешите мне ехать с вами.
Он медленно повернулся к ней:
- Что ты имеешь в виду?
Она и сама не знала, что имела в виду. Ее реплика была импульсивной. Просто она хорошо представляла, что скажет Уиллоу Крейг, когда узнает, что Бобби Том едет в Теларозу самостоятельно.
- Я имею в виду то, что сказала, - ответила она, надеясь с помощью блефа выкрутиться из трудного положения. Возможно, Бобби Том не станет вдаваться в детали.
- Обычно, когда люди говорят, что окажутся полезными тебе, они предлагают деньги. Ты это хочешь сделать?
- Конечно, нет! Я презираю подкупы! К тому же мне кажется, денег у вас столько, что вы просто не знаете сами, что с ними делать.
- Это верно. И все же - о чем конкретно идет речь?
- Я… - Она лихорадочно пыталась что-то придумать. - Я сяду за руль, когда вы устанете! А вы сможете расслабиться на какое-то время. Я, между прочим, очень неплохо вожу машину. У меня водительские права с шестнадцати лет, и меня еще ни разу не оштрафовали.
- И ты действительно этим гордишься? - Он в изумлении покачал головой. - К сожалению, крошка, никто, кроме меня, не водит мои машины. Никто. Я думаю, однако, что мне все же следует расстаться с тобой.
Он вновь потянулся к ручке двери, и она опять схватила его за руку:
- Я буду у вас за штурмана.
Похоже, она его разозлила.
- Зачем мне штурман? Я столько раз ездил по этой дороге, что могу теперь кататься по ней туда и обратно с завязанными глазами. Нет, моя хорошая, тебе придется придумать что-нибудь получше.
В этот момент в салоне раздался специфический жужжащий звук. Не требовалось особенно шевелить мозгами, чтобы понять, что лимузин оснащен телефоном.
- Кажется, вам часто звонят. Я могла бы отвечать на звонки.
- А вот этого я хотел бы меньше всего - чтобы кто-то отвечал на адресованные мне звонки. В голове ее мелькали разные мысли.
- Я могла бы… хмм… растирать вам плечи, пока вы сидите за рулем. Чтобы не прихватило мышцы. Я умею делать массаж.
- Это хорошее предложение, но вы должны согласиться со мной: не такое уж это удовольствие - везти назойливого пассажира до самого Техаса. До Канзас-Сити, может быть, если вы хорошо поработаете, но не дальше. Простите, миз Грейси, но пока что вы не предложили ничего такого, что могло бы меня заинтересовать.
Она лихорадочно думала. Есть ли у нее что-нибудь такое, что вызвало бы хоть какой-нибудь интерес у такого привередливого типа, как Бобби Том Дэнтон? Она знала, как организовать отдых и развлечения, разбиралась в специальных диетах, во взаимодействии лекарств и наслушалась столько стариковских воспоминаний, что обладала весьма приличным представлением о перемещении армейских частей во второй мировой войне. Но она не могла додуматься, как ей воздействовать на Бобби Тома.
- У меня отличное зрение. Я могу различать дорожные знаки с невероятных расстояний.
- Ты хватаешься за соломинку, киска.
Она вдохновленно улыбнулась:
- Вам известна потрясающая история Седьмой армии?
Он посмотрел на нее с легкой жалостью.
Этому типу хоть кол на голове теши! Его интересуют в жизни только две вещи: футбол и секс. Ее познания в спорте равны нулю. Что же касается секса?..
Жилка на шее Грейси бешено заколотилась. Ей пришла на ум опасная и очень безнравственная идея. А что, если предложить ему себя в качестве бартера? Она тут же ужаснулась этой мысли. Как она могла вообще об этом подумать? Ни одна умная современная женщина, считающая себя активной феминисткой, не позволит себе ничего такого! Все это определенно является следствием бессонных ночей и неуемных сексуальных фантазий.
А почему бы и нет? - шепнул ей коварный голос. Для кого ты все это бережешь?
Он - распутник! - напомнила она чересчур своевольной части своей натуры. И потом - он не проявляет ко мне никакого интереса, в этом по крайней мере плане!
Как ты узнаешь об этом, пока не попробуешь? - отозвался дьявол. Ты годами мечтала о чем-нибудь подобном. Разве ты не обещала себе, что приобретение сексуального опыта будет одной из главных установок в твоей новой жизни?
Она представила, как совсем голое тело Бобби Тома опускается на ее не менее голое тело.
Кровь бросилась ей в голову. Она чувствовала его сильные руки на своих бедрах. Он уже раздвигал их, касаясь длинными хищными пальцами…
- Что с вами, миз Грейси? Вы так покраснели, будто кто-то отпустил при вас не слишком пристойную шуточку.
- Вы только о сексе и думаете! - огрызнулась она.
- Что-о?
- Я не собираюсь спать с вами только ради того, чтобы вы прихватили меня с собой!
Испугавшись своей дерзости, она захлопнула рот. Что она наделала?
В его глазах сверкнули озорные искорки:
- Ну и чушь!
Ей хотелось умереть. Как могла она так унизиться перед ним? Она сделала судорожное глотательное движение.
- Простите меня, если я что-то неправильно поняла. Я знаю, что я - некрасивая женщина, и уверена, что ни капли не интересую вас в сексуальном плане. - Грейси покраснела еще сильнее, сообразив, что этим высказыванием только ухудшила ситуацию. - Вы тоже меня не так уж интересуете, - добавила она поспешно.
- Послушайте, миз Грейси, нет такого понятия, как некрасивая женщина.
- Вы стараетесь быть вежливым, и я признательна вам за это, но факт остается фактом.
- Вы разожгли мое любопытство. Может быть, вы и не очень красивы, но об этом трудно судить. Возможно, под этим платьем скрывается тело богини.
- О нет, - сказала она с жестокой честностью. - Уверяю вас, там скрывается самая непрезентабельная фигурка.
У него снова вздернулся уголок рта:
- Не поймите меня неправильно, но я доверяю своим суждениям больше, чем вашим. Я в какой-то мере - знаток.
- Я это заметила.
- Кажется, по поводу ваших ножек я уже высказывался - не далее как вчера вечером.
Покраснев, она пыталась найти подходящий ответ, но у нее не имелось достаточного опыта общения с мужчинами, и ей трудно было придумать хоть что-то.
- Это у вас красивые ноги.
- Вот как. Спасибо.
- И великолепно оформленный торс!
Он рассмеялся:
- Черт возьми, миз Грейси, но, судя по всему, сегодня я буду держать вас весь день при себе - ради развлечения.
- Вы любите развлекаться?
Он пожал плечами:
- Почему бы и нет? Со дня моего ухода из спорта я обычно прислушиваюсь к тому, чего хочет моя левая нога.
Она не могла поверить в свою удачу.
Она сидела и слушала, как он отдает распоряжения. Через минуту ей вернули ее сумочку, дорожный чемоданчик Грейси также перекочевал в лимузин. Бруно было велено сдать на пункт проката ее машину. Садясь за руль, он строго посмотрел на нее:
- Я не повезу тебя до Техаса, так что прямо сейчас выбрось из головы всякие фантазии на эту тему. Я люблю ездить один.
- Я понимаю.
- Я позволю тебе побыть со мной пару часов. Может быть, довезу до границы штата. Но как только ты начнешь раздражать меня, я высажу тебя у ближайшего аэропорта.
- Уверена, что этого не потребуется.
- И не вздумай мне возражать.

Глава 3

Бобби Том катил по улицам Винди-Сити с таким видом, будто они принадлежали только ему. Он был королем города и главным парнем Вселенной. По радио грохотала группа «Эроусмит». Он постукивал пальцами по рулю в такт песенке «У Дженни имеется пушка». В своем красном лимузине и жемчужно-сером стетсоне, он явно выделялся среди всех прочих смертных. К удивлению Грейси, другие водители стали подстраиваться к нему, сигналили ему гудками и кричали что-то в открытые окна. Он махал им в ответ рукой.
Она чувствовала, как горит ее кожа - от горячего ветра и от быстрой езды в роскошном автомобиле. Пряди волос выбивались из ее пышной французской кички и мягко хлестали по щекам. Она мечтала о том, чтобы у нее был длинный розовый шарф, который она могла бы замотать вокруг головы, темные очки и тюбик красной помады - для того чтобы время от времени подкрашивать губы. Ей хотелось, чтобы на ней красовалось короткое платье в обтяжку и этот наряд дополняли туфельки на высоком каблуке. Ей также хотелось иметь наколенный браслет и даже татуировку на плече в форме сердечка.
Она играла в своем воображении соблазнительными видениями, примеряя к себе роль знойной красотки, в то время как Бобби Том связывался по автомобильному телефону с нужными ему людьми. Иногда он включал громкоговоритель, а иногда подносил трубку к уху, чтобы поговорить по секрету. Все его разговоры касались различных контрактов и их налогообложения, а также благотворительных дел, в которые он был вовлечен. Большинство же внешних звонков, на которые он отвечал, как она с интересом отметила, шло от его знакомых, которым нужны были деньги. Через какой-то час Грейси пришла к заключению, что Бобби Том Дэнтон - легкая добыча для охотников пожить за чужой счет.
Когда они выехали из города, он вызвал некую Гейл и заговорил с ней в своей ленивой манере, от которой у Грейси по спине пробежала дрожь:
- Не могу выразить, дорогая, как я грущу по тебе. В эту минуту мои глаза полны слез.
Он поднял руку, чтобы помахать женщине в голубом «фейерберде», которая промчалась мимо них с включенным клаксоном. Грейси ухватилась за ручку двери, заметив, что он в этот момент передоверил руль своему колену.
- Да, верно… Я знаю, дорогая. Мне бы хотелось, чтобы нам это удалось. Родео устраивают не часто. - Он положил левую руку на перекладину баранки, а правой прижал трубку к уху. - Не надо так говорить, малыш. О'кей, передай ей мои наилучшие нежелания, ты слышишь? Мы с Китти хорошо провели время пару месяцев назад. Она даже взялась отгадывать мою викторину, но не ответила на вопрос о Суперкубке восемьдесят девятого года. Я позвоню тебе сразу, как только смогу, дорогая.
Он положил трубку, и Грейси посмотрела на него с любопытством:
- А ваши подружки не испытывают взаимной ревности?
- Конечно, нет. Я встречаюсь только с безупречными леди.
«И обращаешься с каждой из них как с королевой, - подумала она. - Даже с беременными».
- Национальная женская организация должна серьезно поразмыслить, прежде чем заключать контракт с вами. Он удивленно покосился на нее:
- Со мной? Я люблю женщин больше, чем мужчин. По сути дела, я воинствующий феминист.
- Не думаю, что Глории Стейнем пришлись бы по душе эти слова.
- Почему бы и нет? Она лично вручила мне карточку этого общества.
Грейси сделала большие глаза. Хитрая улыбка заиграла на его губах:
- Глория - чудная леди. Это я тебе говорю.
Она поняла, что с ним нельзя развешивать уши. Даже на миг.
Пригороды Чикаго сменились равниной Иллинойса. Грейси спросила, не разрешит ли он ей позвонить по его телефону миссис Уиллоу Крейг. Она уверила его, что оплатит разговор с помощью своей новой кредитной карты. Это, казалось, его позабавило.
Штабом студии «Уиндмилл» служила гостиница «Кэттлмен» в Теларозе. Соединившись с начальницей, она пустилась в пространные объяснения, которые завершила следующим:
- Боюсь, Бобби Том очень склонен к тому, чтобы выехать в Теларозу на собственной машине. Он не в восторге от самолетов.
- Отговори его от этого, - ответила Уиллоу строгим голосом.
- Я пыталась. К сожалению, он ничего не желает слушать. Кстати, мы уже в пути.
- Я этого и опасалась.
Побежали секунды, и Грейси представила, как ее многоопытная начальница пощипывает огромную серьгу, которая вечно болталась у нее в ухе.
- Он должен быть здесь в понедельник утром в восемь часов. Тебе это ясно?
Грейси посмотрела на Бобби Тома:
- Это может оказаться не таким простым делом.
- Вот почему я и поручила тебе привезти его. Предполагалось, что ты умеешь обращаться с трудными людьми. Этот фильм должен принести нам деньги, Грейси, и мы не можем больше допустить никаких проволочек. Даже те люди, которым абсолютно не нужен футбол, без ума от этого человека. Бобби Том Дэнтон обеспечит нам огромное паблисити, и наш фильм будет иметь грандиозный успех.
- Я понимаю.
- Он очень скользкий клиент. У нас ушли месяцы на то, чтобы добиться контракта с ним, и я не хочу обанкротиться из-за того, что ты не умеешь делать свою работу.

Предыдущая страница 3 Следующая страница


Рай — Техас! 4

У Грейси желудок превратился в ледяной шарик, пока она выслушивала тирады миссис Уиллоу. Она хорошо поняла, что будет с ней, если Бобби Том не появится в Теларозе в понедельник к восьми утра.
Он отобрал у нее телефон:
- Задала она тебе работенку - не так ли?
- Она уверена, что я сделаю все как надо.
- А пришло ли кому-нибудь в голову на вашей дурацкой студии, что делегировать тебя за мной - то же самое, что послать теленка на скотобойню?
- Я так не думаю. Я исключительно компетентна в таких вопросах!
Ей показалось, что он хрюкнул, но этот странный звук тут же был заглушен прибавленным звуком радио.
Ей нравились резкие ритмы рок-н-ролла. Гораздо больше, чем вялая музыка, царившая в «Шэди Экрз». Она пришла в себя и даже поежилась от удовольствия. Казалось, все ее чувства вдруг обострились. У нее кружилась голова от лесного запаха лосьона Бобби, а ее руки с наслаждением гладили мягкие кожаные подушки сиденья великолепного транспортного агрегата, который, как он удосужился ей объяснить, являлся ни больше ни меньше, как восстановленным «тандербердом» конца пятидесятых годов. Не хватало только налепить на заднее его стекло пару червовых тузов для полного счастья.
Она мало спала этой ночью и начала клевать носом, но все равно не закрывала надолго глаза. Бобби Том разрешил Грейси сопровождать его только на первом отрезке маршрута, но она надеялась как-нибудь переиграть это дело, а это значило, что она должна держать ушки на макушке, что бы ни случилось.
Автотелефон снова запищал. Тяжко вздохнув, Бобби Том нажал на кнопку включения громкоговорителя.
- Хей, Би Ти, это Лютер Бейнз, - известил деловой голос, - я извелся, пока доставал тебя!
Тоскливое выражение на лице Бобби Тома явственно говорило о том, что он бы очень хотел, чтобы этот Лютер куда-нибудь провалился.
- Ну как вы там поживаете, мистер мэр?
- Как майский дождичек. Скинул добрый десяток фунтов с того момента, как последний раз виделся с тобой, Би Ти. Пивко пожиже, и девочки помоложе. Это срабатывает каждый раз. Конечно же, мы не должны докладывать об этом миссис Бейнз.
- Ну что вы, сэр, конечно, не должны.
- Бадди ждет не дождется, когда увидит тебя.
- Мне тоже хотелось бы с ним повидаться.
- Вот что, Би Ти. Люди из комитета по подготовке Хэвенского фестиваля немного нервничают. Мы ждали тебя в Теларозе на прошлой неделе и должны быть уверены, что твои друзья явятся на соревнования по гольфу в честь Бобби Тома Дэнтона. Хэвенфест намечен на октябрь, но мы должны заранее позаботиться о рекламе. Было бы неплохо вписать в афиши несколько крупных имен. У тебя есть какие-нибудь новости от Майкла Джордана или Джо Монтаны?
- Я был немного занят, но, думаю, они не подкачают.
- Мы застолбили ближайший уик-энд потому, что ни «Звезды», ни «Ковбои» не играют. А как насчет Эйкмана из «Трои»?
- О, я уверен, что он появится.
- Это хорошо, это просто прекрасно. - Грейси услышала смешок. - Тулли просил меня помалкивать до твоего приезда, но мне не терпится порадовать тебя. - Опять смешок. - Мы отреставрировали тот самый домик и собираемся установить на нем мемориальную доску.
- О-у-у-у… Лютер, идея совершенно дурная! Я не хочу никаких памятных досок в мою честь! Во-первых, я, как и каждый нормальный американец, родился в больнице, а в той развалюхе просто какое-то время жил! Я думал, мы давно поставили крест на этих помпезных замыслах.
- Меня удивляют и обижают эти слова, Би Ти. Люди поговаривали, что рано или поздно слава вскружит тебе голову, но я всегда сомневался в этом. А теперь и сам вижу, что был не прав. Ты же знаешь, в каком плохом состоянии здесь экономика, а с этим прожиточным минимумом нам вовсе грозит катастрофа. У нас только одна надежда - превратить Теларозу в оазис туризма.
- Развешивание табличек на старых домах не сделает Теларозу туристской Меккой! Лютер, я никогда не был президентом Соединенных Штатов, я был обыкновенным футболистом!
- Мне кажется, ты слишком долго пробыл на севере, Би Ти, и это сузило твой кругозор. Ты был самым лучшим принимающим за всю историю футбола. Мы здесь не собираемся забывать об этом.
Бобби Том прикрыл глаза и шумно выпустил воздух. Секунду спустя он заговорил с бесконечным терпением:
- Лютер, я сказал, что помогу организовать соревнования по гольфу, и я это сделаю. Но зарубите себе на носу, что я вовсе не собираюсь участвовать в вашей затее по увековечению места моего рождения.
- Бобби Том, придется. Тулли уже восстанавливает твою детскую спаленку…
- Лютер!..
- Между прочим, вспомогательные службы готовят к выпуску поваренную книгу Бобби Тома, чтобы продавать ее в магазине памятных сувениров. Они хотят включить в издание рецепты от других знаменитостей. Ивона Эмерли рекомендует тебе связаться с Шерон и Кевином Костнерами и некоторыми другими акулами Голливуда из тех, кто славится своими мясными рулетами и всем таким прочим.
Бобби Том отрешенно оглядел плоскую, как сковородка, равнину:
- Лютер, я подъезжаю к тоннелю, и сейчас пропадет сигнал. Вам придется связаться со мной попозже.
- Подожди, Би Ти, мы не догово…
Бобби Том отключил связь. Тяжело вздохнув, он откинулся на спинку сиденья.
Грейси распирало от любопытства, но она не хотела раздражать его и скромно помалкивала. Бобби Том повернулся к ней:
- Ну давай, начинай. Спроси меня, как мне удается существовать среди всех этих сумасшедших.
- Он кажется таким энтузиастом, - осторожно произнесла Грейси.
- Он идиот, и ничего больше. Мэр Теларозы - дипломированный дурак. Весь этот Хэвенфест абсолютно вышел из-под его контроля.
- А что такое Хэвенфест?
- Трехдневное празднество, которое они собираются организовать в октябре. Этот фестиваль - часть дурацкой программы по возвращению экономики Теларозы в нормальное русло путем привлечения туристов. Они навели порядок в центре городка, добавив туда галерею западного искусства и пару ресторашек. Там есть приличный луг для гольфа, пижонское ранчо и отель среднего качества - но это все.
- Вы не упомянули о месте рождения Бобби Тома Дэнтона.
- Киска, ты лучше помолчи.
- Что - это так безнадежно?
- Это безумие. Мне порой кажется, что мои земляки просто свихнулись.
- А почему они называют это Хэвенфестом?
- Хэвен - первоначальное название местечка.
- Похоже, церковные общины хорошо поработали там в прошлом.
Бобби Том засмеялся:
- Ковбои прозвали это местечко Хэвен, потому что там кучковались самые лучшие бордели от Сан-Антонио до Остина. Но в начале нашего века достопочтенные горожане сменили вывеску. Телароза звучит попримитивней, не так ли?
- Понятно.
У Грейси на кончике языка вертелось множество вопросов, но она почувствовала, что он не в настроении продолжать разговор, и, сознавая свое шаткое положение, примолкла. Ей подумалось, что статус знаменитости имеет свои минусы; И если только это утро не являлось чем-то из ряда вон выходящим, то сам собой напрашивался вывод, что огромное множество людей стремилось вонзить в Бобби Тома Дэнтона свои зубы и отхватить лакомый кусочек от его пирога.
Запищал телефон. Бобби Том вздохнул и протер глаза:
- Грейси, ты не могла бы снимать за меня трубку и сообщать всем, что я пошел поиграть в гольф?
Грейси хотела заявить, что не любит попусту врать, но он выглядел сейчас таким измотанным, что она покорно потянулась к аппарату.
Семь часов спустя она обнаружила, что стоит перед обшарпанной красной дверью сомнительного заведения.
- Нам обязательно нужно было сделать крюк в несколько сотен миль, чтобы приехать именно сюда?
- Это вам урок, миз Грейси. Вы бывали когда-нибудь в барах?
- Конечно, бывала.
Она не видела особой нужды говорить ему, что, по ее мнению, такие заведения должны существовать только при хороших ресторанах, а здесь все как-то не так. Неоновое изображение пивной кружки и кособокая буква «М» неровно моргали в грязной витрине. На тротуаре валялся мусор. Но поскольку Бобби Том позволил ей оставаться при нем дольше, чем она ожидала, ей не хотелось сердить его. Однако бремени ответственности с нее пока что никто не снимал.
- Боюсь, что мы окажемся в небольшом цейтноте.
- Грейси, сладкая, с тобой непременно случится сердечный приступ раньше, чем тебе стукнет сорок, если ты не научишься проще смотреть на жизнь.
Она нервно кусала нижнюю губу. Суббота была на исходе, а им предстояло проехать еще семьсот миль. Она прикинула в уме их временные ресурсы. Выходило вообще-то, что времени хватит на все и про все. Если, конечно, Бобби Том не выкинет очередной номер. И все же на сердце ее скребли кошки.
Она подскочила на месте, когда он спокойным тоном сообщил ей, что решил ехать в Теларозу через Мемфис. Она несколько раз напоминала ему, что по карте наикратчайший путь лежит через Сент-Луис. Но он продолжал твердить, что не позволит себе прожить и дня, если она не посетит самое прекрасное кулинарное заведение к востоку от Миссисипи. До сей минуты ей представлялось что-то маленькое, дорогое, возможно, французское.
- Нам нельзя оставаться здесь надолго, - сказала она твердо. - Мы должны проехать еще много миль, прежде чем остановимся на ночлег.
- Как скажешь, милая.
Сиплые звуки кантри резанули ей слух, когда он толкнул скрипучую дверь. Она, настороженно озираясь, вошла в дымное полуподвальное помещение. Квадратные деревянные столы были облеплены подгулявшими посетителями. На грязном полу темнели пивные пятна. Засиженный мухами календарь с голенькими девицами и оленьи рога дополняли обстановку. Она скользнула взглядом по грубой толпе и тронула его за руку:
- Я знаю, что ты хочешь избавиться от меня, но буду очень тебе признательна, если ты проведешь эту акцию не здесь.
- Тебе не надо ни о чем беспокоиться, ягодка, только не раздражай меня.
Пока она переваривала эту двусмысленную информацию, в его объятия буквально рухнула плотная брюнетка в бирюзовой юбке и облегающем белом танк-топе.
- О-у, Бобби Том!
- Хей, Триш.
Он нагнулся, чтобы поцеловать ее, и она яростно, как пылесос, всосала в себя его губы. Он отстранился первым и посмотрел на нее с прожигающей кости улыбкой, которую дарил каждой женщине, которая оказывалась возле него.
- Клянусь, Триш, с каждым днем после развода ты становишься все краше. А Шэг здесь?
- Вон там в углу - с Эй Джей и Уэйном. Пита я тоже тормознула, после твоего звонка.
- Умница, девочка. Эй, парни!
Трое мужчин, сидящих за квадратным столом в углу бара, проревели нечто приветственное. Двое из них были чернокожие, один - белый, и каждый из этой троицы напоминал Хамви. Грейси уныло поплелась за Бобби Томом, когда он направился к ним.
Мужчины обменялись рукопожатиями и дружескими подначками, после чего он вспомнил о ней:
- А это Грейси. Она мой телохранитель.
Трое мужчин уставились на нее с любопытством. Тот, к которому Бобби Том обращался как к Шэгу, ткнул в ее сторону пивной бутылкой:
- Зачем тебе телохранитель, Би Ти? Ты что, обрюхатил кого-то?
- Ничего подобного. Она от ЦРУ.
- Брось шутить.
- Я не от ЦРУ, - возразила Грейси, - и не то чтобы его телохранитель. Он просто говорит это, чтобы…
- Бобби Том, это ты? Девочки, здесь Бобби Том!
- Эй, где ты там, Элли!
Сексуальная блондинка в золотых, под металл, джинсах обвила талию Бобби руками. Еще три девицы возникли возле него из дымной мглы. Мужчина, которого звали Эй Джей, подтащил к занятому столу еще один стол, и, не успев сообразить, как это случилось, Грейси обнаружила, что сидит на грубой скамье между Бобби Томом и Элли. Она заметила, что Элли не очень-то по душе это обстоятельство, и попыталась произвести рокировку, но знакомая сильная рука удержала ее.
Пока разговор крутился вокруг ничего не значащих пустяков, Грейси пыталась выяснить, что же замыслил Бобби Том. У нее создалось впечатление, что он не так уж и рад своим друзьям, как изображает это. Зачем ему понадобилось делать изрядный крюк, чтобы оказаться здесь, если он не очень-то жаждал встречи с ними? Его, должно быть, не слишком-то тянуло в родной городок, если он умышленно затягивал поездку.
Кто-то перепасовал ей бутылку пива, и она, расстроенная картинами собственной безрадостной старости в «Шэди Экрз», сделала крупный глоток, прежде чем вспомнила, что вообще не пьет. Отставив бутылку в сторону, она посмотрела на часы, рекламирующие Джима Бима. Через полчаса ей придется сказать Бобби Тому, что им нужно уходить.
Появилась официантка, и Бобби Том стал настаивать на том, чтобы Грейси заказывала закуску, утверждая, что тот не живал на свете, кто не пробовал сырного гамбургера от Вупперсов, сдобренного колечками жареного лука вкупе с шинкованной капустой и сметаной. Насильно запихивая в себя богатую холестерином пищу, она заметила, что сам он ест и пьет очень мало.
Прошел час. Он раздавал автографы, оплачивал заказы и, если она не ошиблась, сунул кому-то несколько купюр на покупку водных лыж. Она поднырнула под поля его стетсона и шепнула:
- Мы должны уходить.
Он повернулся к ней и мягко сказал:
- Еще одно слово, радость моя, и я лично пойду ловить такси, которое доставит тебя в аэропорт.
С этими словами он направился к столику для игры в пул.
Прошел еще час. Если бы Грейси не беспокоилась так об истекающем лимите времени, она наверняка словила бы кайф от пребывания в этом потрепанном баре с таким количеством цветного люда. Поскольку она выглядела слишком простовато для Бобби Тома, другие женщины не видели в ней угрозы. Она даже поболтала кое с кем из них, включая Элли, бортпроводницу, которая оказалась просто вулканом, извергающим поток информации о мужском сексе и о сексе вообще.
Грейси заметила, как Бобби Том украдкой поглядывает в ее сторону, и утвердилась в печальной мысли, что он попросту собирается улизнуть от нее, выбрав удобный момент. Ей очень хотелось в туалет, но она боялась потерять его из виду и поэтому просто скрестила под столом ноги. Однако около полуночи ее терпению пришел конец. Воспользовавшись тем, что Бобби Том и Триш увлеклись разговором у стойки бара, она побежала искать соответствующее местечко.
Она почувствовала в животе первые ледяные уколы страха, когда, выйдя из туалета, не обнаружила его в обозримом пространстве. Шаря взглядом по толпе завсегдатаев бара, она отчаянно высматривала знакомый стетсон, но его нигде не было видно. Она стала протискиваться к стойке, полная тревоги, и уже готова была признать свое поражение, как вдруг опять увидела его вместе с Триш. Они стояли в небольшой нише рядом с сигаретным автоматом.
Грейси извлекла урок из случившегося и теперь не собиралась уходить от него далеко. Проскользнув вдоль перегородки, которая отделяла нишу от входной двери, она втиснулась в небольшое пространство возле настенного телефона. Изучая образчики наскальной живописи, обрамлявшей автомат, она с удивлением обнаружила, что ее убежище представляет собой своеобразную акустическую ловушку. И хотя она вовсе не собиралась подслушивать, но, уловив знакомый техасский говорок, невольно затаила дыхание.
- Ты самая понятливая женщина из всех, с кем мне приходилось встречаться, Триш.
- Я рада, что ты мне так доверяешь, Би Ти. Я знаю, как трудно мужчине вроде тебя говорить кому-то о своем прошлом.
- Каких-то женщин я могу заставить пойти дальше дозволенного, но ты, Триш, настоящая леди, и я не имею права так поступить с тобой, тем более в такое время, когда ты все еще переживаешь из-за своего последнего развода.
- Я думаю, многие гадают, почему ты не женишься.
- Теперь ты это знаешь, конфетка моя.
Ясное дело, это был сугубо интимный и полупьяный разговор. Грейси, верная своим принципам, поняла, что ей следует подыскать более отдаленную точку наблюдения. Подавив любопытство, она включила заднюю скорость и тут же сбросила газ, услышав слова Триш:
- Никому не пожелаешь такого детства, особенно с матерью, которая… ну это… ну как твоя…
- Не стесняйся и говори прямо, Триш. Моя мать была проституткой.
У Грейси расширились глаза.
Знойный голос Триш был полон сочувствия:
- Ты можешь не рассказывать мне об этом, если не хочешь.
Бобби Том вздохнул:
- Иногда человеку нужно выговориться. Ты, может, этого не поймешь, но самым кошмарным моим воспоминанием о ней является вовсе не то, что она приводила мужчин по ночам, и даже не то, что я не знал, кто из них мой отец. Я по сей день сгораю от стыда, когда вспоминаю, как она в пьяном виде и с размазанной по лицу помадой приперлась на мою последнюю школьную игру. Ей вздумалось нацепить на себя серьги с искусственными бриллиантами и напялить на себя такие тесные джинсы, что каждому было ясно: под ними ничего нет. Она была самой дрянной женщиной Теларозы, Триш.
- Что с ней случилось?
- Она торчит все там же. По-прежнему смолит сигареты, пьет виски и шутит, когда есть настроение. Не важно, сколько денег я ей даю, это никак на ней не сказывается. Однажды проститутка - навсегда проститутка. Но она моя мать, и я люблю ее.
Грейси была тронута такой сыновней верностью. В то же время она чувствовала глухую ненависть к мерзкой женщине, которая, потеряв человеческий облик, сняла с себя все заботы о своем собственном сыне. Быть может, неприглядное поведение матери Бобби Тома и тормозило его «тандерберд» по дороге в родные края?
В нише стало подозрительно тихо, и Грейси рискнула выглянуть из своего уголка. Она тут же пожалела об этом, ибо увидела, что Триш обвилась вокруг Бобби, словно лиана вокруг ствола стройного молодого баобаба. Наблюдая, как красивая темноволосая женщина целует его, Грейси почувствовала острую тоску. Она знала, что тянется за журавлем в небе, и все же ей жутко захотелось оказаться на месте Триш и без тени смущения целовать Бобби Тома Дэнтона взасос.
Она прислонилась к стене и закрыла глаза, стараясь подавить это желание - одновременно острое и мучительное. Поцелует ли ее вот так же какой-нибудь мужчина когда-нибудь?
Не просто какой-нибудь мужчина, а именно этот техасский плейбой с порочной репутацией, прошептал дьявол внутри нее.
Она сделала глубокий вдох и приказала себе не дурить. Нечего пытаться достать луну с небес, когда под ногами надежная земля.
- Триш! Где ты, сучка?
Плотный темноволосый мужчина спускался в бар, воинственно озираясь по сторонам.
Глаза Триш расширились от испуга. Бобби Том быстро шагнул вперед и заслонил ее от натиска пришельца:
- Черт возьми, Уоррен, я думал, ты давно умер от бешенства.
Уоррен выпятил грудь, огромную, как бочка, и шагнул к нему.
- Никак это мистер Милый Мальчик, который отсасывает за пенни?
У Грейси перехватило дыхание, но Бобби Том только улыбнулся:
- Я не по этим гайкам, Уоррен, ты ведь и сам знаешь, но если меня кто-нибудь об этом попросит, я направлю его прямо к тебе.
Уоррену, очевидно, не понравился юмор Бобби Тома. Угрожающе зарычав, он сделал еще шаг.
Триш прижала к губам стиснутый кулачок. Костяшки ее пальцев побелели.
- Не заводи его, Би Ти.
- О-у, дорогая, Уоррена нельзя завести. Он слишком туп, чтобы понять, что его оскорбили.
- Я оторву тебе голову, милый мальчик.
- Уоррен, ты пьян! - закричала Триш. - Уходи сейчас же, прошу тебя.
- Заткнись, ты, траханая шлюха!
Бобби Том сказал со вздохом:
- Разве можно так унижать совсем постороннюю тебе леди?
Быстрым движением, так, что Грейси почти его не заметила, он отвел сжатую в кулак руку назад и ударил Уоррена в челюсть.
Взвыв от боли, бывший муж Триш растянулся на полу, и стоявшие у стойки бара мужчины тотчас обступили его, на время лишив Грейси возможности видеть Бобби. Пробившись сквозь толпу, она с трудом перевела дыхание. Уоррен уже стоял на ногах. Одной рукой он ощупывал челюсть.
Бобби Том держался по обыкновению прямо, слегка поглаживая ладонями бедра.
- Ты пьян, Уоррен, поэтому наше дальнейшее общение имеет не много смысла.
- Зато я трезв, Дэнтон! - Похожий на Уоррена неандерталец неуклюже надвигался на Бобби. - Помнишь прошлогодний матч с «Рейдерами»? Ты играл, как полное говно. У тебя что, были месячные?
Бобби Том Широко улыбнулся, словно ему только что преподнесли рождественский подарок:
- Это становится забавным.
К радости Грейси, друг Бобби Тома - Шэг вышел на середину круга и закатал рукава:
- Двое против одного, Би Ти, я не люблю неравенства.
Бобби Том лениво махнул ему рукой:
- Тебе не нужно встревать в это дело, Шэг. Этим парням хочется поразмяться, мне тоже.
Неандерталец попытался провести боковой удар, но на реакцию Бобби Тома, казалось, совсем не влияло его больное колено. Пригнувшись, он ушел от удара и сам сильно двинул своего противника под ребра. Тот согнулся и упал. В круг выскочил Уоррен и нанес удар Бобби в бок.
Бобби Том пошатнулся, затем выпрямился и вложил в удар столько силы, что бывший муж Триш, держась за живот, свалился на пол. И так и остался лежать.
Неандерталец пил не так много, поэтому продержался несколько дольше. Он даже умудрился пару раз задеть Бобби Тома, но не мог противостоять его ловкости. Наконец сообразив, что с него достаточно, и бормоча что-то нечленораздельное, он с окровавленным носом заковылял к выходу.
Бобби Том поморщился, он был разочарован. С печальным выражением лица он посмотрел на толпу, но никто больше не вызвался драться с ним. Он поднял с пола бумажную салфетку, приложил ее к кровоточащей ссадине в уголке рта, потом нагнулся и прошептал что-то Уоррену на ухо. Тот побледнел как бумага, и это позволило Грейси заключить, что у Триш скорее всего не будет дальнейших неприятностей со своим бывшим мужем. Подтащив Уоррена к стенке и усадив поудобнее, Бобби Том обхватил Триш за плечи и повел к стойке бара.
Грейси с облегчением вздохнула. По крайней мере ей не нужно теперь звонить Уиллоу, чтобы сообщить, что восходящая кинозвезда утрачена ею в пьяной драке.
Двумя часами позже они с Бобби Томом стояли у приемной конторки роскошного мотеля, расположенного в двадцати минутах езды от Мемфиса.
- Надеюсь, ты знаешь, что я не ложусь спать в такую рань, - проворчал он.
- Сейчас два часа ночи.
Грейси прожила большую часть своей жизни, укладываясь в десять, чтобы вскочить в пять. От усталости у нее слегка кружилась голова.
- Я же тебе говорю, что еще рано. - Он расписался в книге посетителей, взял у дежурного ключ и, перекинув свою сумку через плечо, направился к лифту. - Увидимся утром, Грейси.
Дежурный посмотрел на нее выжидательно:
- Могу ли я вам чем-нибудь помочь?
Покраснев до корней волос, она сказала, заикаясь:
- Я… я… пойду с ним.
Она поспешила за Бобби, чувствуя себя как спаниель, отцепившийся от поводка хозяина, и проскользнула в кабину лифта, когда его дверь уже закрывалась.
Бобби Том подозрительно взглянул на нее:
- Ты уже зарегистрировалась?
- Раз уж ты… заказал номер, я подумала, что прекрасно проведу ночь на кушетке в гостиной.
- Ты ошиблась.
- Обещаю тебе, что ты даже не заметишь меня.
- Закажите собственную комнату, миз Грейси, - сказал он мягко, но глаза его превратились в кусочки льда.
- Ты же знаешь, что я не могу этого сделать. Как только я оставлю тебя одного, ты непременно сбежишь.
- Ты в этом уверена?
Дверь лифта открылась, и он ступил на ковровую дорожку коридора.
Грейси выскочила вслед за ним:
- Я тебя не потревожу.
Он смотрел на номера комнат.

Предыдущая страница 4 Следующая страница


5 Сьюзен Филлипс

- Грейси, прости меня, но ты становишься занозой в заднице.
- Я знаю, прости меня.
Легкая улыбка появилась на его лице и тут же исчезла, когда он остановился у двери в конце коридора и сунул магнитный ключ в прорезь замка. Замок моргнул зеленым светом, и Бобби нажал на ручку. Прежде чем шагнуть в проем, он нагнулся и неожиданно поцеловал ее, чуть прикоснувшись губами:
- Было приятно познакомиться с тобой.
Растерянная, она смотрела, как дверь закрывается прямо перед ее носом. Ее губы покалывало. Она прижала к ним пальцы в надежде навсегда сохранить этот нежданный-негаданный поцелуй.
Прошло несколько секунд. Радость куда-то испарилась, и плечи Грейси беспомощно опустились. Он определенно собирается уехать. Ночью или завтра утром - она не имела понятия когда, но знала, что он точно уедет без нее. И еще знала, что она не должна этого допустить.
Уставшая и морально разобранная, она поставила сумочку на ковер и села рядом с ней, прислонившись к двери его номера. Ей просто необходимо провести здесь эту ночь. Она обхватила согнутые в коленях ноги руками и положила на них подбородок. Ах, если бы он поцеловал ее по-настоящему!.. Грейси закрыла глаза.
И, не успев даже вскрикнуть, опрокинулась в пустоту, лишившись опоры, ибо дверь его номера бесшумно и резко распахнулась.
- Что ты здесь делаешь?
Бобби Том строго смотрел на нее сверху вниз, но, кажется, в его голубых глазах не было ни капельки удивления. Смущенно улыбаясь, она поднялась с пола:
- Я пытаюсь уснуть.
- Ты собираешься провести под моей дверью всю ночь?
- Если кто-нибудь увидит меня, он подумает, что я одна из твоих поклонниц.
- Он подумает, что ты чокнутая, и вызовет врача!
Она и сама знала, что ведет себя очень глупо.
- Если ты дашь мне честное слово, что не уедешь завтра без меня, я сниму себе номер.
- Грейси, пойми, я не знаю даже того, что буду делать через час, не говоря уже о завтрашнем дне.
- Тогда боюсь, что мне придется заночевать здесь.
Бобби Том потер подбородок большим пальцем - этот жест, как она совсем недавно для себя уяснила, означал, что ее подопечный уже принял какое-то решение, но делает вид, что все еще обдумывает его.
- Ну так вот, слушай. Еще рановато укладываться в постель! Ты сможешь немного поразвлечь меня перед сном?
Грейси согласно кивнула, абсолютно не представляя себе, как она это проделает.
Он поднял с пола ее сумочку и закрыл дверь. Грейси вошла в гостиную.
- Боже, какая прелесть!.. - вырвалось у нее. Он повернул голову, недоумевая, что, собственно, могло тут ее поразить.
- Да, пожалуй, здесь довольно уютно.
Довольно уютно! Да за один букет полевых изящных цветов можно было отдать полжизни. Он так чудно сочетался с низенькой деревянной мебелью, украшенной искусной резьбой.
- Как можно не замечать такой красоты?
- Я всю жизнь мотаюсь по гостиницам, так что все они для меня на один лад.
Она подбежала к широкому - во всю стену - окну. Там ворочалось нечто темное и бархатистое, покрытое мириадами дрожащих огней.
- Это же Миссисипи!..
- Угу…
Он снял свой стетсон и прошел в спальню.
Ее наполнило предвкушение чуда: она находилась одна в просторной, как зал, комнате, из которой открывался такой чарующий вид. Грейси даже закружилась от счастья, потом посидела на кожаном диване, заглянула во все шкафчики и пошарила в ящиках письменного стола. В тумбочке под телевизором она обнаружила плотный листок с программой фильмов для взрослых. Взгляд ее зацепился за странное название: «Дирижеры оваций».
В тех редких случаях, когда Грейси доводилось останавливаться в отелях, она испытывала сильное искушение украдкой посмотреть какой-нибудь такой фильм, но мысль о том, что этот вид гостиничных услуг непременно отразится в счете, который пойдет путешествовать по бухгалтерским книгам «Шэди Экрз», всегда останавливала ее.
- Хочешь что-нибудь посмотреть? Бобби Том стоял за ее спиной. Она уронила листок на пол.
- О нет. Сейчас слишком поздно. Нам надо рано вставать…
- Мне кажется, кое-кто только что изучал программу эротических фильмов!
- Эротических фильмов? Я?
- Да, ты. Именно этим ты и занималась. Держу пари, что ты еще ни разу не видела таких лент.
- Отчего же? Очень даже видела. Целую кучу.
- Назови хоть какой-нибудь.
- Ну, например, «Неприличное предложение». Вполне сомнительный фильм.
- «Неприличное предложение»? Это твое понятие об эротике? - Он улыбнулся и поднял листок. - Так. Что же мы тут имеем? Пожалуй, вот… «Отказавшие тормоза».
Чувство собственного достоинства воспарило над любопытством:
- Я не одобряю таких вещей.
- Я не спрашиваю тебя, одобряешь ты это или нет. Я спрашиваю: хочешь взглянуть?
Она колебалась чуть дольше, чем надо бы.
- Вовсе нет.
Он засмеялся и нажал на кнопку дистанционки.
- Устраивайтесь поуютней, миз Грейси. Я бы на вашем месте ни за что на свете не упустил бы такой шанс.
Экран телевизора дружелюбно моргал, пока Бобби Том отыскивал нужный канал. Грейси осторожно опустилась на диван и села прямо, как школьница, положив руки на колени.
- Ну хорошо, включайте ваше кино. Я люблю фильмы про автогонки.
Он так смеялся, что чуть не выронил дистанционку, и продолжал смеяться, когда на экране появились нагие извивающиеся фигуры.
Она почувствовала, что начинает краснеть.
- Ой-ей…
Бобби Том еще раз коротко хохотнул и сел рядом с ней.
- Спрашивай меня, если не уследишь за сюжетом. Я уверен, что уже смотрел эту чушь.
Через пару минут она поняла, что никакого сюжета нет и в помине. Просто четверо голых людей суетились вокруг спортивной автомашины.
Бобби Том ткнул пальцем в экран:
- Видишь брюнетку с сумкой для инструментов на поясе? Она - главный механик мастерской. Другая девушка - ее помощница.
- Понимаю.
- А этот парень с большими…
- Ну да, - быстро сказала Грейси, - тот, что справа.
- Да нет же, киска, не тот. Я говорю о другом - с большими руками.
- О-у… да… вижу.
- Во всяком случае, это его машина. Они с приятелем пригнали в мастерскую раздолбанную тачку, чтобы отрегулировать клапаны.
- Клапаны?
- Ну да, и еще хотят, чтобы у них не текли трубки.
- Я понимаю.
- Они просят девушек проверить шаровые подвески.
- У-гу…
- А также отрихтовать щупы для измерения уровня масла.
Грейси резко повернулась к нему. Грудь Бобби Тома сотрясалась от беззвучного смеха.
- Ты все это сочиняешь!
Он рассмеялся в голос и вытер глаза.
Вскинув подбородок, она надменно сказала:
- Я сама прекрасно разберусь во всем, если ты перестанешь трепаться.
- Слушаюсь, мэм.
Грейси повернулась к телевизору и судорожно вздохнула. Парень с крупными, как грабли, руками, ухватив большую масленку, поливал темной жидкостью голые груди механика. Капли масла скатывались с ее сосков, и соски Грейси вмиг отвердели.
Непристойное действие продолжалось. Пораженная, Грейси не могла оторвать глаз от экрана, ощущая болезненную неловкость оттого, что она не одна. У нее пересохло во рту, в висках стучали мелкие молоточки.
Актер с большими руками, высунув от усердия язык, стал копаться в сумке для инструментов, подвешенной к поясу крутобедрой брюнетки. Длинные пальцы, выскользнув из прорехи в ткани, стали ощупывать кучерявый лобок.
Грейси непроизвольно свела бедра. И почувствовала движение возле себя. Бобби Том слегка шевельнулся и положил ногу на ногу. Взглянув на него краем глаза, она, к своему отчаянию, поняла, что он совсем не глядит на экран, а наблюдает за ней. Он уже не смеялся.
- Мне нужно еще поработать. - Его голос звучал холодно и отстранение. - Выключишь ящик, когда захочешь.
Подхватив свою сумку, он резко встал и двинулся к спальне.
Грейси недоуменно уставилась ему вслед. Что это с ним? Он ведь сам настоял на просмотре этого глупого фильма. Она покачала головой. Затем ее взгляд снова метнулся к экрану.
Бобби Том стоял в темной комнате и тупо глядел в окно. Из гостиной до него долетали слабые попискивания Грейси, заглушенные всхлипами актеров.
О-у, Джизус!
В течение последнего полугода его плоть молчала, никак не реагируя на флюиды окружавших его красоток, - и вот нате вам, извольте радоваться… Эта худая как палка и плоская как доска девица, безобразно одетая и некрасиво подстриженная, вызвала в нем острый прилив желания.
Бобби Том положил руки на подоконник. Если бы ситуация не была столь нелепой, он бы, пожалуй, рассмеялся. Эта лента и близко не лежала с тяжелым порно, но через пару минут просмотра эта пигалица так возбудилась, что не заметила бы и бомбы, разорвавшейся рядам.
За то время, пока он наблюдал за ней, у него и в самом деле возникла мысль овладеть всем ее достоинством, которым она с готовностью бы пожертвовала, но он в два счета с собой справился. Все же он был и оставался Бобби Томом Дэнтоном. Его можно вышибить из седла, но нельзя унизить. Он еще не настолько опустился, чтобы утолять жажду из первой придорожной лужицы.
Отвернувшись от окна, он подошел к столу и подключил модем своего дорожного компьютера к телефонной сети. Но пальцы его словно отяжелели и отказывались набирать шифр доступа к электронной почте. У него не было никакого настроения заниматься делами.
Ему вспомнилось выражение лица Грейси, когда она смотрела на Миссисипи. Сам он давненько не испытывал подобного всплеска чувств! Весь день Грейси тыкала его носом в вещи, которые он давным-давно перестал замечать. Группа причудливых облаков, водитель грузовика, похожий на Скруджа Мак-Дака, мордочка ребенка, прижатая к заднему стеклу семейного автомобиля. Когда он потерял вкус к простым проявлениям жизни?
Он посмотрел на клавиатуру компьютера и вспомнил, как радовался этой электронной игрушке, с помощью которой перед ним открылась дорога в большой бизнес. Сначала он играл на фондовой бирже, затем скупил акции небольшой компании по производству спортивных товаров. Вслед за этим он вложил деньги в радиостанцию, рекламирующую, теннисные туфли. Он иногда ошибался и прогорал, но чаще выигрывал кучу денег. Теперь он не мог бы точно определить для себя, что же его так влекло к этой игре. Он думал, что съемки в кино помогут ему как-то встряхнуться; но как дошло до дела, понял, что совсем не испытывает энтузиазма и к этому занятию.
Бобби Том шумно вздохнул и протер пальцами глаза. Он обещал Шэгу помочь с открытием нового ресторана, потом одолжил немного деньжат Элли и сказал Эй Джею, что даст его племяннику интервью для школьной газеты. Человек, которому постоянно везет, не имеет права говорить «нет», но иногда груз обязательств становится непомерно тяжел.
Теперь он должен ехать в Теларозу, чтобы отдать дань этому небольшому городку, который взрастил его; а у него цепенеют ноги и поеживается душа. Он сам настоял на съемках фильма в этом местечке, но теперь понял, что совсем не готов к встрече со своими земляками. Он знал, что уже утратил то, что они все еще надеются в нем отыскать.
Его появление в городке, как всегда, вызовет ажиотаж, но отнюдь не каждый житель Теларозы кинется к нему с распростертыми объятиями. Несколько месяцев назад он вступил в неприятный конфликт с Уэем Сойером, который пытался перебазировать в другие края «Розатек» - электронную фирму, возле которой кормилось полгорода. Сойер не прощал обид, и Бобби Тома отнюдь не радовала встреча с ним. Он также никак не мог наладить контакты с Джимбо Тэкери, новым шефом полиции города и врагом Бобби Тома со школьной скамьи. Но хуже всего то, что ему предстоит встретиться с целым курятником милых леди, которые понятия не имеют о том, что его сексуальная энергия улетучилась вместе с его футбольной карьерой, и которых каким-то образом он должен укрепить в их неведении.
Он выдернул модем компьютера из сети. Что ему делать с остатком жизни? Он жил, окружаемый ореолом славы так долго, что не знал, как будет существовать без него. С детства он всегда был наилучшим: олл-скул, олл-америкен, олл-спэйс - и вдруг перестал таковым быть. Обычные люди не сталкиваются с такого рода проблемой до самого выхода на пенсию, то есть до шестидесяти лет. Но он вылетел из седла в тридцать три и не имел представления, как быть дальше. Он знал, как действовать на приеме мяча, но не имел понятия, как стать обычным человеческим существом.
За стенкой кто-то взволнованно охнул, и Бобби Том нахмурился, вспомнив, что он не один. Эта девчонка была очень забавна в своей непосредственности, вот почему он продержал ее весь день возле себя. Однако всем этим забавам пора положить конец. То, что его возбуждает такая мелкая рыбка, как Грейси, наводит на грустные мысли, что сексопатологи существуют не зря.
Убрав компьютер в дорожную сумку, он принял решение. У него в жизни хватает проблем, и ему не нужны лишние. Первое, что он сделает завтра, - это избавится от Грейси Сноу.

Глава 4

За окнами слышался колокольный звон. Грейси подошла к двери спальни и легонько постучалась.
- Хэллоу, Бобби Том, твой завтрак ждет тебя.
Ответа не последовало.
- Бобби Том?
- Оказывается, ты существуешь, - простонал он. - Я думал, что это всего лишь дурной сон.
- Я заказала завтрак у коридорной, и вот - он на столе.
- Убирайся отсюда.
- Уже семь часов. Нам предстоит двенадцатичасовая дорога. Нам действительно пора ехать.
- У этой комнаты есть балкон, киска. Если ты не оставишь меня в покое, я переброшу тебя через перила.
Она отступилась и вернулась к столу, на котором аппетитно возвышалась горка черничных блинов. Она отщипнула кусочек-другой, но чувствовала себя слишком усталой, чтобы поесть всерьез. Всю ночь напролет Грейси просыпалась от малейшего шума, опасаясь, что Бобби Том сбежит, пока она дремлет.
В восемь часов она позвонила Уиллоу, сообщив ей о намечающемся прогрессе в работе, и снова попыталась разбудить его:
- Бобби Том, ты уже проснулся? На улице совсем рассвело.
Никакого ответа.
Она осторожно приоткрыла дверь, и у нее стало сухо во рту. Он лежал, уткнувшись носом в подушку, едва прикрытый простыней, обмотанной вокруг бедер. Его сильные ноги были раскинуты и казались отлитыми из бронзы. Взгляд Грейси упал на безобразные шрамы, уродующие его правое колено, затем переместился к бедрам. Как жалко, что эта простыня не легла на три дюйма повыше…
Она ощутила зуд в кончиках пальцев, так сильно ей захотелось сорвать с него эту тряпку. Ей не раз приходилось видеть обнаженных мужчин, но их тела были дряблыми от старости. У Бобби Тома, наверное, все не так. Она поежилась и облизнула губы.
Он повернулся на спину, утащив за собой простыню. Густые волосы его разлохматились и слегка вились у висков. На щеке отпечаталась складка подушки.
- Бобби Том, - тихо сказала она.
Он приоткрыл один глаз и хрипло произнес:
- Раздевайся или убирайся.
Она решительно подошла к окну и потянула за шнур портьеры.
- Кто-то слишком ворчлив сегодняшним утром.
Свет солнца наполнил комнату, и он простонал:
- Грейси, твоя жизнь в серьезной опасности.
- Хочешь, я включу тебе душ?
- Ты собираешься потереть мне спинку?
- Я не думаю, что это так уж необходимо.
- Я пытаюсь быть вежливым с тобой, но, кажется, ты этого не замечаешь. - Он сел, взял с ночного столика свой бумажник и вытащил из него несколько банкнот. - Дорога в аэропорт - за мной, - сказал он, протягивая ей деньги.
- Сначала освежись под душем, а потом мы поговорим об этом. - Она поспешно выскочила из комнаты.
Прошел час с лишним, а он все еще капризничал и откалывал номера. Она едва сумела вытащить его из постели и накормить, как он заявил, что и не подумает никуда ехать, пока не проведет свою утреннюю разминку. Как только они вошли в вестибюль оздоровительного комплекса, он сунул ей в руку какие-то деньги и попросил сбегать в ближайший ресторан за апельсиновым соком, пока он будет переодеваться в спортивную форму.
Исчезая в раздевалке, он улыбнулся и одарил ее взглядом невинного младенца, который недвусмысленно сказал ей, что он смоется отсюда, как только она исчезнет из виду. Она в этом абсолютно уверилась, когда увидела, что он выдал ей двести долларов на апельсиновый сок. В результате она была вынуждена принять кое-какие меры.
Неудивительно, что ресторан оказался несколькими кварталами дальше, чем он уверял. Возвращаясь обратно, она миновала вход в комплекс и прошла прямо на автостоянку.
Красный «тандерберд» стоял в тени, сияя поднятым капотом, под которым возился Бобби Том. Она, с трудом переводя дух, подбежала к нему:
- Ты закончил разминку так скоро?
Он резко вскинул голову и ударился о капот. С его губ слетело тихое ругательство.
- У меня слегка свело спину, поэтому я решил подождать с гимнастикой.
Его движения казались ей совершенно нормальными, но она воздержалась от замечаний на этот счет.
- Что-нибудь случилось с машиной?
- Она не заводится.
- Дай-ка я посмотрю. Я немножко разбираюсь в двигателях.
Он уставился на нее с недоверием:
- Разбираешься - ты?
Не обращая на него внимания, она поставила мешок с банкой сока на бампер, сунулась под капот и сняла крышку распределителя зажигания.
- Боже мой, ты, кажется, где-то потерял бегунок. Так, подожди, кажется, у меня есть запасной… - Она открыла свою сумочку. - Ну вот, так и есть, нашелся.
Она подала ему бегунок вместе с двумя болтами и швейцарским армейским ножом, в котором имелась отвертка. Все эти детали были аккуратно завернуты в пластиковый мешочек, стянутый ею со стола коридорной именно для такого рода случайностей.
Бобби Том не верил своим глазам.
- Убедись, что крышка плотно села, иначе не оберешься неприятностей, - посоветовала она ему.
Затем, не дожидаясь ответа, вынула из мешка апельсиновый сок, обежала автомобиль и проскользнула на свое сиденье, где занялась изучением дорожной карты.
Автомобиль содрогнулся - он захлопнул капот. Она услышала, как его сапоги зло цокают по асфальту. Он положил руку на окно рядом с ее локтем, и она увидела, что суставы его пальцев побелели. Когда Бобби Том наконец заговорил, его голос был очень тихим:
- Никто не имеет права ковыряться в моей машине.
Она прикусила нижнюю губу.
- Прости меня, Бобби Том. Я знаю, как ты любишь свой автомобиль, и понимаю, что любой бы на твоем месте взбеленился. Это удивительный и очень замечательный автомобиль. Правда-правда. Вот почему я должна по-честному сказать тебе, что могу серьезно повредить его, если ты попытаешься снова выкинуть какую-нибудь штучку.
Его глаза широко открылись, а брови поползли вверх.
- Ты хочешь испортить мою машину?
- Боюсь, что да, - извиняющимся тоном сказала она. - Мистер Уолтер Карн, царство ему небесное, жил в «Шэди Экрз» почти восемь лет, пока не умер. До выхода на пенсию он владел авторемонтной мастерской в Колумбусе, и от него я узнала много разных вещей о двигателях, в том числе и как сделать так, чтобы они не работали. Понимаешь, у нас была проблема с одним исключительно придирчивым контролером, который навещал «Шэди Экрз» несколько раз в месяц. Он просто-напросто изводил нас.
- Поэтому ты и мистер Карн отыгрывались на его машине?
- К сожалению, мистер Карн уже мучился артритом, поэтому всю механическую работу приходилось выполнять мне.
- И теперь ты собираешься использовать свой специальный опыт, чтобы шантажировать меня?
- Идея сама по себе меня не очень привлекает. Но с другой стороны, я несу ответственность перед студией «Уиндмилл».
Взгляд Бобби Тома стал свирепым.
- Грейси, единственная причина, почему я не ломаю тебе позвонки, состоит в том, что я не хочу задавать работу телеакулам из «Криминальной хроники». Но будь уверена, что судьи, выслушав мою историю, тут же выпустили бы меня на волю.
- Мне нужно сделать мою работу, - тихо сказала она. - И ты не должен мешать мне сделать ее.
- Мне очень жаль, дорогая, но мы оба дошли до конечной точки.
Прежде чем Грейси успела что-то сказать, он открыл дверцу, взял ее в охапку и, резко встряхнув, поставил на асфальт. Она угрожающе прошипела:
- Давай поговорим!
Не обращая на нее внимания, он подошел к багажнику и вынул ее чемоданчик. Она подбежала к нему:
- Мы разумные люди. Я уверена, что мы можем выработать какой-то компромисс. Я уверена, что мы…
- А я уверен, что - нет. Тебе вызовут машину.
Он бросил чемоданчик к ее ногам, залез обратно в свой «тандерберд» и с ревом запустил двигатель.
Не давая себе времени опомниться, она бросилась под колеса и зажмурила глаза.
Долгие, перегруженные напряжением секунды шли одна за другой. Жар от асфальта проникал под безразмерное платье. От запаха выхлопных газов кружилась голова. Она почувствовала, как на нее упала его тень.
- В интересах спасения вашей жизни, миз Грейси, мы должны заключить договор.
Она открыла глаза:
- Какой договор?
- Я перестану делать попытки избавиться от тебя…
- Ну вот, это по-честному.

Предыдущая страница 5 Следующая страница


Рай — Техас! 6

- А ты до конца поездки будешь делать то, что я скажу.
Она обдумывала его предложение, пока поднималась на ноги.
- Я не верю в то, что это сработает, - сказала она наконец. - Кстати, говорил ли кто-нибудь тебе, что ты не всегда благоразумен?
Его глаза под полями стетсона нетерпеливо сузились.
- Соглашаешься ты или нет? Если хочешь быть пассажиром в этой машине, оставь начальственные замашки и делай то, что тебе говорят.
У нее не было выбора, и она решила сдаться:
- Идет, мальчик, твоя взяла.
Он молча поставил ее чемоданчик в багажник.
Она молча заняла свое место в машине.
Он сел за руль и сердито повернул ключ зажигания.
Она посмотрела на часы, затем на дорожную карту.
- Ты, наверное, этого не сознаешь, но уже почти десять часов. Нам надо прибыть на место завтра в восемь утра. До Теларозы около семисот миль, и я думаю, что наикратчайший путь…
Бобби Том вырвал у нее из рук карту, скомкал ее и выбросил из машины. Через несколько минут они выкатились на шоссе.
К сожалению, они ехали на восток.
Во вторник к вечеру Грейси должна была признать, что ее карта бита. Глядя на прозрачные полукруги, оставляемые «дворниками» на лобовом стекле «тандерберда», и прислушиваясь к стуку дождя по брезентовому чехлу, она размышляла о событиях последних дней. Несмотря на то что они добрались до Далласа, ей все же не удалось доставить Бобби Тома в Теларозу в срок.
Капли дождя вспыхивали на стекле в свете фар проходящих машин. Чтобы не думать о разгневанном лице Уиллоу, она попыталась определить позитивные моменты поездки. В течение нескольких дней она познакомилась с географией США несколько шире, чем это предполагалось, и повстречалась со многими интересными людьми; в том числе с певицами кантри, тренерами аэробики, футболистами и даже с одним очень симпатичным транссексуалом, который научил ее интересным способам завязывания шарфа.
Лучшим из всего этого было то, что Бобби Том не пытался высадить ее по дороге. Она и сама не могла понять, почему он не избавился от нее в Мемфисе, но иногда какое-то внутреннее чувство подсказывало ей, что он просто не захотел остаться один. Правда, не всегда у них все шло гладко. Однажды Грейси сильно струхнула, когда он остановил машину на мосту, вытащил ее из салона и стал спихивать в реку, но все обошлось. И все же сегодня вечером она чувствовала себя несколько ущемленной.
- Ну как ты там, Грейси, удобно устроилась?
Она продолжала смотреть на работу стеклоочистителей.
- Прекрасно, Бобби Том, спасибо, что спросил.
- Ты выглядишь так, будто упала лицом на дверную ручку. Эта машина в общем-то не рассчитана на трех человек. Ты уверена, что не хочешь, чтобы я завез тебя в отель?
- Абсолютно уверена.
- Бобби Том, дорогой, она что - так и будет все время с нами? - капризно пробормотала Шерил Линн Хоуэял, его очередная подружка, и вновь сладко уткнулась ему в плечо.
- Понимаешь, ласточка, от нее трудно отделаться. Почему бы тебе не вообразить, будто ее здесь нет?
- Это не так-то легко сделать, когда ты то и дело разговариваешь с ней. Клянусь, Бобби Том, сегодня ты разговаривал с ней больше, чем со мной.
- Уверен, что это не так, киска. Она даже не сидела с нами в ресторане.
- Ну как же! Она торчала за соседним столиком, и ты постоянно поворачивался к ней. Между прочим, не понимаю, зачем тебе телохранитель.
- На свете столько опасных людей.
- Может быть. Но ты сильнее ее.
- Зато она проворнее.
Грейси пригасила улыбку. Он был нагл, но изобретателен. Она чуть подвинулась к середине сиденья. Нехватка жизненного пространства в салоне древнего «тандерберда» не явилась такой уж проблемой, как поначалу казалось. Хотя предполагалось, что она и Шерил Линн делят между собой площадь кожаной подушки, экс-королева красоты практически сидела у Бобби Тома на коленях. Она оседлала коробку передач и все-таки умудрялась казаться изящной.
Грейси с завистью поглядывала на платье Шерил Линн, украшенное нитью кораллов. Ее собственная просторная черная юбка и черно-белая вязка по воротнику блузы делали ее похожей на вывеску парикмахерской.
Шерил положила свободную руку Бобби Тома на свою округлую ляжку.
- Объясни мне еще раз, кому понадобилось охотиться на тебя. Я думала, что у тебя проблемы по части алиментов, а не по части ЦРУ.
- Видишь ли, некоторые из этих исков по установлению отцовства могут иметь далеко идущие последствия. В данном случае юная леди, которая меня достает, слишком долго скрывала тот факт, что ее отец имеет тесную связь с организованной преступностью. Не так ли, Грейси?
Грейси притворилась, что ничего не слышит. Втайне ей льстило, что ее принимают за хладнокровного и умного агента ЦРУ, но она, следуя своим принципам, не хотела поощрять его вранье.
Бобби Том снова посмотрел на нее:
- Тебе по вкусу пришлись спагетти, которые ты заказала?
- О да, прекрасное блюдо.
- Мне только не понравилась эта дурацкая зеленая подлива.
- Ты имеешь в виду песто?
- Мне все равно, как это называется. Я люблю настоящий мясной соус.
- Ну да, конечно. С рядком жирненьких ребрышек.
- У меня текут слюнки от одной лишь мысли о них.
Шерил Линн подняла хорошенькую головку:
- Ты снова это делаешь, Би Ти?
- Делаю что?
- Говоришь с ней.
- О-у? Не бери это в голову, дорогуша. У меня на уме только ты.
Грейси слегка кашлянула, давая Бобби Тому понять, что мисс Одинокой Звезде он может вешать лапшу на уши, но здесь еще имеются люди, которые видят его насквозь.
Вечер оказался несколько утомительным, но вместе с тем забавным. Не всякий день удается простой смертной увидеть гения в действии. Она никогда не думала, что какой-нибудь мужчина, даже такой раскрасавец, как он, может так искусно манипулировать женщинами. Он веселился сам и развлекал других. И похоже, ни одна из женщин, оказавшихся в поле его внимания, не догадывалась, что он посмеивается над ними.
«Тандерберд» замер возле группы викторианских домов. Шерил Линн еще крепче обхватила Бобби Тома за шею и прошептала что-то ему в ухо.
Он почесал в затылке:
- Не знаю, киска. Немного неловко перед Грейси, она ведь смотрит на нас. Но если ты не возражаешь, я тоже не откажусь.
Однако даже Шерил Линн, королева красоты, сочла свое предложение чересчур экстравагантным, и пылкие любовники неохотно согласились расстаться до новых и радостных встреч. Грейси наблюдала, как Бобби Том раскрывает над ней зонтик и провожает ее до дверей дома. По ее мнению, Бобби Том поступил очень разумно, высадив из машины Шерил Линн, но она никак не могла взять в толк, зачем он вообще взялся ухаживать за ней. Королева красоты была самолюбива и самоуверенна, однако мозгов у нее имелось не больше, чем у того краба, лапки которого она обсасывала за обеденным столом. Несмотря на это, Бобби Том обращался с ней так, как если бы она была идеальной леди. Сам же был он идеальным рыцарем - с кем угодно, но только не с мисс Грейси Сноу.
Она увидела, что Шерил Линн обвилась вокруг Бобби Тома, как библейский Змей вокруг Древа Познания, и, казалось, что он против этого ничуть не возражает. Она вертела бедрами так, словно крутила ими ручку мясорубки. Хотя Грейси считала себя очень сдержанной личностью, скорой на милость и медленной на расправу, в ней стало потихоньку закипать раздражение. Он что, подписал контракт проводить курс оральной терапии каждой встречной красотке? С его пояса свешивается столько женских скальпов, что он может гулять по улице без штанов, и никто не подумает, что он голый.
Когда он вернулся к машине, Грейси надменно повела подбородком:
- Нам надо немедленно заехать в ближайший медпункт, чтобы тебе сделали инъекцию против столбняка! - едко сказала она.
Бобби Том приподнял бровь:
- Нужно ли это понимать так, что тебе не понравилась Шерил Линн?
- Она не столько миловалась с тобой, сколько глазела по сторонам, желая убедиться, что все видят, какого красавца она подцепила. И потом, она слишком много пила и ела за твой счет. - Грейси выплескивала из себя раздражение, копившееся в ней в течение четырех дней. - Она даже тебе не нравится - вот что самое отвратительное. Ты на дух не выносишь эту женщину, Бобби Том Дэнтон, и не пытайся этого отрицать, я вижу тебя насквозь, я сразу тебя раскусила. И прекращай эту идиотскую болтовню о ЦРУ! Ты совсем изоврался. Вот что я тебе еще скажу напоследок: не верю я, что за твоими бесконечными тяжбами об установлении отцовства что-то действительно стоит.
- Не веришь? - спросил он чуть удивленно.
- Нет, не верю. Все это… чушь собачья! Туфта!
- Туфта? Чушь собачья? - Уголок его рта искривился. - Дорогуша, мы в Техасе. Здесь высказываются проще и точнее.
- Я знаю, как тут высказываются!
- Послушай, у тебя ворчливое настроение. Вот что я тебе скажу, просто чтобы приободрить тебя. Как ты отнесешься к тому, что я разрешу тебе вытащить меня из постели в шесть утра? И махнем прямиком на Теларозу. Мы будем там к ленчу.
Она посмотрела на него в упор:
- Ты шутишь?
- Я не настолько погряз во лжи и пороке, чтобы для меня не было ничего святого.
- Ты обещаешь, что мы поедем прямо туда? И никаких бросков в сторону, чтобы заглянуть на чью-нибудь страусиную ферму или навестить твою первую учительницу?
- Я же сказал - прямиком, не так ли?
Вся ее злость мгновенно испарилась.
- Это так хорошо звучит
Она откинулась на спинку сиденья, уверенная, впрочем, только в одном. Если они и приедут в Теларозу завтра, это произойдет благодаря тому, что так захотел Бобби Том, а не потому, что она так решила.
Он повернулся к ней:
- Просто из любопытства хочу спросить: почему ты не веришь, что на мне висят справедливые иски по взысканию алиментов? О них шумит пресса.
Она ответила импульсивно, по наитию, но знала, что угодила в точку:
- Я могу себе представить, что ты способен на всякие не очень пристойные дела, особенно когда это касается женщин. Но я не могу допустить, чтобы ты бросил собственного ребенка. Скорее всего эти иски создают вокруг твоего имени дополнительный ажиотаж!
Он взглянул на нее, и его губы сложились в едва различимую улыбку.
- Ну так как? - спросила она.
- Ты действительно хочешь это знать?
- Если только ты скажешь правду, а не сплетешь одну из тех басен, которые предназначены для толпы.
Он слегка надвинул на лоб свой стетсон.
- Когда-то давным-давно одна дама возбудила против меня дело об отцовстве. Но я был четко уверен, что ее ребенок не от меня. Я сделал все пробы крови. И установил впоследствии, что виновником был один из ее прежних друзей, сукин сын в квадрате, но все-таки я решил ей немного помочь.
- Ты дал ей денег? - Грейси насмотрелась на Бобби Тома в действии и знала его манеру решать проблемы.
- Почему невинный ребенок должен страдать из-за того, что его отец - подонок? - Он пожал плечами. - Очень скоро распространилась молва, что я легкая добыча.
- И тебе навесили еще несколько подобных дел? Он кивнул.
- Позволь мне высказать еще одну догадку. Вместо того чтобы привлечь этих дам к суду, ты шел на сделки с ними.
- Да, была создана пара фондов, - сказал он виновато. - Но, черт возьми, у меня было денег больше, чем я мог тратить, и я добился того, что они все подписали бумаги, свидетельствующие о том, что я - не отец их детей. Что в этом плохого?
- Ничего плохого, я думаю. Но вообще-то здесь есть несправедливость. Ты не должен расплачиваться за ошибки других людей.
- Но ведь не должны страдать и дети.
Она подумала, не вспомнилось ли ему собственное детство, когда он разрешал эту проблему, но выражение его лица оставалось непроницаемым.
Он нажал на кнопки автотелефона и прислонил трубку к уху.
- Бруно, я тебя не разбудил? Вот и хорошо. Послушай, у меня нет номера Стива Грея. Будь добр, позвони ему и скажи, чтобы он завтра прилетел на моем «Бароне» в Теларозу. - Он перестроился в левый ряд. - О'кей. Да, надумал поболтаться меж небом и землей, пока бездельничаю. Спасибо, Бруно. - Он положил трубку на место и тихо замурлыкал под нос: - Люкенбах, Техас! Люкенбах, Техас!..
Грейси надеялась, что ее голос звучит ровно:
- Что это еще за «Барон»?
- Классная малютка о двух движках с турбонаддувом. Я держу ее на взлетной полосе, примерно в получасе езды от моего дома в Чикаго.
- Ты хочешь сказать мне, что водишь самолет?
- А разве я еще не проговорился об этом?
- Нет, - сказала она, - не проговорился.
Он почесал затылок:
- М-да… Куда-то задевались мои летные права. Кажется, им уже девять лет.
Она уточнила сквозь зубы:
- У тебя, значит, имеется самолет?
- Такая милая игрушка.
- И права пилота?
- Ну-у…
- Тогда почему мы едем в Теларозу, а не летим?
Он сказал виновато:
- Не пришло в голову как-то. Извини, Грейси.
Она опустила голову на руки и попыталась вообразить его подыхающим от жажды в знойной пустыне. Стервятники пикируют на его покрытое струпьями тело, и черные змеи подбираются к его горлу. Но ей так и не удалось довести эту картину до конца. Как и всегда, он поступил так, как хотел, без всякой оглядки на других.
- Те девушки не знают, как им повезло, - тихо сказала она.
- Какие девушки?
- Те, которые так и не сумели ответить на вопросы твоей викторины.
Он рассмеялся, зажег сигару и вновь погрузился в забойные ритмы мелодии «Люкенбах, Техас».
Они катили на юго-запад через пустынную равнину, оживляемую редкими стадами и зарослями орешника. По мере того как ландшафт становился более гористым, Грейси все чаще попадались на глаза развалины брошенных ранчо, среди которых бродили куропатки, американские зайцы и дикие индюки. Телароза, объяснил ей Бобби Том, располагалась на отрогах Техасских гор, в сотне миль от чего бы то ни было. Вследствие такой изоляции она постепенно угасала, но продолжала цепляться за жизнь.
В утреннем разговоре с Уиллоу Крейг Грейси получила двадцать девятый приказ доставить Бобби Тома в Лэньер, на небольшое ранчо, расположенное в нескольких милях к востоку от городка, где должна была происходить большая часть съемок. Казалось, он отлично знал, как туда проехать, поэтому Грейси воздержалась от передачи ему подробных инструкций, полученных от начальницы.
Они свернули с широкого шоссе на узкую асфальтированную дорогу.
- Грейси, - пробормотал неожиданно он, - это кино, которое там собираются снимать… Может, ты расскажешь мне немножко о нем?
- В каком смысле?..
Она искала расческу, потому что ей хотелось выглядеть на все сто, ибо час расплаты приближался.
- Ну какой там сюжет, например, - буркнул Бобби Том.
Грейси отставила сумочку:
- Ты хочешь сказать, что не читал сценария?
- Да как-то не нашлось времени.
Она потрясла головой и всплеснула руками. Это не лезло ни в какие ворота. Мир определенно сходит с ума, если человек с нормальными мозгами соглашается сниматься в кино, не прочитав сценария!
Повернувшись всем корпусом, она уставилась на него. Ужасное подозрение закралось в ее душу. Инстинктивным движением она схватила его за локоть:
- Ты не умеешь читать - да, Бобби Том? Он повернулся к ней, не зная, плакать ему или смеяться:
- С чего это ты взяла? Как-никак я окончил университет. А это вам, леди, не фунт изюму!
Грейси знала, что многие учебные заведения предоставляют футбольным звездам широкий выбор профиля.
- По какой специальности? - вкрадчиво спросила она.
- Спортивный менеджмент.
- Я так и знала! - Ее сердце наполнилось сочувствием. - И не надо мне врать. Можешь быть со мной откровенным, я тебя не выдам. Мы с тобой позанимаемся техникой чтения… - Она замолчала, увидев шальной блеск в его взгляде. С опозданием она вспомнила о его микрокомпьютере и скрипнула от обиды зубами. - Послушай, прекрати водить меня за нос.
Он улыбнулся:
- Дорогуша, это тебе надо прекратить воспринимать людей стереотипно. То, что я был футболистом, вовсе не означает, что я не должен знать азбуки. Уверяю тебя, что я исправно протащился через все курсы и вполне заслуженно получил диплом экономиста. И хотя я не часто рассказываю об этом, учти на всякий случай, что я причислен к шестерке лучших спортсменов, имеющих высшее образование. По данным Национальной атлетической ассоциации, - уточнил он.
- Что же ты не сказал мне об этом с самого начала?
- Не было нужды. Ты первая заподозрила меня в безграмотности.
- А что еще я должна была думать? Никто в здравом уме не подпишет съемочный контракт, не ознакомившись со сценарием. Даже я прочитала его, хотя для меня там не уготовано никакой роли.
- Они ведь хотят снять динамичную приключенческую ленту - верно? Герой в ней - хороший парень, а это значит, что там имеется также и плохой парень, и прекрасная леди, и бесконечные погони. Сейчас, когда нам не надо пинать русских, плохой парень должен быть либо террористом, либо производителем наркотиков…
- Он - мексиканский магнат наркобизнеса. Бобби Том посмотрел на нее искоса и кивнул:
- Там будет много драк с морями крови - большинство из них бестолковые, но защищенные Первой поправкой. Я буду изображать мужественного человека, а героиня, в зависимости от ситуации, будет бегать голой и верещать. Ну как - я попадаю в мишень?
Да, он бил прямо в десятку, но она не сказала ему об этом, чтобы не поощрять его легкомыслие.
- Ты ошибся в главном. Ты должен был прочитать текст, чтобы вникнуть в образ и понять роль, которую будешь исполнять.
- Грейси, дорогая, я не актер и не имею ни малейшего понятия о том, как быть кем-то, а не самим собой.
- Ну так вот, в данном случае ты будешь изображать спившегося футболиста по имени Джед Слейд.
- Джед Слейд? Не знаю такого.
- Не имеет значения. Ты - Джед Слейд и живешь в Техасе на пришедшем в упадок ранчо, которое купил у брата героини, которую зовут Саманта Мердок. Я полагаю, тебе известно, что роль Саманты играет Натали Брукс? Ребята с «Уиндмилла» прыгали до потолка, когда заключили с ней контракт. Но продолжим. В тот момент, когда ты встречаешься с Самантой в баре и она начинает совращать тебя, ты еще не знаешь, кто она такая.
- Совращать меня?
- Все как в жизни, Бобби Том. Для тебя этот эпизод не будет трудным.
- Дорогая, сарказм тебе не идет.
- Поскольку ты не знаешь Саманту, она накачивает тебя наркотой и привозит тебя в твой дом.
- А когда происходит главное действие - до того или после?
Грейси пропустила его замечание мимо ушей.
- Ты теряешь сознание, но поскольку ты здоров как бык, то приходишь в себя именно в тот момент, когда она отрывает в твоем доме половицы. Между вами завязывается драка. Ты бы мог легко взять верх над ней - но у нее пистолет, а у тебя кружится голова от наркотиков. В общем, вы боретесь, боретесь, и ты начинаешь душить ее, чтобы отобрать пистолет и заставить говорить правду.
- Я не способен душить женщин!
Он выглядел таким рассерженным, что она засмеялась.
- По ходу действия ты узнаешь, что она - сестра того человека, у которого ты купил ранчо, и что он производит наркотики для богатого мексиканского туза.
- Так. Дай я попробую продолжить. Брат Саманты решил утаить от магната часть наркоты, и тот убивает его - но не раньше, чем брат Саманты спрячет под половицами своего дома толстую пачку денег, вырученных с очередной партии дури.
- Так думает героиня - что эти деньги там спрятаны; но на самом деле они не там.
- Магнат тем временем решает похитить героиню, думая, что она знает, куда спрятаны деньги. Старина Джейк Слейд…
- Джед Слейд, - поправила она его.
- Старина Джед, будучи джентльменом и человеком, не просыхающим от спиртного, естественно, должен защитить ее.
- Он в нее влюбляется, - объяснила она.
- Что служит оправданием для ее появления в голом виде.
- Подозреваю, что ты тоже неравнодушен к нудистским оргиям!
- Ну что ты, никогда в жизни! Но… знаете, миз Грейс, мне кажется, в этом сценарии не хватает одной роли, которая очень бы подошла вам.
- Какой же?
- Роли хорошенькой стрипушки!

Глава 5

Ранчо Лэньер знавало лучшие дни. Сейчас оно представляло собой группу деревянных домиков, с которых облезла краска. Они скатывались с отлога горы, как кости с руки игрока, к мутным водам речушки Ллано. На главном дворе под старым дубом купались в пыли цыплята. Рядом с амбаром печально вращалось колесо ветряка со сломанной лопастью. Только упитанные лошади в загоне выглядели совсем неплохо.
Грузовики со съемочным оборудованием и трейлеры киношников стояли невдалеке от шоссе, и Бобби Том припарковал свой «тандер» рядом с пыльным серым фургоном. Они вышли из машины, и Грейси сразу засекла Уиллоу Крейг, попирающую стопами бухту кабеля, лежавшую возле портативного генератора. Она что-то выговаривала тощему задумчивому человеку, который делал пометки в блокноте, скрепленном пружинкой. Возле загона возились члены съемочной группы, устанавливая на высоких треножниках лампы для подсветки натуры.
Уиллоу повернула голову и увидела Бобби Тома, того самого Бобби Тома, который устроил ей двухнедельную головную боль. Он выглядел великолепно: черные брюки, кораллового цвета рубашка, серый шелковый жилет, а на голове - угольно-черный стетсон с лентой из змеиной кожи.
Грейси ждала, предвкушая удовольствие, как ее острая на язык начальница отбреет его.
- О-у, Бобби Том… - Уиллоу не произнесла, а нежно пропела его имя.

Предыдущая страница 6 Следующая страница


7 Сьюзен Филлипс

Ее губы сложились в ласковую улыбку, а глаза озарились радостью. Она двинулась навстречу будущей кинозвезде, протягивая обе руки для рукопожатия.
Грейси чуть не задохнулась от неожиданности. Она тут же припомнила все выволочки, которые устраивала ей начальница за малейший промах. Бобби Тому меж тем оказывался радушный прием, хотя он-то был причиной всех тревог и волнений студии «Уиндмилл».
Она отвернулась, и ее взгляд упал на «тандерберд». Коричневая пыль широкими полосами покрывала его блестящий красный кузов, лобовое стекло потускнело - и все-таки это была самая красивая машина на свете. Как тяжело ни дались ей минувшие четыре дня, они все же оставались волшебными. Бобби Том и его «тандерберд» протащили ее через новый, восхитительный мир.
Она побрела к вагончику-кухне, чтобы выпить чашечку кофе. В окне раздачи виднелась экзотического вида красавица с темными волосами и большими серебряными серьгами. Сильно подкрашенные глаза оживляли ее смуглое личико, на запястьях болтались серебряные браслеты.
- Хотите булочку к кофе? - спросила она.
- Нет, спасибо, я не хочу есть. - Грейси подошла к автомату с кофе.
- Я Конни Кэмерон. Я видела, как вы подкатили сюда с Бобби Томом. - Она прошлась таким взглядом по ее темно-синему костюму, что Грейси все о себе поняла. - Вы с ним давно знакомы?
Тон женщины был не очень дружелюбен, и Грейси решила сразу расставить все точки над i:
- Всего несколько дней. Я одна из помощниц продюсера. Я сопровождала Бобби сюда из Чикаго.
- Хорошая работенка, если вам ее доверяют. - Конни хищно дернула бровью. - С Бобби Томом Дэнтоном я провела лучшие моменты жизни. Уж он-то знает, как убедить женщину, что она сексуальна на все сто процентов.
Грейси не знала, что ответить на это. Она рассеянно улыбнулась и понесла свою чашечку к одному из складных столиков, установленных прямо под открытым небом на плотно утоптанной земле. Прихлебывая ароматный напиток, она попыталась выбросить Бобби Тома из головы. Ей стоило подумать о своем не очень-то завидном положении. Помощники продюсера занимали отнюдь не самую высокую ступень в иерархии кинопроизводства, скорее наоборот, но все же ей было куда падать. Она вполне могла сгодиться для переноски штативов и ламп подсветки, а также поддерживать кабели и бегать за соком. Наблюдая за тем, как Уиллоу Крейг приближается к ней, Грейси молилась про себя, чтобы строгая начальница не отправила ее обратно в Лос-Анджелес просиживать время в конторе. Она не была готова к тому, чтобы расстаться с чудесными приключениями, которые щедро рассыпала вокруг нее новая жизнь, а перспектива навек потерять Бобби Тома казалась ей и вовсе ужасной. Уиллоу Крейг далеко и уверенно шагнула за тридцать. Она была высокой худощавой женщиной, с голодным взглядом существа, истязающего себя диетой. Находясь постоянно на взводе, начальница Грейси курила «Мальборо», одну сигарету за другой, и ее резкость граничила с грубостью, но Грейси восхищалась ею. Она невольно привстала, но Уиллоу жестом велела ей оставаться на месте и села рядом.
- Грейси, нам нужно поговорить. Металлические нотки в ее голосе заставили Грейси насторожиться.
- Я вся внимание. Каковы будут мои новые обязанности?
- Именно об этом я и хотела поговорить. - Она вытащила пачку «Мальборо» из кармана легкой спортивной куртки. - Ты знаешь, я не в восторге от того, как ты справилась с порученным тебе делом.
- Мне жаль, я так старалась…
- В делах важен результат, а не количество затраченных усилий. Твоя некомпетентность обошлась студии очень дорого. Четверо суток простоя стоят недешево.
Грейси воздержалась от оправданий и сказала просто:
- Я понимаю.
- Конечно, к Бобби Тому нелегко подступиться, но, нанимая тебя на работу, я полагала, что ты умеешь обращаться с трудными людьми. - Ее голос утратил резкость, и она взглянула на Грейси с каплей сочувствия. - Впрочем, отчасти я и сама виновата. Я знала, что тебе недостает опыта, и тем не менее понадеялась на тебя. Мне очень жаль, Грейси, но я настроена на твое увольнение.
Грейси почувствовала, как кровь отливает от ее щек.
- Увольнение? Но… Как же так?
- Грейси, пойми, ты мне нравишься. Ты очень помогла мне в ту пору, когда мой отец умирал в «Шэди Экрз». Но я не добилась бы от жизни ничего, если бы жила только чувствами. Мы сидим на тощем бюджете, и у нас нет места для нулевого работника. Факты - упрямая вещь. Тебе дали работу, и ты с ней не справилась. - Ее голос сделался чуть мягче, когда она встала. - Мне жаль, что так получилось, Грейси. Если ты заглянешь в отель, то получишь в офисе свой чек.
С этими словами миссис Уиллоу удалилась. Горячее солнце жгло голову Грейси. Ей хотелось подставить его лучам всю себя и сгореть дотла, чтобы больше не думать о том, чего она боялась больше всего на свете. Ее уволили.
Она видела, как Бобби Том вышел из трейлера, сопровождаемый молоденькой девушкой, у которой на шее висел гибкий портновский метр. Она рассмеялась какой-то его реплике, и он одарил ее интимной улыбкой. Грейси было ясно, что эта дурочка, влюбилась в него по уши. Ей хотелось крикнуть девушке, чтобы она не верила ему, что его улыбка фальшива.
Завизжали шины, и на съемочную площадку вкатился серебряный «лексус». Дверца его тут же открылась, и из нее выпрыгнула элегантно одетая блондинка. Лицо Бобби Тома снова осветилось чарующей улыбкой. Он подбежал к женщине и обнял ее.
С болью в сердце Грейси отвернулась и пошла сама не зная куда, перешагивая через мотки кабелей. Ей нужно было побыть одной. По другую сторону машин с аппаратурой она увидела какой-то навес, прижатый к кузову заржавленного автомобиля. Она зашла под эту ободранную ветрами конструкцию и села в ее жидкой тени на какие-то доски. Ей показалось, что она физически чувствует, как из нее вытекают все ее надежды и мечты. Зачем она пыталась прыгнуть выше собственной головы? Когда она научится жить в ладу с уготованной ей судьбой? Она всего лишь обычная дурнушка из провинциального городка и вовсе не годится на роль искательницы приключений, стремящейся завоевать мир. Ей казалось, что какой-то гигант стискивает ее в огромном кулаке, но она крепилась изо всех сил, чтобы не закричать и не заплакать. Если она заплачет, то уже не остановится никогда. Дни ее будущей жизни развернулись перед ней в своем однообразии, как мили бесконечного шоссе, пересекающего пустыню. Ей хотелось достигнуть многого, но кончила она ничем.
Она утратила представление о времени и просто сидела, не замечая вокруг ничего, пока ее не разбудило гудение сигнальной сирены. Ее костюм был явно тяжеловат для жаркого июльского денька, и блуза прилипла к телу. Поднявшись на ноги, она без всякого интереса посмотрела на часы и увидела, что провела в своем убежище больше часа. Она должна добраться до Теларозы, чтобы взять там свой чек. Ничто больше не заставит ее оставаться здесь - даже чемоданчик с вещами, запертый в багажнике «тандерберда». Она договорится с кем-нибудь в офисе студии, чтобы его как-нибудь переслали ей. Дорожный знак возле въезда на ранчо сказал ей о том, что Телароза находится в трех милях от него - к западу. Ну конечно же, она сможет преодолеть это расстояние пешком, чтобы избежать унижения и не просить никого из работников «Уиндмилла» подбросить ее на машине. «Они могут отобрать у меня работу, - говорила она себе, - но им не отобрать у меня моего достоинства». Распрямив плечи, она прошла через поле к дороге и залатала по пыльной обочине.
Не прошло и пятнадцати минут, как она почувствовала, что переоценила свои силы. Напряжение последних дней, бессонные ночи, эпизодическое питание - все это очень обессилило Грейси, а ее черные туфли вообще не были приспособлены для дальних переходов. Мимо пролетел пикап, и она поднесла руку к глазам, чтобы защитить их от пыли. Меньше трех миль, сказала она себе. Совсем рядом.
Солнце припекало ей голову, небеса были выбелены до цвета кости, даже сорняки вдоль обочины казались ломкими. Она сняла с себя влажный от пота жакет и понесла его на согнутой руке. Боковым зрением она видела проблески реки сквозь чахлую растительность, но до воды было слишком далеко, чтобы походя освежиться. Она споткнулась, но тут же выпрямилась и посмотрела вверх в надежде, что птицы, парящие над ней, все же не окажутся стервятниками.
Усилием воли заставив себя забыть о жажде и натертых пятках, она думала, как быть дальше. Ее бюджет был мизерным. Мать побуждала ее повысить цену на подлежащий продаже больничный дом, но Грейси отказалась - чтобы не причинять матери лишнего беспокойства. Теперь она жалела, что продешевила. Ей следовало немедленно возвращаться в Нью-Гранди.
Нога Грейси подвернулась на выбоине, и она всхлипнула от боли, но продолжала шагать вперед. Горло ее было будто набито ватой, а по телу бежали ручейки пота. Она услышала, что ее нагоняет машина, и заранее вскинула руку к глазам, чтобы защититься от пыли.
Рядом затормозил серебристый «лексус», окошко его приспустилось.
- Вас не подбросить?
Грейси узнала блондинку, которая пару часов назад в экстазе набросилась на Бобби Тома. Женщина выглядела старше, чем ей тогда показалось; она, наверное, разменяла четвертый десяток и прикидывала, что ей делать с оставшейся на руках мелочью. Она казалась пресыщенной и несколько изможденной, словно только что отыграла партию в теннис, а затем переспала с тренером в отсутствие мужа. Грейси совсем не хотелось общаться еще с одной пассией Бобби Тома, но она слишком устала, чтобы отказываться от великодушного предложения.
- Спасибо. - Она открыла дверь и юркнула в салон, где ее окутали запах дорогих духов и мелодичная музыка Вивальди.
За исключением крупного обручального кольца, руки женщины не были перегружены ювелирными изделиями, однако два бриллианта, каждый размером с горошину, сверкали в мочках ее ушей. Ее светлые волосы свободно падали на одно плечо, и пояс из кованых золотых звеньев облегал тонкую талию. Она выглядела стройной красоткой, а легкие морщинки у глаз придавали ей изысканный вид. Грейси еще никогда не чувствовала себя так убого одетой.
Женщина нажала на кнопку, и стекло возле Грейси поползло вверх.
- Вы шли в Теларозу, мисс?..
- Сноу. Да, я шла туда. Но, пожалуйста, зовите меня Грейси.
- Хорошо. - Ее улыбка была приятной, но Грейси уловила в ней некоторую сдержанность. Золотой браслет ее ярко сверкнул, когда она потянулась к радио, чтобы убавить звук.
Грейси не была расположена к разговору, но она понимала, что женщине хочется поболтать, и приготовилась к расспросам. Она не в том положении, чтобы играть в молчанку. И потом, личные горести не оправдывают грубости. Однако незнакомка ничем не выказывала, что претендует на то, чтобы ее развлекали.
- Спасибо, что подобрали меня, - сказала наконец Грейси. - Дорога оказалась несколько длинней, чем я думала.
- Куда вас подвезти? - спросила женщина. У нее был явно южный выговор, но она не гнусавила, подобно простому люду. Грейси вообще могла бы посчитать ее образцом светскости, если бы не была свидетельницей того, как она набросилась на Бобби Тома.
- Мне нужно в отель «Кэттлмен», если это не собьет вас с пути.
- Нисколько. Я подозреваю, что вы состоите в кинокомпании.
- Состояла. - Грейси пыталась спокойно выговорить фразу, но ей это не удалось. - Меня уволили. Прошло несколько томительных мгновений.
- Мне жаль, - сказала женщина.
- Мне тоже, - сказала Грейси. Ей не хотелось, чтобы ее жалели. - Я так надеялась, что у меня все получится.
- А вы не хотели бы рассказать обо всем поподробнее? - спросила женщина сочувственно, и душа Грейси откликнулась на эти слова. Ей нужно было выговориться, и она решила, что может себе это позволить, разумеется, в разумных пределах.
- Я была помощницей продюсера на студии «Уиндмилл», - сказала Грейси.
- Это прекрасно звучит.
- Не очень-то престижная работенка, но мне хотелось каких-то изменений в жизни, и я посчитала, что мне повезло. Я надеялась основательно познакомиться с кинобизнесом, чтобы двигаться дальше. - У нее поджались губы. - К несчастью, я столкнулась с самолюбивым и безответственным человеком - и все потеряла.
Женщина резко повернулась и посмотрела на Грейси:
- Ох-ох!.. И что же такое выкинул Бобби Том на этот раз?
Грейси удивленно уставилась на нее:
- Откуда вы знаете, о ком я говорю?
Женщина приподняла брови:
- У меня есть кое-какой опыт. Поверьте мне, это не так уж трудно вычислить.
Грейси продолжала смотреть на нее с удивлением.
- Простите, - сказала женщина. - Я, кажется, не представилась. Я Сузи Дэнтон.
Грейси попыталась разобраться в полученной информации. Возможно, эта женщина сестра Бобби Тома? Но замужние леди обычно меняют фамилию. Стараясь побороть растерянность, она сказала:
- Бобби Том не говорил мне, что он женат.
Сузи посмотрела на нее добродушно:
- Дорогая, я не жена. Я - мать Бобби Тома.
- Вы - его мать?!! - Грейси не могла этому поверить. Сузи Дэнтон выглядела слишком молодой, чтобы годиться ему в матери. - Но вы ведь не…
Сузи стукнула обручальным кольцом по рулю:
- Я его убью! Он рассказывал вам эту басню про проститутку - не так ли?
- Басню про проститутку?
- Вы можете не церемониться. Я знаю о его россказнях. Он, должно быть, жаловался вам, что я заявлялась пьяной на его игры, что я строила куры его тренеру прямо на поле - на глазах его товарищей по команде? Не так ли?
- Гм… Он не упоминал о тренере.
Сузи раздраженно потрясла головой и сказала:
- Это моя вина. Я знала, что он замкнется в себе, если я стану давить на него… - Печальная нотка прозвучала в ее голосе. - Я всегда старалась ему не мешать…
Они подъехали к перекрестку, и Сузи нажала на тормоза возле дорожного знака, продырявленного пулей. Справа синели горы, и Грейси увидела на их фоне несколько небольших зданий, обнесенных забором. Бронзовая вывеска на воротах гласила: «Розатек электроникс».
- Для справки. Я счастливо жила в замужестве с отцом Бобби Тома, пока он не погиб в автокатастрофе четыре года назад. Когда мой сын подрастал, я всячески ему потворствовала. В противоположность тому, что он говорит обо мне, он получил прекрасное воспитание в лучших традициях здешних мест.
- Но вы совсем не кажетесь настолько пожилой, чтобы быть его матерью.
- Мне пятьдесят два года. Мы с Хойтом поженились через неделю после моего окончания колледжа, а через девять месяцев родился Бобби Том.
Она выглядела на десять лет моложе. Грейси не могла сдержать любопытства:
- Скажите, пожалуйста, а вы не жалеете, что так рано вышли замуж?
- Никогда в жизни. - Она улыбнулась Грейси. - Бобби Том - копия своего отца.
Они пересекли рельсы железной дороги и въехали в городок. Грейси сразу поняла, что Телароза старается скрыть свои беды от внешнего мира. Фасады облупившихся домишек выглядели опрятно. Витрины торговых рядов использовались для пропаганды свежих идей. Она увидела в окне сапожной лавки чертежи скоростных самолетов, а в дверях заброшенного книжного магазина сверкали плакаты, рекламирующие средство для мытья машин. Транспарант над пустующим кинотеатром гласил: «Хэвенфест! В октябре весь мир прибудет в Теларозу!» Но некоторые дома смотрелись как новенькие, их назначение определяли вывески: «Художественная галерея», «Выставка ювелирных изделий», «Мексиканский ресторан».
- Милый городок, - заметила Грейси.
- Экономика Теларозы, пошатнулась, но «Розатек электронике» пока еще держит нас на плаву. К сожалению, новый владелец этой фирмы намерен перевезти ее в Сан-Антонио.
- Что же тогда будет?
- Телароза обречена на умирание, - просто сказала Сузи. - Мэр и городской совет пытаются поддерживать туризм, но мы слишком изолированы от внешнего мира.
Они проехали мимо парка с аккуратными цветочными клумбами и старым дубом, нависающим над памятником героям войны. Грейси почувствовала себя неловко. Ее личные проблемы казались такой мелочью по сравнению с катастрофой, нависшей над этим старинным городком.
Они свернули с главней улицы, и Сузи подъехала к отелю «Кэттлмен». Она нажала на ручной тормоз и убрала ногу с педали.
- Грейси, - сказала она, - я не знаю, что у вас произошло с Бобби Томом, но смею утверждать, что он не хам. Если Бобби вас чем-то обидел, он загладит свою вину.
Вряд ли, подумала Грейси. Когда Бобби Том узнает, что она уволена, он только обрадуется этому.

Глава 6

Бобби Том снял с головы стетсон, провел пятерней по волосам, потом снова надел шляпу и одарил Уиллоу Крейг самым приветливым взглядом:
- Мне просто нужно в этом разобраться. Ты уволила Грейси только потому, что я не прибыл сюда в понедельник утром?
Они стояли у продюсерского фургона. Шел седьмой час, и съемки на этот день закончились. Бобби Том считал, что большая часть дня пролетела впустую: он просто торчал на жаре и потел или позволял кому-то возиться со своей прической. Ни то, ни другое занятие не вдохновляло его, и он надеялся, что завтра работа будет поинтереснее. Пока что сцена, в которой он снялся, сводилась к тому, что он выходил из задней двери какого-то дома, макал голову в бочку с водой и шел к загону. Операторы перепробовали все возможные ракурсы съемки, и Дэвид Гивенз, директор фильма «Кровавая луна», казалось, был доволен проделанной работой.
- Мы сидим на очень жестком бюджете, - уклонилась от прямого ответа Уиллоу. - Она не справилась с порученным ей делом и поэтому должна была уйти.
Бобби Том смахнул большим пальцем пот с бровей:
- Уиллоу, мне кажется, ты не разглядела во мне того, что было очевидным для Грейси с первой же нашей встречи.
- Что же это такое?
- Я абсолютно безответственный тип.
- Ну что ты несешь?
- Я знаю, что говорю. Я - незрелая, недисциплинированная и самовлюбленная личность - что-то вроде маленького мальчика, обретшего формы взрослого мужчины. Только, знаешь, не стоит об этом распространяться.
- Но, Бобби Том, это неправда,
- Правда, и весь ужас состоит в том, что я просто не способен думать ни о ком, кроме себя. Наверное, я должен был признаться тебе в этом сразу, но мой агент запретил мне откровенничать с нанимателями. Я хочу быть честным с тобой. Если за мной не будет присмотра, на этой картине можно поставить крест.
Она стала нервно поглаживать единственную серьгу, болтающуюся под ее левым ухом.
- Ну что ж, мне кажется, что Бен может отлично приглядеть за тобой. - Она ткнула сигаретой в одного из рабочих.
- Тот придурок в шляпе? - Бобби Том был непритворно изумлен. - Ты что, всерьез относишь меня к поклонникам Кришны? Дорогая, я отхватывал чемпионские звания в схватках с настоящими ребятами!
Уиллоу наморщила лоб:
- Давай решим эту проблему по-другому. Кажется, ты неравнодушен к Мэгги, которая заведует реквизитом? Я прикреплю ее к тебе.
- Она чудесная девочка, эта Мэгги. К сожалению, между нами проскочили искры страсти, как только мы взглянули друг на друга. А мне кажется, что, ухаживая за женщиной, я могу склонить ее к чему угодно. Я говорю это не из хвастовства, а для информации. Сомневаюсь, что Мэгги будет способна контролировать меня в течение сколь-нибудь продолжительного времени.
Уиллоу прикурила новую сигарету и посмотрела на него пристальным взглядом:
- Если ты намекаешь на то, что надо бы вернуть Грейси, то лучше забудь об этом. Она уже доказала, что не может следить за тобой.
Бобби Том посмотрел на нее как на чокнутую:
- Ты шутишь - да? Эта женщина вполне может консультировать тюремную охрану самого жестокого режима. Короче говоря, если бы я был предоставлен сам себе, я добрался бы до вас не раньше октября. Дело в том, что у меня есть дядюшка, с которым я не виделся сто лет, а он живет в Хьюстоне, и, проезжая мимо Далласа, я очень был склонен заглянуть на родео в Меските. Потом мне, конечно бы, захотелось поправить прическу, а единственный парикмахер, которому я доверяю, живет в Теллахасси. Мисс Грейси не давала мне распыляться. Неужели ты к ней не присмотрелась? Ну скажи, разве она не напоминает тебе въедливую учительницу английского языка, доводящую до безумия старшеклассников?
- Может быть, ты и прав, - нервно произнесла Уиллоу. - Но я понимаю, к чему ты клонишь, и этот номер не пройдет. Я решила твердо: Грейси должна поискать себе другую работу.
Он вздохнул:
- Извини, Уиллоу. Я знаю, что ты занятая женщина, а я отнимаю у тебя время впустую. Но я хотел бы, чтобы ты меня поняла. - Он вновь широко улыбнулся, но его голубые глаза наполнились космическим холодом. - Кажется, мне срочно понадобился личный ассистент, и я хотел бы, чтобы им была Грейси.
- Я понимаю. - Она отвела взгляд, сознавая, что ей предъявили ультиматум. - Кажется, мне нужно признаться в том, что, сокращая свои расходы, мы разработали жесткую тарифную сетку для нетворческих работников студии. Если я снова включу ее в штат, я должна буду кого-то уволить из тех людей, которые нужны мне больше, чем Грейси.
- Не надо никого увольнять. Я оплачу ее труд, только лучше держать эту информацию между нами. Грейси очень щепетильно относится к деньгам. Сколько ты ей платишь?
Уиллоу назвала сумму.
Он покачал головой:
- Лучше бы ей продавать пиццу.
- Но это ее стартовая должность.
- Я не собираюсь раздумывать над тем, что такое стартовая должность. - Он уже пошел было к машине, но задержался: - И вот что еще, Уиллоу. Я хочу, чтобы ты осознала это четко. Скажи Грейси, что она должна крутиться вокруг меня - на все сто процентов. Цель ее работы - поддерживать меня в хорошем настроении, но также втолкуй ей накрепко, что начальник в нашем тандеме - я, и, что бы я ни сказал, все должно быть немедленно принято к исполнению. Ты понимаешь?
Она удивленно уставилась на него:
- Но это противоречит всему, что ты говорил.
Он широко улыбнулся:
- Не беспокойся об этом. Мы с Грейси отлично сработаемся.
Даже к девяти вечера Уиллоу не смогла разыскать Грейси, и Бобби Том так разозлился на свою работодательницу, что минут двадцать обрабатывал боксерскую грушу в тренировочной комнатке, которую он надстроил над гаражом. Освежившись под душем, он повалился в потрепанный шезлонг, стоявший в углу спальни. Небольшой коттедж щитовой конструкции, располагавшийся под сенью ореховой рощи, приглянулся ему, и он купил его три года назад, чтобы не вносить беспокойства в жизнь матери во время своих нечастых приездов в родные края. Как бы в подтверждение того, что он поступил правильно, зазвонил телефон. Он не стал брать трубку, позволив автомату записать сообщение, и потом взглянул на регистратор звонков. Их оказалось девятнадцать.
В последние часа полтора он дал интервью журналисту из «Телароза таймс»; потом к нему приходил Лютер и долго мучил его разговорами о Хэвенфесте; затем заявилась пара подружек с девушкой, которую он не знал, - они звали его пообедать с ними; еще к нему зашел футбольный тренер из лицея и попросил заглянуть на тренировку. И пошло, и поехало, пока он не сказал всем «стоп». Чего Бобби Тому хотелось сейчас, так это купить какую-нибудь гору и засесть в одиночестве на ее вершине, пока не появится вновь желание общаться с людьми. Впрочем, он понимал, что это лишь минутный порыв, ибо одиночества не терпел с детства. А сейчас оно стало ему ненавистно вдвойне, потому что в этом состоянии в голову ему начинали лезть дурные мысли. Одиночество напоминало ему о том, что он теперь никто и ничто на этом свете.
Странно, конечно, но он скучал по своей спутнице и сейчас пытался разобраться в причинах этой тоски. Почему он не избавился от Грейси еще в Мемфисе? Может, потому что с ней не было скучно. Она вечно откалывала какие-нибудь номера. Он вспомнил, как она обездвижила его машину, как яростно штурмовала салон и бросалась под колеса. Но самым удивительным в ней было, пожалуй, то, что она не утомляла его, как большинство других людей. В ее обществе ему почему-то совсем не хотелось изображать из себя самого себя.
Но, черт возьми, где же она? С ее беспросветной наивностью и неуемным любопытством, она могла запросто влипнуть в какую-нибудь историю. По словам Уиллоу, никто не знал, каким способом она добралась до городка, но она добралась, получила расчет в офисе студии и исчезла. Ее чемоданчик остался валяться в багажнике. Вряд ли в нем находилось нечто такое, что подлежало бы уничтожению во имя светлого будущего человечества; скорее всего там хранилось ее элегантное бельишко. Когда там, в Чикаго, она штурмовала «тандерберд», он смог еще раз убедиться, что у нее отменный вкус к этим воздушным вещам.
Встав с шезлонга, он начал одеваться. Он не хотел, чтобы люди Теларозы думали, что у него неладно с головой, поэтому вместо роскошных «левисов» натянул «рэнглеры» и поверх простенькой голубой футболки надел черный хлопчатобумажный жилет, увенчав этот костюм неизменным стетсоном. Он уже привык к молчаливому присутствию Грейси, и ему не хотелось никуда выходить без нее, но он знал, что затворничество может довести его до нервного срыва. С легкой грустью он подошел к картине, изображающей балерину, раздвинул ее, потянув за края рамки, и сунул никелированный ключик в замок сейфа, вделанного в стену. Открыв сейф, он извлек из него голубую вельветовую коробочку и открыл ее ногтем большого пальца.
В ней лежал золотой перстень - награда за победу в борьбе за второй Суперкубок. Эмблема «Чикагских звезд» - три звезды на голубом фоне - рельефно прорисовывалась на его печатке. Звезды были отделаны мелкими бриллиантами, как и цифры, означавшие год игры. Перстень был массивным и сразу бросался в глаза - качество, обязательное для всех призов Суперкубка.
Бобби Том слегка поморщился, надевая перстень на безымянный палец правой руки. Он не любил подобные украшения на мужчинах, но сейчас его реакция была вызвана не оскорбленным эстетическим чувством, просто он вновь ощутил себя одиноким пловцом, выброшенным за борт океанского лайнера. Этот перстень напоминал ему о том, что лучшие дни его жизни остались в прошлом.
Но в Теларозе он был обязан носить его. Он знал, как много эта вещица значит для тех, кто живет здесь.
Он прошел в гостиную - к круглому столику с двумя креслами. Стол был покрыт скатертью в зеленую полоску с розовыми и лиловыми цветами. На нем стояли стеклянная ваза, наполненная сухими розовыми лепестками, мраморная статуэтка Купидона и китайский кувшин, разрисованный фиалками. Бобби Том наклонил кувшин и вытряхнул из него ключи от пикапа.
Поставив сосуд на место, он осмотрелся и не смог сдержать улыбки. Пастельные обои, кружевные занавески, прихваченные полосатыми бантами, пухлые ситцевые диваны и кресла, касающиеся оборками ковра, - всего этого было здесь через край и с горкой. Он еще раз сказал себе, что нельзя поручать затаившей обиду женщине украшать жилище мужчины.
Да, его подруга-декораторша потрудилась на совесть, хотя и уверяла потом, что старалась сдерживать себя. Он не стал ничего менять, но вместе с тем не хотел, чтобы кто-то отпускал за его спиной шутки, поэтому никому не разрешал фотографировать интерьер своего техасского жилища. И как это ни удивительно, очень любил здесь бывать. Он никому бы не признался, что какая-то дурацкая коробочка из-под конфет, выглядывающая из-под кружевной салфетки, проливает бальзам на его душу. Он провел столько времени в веселых мужских компаниях, что, приезжая сюда, чувствовал себя как на каникулах. К сожалению, каникулы кончались, как только он закрывал за собой входную дверь.
В просторном гараже, расположенном впритык к дому, стояли его «тандерберд» и черный «шеви-пикап». Пространство над гаражом он обратил в небольшой гимнастический зал, выкроив рядом с ним комнатку для неожиданных визитеров. Одна пожилая пара из городка присматривала за его жилищем в его отсутствие, а отсутствовал он большую часть времени. И все же он любил это место больше всякого другого на Земле.
Дорожка, посыпанная гравием, привела его пикап к шоссе. Отсюда была хорошо видна часть взлетной полосы, которую он проложил на дополнительно прикупленном участке земли, расположенном по другую сторону дороги. «Барон» уже находился там - в небольшом ангаре, скрытом за купой деревьев.
Пропустив грузовик, кузов которого был забит свиньями, Бобби Том выехал на асфальт. Ему вспомнились летние вечера, когда он с друзьями совершал по этому шоссе пробежки, заканчивавшиеся интенсивным приемом алкоголя. Они добегали до Ллано, где напивались, и его исправно выворачивало наизнанку. К семнадцати годам он установил, что его желудок не переносит крепких напитков, и с тех пор пил только вино.
Он вспомнил о Терри Джо Дрисколл, своей первой подружке. Она вышла замуж за Бадди Бейнза. Бадди был лучшим другом Бобби Тома, когда они учились в школе. Но Бобби Том продвинулся в этом мире, а Бадди - нет.
Он подъехал к въезду в городок и увидел памятный знак у дороги, который был установлен в тот год, когда Бобби Том был назван игроком всеамериканского значения:
ТЕЛАРОЗА, ТЕХАС.
НАСЕЛЕНИЕ - 4290.
РОДИНА БОББИ ТОМА ДЭНТОНА
И ШКОЛА «ТИТАНЫ ТЕЛАРОЗЫ»
Шли разговоры о том, чтобы убрать его имя со знака, когда он подписался играть в «Чикагских звездах». Горожанам было обидно наблюдать, как их любимец порхает по стадионам страны, забывая заехать в Даллас. Каждый раз, когда его контракт со «Звездами» подходил к концу, ему звонили многие видные граждане Теларозы, призывая блудного сына вспомнить о своих корнях. Но он любил играть в Чикаго, особенно после того как тренером команды стал Дэн Кэйлбоу и «Звезды» стали хорошо платить ему за то, что он превратился в янки.
Он проехал поворот на проселок, который вел к небольшой группе особняков, в одном из которых жила его мать. Этим вечером ее не было дома - она заседала на собрании Совета по образованию, но они договорились, что увидятся как-нибудь в конце недели. Ему казалось, что его мать притерпелась к смерти отца. Ее избрали президентом Совета по образованию Теларозы, и она с головой окунулась в общественную работу. Однако в последнее время она все чаще стала советоваться с ним по разным незначительным поводам: нужно ли отремонтировать крышу, или куда отправиться отдыхать. Он очень любил ее и мог бы сделать для нее что угодно, но его начала беспокоить ее растущая зависимость от него.
Он пересек железную дорогу и свернул на Мэйн-стрит. Рекламный щит на шатре кинотеатра «Палас», извещающий о Хэвенфесте, напомнил ему о том, что он давно собирался обзвонить своих друзей и пригласить их сюда на соревнования по гольфу. Пока же, для успокоения Лютера, он называл ему предполагаемых гостей из головы.
Пекарня закрылась, но «Уютная кухня Бобби Тома» работала, как прежде, вкупе с «Быстрой мойкой и чисткой машин от Бобби Тома». Почти все мелкие предприятия и заведения Теларозы носили его имя. Казалось, местные предприниматели понятия не имели о лицензионных соглашениях. В Чикаго местный бизнес платил ему больше миллиона долларов в год за право упомянуть Бобби Тома Дэнтона в своих рекламных проспектах, но граждане Теларозы пользовались его именем бесплатно, и совесть их была абсолютно спокойна.
Случись такое где-нибудь в другом месте, он мог бы без труда положить этому конец - но это была Телароза! Ее граждане считали его своей собственностью и знать не хотели ни о каких разрешениях.
Света в «Гараже Бадди» не было видно, поэтому он покатил прямо к небольшому деревянному домику, где жил его давний, друг. Едва он съехал на подъездную дорожку, как дверь дома открылась, и Терри Джо Дрисколл Бейнз выбежала встречать его:
- Хэллоу, Бобби Том!
Он улыбнулся ей из машины. Она заметно пополнела. Родив двух детей, Терри утратила фигуру, но в его глазах она оставалась одной из самых красивых девушек Теларозы.
Он выпрыгнул из пикапа и легонько сжал ее за плечи:
- Привет, дорогуша. Ты выглядишь все так же великолепно.
Она хлопнула его по груди:
- Это ты у нас красавец. Я сделалась толстой, как бочка, и перестала думать об этом. Ну давай хвастайся поскорей!
Он послушно протянул руку. Она увидела его новый перстень и пискнула от восторга.
- О-ух! Какой красивый - гораздо лучше последнего. Вы только посмотрите на эти бриллианты. Бадди! Бадди! Здесь Бобби Том, и у него новый перстень!
Бадди Бейнз неторопливо сошел с крыльца. Взгляды мужчин встретились. Бобби Том заметил в глубине глаз старинного приятеля знакомый холодок.
Хотя они были ровесниками, Бадди выглядел старше Бобби Тома. Дерзкий полузащитник «Титанов», прославивший свою команду, начал полнеть в талии, но все еще выглядел крепким и симпатичным мужчиной.
- Хэй, Бобби Том.
- Хэй, Бадди.
Напряженность, существующая между ними, не имела отношения к тому, что Бобби Том когда-то ухаживал за Терри Джо. Проблемы между ними начались, когда они вдвоем вывели команду Теларозы на первенство Техаса, но только один из них сумел выбиться в профессионалы. И все же они оставались старыми и добрыми друзьями.
- Бадди, посмотри-ка на обновку Бобби Тома!
Бобби Том снял памятный перстень с пальца и протянул его Бадди:
- Хочешь примерить?
Кто-нибудь другой воспринял бы это как завуалированное оскорбление - но только не Бадди. В этом перстеньке по крайней мере пара-другая бриллиантов принадлежала ему. Сколько тысяч раз Бадди швырял ему мяч? Передачи короткие и длинные - и вдоль боковой линии, и по центру. Бадди бросал в него мяч, когда им было по шесть лет и они жили дверь в дверь.
Бадди взял перстень и надел его на палец.
- И сколько такая штуковина стоит?
- Понятия не имею. Пару тысяч, наверно.
- Я тоже так думаю, - сказал Бадди с таким видом, будто он каждый день оценивает дорогие безделушки, хотя Бобби Том знал абсолютно точно, что к концу каждого месяца Бадди и Терри кладут зубы на полку. - Может, зайдешь и выльешь пива?
- Нет, ребятки, сегодня не могу.
- Да ладно тебе, Би Ти, - сказала Терри. - Мне нужно посекретничать с тобой о моей новой подружке Гленде. Она только что развелась, и я знаю, что ты как раз тот человек, который может освободить ее от многих проблем.

Предыдущая страница 7 Следующая страница


Рай — Техас! 8

- Мне очень жаль, Терри Джо, но у меня потерялась приятельница, и я очень за нее беспокоюсь. Вы случайно не давали напрокат машину худощавой светловолосой леди со странной прической? Нет, Бадди?
В городе только Бадди имел привилегию сдавать машины напрокат.
- Нет. Она что - с киношниками?
Бобби Том кивнул:
- Если вы ее увидите, дайте мне знать. Боюсь, как бы она не попала в какую-нибудь беду.
Он поболтал с ними еще несколько минут и пообещал Терри, что займется проблемами разведенной Гленды в следующий раз. Когда он собрался уходить, Бадди снял с пальца перстень и протянул его другу.
Бобби Том сцепил руки в замок.
- Ты знаешь, Бад, я буду очень занят в ближайшие два дня и боюсь, что не смогу проведать твою мамулю. Я знаю, что она понимает толк в подобных вещах. Почему бы тебе не попридержать его у себя, чтобы показать ей? А в конце недели я его заберу.
Бадди кивнул и снова надел перстень себе на палец.
- Я уверен, что старушка будет довольна.
Уверившись, что Грейси не брала машину напрокат, Бобби Том поговорил затем с Рэем Хортоном, заведующим станцией обслуживания автобусов «Грейхаунд», а также с Доннеллем Джонсом, единственным таксистом в городе, и, наконец, с самой миссис Джоси Моралес, проводившей большую часть времени на ступеньках своего дома, чтобы следить, кто куда пошел. Поскольку Бобби Том частенько играл в мяч со многими черными, белыми и цветными ребятишками, он свободно двигался по городу, пересекая расовые и этнические границы. Он побывал во многих домах, расспрашивая о Грейси, но никто ее не видел.
К одиннадцати часам Бобби Том решил, что Грейси совершила какую-нибудь глупость - ну, подсела сдуру в машину к неизвестному человеку. От одной этой мысли ему стало не по себе. Большинство граждан в штате Техас были добропорядочными людьми, но было много и таких, кто имел более чем сомнительную репутацию. С оптимистическими взглядами Грейси на человеческую природу она вполне могла натолкнуться на одного из таких типов. Он также не мог понять, почему она не попыталась забрать свой чемоданчик. Возможно, у нее и не было такой возможности? А если это так, то с ней определенно что-то произошло.
Следовало предпринять что-нибудь радикальное, и он с неохотой подумал о том, что ему придется пойти на поклон к Джимбо Тэкери, новому шефу полиции Теларозы. Бобби Том и Джимбо ненавидели друг друга с начальной школы. Он не мог вспомнить, с чего это началось, но к тому времени как они перешли в высшую школу и Шерри Хоппер решила, что Бобби Том целуется вкуснее, чем Джимбо, их взаимная нелюбовь превратилась в открытую вражду. Всякий раз, когда Бобби Том приезжал в городок, Джимбо находил повод для какой-нибудь пакости. Нет, Бобби Том не мог представить, чтобы он помог ему в поисках Грейси. Он решил заехать еще кое-куда, прежде чем просить милости у полиции.
Харчевня «Дэйри Куин» находилась на западном краю городка и служила его неофициальным общественным центром. «Дэйри Куин» объединяла всех граждан Тела-розы на равных началах.
Подъезжая к стоянке, Бобби Том увидел обмотанный проволокой пикап - между «фордом-бронко» и «БМВ». На стоянке находилось также несколько «семейных» машин, пара мотоциклов, возле которых припарковалась роскошная «плимут-фьюри» - из нее вылезала пара «испанцев», ему незнакомых. Поскольку вечер был будничным, особого ажиотажа тут не было, но все же, судя по всему, в харчевне обреталось больше людей, чем ему хотелось бы видеть. Если бы Бобби Том не беспокоился о Грейси, ничто не заставило бы его явиться на это кладбище тщеславия, где когда-то он и его школьные товарищи отмечали свои спортивные успехи и заливали горечь неудач.
Он припарковался на дальнем конце стоянки и вышел из машины, но все еще не мог заставить себя войти в с детства знакомый кабачок. Дверь «Дэйри Куин» открылась, и на крыльце в свете фонаря замаячила знакомая фигура. Бобби тихо выругался. Если бы его попросили составить список людей, которых он не хотел бы сейчас видеть, то Джимбо Тэкери оказался бы на втором месте после Уэйленда Сойера.
Всякая надежда на то, что Сойер не заметит его, пропала, как только владелец «Розатек электроникс» сошел на мостовую и остановился, поигрывая вафельным стаканчиком мороженого.
- Дэнтон!
Бобби Том кивнул в ответ.
Сойер лизнул мороженое, глядя на Бобби Тома ровным взглядом. Всякий, кто увидел бы сейчас хозяина «Розатека», в рубашке из шотландки и в помятых джинсах, несомненно, решил бы, что перед ним простой фермер, тогда как Уэйленд Сойер был одним из видных деятелей электронной промышленности и единственным человеком в Теларозе, состояние которого не уступало состоянию Бобби Тома. Крупный, плотный, в свои пятьдесят четыре года он выглядел молодцом. Его лицо было достаточно выразительным, но несколько грубоватым. Темные с проседью, коротко стриженные волосы торчали из его загорелого черепа ровными плотными пучками, делая его похожим на резинового Карлсона.
Как только по Теларозе прошли слухи о скором закрытии «Розатека», Бобби Том постарался выяснить о хозяине фирмы все, что можно, прежде чем встретиться с ним. Уэй Сойер рос в бедности по другую сторону железной дороги. Как малолетнего нарушителя спокойствия, его часто сажали в кутузку за учиненные им безобразия - от мелкого воровства до стрельбы из рогатки по фонарям. Служба в морской пехоте приучила его к дисциплине, и, демобилизовавшись, он воспользовался законом о военнослужащих, чтобы выучиться на инженера. Затем Уэй перебрался в Бостон, где с помощью смекалки и железной хватки поднялся на вершину социальной лестницы, заняв видный пост в директорате растущей компьютерной промышленности, и в возрасте тридцати пяти лет сделал свой первый миллион. Он женился, состряпал дочку и развелся.
Жители Теларозы с восхищением следили за его карьерой, но он не проявлял к родному городку никакого интереса. И потому все были взбудоражены, когда, оставив высокие посты, он вдруг вынырнул на берегу Ллано с контрольным пакетом акций «Розатек электроникс» в руках и объявил о своем намерении управлять компанией. «Розатек» был слишком мелкой фирмой для человека с репутацией Сойера, и никто не мог понять, зачем он купил ее. Но потом поползли слухи, что он скоро закроет завод и перевезет оборудование в Сан-Антонио. С этого момента граждане Теларозы утвердились во мнении, что Сойер приобрел «Розатек» только затем, чтобы отомстить родному городу за свое плохое детство. Сойер не предпринимал ничего, чтобы развеять эти слухи.
Он указал вафельным стаканчиком на поврежденное колено Бобби Тома:
- Я вижу, ты уже обходишься без подпорки.
Бобби Том шевельнул челюстью. Он не любил вспоминать о том долгом периоде времени, когда приходилось передвигаться с тростью. В марте этого года, будучи еще не совсем здоровым, он встретился с Сойером в Далласе - по просьбе отцов города - с целью отговорить его от переброски завода. Встреча не дала результатов, и Бобби Том возненавидел Сойера. Всякий, кто посягает на благополучие родных мест, является выродком, и этим все сказано.
Резким движением кисти Уэй отшвырнул недоеденное мороженое в сторону.
- Ну как, привыкаешь к новой жизни?
- Если бы я знал, что это так весело, то ушел бы из спорта на пару лет раньше, - сказал Бобби Том с каменным выражением лица.
Сойер облизал пальцы.
- Я слышал, ты метишь в кинозвезды?
- Один из нас должен добывать деньги для этого городка.
Сойер улыбнулся и вытащил из кармана брелок с ключами от машины:
- Увидимся, Дэнтон.
- Бобби Том - это ты? - прозвучал женский голос со стороны голубого автомобиля, который только что припарковался к его пикапу. Тони Сэмюэлс, давняя партнерша его матери по игре в бридж, быстрым шагом направилась в его сторону и тут же застыла на месте, когда увидела, с кем он стоит. Приветливое выражение ее лица изменилось - оно стало брезгливым.
Сойер казался непроницаемым. Поиграв ключами, он вежливо поклонился Тони, затем повернулся и пошел к красному «БМВ».
Полчаса спустя Бобби Том подогнал свой пикап к большому белому дому колониальных времен, окруженному высокими раскидистыми деревьями. В окнах его горел свет. Мать Бобби Тома была «совой», так же как и он сам.
Тот факт, что никто не видел Грейси в городке, начал его сильно беспокоить, и он решил заехать к матери, надеясь, что она даст ему какой-нибудь дельный совет. Затем он поедет к Джимбо. Мать всегда оставляла для него запасной ключ под горшком с геранью, но он решил воспользоваться звонком, раз уж его старушка не спит.
Тусклый свет уличного фонаря выхватывал из ночной мглы широкие черные ставни и высокую темно-малиновую дверь с медным молотком и тарелочкой. Его отец, владелец страхового агентства, купил этот особняк, когда Бобби Том уехал учиться в колледж. Домик, в котором рос Бобби Том, находился на другой стороне города, и эту невзрачную постройку городские власти решили превратить в приманку для туристов - благородная, но не очень-то умная затея. Сузи открыла дверь и улыбнулась ему:
- Привет, пирожок.
Он засмеялся. Мать звала его так с незапамятных времен. Он вошел в дом, прижал ее к себе. Она крепко обняла его.
- Хочешь поесть?
- Не знаю, кажется, нет.
Она посмотрела на него с легким упреком:
- Не знаю, зачем тебе надо было покупать тот коттедж, когда у меня столько места. Ты ведь питаешься неправильно, Бобби Том, я знаю. Идем на кухню, там в духовке кое-что тебя поджидает.
- Звучит заманчиво. - Он бросил свой стетсон на столик.
Она повернулась к нему с извиняющейся улыбкой:
- Я не хочу тебя напрягать, сынок, но не мог бы ты поговорить с кровельщиком? Всеми хозяйственными делами ведал твой отец, а я в них не очень разбираюсь.
Очаровательное заявление. И это он слышит от женщины, которая крепко держит в кулаке весь бюджет общественной школьной системы. Бобби Том решил пригасить всплески сыновних чувств.
- Я звонил ему днем. Кажется, он заряжает нормальную цену. Я думаю, этот вопрос решен.
Он вдруг заметил, что двери, ведущие в гостиную, плотно закрыты. На его памяти такого не случалось давно, и он кивнул в их сторону:
- Что происходит?
- Сначала поешь, потом я тебе расскажу.
Он двинулся к кухне и вновь насторожился, услышав странный приглушенный звук.
- Там кто-то есть?
Едва он это произнес, как тут же осознал, что его мать одета не по-домашнему и почему-то красуется в светлом голубом платье. Он почувствовал болезненную неловкость. С тех пор как умер его отец, она никогда не заикалась ни о каких мужчинах, но это, конечно, не означало, что их у нее не было.
Он сказал себе, что это ее жизнь и не ему о ней судить. Сузи Дэнтон все еще была красива и, безусловно, имела право на свой кусочек счастья. Конечно же, он не желал ей одинокой старости. И все-таки ему хотелось завыть волком.
Он кашлянул:
- Послушай, если у тебя здесь с кем-то встреча, я это пойму. Я вовсе не собирался застигнуть кого-то врасплох.
Она встрепенулась:
- О нет, Бобби Том… - И принялась теребить бахрому белой шали. - Там - Грейси Сноу.
- Грейси?!
Огромное чувство облегчения почти тут же сменилось приливом злости. Из-за этой дрянной девчонки ему пришлось напрягаться весь день! Он воображал, что она валяется где-нибудь в канаве, а она, оказывается, распивала тут чаи с его мамочкой.
- Как она попала сюда? - спросил он резко.
- Я подобрала ее на шоссе и посадила в машину.
- Она навязалась тебе, да? Я знаю! Бросилась под колеса?
- Нет, Бобби Том. Я сама притормозила, когда увидела ее. - Сузи, поколебавшись, сказала: - Как ты, быть может, догадываешься, она немного сердита на тебя.
- Она не единственная, кто на меня сердит! - Он повернулся к дверям, но Сузи задержала его рукой:
- Бобби Том, она напилась.
Он уставился на нее как на чокнутую:
- Грейси не пьет.
- Я тоже думала так, пока она не прошлась по моим запасам в холодильнике.
Мысль о том, что Грейси бесцеремонно шарила в их семейном холодильнике, разозлила его еще больше. Сжав зубы, он дернулся к гостиной, но мать снова остановила его:
- Бобби, ты ведь знаешь людей, которые напиваются ради того, чтобы словить кайф?
- Ну?..
Она посмотрела на него, приподняв бровь:
- Грейси не из таких.

Глава 7

Грейси сидела на софе, съежившись, в помятой одежде, и ее рыжие патлы торчали во все стороны. Лицо у нее опухло, глаза покраснели, нос принял розовый оттенок. Некоторые женщины умеют рыдать красиво, но Бобби Том сразу понял, что Грейси не из таких. Она выглядела настолько жалко, что его гнев сразу остыл. Ему с трудом верилось, что это зареванное существо и есть та самая храбрая маленькая гордячка, которая не умеет раздеваться на людях, зато пушечным ядром влетает в «тандерберды», вырубает двигатели автомобилей и даже дает уроки хорошего тона ублюдкам вроде Слага Маккуайра, которые любят зажимать зазевавшихся официанточек в углах ресторанов.
Что до него, то он предпочел бы оказаться в одном помещении с роем разъяренных пчел, чем с плачущей женщиной, но поскольку Грейси была не женщиной, а, скорее, другом, он решил не обращать внимания на ее слезы.
Сузи беспомощно глядела на него:
- Я предложила ей остаться. За обедом она вела себя безупречно, но когда я вернулась домой с заседания совета, то обнаружила ее вот в таком виде.
- Да, хороша, ничего не скажешь.
Услышав звук его голоса, Грейси подняла глаза, взглянула на него затуманенным взором и пробормотала:
- Да я вообще, - всхлипывания, - даже никогда и не собиралась, - еще одно всхлипывание, - заниматься с тобой сексом.
Сузи решительно направилась к двери:
- Вы меня извините, но мне, к сожалению, нужно еще отправить кучу рождественских открыток.
Когда она вышла, Грейси потянулась к коробке с носовыми платками, однако залитые слезами глаза помешали ей добиться успеха в этом рискованном предприятии. Бобби Том сам достал из коробки платок и протянул ей. Она погрузила в батист лицо, плечи ее задрожали, затем раздались жалкие мяукающие звуки. Усевшись рядом с ней, он подумал, что это, пожалуй, самый крутой отходняк из всех, что ему приходилось наблюдать. Он мягко спросил:
- Грейси, милая, сколько этих охлажденных упаковок вина ты выпила?
- Я не п-пила, - прорыдала она. - Алкоголь - это п-прибежище слабых.
Он дружески погладил ее по плечу:
- Ну конечно.
Она недоверчиво взглянула на него и, скомкав платок, ткнула рукой в картину, висевшую над камином. Отец подарил ее матери на Рождество, когда Бобби Тому стукнуло восемь лет. На ней был изображен он сам, сидящий со скрещенными ногами в траве и гладящий собаку, вместе с которой рос, - большого старого золотистого ньюфа по имени Спарки.
Она скорчила презрительную гримасу:
- Трудно п-поверить, что из такого милого ребенка может вырасти такой злобный, эгоистичный, инфантильный, цепляющийся за каждую юбку и ломающий людям карьеру крокодил!
- Такая уж забавная штука жизнь. - Он подал ей свежий платок. - Грейси, милая, как ты считаешь, ты сможешь сделать перерыв и постараться не плакать подольше, чтобы мы успели с тобой переговорить? В отчаянии она замотала головой:
- Я в-вовсе не собираюсь останавливаться. А знаешь почему? Потому что я собираюсь п-провести остаток своей жизни, поедая картофельное п-пюре и воняя дизель… дизен… фектантом. - Еще одно всхлипывание. - А ты знаешь, что происходит, когда ты все время т-трешься около чьей-то с-смерти? У тебя тело усыхает! - Неожиданно для него она шлепнула себя ладонями по груди. - Они усыхают. Я сама усыхаю! И вот теперь я умру, даже не попробовав секса!
Его рука все еще лежала на на плече.
- Ты хочешь сказать, что ты девственница?
- Ну конечно же, девственница! А кто же захочет заниматься сексом с таким жалким существом, как я?
Бобби Том был слишком джентльмен, чтобы пропустить эту реплику мимо ушей.
- Да любой здоровый нормальный мужчина, милая.
- Ха! - Она убрала руки с груди и потянулась за новым платком.
- Нет, я серьезно.
Даже пьяная вдрыбадан, Грейси не пожелала принять на веру эту пустую болтовню:
- Докажи это.
- Что?
- Займись со мной сексом. Прямо сейчас. Да! Вот пр-рямо в данную минуту! - Ее руки метнулись к пуговицам белой блузки, и она принялась судорожно расстегивать их.
Он осторожно взял ее за запястье и, с трудом удерживаясь от улыбки, заявил:
- Я не могу сделать этого, милая. Сейчас ты очень пьяна, да и вообще…
- Я не пьяна! Я уже сказала тебе, что не пью.
Она высвободилась и в мгновение ока сдернула с себя блузку. Он не успел опомниться, как она уже сидела рядом с ним обнаженная до пояса, если не считать лифчика из прозрачного нейлона, украшенного розовыми сердечками. Они выглядели как метки, оставленные чересчур знойными поцелуями.
Бобби Том вздрогнул и почувствовал резкий удар в паху. Неужели он сходит с ума вместе с этой придурочной Грейси? Потеряв возможность заниматься любимым делом, он обнаружил, что потерял и потенцию, но, как разумный человек, полагал, что это недомогание пройдет само собой, когда его психика устаканится. Однако тот факт, что он завелся по столь ничтожному поводу, очень обеспокоил его.
Она уловила эту обеспокоенность и вновь разразилась рыданиями:
- Ты не хочешь заниматься с-сексом со мной. Конечно, у меня слишком м-маленькая грудь. Все говорят, что тебе нравятся женщины с большими титьками…
Вообще-то она сказала правду, тогда отчего же его взгляд так привлекают эти маленькие опрокинутые чашечки, непонятным образом прикрепленные к худенькой грудной клетке? Возможно, он просто слишком устал, и возвращение в Теларозу разблокировало его эмоции настолько, что он вскоре станет реагировать и на каждый округлый предмет кухонной утвари. Нужно было выпутываться из ситуации, не задевая ее самолюбия.
- Это неправда, милая. Дело не в размерах, а в том, как женщина умеет преподносить свой товар.
- Я не знаю, что делать с тем, что есть у меня, - захныкала она. - Да и откуда мне знать, если никто никогда не пытался меня просветить. Если единственным м-мужчиной, проявившим хоть какой-то интерес ко мне, был врач-п-педиатр, который жутко сюсюкал и все спрашивал: можно ли ему поцеловать мою пяточку?
На этот вопрос у Бобби не имелось ответа. Тем не менее одно он знал наверняка - ему очень, очень хотелось, чтобы Грейси поскорее накинула на себя блузку.
Когда он дернулся, чтобы встать, Грейси встрепенулась и встала сама, нетвердо держась на ногах.
- Д-держу пари, если бы я д-даже разделась перед тобой догола, ты бы все равно не захотел меня.
Он вскинул голову - как раз для того, чтобы увидеть, что она возится с застежкой своей жуткой юбки цвета морской волны. Он вскочил:
- Грейси, ласточка, прекрати, перестань сейчас же, свиненыш ты такой…
Юбка упала к ее ногам, и он не сумел сдержать удивленного восклицания. Кто бы мог подумать, что под этим безобразным балахоном скрывается такая прелестная фигурка? Еще до его появления она успела избавиться от обуви и чулок, и стояла перед ним только в лифчике и штанишках. Грудь у нее была и в самом деле маленькая, однако с ней хорошо гармонировали тонкая, хрупкая талия, округлые, круто изогнутые бедра и прямые стройные ножки. Он стал внушать себе, что находит внешность этой пигалицы такой привлекательной только потому, что она резко контрастирует с плотными формами тренированных кобылиц, в обществе которых он провел добрую половину жизни.
И все же в паху у него заныло, когда он заметил, что ее штанишки состоят в близком родстве с лифчиком. На них, впрочем, красовалось только одно сердечко - крупное, розовое и все же не достаточно большое, чтобы скрыть просвечивающие сквозь ткань завитки волос. У него появилось сильное желание - сдернуть их с нее прямо здесь, в гостиной дома его матери, прямо под портретом, с которого смотрят невинный малыш и Спарки. Ему захотелось грубо раздвинуть эти ножки и выяснить, на самом ли деле там так сухо, как эта бесстыдница утверждает. А если это действительно так - что ж, у него имеется кое-какой опыт по ирригации засушливых пространств. Он поймал себя на том, что всерьез обдумывает эту идею. В конце концов, пара часов в постели с мисс Грейси - это не смертельно. Это может выглядеть даже как акт гуманитарной помощи. Но он тут же одернул себя. Меньше всего сейчас ему нужна еще одна женщина. Ему следует постепенно и ненавязчиво избавляться от них, а не тащить под себя все, что под руку попадется, до общей кучи. Кроме того, несмотря на почти двадцатилетний опыт активной жизни, ему еще не доводилось иметь дело с «синими чулочками», можно сказать, средних лет. Она, чего доброго, грохнется в обморок, увидев воочию то, что так жадно пыталась разглядеть в жалкой пародии на порнофильм.
Тем не менее бессердечным истуканом он не был. Беспомощное выражение лица сильно поддатой Грейси тронуло его. Он сделал шаг и обнял ее. Она издала протяжный душераздирающий стон и прижалась к нему всем своим маленьким вздрагивающим телом.
В груди его стартовало что-то, напоминающее рокот праздничного фейерверка. От нее веяло чем-то милым и старомодным, похожим на ароматы лаванды и лилий. Ее растрепанные волосы мягко щекотали подбородок, нежная кожа спины шелком струилась под его пальцами. Он позволил ладоням скользнуть по талии, а затем и ниже. Его удивило, какой маленькой она кажется в сравнения с ним. Ориентируясь на ее властные замашки, он почему-то предполагал, что она должна быть крупнее. Ее руки обвились вокруг его шеи:
- Мы сейчас будем заниматься сексом?
Несмотря на яростную пульсацию в паху, он невольно улыбнулся, отметив про себя, что в ее голосе гораздо меньше готовности, чем затаенного страха. Кончиками пальцев он коснулся резинки ее штанишек, затем разрешил своим рукам скользнуть под эластичную ткань. Он обхватил ее ягодицы ладонями и крепко стиснул их, немного стыдясь того, что занимается такими штучками с невинной леди, которая слишком пьяна для того, чтобы обороняться. С другой стороны, период воздержания был достаточно долгим, и потому имелась некоторая надежда, что суд не очень принципиальных присяжных мог бы его оправдать.
- Пока нет, милая.
- Ах… А целоваться мы можем?
- Думаю, это нам не повредит. - Он бросил взгляд сверху на ее залитое слезами лицо. У нее был красивый рот - широкий, правильной формы, с ямочкой над верхней губой. Склонившись, он прильнул к нему губами.
Целовалась она как девочка-подросток на первом свидании. Эта невинность одновременно и возбуждала, и раздражала его. Все-таки нехорошо, когда у тридцатилетней женщины столь убогий арсенал атакующих средств. Он начал понемножку работать языком - просто чтобы дать ей понять, что это такое.
Она оказалась способной ученицей и довольно охотно приоткрыла рот. На вкус это было похоже на фрукты с солью.
Наслаждаясь прикосновениями к маленькому нежному телу, он забыл о скверном характере Грейси и прочих ее невеликих достоинствах. Она заставила его погрузиться в воспоминания о той волшебной, слегка утомительной и - увы! - невозвратимой ночи, когда он пытался соблазнить девственницу.
Она начала тихо постанывать, потом ее язычок сам отправился на поиски приключений. Его реакция была незамедлительной. Выдернув руки из ее штанишек, он приподнял ее, ухватив за бедра. Она автоматически раздвинула их, а затем оплела ногами его торс. Когда Грейси вцепилась руками в его плечи, он понял, что дело может кончиться плохо. Еще секунда - и он, забыв об ее идиотской девственности, разложит ее прямо здесь - на полу гостиной, комнаты, напомнил он себе, в которую выходит множество незапирающихся дверей и где висит портрет наиневиннейшего ребенка.
- Грейси… - Он аккуратно высвободился из ее объятий. - Миленькая, знаешь, нам нужно слегка сбавить обороты.
- Я не хочу. Я хочу, чтобы ты показал мне, что бывает потом.
- Я тебя понимаю. Но видишь ли, дело в том, что в данный момент ты не готова еще ни к чему, кроме поцелуев. - Он решительно отстранил ее от себя и нагнулся, чтобы поднять с пола ее одежду, поеживаясь и стараясь держаться так, чтобы не напугать ее до смерти.
Он все-таки успел вовремя одеть Грейси, поскольку в тот момент, когда последняя пуговица на ее блузке была застегнута, открылась дверь и в гостиную вошла мать.
- Ну как у нее дела?
Прежде чем он успел открыть рот, Грейси громко и оскорбленно выкрикнула:
- Ваш сын - вовсе не джентльмен. Он только что отказался заняться со мной сексом.
Сузи погладила Бобби Тома по плечу, в глазах ее засверкали искорки смеха:
- Такие слова согревают материнскую душу. Бобби Том почувствовал, что по горло сыт женским обществом. Он повернулся к Грейси:
- Послушай меня внимательно, милая: сегодня ты будешь ночевать здесь, и я хочу, чтобы тут все было тихо. Завтра с утра к тебе заглянет Уиллоу, и вы переговорите обо всем.
Но Грейси, не обращая на него внимания, опять обратилась к Сузи:
- Скажите, у вас в доме случайно нет никаких неприличных фильмов, а?
Сузи бросила на сына неодобрительный взгляд, а затем решительно взяла Грейси под руку:
- Мы сейчас вдвоем совершим маленькую прогулку на верхний этаж.
К его радости, Грейси без всяких протестов отправилась с ней.
Он вышел следом за этой странной парочкой в коридор и взял свой стетсон. Когда женщины начали подниматься по лестнице, он спросил у матери:
- Сколько же порций вина она выпила?
- Три, - ответила Сузи.
Три! Бобби Том не мог в это поверить. После жалких трех порций легонького вина она принялась демонстрировать стриптиз и требовать, чтобы ее немедленно трахнули!
- Мам!
- Да, дорогой?
- Знаешь, ни при каких обстоятельствах не подпускай ее к упаковке с шестью порциями.
Когда Грейси выходила через раздвижную дверь в патио особняка Сузи Дэнтон, в желудке ее жгло от аспирина и солнце, вставшее уже высоко, слепило ей глаза. По задней стене дома вилась повилика, а каменную ограду двора, полускрытую старым платаном и несколькими магнолиями, заплела жимолость. В этом небольшом и уютном садике, щедро обласканном июльским солнцем, ~ росли розовые и белые петунии, герань, лилии, барвинок. Вращающийся разбрызгиватель влаги тихо шипел над низкими кустами - после утренней поливки все здесь казалось чистеньким и приятным.
Хозяйка дома в шортах цвета хаки и яркой футболке с попугаем на груди склонилась над грядкой с ароматическими травами. Она подняла голову и улыбнулась.
- Что, миссис Крейг уже ушла?
Грейси кивнула и сразу же пожалела об этом: резкая боль покатилась шариком от виска к виску. Поморгав глазами, она медленно побрела в дальний конец садика, где работала Сузи.
- Уиллоу опять хочет нанять меня. - Она аккуратно присела на маленькую садовую скамейку.
- Да?
- Но не в качестве помощника режиссера. А как помощника Бобби Тома.
- О!
- Я сказала ей, что подумаю. - Грейси обтянула колени подолом страшно измятой юбки цвета морской волны - больше ей надеть было нечего, поскольку ее чемоданчик все еще оставался в багажнике «тандерберда». Она сглотнула слюну. - Сузи, я просто не могу выразить, как я сожалею о событиях вчерашнего вечера. И это после всего, что вы сделали для меня! Я ответила на ваше гостеприимство ужасным хамством и подставила вас в вашем же собственном доме. Так отвратительно я не вела себя никогда в жизни.
Сузи улыбнулась:
- Но тебя ведь развезло, верно?
- Это не оправдание.
- Ты вчера пережила сильный шок, - добродушно сказала Сузи. - Любая женщина на твоем месте могла бы расклеиться.
- Я навязывалась ему.
- К этому он привык, дорогая. Я уверена, что он уже забыл об этом.
Самолюбие Грейси было задето, однако правду в карман не спрячешь. Она действительно оказалась причислена к длинному списку дурех, вешающихся на шею Бобби Тому, и после ее имени стоит не точка, а запятая.
- Он всегда производит такое сильное впечатление на женщин?

Предыдущая страница 8 Следующая страница


9 Сьюзен Филлипс

- Он производит сильное впечатление почти на всех людей. - Сузи достала из зеленого пластикового ведерка маленькую лопатку-грабли и принялась рыхлить почву по краю грядки. - Во многих отношениях жизнь давалась Бобби Тому легко. С малых лет он был первым в спортивных играх и всегда прекрасно учился.
Внутренне Грейси залилась краской, припомнив, как она предложила помочь ему научиться читать. Сузи растерла в пальцах листок лаванды и поднесла ладонь к лицу. Грейси решила, что разговор окончен, но мать Бобби, насладившись тонким ароматом, продолжила:
- Он пользовался популярностью у своих ровесников. Мальчишки любили его, потому что он никогда не заносился над ними. А девчонки еще в начальной шкоде всегда находили какие-нибудь предлоги заглянуть к нам в дом. Он эти штучки ненавидел, конечно, особенно в четвертом классе, когда они сделали его жизнь почти невыносимой. Они посылали ему любовные записочки и провожали его на стадион. Другие ребята безжалостно высмеивали его.
Она продолжала вертеть лопатку в руках и говорила медленно, отдельными фразами, подбирая нужные слова.
- Однажды Терри Джо Дрисколл - теперь она Терри Джо Бейнз - нарисовала мелом на асфальте огромное красное сердце, а в нем сделала надпись: «Бобби Том любит Терри Джо» - и разбросала вокруг цветы - она знала, что он со своими приятелями должен был пройти мимо. Когда Бобби Том увидел эти художества, он пулей пролетел через двор и набросился на нее.
Грейси не слишком хорошо разбиралась в психологии девятилетних мальчиков, но понимала, что такая подтасовка фактов вполне могла вывести его из себя.
Сузи возобновила атаку на разрозненные отряды сорняков.
- Если бы там не было других ребят, возможно, ничего особенного и не случилось бы. Но они успели рассмотреть, что там написано, и принялись насмехаться. Терри тоже стала смеяться и сказала им, что Бобби Том хотел поцеловать ее. Он вышел из себя и сильно ударил ее в плечо.
- Думаю, это естественная реакция со стороны девятилетнего мальчика.
- Отец Бобби Тома придерживался другого мнения. Хойт услышал шум и выглянул из двери дома как раз в тот момент, когда Бобби Том ударил ее. Он пулей вылетел из дома, схватил Бобби Тома за шиворот и отлупил его прямо на глазах у сверстников. Бобби Том был унижен, а его приятели смущены. На моей памяти Хойт впервые так взбеленился. Он был человеком старого закала и считая, что самое низкое, что может сделать мужчина, - это ударить женщину, и не сделал скидки даже на то, что его сыну было в это время всего девять лет.
Она присела на корточки и задумалась.
- Бобби Том и Хойт были очень близки, так что он не забыл этого урока. Звучит глуповато, но иногда мне кажется, что он усвоил отцовский урок слишком хорошо.
- Что вы имеете в виду?
- Ты и не представляешь, сколько женщин за эти годы портило ему кровь. Но при любых обстоятельствах я не помню случая, чтобы он был с кем-то из них невежлив. И с этими ужасными капитаншами групп футбольных фанатичек, и с похотливыми замужними леди, и просто с паразитками, жаждущими вытянуть из него денежки. Насколько я знаю, он всегда умел держать дистанцию, не произнеся ни единого оскорбительного слова. Тебе это не кажется странным?
- Для того чтобы сделать из женщин дурочек, он изобрел более изощренную стратегию, чем простая грубость? - Сказав это, Грейси задумалась: а известно ли Сузи о его футбольной викторине с матримониальным уклоном?
- Вот именно. За все эти годы он довел свои действия до автоматизма и скорее всего не сознает теперь и сам, какой мощный барьер он выстроил вокруг себя.
Грейси задумалась над этими словами.
- Просто невероятно. Он ослепительно улыбается женщинам, очаровывает их, говорит им именно те слова, которые они хотят услышать. Каждую из них он заставляет чувствовать себя королевой. А потом продолжает гнуть свою линию как ни в чем не бывало.
Сузи кивнула, и ее лицо приняло горестное выражение.
- Иногда я думаю, что лучше бы Хойту было смотреть в другую сторону, когда Бобби Том ударил Терри Джо. Это было, во всяком случае, искренним проявлением его чувств, а в привычку это у него не вошло бы, поскольку он никогда не был жестоким ребенком. Бог свидетель, Терри Джо это прекрасно пережила. И стала потом его первой настоящей подружкой. - Рот ее сжался в жесткую усмешку. - По иронии судьбы, когда недавно я напомнила ему об этом случае, он заявил, что отец поступил совершенно правильно. Судя по всему, он даже не представляет себе, во что ему обошлось такое воспитание.
Грейси не была уверена, что ему это хоть во что-то там обходится. В Бобби Тома природой заложен избыток шарма, таланта, сногсшибательной внешности и интеллекта. Неудивительно, что он считает, что на этой планете нет женщины, достойной его. И уж совсем не на что надеяться тридцатилетней девице из Нью-Гранди, штат Огайо, с маленькой грудью и субтильной конституцией, которая тоже имела глупость предложить ему себя.
Сузи сунула рыхлитель обратно в зеленое пластиковое ведерко и встала. Некоторое время она с гордостью обозревала свой сад. В воздухе висел запах петуний, лаванды и свежевскопанной земли.
- Мне нравится здесь работать. Это, пожалуй, единственное место на свете, где я чувствую себя полностью умиротворенной.
Она выглядела смущенной, словно сделала очень интимное признание и тут же пожалела об этом.
- Я знаю, это не мое дело, Грейси, но мне кажется, что вчерашний инцидент никак не мешает тебе занять эту должность. - Она подняла ведерко. - Ты говорила, что не хочешь возвращаться в Огайо, а выбирать тебе сейчас не из чего. Так что выбрось сомнения из головы и соглашайся. Бобби Том привык к тому, что женщины теряют от него голову. Я уверена, что вчерашнему случаю ты придаешь гораздо больше значения, чем он. - Ободряюще улыбнувшись, Сузи пошла к дому.
Грейси понимала, что Сузи пыталась ободрить ее, но последние слова матери Бобби Тома больно отозвались в ее душе, тем более что она понимала их справедливость. Она ничего не значила для Бобби Тома, в то время как он стал для нее всем. Она совсем потеряла голову, но это было бы еще ничего, если бы он вдобавок не завладел ее сердцем.
Она чувствовала себя так, словно за последние шесть дней прожила века два, и, подтянув коленки к груди, настроилась сказать себе всю жестокую правду. И первое, с чего нужно начать, - это окончательно и бесповоротно развеять миф о Голливуде, уничтожить бесплодные мечтания, родившиеся от отчаяния и тоски. Мечтая о блестящей карьере в мире кинобизнеса, она затеяла опасную игру, которую больше нельзя было продолжать, и теперь ей следовало принять к сведению, что места там для нее нет, что идиотская работа в «Уиндмилле» никогда не станет, да и не могла стать для нее началом сияющего пути в великолепное будущее. Попросту, когда съемки закончатся, ей придется вернуться в Нью-Гранди, в приют - туда, где ее ждет ее настоящее место.
Осознание этой истины внесло, как ни странно, покой в ее смятенную душу. Теперь она понимала, что не работа в приюте была единственной ошибкой в ее жизни; но сама ее жизнь является цепью ошибок. Ей нравилось работать в «Шэди Экрз», и эта увлеченность привела к тому, что она сама изолировала себя от внешнего мира, от своих сверстников и простых радостей бытия. Она спряталась в своей скорлупе и когда разбила ее, то сразу почувствовала себя чужой и беззащитной во враждебном ей огромном пространстве Вселенной.
Меж тем мирные запахи сада охватывали Грейси, и волны тихой энергии подпитывали ее порядком измученный, но все же не сломленный дух. В конце концов, ей всего тридцать лет, так что еще совсем не поздно попытаться изменить жизнь. Но не так, как это представлялось ей раньше. Не дурманя голову бесплодными фантазиями. Не убегая от проблем. Изгнав из сердца постоянный страх показаться кому-то смешной или отвергнутой - от этого не умирают. Случилось так, что она имела несчастье влюбиться. Что ж, надо признать этот факт, а не рефлектировать по поводу собственных правильных или неправильных поступков. Надо зарегистрировать это чувство на чистой страничке души и тем самым закрепить за ним неотъемлемое право на существование. Главное - ввязаться в драку, а там можно и осмотреться. Кажется, так говорил какой-то великий стратег.
Сердце Грейси забилось живее. Хватит ли у нее отваги на такой шаг? Когда все закончится, ей придется вернуться в приют - что ж, она заставит себя смириться с этим. Но пока… Хватит ли у нее храбрости броситься с вершины горы, зная, что приземление может оказаться смертельным? Хватит ли у нее сил продержаться тот ужасно короткий период времени, в течение которого она будет находиться рядом с ним и сможет наслаждаться каждой драгоценной секундой, проведенной вместе?
Когда она наконец расставила точки над i, в ней вспыхнуло чувство радости. Она будет работать его личным помощником, чего бы ей это ни стоило. Она поставит в лучшем уголке души просторную шкатулку и будет складывать в нее каждый его взгляд, упавший на нее, каждую улыбку, каждый жест. Она отбросит все условности и даст ему столько, сколько он пожелает взять. Возможно, он захочет продолжить вчерашние уроки. Возможно, нет. Но так или иначе, она предоставит ему себя в полное его распоряжение без всяческих предварительных условий, отлично сознавая, что максимумом того, что она сможет унести с поля боя, явится шкатулка, полная дорогих воспоминаний, когда студия «Уиндмилл» отснимет последний кадр.
Она дала себе ряд дополнительных обещаний. Эта пламенная любовь, которой она воспылала к нему, не затмит ее взор, не помешает видеть все хорошее и плохое, что есть в нем, - его чудовищное эго и слишком отзывчивое сердце, его тонкий интеллект и опасное обаяние, позволяющее ему манипулировать людьми. Ее любовь не заставит ее идти на компромиссы с собственными принципами. Она умеет быть только самой собой, и хотя этого, без сомнения, мало, ничего иного у нее за душой нет.
Она закрыла глаза и представила себе, как он выглядит - этот космический ковбой в угольно-черном стетсоне, с усмешкой расчетливого убийцы, настоящий мужчина, под сапогами которого клубится звездная пыль. Горсточка этой пыли просыпалась и на нее, дав толчок к новой жизни ее субтильному телу, разбудив ее сонное сердечко. Она твердо знала, что никакого счастливого продолжения у этой истории не будет. Никакой взаимной любви и вытекающего из нее прочего. Необычные мужчины предназначены для необычных женщин, а она - безнадежная заурядность. Единственный способ выйти сухой из воды - это никогда не забывать, что она влюбилась в мужчину, который наполовину состоит из легенды. Чувство собственного достоинства никогда не позволит ей, в отличие от остальных его поклонниц, принимать от него подачки. Она отдаст себя по велению сердца, а не в надежде получить что-то взамен. И когда все закончится, этот любимчик богов сможет по крайней мере вспоминать, что Грейси Сноу была единственной женщиной в его жизни, от которой ему удалось отделаться без всяких хлопот.
Часом позже, все еще испытывая похмельную слабость и легкое головокружение от принятия радикальных решений, Грейси с опаской подошла к серо-коричневому фургону, находящемуся в распоряжении Бобби Тома. Несмотря на новообретенную степень самосознания, предстоящий трудный момент встречи с ним после вчерашнего очень напугал ее. Вся ее храбрость куда-то девалась, и сердце дрожало, как заячий хвост. Пока она собиралась с духом, дверь соседнего трейлера распахнулась и на ступеньку приставной лесенки выпорхнула Натали Брукс.
Грейси наблюдала за тем, как она неспешно спускается вниз, эта, элегантная брюнетка с длинными ногами, прозванная новой Джулией Робертс, и перебирала в уме все любовные сцены, которые предстояло сыграть Бобби Тому в паре с этим великолепным созданием. Сегодня пышная копна ее темных волос была перетянута простой лентой. Несмотря на то что лицо двадцатичетырехлетней актрисы было начисто лишено макияжа, это ничуть не портило ее. Абсолютно правильные черты лица; густые темные брови, таинственно мерцающие под ними зеленые глаза, широкий, смело прорисованный рот и ровные белые зубы - весь этот шикарный набор мог сразить наповал любого мужчину. Мятые коричневые шорты и такая же мятая розовая свободная рубашка сидели на ней так, будто были только что доставлены от самого знаменитого модельера.
- Привет. - Она дружелюбно улыбнулась Грейси и протянула ей руку. - Я - Натали Брукс.
- Грейси Сноу. - Грейси слегка вздрогнула, пожимая руку знаменитости. - Мне очень нравятся фильмы с вашим участием, мисс Брукс. Я ваша искренняя поклонница.
- Зови меня просто Натали. Элвис сейчас спит, так что у нас есть время поболтать. - Она сделала жест в сторону пары складных алюминиевых кресел, установленных в тени ее трейлера.
Грейси понятия не имела, кто такой Элвис, но не собиралась упускать возможность пообщаться с очаровательной кинозвездой, тем более что это давало ей прекрасный повод оттянуть встречу с Бобби Томом. После того как они уселись, Натали сказала:
- От Дэнтона я знаю, что у тебя изумительные рекомендации, и мы оба с мужем очень тронуты твоей отзывчивостью. Понимаешь, у нашего Элвиса должно быть все самое лучшее.
Хотя Грейси понятия не имела, о чем толкует актриса, открытая манера ее поведения показалась ей очаровательной.
- Во-первых, я хочу сказать, что мы с Энтоном не придерживаемся строгого режима. Элвиса мы кормим, как только он запищит. Когда услышишь писк, сразу же неси его ко мне. И никаких искусственных добавок. Мы с Энтоном хотим укрепить его иммунитет, а этого можно добиться только с помощью грудного молока. Нас, кроме того, беспокоит наличие аллергии в наследственности: у Энтона в роду имеются аллергики, и его двоюродный брат страдает этим недугом, так что Элвис в течение полугода не будет получать ничего, кроме грудного молока. Надеюсь, ты тоже придерживаешься теории естественного выкармливания детей грудью?
- О да! - Не раз Грейси представляла себя с младенцем на руках, и эта картина всегда наполняла ее неизъяснимо сладким и болезненным чувством. - Но не слишком ли долго - шесть месяцев без всяких добавок? Мне казалось, уже в трехмесячном возрасте стоит прикармливать малышей кашками.
Натали взглянула на Грейси так, будто та предложила кормить ее младенца мышьяком.
- Ах, ничего подобного! Материнское молоко является идеальной пищей в течение первых десяти месяцев жизни ребенка. Энтону следовало обговорить с тобой все это заранее. Но видимо, он закрутился. Понимаешь, у него сейчас куча дел в Лос-Анджелесе. Мы впервые расстались так надолго. Он прилетает на уик-энды, но все равно мне его очень не хватает.
Грейси решила, что ей не стоит расстраиваться из-за того, что ее ошибочно принимают за няньку. Хотя в сравнении с тем, что ее совсем недавно принимали за звезду стриптиза, это, безусловно, понижение.
- Извините, Натали, мне следовало сказать вам это с самого начала, но вы так интересно говорили, что я даже не сразу сообразила, что к чему. Со мной такое бывает. Дело в том, что я совсем не нянька.
- Не нянька?
Грейси покачала головой, и покатившийся от виска к виску огненный шарик еще раз напомнил ей о вчерашнем пьяном загуле. Стараясь не морщиться от боли, она добавила:
- Я - ассистентка Уиллоу Крейг. Ну, то есть была ее ассистенткой, а теперь назначена личным помощником Бобби Тома Дэнтона.
Грейси ожидала, что при звуках волшебного имени в глазах Натали вспыхнут мечтательные огоньки, однако актриса всего лишь разочарованно кивнула. Лотом она вдруг вздернула голову, и глаза ее загорелись неподдельной тревогой.
- Ты слышишь!
- Что?
Натали вскочила.
- Элвис! Он плачет! - Длинные ноги кинозвезды быстро пересчитали ступеньки лесенки. Перед тем как исчезнуть в недрах роскошного трейлера, она бросила: - Подожди, я покажу тебе его.
Грейси решила, что ей нравится Натали Брукс, несмотря на ее несколько гипертрофированный материнский инстинкт, а посмотреть на младенца было просто любопытно. Тем не менее она сознавала, что оттягивать неприятный момент уже просто нельзя.
В этот миг один из грузовичков с оборудованием отъехал в сторону, и она увидела Бобби Тома. Он стоял возле загона, болтая со стайкой привлекательных молодых девиц. Судя по их роскошным нарядам, они не принадлежали к съемочной группе, и у нее появилось подозрение, что вся свободная от брачных уз женская часть населения Теларозы уже выстроилась в очередь попытать счастье в футбольной викторине.
На нем были только потрепанные джинсы и сбитые ковбойские сапоги. Солнце золотило его каштановые волосы, мягкие тени подчеркивали рельеф обнаженной груди. У нее оборвалось сердце.
К нему подбежал один из гримеров и начал обрызгивать чем-то из пластиковой бутылочки. Через минуту торс Бобби Тома засверкал маслянистым блеском. Он оглядел себя. Даже с такого расстояния она заметила, что он слегка сбит с толку, и не могла не улыбнуться, зная, как он относится ко всему тому, что презрительно именовал «кинош-ными штучками».
На пороге трейлера вновь появилась Натали с фланелевым сверточком в руках и с очаровательной улыбкой на знаменитых губах.
- А вот это и есть наш Элвис, - сказала она, усаживаясь в кресло. - Завтра ему исполнится четыре месяца. Поздоровайся, сладенький. Поздоровайся с Грейси.
Грейси смотрела в личико самого раскормленного из всех младенцев, каких она когда-либо видела в жизни. Выглядел он как миниатюрная копия борца сумо. Носик его был приплюснут, глазки почти скрывались в складках пухлых щек, а подбородка не было видно совсем.
- Какой… э… красивый малыш, - добросовестно заявила она.
- Я знаю, - кивнула Натали.
- И имя необычное.
- Имя это старинное, весьма достойное, - ответила Натали, как бы оправдываясь. Потом она вскинула на Грейси обеспокоенный взгляд. - Я только что звонила мужу, чтобы понять, что там с нянькой. Вчера вечером выяснилось, что она тоже настаивает на прикармливании детей кашкой, так что ему пришлось ей отказать. Сейчас Энтон подбирается к персоналу британского королевского семейства.
По выражению ее лица Грейси поняла, что Натали сомневается в том, что и эти няньки окажутся достаточно хороши.
После небольшой заминки Грейси извинилась и направилась в сторону Бобби Тома, но в последний момент решимость оставила ее, и она отступила в сторону столовой. Возможно, чашечка кофе поможет ей обрести ровное расположение духа.

Глава 8

Бобби Том находился в паршивом настроении. Даже наблюдать за тем, как растет трава, интереснее, чем делать кино. Все его занятая пока что сводились к тому, что он: а) прогуливался без рубашки; б) хлестал охлажденный чай, налитый в бутылку из-под виски; в) имитировал ремонт ограды загона. Еще до того как он успевал разогреться, они кричали: «Стоп!» - и ему приходилось останавливаться. Ему не нравилось ходить в гриме, ему не нравилось торчать на солнце без стетсона, и его просто коробило от отвращения, когда они поливали ему грудь каким-то жиром - и втирали его в кожу пополам с потом и грязью.
Вообще эти типы, похоже, намеревались превратить его в педика. Они что-то сделали с «молнией» джинсов, и теперь он не мог застегнуть ее до конца. Развал ширинки был так глубок, что ему пришлось отказаться даже от узких плавок, и это обстоятельство вызывало в нем чувство естественной брезгливости. К тому же они подобрали джинсы на размер меньше, и ему оставалось только надеяться, что после съемки в паху не останется потертостей, ибо, если такое случится, можно быть уверенным - об этом узнает весь мир.
Не поднимал настроения и тот факт, что с утра на съемочной площадке перебывала половина Теларозы с явным намерением устроить его личную жизнь. Его представили такому количеству всяческих Тэмми, Тиффани и Молли, что голова просто трещала от их имен. Потом вопрос с мисс Грейси Сноу еще не был снят с повестки дня. События вчерашнего вечера уже не казались столь забавными.
Эта великовозрастная девица так изголодалась по сексу, что появление человека, который удовлетворит ее настоятельную нужду, является всего лишь вопросом времени. Он сомневался в том, что она обнаружит достаточное присутствие духа, чтобы поинтересоваться состоянием здоровья партнера, прежде чем прыгнуть с ним в постель. Понятно, что в Ныо-Гранди ее возможности были резко ограничены, но здесь, на съемочной площадке, мужчин слоняется гораздо больше, чем женщин. Никто из них не будет особенно задумываться перед стартом, в особенности, если пойдут слухи о том, какая милая фигурка скрывается под ее жутким одеянием… Впрочем, это конкретное воспоминание он решительно отмел.
Трудно поверить, что она дожила до тридцати лет, сохранив девственность. Хотя ее командирские замашки и партизанская тактика обращения с людьми и механизмами могли отпугнуть кого угодно. Минут двадцать назад он видел ее беседующей с Натали Брукс. Потом она поплелась было в его сторону, но струсила и свернула к столовой, где Конни Кэмерон, одна из его старых подружек, скорее всего устроила ей веселую жизнь. Теперь она слоняется позади камер и, если он не ошибается, проводит дыхательную гимнастику, чтобы успокоиться. Он решил протянуть ей руку помощи:
- Грейси, извини, ты не можешь подойти на минутку?
Она, кажется, подпрыгнула на месте. Он и сам бы на ее месте извивался, как угорь на сковородке, и поэтому не нашел ничего удивительного в том, что она двигалась к нему так, будто к ее ногам были привязаны тяжелые бетонные блоки. Ее мятый костюм цвета морской волны не сделал бы чести даже гардеробу восьмидесятилетней старухи, и он в очередной раз утвердился во мнении, что человечество погубит отсутствие вкуса, а вовсе не ядерная война. Она остановилась перед ним и нервным жестом сдвинула на макушку солнечные очки, где они застряли в нечесаных волосах. Он оглядел ее мятую одежду, покрасневшие белки глаз, мертвенно-бледную кожу. Господи, какое убожество!
Грейси старательно уклонялась от его взгляда, и он понял, что она все еще находится в состоянии грогги. Ему следовало атаковать ее прямо сейчас, пока она не оправилась, чтобы обеспечить себе дальнейшее безоблачное существование. Не в его привычках добивать лежачего, но он понимал, что будущее его зависит от точного и хорошо рассчитанного пинка.
- Миленькая, я хотел бы дать тебе пару ответственных поручений. Теперь, когда ты работаешь на меня, я решил доверить тебе мой «тандер», хотя вообще это не в моих правилах. Машину нужно заправить. Бумажник и ключи лежат на столике в моем фургоне. Да, кстати, насчет фургона. Там не так чисто, как мне хотелось бы. Постарайся купить в городе жесткую щетку и упаковочку лизоля, чтобы было чем пройтись по линолеуму.
Как он и полагал, это заявление быстро привело ее в себя:
- Если я правильно поняла, ты ожидаешь, что я буду скрести пол в твоей гардеробной?
- Только там, где он грязный. Да, сладкая моя, когда будешь в городе, заскочи, будь добра, в аптеку. И купи мне коробку презервативов.
Глаза ее чуть не выскочили из орбит:
- Ты хочешь, чтобы я покупала тебе презервативы?
- Ну разумеется. Когда человек становится товаром номер один на ярмарке женихов, ему нужно принимать меры предосторожности.
Волна краски залила ее от шеи до корней волос.
- Бобби Том, я не собираюсь покупать тебе презервативы.
- Ты это серьезно?
Она покачала головой.
Он сунул большие пальцы в задние карманы джинсов и тоже качнул головой - с явным сожалением.
- Я искренне надеялся, что мне не придется делать этого, но теперь чувствую, что назрела необходимость расставить все по своим местам. Ты, случайно, не помнишь, в чем состоит твоя новая работа?
- Полагаю, я должна быть твоим… ну… личным секретарем.
- Совершенно верно. А это значит, что от тебя ждут, что ты будешь помогать мне в личных делах.
- Это не значит, что я твоя рабыня.
- Я рассчитывал, что Уиллоу все разложит по полочкам. - Он вздохнул. - Когда миссис Крейг информировала тебя о роде твоей деятельности, она, случайно, не упоминала о том, что командовать буду я?
- Возможно, упоминала.
- А она, случайно, не говорила что-нибудь насчет того, что от тебя ожидают четкого выполнения моих поручений?
- Она… Ну да, говорила… Но я уверена, что она совсем не имела в виду ничего такого.
- А я уверен в обратном. Начиная с этого дня я являюсь твоим боссом, и до тех пор пока ты будешь точно и безупречно выполнять мои приказания, у нас с тобой все пойдет прекрасно. Кстати, я был бы очень рад, если бы ты управилась с линолеумом еще до окончания сегодняшних съемок.
Ее ноздри раздулись, и ему показалось даже, что он видит вылетающие из них струйки пара. Она сжала губы так, будто собиралась плеваться пулями, и судорожно схватилась за свою сумочку.
- Очень хорошо.
Он подождал, когда она удалится на десяток шагов, и вновь окликнул ее:
- Грейси!
Она повернулась, настороженно глядя в его сторону.
- Я чуть не забыл, сладкая моя… насчет этих презервативов. Ты уж поищи самого большого размера. Все остальные мне жмут.
Бобби Том в жизни своей не предполагал, что по уже пунцовому лицу может пробежать новая волна краски, но Грейси умудрилась отколоть этот номер. Она потянулась к сидящим на макушке солнечным очкам, сбросила их на переносицу и убежала.
Он слегка хихикнул. Он был несколько смущен, но все же очень доволен собой. Грейси относилась к таким женщинам, которые могут свернуть мужчину в бараний рог, если дать им волю. Так что лучше с самого начала держать ее на приличествующей дистанции.
Через час, сделав необходимые покупки, она вылетела на «тандерберде» с автостоянки, располагавшейся возле аптеки. Ее щеки все еще горели, а душа корчилась от стыда. Как современная, уверенная в своем социальном статусе женщина, самостоятельно обеспечивающая свои потребности, она набралась смелости и в конце концов приобрела то, что велел Бобби Том, обнаружив в следующий же момент, что рядом с ней стоит Сузи Дэнтон.
Яркая коробка подрагивала в руках Грейси, как бомба с тикающим часовым механизмом. Сузи, разумеется, тут же отвернулась и немедленно принялась изучать фотографию собаки с двумя головами на каком-то рекламном объявлении. Грейси хотелось умереть.
Теперь она делилась своими переживаниями с Элвисом, лежавшим рядом с ней в колыбельке от детской коляски:
- Стоит человеку задумать начать новую жизнь, Элвис, как тут же с ним случается что-нибудь такое, от чего у него волосы встают дыбом!
Элвис срыгнул.
Она улыбнулась:
- Тебе легко так говорить. Это ведь не ты покупал презервативы.
Он заулыбался и пустил пузырь. Направляясь в город, Грейси столкнулась с Натали, которая отчаянно металась по ранчо, пытаясь найти какого-нибудь надежного человека, способного присмотреть за Элвисом часок-другой, пока она будет сниматься в первой сцене «Кровавой луны». Когда Грейси предложила свои услуги, Натали осыпала ее благодарностями и вывалила на ее голову целый мешок инструкций, успокоившись только тогда, когда Грейси стала записывать их.
Похмелье Грейси прошло, голова ее больше не болела. Перед дорогой она переменила одежду. Теперь на ней красовалось свежее платье в черную и коричневую полоску, и она опять чувствовала себя человеком.
Она как раз выезжала из городка, когда ее ноздрей коснулся характерный запах, вслед за которым раздалось недовольное пыхтение младенца, которому не нравилось оставаться в грязных пеленках. Бросив на него покровительственный взгляд, она сказала:
- Ты - вонючка!
Он сморщил личико и захныкал. Движения на дороге не было, так что она без хлопот съехала на обочину и сумела быстро перепеленать маленького засранца. Она уже усаживалась за руль, когда услышала за спиной шуршание шин.
Повернувшись, она увидела импозантного незнакомца в прекрасно сшитом светло-сером костюме, выбирающегося из «БМВ» цвета бургундского вина. Для мужчины своего возраста он выглядел весьма привлекательно: коротко подстриженные волосы, слегка тронутые сединой, выразительное лицо и хорошо сбитое тело, на котором, похоже, не было ни единой лишней унции жира.
- Вам не нужна помощь? - спросил он, остановившись возле «тандерберда».
- Нет, но признательна вам за беспокойство. - Она кивнула в сторону младенца. - Пришлось сменить ему пеленку.
- Понимаю. - Он улыбнулся ей, и она поймала себя на том, что улыбается в ответ. Было приятно сознавать, что в этом мире еще есть люди, готовые пойти на некоторые неудобства ради того, чтобы помочь незнакомому человеку.
- Это автомобиль Бобби Тома Дэнтона, верно?
- Да, я работаю его ассистенткой, и зовут меня Грейси Сноу.
- Рад познакомиться с вами, Грейси Сноу. Я - Уэй Сойер.
Глаза ее слегка расширились. Значит, это и есть тот самый человек, о котором говорит вся Телароза? Она осознала, что впервые слышит имя Уэя Сойера без дополнительного эпитета «сукин сын».
- Как я догадываюсь, вы обо мне уже слышали, - сказал он.
Она попыталась уклониться от ответа:
- Я нахожусь в этом городе всего второй день.
- Значит, слышали. - Он усмехнулся и кивнул в сторону Элвиса, который вновь завозился в своей постельке: - Это ваш ребеночек?
- О нет. Это сын Натали Брукс, актрисы. Я временно помогаю ей.
- Солнце бьет ему в глаза, - заметил он. - Лучше поезжайте к матери. Было очень приятно познакомиться с вами, мисс Грейси Сноу. - Кивнув, он повернулся и пошел к своей машине.
- Мне тоже очень приятно, мистер Сойер, - крикнула вслед ему Грейси. - И спасибо за то, что вы остановились. Не всякий такое сделает.
Он помахал ей рукой, а она, вырулив на шоссе, задумалась - так ли уж правы жители Теларозы, считая мистера Сойера записным злодеем. Ей он показался очень приятным человеком.
Несмотря на сухие пеленки, Элвис продолжал морщить личико и вскоре начал вертеться. Она взглянула на часы и сообразила, что прошло уже больше часа с момента отъезда.
- Пора возвращать тебя в курятник, ковбой.
Пакет, в котором лежала коробка с презервативами, толкнул ее в бедро, и она вспомнила, что поклялась не спускать Бобби Тому его недостойных выходок. Пусть он теперь ее босс и мужчина, за которым она готова пойти на край света, ему все-таки нужно напомнить о том, что ее нельзя унижать безнаказанно.
- Четверка треф.
- Пас.
- Пас.
Нэнси Копек удивленно взглянула на свою партнершу и печально вздохнула:
- Это же только начало торговли, Сузи. Я просто интересовалась твоими тузами. Тебе не следовало пасовать.
Сузи Дэнтон виновато улыбнулась:
- Извини, я просто не могу сосредоточиться.
Вместо того чтобы с головой погрузиться в бридж, она погрузилась в посторонние мысли. Ей не давал покоя инцидент в аптеке. Грейси, похоже, основательно готовилась к тому, на что, подвыпив, недвусмысленно намекала Бобби Тому. Сузи пришлась по душе эта девушка, и ей не хотелось, чтобы у нее были неприятности.
Нэнси добродушно покивала двум другим любительницам бриджа и вполголоса произнесла:
- Сузи беспокоится о Бобби Томе. Ведь он опять в Теларозе. Второй день она сама не своя.
Тони Сэмелс склонилась вперед:
- Вчера вечером я видела его в «Ди Кью», но у меня не было возможности посекретничать с ним о моей племяннице. Я уверена, она сведет его с ума.
Партнерша Тони едва заметно нахмурилась и предложила шесть пик.
- Моя Кэти, пожалуй, больше в его вкусе, верно ведь, Сузи?
- Давайте-ка я сменю посуду и налью нам всем еще по одной. - Сузи сбросила карты, довольная тем, что нашла повод оставить приятельниц на несколько минут. Как правило, бридж по четвергам доставлял ей удовольствие, но сегодня она чувствовала себя не в своей тарелке.
Пройдя на кухню, она сунула стаканы в мойку, но вместо того чтобы открыть холодильник, встала у окна. Окинув невидящим взглядом кормушку для птиц, свисавшую с ветви магнолии, она бессознательно вдавила кончики пальцев в бедро, нащупав вживленный в него небольшой диск, снабжавший ее организм гормонами. Она часто заморгала глазами, прогоняя неожиданно выступившие слезы: Неужели она уже дожила до того возраста, когда от жизни нечего ждать? Казалось, прошло всего несколько лет с тех пор, как жарким техасским летом она вышла замуж за Хойта Дэнтона.
Ее охватила волна необъяснимого отчаяния. Ей так не хватало его. Он был ее мужем, ее любовником, ее лучшим другом. Ей не хватало свежего запаха мыла, исходящего от него после душа. Ей не хватало его крепких объятий, слов любви, которые он шептал ей в постели, его смеха, его соленых шуток, его ужасных каламбуров. Глядя на пустую кормушку, она подняла руки и крепко сдавила свою грудь, пытаясь хоть на секунду представить, что это он ласкает ее.
Ему исполнилось пятьдесят лет накануне того дня, когда во время страшной грозы его автомобиль птицей слетел с шоссе. После похорон к ее горю и отчаянию присоединился обжигающий душу гнев на него - за то, что он оставил ее одну на всем белом свете. Это было ужасное время, и она не представляла теперь, как пережила бы его без Бобби Тома.
После похорон сын отвез ее в Париж, и они провели около месяца, гуляя по Монмартру, разъезжая по французским деревушкам, посещая старинные замки и соборы. Они вместе смеялись, вместе плакали, и постепенно спазмы душевной боли стали вытесняться ощущением робкой благодарности судьбе, позволившей некогда паре совсем молодых людей зачать такого чудесного сына. Она сознавала, что в последнее время слишком цепляется за него, Но боялась, что, если ослабит свою хватку, он вообще ускользнет от нее.
Когда Бобби Том появился на свет, она была совершенно уверена в том, что он лишь первенец в длинной череде детей, которым ей суждено подарить жизнь, но в дальнейшем она оказалась бесплодной, и иногда ей страстно хотелось, чтобы он вновь стал малышом. Ей хотелось качать его на коленях, ерошить ему волосы, смазывать зеленкой царапины, вдыхая терпкий запах маленького разгоряченного тела. Однако сын ее уже давным-давно стал мужчиной, и дни, когда она поцелуями исцеляла его ушибы, ушли навсегда.
Если бы Хойт был жив.
«Мне так не хватает тебя, мой милый! Почему ты оставил меня?»
К шести часам запланированные съемки закончились. Бобби Том брел от загона к своему фургону. Ему было жарко, он чувствовал себя усталым, грязным и раздраженным. Весь день он глотал пыль, и, в соответствии с графиком, то же самое ему предстояло делать и завтра. По его личному мнению, герой, которого он играл, Джед Слейд, был жалким подобием человеческого существа. Бобби Том мало что смыслил в коневодстве, но все же и у него имелось достаточно мозгов, чтобы понимать, что ни один уважающий себя ковбой, даже будучи пьяным в доску, не станет пытаться объезжать лошадь в полураздетом виде.
К концу съемок дурное настроение Бобби Тома разрослось до размеров дирижабля. Они управляли им как огромной подвижной куклой! Они свели его сущность к парному комплекту, состоящему из намазанной жиром грудной клетки и обтянутой джинсовой тканью задницы. Дерьмо собачье. Дюжина лет в первом эшелоне Национальной футбольной лиги - и что он представляет собой теперь? Грудь и жопу!
Он решительно устремился к своему фургону, поднимая каблуками сапог клубы пыли. Он намеревался быстренько принять душ, отправиться домой и запереть все двери часа на три. Он надеялся, что Грейси не догадалась никуда смыться, поскольку собирался выместить свое плохое настроение именно на ней. Он пинком распахнул дверь фургона и, сделав шаг, резко остановился, увидев, что внутри полным-полно женщин.
- Бобби Том!
- Вот и он, наш несравненный - Бобби Том!
- Привет, ковбой!
Их было шестеро. Они копошились в его гардеробной, как тараканы, выуживали откуда-то домашние пирожки, резали пироги, таскали из холодильника пиво. Одна из них была его давняя знакомая, трех других он вроде бы видел в течение дня, а остальных двух не знал вообще. Всей это капеллой дирижировало седьмое существо - злобная ведьма в черно-коричневом полосатом платье, напоминающем хвост енота, которая одарила его злорадной улыбкой и продолжала издавать возгласы одобрения, пока он стоял как столб посреди этого бедлама.
- Шелли, твои пирожки просто конец света! Наш ковбой проглотит их вместе с пальцами. Марша, поставь свой кулич в центре стола. Я знаю, тебе пришлось очень постараться, чтобы испечь такое чудо! Лори, оставь в покое тряпку. Пол и так просто сияет. Я уверена, Бобби Том оценит твое старание. Чистые полы - это его слабость. Не правда ли, Бобби Том?
Она обратила к нему невинные глазки, но в глубине их плясали торжествующие огоньки. Она чертовски хорошо знала, что толпа женщин, охваченных матримониальным зудом, - это именно то, что бы он менее всего хотел сейчас видеть, однако, вместо того чтобы избавиться от них, она скорее всего сама поощряла их притащиться сюда! Он наконец осознал назначение Грейси! Это, вне всяких сомнений, - его наказание Господне.
Какая-то женщина с высокой прической и пышным бюстом протянула ему банку пива:
- Привет, Бобби Том, меня зовут Мэри Луиза Финстер. Жена племянника Эда Рэндольфа приходится мне кузиной. Эд велел мне забежать сюда и поприветствовать тебя.
Он взял пиво и автоматически улыбнулся, хотя для этого ему пришлось сломать себе обе щеки.
- Страшно приятно познакомиться с тобой, Мэри Луиза. Ну и как там поживает Эд?
- У него все чудесно. Спасибо, что поинтересовался. - Она подтянула к нему соседку: - А это моя лучшая подруга - Марша Уоттс. Она гуляет с братом Рили Картера - Филом.
Одна за другой женщины проталкивались к нему. Он раздавал улыбки и рассыпал комплименты, в то время как голова его раскалывалась, а кожа зудела от жира и грязи. К тому же от них сильно разило духами, как от шести парикмахерских, и аэрозольных паров в маленьком объеме скопилось столько, что их вполне хватило бы, чтобы просверлить в атмосфере новенькую озоновую дыру. Ему отчаянно хотелось чихнуть.

Предыдущая страница 9 Следующая страница


Рай — Техас! 10

Дверь фургона открылась, шлепнув его по заду. Он машинально сделал шаг в сторону, и это, к несчастью, позволило втиснуться в помещение еще одной девице.
- Ты же помнишь меня, верно, Бобби Том? Я Коллин Бастер, в замужестве я была Тиммс, но теперь я развелась с этим сукиным сыном, который только и делал, что пахал на Эймса. Мы с тобой вместе ходили в одну школу, только я была на два класса моложе тебя.
Он улыбнулся Коллин, чувствуя, что глаза его застилает алая пелена.
- Миленькая, ты так похорошела, что я едва узнал тебя. Хотя и в детстве ты была страшно хорошенькой.
Ее визгливое хихиканье заставило его стиснуть челюсти. К тому же он некстати заметил, что один из передних зубов Коллин испачкан губной помадой.
- Ну уж ты и скажешь, Бобби Том!
Она игриво похлопала его по плечу, а потом, повернувшись к Грейси, передала ей пластиковый мешок:
- Я купила неаполитанское мороженое, которое, как ты сказала, Бобби Том прямо обожает, но лучше сразу сунуть его в морозильник. У меня в машине сломался кондиционер, так что оно чуть не потекло.
Бобби Том ненавидел это изобретение человеческого гения. Он не признавал компромиссов в жизни, не терпел их и в мороженом.
- Спасибо тебе, Коллин.
Грейси, ласково улыбаясь, вытаскивала из фирменного пакета размокшую упаковку. Улыбка учительницы воскресной школы резко контрастировала с дьявольскими огоньками, метавшимися в ее серых глазах.
- Правда, страшно мило со стороны Коллин - съездить по такой жаре в город только ради того, чтобы ты смог насладиться любимым мороженым, Бобби Том?
- Действительно, очень мило. - Тон космического ковбоя был ровен, но взгляд явственно сказал Грейси, что способ убийства уже выбран и Бобби.Том даже несколько удивлен тем, что дурацкие правила приличия не дают ему реализовать его немедленно.
Коллин попыталась ухватиться за его плечо, но ее рука только скользнула по натертому жиром бицепсу, оставив на бронзовой коже грязные полоски.
- Я взялась изучать историю футбола, Бобби Том. Надеюсь, что у меня есть шансы победить в твоей викторине до того, как ты погонишь своих гусей из Теларозы.
- Я тоже с детства обожаю футбол, - пискнула ее подружка Марша. - Как только прошел слух, что ты возвращаешься к нам, спортивная полка в библиотеке опустела.
Терпение его иссякло. Печально вздохнув, он с грустным видом покачал головой:
- Мне крайне неприятно говорить вам это, милые леди, но истина дороже - вчера вечером Грейси ответила на все вопросы конкурса и, таким образом, получила право стать миссис Бобби Том.
В помещении воцарилось тяжелое молчание. Грейси застыла на месте, и полгаллона неаполитанского мороженого чуть не вывалилось из ее внезапно ослабевших рук.
Глаза восторженных поклонниц футбола погасли, затем вновь вспыхнули, отыскивая эту лицемерную стерву, которая в течение часа пудрила всем мозги. Рот Коллин быстро открывался и закрывался, как у вытащенного из пруда карася:
- Грейси?!!
- Вот эта вот Грейси? - спросила недоуменно Мэри Луиза, озирая брезгливым взглядом ее полосатый наряд.
Бобби Том изобразил на лице самую фирменную из своих улыбок. Так он обычно улыбался перед тем, как пнуть набегающего противника под ребро.
- Да-да, именно эта умница. - Он протиснулся к ней поближе, попутно задев прическу Рэб Макинтайр. - Я уже говорил тебе, дорогая, что нам не удастся долго хранить эту тайну.
Обхватив будущую миссис Дэнтон за плечи, он прижал ее голову к своей обнаженной груди, сунув Грейси щекой прямо туда, где слой жира и грязи был ощутимо толще.
- Уверяю вас, мои милые, Грейси знает историю американского футбола лучше всех знакомых мне женщин. Господи, какое я получил наслаждение, когда она вытаскивала из памяти окончательные итоги всех розыгрышей Суперкубка! А уж когда эта проказница перечислила все проценты точных подач, у меня просто выступили на глазах слезы…
Она издала какой-то задавленный писк, и он на всякий случай прижал ее покрепче. Почему эта роскошная идея не пришла ему в голову раньше? Выдавая Грейси за свою невесту, он без особых хлопот обретет мир и покой на все время пребывания в Теларозе.
Он нежно помотал ее голову из стороны в сторону - чтобы выпачкать и другую щеку, но тут же чуть не охнул, ибо полгаллона неаполитанского мороженого уперлось прямо ему в желудок.
Мэри Луиза Финстер выглядела так, словно проглотила цыплячью кость.
- Но… как же так, Бобби Том, ведь Грейси не… Она, конечно, очень миленькая и все такое прочее, но…
Ощущая арктический холод всем брюшным прессом, он резко вдохнул и стиснул пальцы на затылке Грейси.
- Ты имеешь в виду, как она выглядит? Время от времени она и в самом деле одевается как клоун, но только потому, что это я прошу ее об этом. Иначе к ней липнет слишком много мужчин, не правда ли, милая?
Ответ затерялся у него на груди - не имея другого способа выразить свое абсолютное согласие с этой тирадой, она попыталась ввинтить упаковку с мороженым поглубже в его бок. Он крепче обхватил затылок Грейси и стал возить ее лицом по своей груди, стараясь выглядеть непринужденно.
- Некоторые ребята в съемочной группе, на мой взгляд, слишком распущенны, и я боюсь, как бы они не взялись за нее.
Как он и надеялся, заявление о помолвке лишило девичник энергетического заряда. Не обращая внимания на холодные струйки, стекающие по животу в джинсы, он продолжал прижимать Грейси к себе, прощаясь с неожиданными визитершами. Наконец, когда за последней из них захлопнулась дверь, Бобби Том ослабил захват и взглянул на нее.
Грязь и жир перемазали ее лицо и большую часть енотовидного платья, полурастаявшее мороженое, вываливающееся из упаковки, облепило пальцы.
Бобби Том ждал взрыва возмущения, но вместо гнева в ее глазах читалась холодная решимость. Он поздно вспомнил, что реакция Грейси непредсказуема, ее рука метнулась вперед и оттянула распахнутый клапан его джинсов. Раньше чем он успел что-то предпринять, она вложила туда крупный кусок мороженого.
Он взвыл и подпрыгнул от неожиданности.
Она бросила упаковку на пол и, скрестив руки на груди, заявила:
- Это за то, что ты заставил меня покупать презервативы на глазах у твоей матери.
Трудно кричать, прыгать, сыпать проклятиями и смеяться одновременно, но Бобби Том каким-то образом умудрился проделать все это.
Грейси стояла в медленно расплывающейся луже тающего мороженого и наблюдала.
Нужно было признать - он вел себя достойно. Он поступил плохо, обидев ее, она отплатила ему, следовательно, можно было считать инцидент исчерпанным.
Она увидела, что его рука тянется к «молнии» джинсов, и поняла, что позволила себе расслабиться слишком рано. Инстинктивно она сделала шаг назад и почувствовала, как каблук ее туфли опускается на упаковку с мороженым. В следующий момент она уже лежала на спине и смотрела на него снизу вверх.
- Ну и что же мы теперь будем делать? - Дьявольские огоньки сверкали в его глазах, когда он смотрел на нее, продолжая играть собачкой замка.
Холод начал подтекать под ее ляжки, где юбка задралась вверх. Она толкнулась локтями в линолеум, чтобы подняться с пола, но Бобби Том уже стоял на коленях рядом с ней.
- Не так быстро, милая.
Она беспомощно посмотрела на него и попыталась отползти в сторону.
- Не знаю, что у тебя на уме, но что бы ты ни задумал - забудь об этом.
Он поджал губы и произнес:
- Знаешь, некоторые вещи долго не забываются.
Она яростно зашипела, когда могучие ладони улеглись на ее плечи и перевернули ее на живот. Щекой она плюхнулась в лужицу растаявшего мороженого и взвизгнула. Что-то очень похожее на колено уперлось ей в ягодицы.
- Что ты делаешь? - воскликнула она, осознав, что припечатана к линолеуму.
Он начал возиться с застежкой платья.
- Теперь, моя сладкая, тебе не нужно ни о чем беспокоиться. Я раздел в своей жизни бесчисленное количество женщин, так что это платьишко я с тебя стащу в ноль секунд.
Вряд ли этот эпизод ляжет драгоценным воспоминанием в шкатулку ее памяти, мелькнуло в мозгу Грейси.
- Я не хочу, чтобы ты снимал с меня платье!
- Да-да, я знаю, что хочешь! - «Молния» наконец поддалась. - Полоски на одежде, конечно, хорошо смотрятся, однако, если ты в будущем не собираешься стать спортивным судьей, я посоветовал бы тебе избегать их.
- Я как-нибудь обойдусь без твоих советов!..
Через секунду она завизжала:
- О-у! Не трогай «молнию»! Сейчас же прекрати! О-о-о…
Он развалил ее платье от лопаток до копчика, потом приподнял колено и, не обращая внимания на протестующие вопли, начал стаскивать его через бедра.
- Успокойся, сладкая моя. Боже, до чего у тебя красивое белье. - Одним движением он сдернул с нее платье и перевернул ее на спину.
Однако он несколько засмотрелся на ее штанишки-бикини и беленький узенький лифчик. - Она загребла с полу горсть полужидкого шоколада и метнула в него.
Когда хорошая порция липкой холодной субстанции угодила ему в челюсть, он вскрикнул от неожиданности, но тут же потянулся за упаковкой.
- Неоправданная грубость на поле наказывается пятнадцатиярдовым пенальти.
- Бобби Том!.. О-у… Бобби Том! - пронзительно верещала она, в то время как он набирал здоровенные кучи мороженого, вываливал их ей на живот и растирал ладонью. От холода она стала хватать воздух ртом, пытаясь освободиться.
Он усмехнулся:
- Скажи: «Простите меня, Бобби Том, сэр, за то, что я доставила вам столько неприятностей. Обещаю, что с данной минуты я буду делать все, что вы мне прикажете. Аминь».
Вместо этого она выкрикнула одно из его любимых ругательств, разделив его на два слова. Он расхохотался, предоставив тем самым ей возможность влепить ему в грудь порцию клубники.
Дальше пошла борьба без правил. У Бобби Тома имелось преимущество, поскольку его джинсы плохо скользили по линолеуму. Кроме того, он был в хорошей спортивной форме и для человека, которого не раз называли лучшим спортсменом года, знал достаточно много запрещенных приемов. С другой стороны, он частенько выпадал из динамики схватки, намыливая ее бедра, спину и плечи мороженым, и всякий раз она использовала эти моменты, чтобы влепить в него очередной заряд. Она взвизгивала, смеялась, пробовала даже рычать, и сражение шло с переменным успехом, но он был силен и вынослив, и вскоре она выдохлась.
- Стоп! Хватит! - Она беспомощно откинулась на пол. Ее грудная клетка тяжело поднималась, туго натянутый лифчик больно сжимал грудь.
- Скажи «пожалуйста».
- Пожалуйста. - Она жадно дышала. Мороженое было везде - в ее волосах, в ноздрях, во рту, оно расплывалось по всему ее телу. Ее нижнее белье, которое еще совсем недавно казалось таким белоснежным, покрылось розовыми и коричневыми пятнами. Нельзя сказать, что он выглядел намного лучше. В особенности ее удовлетворило количество ягод клубники, которыми ей удалось закидать его шевелюру.
А затем рот ее пересох, когда она скользнула взглядом по прямой, как стрела, полоске золотисто-коричневых волос, рассекающей бронзовый якорь брюшной мускулатуры и уходящей в треугольник распахнутых джинсов, которые подозрительно оттопыривались. Он отследил этот взгляд.
Их глаза встретились.
Некоторое время они молчали, потом он хрипло произнес:
- Там мороженое. Это довольно приятно.
Она задрожала, но не от холода. Возбуждение, вызванное возней, поменяло свой знак. Все ощущения ее умножились и обострились, потом поделились на два. Влажный холод мороженого и жар разгоряченных тел. Грубая ткань джинсов и нежная плоть бедра. Скользкие липкие пальцы и пересохшие губы. Он и она.
Он макнул указательный палец в розовую лужицу, образовавшуюся на месте ее пупка, и повел линию вниз - к резинке безнадежно испорченных трусиков-бикини.
- Бобби Том?.. - Сердце ее упало, как будто даже совсем остановилось, и это имя она произнесла шепотом, словно творя молитву.
Он вскинул руки к ее плечам, подсунул большие пальцы под лямки лифчика и стал мягко массировать.
Острое сладкое томление, охватившее ее, стало почти невыносимым.
Словно читая ее мысли, он подсунул руки ей под лопатки, добрался до застежек и расстегнул их. Она затаилась и лежала покорно, как кукла, опасаясь, что он вдруг вспомнит о том, кто он такой, и о том, что ему вовсе незачем обнимать некрасивую девушку, которая просидела свой выпускной бал дома.
Но он не вспомнил об этом. Более того, он сбросил с Грейси холодные мокрые кружева и стал разглядывать ее. Ей почему-то не было стыдно. Да, конечно, груди ее маловаты, но нельзя же ежесекундно извиняться за это. Он улыбнулся. Она затаила дыхание, ожидая какой-нибудь шуточки, и услышала его хриплый голос, медленно катающий камешки слов.
- Боюсь, пару местечек я пропустил, мэм…
Она наблюдала за тем, как он тянет руку к мятой, бесформенной упаковке, лежащей возле ее плеча. Он подцепил на палец кусочек ванильного мороженого и перенес его на ее левый сосок. Там заработали тысячи микросверл, и она с шумом втянула в себя воздух.
Сосок сжался, стал жестким и твердым. Подушечкой пальца он стал обводить его, рисуя кружки. Она задохнулась и запрокинула голову. Он вновь потянулся к упаковке с мороженым и взялся за другой сосок.
Она застонала, ощутив сосущую боль в районе промежности. Ноги ее инстинктивно раздвинулись.
Она захотела большего. Но он продолжал забавляться с ее сосками, то растирая их большим и указательным пальцами, чтобы разогреть, то вновь охлаждая мороженым.
- О, пожалуйста… пожалуйста… - Она сознавала, что упрашивает его, но не могла остановиться.
- Спокойно, милая. Потерпи.
Он продолжал вгонять в ее груди холод и насыщать их огнем. Она склонялась к огню. Бедра ее задвигались, как жернова, перетирающие зерно. Она услышала собственный стон.
Его руки замерли.
- Что, милая? Что?
Но она уже не могла говорить.
Его ладонь, как большая птица, снялась с ее груди и метнулась к бедрам. Она успела еще ощутить сквозь тонкую ткань трусиков торопливый нажим его пальцев.
И разлетелась на миллионы осколков.

Глава 9

Бобби Том стоял посреди тщательно прибранного помещения и посматривал в заднее окно, ожидая, пока Грейси примет душ и уступит место ему. Случившееся потрясло его сильнее, чем ему бы хотелось. С таким ему еще не доводилось сталкиваться. Он едва прикоснулся к ней, и она сразу же растаяла.
В конце концов они молча навели порядок. Грейси не смотрела на него, а он находился в таком разобранном состоянии, что у него не было никакого желания разговаривать. О чем она, черт побери, думала, разгуливая все эти годы девственницей? Неужели она не соображала, что слишком возбудима для того, чтобы отказывать себе в одном из основных жизненных удовольствий.
Он не знал, на кого злиться больше - на нее или на себя. Ему понадобилось собрать все самообладание, чтобы удержаться и не сорвать с нее эти крошечные трусики, не воспользоваться тем, что она предлагала. А почему он этого не сделал? Потому что она, черт возьми, была всего лишь Грейси Сноу, а он уже давным-давно перестал трахать баб из жалости. Сложно все это, черт побери.
В конце концов, он знает, как действовать дальше. Практика показала, что его потенция полностью восстановилась, и, как только появится возможность, он слетает в Даллас. Там он нанесет визит одной миленькой разведенной леди, которая любит беспроблемную жизнь не меньше, чем он сам, и склонна скорее валяться голышом, чем торчать за чашкой чая при свечах и вести душеспасительные беседы. Как только он скинет пары, прелести Грейси перестанут его искушать.
Он вспомнил, что обещал достать ее чемоданчик из багажника, и медленно двинулся к двери. Возле загона для лошадей толпились какие-то люди. Хорошо, что они находятся достаточно далеко: трудновато кому-либо объяснить, почему ты с головы до пят измазан засохшим мороженым.
Открыв багажник автомобиля, он услышал за спиной медлительную речь:
- Ну-ну, а мне было показалось, что воняет собачьим дерьмом. Что это за парша на тебе? Не оборачиваясь, он достал чемоданчик.
- Рад повидаться с тобой, Джимбо.
- Я - Джим. Джим, а не Джимбо, понятно?
Бобби Том медленно обернулся ивзглянул в лицо старому врагу. Джимбо Тэкери, шишка на ровном месте, шеф полиции Теларозы, был такой же большой и неряшливый, как всегда, даже в форме. Его темные клочковатые брови сливались в одну линию, а физиономию покрывала густая щетина, которая - Бобби Том мог поклясться в этом - появилась еще в детском саду. Этот парень вовсе не был глуп - Сузи сказала, что Джимбо навел порядок в округе, но со своим нескладным телом и крупной головой он все равно выглядел полным дебилом. Кроме того, глядя на него, почему-то казалось, что у него многовато зубов, причем он постоянно выставлял их напоказ, изображая доброжелательную улыбку, от которой у Бобби Тома сводило челюсти и появлялось желание включить шлифовальный станок.
- Думаю, мистер Кинозвезда, если бы твои девки посмотрели на тебя сейчас, они бы; наверное, не сочли тебя таким уж соблазнительным жеребцом.
Бобби Том раздраженно ответил:
- Только не говори мне, что ты до сих пор держишь на меня зуб из-за Шерри Хоппер. Это было пятнадцать лет назад!
- Нет, черт возьми. - Он лениво обошел «тандерберд» и поставил ногу на бампер. - В данный момент я качу на тебя бочку из-за того, что ты подвергаешь опасности жизни граждан Теларозы, раскатывая на автомобиле с выбитой передней фарой. - Он достал пачку розовых бумажек и, широко ухмыляясь, начал выписывать квитанцию.
- Какая такая фара?.. - Бобби Том умолк. Левая фара «тандерберда» была не просто разбита; ее осколки лежали прямо тут же - на земле, так что вопрос о виновнике случившегося решался сам собой. - Ах ты, сукин сын!
- Поосторожней на поворотах. В наших местах нужно трижды подумать, прежде чем что-то сказать представителю закона.
- Ты сам это сделал, ублюдок!
- Привет, Бобби, привет, Джим.
Джимбо обернулся и расплылся в широкой улыбке при виде брюнетки, позвякивающей серебряными браслетами. Это была Конни Кэмерон, старая приятельница Бобби Тома, знойная красотка, заведовавшая студийной столовой. Конни делала все, чтобы привлечь внимание прежнего дружка, разве что только не раздевалась прямо у него на глазах. Сейчас, заметив, как в глазах Джимбо мелькнули огоньки обожания, Бобби решил, что не станет нарываться на лишние неприятности.
- Привет, милашка. - Джимбо чмокнул красотку в полные губы. - Через пару минут я освобожусь и намерен пригласить тебя пообедать. Эй, Би Ти, ты слышал, что мы с Конни помолвлены? Мы сунем свои шеи в один хомут в День благодарения и ждем от тебя достойного свадебного подарка. - Джимбо дурашливо подмигнул, продолжая выписывать штраф.
- Мои поздравления, Конни. Конни кивнула:
- Что с тобой, Би Ти? Ты выглядишь так, будто валялся в свинарнике.
- Возможно, оно так и было.
Она посмотрела на него с подозрением, но не успела ничего сказать. Джимбо с улыбкой вложил квитанцию в ладонь Бобби Тома.
- Ты можешь внести денежки в кассу муниципалитета.
- Что это такое? - спросила Конни.
- Пришлось выписать Би Ти штраф. Видишь, у него не в порядке фара.
Конни осмотрела искалеченную фару, потом перевела взгляд на битое стекло, лежавшее на земле. С брезгливой гримасой она выхватила квитанцию из руки Бобби Тома и разорвала ее в мелкие клочья.
- Забудь об этом, Джим. Ты больше не будешь заводиться с Би Ти.
Джимбо выглядел как граната, которая вот-вот лопнет, но Конни, нимало этим не смущаясь, похлопала его по щеке. Он шумно вздохнул, сунул руку ей под мышку и сказал:
- Потолкуем позже, Дэнтон.
- Я могу и подождать.
Джимбо посмотрел на него тяжелым взглядом и повел Конни прочь. Бобби Том кинул взгляд на розовые клочки, валявшиеся под ногами, и подумал, что Конни вряд ли удалось оказать ему добрую услугу.
- Не понимаю, почему бы тебе не сказать мне, что произошло с фарой?
- Потому что это не твое собачье дело! - Вылезая из автомобиля, Бобби Том хлопнул дверцей сильнее, чем следовало. Грейси вздрогнула от обиды.
Сполоснувшись под душем, он надел голубую рубашку из легкой ткани, высоко закатав рукава. В выцветших джинсах и жемчужно-сером стетсоне он походил на ковбоя с рекламного плаката. Она надеялась, что не портит ему картины, выбрав для сегодняшнего вечера свою лучшую юбку темно-коричневых тонов и блузку оливкового цвета. Вещички были основательно помяты от долгого лежания в чемоданчике, но вместе они смотрелись, в чем Грейси была твердо убеждена, как строгий и чуточку легкомысленный комплект сафари.
Она горела желанием продолжить борьбу под знаменем Купидона. Восхитительная увертюра только распалила ее. Но ей хотелось давать, а не просто брать, без этого все происшедшее сильно смахивало на подачку.
Она ускорила шаг и догнала его возле самого дома.
- Последней водила машину я!
Он взглянул на нее сердито:
- Это не твоя вина. Фара разбита позже.
- Тогда почему ты мне не скажешь, что произошло?
- Я вообще не собираюсь больше об этом разговаривать!
Она отступила и решила зайти с другого конца, но тут ее внимание привлек его домик. Простое панельное строение, выкрашенное в белый цвет, сильно отличалось от чикагской резиденции Бобби Тома, и с трудом верилось, что столь непохожими друг на друга зданиями владеет один человек. Четыре бетонные ступеньки взбегали к дощатой площадке крыльца, обнесенной белыми перилами, дальше была видна деревянная вращающаяся дверь, возле которой висела метла.
Широкие доски крыльца были выкрашены в тот же практичный темно-зеленый цвет, что и входная дверь. Двойные окна, не отягченные ставнями, приветливо смотрели во двор, где росли редко расставленные раскидистые деревья. Взгляд Грейси не обнаружил здесь никаких бронзовых фонарей или декоративных дверных молотков с потемневшими от времени гонгами. Домик был небольшим, крепким и производил впечатление уютного убежища.
Бобби Том толкнул дверь, и она вошла внутрь.
- О Господи!
Он хмыкнул:
- От такого может перехватить дух, верно? Сделав три шага по игрушечному коридору, Грейси очутилась в гостиной, и ее охватило ощущение чуда.
- Этого просто не может быть!
- Я был уверен, что тебе понравится.
Она чувствовала себя так, будто попала в кукольный мир, увеличенный до размеров нормального, - здесь царили розовые пастельные тона, кое-где приглушенные мягким бледно-зеленым сиянием. Кружевные оборочки, бантики, крошечные цветочки просто ошеломляли и были подобраны с таким тонким вкусом, что хотелось тут же пристроиться, поджав ноги, в одном из маленьких кресел и раскрыть роман Джейн Остин, попивая мятный чай и поглаживая ангорскую кошку.
В этой комнате пахло розами. У Грейси заныли кончики пальцев. Ей страстно захотелось потрогать все эти воздушные занавески, туго накрахмаленные салфетки, позвенеть хрусталем и поскрести позолоту.
Откуда исходит этот запах свежей весенней земли? Все ясно, конечно же, из корзины, стоящей в простенке, и папоротник в ней просто роскошен. А как славно будут похрустывать под ладонью высушенные плоды шиповника, лежащие на каминной доске!
Когда Бобби Том шагнул в центр гостиной, ее сердце зашлось от восторга. По логике вещей, в таком эфемерном окружении он должен был выглядеть по-дурацки, однако произошло нечто иное. Контраст между кисейной пышностью интерьера и статью космического ковбоя был настолько ярким, что она ощутила дрожь в коленках. Однако гипертрофированная самоуверенность человека и утонченная изысканность обстановки отнюдь не собирались вступать в спор. Обе стороны лишь выигрывали в сравнении друг с другом.
Он бросил свой стетсон на мягкую оттоманку и кивнул в сторону арочного проема, задрапированного легкой тканью:
- Если хочешь увидеть что-то действительно стоящее, загляни туда.
Прошло несколько секунд, прежде чем она сообразила, чего он от нее хочет. Сделав пару шагов в указанном направлении, она очутилась в жемчужно-сером пространстве узкого коридора и замерла, обнаружив новую дверь. Волосы на ее затылке шевельнулись, когда он произнес:
- Проходи же. Мне интересно, что ты об этом скажешь.
Увидев широкую, как степь Аризоны, кровать, она задохнулась от восхищения. Над этой роскошной постелью плавал пышный, как грозовое облако, балдахин, поддерживаемый золочеными столбиками. С него, слой за слоем, свешивались каскады тонких, как паутина, кружев, напоминающих пелену дождя.
Ее глаза засияли:
- И ты каждое утро поджидаешь здесь добрую фею, которая тебя разбудит?
Он рассмеялся:
- Давно хочу избавиться от всего этого, но никак не доходят руки.
Эта сказочная комната выглядела так, словно принадлежала спящей красавице. Проведя долгие годы в казенных стенах «Шэди Экрз», попирая ногами только крашеные полы, она не могла поверить, что такое чудо может существовать взаправду. Умереть - не встать, думала она.
Зазвонил телефон, но он не обратил на это внимания.
- Над гаражом имеется небольшая комнатенка, где ты сможешь неплохо устроиться. Там же расположен мой гимнастический уголок.
Она изумленно взглянула на него:
- Я не собираюсь жить у тебя.
- Ты будешь жить здесь, и попрошу без возражений! Ты просто не можешь позволить себе ничего другого.
Несколько секунд она не могла понять; что он имеет в виду, потом припомнила свой разговор с Уиллоу. Студия «Уиндмилл» обеспечивала Грейси жилье и питание, пока она работала помощником продюсера, однако ее новая должность не предусматривала таких льгот, так, кажется, заявила миссис Крейг, но Грейси была тогда слишком расстроена, чтобы принять это обстоятельство во внимание.
- Я подыщу какой-нибудь дешевый мотель, - твердо заявила она.
- При твоем жалованье он должен быть не просто дешевым - он должен быть бесплатным.
- Откуда ты знаешь, какое у меня жалованье?
- От Уиллоу. Я сразу же подумал - почему бы тебе вместо всего этого не купить ведро с тряпкой и не пристроиться на ближайшем перекрестке мыть окна автомобилей. Гарантирую - там ты заработаешь больше.

Предыдущая страница 10 Следующая страница


11 Сьюзен Филлипс

- Деньги - это еще не все. Я готова принести некоторые жертвы ради приобретения нового опыта.
Вновь заверещал телефон, и опять он проигнорировал звонок.
- На случай, если ты об этом забыла, - мы ведь с тобой считаемся помолвленными. Народ здесь знает меня хорошо, и никто не поверит в нашу помолвку, если я разрешу тебе жить в какой-нибудь дыре.
- Мы помолвлены?
Он раздраженно поджал губы.
- Я отчетливо помню, что ты стояла рядом со мной, когда я объявил всем присутствующим в фургончике леди, что ты ответила на все вопросы футбольной викторины.
- Бобби Том, никто не принял твоих слов всерьез. Во всяком случае, поразмыслив, они тут же придут к выводу, что их попросту надули.
- Вот потому-то мы и должны вести себя активно.
- Ты хочешь сказать мне, что в самом деле рассчитываешь убедить людей в том, что мы помолвлены? - Голос у нее оборвался на высокой ноте; что-то вроде надежды вспыхнуло и сразу же было жестоко подавлено инстинктом самосохранения. Фантазии предназначены для игры, но не для жизни. Впрочем, для него все это только игра, однако для нее - нет.
- Именно это я тебе и втолковываю. И говорю это не ради того, чтобы послушать, хорошо ли звучит мой голос. До конца нашего пребывания в Теларозе ты станешь именоваться будущей миссис Бобби Том.
- Ни в коем случае! Кстати, перестань употреблять это дурацкое словосочетание «миссис Бобби Том»! Как будто женщина, которая выходит за тебя замуж, превращается в какой-то жалкий придаток тебя.
Он издал долгий тяжелый вздох:
- Грейси, Грейси, Грейси… Всякий раз, когда мне кажется, что между нами возникло надежное взаимопонимание, ты делаешь все, чтобы доказать мне обратное. Ты - мой личный помощник, и твоя задача состоит в том, чтобы на время моего пребывания здесь обеспечить мне мир и покой. Но как же этого можно добиться, если всякие Томы, Дики и Майклы, с которыми я знаком с детства, имеют в родне незамужних девиц и жаждут свести меня с ними?
Словно в подтверждение его слов, звякнул дверной колокольчик. Он проигнорировал его точно так же, как и телефонные звонки.
- Попытайся врубиться в ситуацию, Грейси, В эту самую секунду по меньшей мере, дюжина женщин Теларозы пытается вспомнить год, когда Джо Тисман играл за Кубок профессионалов, и соображает, каким бывает наказание, если капитан команды не выходит на жеребьевку. Вот так обстоят здесь дела. Могу тебе гарантировать, что сейчас у двери торчит либо какая-нибудь незамужняя женщина, либо кто-нибудь из желающих притащить подобное существо сюда. Это не Чикаго, где я могу до определенной степени контролировать ситуацию. Здесь Телароза, и местные жители считают меня своей собственностью.
Она попыталась апеллировать к его разуму:
- Но ведь никто в здравом уме и твердой памяти ни за что не поверит в то, что ты собираешься жениться на мне. Я - не пара тебе, Бобби Том, и это видно за милю.
Они оба знали, что это правда, но у него на этот счет имелись кое-какие соображения. Звонки прекратились, дверь начали стучать, однако Бобби Том не двинулся с места.
- После того как я тебя немножко приведу в порядок, они поверят.
Она неуверенно взглянула на него:
- Что ты имеешь в виду, когда говоришь «приведу в порядок»?
- Только то, что сказал, и ничего больше. Мы отправляемся в один из… как их там называют… Ну, туда, где приводят в порядок внешность, как это делают в телешоу «Твой шарм».
- Откуда ты знаешь про шоу «Твой шарм»?
- Если проведешь в номерах отелей столько времени, сколько провел я, все дневные телепрограммы будешь знать назубок.
Она уловила в его голосе насмешливые нотки.
- Ты опять вышучиваешь меня, Бобби Том. Ты просто хочешь как-нибудь отплатить мне за то, что я запустила девиц в твой фургончик!
- Я никогда не был более серьезным, чем сейчас, Грейси. Ты же сама убедилась воочию, что все они норовят съесть меня с потрохами. Сообрази, что мне предстоит претерпеть в течение следующих месяцев - если у меня не будет под боком настоящей невесты. Единственный человек, который, кроме нас двоих, будет знать правду, - это моя мать.
Возня у двери наконец прекратилась, и он подошел к телефонному аппарату:
- Я сейчас позвоню ей и обо всем договорюсь.
- Стой! Я ведь не сказала, что согласна!
Но ей хотелось согласиться. Ах, как хотелось… У нее так мало времени, что дорога каждая секунда. К тому же она не строила никаких иллюзий по поводу его отношения к ней, так что опасности столкновения мечты и реальности не существовало. Она напомнила себе, что обещала давать, а не брать, и уже во второй раз за этот день решила расправить крылья. Будь что будет, в конце концов живем один раз.
Бобби Том бросил на нее острый взгляд, сказавший ей о том, что он уже все понял и празднует победу. Грейси не могла позволить ему такой радости. Она его любит и не станет портить и дальше его и без того скверный характер.
Грейси расправила плечи, скрестив руки на груди.
- Ладно, - решительно сказала она, - я согласна на все. Но есть одно условие. Ты ни при каких обстоятельствах не должен называть меня «будущей миссис Бобби Том»! Если ты это сделаешь хотя бы один-единственный раз, я тут же сообщу всем, что наша помолвка - чистая липа. Более того, я к этому добавлю, что ты… ты… - Она запнулась. Начало было хорошим, но в данный момент ей не приходило в голову ничего такого ужасного, в чем бы она могла его обвинить.
- Извращенец? - любезно предложил он. Поскольку она не отвечала, он сделал еще один заход: - Пожиратель младенцев!
Это словечко мелькнуло у нее в мозгу как молния. Она секунду помедлила и сдавленным голосом кинула ему в лицо:
- Импотент!
Он поглядел на нее как на сумасшедшую:
- Ты собираешься сообщить всему миру, что я импотент?
- Только в том случае, если ты отрекомендуешь меня как приложение к твоему величеству.
- Я, по старой дружбе, советовал бы тебе взять на вооружение пожирателя детишек. В это скорее поверят.
- Ты очень важничаешь, Бобби Том, и любишь распускать хвост, но если исходить из моих наблюдений, то ни на что серьезное ты не способен.
Слова эти слетели с ее губ раньше, чем она успела осознать, что говорит. Она не могла поверить в то, что осмелилась произнести их. Она - тридцатилетняя девственница, не имеющая опыта даже в области флирта, бросила вызов профессионалу, который задрал в своей жизни больше юбок, чем она перестирала белья.
Он вскинул в изумлении брови, не в силах произнести ни слова, и она поняла, что ей в конце концов удалось заткнуть ему рот. Хотя колени ее сотрясала предательская дрожь, она гордо вздернула носик и уверенным шагом вышла из спальни.
Добравшись до выхода, она улыбнулась. Конечно, такой тщеславный мужчина, как Бобби Том, не оставит ее выходку без ответа. Наверняка прямо сейчас он уже составляет коварный план мести.

Глава 10

- Миссис Дэнтон, прошу вас. Мистер Сойер ждет.
Голос секретаря был хорошо поставлен.
Сузи встала с кожаного дивана и пересекла прекрасно обставленную приемную офиса шефа местного отделения «Розатек электроникс». Войдя в кабинет, она услышала, как за спиной мягко щелкнула резная ореховая дверь. Уэйленд Сойер никак не прореагировал на ее появление. Он сидел за столом, не отрывая глаз от бумаг. Она не знала - является ли это расчетливым приемом, направленным на то, чтобы с самого начала поставить ее на место, или просто его манеры не изменились со школьных времен. В любом случае ничего хорошего это не сулило. И город, и графство уже посылали к нему толпы ходоков, но он оставался холоден, как камень, и это сводило всех с ума. Она понимала, что президент Совета по образованию в его глазах менее чем ничто, и не питала на свой счет никаких иллюзий.
Кабинет его был оформлен в стиле библиотеки джентльмена девятнадцатого века: обшитые деревом стены, удобная, обитая темно-красной кожей мебель, на стенах гравюры на охотничьи темы. Пока она медленно шла по восточному ковру, он продолжал просматривать бумаги сквозь линзы очков, очень похожих на те, которые она, гордившаяся всю жизнь прекрасным зрением, была вынуждена недавно приобрести.
Высоко закатанные рукава его голубой рубашки обнажали загорелые бицепсы, удивительно крепкие для мужчины пятидесяти четырех лет. Ни элегантная рубашка, ни завязанный в красивый узел галстук в синюю и красную полоску, ни модная оправа очков не могли скрыть того факта, что выглядел он скорее деревенским увальнем, чем видным деятелем промышленности. Ей он напоминал слегка постаревшее подобие Томми Ли Джонса - актера техасского происхождения, любимчика ее маленького бридж-кружка.
Она изо всех сил старалась держаться независимо, но молчание явно затягивалось, а Сузи Дэнтон не принадлежала к разряду тех женщин, которые обожают отираться по кабинетам. Уход за своим садиком захватывал ее гораздо больше, чем борьба самолюбий. Воспитанная в старых традициях, она привыкла к тому, что правила хорошего тона следует соблюдать.
- Возможно, я зашла в неподходящее время? - тихо обронила Сузи.
- Я займусь вами через минуту. - В его голосе прозвучало раздражение.
Не глядя на нее, он мотнул головой в сторону одного из кресел, стоящих перед столом, - так, будто она была собакой, которой приказывали лечь. Сама небрежность этого жеста без экивоков сказала ей, сколь бесплодна ее миссия. Уэй Сойер, который еще в школе вел себя просто невыносимо, явно не изменился. Не сказав больше ни слова, она повернулась и направилась к двери.
- Куда это вы собрались?
Она повернулась и тихо сказала:
- Мой визит, похоже, только бесполезно займет ваше время, мистер Сойер.
- Об этом судить мне. - Он сдернул очки и указал на кресло: - Садитесь, пожалуйста.
Это приглашение прозвучало как команда. Сузи не могла припомнить - испытывала ли она когда-либо к кому-то еще столь резкую неприязнь. Впрочем, если подумать, не такая уж это неожиданность. Уэй шел двумя классами выше, чем она. Он был первым хулиганом в школе, с которым связывались лишь самые рисковые девочки. Она хорошо помнила его, он обычно подпирал угол школы. Сигарета вечно торчала в уголке его рта, и глаза, злобные, как у кобры, ощупывали прохожих. Трудно, конечно, опознать распущенного подростка в бизнесмене с многомиллионным состоянием, но одно в нем не изменилось. Он пугал ее тогда и продолжал пугать теперь.
Поборов дрожь, она прошла к креслу. Теперь он открыто изучал ее, и она почувствовала, что лучше было бы, игнорируя изнурительную летнюю жару, надеть деловой костюм, а не это шелковое открытое платье. Когда она села, ткань опала вокруг ее бедер мягкими складками, подчеркивая каждую линию. Из украшений Сузи решила выбрать для визита тонкую золотую цепочку в комплекте с маленькими сережками из того же металла. Ее прозрачные шоколадного цвета чулки были подобраны в тон сшитым на заказ легким вечерним туфлям, изящные квадратные каблучки которых обвивали тонкие золотые тела декоративных пантер. Все это, вместе взятое, стоило до ужаса дорого. Этот подарок преподнес ей на день рождения Бобби Том, после того как она не позволила ему купить ей загородную виллу.
- Чем могу служить, миссис Дэнтон?
В словах его слышались насмешливые нотки. Ей приходилось справляться на заседаниях с достаточно буйными членами совета, однако их она знала долгие годы, а перед ним чувствовала себя беспомощной девочкой. Дети Теларозы потеряют очень многое, если этот ужасный человек возьмет над ней верх.
- Я представляю местный Совет по образованию, мистер Сойер. Я хочу лично удостовериться в том, что вы ясно осознаете, какими катаклизмами грозит Теларозе закрытие вашей фирмы.
Глаза на, его грубо вылепленном лице остались темными и холодными. Поставив на стол локти, он поднес сжатые кулаки к губам и некоторое время посматривал на нее без всякого интереса.
- И в каком качестве вы представляете этот совет?
- Я являюсь его президентом.
- Понятно. То есть это тот самый Совет по образованию, который вышиб меня из школы за месяц до выпускных экзаменов?
Его вопрос застал ее врасплох, и она не знала, что ему отвечать.
- Ну так что же, миссис Дэнтон?
В его глазах засветилась враждебность, и она поняла, что в данном случае слухи верны. Уэй Сойер помнил, что Телароза когда-то дала ему крепкий пинок под зад, и вернулся, чтобы отомстить ей. Сузи припомнила сплетни, ходившие вокруг его имени. Она знала, что он был незаконнорожденным ребенком, факт этот сделал его и его мать Труди париями. Некоторое время Труди убирала в домах - она подрабатывала и у матери Хойта, - но впоследствии, кажется, стала проституткой.
Сузи сложила руки на коленях.
- И вы намереваетесь наказать всех детей города только по той причине, что с вами несправедливо обошлись сорок лет назад?
- Менее сорока лет назад. И воспоминания об этом еще очень живы. - Он слегка улыбнулся, а точнее - поджал уголки губ. - Значит, вы считаете, что мотивы моих поступков именно таковы?
- Если вы закроете «Розатек», вы превратите Теларозу в город-призрак.
- Моя компания не является единственным источником доходов города, существует еще туристический бизнес.
Она заметила, как цинично искривились его губы, и внутренне сжалась, понимая, что он попросту издевается над ней.
- Мы оба знаем, что туризм не способен поддержать жизнь нашего города. Без «Розатек электроникс» Теларозе суждено погибнуть.
- Я бизнесмен, а не филантроп, и мой долг состоит в том, чтобы сделать компанию более доходной. В данный момент дела обстоят так, что слияние с заводом в Сан-Антонио наилучшим способом решит эту задачу.
Сдерживая гнев, она слегка склонилась вперед:
- Вы позволите мне на следующей неделе сводить вас на экскурсию по местным школам?
- Чтобы все детишки разбегались передо мной с воплями ужаса? Боюсь, мне придется отказаться.
Насмешка в его глазах говорила о том, что его не пугает перспектива упрочить свою репутацию злодея.
Она опустила глаза на руки, лежащие на коленях, затем вновь взглянула на него:
- Значит, ничто из того, что я сказала или скажу, не способно заставить вас изменить свое решение?
Он долго смотрел на нее. Она слышала голоса в приемной, тихое тиканье настенных часов, звук собственного дыхания. На его лице мелькнуло выражение, смысла которого она не смогла разобрать. Ее кольнуло дурное предчувствие. В его позе появилась решимость, чем-то неуловимо угрожающая ей.
- Возможно, что-то и способно. - Кресло скрипнуло, когда он откинулся назад. Жесткие, бескомпромиссные черты его лица напомнили ей гранитные карьеры, встречающиеся в этих районах Техаса.
- Мы можем обсудить все это за обедом у меня дома в воскресенье вечером. Я пришлю за вами автомобиль в восемь.
Это было не вежливым приглашением, а прямым приказом, причем высказанным в оскорбительной манере. Ей хотелось ответить, что она бы предпочла пообедать с дьяволом. Однако ставка была слишком высока, и, глядя в эти непроницаемые глаза, она поняла, что не решится отказаться. Взяв сумочку, она встала:
- Очень хорошо, мистер Сойер.
Он снова надел очки и вернулся к бумагам. Когда она выходила из кабинета, он не дал себе труда попрощаться с ней.
Садясь в автомобиль, она все еще внутренне полыхала. Что за отвратительный человек! У нее попросту не было опыта общения с подобными типами. Хойт был всегда открытым и жизнерадостным, то есть полной противоположностью Уэю Сойеру. Потянувшись к ключу зажигания, она задумалась над тем, что он хочет от нее получить.
Она знала, что Лютер Бейнз ждет ее звонка, но смутно соображала, какую информацию ему предоставить. Ясно одно - нельзя говорить о том, что она согласилась отобедать у Сойера. Более того, об этом нельзя говорить никому, а в особенности Бобби Тому. Если ее сынок узнает об этом, он придет в ярость и помешает игре, а ставка слишком велика, чтобы рисковать. Каким бы паршивым ни казалось со стороны это дельце, справляться с ним ей придется самой.
- Лучше не стоит туда заходить, Бобби Том.
- Грейся, крошка, не давай сбить себя с толку этим розовым фламинго и дурацкими клумбами, разбитыми в автомобильных шинах. Ширли умеет творить чудеса, и ты скоро в этом убедишься.
Бобби Том распахнул дверь салона «Голливуд», устроенного в гараже небольшого одноэтажного здания, выходящего фасадом в пыльный переулок. Главный герой сногсшибательной ленты до полудня был свободен и заявил, что хочет использовать это время на ювелирную отделку своей ассистентки. Он решительно втолкнул Грейси в салон, и ее голые руки тут же покрылись гусиной кожей. Как и многие мелкие лавчонки штата Техас, этот салон был оснащен допотопным кондиционером, и здесь царила почти нулевая температура.
Три стены небольшого помещения сияли розовым цветом, а четвертую покрывала черная с золотом блестящая плитка. Здесь работали два мастера: стройная брюнетка в голубом халатике и необъятная краснощекая блондинка. Ее могучие бедра были обтянуты фиолетовыми рейтузами, а розовая футболка туго облегала могучий бюст, по которому, изгибаясь, бежала надпись: «Господи, дай людям мозги!»
Грейси про себя взмолилась, чтобы Ширли, которой предстояло сотворить из нее мисс Теларозу, оказалась стройная брюнетка, однако Бобби Том уже подходил к блондинке.
- Привет, моя куколка.
Женщина оторвала взгляд от копны угольно-черных волос, которые она прилежно начесывала, и ответила низким голосом:
- Бобби Том, симпатичный ты сукин сын, давно тебе пора было заглянуть ко мне.
Он влепил поцелуй в щеку, покрытую яркими румянами. Свободной рукой она в ответ хлопнула его по заду.
- А ты по-прежнему хороша, моя несравненная Ширли!
- Ну уж если заговорил такой знаток, как ты, то это настоящий комплимент.
Он улыбнулся другой парикмахерше и ее клиентке, а затем поприветствовал двух дам, сидевших под сушильными колпаками:
- Привет, Бельма, целую ручки миссис Карлсон, как ваши делишки?
Женщины зафыркали и захихикали. Бобби положил руку на плечо Грейси и слегка подтолкнул ее вперед.
- Представляю всем мисс Грейси Сноу.
Ширли уставилась на нее с нескрываемым любопытством.
- Мы все о вас уже наслышаны. Значит, вы и есть будущая миссис Бобби Том Дэнтон?
Он поспешно шагнул вперед:
- Грейси у меня слегка феминистка, Ширли, и не любит, когда ее так называют. Сказать по-честному, мы, возможно, станем писаться через дефис.
- Серьезно?
Бобби Том пожал плечами и беспомощно всплеснул руками, давая понять, что он остается последним нормальным мужчиной в этом безумном мире. Ширли повернулась к Грейси, ее накрашенные брови взметнулись вверх:
- Не нужно делать этого, милочка. Грейси Сноу Дэнтон звучит чересчур эксцентрично. С таким именем нужно жить где-нибудь в английском замке.
- Или сидеть где-нибудь в бюро погоды, - предложил Бобби Том.
Грейси открыла было рот, чтобы пояснить, что она не намеревается добавлять что-либо через дефис к своей фамилии, однако тут же закрыла его, увидев расставленную ловушку. Дьявольские огоньки прыгали в глазах Бобби Тома, и она мысленно подожгла его стетсон.
Неужели она - единственный человек в мире, который видит его насквозь?
Ширли возобновила работу над копной черных как смоль волос, посматривая одновременно на Грейси.
- Я слышала, что ты не позволяешь ей прихорашиваться, Бобби Том, но не думала, что дело зашло так далеко. И что же ты хочешь, чтобы я с ней сделала?
- Я собираюсь полностью доверить ее тебе. Грейси вообще-то немножко дикарка, так что не худо бы ее малость осовременить.
Грейси была поражена. Эта бабища с копной крашеных волос и отвратительным макияжем может кого-то осовременить? Она повернулась к нему, чтобы выразить гневный протест, но он усыпил ее ярость, быстро чмокнув в губы.
- Мне нужно кое-куда забежать, милая. Мама заберет тебя отсюда и повезет покупать тряпки, так что заодно вы сможете начать присматривать и приданое. Теперь, когда я снова разрешил тебе стать красавицей, не вздумай бросить меня, моя крошка.
Все присутствующие расхохотались. Шутка показалась им на редкость удачной. Он вежливо приподнял шляпу и направился к двери. Несмотря на все свое раздражение, Грейси опечалилась. Интересно, только ли одна она ощущает, что вместе с ним ушел солнечный свет?
Шесть пар любопытных глаз уставились на нее. Она слабо улыбнулась.
- На самом деле я… я вовсе не дикарка. - Она прокашлялась. - Иногда Бобби Том любит преувеличить, но…
- Садись, Грейси. Я займусь тобой через минутку. Вон там лежит свежий номер «Пипл», можешь пока полистать его.
Полностью подавленная авторитетом личности, от которой зависело будущее ее прически, Грейси рухнула в кресло и ухватилась за журнал. Одна из досушивающихся женщин глянула на нее в упор сквозь очки, вторая подвинулась ближе, и Грейси приготовилась к неизбежному.
- Как вы познакомились с Бобби Томом?
- Давно ли вы знаете друг друга?
- Как удалось пройти дурацкий футбольный тест?
Допрос велся быстро, умело, безжалостно и не прекратился, когда Ширли пригласила ее занять освободившееся кресло. Поскольку Грейси совсем не умела врать, ей пришлось так сосредоточиться на гомеопатической дозировке правды, что у нее не оставалось времени следить за переменами в своей внешности. Впрочем, ей было бы трудно сделать это, ибо Ширли отвернула кресло от зеркала.
- Завивка у тебя была неплохо сделана, Грейси, но волос оставили жутко много. Я хочу предложить тебе послойную укладку. Мне она нравится. - Ножницы Ширли щелкали и щелкали, и мокрые медные пряди летели во все стороны.
Грейси уклончиво ответила на вопрос относительно регулярности ее менструального цикла, обеспокоенная потравой, производимой в ее волосах. Если Ширли обрежет их слишком коротко, ей никогда не удастся уложить их в пучок на затылке - прическа пусть не потрясающая, зато аккуратненькая и очень практичная.
Тяжелый локон, дюйма в три длиной, шлепнулся ей на колени, и беспокойство ее возросло.
- Ширли, я…
- А твоим макияжем займется Джейнин. - Ширли кивнула головой в сторону соседнего кресла. - На этой неделе она начинает рекламировать грим «Мэри Кэй», и ей нужны новые клиенты. Кстати, Бобби Том уже купил тебе новую косметичку? Что ты чувствовала, когда твой чемодан проваливался в пропасть? Землетрясение - это, наверное, так ужасно! Я бы ни за что не поехала в Южную Америку! Даже в составе личной охраны вице-президента. Ты такая смелая, Грейси.
Грейси поперхнулась и закашлялась, пытаясь сдержать приступ смеха. Конечно, этот ковбой бывает невыносим, но иногда он определенно забавен. Впрочем, через секунду веселость ее прошла.
Ширли включила фен и развернула кресло. Грейси ахнула от отвращения. Из зеркала на нее глядела мокрая крыса.
- Я научу тебя делать это самостоятельно. Тут все дело в пальцах. - Ширли вновь взялась за нее. Клочья влажных волос на голове Грейси затрепетали. «Может, удастся слегка поприжать их какой-нибудь лентой пошире, - подумала она с отчаянием. - А может быть, придется просто купить парик».
Затем, постепенно и непонятно как, свершилось невозможное. Грейси не верила своим глазам.
- Вот так. - Ширли отступила от кресла, щелкнув пальцами, сотворившими чудо.
Грейси ошеломленно смотрела в зеркало, не узнавая себя.
- Боже милосердный!
- Аккуратненько получилось, - усмехнулась Ширли.
Аккуратненько - не то слово. Суперсовременная, безукоризненная, свободная, чуточку сексуальная прическа обрамляла бледное растерянное лицо. Грейси вскинула к ней дрожащие руки.
Стрижка была гораздо короче, чем та, к которой она привыкла. Волосы тем не менее лежали мягкими волнами. Ничто нигде не торчало, а виски прикрывали два крупных завитка, слегка касавшихся щек. Черты лица ее стали словно значительнее, избавившись от довлевшей массы. Грейси смотрела на свое отражение и не могла наглядеться. Неужели это и в самом деле она?
Она не успела вдоволь насладиться процессом самолюбования, потому что Ширли быстренько сплавила ее Джейнин. В течение следующего часа Грейси узнала все об уходе за кожей не только лица, но и тела, а также освоила азы макияжа. Черный карандаш, янтарные тени, набор грима и руки Джейнин сделали ее глаза самыми привлекательными на свете. Добившись желаемого эффекта, Джейнин сняла грим и предоставила Грейси возможность повторить операцию. Грейси очень старалась, и у нее получилось. Чуть припудрив скулы и воспользовавшись предложенной Джейнин помадой, она откинулась на спинку кресла и умерла от счастья. Сияющие серые глаза, обрамленные длинными ресницами, аккуратненький носик, большой чувственный рот над округлым вздернутым подбородком - все это просто не могло принадлежать ей. Сердце Грейси гулко забилось. Теперь она выглядела совсем по-другому. Возможно, даже сам Бобби Том найдет в ней нечто такое, что…
Она дернула стоп-кран, и разыгравшийся зайчик воображения влип в дальнюю стенку вагона. Она поклялась себе больше не расслабляться ни на секунду. Все эти прихорашивания не превратят ее в знойную красотку, значит, и говорить больше не о чем.
Когда Грейси вытащила из сумочки бумажник, Ширли посмотрела на нее как на сумасшедшую и сказала, что Бобби Том уже позаботился обо всем. У Грейси появилось неприятное ощущение, что она угодила в ловушку, которой совсем не предвидела. Бобби Том с легкостью раздавал деньги нуждающимся и, по-видимому, решил внести ее в число своих подопечных.
Она мысленно скорчилась от унижения. Богач всегда остается богачом. Она пыталась держаться с ним на равной ноге, а он в это время упивался собственным благородством, намереваясь призреть неудачницу.
Нет, этого никогда не случится! Он не будет оплачивать ее счета.
Легко принять такую доктрину, но нелегко провести ее в жизнь. Как может нищенка равняться с миллионером? Жалкие гроши, обещанные ей студией, и небольшой - на черный день - счет в банке - вот весь ее капитал. Готова ли она во имя своей любви поставить все, что имеет, на карту, которая неминуемо будет побита?
Размышления об этом заняли не более пары секунд, после чего Грейси гордо вздернула голову. Ради спасения собственной души и всего, во что стоит верить, она должна быть достойной того чувства, которое он пробудил в ней. Она расстанется с ним раньше, чем переродится в клопа, сосущего из него соки.
Вежливо, но твердо она настояла на своем праве выписать чек, обеспечивающий солидный счет, и попросила Ширли вернуть Бобби Тому его деньги. Она останется в его памяти единственным человеком, которого нельзя купить.
Грейси уже поднималась с кресла, когда появилась Сузи. Она восхищенно осмотрела свою будущую невестку со всех сторон и осыпала мастеров комплиментами. Только после того как они вышли на улицу и уселись в голубой «лексус», Грейси заметила, что Сузи выглядит подавленной, хотя, возможно, это объяснялось простой бессонницей. По «Шэди Экрз» она знала, что пожилые женщины долго не могут уснуть.
Она и сама провела ноль не слишком хорошо, несмотря на то что «комнатка» над гаражом Бобби Тома оказалась крохотной, компактной квартиркой. Светлое лакированное дерево и современная бело-голубая коло-ристика стен говорили о том, что оформлением ее занимался не тот человек, который задумывал интерьер остального дома, и все же она была обустроена с таким комфортом, что превзошла все ожидания Грейси. И возможности кошелька, поняла она вдруг с испугом, добавив мысленно к сумме надвигающихся расходов сумму, которую придется уплатить Бобби Тому за проживание в более чем роскошных, по ее мнению, условиях.
Квартирка состояла из гостиной, совмещенной с кухонькой, и спальни, соседствующей с маленьким гимнастическим залом. Окно спальни выходило на задний двор. Ночью ей не спалось; она встала и убедилась, что вирус бессонницы поразил не только ее. Окно его кабинета было подсвечено серебристым мерцающим светом телеэкрана.
Яркий солнечный луч упал на усталое лицо Сузи, и Грейси почувствовала себя виноватой в том, что причиняет ей столько хлопот.
- Нам не обязательно куда-то ехать сегодня. У меня, слава Богу, есть в чем ходить.
Сузи улыбнулась:
- Не переживай, Грейси. Мне самой не терпится заняться этим.
Похоже, она говорила искренне, так что Грейси не стала настаивать на своем. Но все-таки складывающаяся ситуация не являлась нормальной.
- Мне очень стыдно за эту липовую помолвку. Я пыталась отговорить Бобби Тома от этой дурацкой затеи.
- Но он так совсем не думает, Грейси. Бобби Том устал от постоянного напряжения. Если у него появится возможность вздохнуть немного спокойней, я буду на седьмом небе от счастья. Короче говоря, я поддерживаю эту ложь во спасение и… благословляю вас обоих. - Свернув на главную улицу, она сменила тему разговора: - Тебе повезло. В нашем городе имеется чудный бутик. Милли прекрасно управляется с ним.
При слове «бутик» в голове Грейси зазвенели гонги тревоги.
- Он дорогой?
- Это не важно. Бобби Том обо всем позаботится.
- Он не будет оплачивать мою одежду, - тихо, но твердо возразила она. - Я не позволю ему этого. Я собираюсь купить все сама, но, боюсь, мой бюджет ограничен.
- Нет ничего зазорного в том, что Бобби Том немножечко раскошелится. Идея ведь принадлежит ему.
Грейси упрямо повела подбородком:
- Это так серьезно?
- Совершенно серьезно.
Сузи, похоже, была обескуражена.

Предыдущая страница 11 Следующая страница


Рай — Техас! 12

- Бобби Том всегда все оплачивает.
- В моем случае этого не произойдет.
Некоторое время Сузи молчала, потом она улыбнулась и развернула машину в обратном направлении.
- Люблю разнообразие. Милях в тридцати отсюда есть рынок, где проводят дешевые распродажи. Это должно быть интересно.
В течение следующих трех часов Сузи гоняла ее как сержант-строевик от одной лавки уцененных товаров к другой и везде отчаянно торговалась. На протесты своей подопечной она не обращала никакого внимания, приобретая самые смелые вещи, которые Грейси ни за что не осмелилась бы выбрать сама. В объемистый пластиковый пакет скользнула полупрозрачная юбка, потом шелковая с блестками блуза, затем арбузного цвета платье с разрезом до середины бедра, а сверху горделиво легли беленые джинсы с ажурным эластичным вязаным поясом. Затем в пакеты поменьше посыпались скандально короткие юбочки и хлопчатобумажные свитерочки, обтягивающие грудь. Грейси примеряла пояса и ожерелья, туфли и шлепанцы, кроссовки и мягкие полусапожки, украшенные фальшивыми бриллиантами, а также прикладывала к мочкам ушей клипсы и серьги свободной формы. К тому моменту, когда покупки заполнили багажник «лексуса», сбережения Грейси значительно поубавились. Ею овладело чувство подавленности, и, более того, она совсем не была уверена, что все это может ей пригодиться.
- Вы полагаете, это именно то, что мне нужно? - Она взглянула на пронзительно красный комбинезончик, который Сузи довольно вертела в руках. Его лиф без лямок казался настолько тесным, что в нем наверняка нужно было ходить без бюстгальтера. В плетеной ткани проблескивали золотые нитки, особенно там, где комбинезончик переходил в просторные шорты. К нему прилагались позолоченный металлический пояс и пара легких красно-белых полосатых сандалий. Все это, вместе взятое, вызывало в ней ощущение легкой дурноты.
В сотый раз за эти шестьдесят минут Сузи терпеливо сказала:
- Это страшно миленькая вещица, она будет прекрасно смотреться на тебе.
Грейси внутренне запаниковала. Приличные женщины не носят «миленькие» вещи. Критически поджав губы, она выдала аргумент, который, по ее мнению, мог оправдать ее колебания:
- Такие сандалии плохо поддерживают свод стопы.
- У тебя есть проблемы со сводом стопы, Грейси?
- Нет. Но, быть может, их и нет как раз потому, что я всегда ношу практичную, здоровую обувь.
Сузи улыбнулась и погладила ее по плечу:
- Да не беспокойся ты так, Грейси. Ты выглядишь просто чудесно, а эти наряды превратят тебя в настоящую красавицу.
- Может быть, это и так, миссис Дэнтон, но я в результате всего этого стала не похожа сама на себя.
- Мне кажется, Грейси, что случилось нечто обратное. И я бы сказала, это произошло вовремя.
Проклятие, кто это там осмелился оседлать его «тандерберд»? И при этом, черт побери, гонит его так, что, того и гляди, запорет двигатель! Бобби Том вгляделся в клубящееся облако пыли и сдернул листок сценария с перекладины ворот, ведущих в загон.
«Тандерберд» спрыгнул с шоссе, с ревом промчался по проселку и замер как вкопанный возле его фургона. Взвизгнули тормоза. Щурясь от ярких лучей солнца и прикрывая глаза рукой, он увидел, как какая-то шустрая девица в красном выскочила из его машины. Кровь бросилась ему в виски. Черт побери! Куда подевалась Грейси? Он велел ей забрать автомобиль из мастерской Бадди после того, как она управится со своими делами, однако эта дрянь решила, как видно, опять поступить по-своему и поручила свою работу первой попавшейся дурочке.
Он стиснул челюсти и зашагал к городку на колесах, продолжая щуриться и пытаясь распознать, кто это там, но сумел рассмотреть только милую миниатюрную фигурку, короткую экстравагантную прическу и круглые солнечные очки. Он поклялся себе, что Грейси за это поплатится. Она лучше, чем кто-либо другой, должна помнить, что их липовая помолвка устроена именно для того, чтобы оберегать его от подобных встреч.
А потом он изумленно открыл рот - когда солнце сверкнуло в волосах знакомого медного оттенка. Его взгляд ощупал прекрасно сложенную фигурку и скользнул по стройным ножкам к лодыжкам, которые он уже не спутал бы ни с какими другими на свете. Он замер на месте как громом пораженный. А секундой позже обозвал себя идиотом. Он сам велел Грейси сменить имидж и оказался не готов к результату?
Грейси спокойно следила за его приближением. Она достаточно хорошо изучила своего босса, чтобы не знать, как он сейчас себя поведет. Он расплывется в широчайшей улыбке, потом объявит, что лучше ее нет никого на свете, а она так и не поймет, что он на самом деле думает о переменах в ее внешности.
Он остановился перед ней. В течение нескольких секунд она ожидала, что из прекрасно очерченных уст его вот-вот хлынут потоки лести. Он потер подбородок костяшками пальцев.
- Похоже, Бадд неплохо потрудился. А квитанцию он тебе выдал?
Пораженная, она смотрела, как он огибает ее, подходит к автомобилю, трогает замененное стекло фары и присаживается, чтобы оглядеть новые покрышки. Вся радость ее мгновенно улетучилась, и она почувствовала себя обманутой.
- Квитанция в бардачке. Выпрямившись, он вновь взглянул на нее:
- Какого черта ты гоняешь машину так быстро?
«Потому что хорошенькая леди с безупречной прической, в кокетливых маленьких сандаликах, совершенно не поддерживающих свод стопы, раскрепощена настолько, что совершенно не помнит о столь низменных вещах, как какое-то дурацкое превышение скорости».
- Наверное, я о чем-то задумалась.
«Ну, я жду, когда же ты скажешь мне, что я самая милая малышка на планете Земля. Ты ведь всегда говоришь это всем хорошеньким женщинам!»
Он раздраженно поджал губы.
- Я собирался позволить тебе пользоваться машиной и дальше, но теперь всерьез задумываюсь о том, что, пожалуй, стоит пересмотреть эта решение. Ты обращаешься с автомобилем так, будто это никуда не годный хлам.
- Я прошу прощения. - Она стиснула зубы, и гнев переборол в ней обиду. Она истратила на прическу и тряпки целое состояние, а он даже не замечает этого.
- Я буду очень рад, если подобное никогда больше не повторится.
Она распрямила плечи и вздернула подбородок, решив, что ему не удастся одурачить ее. Она знала, что выглядит чудесно, - может быть, впервые в жизни. А если он так не считает, значит, ее дела действительно плохи.
- Такого больше не повторится. Теперь, если ты кончил занудствовать, я хочу сообщить тебе, что пообещала Натали присмотреть за ее Элвисом во второй половине дня.
- Ты нанималась ко мне в помощники, а не в няньки.
- Это одно и то же. - И она гордо пошла прочь.

Глава 11

Темно-красный «линкольн» замер у входа в просторный высокий загородный дом, обращенный фасадом к реке. Окинув роскошное здание взглядом, Сузи пришла к выводу, что дела Уэя Сойера идут просто великолепно. Если верить местным сплетням, он выстроил этот замок для своих уик-эндов и намеревался наезжать сюда даже после ликвидации «Розатека».
Великолепно вышколенный шофер открыл дверцу и помог ей выйти из машины. Она почувствовала, что ладони ее увлажнились от волнения. После того как два дня назад Уэйленд Сойер пригласил ее отобедать с ним, она потеряла способность думать о чем-либо другом. После мучительных размышлений она предпочла надеть сегодня свободные вечерние брюки кремового цвета вместо платья. Соответствующий закрытый топ и доходящий до бедер жакет были отделаны искусными набивными рисунками, изображавшими причудливые сценки деревенской жизни в манере Шагала. Они переливались, сияя оттенками бирюзы, коралла, фуксии и аквамарина. На левой руке Сузи тускло мерцало обручальное кольцо, грудь украшала небольшая бриллиантовая брошь, которую Бобби Том подарил ей, когда подписал свой первый контракт со «Звездами».
Как истая испанка, Сузи нисколько не смутилась оказанным ей уважительным приемом. Ее почтительно препроводили по черному мраморному полу в просторную гостиную с греческими высокими окнами, выходившими в сад. Шелковые абажуры массивных ламп отбрасывали теплые тени на светлые стены, увешанные картинами. Возле мраморного камина возвышались китайские вазы с длинными стеблями сухого тростника.
Уэй Сойер стоял около черного кабинетного рояля, придвинутого к центральному окну. Ее беспокойство усилилось, когда она увидела, что он одет, словно гангстер из старого фильма, во все черное. Впрочем, его костюм был явно сшит на заказ, равно как и гладкая шелковая рубашка.
Он держал в руке бокал, глядя на нее бесстрастным, но пристальным взглядом, от которого, казалось, ничто не могло укрыться.
- Что будете пить, миссис Дэнтон?
- Белое вино, если у вас нет возражений. Он подошел к небольшой этажерке, на которой сверкал зеркальный поднос с набором бутылок. Пока он наливал для нее вино, она попыталась успокоиться и двинулась в обход помещения, разглядывая картины. Она миновала несколько больших полотен, выполненных маслом, и изрядное число акварелей. Внимание ее привлек непритязательный рисунок, сделанный пером. На нем были изображены мать и дитя.
- Я купил это на аукционе в Лондоне несколько лет назад.
Уэй неслышно подошел к ней, словно подкрался. Он протянул Сузи бокал с золотым ободком и, когда она сделала глоток, принялся обстоятельно объяснять историю приобретения каждой вещи. Он тщательно взвешивал слова, его монолог выдавал информацию, но не позволял ей расслабиться. Уэй Сойер спокойно рассуждал о лондонском аукционе произведений искусства, но она все равно видела в нем завзятого хулигана, который курит дешевые сигареты, спрятавшись за спортивным залом, и встречается с самыми разбитными девчонками.
В последние несколько недель она провела нечто вроде расследования, чтобы заполнить белые пятна в прошлом Сойера. Эти пятна оказались не такими уж белыми. Согласно обрывочным сведениям, полученным Сузи от старожилов Теларозы, мать Уэя - Труди - в возрасте шестнадцати лет изнасиловали трое рабочих, строивших скоростное шоссе, от кого-то из них она и понесла. Это случилось за несколько лет до окончания второй мировой войны; никто не поверил слезам Труди, и она стала отверженной в глазах общества.
В последующие годы Труди едва удавалось сводить концы с концами. Чтобы прокормить себя и сына, она прибиралась в домах тех немногих семейств, которые пускали ее на порог. В конце концов тяжелая работа и презрение окружающих сломали ее. К тому времени когда Уэй пошел в школу, она стала продавать себя проезжавшим через город мужчинам. В возрасте тридцати пяти лет Труди заболела воспалением легких и умерла, а Уэй вскоре после этого поступил на службу в военно-морской флот. Сузи изучала его, глядя поверх ободка своего бокала, и ее беспокойство росло. Труди Сойер пала жертвой людской жестокости, и вряд ли ее сын забыл об этом. Как далеко он может зайти в своей мести за мать?
На ее счастье, появилась служанка с известием, что обед подан, и Уэй препроводил ее в столовую. Предлагая закуски, он делал вежливые, незначительные замечания, потом так же обстоятельно, как и о живописи, заговорил о своем бизнесе. Когда подали лососину, нервы ее напряглись до предела. Почему он молчит о главном? О том, чего он от нее хочет. Сузи терялась в догадках. Если бы она знала, чего ей от него ждать, она бы, возможно, чувствовала себя свободнее.
Потом наступило молчание, но оно, казалось, не трогало его. Однако она никогда не выносила игры в молчанку, поэтому первой нарушила тишину:
- Я заметила в гостиной рояль. Вы музицируете?
- Нет. Этот инструмент был куплен для моей дочери Сары. Я приобрел его, когда ей стукнуло десять лет. Мы с Ди как раз развелись. Пианино - утешительный приз девочке за утрату матери.
Это была первая ремарка личного характера, которую он сделал.
- Вы ведь взяли опеку над ней? Для того времени это было необычным явлением, не так ли?
- Моей бывшей женушке было хлопотно исполнять материнские обязанности, поэтому она согласилась на мои условия.
- Часто ли вы теперь видитесь со своей дочерью?
Он разломил пополам пшеничный рогалик, и впервые за весь вечер черты его лица размягчились.
- Нельзя сказать, что часто. Сара работает частным фотографом в Сан-Франциско, поэтому мы видимся раз в несколько месяцев. Она живет в каком-то клоповнике, вот почему я все еще храню у себя этот рояль, но она там независима и счастлива.
- В наше время это самое главное, чего могут желать родители своим детям.
Она подумала о своем сыне, толкая туда-сюда кусок лососины в своей тарелке. Бобби Том определенно был экономически независим, но она не могла бы утверждать, что он счастлив.
- Хотите еще немного вина?
- Нет, благодарю вас. Если я выпиваю больше одного бокала, у меня начинается головная боль. Хойт обычно говаривал, что я не разорительная подружка.
Он даже не улыбнулся на ее слабую попытку смягчить атмосферу. Вместо этого он перестал делать вид, что ест; откинувшись на спинку стула, он смотрел на нее с какой-то настойчивостью, и она вдруг подумала, что люди редко вот так смотрят друг другу в глаза. Она внезапно осознала, что, если бы не выросший между ними барьер, она могла бы найти его даже привлекательным.
- Вы все еще тоскуете о Хойте?
- Очень.
- Мы с ним одного возраста и вместе ходили в школу. Он был «золотым мальчиком» Теларозы, точно так же как и ваш сын. - Его улыбка не вязалась с выражением его глаз. - Он даже встречался с самой хорошенькой девушкой второго курса.
- Благодарю за комплимент, но я даже в первом приближении не была самой хорошенькой. В тот год у меня еще были скобки на зубах.
- Я все равно считаю вас самой хорошенькой девушкой. - Он сделал глоток вина. - Я даже прикидывал в уме, как пригласить вас на свидание, когда старина Хойт перешел мне дорогу.
Она была поражена.
- Я понятия об этом не имела.
- Впрочем, у меня не было шансов завоевать сердце Сузи Уэстлайт. Я, как сын Труди Сойер, обитал совсем в другом мире, нежели дочь врача. Вы появились с «приличной» стороны железной дороги, и у вас были такие красивые платья. Ваша мать возила вас повсюду в сверкающем красном «олдсмобиле», от вас всегда исходил запах чистоты и свежести.
Его слова дышали поэзией, но он произносил их резким, отрывистым голосом, что напрочь лишало их какой-либо сентиментальности.
- Это было так давно, - сказала она. - Больше не осталось ни чистоты, ни свежести.
Она провела пальцами по шелковой ткани своих вечерних брюк и ощутила небольшую выпуклость на своем бедре, оставшуюся после операции. Еще один признак того, что жизнь утратила способность обещать,
- Вас не забавляет мысль, что такой хулиган, как Уэй Сойер, имел виды на вас?
- Тот Уэй всегда вел себя так, словно ненавидел меня.
- Я ненавидел не вас. Я ненавидел тот факт, что вы были недосягаемы. Вы и Хойт явились из другого мира, в который мне дорога была заказана. «Золотой мальчик и золотая девочка, они жили долгой счастливо».
- Больше не живут. - Она наклонила голову и почувствовала, как у нее сжимается горло.
- Простите, - отрывисто произнес он. - Я не хотел расстраивать вас.
Она подняла голову, и в ее глазах блеснули слезы.
- В таком случае, зачем вы это делаете? Я понимаю, что вы ведете со мной какую-то игру, но мне неизвестны ее правила. Чего вы хотите от меня?
- Я полагал, это вам от меня что-то нужно.
Такой прямой ответ сказал ей, что его ничуть не тронуло ее волнение. Она поморгала глазами, стараясь восстановить равновесие.
- Я не хочу, чтобы вы уничтожили этот город. Слишком многие жизни будут загублены.
- И чем конкретно вы готовы пожертвовать во имя того, чтобы этого не случилось?
Холодные пальцы ужаса прошлись по ее спине.
- У меня нет ничего такого, что могло бы интересовать вас.
- Нет, миссис Дэнтон, кое-что есть.
Твердые ноты в его голосе вывели ее из себя. Скомкав свою салфетку, она бросила ее на стол и поднялась.
- Я хочу уехать домой.
- Вы боитесь меня, не так ли?
- Не вижу необходимости продолжать этот разговор.
Он встал, резко подвинул стул:
- Я хочу показать вам мои розы.
- Думаю, будет лучше, если я уеду.
Он подошел к ней:
- Я хочу, чтобы вы на них посмотрели. Пожалуйста, мне кажется, что они вам понравятся.
Хотя он не повышал голоса, командные нотки в нем преобладали. Она не знала, как воспротивиться этой железной воле. Он властно сжал ее плечо и повел к французским дверям в конце столовой. Витая медная ручка медленно повернулась, и южная ночь овеяла Сузи своим благоуханным теплом. Она почувствовала буйный аромат роз.
- Это великолепно.
Он вел ее по мощеной дорожке, которая вилась среди глянцевитых зарослей.
- Я привозил сюда архитектора из Далласа, чтобы он сделал разбивку сада, но мы не сошлись во мнениях, и кончилось тем, что большую часть работы я выполнил сам.
Ей не хотелось думать о нем как о благодушном садовнике. Это грозило разрушить возведенные в ее душе бастионы.
Они дошли до небольшого искусственного водоема, окруженного группой деревьев. Прудик подпитывался водопадом, низвергающимся с плоского камня, и скрытые от глаз источники света освещали жирных рыб, медленно ворочавшихся под широкими листьями водяных лилий. Она знала, что он не позволит ей уехать, пока не выскажет того, что намеревается сказать, и опустилась на одну из двух окрашенных охрой скамеек, удобно расположенных у самой дорожки, над ними вились виноградные плети.
Она скрестила руки на коленях и попыталась собраться с мыслями.
- Что вы имели в виду, когда спросили меня, чем я готова пожертвовать?
Он сел на скамью напротив нее и вытянул ноги. Светильники, помещенные в пруд, освещали скулы и надбровные дуги Уэя, ужесточая его черты. Однако его голос прозвучал неожиданно мягко:
- Я хотел знать, насколько велико ваше желание сохранить здесь «Розатек».
- Я прожила в этом городе всю жизнь, и я, кажется, готова на все, чтобы отвести от него угрозу вымирания. Но я - всего лишь президент Совета по делам образования; у меня нет реальной власти в графстве.
- Ваш общественный статус не интересует меня. Речь сейчас идет совсем о другом.
- Тогда чего же вы хотите?
- Возможно, я хочу того, чего не мог бы иметь ублюдок Труди Сойер.
Она слышала плеск тонких струй водопада и доносившееся издалека жужжание кондиционера, и эти мирные звуки придавали его тихим бесстрастным словам зловещий смысл.
- Я не понимаю, что вы имеете в виду.
- Возможно, я хочу самую красивую девушку со второго курса.
Ужас закрался в нее, и ночь, которая нежно обнимала все сущее, внезапно наполнилась опасностью.
- О чем это вы толкуете?
Он откинулся на спинку скамьи и положил ногу на ногу. Несмотря на кажущуюся расслабленность его позы, она ощущала, что внутренне он свернут тугими кольцами, словно удав перед броском, и это повергло ее в ужас.
- Я принял решение, что мне нужен компаньон, но я слишком занят управлением фирмой, чтобы тратить время на поиски. Я хочу, чтобы таким лицом стали вы.
У нее пересохло во рту.
- Мне нужен такой человек, который мог бы выполнять специфические служебные обязанности, сопровождал бы меня в поездках и был бы моей… опорой.
- Я думала, что у вас есть уже такой компаньон. Я слышала, вы встречаетесь с кем-то в Далласе.
- Я встречался со множеством женщин за эти годы. Я ищу для себя нечто иное. Нечто более домашнее. - Он говорил так спокойно, словно обсуждал условия рядовой сделки, но градус настороженности, который она постоянно ощущала в нем, повысился, и это внушило ей уверенность, что он не так уж непрошибаем, как притворяется. - Каждый из нас мог бы продолжать жить своей собственной жизнью, но… - Он замялся - впервые на ее памяти, - и она невольно поежилась от его пронзительного взгляда. - Вы были бы полезны мне, Сузи.
Медлительность, с которой он подбирал слова, бросила ее в холод.
- Полезна? Уэй, вы ведь не… Это звучит так, словно… - Она не могла скрыть охватившей ее паники. - Вы предлагаете мне спать с вами?
Какое-то время он молчал.
- Вам это ненавистно, не так ли?
Она вскочила:
- Вы безумны? Я не могу поверить, что все это происходит в действительности. Вам нужен не компаньон - вы говорите о любовнице.
Он поднял одну бровь, и она подумала, что никогда еще не встречала такого холодного человека, начисто лишенного каких-либо эмоций.
- Разве? Не припоминаю, чтобы использовал это слово.
- Прекратите играть со мной!
- Мне известно, что вы ведете активную жизнь, и я не жду, что вы с ней покончите, но иногда, когда мне понадобится, я хотел бы, чтобы вы шли на уступки.
Кровь стучала у нее в ушах, и ее голос, казалось, шел откуда-то издалека:
- Зачем вы так обращаетесь со мной?
- Как?
- Шантажируете меня! Ведь это прямой шантаж, не так ли? Если я буду спать с вами, вы оставите «Розатек» в Теларозе? Если я не буду этого делать, вы переведете компанию.
Он ничего не сказал, и она не смогла подавить симптомов пробудившейся в ней истерии.
- Мне пятьдесят два года! Если вы ищете для себя любовницу, почему бы вам не поступить подобно другим мужчинам вашего возраста и не найти кого-нибудь помоложе?
- Молодые женщины меня не интересуют. Она повернулась к нему спиной, ее ногти впились в ладони.
- Неужели вы так сильно ненавидите меня?
- Я вовсе не ненавижу вас.
- Я знаю, что вы делаете. Вы осуществляете своего рода вендетту, запоздавшую на тридцать лет.
- Моя вендетта касается города, а не вас.
- Но я - одна из тех, кто будет наказан.
- Если вы расцениваете это таким образом, мне трудно изменить ваше мнение.
- Я не собираюсь… идти на уступки.
- Понимаю.
Она повернулась снова:
- Вы не можете заставить меня.
- Я никогда бы не стал заставлять вас. Все целиком зависит от вас самой.
Отсутствие эмоций в его словах делало ситуацию почти нереальной. Он безумен, подумала она. Но его темные глаза смотрели спокойно.
Молящая нотка, которую она не смогла подавить, закралась в ее голос:
- Пообещайте мне, что вы не переведете «Розатек»!
Впервые он заколебался, было почти очевидно, что в нем происходит нелегкая внутренняя борьба.
- Я не буду давать никаких обещаний до той поры, пока вы не обдумаете наш разговор.
Она шумно вздохнула:
- Теперь я хочу уехать домой.
- Хорошо.
- Я оставила в доме сумочку.
- Я принесу ее вам.
Она стояла в саду одна, пытаясь осмыслить то, что произошло, но ситуация явно выходила за рамки ее личного жизненного опыта. Она попыталась подумать о чем-нибудь другом, и кровь застыла у нее в жилах. Если Бобби Том узнает об этом, он убьет Уэя Сойера.
- Вы готовы?
Она вздрогнула, когда он прикоснулся к ее плечу.
Он мгновенно убрал руку и подал ей сумочку.
- Машина ждет вас.
Он кивнул в сторону кирпичной дорожки, которая огибала дом, и она направилась к ней прежде, чем он успел взять ее под руку.
На подъездной аллее стоял «БМВ», и она поняла, что Уэй собирается сам отвезти ее домой. Он открыл дверцу, и Сузи покорно скользнула на сиденье, но не произнесла ни слова. Она закрыла глаза и попыталась представить, что рядом с ней Хойт, но на этот вечер, похоже, он взял выходной.
«Почему ты оставил меня? Как мне выдержать это в одиночку?»
Через пятнадцать минут он остановил машину и, глядя поверх ее головы, спокойно сказал:
- Я собираюсь уехать из страны примерно на три недели. Когда я вернусь…
- Пожалуйста, - прошептала она. - Не заставляйте меня мучиться.
Его голос был холоден и ровен:
- Когда я вернусь, я позвоню, чтобы узнать ваше решение.

Предыдущая страница 12 Следующая страница


13 Сьюзен Филлипс

Она выпрыгнула из машины и бросилась по пешеходной дорожке к своему дому; 'она так бежала, словно все призраки ада мчались за ней по пятам.
Сидя за рулем своей машины, самый кошмарный человек в Теларозе следил за тем, как она удаляется. Как только захлопнулась дверь, его лицо исказилось от гнева и боли.

Глава 12

Впервые за весь вечер никто не совал салфетку ему под нос, чтобы заполучить автограф, не тащил танцевать и не приставал с вопросами об устройстве соревнований по гольфу. Наконец-то у него выдалась свободная минутка, и он прислонился спиной к доскам перегородки. Этот кабачок был любимым местом развлечения жителей Теларозы, и в эту субботу народ оттягивался здесь вовсю, тем более что Бобби Том оплачивал всем выпивку.
Он поставил бутылку пива на обшарпанный стол и обрезал одну из тонких сигар, он время от времени позволял себе побаловаться ими. Грейси дурачилась в центре зала, пытаясь освоить мелодию новой песенки «Брукс-энд-Данн».
Несмотря на все ухищрения, она не тянула на высший класс. Она, конечно, была миловидной - этого нельзя отрицать. Даже хорошенькой. В краю, где в ходу длинные волосы, эта короткая разлетающаяся стрижка производила неотразимое впечатление и была, по всей видимости, последним писком искусства Ширли, и он невольно восхитился, когда соблазнительные завитки внезапно распушились вокруг ее личика, поблескивая всеми теплыми тонами меди. Но он предпочитал, чтобы его женщины были ослепительными блондинками с ногами, растущими из-под мышек, и с грудью как два мяча.
Они являлись достойной наградой за кровь, пролитую на полях НФЛ, за изнурительные, по два раза на дню, тренировки, за выдержку, с которой он принимал на себя такие жестокие удары соперников, после которых трудненько бывало вспомнить даже свое собственное имя. Отказаться от них значило отказаться от самого себя.
Он сделал большой глоток «Шайнера», но пиво, скользнув в желудок, не заполнило пустоты в душе. Ему следовало бы сейчас идти в атаку с мячом под рев стадиона и вопли Кэйлбоу, но вместо этого он выламывается перед кинокамерой, словно какая-нибудь затраханная «кисуля», и притворяется обрученным с леди, которую трудно принять даже за утешительный приз.
Впрочем, нельзя сказать, что маленькая фигурка Грейси не смотрелась соблазнительно в этих веселеньких джинсах, настолько узких, что сам Лен Браун вот уже десять минут пялится на ее зад. Бобби Том, конечно, велел своей матери проследить, чтобы у Грейси имелась пара джинсов, но речь, естественно, шла не о таких штанцах, где промежность подтягивается к пупку.
Проблема, связанная с дурацкой щепетильностью Грейси, заставила его нахмуриться. Он не поверил своим ушам, когда мать сообщила ему, что эта упрямица решила сама платить за свои тряпки, и обе курицы не придумали ничего умнее, чем отправиться на дешевую распродажу. Ему следовало присмотреть за ними. Он, черт побери, не беден, и женщина, на которой ему предстоит жениться, должна одеваться во все лучшее! Он молча проглотил эту пилюлю и дал выход своему гневу только после того, как Ширли вернула ему деньги за прическу и макияж. Они крепко поцапались с Грейси. Черт возьми, ох, как она упряма! Она заявила, что не только не возьмет у него ни пенни, но даже заплатит ему за жилье, как только подкопит деньжат.
Несмотря на все это, он собирался обставить ее в следующем забеге. Вчера он заскочил в лавочку Милли и отхватил там великолепное черное платье.
Милли обещала выкинуть лозунг «Товар обратно не принимается», если Грейси вздумает вернуть его ей. Так или иначе он намерен в этом вопросе навести флотский порядок.
Он откупорил бутылку ногтем большого пальца. Может быть, ему стоит еще раз потолковать с Уиллоу? Ему начинало приходить в голову, что дело запахнет керосином, если Грейси выяснит, кто фондирует ее жалкую зарплату. Впрочем, прошло уже две недели, а она, кажется, так ни о чем и не подозревает. О чем, черт возьми, думала его мать, когда советовала ей надеть этот парчовый жилет с перламутровыми застежками? Дураку ясно, что под ним ничего нет, кроме ее хилой грудной клетки.
Забойная песенка «Брукс-энд-Данн» кончилась, ее сменил медленный блюз. Он не собирался изображать из себя джентльмена, однако встал, чтобы оказаться рядом с ней до того, как она останется без кавалера. Он не успел сделать и трех шагов, как Джонни Петтибоун оттащил ее от прежнего партнера, и они начали танцевать. Бобби Том остановился, чувствуя себя одураченным, а затем приказал себе улыбнуться Джонни. Нет ничего дурного в том, что этот парень захотел немножко развлечь ее. Здесь все относились к Грейси доброжелательно. И вовсе не потому, что она невероятно мила. Сам факт, что она принадлежит Бобби Тому Дэнтону, гарантировал, что всякий будет обращаться с ней как с королевой.
Когда Джонни крепко прижал Грейси к себе, он ощутил острый укол раздражения. Она как-никак обручена, и этому франту не следовало бы так забываться, впрочем, Бобби Том не заметил и с ее стороны ни малейшего признака сопротивления. Более того, она вскинула свое личико вверх, как головку подсолнуха, внимая каждому слову Джонни. Для существа, которое постоянно смущается и чувствует себя не в своей тарелке, она, определенно, вела себя слишком свободно.
Он вспомнил о проблеме Грейси, связанной с ее сексуальными аппетитами, и вновь нахмурился. Что, если она потеряет самоконтроль, переходя из объятий в объятия, разгоряченная танцами и атмосферой всеобщего возбуждения? Эта мысль до чертиков обеспокоила его. Он не мог осуждать ее за естественную тягу к существам противоположного пола, но ей не следует пускаться во все тяжкие сейчас, когда вся Телароза знает, что она обручена с ним. В Теларозе не существует тайн, и, случись что, люди тут же начнут шептаться, что эта милашка Грейси Сноу совсем не прочь натянуть своему жениху нос.
Он подавил стон отчаяния, но все же нашел в себе силы улыбнуться, когда Конни Кэмерон ленивой походкой подошла к нему.
- Эй, Би Ти, хочешь потанцевать со мной?
Она покачала бедрами в такт мелодии и чуть задела его грудь кончиками своих грудей. То обстоятельство, что она тоже была помолвлена, казалось, совершенно не смущало ее.
- С удовольствием бы, Конни, но дело в том, что Грейси становится сама не своя, если я танцую больше одного раза с какой-нибудь красавицей, поэтому мне приходится следить за собой.
Конни откинула с лица прядь своих темных волос, которая оплела ее длинную серебряную сережку.
- Я не думала, что доживу до того дня, когда ты позволишь кому-нибудь приручить себя.
- Я тоже так думал, пока не встретился с Грейси.
- Если тебя беспокоит Джим, то сегодня он на дежурстве. Он даже и не узнает, что мы танцевали.
Она подчеркнула последние слова, слегка вывернув губы, явно намекая на то, что танец - это далеко не все, что она может ему предложить.
Бобби Том знал, что Джимбо неотступно следит за Конни, но он сторонился ее отнюдь не по этой причине. Просто с недавних пор он обнаружил, что больше не может скрывать своей неприязни к назойливым леди ее типа.
- Я не слишком беспокоюсь насчет Джимбо. Я забочусь о Грейси. Она действительно очень чувствительна.
Конни посмотрела на танцующих и критическим взглядом окинула Грейси:
- Она стала выглядеть гораздо лучше с тех пор, как ты разрешил ей пристроиться к тебе. Но даже если это и так, она все равно не тянет на твою женщину. Все в Теларозе считали, что ты женишься на какой-нибудь известной фотомодели или кинозвезде.
- Загадочные пути любви не поддаются расчетам.
- Согласна и снимаю свою кандидатуру с повестки дня. Однако не затруднит ли тебя оказать мне услугу, БиТи?
Волна усталости окатила его с головы до пят. Опять какие-то услуги. Он как проклятый торчал на съемочной площадке по двенадцать часов в сутки, а последние дни стали для него сущим наказанием. Обычно в кино ему нравились динамичные сцены погонь или драк, но только не такие, в которых герой поколачивал женщин. Он боялся и пальцем дотронуться до Натали и не раз предлагал Уиллоу заменить его дублером.
Когда он возвращался домой, его начинали доставать беспрестанные звонки, а в дверь стучались настырные сборщики пожертвований. Измученный суетой, он спал не более четырех часов в сутки. Прошлой ночью ему пришлось слетать на своем «Бароне» в приют Кристи, чтобы открыть там благотворительный банкет, а за день до того его изнасиловали в прямом эфире - в «Для тех, кто не спит». Он улыбнулся темноволосой красотке:
- Все что угодно, Конни!
- Не мог бы ты заехать ко мне как-нибудь вечером и поставить автограф на паре футбольных мячей, которые я купила для своих племянников?
- Буду только рад, милая.
Он, естественно, заедет. С Грейси под ручку.
Мелодия наконец угасла, и он, извинившись, кинулся к танцующим, чтобы отлепить Грейси от Джонни Петтибоуна. Лен Браун успел туда раньше, но он не позволил ему открыть рот:
- Привет, ребята. Как думаете, имею я право на танец с моей разлюбезной малышкой?
- Ну конечно же, Бобби Том.
Недовольство, прозвучавшее в голосе Лена, вызвало у него прилив раздражения. Грейси тем временем бросила на него убийственный взгляд - за «разлюбезную малышку». То, что ему удалось разозлить ее, восстановило его душевное равновесие.
Последнее время они были так заняты, что им почти не удавалось побыть вместе. Кроме того, они до сегодняшнего дня ни разу не появлялись на людях вдвоем, что стало вызывать нежелательные разговоры. Надо сказать, эта девушка добавила ему головной боли. Она была так чертовски деятельна, что у него не хватало фантазии, чем бы ее занять. Поболтавшись туда-сюда, она превратила себя в девочку на посылках для всей компании и заботливую нянюшку для ребенка Натали.
Он посмотрел на ее сияющее личико и не мог удержаться от улыбки. У нее была самая нежная кожа на свете и невероятно притягательные глаза. Была в них некая чертовщинка, которая всегда поднимала ему настроение.
- Они запускают новый танец, Грейси. Попробуем выйти в круг?
Она с сомнением посмотрела на танцоров, которые выделывали ногами невесть что:
- Боюсь, я для этого не совсем пластична! Может быть, нам лучше переждать?
- И лишить себя удовольствия? - Он вытащил ее на площадку, приглядываясь к молодежи.
Через секунду-другую он подстроился к танцующим, считая шаги и делая правильные остановки. Грейси же, наоборот, никак не могла попасть в такт и таскалась за Бобби Томом, как кукла. Впрочем, она беспечно встряхивала волосами и сама смеялась своим ошибкам, словно ей было совершенно безразлично, что она двигается хуже всех.
Влажные, медного цвета пряди волос прилипли к ее щекам и затылку. Она поворачивалась всегда невпопад, верхняя пуговка ее жилета расстегнулась, обнажив изгибы ее очаровательных маленьких штучек, которые совсем порозовели и покрылись капельками пота. Еще одна петелька соскочит - и все, что скрывается там, будет выставлено напоказ. Эта мысль страшно возмутила его. Ради всего святого - она ведь воспитывает малыша! Ей следовало бы вести себя скромнее!
Она слишком расшалилась, чтобы заметить его раздражение, которое усиливалось с каждым мгновением, особенно когда он услышал, как незнакомые парни стали подбадривать ее:
- Давай, Грейси. У тебя все получится!
- Шевели ножками, Грейси!
Какой-то студент колледжа с большими бицепсами, оказавшийся рядом с ней, вызвал у Бобби Тома неприязнь уже тем, что был одет в футболку команды «Уэйлор». Когда же этот малый ухватил Грейси за бедра и крутанул ее, как ему хотелось, Бобби Том прищурил глаза, чтобы не выдать свое недовольство.
Она рассмеялась, тряхнув кудряшками:
- Я никогда не смогу танцевать так!
- Уверен, что сумеешь. Хлебни-ка для бодрости! - Малый поднес бутылку пива прямо к ее губам.
Она сделала глоток и закашлялась. Парень рассмеялся и попытался заставить ее сделать еще один глоток, но тут Бобби Том решил, что пора вмешаться. Он круто повернулся и смерил нахала тяжелым взглядом.
Юнец вспыхнул:
- Прошу прощения, мистер Дэнтон!
Мистер Дэнтон! Вот оно, значит, теперь как?! Он схватил Грейси за руку и потянул сквозь толпу веселящихся людей к запасному выходу в конце зала.
Она пару раз споткнулась.
- Что случилось? Куда мы идем?
- У меня колет в боку. Мне нужно на свежий воздух.
Он ударил по задвижке ребром ладони и вытащил ее во двор, на усыпанную гравием площадку, где парковалось несколько автомобилей, освещенных тусклым светом единственного фонаря. Это был задний двор кабачка, и пахло здесь только бензином, чипсами и пылью, но Грейси с удовольствием втянула в себя воздух, удовлетворенно вздохнув.
- Ах, какой аромат! Спасибо огромное за то, что привез меня сюда. Я не знаю, когда еще я так хорошо проводила время. Все здесь так милы со мной.
Глаза ее сияли, как лампочки в Рождество. Воздухозаборник кондиционера грохотал рядом, но не настолько, чтобы заглушить музыку, несущуюся из зала. Она откинула прядку волос со щеки, затем медленно завела руки за голову и прислонилась спиной к грубой деревянной обшивке здания. Груди ее подпрыгнули вверх и замерли.
Где она выучилась такому трюку?
Ему тут же захотелось вернуть назад свою прежнюю Грейси, с ее полосатым бесформенным платьем и вечно встрепанными волосами. Ему было покойно с ней - с той, а эту ведьму он начинал ненавидеть и злился еще больше, сознавая, что сам повинен в ее трансформации.
- Тебе разве не кажется, что мне может не понравиться, что моя невеста демонстрирует свою грудь всем и каждому в Теларозе?
Она опустила глаза, и ее рука метнулась к расстегнутой пуговице.
- О-у, Боже мой!
- Я не знаю, какая муха тебя укусила, но тебе лучше успокоиться и начать вести себя более или менее пристойно.
Она резко вскинула лицо и посмотрела на него пристальным взглядом, потом сжала зубы и расстегнула вторую пуговицу.
Он был так удивлен ее вызывающим поведением, что ему потребовалось несколько секунд, чтобы вновь обрести голос.
- Грейси, подумай, что же ты вытворяешь?
- Тут никого нет. Мне жарко, а у тебя на меня иммунитет, поэтому - какая разница?
От нее действительно веяло жаром. Он не понимал, что с ней творится, но твердо знал, что надо положить этому конец.
- Я никогда не утверждал, что равнодушен к тебе, - терпеливым тоном возразил он. - Ты ведь все-таки женщина? Или это не так?
Ее глаза широко раскрылись. Это была неудачная шутка, и ему сразу же сделалось стыдно за свои слова. Это чувство усугубилось, когда она неожиданно произнесла озабоченным тоном:
- Тебя беспокоит твое колено, Бобби Том! Вот почему ты так мрачен сегодня. Ты должен был сразу сказать мне об этом.
Этого еще не хватало! Грейси, вместо того чтобы закатить ему пару оплеух, сама ищет оправдание его грубости. Он смалодушничал, потянулся к своей злополучной ноге и, морщась, помассировал мениск.
- Бывало и хуже.
Она взяла его за руку:
- Я чувствую себя самовлюбленной дрянью. Поедем домой и обложим больную ногу льдом.
- Думаю, что мне сейчас следует больше двигаться. Давай лучше потанцуем.
- Ты уверен?
- Конечно, уверен. Они поставили пласт Джорджа Сгрейта, не так ли?
- Разве?
Он схватил ее за плечи и притянул к себе:
- Ты хочешь сказать, что не узнаешь песенку старины Джорджа?
- Я не очень хорошо знаю исполнителей кантри.
- В Техасе он больше значит, чем сам Санта-Клаус.
Вместо того чтобы вернуться в зал, он крепко обнял Грейси и сделал шаг с поворотом. Потом другой. Потом еще и еще. Они танцевали между стареньким «фейрлейном» и «тойотой», и ее волосы пахли персиками.
Как только ее сапожки зашуршали по гравию, он не удержался и сунул руку ей под жилет. Его пальцы побежали по твердым, как камешки, позвонкам. Она с такой готовностью откликнулась на его ласку, что у него исчезли последние сомнения в том, что ей грозит непосредственная опасность пасть жертвой первого попавшегося на ее пути ублюдка.
Эта мысль привела его в бешенство. Ему не стыдно признаться в своей симпатии к Грейси кому угодно, даже самому себе. Он совсем не хочет, чтобы она подарила цветок своей девственности тому, кто не сможет быть с ней ласков и нежен в эту ответственную минуту. Ей может подвернуться один из молодых самовлюбленных недоносков, которые больше болтают, чем делают, неспособные удовлетворить ее страсть. Или какой-нибудь маньяк грубо натешится с ней и бросит подыхать где-нибудь в придорожной канаве, и она, если выживет, навсегда лишится возможности получать наслаждение от физической близости с мужчиной. В этом мире таких дурех вроде Грейси поджидают одни неприятности и ловушки.
Он слишком долго играл в прятки с правдой, но момент истины наконец наступил. Если он и дальше намеревается без отвращения поглядывать на себя в зеркало, ему придется самому взяться за то, что должно быть сделано. Грейси стала его другом, а Бобби Том никогда не поворачивался спиной к друзьям. Раз уж ситуация для нее складывается не очень приглядным образом, он взвалит на себя эту заботу и станет первым в ее жизни мужчиной.
Впервые за весь вечер его мрачное настроение улетучилось. Он почувствовал себя так, словно только что выписал пятизначный чек на какое-нибудь благое дело. И, не давая себе труда обдумать все сложности, которые определенно мог повлечь за собой этот шаг, ринулся в бой.
- Грейси, мы всегда обходили стороной эту тему, но мне кажется, пришла пора кое-что уладить. Помнишь, в ту ночь, когда ты вдрызг напилась, ты кое-что мне сказала?
Он ощутил, как она напряглась.
- Я была бы очень признательна тебе, если бы мы оба забыли о той ночи.
- Это трудно сделать. Ты вела себя довольно-таки агрессивно.
- Как ты уже сказал, я была пьяна.
Он сказал «вдрызг пьяна», но сейчас не стоило поправлять ее.
- Спиртное иногда действует так, что правда выходит наружу. Мы оба знаем о твоем маленьком секрете и не должны ходить вокруг да около этой темы. - Он передвинул руку немного выше и ласково погладил один из ее позвонков указательным пальцем. - Ты напоминаешь мне пороховую бочку, набитую до отказа взрывчатым веществом. Почему в тебе скопился такой заряд энергии - потому что ты постоянно отказываешь себе в одном из самых сладких удовольствий в жизни.
- Я не отказываю. Просто у меня никогда не появлялось такой возможности.
- Судя по тому, что я сейчас видел, такая возможность может возникнуть в любую минуту. Эти мальчики отнюдь не святоши, а ты только что выставляла им себя напоказ.
- Я никому не выставляла себя напоказ.
- Ну хорошо. Давай скажем так: ты с ними кокетничала без меры.
- Я кокетничала? Неужели?
Ее глаза округлились от изумления, смешанного с восторгом, и он понял, что допустил тактическую ошибку. С типичной для нее непредсказуемостью она восприняла его замечание не как критику, а как дорогой комплимент. Не давая ей утвердиться в мысли, что она теперь первая красавица юга, он поспешил продолжить:
- Мне думается, настало время совместно пошевелить мозгами и разработать план, который будет выгоден нам обоим.
Мелодия подошла к концу. Он неохотно вытащил свою руку из-под жилетки Грейси и отпустил ее. Прислонившись спиной к дверце «фейрлейна», он скрестил руки на груди.
- Мне кажется, у нас обоих назрели определенные проблемы. У тебя двойка по сексу, но, коль скоро мы считаемся помолвленными, ты не можешь брать уроки у кого попало. Я же, со своей стороны, с давних лет привык вести регулярную сексуальную жизнь, но, поскольку мы живем в маленьком городке, мне нельзя позволить себе позвонить своим старым приятельницам и что-то предпринять, как ты считаешь?
Грейси покусывала нижнюю губу.
- Да, я, гм… Что ж, это, определенно, проблемы.
- Но их не должно быть. Ведь так?
Ее грудь заходила ходуном, словно она только что сделала забег на короткую дистанцию.
- Полагаю, что да.
- Мы с тобой - взрослые люди, и нет никаких препятствий к тому, чтобы мы не смогли помочь друг другу в этом вопросе.
- Помочь друг другу? - переспросила она тихо.
- Конечно. Я мог бы дать тебе наставления, в которых ты пока что нуждаешься, а ты могла бы удержать меня от тайных визитов в известный квартал. Я считаю, что такой план сработает великолепно.
Она нервно облизнула губы:
- Да, пожалуй, сработает… мм… все очень логично.
- И практично.
- И это тоже.
Он услышал в ее голосе нотку разочарования и понял, в чем дело. Женщинам, даже самым с цепи сорвавшимся, нужна романтика перед тем, как созреет момент для волшебной «работы ногами», как говорят футболисты.
- Видишь ли, секс не доставляет большого удовольствия, если партнеры рассматривают его только как некое физиологическое отправление.
Она опять закусила губу.
- Да, конечно, в этом, наверное, удовольствия мало.
- Итак, если мы пришли к согласию в этом вопросе, пойдем дальше. Мы должны с самого начала отбросить все, что идет от нашего сознания, и прислушаться к своим чувствам.
- А как это можно - прислушаться к чувствам?
Он мотнул головой, словно отгоняя назойливую муху.
- Это не значит, что мы не должны установить некоторые основные правила. Я думаю, предварительная договоренность еще никогда никому не вредила.
- Я знаю, что ты очень предусмотрителен.
Голос Грейси подрагивал, но малышка находила в себе силы шутить. Он внутренне усмехнулся, но тут же приосанился, как евангелист на телевидении, и с мрачным видом оглядел ее:
- Очевидно, что для меня все это будет тяжелой психологической нагрузкой.
Малышка была так поражена, что он еле сумел удержаться от смеха.
- Почему для тебя?
Он сделал вид, что его оскорблявшее непонятливость.
- Дорогая, но это же элементарно. Я обладаю колоссальным опытом, в то время как в твоем активе ничего нет, кроме целительного поцелуя в пятку. Ты сейчас представляешь собой чистый лист, и мне придется крепко поломать голову, прежде чем вывести первое слово. Существует опасность, правда, теоретическая, что я могу все испортить, и ты будешь травмирована на всю оставшуюся жизнь. Бремя ответственности целиком и полностью ложится на мои плечи. Я могу гарантировать, что все пойдет хорошо, только в том случае, если возьму наши отношения под строгий контроль.
Она настороженно посмотрела на него:
- Что ты имеешь в виду?
- Боюсь, это настолько шокирует тебя, что ты откажешься от всего прежде, чем мы начнем.
- Прошу тебя, говори!
Она напоминала игрока в лотерею, у которого совпало пять номеров и которому не терпится открыть последнюю цифру.
Большим пальцем он поправил поля своего стетсона.
- Мне необходимо полностью контролировать твое тело. С самых первых шагов. Я должен владеть им, если можно так выразиться.
Голос ее прозвучал хрипло:
- Ты должен владеть моим телом?
- Уг-гу.
- Владеть им?
- Да. Твое тело должно принадлежать мне, а не тебе. Представь, что я взял в руки волшебную палочку и расписался на каждой клеточке твоего тела.
К его удивлению, она казалась скорее изумленной, нежели возмущенной:
- Это что - рабство?
Ему удалось принять оскорбленный вид:
- Я же не говорю о том, что завладею твоим сознанием. Просто твоим телом. Тут есть существенное различие, и я удивлен, что ты не видишь его сама.
Она сделала глотательное движение.
- А вдруг мне - или моему телу, в зависимости от того, как мы на это смотрим, - не понравится что-то в твоих действиях?
- О, тогда я заставлю тебя поступать по-моему. Можешь не сомневаться.
Ее глаза округлились:
- Ты заставишь меня?
- Конечно. Ты потеряла годы, и у нас слишком мало времени на то, чтобы наверстать упущенное. Тебе придется довериться мне, иначе мы никогда не продвинемся вперед.
Это замечание возымело действие. Ее глаза превратились в огромные серые озера. Он восхищался стойкостью, с какой она перенесла этот в общем-то совсем не легкий разговор. Стойкость была ее отличительной чертой.
- Я… мм… должна подумать.
- Не вижу, о чем тут думать. Это для тебя либо хорошо, либо плохо.
- Все не так просто.
- Конечно, просто. Поверь мне, Грейси, я знаю об этом гораздо больше, чем ты. Сейчас ты должна произнести следующее: «Я вверяю тебе свою судьбу, Бобби Том, и собираюсь выполнить все, что ты мне прикажешь!»
Она зажмурилась:
- Но это ведь и значит овладеть моим сознанием, а не только телом!
- Я просто пустил пробный шар, чтобы быть уверенным, улавливаешь ли ты разницу, и ты блестяще выдержала проверку. Я горд за тебя, малышка.
Он приступил к подаче убийственного мяча.
- Чего я действительно хочу от тебя сейчас - это чтобы ты расстегнула последние пуговицы на этом дурацком жилете.
- Но мы ведь на улице.
Он отметил, что ее протест относится не к действию, а к месту, и осторожно надавил:

Предыдущая страница 13 Следующая страница


Рай — Техас! 14

- Тебе придется или довериться мне, или у нас ничего не получится.
Ему стало почти жалко ее, когда он наблюдал, как чувство собственного достоинства борется в ней с предательским вожделением. Она так глубоко задумалась, что он практически слышал звон в клетках ее мозга, и терпеливо ожидал момента, когда она пошлет его к черту. Вместо этого она прерывисто вздохнула.
Ее взгляд обежал стоянку, и он понял, что получил ее. Он почувствовал странный прилив нежности и дал себе клятву никогда не делать ничего такого, что могло бы разрушить ее доверие. «Не забудь, что ты платишь ей, Бобби Том», - промелькнуло вдруг в его мозгу, но он решительно затолкнул эту мысль в угол сознания и прошептал:
- Продолжим, малышка. Делай, что я тебе сказал.
Какое-то мгновение она стояла неподвижно, затем он ощутил прикосновение подрагивающих рук. Голос ее был хриплым:
- Я… я чувствую себя глупо.
Он улыбнулся ей:
- Я здесь для того, чтобы принять этот удар на себя.
- Это выглядит так… скверно.
- Да, конечно. Ну же, расстегни его.
Ее руки задвигались, касаясь его груди.
- Он расстегивается до конца? - спросил он.
- Д-да…
- Это хорошо. Обними меня за шею.
Она сделала то, что он потребовал. Полы жилета жестко царапнули его запястья. Он распахнул их и почувствовал тепло ее голых грудей через лавандовый шелк рубашки. И снова прошептал ей на ухо:
- Расстегни «молнию» на своих джинсах.
Она не двигалась. Он не был удивлен. Она и так продвинулась дальше, чем он ожидал. Он сам настолько увлекся этой дразнящей игрой, что уже готов был забыть обо всем на свете.
Ее соски, дрогнув, поползли вверх. Она встала на цыпочки, и он услышал приглушенное бормотание:
- Сначала ты.
Он чуть не взорвался. Однако прежде чем он смог на правах учителя отчитать ее, двое подвыпивших парней, шатаясь, вышли из-за машин, громко переговариваясь друг с другом.
Каждый мускул ее тела напрягся.
- Чшшш. - Он навалился на Грейси всем телом, прижав ее к стене здания, и произнес одними губами: - Мы переждем немного, пока они уйдут. Тебе так нравится?
Она вскинула к нему пылающее лицо:
- О да.
Несмотря на пульсирующее давление в паху, ему захотелось улыбнуться такому простодушию, но он сдержался, боясь обидеть ее. Склонив голову, он коснулся губами ее рта. Она подалась навстречу ему, но так и не разжала стиснутых губ, и он пришел к выводу, что это ему почему-то нравится. Женщинам вообще не стоит распускать язычки. Однако к Грейси это сейчас не относится.
Он с бесконечным терпением подвигал ее на следующий шаг. Она с легким стоном раздвинула губы. Кончик ее языка забился возле его зубов, словно крошечная птичка, и он позволил ей выпорхнуть из своей клетки. Она увлеклась освоением новых пространств, любопытная и настойчивая, и он, потакая ей, приказал себе на время забыть о ее маленьких голых грудках, тычущихся в его грудь, однако они все равно встали перед его мысленным взором, бледные и дрожащие, перемазанные мороженым.
Это воспоминание погнало его по опасной тропе. Он сильно притиснул свои бедра к ее телу. Вместо того чтобы отпрянуть, она потерлась о него, словно котенок, который хочет, чтобы его почесали. Ее пальцы впились в его плечи, изо рта полились странные звуки, зарождавшиеся где-то в глубине ее горла. Каждый мускул его тела напрягся, сердце бешено колотило в ребра. В паху шевельнулось с такой силой, что он перепугался уже за себя.
Он смутно сообразил, что подгулявшие парни ушли, и перестал сдерживаться. Ухватившись за руки Грейси, он отодвинул ее от себя и бросил взгляд вниз. Ее маленькие груди поблескивали в отсветах фонаря, а соски были твердыми и коричневыми, как кусочки пробки. Он коснулся их большими пальцами рук. Она откинулась на стену здания и закрыла глаза.
Он полуприсел, опершись о капот чьей-то машины. Ее соски поочередно толкались в его язык - маленькие, тугие комочки плоти, яростно требовавшие внимания. Он втягивал их в себя, теребил зубами, перекатывал из стороны в сторону. Одновременно его руки обрабатывали каждый дюйм ее бедер. Он делал это грубо, очень грубо, но не мог уже остановиться, и ее стоны только подстегивали его.
Его пальцы судорожно мяли рубец шва, рассекающий ягодицы. Он злился, что не может одолеть этой жалкой преграды, и намеренно причинял ей боль. Ему казалось, что он вот-вот взорвется.
Потом он сжал кулаки на поясе ее джинсов. Дернул изо всей силы.
- Бобби Том…
Она прорыдала его имя, и руки его замерли. Он понял, что напугал ее.
- Быстрее, - взмолилась она. - Быстрее, пожалуйста!..
Она совсем не была напугана, она поощряла его. Господи, что происходит?! Он не может взять ее здесь, на заднем дворе… Он, должно быть, совсем рехнулся, позволив делу зайти так далеко. Боже праведный, что же творится с ним?!
Руки его дрожали, когда он застегивал полы ее жилета. Глаза Грейси потемнели от гнева, но она ничего не сказала и, дернув плечом, занялась своей прической. Он подобрал закатившийся под машину стетсон и щегольским движением надвинул его на глаза. Новобранец никогда не увидит слез на лице капрала.
- Что ж, мы сейчас поняли, что у нас все получится, не так ли? - Неловкость не исчезла, и ему пришлось сделать усилие, чтобы добавить: - Мы будем подходить к главному поэтапно.
Она вопросительно посмотрела на него.
- Ты еще не совсем готова, Грейси, и тебя надо как следует разогреть.
Она не понимала.
- Я не собираюсь тянуть с этим, но постарайся понять сама. Этот момент очень важен в жизни каждой женщины, если она собирается таковой быть.
- Значит ли это, что на сегодня занятия отменены?
Он широко улыбнулся:
- Черт возьми, конечно же, нет. Мы просто сделаем короткую передышку и, вернувшись домой, начнем все сначала. Возможно, мы проедемся до реки и выясним, сколько времени потребуется на то, чтобы запотели окошки в моем пикапе.
Грейси вздрогнула. Задняя дверь кабачка распахнулась, и Джонни Петтибоун высунул голову во двор:
- Бобби Том, сюда только что звонила твоя матушка. Она просит тебя приехать к ней прямо сейчас. Говорит, что у нее мышь засела под раковиной и не дает ей войти в кухню.
Голова Джонни исчезла.
Бобби Том вздохнул. Пожалуй, он несколько поторопился с окошками пикапа. Если Сузи захомутает его сегодня, он вряд ли сумеет попасть домой даже к утру.
Грейси одарила его сочувственной, но несколько напряженной улыбкой:
- Все в порядке, Бобби Том. Поезжай к матери. Меня проводит кто-нибудь из киногруппы. - Она поколебалась. - Возможно, это и к лучшему. Мне нужно какое-то время, чтобы как следует поразмыслить над всем этим. - Она вновь закусила нижнюю губу. - Ты сказал, что хочешь полностью завладеть моим телом. И я… Мне кажется… В общем, конечно, ты прав, но…
- Время летит, Грейси. Не стоит его упускать.
- Я хочу того же! - горячо сказала она.
- Чего того же? - не сразу врубился он.
- Того же самого. Владеть телом. Твоим.
Он чуть было не расхохотался, но тут же напустил на себя строгий вид:
- Не ожидал от тебя такого, Грейси. Кажется, ты потеряла способность рассуждать логично. Если мы пойдем по предложенному тобой пути, наступит анархия. Ученик не должен подавать советы учителю и тем более его экзаменовать.
Она посмотрела на него с искренним изумлением:
- Я уверена, мы могли бы найти какой-нибудь компромисс.
- Не думаю, крошка.
Она упрямо стиснула зубы.
- Извини, Бобби Том, но я все-таки прикину, что можно тут сделать.
Прежде чем он успел открыть рот, она повернулась и зашагала к двери. Взявшись за ручку, Грейси остановилась и бросила на него сердитый взгляд.
- Благодарю за весьма приятное общение. Оно было в высшей степени познавательным.
Дверь за ней затворилась.
Некоторое время он стоял в неподвижности, потом широко улыбнулся. Всякий раз, когда ему казалось, что он припер Грейси к стенке, она умудрялась не только вывернуться, но и укусить его. Ну что ж, у него тоже имеется в запасе парочка нестандартных сюрпризов. Направляясь к своему пикапу, он подумал, что работенка, которую он взвалил на себя, может оказаться совсем не из легких.

Глава 13

«Чем только люди не торгуют!» - подумала Грейси, вытаскивая из багажника «тандерберда» огромный плед, имитирующий одеяло индейцев племени навахо, за которым ее сгоняли на рынок. Справившись с этой работой, она невольно вздохнула. Заканчивалась вторая неделя с той поры, как Бобби Том свозил ее в тот замечательный кабачок, но их отношения так и остались на прежней точке, которой, по-видимому, уже не трансформироваться в запятую.
На другой день после восхитительной вечеринки Бобби Том и Сузи уехали играть в гольф, а Грейси весь день провозилась с Натали, помогая ей прибрать домик, который той удалось снять на очень выгодных условиях. Под вечер в коттедж Бобби Тома заявился один из его старинных приятелей и гостил до конца недели, не давая Бобби вздохнуть.
Следующий уик-энд Бобби Том провел в Хьюстоне, встречаясь с представителями банка «Америкэн-экспресс». Они задумали снять коммерческий фильм с его участием, пили и делали пробы.
Так что у космического ковбоя совсем, не было времени заняться ее проблемой, но порой Грейси начинало казаться, что их договор - очередная пустышка, на которые так щедр Бобби Том.
Студия приступила к съемкам в каньоне, и жилой городок на колесах переместился в живописную маленькую долину к северу от Теларозы. Фургоны кучковались на солидном удалении от съемочной площадки, чтобы шум транспорта не мешал операторам и актерам. Грейси обхватила огромный рулон руками и потащилась к видневшимся вдали фонарям и софитам.
- Грейси!
Она подняла глаза и увидела Конни Кэмерон, стоявшую возле тележки с горячими закусками.
Губы знойной брюнетки кривились в самодовольной усмешке.
- Бобби Том всюду разыскивает тебя. Трудно понять, в чем там у него загвоздка, но, кажется, он разозлен до крайности.
- О Господи!
Конни окинула Грейси критическим взглядом, но личной ассистентке космического ковбоя теперь было все нипочем. Сегодня она надела кокетливый полуоткрытый топ ярко-желтого цвета и короткую юбочку, разрисованную пальмами и обезьянами. Крупные янтарные кольца оттягивали мочки ее ушей, а из кожаных сандалий выглядывали аккуратные пальчики, ноготки которых она самолично покрыла темно-коричневым лаком. Она сожалела, что у нее не хватило смелости приобрести скромный наколенный браслет, и ругала себя за то, что сунулась за советом к Бобби Тому. Он так хохотал, что она отступилась от этой идеи.
Впрочем, транжирить денежки особенно нечего. Ведь теперь ей придется частями выплачивать Бобби Тому еще и за платье, которое он имел глупость купить для нее. Она кинулась к Милли, но та отказалась принять свой товар назад. Она бы швырнула этот наряд Бобби Тому - сам покупал, сам и носи, - но совершила ошибку, поддавшись соблазну примерить его хоть разок. Ну и, конечно же, не захотела с ним расстаться.
Сегодня день получки, но особой радости он ей не принесет. Платье и жилье съедят эту скромную сумму. Так что прощай, миленький золотой наколенный браслетик! Ей остается только ее любовь, которая, может быть, и омрачена кое-какими обстоятельствами, но только не материального толка. Она будет любить Бобби Тома свободно и смело, безумно обожая его и в то же время не собираясь ему спускать ни малейшей из его штучек.
Груди Конни чуть не выскочили из выреза облегающей футболки, когда она наклонилась, чтобы протереть один из столиков, расставленных под парусиновым навесом рядом с тележкой.
- Смешно, что вы никак не можете договориться. Бобби Том никогда так не бесился из-за меня. Ты единственная женщина, с которой, как я слышала, он успевает поссориться пять раз на дню.
- Мы не делаем тайны из своих отношений, - ответила Грейси с самым невинным видом, на какой только была способна, и, вздернув носик, поспешила дальше.
- Наконец-то, - накинулся на нее помощник режиссера Мак Вустер. - Где ты шляешься, черт тебя побери!
Грейси нисколько его не боялась, но Бобби Тома злило, что компания «Уиндмилл» нещадно эксплуатировала ее, и он намеревался положить этому конец. Он любил повторять, что она - его личный секретарь, который нужен ему до зарезу, но Грейси давно раскусила его. Бобби Том был одним из довольно редко встречающихся людей, которые справляются со своими делами сами и, более того, страшно не любят, когда кто-то сует в них нос. Как он ни чесал в затылке, ему не удавалось загрузить ее в полном объеме. К счастью, студии «Уиндмилл» это было по плечу, и, поскольку фирма официально считалась ее работодателем, Грейси чувствовала удовлетворение от сознания, что она делает больше, чем ей положено. Конечно, никакой карьеры в Голливуде ей уже не светит, но все равно она будет стараться изо всех сил, пока у нее есть эта работа.
Грейси сунула свернутый в рулон плед Маку:
- Когда меня посылали за ним, никакой спешки не было. Уиллоу попросила меня завезти несколько документов в офис. - Грейси немного смущало поведение Уиллоу, она очень быстро забыла, что совсем недавно выставила ее за дверь.
- Они сменили режим съемок, - объяснил Мак, - и снимают сейчас любовную сцену в каньоне. Поэтому им срочно понадобился плед.
У Грейси мороз прошел по коже. Она знала, что когда-нибудь это произойдет, но не думала, что так скоро. По сценарию, у героя и героини происходит несколько довольно откровенных встреч, поэтому ревновать Бобби Тома к Натали по меньшей мере глупо. Грейси прочла себе строгую нотацию на тему, как должен вести себя профессионал, а также пусть липовая, но все же невеста ведущего актера.
Однако несмотря ни на что, ее радовало, что Бобби Том неважно относится к Натали. Он жаловался, что ее болтовня вконец изматывает ему нервы. Его учтивые манеры ввели кинозвезду в заблуждение, и она при каждом удобном случае охотно делилась с ним радостями и неприятностями, подстерегающими ее на ниве материнства.
- Некоторые вещи должны быть глубоко личными, - говорил он Грейси, морщась, как от зубной боли. - Я не хочу ничего знать о ее отпускающем рефлексе.
- Расслабляющем, Бобби Том.
- Ну пусть расслабляющем. Я все равно ничего не хочу слышать о нем.
- Это восхитительно, что Натали сама кормит грудью своего малыша. Такое нелегко дается работающей женщине.
- Я тоже восхищен ею и все такое прочее, но я не ее муж. Элвис не мой ребенок, и мне нет никакой необходимости знать, какой у него стул.
Она несколько раз зевнула, пока шла к фургончику Бобби Тома. После серии ночных съемок ее биочасы разладились. Возможно, то же самое происходит и с ее ковбоем. Прошлой ночью телевизор в его спальне мерцал до утра.
Навстречу ей шел Роджер - художник-гример, - таща в заплечном мешке Элвиса. Натали так и не удалось пока найти няньку, и ребенок кочевал из рук в руки, но мать не теряла его из виду. Грейси ущипнула малыша за подбородок. Он засмеялся от удовольствия и завозился в своей торбе. Он действительно был чудным ребенком, несмотря на свою внешность борца сумо. Она клюнула его в лобик и напомнила Роджеру, что он начинает жевать кулачки, когда хочет спать.
Как только она толкнула дверь фургона, раздался грохот. Бобби Том, вскакивая с кушетки, уронил стул.
- Где тебя носило, черт побери?
- Я покупала плед, на котором вы с Натали сплететесь в жарких объятиях.
Он подошел к ней, держа в руках сценарий. Она с удовольствием отметила, что он впервые за многие дни съемок полностью одет. Наверное, для разнообразия, костюмеры подтянули до упора «молнию» на его джинсах и даже застегнули рубашку, оставив распахнутым только ворот.
- Ты уже не помощник продюсера, ты мой личный ассистент. И потом, чтобы привезти из города дурацкую тряпку, не надо тратить три часа.
Поскольку она терпеливо помалкивала, он с подозрением воззрился на нее.
- Ну, так как?
- Я отвезла кое-какие документы в офис по просьбе Уиллоу.
- И что дальше?
Она смирилась с неизбежным:
- Я задержалась у «Зеленых холмов».
- У «Зеленых холмов»?
- Это местный приют, Бобби Том. Я уверена, ты о нем знаешь.
- Ну хорошо, положим, знаю. И что же ты там делала? Я полагал, что тебя должно тошнить от подобных заведений.
- Проезжая мимо, я заметила, что ступенька крыльца у них - третья сверху - опасно перекосилась. Естественно, мне пришлось остановиться и довести это до их сведения. Разговаривая с администратором приюта, кстати, довольно мрачным типом, я заметила, что и рекреация там в ужасном состоянии. Потом меня провели в актовый зал…
Она заметила, что он только кивает, но не вслушивается в ее слова, и постепенно умолкла. Нет нужды говорить ему сейчас, что она давно навещает «Зеленые холмы» и даже познакомилась кое с кем из обитателей приюта. Она настолько прониклась сочувствием к этим людям, что даже надеялась уговорить мрачного администратора внести некоторые улучшения в их быт.
Бобби Том еще раз рассеянно кивнул:
- Все это хорошо, но я не очень доволен тобой, Грейси. Я должен срочно выучить текст этой треклятой сцены, а тебя все нет и нет.
- Какой там может быть текст? Разве вы там не просто стонете и рычите?
- Это не смешно. - Он заметался по вагончику. - Пора бы тебе усвоить, что жизнь не является бесконечной клоунадой.
Она сейчас упадет и не встанет. Бобби Том Дэнтон - баловень судьбы, любимец публики, человек, который шутя срывает цветы удовольствий, - читает ей лекцию о вреде легкомыслия? Она подавила улыбку, и в голову ей пришла довольно интересная мысль.
- Бобби Том, ты просто нервничаешь из-за этой любовной сцены!
Он остановился:
- Нервничаю? Я? Ты, случайно, не заглянула опять в матушкин холодильник? - Он взъерошил свои волосы. - Должен заметить, к твоему сведению, что за свою жизнь я участвовал в таком количестве подобных сцен, что хватило бы на добрый десяток мужчин средней руки.
- Но не перед камерой. И не в присутствии целой толпы праздной публики!
Он покрутил пальцем у виска и швырнул ей сценарий:
- Давай начинай. Говори: «На такие бицепсы надо иметь разрешение». - Он сердито посмотрел на нее: - И никаких критических замечаний в адрес этого текста, понятно?
Грейси подавила улыбку. Он действительно сильно расстроен из-за этой дурацкой сцены. Она привалилась спиной к небольшому кухонному прилавку и почувствовала себя гораздо лучше, чем несколько минут назад.
Она нашла в сценарии нужную строчку и произнесла изнывающим от страсти голосом:
- «На такие бицепсы надо иметь разрешение!»
- Что это с твоим голосом?
- Ничего. Я играю.
Он закатил глаза:
- Тебе надо просто прочесть эту глупую реплику.
- Не такая уж она глупая. Некоторые могут посчитать, что в ней есть перчик!
- Это просто глупость, и мы оба знаем об этом. Итак, продолжай.
Она прокашлялась:
- «На такие бицепсы надо иметь разрешение!»
- Теперь ты читаешь, будто находишься в коме.
- Ты просто не знаешь, что говорить дальше, и потому придираешься ко мне. Разве не так?
- Дай мне подумать.
- Вместо того чтобы нападать на меня, сказал бы лучше: «Грейси, дорогая, похоже, я забыл свою следующую реплику. Как насчет того, чтобы просто подсказать ее мне?»
Его рассмешило то, как точно она воспроизвела его голос. Он повалился на кушетку, которая была коротковатой для его роста, и закинул ноги в белых махровых носках на стену.
- Прости, Грейси. Ты права. Подскажи мне, что там дальше.
- Ты говоришь: «Ты выглядишь так…»
- Понял. «Ты выглядишь так, словно сама раздаешь такие разрешения, дорогая». Проклятие, эта работенка еще глупее твоей. Ничего удивительного, что я не могу запомнить эту реплику.
- Она не так уж плоха в сравнении со следующей. «Почему бы тебе не обыскать меня и не выяснить, есть они у меня или нет?» - Грейси пробежала глазами текст и брезгливо поморщилась. - Ты прав, Бобби Том. Это действительно глупо. Остальная часть сценария все же получше.
- Я уже говорил тебе, что я думаю по поводу этого сценария. - Он сел на кушетке. - Похоже, у меня начинается приступ меланхолии, как у всех порядочных кинозвезд. Я сейчас взбрыкну и потребую переписать сценарий.
- Для этого нет времени. - Она еще раз бросила взгляд на текст. - Ты знаешь, мне кажется, вам нужно играть эту сцену не слишком серьезно. Просто сопровождайте свои реплики легкими улыбками. Вы оба знаете, что это глупо. Идет легкое добродушное сексуальное заигрывание, и ничего больше.
- Дай-ка посмотреть. - Он протянул руку за текстом и несколько минут изучал его. Потом выпрямился: - Возможно, ты права. Я поговорю с Натали. Знаешь, она совсем не глупа, пока молчит о своем младенце.
Некоторое время они напряженно работали. Бобби Том вновь доказал ей, что кое-чего стоит, и через десять минут знал свою роль назубок.
- Ты идешь со мной, Грейси?
- Боюсь, что не смогу. У меня много дел.
Да, она знает, что Бобби Том не испытывает к Натали никаких романтических чувств, но, несмотря на это, он здоровый и зрелый мужчина и, следовательно, может возбудиться от простого физического контакта. Ей совсем не хотелось быть добровольным свидетелем этого безобразия. Никакая разумная женщина не согласится бесстрастно наблюдать за тем, как мужчина, которого она любит, тискается с другой женщиной, особенно с такой красавицей, как Натали Брукс!
- Дела подождут. Я хочу, чтобы ты была в каньоне рядом со мной.
Он влез в сбитые ковбойские сапоги.
- Я буду только мешать. Разреши мне остаться здесь, Бобби Том.
- Это приказ, Грейси. От твоего босса. - Он схватил ее за руку и направился к двери, но тут же остановился: - Грейси, дорогая, если не возражаешь, я хотел бы, чтобы ты сбросила с себя трусики, прежде чем мы отправимся в путь-дорогу.
- Что?!
- Мне кажется, я достаточно ясно выразился.
Ее пульс подскочил до тысячи ударов в минуту.
- Я не могу появиться на улице без нижнего белья!
- Почему нет?
- Потому что… Да просто потому, что это - улица!
- Ты будешь вести себя как настоящая леди, и никто ничего не узнает. За исключением, разумеется, меня.
Кожа ее стала горячей и влажной. Он что, не понимает, что она не из тех женщин, которые бродят по улицам с голым задом, ища романтических приключений?
Заметив, что она колеблется, он коротко и резко вздохнул. Так он всегда делал перед атакой. Это был его обычный прием.
- Не верится, что мы спорим по такому ничтожному поводу. Очевидно, в последнее время ты так закрутилась, что забыла о том, что между нами заключено нечто вроде соглашения. Тебе очень хорошо известно, так же как и мне, что я безраздельно владею тем, что находится под твоей юбочкой. - Еще один короткий и резкий вздох. - Я никогда не думал, что мне придется читать тебе - лучшей выпускнице воскресной школы - лекцию по вопросам этики отношений.
Пряча улыбку, она попыталась вразумить его:
- Лучшие выпускницы воскресной школы не разгуливают по улице без нижнего белья.
- Покажи мне место в Библии, где об этом сказано.
На сей раз она рассмеялась в открытую.
- Я теряю терпение, дорогая. - Искры в его глазах превратились в огни. - Может быть, ты хочешь, чтобы я сам проделал эту работу?
- О Господи!
Его медленная, тягучая речь обвивалась вокруг нее, словно лиана. Она потрясла головой. Перед ее мысленным взором промелькнула длинная череда серых, однообразных будней. И разбитое пианино в «Шэди Экрз».
С полыхающим лицом она повернулась к нему спиной и решительно полезла под юбку.
Бобби Том быстрым движением выхватил из ее рук крошечный лепесток лимонного цвета:
- Благодарю, дорогая. Думаю, что возьму их с собой для вдохновения.

Предыдущая страница 14 Следующая страница


15 Сьюзен Филлипс

- На твои бицепсы следовало бы иметь разрешение.
- Ты выглядишь так, словно сама раздаешь такие разрешения, дорогая.
- Так почему бы тебе не обыскать меня и не выяснить, есть они у меня или нет?
Натали и Бобби Том, улыбаясь, перебрасывались заученными репликами. Они полулежали на роскошном индейском одеяле в тени раскидистого дуба.
- Действительно, почему бы мне этого не сделать? - Продолжая картинно улыбаться, Бобби Том сжал Натали в объятиях и потянул за продернутый сквозь ворот ее крестьянской блузки шнурок.
«Действительно, почему бы ему этого не сделать?» - подумала Грейси и отвернулась в сторону, как только грубая ткань поползла с кремового плеча Натали.
Легкий порыв свежего ветерка залетел ей под юбку, обласкав обнаженные бедра. Ее сверхчувствительная кожа тут же покрылась мурашками. Она очень боялась, что зазевается - и случайный порыв ветра распахнет ее юбочку. Напрасно она поддалась на его уговоры. Она здесь сидит, терзаемая стыдом и страхом, а этому ковбою все как с гуся вода. Вот и сейчас, лежа в обнимку с Натали, он умудряется насмешливо поглядывать на Грейси и похлопывать себя по карману джинсов, напоминая ей, что там у него кое-что спрятано. И надо сказать, что эти его выходки совсем не раздражают ее, а даже, наоборот, приводят в какое-то лихорадочное возбуждение.
Над головой Грейси величаво шелестели сильные зеленые ветви, воздух был напоен пряным запахом сосен. Диалог на съемочной площадке сменился липкими звуками поцелуев. Она вновь отвернулась. Ей не хотелось на это смотреть. Ей хотелось самой лежать на индейском одеяле, прогибаясь под его ласками, предварительно убрав за горизонт всю съемочную группу во главе с Уиллоу Крейг.
- О черт!
Ее приятные размышления были прерваны восклицанием Натали.
Грейси повернулась и увидела, что Бобби Том, словно ужаленный змеей, откатился на другой край одеяла.
- Я сделал тебе больно, Натали?
- У меня пошло молоко. Господи, прошу всех извинить меня, я теку. Мне нужна свежая блузка.
Бобби Том смотрел на нее как на прокаженную.
- Перерыв десять минут, - объявил режиссер. - Костюмеры, позаботьтесь о миссис Брукс. И найдите что-нибудь там для мистера Дэнтона.
Выражение неподдельного ужаса исказило лицо Бобби Тома. На ткани его рубашки темнели два влажных пятна.
Грейси невольно прыснула. Ей еще не приходилось видеть, чтобы одежду скидывали так быстро. Космический ковбой швырнул бесформенный ком в помощника костюмера и чуть не бегом направился в сторону Грейси.
- Пойдем.
Сузив глаза и выпятив подбородок, он потащил ее через сосновую рощицу вверх по склону, шагая так быстро, что она непрестанно спотыкалась. Он крепко держал ее за руку, не давая упасть, но не сбавляя темпа. Лишь после того как каменные глыбы обступили их со всех сторон, он наконец решился остановиться и привалился спиной к стволу вековой сосны.
- Ничего ужаснее в жизни со мной не случалось. Это просто невыносимо, Грейси! Я лучше начну есть крыс, чем стану снова стаскивать блузку с этой замечательной леди. Я не могу заниматься любовью с кормящей матерью.
Он выглядел таким несчастным, что ей хотелось немедленно его пожалеть, несмотря на то что в лице Натали он только что оскорбил весь союз феминисток Америки. Она пожала плечами и заговорила самым благожелательным тоном:
- Женская грудь, Бобби Том, изначально предназначена не для любовных утех, а именно для вскармливания младенцев. Странно, что это естественное качество так возмущает тебя.
- Я вовсе не говорю, что это меня возмущает. Я просто физически не могу целоваться с чьей-то женой. Меня пробирает нервная дрожь, когда я дотрагиваюсь до Натали Брукс. Вся Телароза знает, что я никогда не путаюсь с замужними женщинами.
- Надеюсь, что это так. При всей твоей сексуальной распущенности у тебя, как мне кажется, сохранились понятия о чести.
Возможно, многие мужчины вряд ли сочли бы эту фразу за комплимент, но Бобби Том, похоже, остался доволен:
- Благодарю.
Он посмотрел на нее долгим взглядом, и, когда заговорил, голос его был хриплым:
- Мне кажется, где-то звучит мелодия Джорджа Стрейта. Ты не слышишь ее, Грейси?
Грейси ничего не слышала, кроме шелеста сосновых ветвей, и потому не сразу поняла, о чем он говорит.
Он притянул ее к себе и обжег ее губы поцелуем. Она отреагировала мгновенно. Уроки, полученные во дворе кабачка, не прошли даром. Ее рот приоткрылся, и маленький язычок птичкой выпорхнул из своей клетки. Она утопила пальцы в его густых волосах и почувствовала, как большие сильные руки отрывают ее от земли. Ее ноги стиснули его бедра, юбка задралась, и она ощутила сильное жжение от прикосновений грубой ткани его джинсов. Он развернул ее так, что она уперлась позвоночником в жесткий ствол дерева, но не ощутила боли, хотя он раз за разом все сильнее наваливался на нее, словно желая стереть ее в порошок. Она только все громче стонала и все крепче охватывала его торс бедрами, чувствуя под пятками вздувающиеся бугры его ягодиц.
Неожиданно хватка его ослабла, и тихое энергичное ругательство долетело до ее гаснущего слуха. Потом в сознание ее медленно проникли слова Бобби Тома. Они доносились к ней словно издалека:
- Сожалею, малышка. Я совсем забыл, что ты заводишься с пол-оборота. Мне не стоило затевать это сейчас.
Обессиленная, она привалилась к нему, хватая губами воздух. Он прижал ее голову к своей обнаженной груди. От него приятно пахло мылом, солнцем… и молоком Натали. Она плотно зажмурила глаза, сожалея о том, что не проявила большей сдержанности и опять вспугнула его.
- Верни мне мои трусики. Пожалуйста, Бобби Том.
Она выскользнула из его объятий и прислонилась к огромному валуну. Она думала, что он будет возражать, но Бобби Том покорно сунул руку в карман и вынул из него маленький клочок ткани. Привычные насмешливые нотки исчезли из его голоса, когда он заговорил:
- Завтра ночью ничто не помешает нам закончить то, что мы уже много раз начинали.
Прежде чем она успела что-либо сказать, он зашагал прочь.
Прошел добрый десяток минут, пока она успокоилась и без всякой охоты поплелась к съемочной площадке. Натали уже облачилась в свежую блузку и покачивала Элвиса на руках. Бобби Том, все еще без рубашки, выслушивал наставления режиссера. Грейси безучастно следила, как режиссер, покровительственно похлопав его по плечу, двинулся к операторам. Рядом с Натали возник один из гримеров с огромным пульверизатором, намереваясь закрепить ей прическу. Натали вскинула руку:
- Одну минутку. Я не хочу, чтобы Элвис дышал этим. Не подержишь ли ты его пока, Бобби Том?
Не ожидая согласия, она сунула ему в руки своего упитанного малыша и отбежала в сторону.
Брови Бобби Тома поползли вверх, но руки его уже работали, точно и уверенно, как на приеме мяча. Он ловко подхватил ребенка и автоматически прижал его к своей широкой груди.
Элвис издал счастливый булькающий звук. Он инстинктивно повернул головку к обнаженному жесткому соску Бобби Тома и открыл свой жадный маленький ротик.
Бобби Том сурово отстранил его:
- Даже и не думай об этом, приятель.
Элвис недовольно хрюкнул и принялся сосать свои пальчики.

Глава 14

На другой день в сумерках Грейси и Бобби Том сидели в верхнем ряду скамеек, обступавших пустое футбольное поле.
- Неужели ты никогда не бегала после уроков на футбольные матчи? Я просто не могу в это поверить, - сказал Бобби Том.
- В «Шэди Экрз» по вечерам было много работы, - уклончиво ответила она.
Она знала, что голос ее звучит напряженно, но ничего не могла с этим поделать. В ее ушах звучали его слова: «Завтра мы доведем до конца то, что много раз начинали». И вот это «завтра» пришло. Отчего же он сейчас так холоден и собран? Ей хотелось убить его. Ожидание превращалось в пытку.
- Не похоже, что в детстве у тебя было много развлечений.
Потянувшись за жареной ножкой цыпленка, он коснулся рукой ее бедра, и она вздрогнула, словно от укола. Он накупил целый пакет всяческой снеди и теперь противно хрустел чипсами, поглядывая на упаковку салата и коробку с горячими бисквитами.
Возможно, прикосновение было случайным. С другой стороны, оно весьма походило на одну из подначек в его духе. Он ведь заметил, как она растерялась, завидев его на пороге в выцветшей футболке, которая была ему впору лет пятнадцать назад. Кажется, ему захотелось отдать дань прошлому, потому он и притащил ее сюда.
Она поднесла ко рту крылышко цыпленка, но запах пищи вызвал у нее спазм тошноты. Улучив момент, когда Бобби Том отвернулся, она сунула крылышко под скамейку.
- Ты скучаешь по всему этому, не так ли?
- По средней школе? Полагаю, что нет. Все эти домашние задания всегда раздражали меня.
- Я имею в виду футбол.
Он пожал плечами и отбросил обглоданную косточку в сторону, задев Грейси рукой.
- Рано или поздно я должен был бы с этим расстаться. Человек не может гонять мяч всю жизнь.
- Но ты ведь не планировал уйти на покой так рано?
- Возможно, я займусь тренерской работой. Я уже говорил кое с кем из друзей.
Особого энтузиазма в его голосе не слышалось.
- А как же кино?
- У меня не все ладится. Динамичные эпизоды - с погоней, с драками - мне по душе. Но остальная мура… - Он вяло махнул рукой. - Они чуть не стянули с меня штаны в сегодняшней сцене.
Она улыбнулась:
- Я ведь была там, если ты помнишь! Уиллоу просто взбесилась, прыгая вокруг вас.
- Однако мне удалось уберечь свои гениталии от нескромных взоров.
- Зато бедной Натали не удалось.
- Раздеваться - это удел женщин. Чем скорее ты это уяснишь, тем счастливее будешь.
Он покровительственно потрепал ее по колену, но она отстранилась. Она не хотела вступать в эту игру без надежных гарантий. Значит ли это, что она стала сомневаться в искренности его намерений относительно нее? Пожалуй, что нет. Несмотря на всю его склонность к пустозвонству, он в основном вел себя как истинный джентльмен и не раз восхищал ее проявлениями благородных качеств своей взбалмошной натуры.
Взять хотя бы бедняжку Натали. Грудь ее продолжала истекать высококалорийной субстанцией, укрепляющей иммунную систему Элвиса, а она заливалась слезами. Бобби Том, при всей своей брезгливости, утешал ее с бесконечным терпением и, кажется, полностью убедил в том, что такие вещи случаются сплошь и рядом и что сам он считает свой день потерянным, если кто-нибудь не обольет его грудным молоком.
Однако его способность скрывать свои истинные чувства пугала ее. Как может человек жить под прессом такого жесткого самоконтроля? Она, во всяком случае, так не умеет. Вот и сейчас он, конечно, видит, что она вся вспыхивает, когда он прикасается к ней.
Он промокнул ее коленку салфеткой, затем поскреб легонечко ногтем, словно убирая невидимое пятнышко. Она затаила дыхание.
- Что-нибудь не так?
Она сжала зубы.
- Нет, ммм… ничего, все в порядке.
Он намеренно выводил ее из равновесия. Каждое его прикосновение было так коротко, что могло показаться случайным, но Бобби Том ничего не делал случайно, он, по всей видимости, затеял с ней одну из своих игр.
Она стряхнула крошки бисквита со своих белых шортиков, чтобы чем-то занять руки. Это он попросил ее надеть их. Она с неохотой согласилась, памятуя о том, что он как-то похвалил ее ноги. Бирюзовый открытый свитерок для прогулки она выбрала сама. Он был ей короток и при малейшем наклоне обнажал спину. Она надеялась, что эта деталь не ускользнет от его внимания.
Ей хотелось ясности. Да - так да, ну а нет - значит, нет, и она перестала бы дергаться. Но спросить об этом впрямую у нее не хватало духа, а подвести к щекотливой теме разговор она не умела.
- Жаль, что ты не просматриваешь ежедневных газет, - сказала она. Просто так. Чтобы отвлечься от невеселых размышлений. - Возможно, они бы добавили тебе оптимизма. Ты очень фотогеничен и на экране будешь, несомненно, хорош.
Пару раз ей довелось присутствовать на просмотре отснятых эпизодов. Бобби Том на экране вел себя гораздо спокойнее, чем в жизни. Он держался свободно, не напрягаясь, и, казалось, не играл вовсе. Его сдержанное, непритязательное исполнение своей роли перекрывало издержки заурядного сценария и режиссуры.
Он нахмурился:
- Я знаю, что я неплохо смотрюсь в кадре. Уж не думаешь ли ты, что я взялся за это дело, не повертев проблему со всех сторон.
Она с подозрением посмотрела на него:
- Действительно, для человека, никогда не выходившего на сцену прежде, ты слишком самоуверен.
Глаза ее сузились. Мозг Грейси сделал стойку на одну достаточно интересную мысль.
- Не пойму, почему это раньше не приходило мне в голову. Это еще одна из твоих штучек, не так ли?
- Не имею ни малейшего представления, о чем это ты говоришь.
- Ты брал уроки актерского мастерства?
- Уроки актерского мастерства?
- Не прикидывайся рваным пиджачком. Говори, ты брал уроки?
Он сердито поморщился:
- Вряд ли это можно назвать уроками. Я всего лишь пару раз поговорил на эту тему с приятелями по гольф-клубу. Один из них дал мне совет-другой в перерывах между ударами. Вот и все.
Он отнюдь не рассеял ее подозрений, и она взглянула на него со всей твердостью:
- Что за приятель оказался у тебя под рукой?
- Какая разница?
- Бобби Том… не юли!
- Ну, скажем, Клинт Иствуд.
- Клинт Иствуд! Тебя натаскивал сам Клинт Иствуд?! - Ее глаза округлились от изумления.
Он коротко вздохнул и надвинул на глаза стетсон.
- Но это вовсе не означает, что я отношусь к своей кинокарьере серьезно. Провести остаток жизни, занимаясь фальшивой любовью с женщинами, к которым ты равнодушен, - это не для меня.
- Тебе не нравится Натали?
- Она в порядке. Но она - женщина не моего типа.
- Может быть, дело в том, что она настоящая женщина, а не просто девица по вызову?
Он пренебрежительно хмыкнул:
- Ну, и что же все это должно означать?
Она выплеснула все скопившееся в ней раздражение ему в лицо:
- Факты - упрямая вещь, Бобби Том! Тебе неизменно отказывает вкус, когда ты выбираешь подружек.
- Это чушь!
- Ты когда-нибудь встречался с женщиной, чей Ай-Кью был бы больше размеров ее лифчика?
Его глаза скользнули по ее груди.
- Вношу поправку - намного больше!
Она поежилась, ощутив, что у нее твердеют соски.
- Я не в счет! Я сама тебе навязалась.
- Ты забыла о моей дружбе с Глорией Штайнем.
- Стыдно, Бобби Том! Ты никогда не встречался с Глорией Штайнем!
- Никто не может утверждать этого наверняка.
Он был непробиваем. Он толкнул ее коленку ногой, и бедра Грейси тут же покрылись гусиными пупырышками. Женская тема была закрыта. Она попробовала зайти с другой стороны:
- У тебя прекрасная деловая хватка. Может быть, распростившись с кино, ты найдешь себя в бизнесе. Джек Айкенз говорил мне, что ты родился с компьютером в голове.
- Да, я всегда умел делать деньги.
Он произнес это рассеянно, между прочим и снова умолк. Она потянулась к пакетику с чипсами, но шарики в ее мозгу продолжали неспешное вращение. Бобби Том, несомненно, умен, хорош собой, обаятелен - и мог бы добиться успеха в любой области человеческой деятельности. Но похоже, его привлекал в этой жизни только футбол, из которого он был выброшен роковым ударом судьбы. И надо сказать, она не слышала от него ни одной жалобы на такую глобальную несправедливость со стороны высших сил. Он был настоящим мужчиной, и все же, думала Грейси, ему, наверное, стало бы легче, если бы он высказал кому-нибудь все, что лежит в его душе под замком.
- Ты очень замкнут, Бобби Том. Может, ты рассказал бы мне о своих проблемах. Я бы их не решила, конечно, но на душе у тебя стало бы поспокойней.
- Только не строй из себя психоаналитика, Грейси. Я еще не подавал заявок на местечко в каком-нибудь приюте для обездоленных граждан Америки.
- Любой человек болезненно переживает кардинальные изменения в своей жизни.
- Если ты ждешь, что я начну хныкать из-за того, что не могу больше играть в футбол, то забудь об этом. Жалость к себе не стоит первым номером в списке моих добродетелей.
- Я еще не встречала людей, менее склонных жаловаться на судьбу, чем ты. Но ты построил всю свою жизнь вокруг футбола. Для тебя сейчас естественно испытывать чувство утраты, которая скорее всего окажется невосполнимой. Я думаю, ты очень несчастен сейчас, Бобби Том.
- Скажи это кому-нибудь другому, например, тому, у кого нет работы или крыши над толовой. Могу поспорить, они бы поменялись местами со мной в ноль секунд.
- Иными словами, по-твоему, выходит, что все, имеющие пищу и кров, счастливы? Но жизнь больше, чем еда и питье!
Вытирая губы бумажной салфеткой, он опять словно бы ненароком задел ее грудь.
- Грейси, не обижайся, но ты до смерти утомила меня своим занудством.
Она боковым зрением настороженно следила за ним. Может быть, это касание было завуалированной лаской? Но кто же ласкает возлюбленных локтем? Он вытянул ноги, шаря в кармане джинсов. Жесткая ткань туго натянулась на его бедрах. В горле ее опять мягко загрохотал пульс.
Он вытащил из кармана какую-то небольшую вещицу, но держал ее до поры до времени в кулаке.
- Чтобы заполнить пробелы в твоем сексуальном развитии, нам нужно было бы отступить на четверть века назад и начать с детской игры в «папу-маму». Но я по натуре ленив и предлагаю зачесть десяток лет большинством - ты ведь «за»? - голосов и сразу перескочить в среднюю школу, где жизнь интересней, а чувства свежей. Малышка Шерри Хоппер так и не вернула мне мое колечко после нашего с ней разрыва, поэтому мы воспользуемся другим сувениром и тут же пустим его в оборот.
Он разжал кулак. На его ладони тускло поблескивал массивный мужской перстень, печатка которого была инкрустирована бриллиантами, образовавшими геометрическую фигуру из трех звезд.
Дорогое, но несколько безвкусное изделие охватывала золотая цепочка, которую Бобби Том не долго думая накинул ей на шею. Тяжелый перстень маленькой гирькой скользнул в вырез ее свитерка. Грейси тут же вытащила его и принялась с любопытством разглядывать. Через некоторое время до нее дошло.
- Бобби Том, это же наградной перстень в честь выигрыша в Суперкубке!
- Бадди Бейнз вернул мне его пару дней назад.
- Но, Бобби Том, я не имею права носить его!
- Не вижу причин, почему нет. Кто-то из нас двоих должен его носить.
- Но…
- Люди в нашем городе и так начинают перешептываться, потому что не видят колечка на твоей руке. А так мы заткнем рот любому. Правда, теперь придется отпускать тебя в город под охраной, ибо каждый захочет примерить его.
Она смотрела на массивный кусочек золота, оттягивающий ей ладонь, и размышляла. Сколько сил и энергии потратил Бобби Том, чтобы завоевать этот памятный сувенир? Сколько адских ударов он получил и нанес сам? Сколько увечий, растянутых связок и сломанных ребер устилают дорогу мужчин к славе?
И вот в свои тридцать лет она заполучила его как первый подарок от первого - если все пойдет хорошо - мужчины.
Она строго напомнила себе, что этот перстень не останется при ней надолго, и сердце ее охватила острая боль, подобная той, которую она испытывала еще девчонкой, наблюдая за своими ровесницами, хвастающими подарками от своих безусых поклонников.
Она постаралась скрыть свое волнение. Игра есть игра, и поэтому не стоит придавать ей большого значения.
- Благодарю, Бобби Том.
- Вообще-то парень и девушка обычно отмечают такое событие поцелуем, но, честно говоря, твой темперамент не позволит нам ограничиться только этим. Давай перенесем этот акт на другое время, когда вокруг нас будет отираться поменьше народу.
Вокруг них никого не было, но она не стала говорить ему об этом. Она покачала перстень на ладони и спросила:
- Ты часто делал такие подарки?
- Всего дважды. Мне кажется, я уже упоминал о Шерри Хоппер. Но Терри Джо Дрисколл была первой девушкой, которую я любил. Сейчас она прозывается Терри Джо Бейнз. Между прочим, ты увидишься с ней. Я ведь, кажется, говорил, что мы заедем к ней сегодня вечером. Ее муж Бадди был лучшим другом моего детства, и Терри Джо искренне обижается, что я до сих пор не представил тебя ей. Конечно, если у тебя есть на примете что-либо другое… - Он бросил на нее косой взгляд. - Тогда мы могли бы отложить этот визит на завтра.
- Нет, давай поедем сегодня. Это было бы просто чудесно! - В горле у нее пересохло, а голос скрипел, как несмазанная дверь. Зачем он затягивает агонию? Зачем пускает в ход такие вот запрещенные приемчики, выдумывая какие-то никому не нужные визиты? Возможно, он сегодня не в настроении? А может быть, просто хочет отделаться от нее?
Его локоть коснулся оголенной части ее спины чуть выше талии, когда он потянулся к картонной коробке, стоящей позади нее. Он посмотрел на нее своими бесстыжими голубыми глазами и покровительственно произнес:
- Я помогу тебе прибраться.
С дурацкой усмешкой он стал собирать остатки их пиршества, а также объедки и огрызки, залезая под скамейку, перегибаясь через ее колени, заглядывая в укромные уголки. При этом он постоянно задевал ее то рукой, то плечом, то локтем, и это действо продолжалось до тех пор, пока нестерпимый зуд не охватил каждую частичку ее тела. Нет, этот тип точно знал, что делает, в этом у нее не оставалось никаких сомнений.
Десятью минутами позже их затаскивала в тесную гостиную маленького одноэтажного домика рано располневшая, но все еще весьма привлекательная женщина с добродушным взглядом. Красный с однотонным рисунком пуловер, белые леггинсы и свободные сандалии составляли весь ее наряд. Она выглядела так, словно получила немало ударов от не слишком благосклонной к ней судьбы, но не позволила себе сломаться под давлением обстоятельств. Она так благожелательно поглядывала на Бобби Тома и так искренне приветствовала Грейси, что та тут же расположилась к ней.
- Давно пора было Бобби Тому привести тебя к нам. - Терри Джо сжала руку Грейси. - Клянусь, все в городе просто умрут, когда узнают, что вы наконец по-настоящему обручились. Джоли-и-ин! Я прекрасно слышу, как шуршит бумага! Сию же минуту оставь «Литл Деббис» в покое! - Она порхнула через чистенькую, но бедновато обставленную комнатушку в сторону кухни. - Там Джолин. Она у нас старшенькая. Ее младший брат, Кении, болтается сейчас где-то с друзьями. Бадди! Бобби Том и Грейси приехали. Бадд-и-и!
- Кончай разоряться, Терри Джо. - Бадди неторопливо вошел в гостиную, вытирая тыльной стороной ладони рот с таким видом, что Грейси мгновенно поняла, кто там на кухне шуршал пакетиком «Литл Деббис».
Она уже виделась с Бадди Бейнзом, когда отгоняла «тандерберд» в его мастерскую, чтобы сменить резину и поставить новую фару. Он очень походил на свою супругу. Впрочем, несмотря на красноватый цвет лица, отсутствие талии и намечающийся второй подбородок, он все еще был красивым мужчиной и в юношеском возрасте, вероятно, мог отбивать девчонок у Бобби Тома. Они все трое: Бобби Том, Бадди и Терри Джо - должно быть, великолепно смотрелись в те времена.
В гостиную с визгом влетела Джолин и накинулась с жаркими поцелуями на дядюшку Бобби, тем временем Терри Джо потащила Грейси на кухню, попросив ее помочь ей принести пиво и чипсы. Грейси не хотелось ни того, ни другого, но ее об этом никто не спрашивал. Она сунула перстень, красовавшийся на ее груди, в вырез свитерка, и он удобно расположился там в укромной ложбинке. Она украдкой дотрагивалась до него, когда оглядывала кухоньку Бейнзов. Кухонька выглядела так же простенько, как и гостиная, по стенам были развешаны яркие детские рисунки, вырезки из иллюстрированных журналов с библейскими сюжетами, в углу стояла собачья миска с разбросанными вокруг нее костями.
Придерживая бедром дверцу холодильника, Терри Джо принялась проворно извлекать из него банки с пивом, передавая их Грейси. При этом она не переставала без умолку болтать:
- Ты, должно быть, знаешь, что мэр Теларозы, Лютер Бейнз, - отец Бадди. Так вот, он просил меня передать тебе, что ты зачислена в комитет по увековечению места рождения Бобби Тома. Не забудь, ты должна быть на заседании в понедельник вечером в семь часов. Если хочешь, заезжай за мной, и мы отправимся туда вместе.
Грейси тревожно посмотрела на нее, прижимая к груди запотевшие жестяные банки.
- Комитет по увековечению?
- К празднику мы должны все подготовить! - Терри Джо захлопнула дверцу холодильника, подхватила с полки пакетик с чипсами и проворно разлила пиво по голубым пластиковым кружкам. - Наверное, Бобби Том говорил тебе, что город купил дом, в котором он рос. Мы торжественно откроем его для посетителей во время праздника, но ты не представляешь, сколько еще с ним возни.
Грейси знала, как Бобби Том относится к этой экстравагантной идее.
- Не знаю, что и сказать тебе, Терри Джо. Бобби Том - человек достаточно сложный…
Терри Джо, пропустив слова Грейси мимо ушей, забрала у нее холодные банки и сунула ей в руки поднос с кружками и вазочками, наполненными чипсами. У порога хлопотливая хозяюшка на секунду задержалась, и оказалось, что она не столь уж туга на ухо.
- Все его сложности быстро исчезнут. У Бобби Тома имеются кое-какие должки перед родным городком.
Грейси вовсе не считала, что Бобби Том здесь кому-то чем-то обязан. Скорее уж наоборот, многие жители Теларозы были обязаны ему. Но она помнила, что никогда не следует соваться со своим уставом в чужой монастырь.
Когда женщины вернулись в гостиную, Бадди и Бобби Том спорили о шансах «Чикагских звезд» в следующем Суперкубке. Бобби Том сидел, положив ногу на ногу, его пепельно-серый стетсон величаво покачивался на колене. Грейси протянула ему кружку. Их пальцы соприкоснулись, и по телу ее прошла волна легких судорог. Когда он вскинул на нее свои синие бездонные глаза, она почувствовала, что вот-вот грохнется в обморок.
Однако ничего подобного не случилось. Она чинно поставила вазочку с чипсами на кофейный столик, заняла место на диване - возле своего космического ковбоя - и только тут заметила, что хозяин дома наблюдает за ней с нескрываемым интересом. Его глаза бесцеремонно обшарили ее от груди до голых коленок, и она почувствовала себя очень неловко. Она ничего не имела против, когда на нее так смотрел Бобби Том, но взгляд Бадди ей откровенно не нравился. Если бы она знала, что они заедут сюда, на ней были бы сейчас не короткие шортики, а длинные слаксы. Бадди принял кружку из рук жены и, откинувшись на выщербленную спинку стула, обратился к Бобби Тому:
- Ну и как же ты чувствуешь себя, сидя без настоящего мужского дела? Сколько времени ты потратил, гоняясь за суперкубками?
- Тринадцать лет.
- Это круто. Ты побил за эти годы несколько рекордов и, если бы играл дальше, стал бы величайшим спортсменом нашего века.

Предыдущая страница 15 Следующая страница


Рай — Техас! 16

Бадди словно нарочно посыпал солью раны своего старинного приятеля, и Грейси, поджавшись, ждала ссоры. Но Бобби Том только пожал плечами и вновь сунул нос в свою кружку. Она ощутила, как в ней поднимается непреодолимое желание защитить его. Здесь, в родном городке, окруженный друзьями детства, он был наиболее уязвим.
Она чуть наклонилась вперед и неожиданно для самой себя покровительственно похлопала Бобби Тома по плотной, словно скат колеса, ляжке.
- Я уверена, что большинство жителей вашего городка только благодарны тому обстоятельству, что Бобби Том снимается здесь в кино, а не мотается по тренировочным лагерям. Студия «Уиндмилл» вливает огромные деньги в экономику Теларозы. Но зачем я вам все это рассказываю, Бадди? Разве весь ваш бизнес сейчас не основывается на обслуживании машинного парка студии?
Бадди вспыхнул. Бобби Том бросил на нее одобрительный взгляд. Она опять покровительственно похлопала его по бедру, словно имела на это безоговорочное право. Терри Джо поспешила заполнить возникшую паузу милой болтовней о подготовке к празднеству, не забыв упомянуть о включении Грейси в пресловутый неудобосказуемый комитет.
Глаза Бобби Тома сузились.
- Я уже говорил Лютеру, что я не собираюсь иметь с этим ничего общего, и вам скажу то же самое. Это чертовски дурацкая идея, и тот, кто до нее додумался, должен пойти и проверить свою голову на наличие в ней мозгов.
- Это идея Лютера, - воинственно сказал Бадди. Бобби Том поднял свою кружку:
- Остаюсь при своем мнении.
Грейси ожидала, что Бадди встанет на защиту своего отца, но вместо этого он хрюкнул и ухватил полную пригоршню картофельных чипсов. С набитым ртом он обратился к Грейси:
- Наш городок взбудоражен разговорами о вас двоих. Ты не очень-то походишь на прежних девушек Бобби Тома.
- Благодарю, - вежливо ответила Грейси. Бобби Том ухмыльнулся.
Бадди еще раз окинул ее оценивающим взглядом и повернулся к товарищу детских игр:
- А как отнеслась Сузи к твоей неожиданной помолвке? Или она так занята своим новым дружком, что ни на что уже не обращает внимания?
- Замолчи, Бадди! - выкрикнула Терри Джо. - Я не знаю, что это на тебя нашло и почему ты так скверно ведешь себя сегодня. Нечего вытаскивать на свет то, что, возможно, окажется просто сплетней.
- Вытаскивать на свет что? - спросил Бобби Том. - О чем это вы толкуете?
Бадди засыпал в рот еще одну горсть чипсов.
- Скажи ему сама, Терри Джо. Мне он не поверит.
Обручальное кольцо Терри глухо стукнуло о край пластиковой кружки.
- Просто ходят такие разговоры, но скорее всего за ними ничего не стоит.
- Если это касается моей матери, выкладывай все, Терри!
- Хорошо, Би Ти, только не принимай эту чепуху близко к сердцу. Энджи Коттер недавно виделась с Нелли Ромеро, а ты ведь знаешь, какая она - никогда не держит язык за зубами, даже если от этого будет зависеть ее жизнь. Но половина из того, что она болтает, ее же собственные выдумки. В прошлом месяце она углядела, как я забежала вечером в булочную в рубашке Бадди, и тут же растрепала по всему городу, что я опять беременна. Так что, возможно, этот слух из той же серии. Бобби Том сцепил руки в замок и выпрямился: - Расскажи мне, о чем же она болтает?
- Ну, ходит слушок, что Сузи погуливает с Уэем Сойером.
- Что? - Бобби Том рассмеялся. - Узнаю родной городок! Некоторые веши тут никогда не меняются.
- Вот видишь, Бадди, и я говорила тебе, что это страшное вранье.
Бадди, скрипнув стулом, подался вперед:
- Энджи говорит, что она своими глазами видела, как шофер Уэя заезжал за Сузи как-то под вечер. Если это окажется правдой, у твоей матери не останется ни единого друга в этом городе.
- У нее останусь я, - сказала Терри Джо. - Я люблю Сузи, и я встану на ее сторону, что бы там ни было.
Грейси припомнила о своей встрече с владельцем «Розатек электроникс» на скоростном шоссе. Надо сказать, ей понравился мистер Сойер. Не каждый остановился бы на пустынной дороге, заметив, что совсем посторонний человек нуждается в помощи. Она даже почувствовала себя неловко, что о нем при ней отзываются не очень-то лестным образом.
Бобби Том закинул свою руку на спинку дивана, чуть приобняв Грейси, затем лениво запустил большой палец за ворот ее свитера и прошелся его кончиком по ее ключице. Ее соски словно пронзило иголками, они мгновенно увеличились в объеме, и она испугалась, что это будет заметно.
Бобби Том продолжал небрежный массаж.
- Я уверен, что ей придутся по душе твои слова, Терри Джо, но твоей помощи не потребуется. Матушка любит наш городок, и я гарантирую тебе, черт побери, что ей и в голову бы не пришло водить компанию с этим сукиным сыном.
- То же самое и я говорю всем и каждому, - сказала Терри Джо. - Честно, Бобби Том, я не знаю, как мы будем жить, если «Розатек» уберут отсюда. Для всех нас наступят очень трудные времена. Если еще и наш праздник не выведет Теларозу на орбиту туристских маршрутов, то придется заколачивать досками все дома на Мэйн-стрит.
Бадди прикончил остатки чипсов.
- Лютер говорит, что Майкл Джордан примет участие в турнире по гольфу. Это уже точно?
Глаза Бобби Тома подернулись поволокой, и Грейси заподозрила, что в этих делах у него еще и конь не валялся. Она знала его деловую хватку достаточно, чтобы понять, что отсутствие сдвигов в этом вопросе не является случайным недосмотром. Обдумывая все это, она безуспешно пыталась увернуться от его восхитительной, но, по ее мнению, довольно интимной ласки.
- Не то чтобы точно, а совершенно точно, - сказал он.
- Если Джордан приедет, эта привлечет множество туристов. Сколько еще «Ковбоев» ты уговорил, кроме Айкмена?
- Еще окончательно не подсчитал.
Бобби Том убрал руку с ее плеча и надел шляпу. Поднявшись на ноги, он потянул Грейси за собой:
- Мы с Грейси должны идти. Я обещал ей, что сегодня мы займемся подбором имен для наших будущих ребятишек. Ей нравится имя Алоизиус, и она решила наречь так нашего первенца, а я, в свою очередь, решил пресечь это дело на корню.
Грейси чуть не подавилась картофельным чипсом. Терри Джо в короткой, но пышной тираде дала всем понять, что Алоизиус - просто великолепное имя. Хорошее воспитание повелело Грейси произнести в ответ несколько слов благодарности, к немалой радости Бобби Тома. Он одобрительно шлепнул ее пониже спины, и щеки Грейси опять запылали. Его рука так и осталась там, и она едва смогла что-то пробормотать, прощаясь. В желудке ее стал подрагивать какой-то отвратительный ком.
Они молчали, пока он выруливал на дорогу, и даже тогда, когда пикап направился в сторону Мэйн-стрит. Она сидела, сердито сцепив руки. Бежали секунды. Он включил радио и стал поворачивать ручку настройки.
- Что тебе хочется послушать - кантри или рок? Или найти что-либо из классики?
- Мне все равно.
- Ты произнесла это с каким-то раздражением. Что-нибудь не так?
Его вопрос был задан очень невинным тоном, и Грейси поняла, что он снова подначивает ее. Она сжала зубы.
- Найди классику, если не трудно.
- Прости. Этот канал почему-то сейчас забит.
Ее терпение лопнуло. Сжав кулачки, она закричала:
- Что ты выделываешь сегодня со мной? Ты, кажется, просто задался целью свести меня с ума? Впрочем, это не имеет значения. Можешь не отвечать. Только отвези меня домой. Сию же минуту!
Он удовлетворенно улыбнулся, словно ее крик доставил ему неизъяснимое удовольствие.
- Что с тобой, Грейси? Ты прямо какой-то комок нервов. Дорогая, когда мы начнем, не думаю, что тебе будет больно. Совсем не стоит так сильно переживать. Видишь ли, я, конечно, не гинеколог, но как-никак тебе уже тридцать лет, и какой бы барьер ни существовал у тебя там поначалу, он уже давно испарился от старости.
- Хватит! Останови свой драндулет! Прямо сейчас! Я ни минуты не останусь рядом с тобой! - Она в жизни своей не была крикуньей, но это занятие ей так понравилось, что она продолжила в том же духе: - Ты, наверное, думаешь, что ты сверхостроумен, но это совсем не так! Не такой уж ты сексуальный, что бы о тебе ни болтали! Ты - жалкий, самоуверенный тип, вот ты кто! Безобразный, глупый и жалкий!
Он рассмеялся:
- Я знал, что мы чудно проведем время сегодня.
Неожиданно ей стало стыдно за свой крик, и она уткнулась лицом в колени. Плечи ее поникли.
Он дотянулся до ее голой спины под задравшимся свитерком и утешающе похлопал по нежной полоске кожи.
- Все будет хорошо, дорогая. Часть удовольствия заключается в предвкушении.
Он пробежал твердыми пальцами по ее позвонкам.
- Я не хочу ничего предвкушать, - простонала она. - Я хочу как можно быстрее приступить к тому, с чем мы никак не можем покончить.
- Дорогая, мы приступили к этому пару часов назад. Неужели ты этого не поняла? То обстоятельство, что мы все еще одеты, вовсе не означает, что дело, наше стоит. Мы начали с того самого момента, как втиснулись в мой пикап.
Он рисовал пальцем кружочки на ее узенькой талии.
Она повернула голову и робко взглянула на него. Он убрал руку и улыбнулся ей. Ей показалось, что в глубине его зрачков вспыхнули искорки нежности, хотя, возможно, они были всего лишь отражением блеска ее глаз. Машина стала подпрыгивать на ухабах, и она выпрямилась.
- Где мы?
- У реки. Сюда мы обычно направлялись с подружками в старые добрые времена. Мы повторим этот путь шаг за шагом, малышка, так что не надо смотреть на меня так, словно кто-то задумал над тобой посмеяться. По правилам, нам надо было остановиться в «Дэйли Куин», чтобы полакомиться мороженым в вафельных стаканчиках, но, сказать по правде, я не думаю, что это сегодня так уж необходимо. И потом, с мороженым мы, кажется, уже упражнялись и выжали из него все, что можно.
Он остановил машину, выключил зажигание и свет, затем опустил окно. Прохладный ночной ветерок ворвался в кабину, и она услышала ритмичный плеск бьющей о камни воды. Мягкий лунный свет нечетко искрился в листве орешника, заросли которого темной волной бежали вдоль берега реки.
Она сглотнула:
- Мы разве собираемся?.. Ты знаешь, о чем я говорю. Мы будем делать это здесь, в пикапе?
- Ты хочешь, чтобы я огласил весь регламент мероприятия?
- Нет, но я…
Он улыбнулся и снял свой стетсон.
- Иди сюда, Грейси Сноу. Иди ко мне сию же минуту.

Глава 15

Грейси скользнула в объятия Бобби Тома так же легко, как она делала все в своей жизни. Он прижал ее голову к своей груди и резким движением запустил руку под бирюзовый свитер. Она затихла, слушая сильное, равномерное биение его сердца.
Он гладил ее волосы, одновременно лаская кожу спины большим пальцем руки.
- Грейси, малышка, ты знаешь, что у нас это не навсегда, не так ли? - Голос его был серьезным и даже печальным. - Ты - хороший друг и нравишься мне как женщина, но я не принадлежу к числу домашних парней. Еще не поздно все изменить, если ты думаешь, что не сможешь отнестись к этому как к эпизоду.
С самого начала Грейси знала, что у них это не навечно, но она не верила ему ни на грош. Из всех встречавшихся ей мужчин он-то как раз и был самым что ни на есть «домашним». Он нежно любил Сузи, свил прекрасное гнездышко и просто не хочет связываться с заурядностью вроде нее. Он привык к сногсшибательным красоткам-блондинкам, и считается, что его будущая жена должна быть именно такой, но Грейси очень надеялась, что у этой женщины к длинному списку добродетелей будут пристегнуты и мозги, иначе она сделает его жизнь сущим адом.
Она вдыхала его запах и колупала пальцем надпись на выцветшей футболке.
- Все нормально, Бобби Том. Я вовсе не жду, что мы с тобой станем жить «долго и счастливо и умрем в один день». - Она подняла к нему свое лицо и посмотрела на него с большой серьезностью. - Я ничего не хочу от тебя. - Он поднял бровь, явно пораженный ее заявлением. - Знаешь, я действительно имею это в виду. Я не хочу ни одежды, ни денег, ни твоих автографов для кого-нибудь из моих родственников. Я не собираюсь продавать твою биографию по частям репортерам бульварных газет или просить тебя наладить для меня деловые контакты. Когда картина будет снята, я собираюсь вернуть тебе твой перстень и ключи от твоего «тандерберда». Я не собираюсь брать у тебя ничего.
Глаза его были прикрыты, выражение лица - непроницаемо.
- Я не знаю, зачем ты все это говоришь.
- Разумеется, знаешь. Люди всегда берут что-то от тебя, но я не из их числа.
Она подняла руку и провела указательным пальцем по твердой линии его подбородка. Затем сняла с него стетсон и бросила на заднее сиденье пикапа.
- Бобби Том, расскажи мне, как я могу доставить тебе удовольствие.
Ей на мгновение показалось, что он вздрогнул, но через секунду в его глазах вновь засветилась затаенная усмешка.
- Твой фантастический гарнитур сейчас на тебе?
- Да.
- Это очень неплохо для начала.
Грейси облизнула губы, внезапно вспомнив, что забыла о самом главном. Она очень надеялась, что ее голос звучит достаточно безразлично.
- Я… Возможно, тебе надо кое о чем узнать, прежде чем мы двинемся дальше… Я принимаю противозачаточные таблетки, - скороговоркой выпалила она.
- И давно?
- Прямо с момента отъезда из Нью-Гранди. Я решила… гм… в новой моей жизни не упускать ни единого… гм… нового ощущения. - Она уперлась носом в его футболку - в огромную букву «Т». - Но даже несмотря на эту… гм… подготовку, твой… слишком активный образ жизни… - Она спуталась и, чтобы придать себе бодрости, откашлялась. - В плане секса, скажем так. - Она помедлила. - Поэтому я надеюсь, что ты… Что ты в нужный момент используешь презерватив.
Он улыбнулся:
- Я знаю, что этот разговор нелегко достался тебе, но ты хорошо сделала, что заговорила об этом, и обязательно поступай точно так же со всеми своими будущими любовниками.
На его лицо набежала тень. Он провел костяшками пальцев по ее щеке.
- А теперь я собираюсь кое-что сказать тебе, но ты все-таки не очень-то развешивай уши. Мужчины не любят пользоваться презервативами и всегда говорят все что угодно, лишь бы избежать этого. Однако факт заключается в том, дорогая, что я чист, как свисток, и у меня имеется анализ крови, чтобы доказать это. Даже до того как мы пришли к соглашению, я был очень осторожен в своих контактах.
- Я верю тебе.
Он вздохнул:
- Что мне с тобой делать? Тебе ведь известно, что я люблю приврать почище, чем Пиноккио. Я - последний человек на этой Земле, которому следует доверять, особенно в таких делах.
- Ты - единственный человек, Бобби Том, которому я безоговорочно верю. Давай считать летучку законченной. В «Шэди Экрз» не любили тратить время на болтовню.
Он помолчал, потом шепнул:
- Грейси?
- Да?
- На мне нет нижнего белья.
Ее брови взметнулись.
Он усмехнулся и поцеловал ее в кончик носа. Потом улыбка его растаяла, а глаза потемнели. Он тяжело заворочался, выбираясь из-за руля, и притиснул ее к дверце. Потом склонился к ее лицу.
Когда их губы соприкоснулись, тело Грейси захлестнула волна вожделения. Ей показалось, что каждая клетка ее тела забилась в коротких судорогах. Кончик его языка ворвался в нее как насильник и теперь медлил, наслаждаясь трепетом жертвы. Свитер Грейси бесстыдно задрался, жесткие сильные пальцы царапали ей позвоночник и мяли живот.
Жар его крепкого тела обжигал ее прямо через футболку. Она вцепилась в его плечи л застонала от счастья. Ее язычок работал, как землекоп - быстро и неутомимо. Окружающий мир лопнул и улетел в космос.
Потом в грудь ее вбили бетонную сваю, и она поняла, что не может дышать. Откинувшись назад, она долго ловила ртом воздух. Он глухо рычал, покусывая нежную косточку ее ключицы, и его волосы щекотали ей горло.
- Бобби Том? - выдохнула она его имя.
- Да, дорогая? - Его дыхание было таким же прерывистым.
- Можем мы сделать это сейчас?
- Нет, милая. Ты еще не готова.
- О нет, готова. Я очень даже готова.
Он тихо засмеялся, затем застонал, когда ее пальчики прошлись по его шее.
- Мы еще только разогреваемся, крошка. Иди-ка сюда. Ближе. - Он приподнял ее и усадил на свое колено лицом к себе.
Она замерла в испуге, ощутив под собой нечто твердое и округлое, настолько горячее, что пульсирующий жар проходил к ней сквозь джинсы и шорты.
- Это я такое натворила? - шепнула она ему прямо в полураскрытые губы.
- Еще часа три назад.
Она задвигалась, устраиваясь поудобнее.
- Остановись, - простонал он.
- Ты тот, кто любит затевать игры, - напомнила она ему.
- Иногда я перебарщиваю во вред себе. Господи, прекрати делать это!
- Делать что? - Она подергивала тазом, мечтая протереть в его джинсах, а потом и в своих шортах достаточную дыру.
Он уперся ладонями в ее плечи и стал мягко, несильно давить, пока ее лопатки не уперлись в приборную доску. Она услышала, как щелкнул бюстгальтер, взлетая к ее подбородку, и ее маленькие груди наконец выпрыгнули на свободу.
Она испустила крик, когда он прихватил зубами ее крошечный смуглый сосок. Она замотала головой и замолотила по его плечам кулачками. Поза Грейси была крайне неудобной, но незнакомое напряжение в раздвинутых бедрах лишь добавляло возбуждения. Потом все смешалось - и жаркие тянущие движения его губ, и сладкие подергивания в паху, и жесткие пальцы, копающиеся в ее шортах.
Он уже успел расстегнуть их и сдернуть до того предела, где ее раскинутые ляжки натянули материал так туго, что дальнейшие усилия оказались тщетными. Она попыталась помочь ему, но только крепче сдавила коленями его торс.
Кабина пикала наполнилась сдавленными восклицаниями и учащенными вздохами. Она кое-как добралась до его «молнии» и потянула собачку замка вниз. Он, извиваясь, как огромная рыба, стащил через голову футболку, ударившись локтем о руль. Рявкнул гудок. Он выругался и тут же смолк, потому что она охватила губами один из его сосков, продолжая сражаться с упрямой «молнией».
Она яростно принялась шлифовать языком крепкий кусочек плоти, точно так же, как он проделывал это с ней, и почувствовала, что все его тело стало твердым, как мрамор.
«Молния» подалась.
Бобби Том оттолкнул ее от себя и стянул с нее свитер. Он улетел во мглу салона. Туда же отправился бюстгальтер, махая крыльями белых чашечек. Теперь она сидела на его коленях, всем своим видом напоминая гномика-растрепу - со всклокоченными волосами и поблескивающим между голыми грудками шикарным массивным перстнем.
Она смотрела вниз на полураспахнутый клапан его джинсов, едва освещенный слабым светом луны.
- Слишком темно. Я не могу тебя разглядеть. - Она коснулась кончиком пальца жесткой курчавой поросли.
- Ты хочешь меня видеть?
- О да.
- Грейси!.. - Он заговорил прерывисто, словно ему было трудно дышать: - Это отличная идея, но все у нас развивается гораздо быстрее, чем я рассчитывал. Эта кабина чертовски мала.
Он резко повернул ключ зажигания, и пикап так грубо рванул с места, что Грейси слетела с его колен, больно ударившись о дверцу. Гравий дождем осыпал кабину, когда он рывком дернул машину назад и тут же послал вперед. Пикап, подпрыгивая на ухабах, понесся в сторону скоростного шоссе. Она потянулась к спинке сиденья, чтобы найти свой свитер. Он перехватил ее руку.
- Иди сюда!
Он сильно дернул ее за плечо, и она, стукнувшись о баранку, упала спиной на его колени. С неистовством одержимого он принялся грубо и жадно ласкать ее грудь.
Пикап стрелой пронзал ночь, прямо над Грейси - в окошке - висела луна, и уносились прочь верхушки деревьев. Не в силах выносить сладкую пытку, она застонала и повернулась на бок.
Пикап продолжал нестись по темному скоростному шоссе, расстегнутая «молния» царапала ей щеку. Она прижала губы к его плоскому, вмиг отвердевшему животу. От внезапно нахлынувшей на нее волны наслаждения по телу прошла крупная дрожь.
- Не надо, - сквозь зубы пробормотал он. - Не сейчас. Пожалуйста, уймись, Грейси!..
Она скатилась на пол, когда он круто свернул с шоссе - на аллею, ведущую к его дому. Фонтан гравия осыпал кусты, мелкие камешки заколотили по днищу. Он резко ударил по тормозам, выключил зажигание и выскочил из кабины. Она, перегнувшись через спинку сиденья, искала свой свитер, когда он распахнул дверцу с ее стороны.
- Тебе это не понадобится! - Он ухватил ее за бедра и выволок наружу так быстро, что она не успела пискнуть.
Округа была пустынна, и все же она старалась прикрыть грудь рукой. Крепко сжимая ее ладонь, он, широко шагая, тащил ее за собой - полуголый, в приспущенных джинсах, очень похожий на молодца-ковбоя, которого играл. Его сапоги прогрохотали по ступенькам крыльца. Он повернул ключ в замке и, когда дверь распахнулась, не очень-то нежно втолкнул ее в дом.
Он с такой скоростью повлек ее к спальне, что ее бросило в дрожь. Ей было приятно сознавать, что красавец ковбой так ее хочет, но в то же время она очень боялась, что не сумеет полностью удовлетворить его. Она и зарядку-то в «Шэди Экрз» делала из рук вон плохо, а здесь ее ожидает, похоже, кое-что покруче обычных физических упражнений. Ее глаза испуганно округлились, когда перед ней раскинулось просторное, как прерия, и волнистое, как морская гладь, ложе, рассчитанное по крайней мере на сотню спящих красавиц.
- Уже поздно идти на попятную, дорогая! Боюсь, что точку возврата мы миновали добрые две недели назад.
Он сел на край кровати и с озабоченным видом стянул с себя сапоги, затем сдернул носки. Потом коротко вздохнул и, как баран на новые ворота, уставился на белую кружевную полоску, выглядывающую из ее полурасстегнутых шорт.
Сексуальное возбуждение в ней внезапно сменилось острым приступом беспокойства, смешанного с недоумением. Она пристально разглядывала фигуру сидящего перед ней мужчины и непритворно удивлялась тому, как ее угораздило попасть в такое в высшей степени неприятное и неловкое положение. Как могло случиться, что она стоит полуголая в чужой спальне» и чуть ли не навязывает себя мультимиллионеру Техаса, пресыщенному удовольствиями жизни плейбою, за которым по пятам волочатся самые шикарные женщины мира?
А затем он улыбнулся ей, и неловкость тут же исчезла, а в душе расцвели розы. Она предлагает ему себя потому, что сама хочет этого. Она наполняет амфору памяти гроздьями драгоценных воспоминаний, чтобы потом долгими одинокими вечерами согреваться изысканным вином. Он протянул к ней руки, и она доверчиво подошла к нему.
Пожатие его рук, обхвативших ее запястья, было сильным и нежным.
- Все будет хорошо, дорогая.
- Я знаю.
- Да? - Он придвинул ее к себе, поместив между своих раздвинутых колен.
- Да. Ты сам говорил, что никогда не берешься за дело, в котором не считаешь себя компетентным.
Он усмехнулся:
- Это почти правда.
Он взялся за пояс ее шорт и медленно совлек их с нее вместе с трусиками. Она оперлась одной рукой о его плечо и перешагнула через полоску ткани, радуясь, что наконец сделала это. Она чувствовала себя бабочкой, освободившейся от кокона, который долго держал ее в плену. Его взгляд скользнул по ее животу и остановился на пятачке, покрытом мелкими медными кудряшками.
Расхрабрившись, она ухватилась обеими руками за его локоть и настойчиво потянула вверх. Сообразив, чего от него хотят, он встал. Ее любопытные пальчики детально исследовали пояс его джинсов, потом скользнули под плотную ткань и замерли. Оказывается, Бобби Том не шутил. На нем действительно не было никаких трусов. Она заколебалась.
Легким движением кисти он взъерошил ее волосы:
- Продолжай, дорогая. Все в порядке.
Она опустилась перед ним на колени и, не отрывая глаз от пола, потянула вниз податливую ткань. Мощные, словно выточенные из бронзы лодыжки нетерпеливо дрогнули. Она привычными движениями помогла ему высвободить ступни из штанин, точно так же как много раз проделывала это в «Шэди Экрз», подготавливая стариков ко сну. Он пинком отшвырнул джинсы в сторону и вновь замер в недвижности.
Взгляд ее скользнул выше и задержался на поврежденном колене, изуродованном ужасными шрамами. Сердце ее содрогнулось от жалости. Она осторожно провела по жутким рубцам пальцами. Они были чуть выпуклыми на ощупь, и ей захотелось осыпать их поцелуями, чтобы ему не было больно. Она знала, что эти боли иногда не дают ему уснуть. Но медлить больше было нельзя.
Замирая от страха, внутренне сжавшись, как перед прыжком в воду, она резко откинулась на пятки и подняла взгляд.
- О-оу!..
Сказать, что увиденное ее потрясло, значило ничего не сказать. Она никогда не подозревала, что такое бывает. Она в общем-то знала, как все там устроено у мужчин, но никогда не думала, что это так мощно, огромно и крепко. Возможно, так выглядит свежий побег бамбука. Или росток баобаба. Короче, у стариков «Шэди Экрз» все было совсем по-другому.
Она сглотнула набежавшую слюну и наморщила лоб, впервые задумавшись о возможном несоответствии убожества спроса величию предложения. Впрочем, ей, пожалуй, не стоит сейчас беспокоиться об этом. Он как-нибудь устроит, чтобы она к нему приспособилась.
- Вот-вот может случиться несчастье, - пробормотал он.
Ее подбородок дернулся вверх, и она залилась краской. Перепуганная до смерти, она вскочила на ноги, глядя на него расширенными глазами.
- Прости меня, Бобби Том! Я совсем не хотела глазеть так долго! Я…
- Успокойся, малышка! - Он осторожно привлек ее к себе и усмехнулся. - Это не твоя вина. Ты все делаешь превосходно. Просто ты сводишь меня с ума, и существует серьезная опасность закончить все в десять секунд.
Она приободрилась, узнав, что не сделала ничего плохого, и даже нашла в себе смелость улыбнуться в ответ:
- Думаю, в этом случае мы повторим все сначала.
- Грейси Сноу, вы превращаетесь в маленькую развратницу прямо на глазах! - Он поддал пальцем и потащил с ее щей цепочку с перстнем. - Полагаю, нас ждет неплохая ночь.

Предыдущая страница 16 Следующая страница


17 Сьюзен Филлипс

Он приник губами к ее губам, опустив свои руки на свободу. Они бесстыдно блуждали по ее телу, ощупывая выпуклости и забираясь в укромные ложбинки. Она обвила руками его шею и не думала ни о чем, наслаждаясь горячими ласками.
Он подхватил ее под колени и, откинув одеяло, уложил в постель, предназначенную для сотни спящих красавиц. Но он отнюдь не был сказочным принцем, и его интересовали не только целомудренные поцелуи.
Их взгляды встретились, и она медленно раздвинула ноги, умирая от стыда и желания. Он улыбнулся и прилег рядом с ней.
- Ты просто великолепна, малышка!
Его такие бесцеремонные пальцы внезапно превратились в истинных джентльменов. Они чопорно пропутешествовали через заросли жестких кудряшек и замерли над распадком, словно обозревая открывавшийся с этой точки пейзаж. Постояв там некоторое время и изрядно утоптав почву, они стали один за другим спускаться к ложбинке, раскачиваясь, словно альпинисты на своих фалах, и едва соприкасаясь с трепещущей поверхностью стенок ущелья. Как истинные спортсмены, они многократно повторили этот маршрут.
Она словно обезумела, выгибаясь навстречу его ласкам.
- Пожалуйста! - выдыхала она прямо ему в губы. - Не останавливайся, прошу тебя, Бобби Том!
- Все будет хорошо, милая. Доверься мне.
Он осторожно раздвинул влажные складки и стал потихоньку массировать обнаруженный там бугорок. Ее дыхание перешло в стон, затем она глухо охнула и забилась в судорогах.
Стены спальни, казалось, содрогнулись от ее крика. Он крепко прижал Грейси к себе и держал так, пока спазмы не сошли на нет. Когда она поняла, что произошло, на глазах ее выступили слезы, выражение лица стало по-детски растерянным и жалким.
- Я… Я все испортила, Бобби Том! Я так… так сожалею. - Она подавила рыдание. - Я знаю, я одна виновата - я никогда не была сильна физически… Никто не хотел брать меня в свою команду, и теперь ты знаешь почему. Я сразу выдохлась, а ты… ты нет! Прости меня, я разрушила все.
Она была так испугана своим бурным оргазмом, что боялась пошевелиться.
- Нет в мире совершенства! - Голос его подрагивал, в нем опять чувствовался подвох.
- Но я… я так хотела быть… полезной тебе!
- Я понимаю. - Он осторожно переместился и лег поверх нее. - Хорошо, что ты имеешь мужество признавать свои ошибки. И потому раздвинь-ка пошире ножки, малышка.
Это она могла для него сделать.
И вновь она ощутила, как его рука касается ее бедер и горячие пальцы ощупывают увлажненное лоно. Он застонал.
- Ты такая тугая.
- Извини. Это потому, что я никогда…
Она задохнулась, как только он начал медленное ритмичное вращение, которое потихоньку распускало ее нежные мускулы - кольцо за кольцом. Он действовал мягко, но настойчиво, и палец его продвигался все глубже.
- О, Бобби Том!.. - Она прошептала его имя так, словно оно таило в себе ответы на все ее невысказанные вопросы.
- Не извиняйся, дорогая. Ты была обречена на эту… неудачу.
Несмотря на острый прилив возбуждения, она поняла, что он улыбается в ее влажную щеку. Этот космический ковбой вновь имеет наглость посмеиваться над ней. Она тут же забыла, что только что приносила ему униженные извинения, и так разозлилась, что не сразу сообразила, что в лоно ее проникает уже не палец, а нечто крепкое и большое, словно праздничная свеча. Ее руки забились в непроизвольных конвульсиях, и электрические искры наслаждения вновь разбежались по всему телу.
- О-о-о…
Он осторожно продвинулся дальше, миллиметр за миллиметром растягивая ее мышцы, давая ей время приспособиться к его параметрам. Но это была сдержанность инквизитора, и она совсем не хотела ее.
- Быстрее, - выдохнула она. - Пожалуйста, быстрее…
- Я не хочу причинять тебе боли, малыш. - Голос его звучал напряженно, словно он поднимал огромную тяжесть.
- Пожалуйста, не сдерживайся.
- Ты не знаешь, о чем просишь.
- Пусть. Я хочу, чтобы ты прошел до конца.
Он вздрогнул и тяжело двинул тазом. Огненные стрелы пронзили ее плоть, отозвались звоном в ушах, и она поняла, что это произошло! Она издала ликующий клич и вскинула ноги к потолку. Он помог ей, внедряясь в нее все глубже и глубже. Она знала теперь, что способна принять его целиком, и радовалась этой обретенной способности.
Она двигалась вместе с ним, повинуясь могучему инстинкту. Ее ощущения были более остры и прекрасны, чем она представляла себе в одиночных ночных мечтаниях, они были похожи на грозовые, насыщенные электричеством облака, гонимые сильными порывами ветра и поднимающиеся все выше и выше. Сначала они были частью ее существа, но постепенно увеличили свой объем, она сама стала их частью, как и Бобби Том, который постоянно был рядом. На какой-то момент они оба зависли в вечности и рухнули вниз с неимоверной высоты в звенящих струях серебряного дождя.
Она не знала, сколько времени они летели к земле, может быть - час, может быть - сутки. Реальный мир фрагментами возвращался к ней - прохладным ветерком, овеявшим щеку, далеким гулом реактивного самолета, тяжестью его огромного обмякшего тела. Эта тяжесть совсем не была обременительной, и она ощутила горечь утраты, когда Бобби Том выскользнул из нее.
Он лег на живот, чуть повернув голову, небрежно бросив руку поперек ее тела. Она так и осталась лежать на спине, искоса на него поглядывая, запоминая каждую деталь дорогого лица: чувственный абрис нижней губы, острые стрелы ресниц, золотой завиток на виске. Он был так красив, что у нее заходилось дыхание.
Ей не хотелось просто лежать. Ей хотелось что-нибудь такое выкинуть. Например, забраться на крышу дома и сплясать там матросскую джигу, оглашая округу радостными воплями. Каждая клеточка ее тела была наполнена чистой энергией и вибрировала от счастья.
- Бобби Том?
- Ммм.
- Ты не мог бы открыть глаза?
- Уг-гу…
Она припомнила кадр из какого-то мультика. Там две мышки кружились под золотым дождем, поднимая над головами разноцветные зонтики. Она сейчас - одна из этих мышек и тоже танцует, не в силах скрыть своей радости.
- Бобби Том, послушай меня! Это было даже лучше, чем я себе представляла. Я не могу выразить, что со мной произошло. Я знала, что ты прекрасный любовник, но ты был не просто прекрасен, ты был восхитителен. Однако тебе не следовало поддразнивать меня, когда я решила, что погубила все своим преждевременным оргазмом.
Он приоткрыл один глаз. Щека его по-прежнему была прижата к подушке.
- Дорогая, теперь тебе необходимо усвоить, если ты еще не поняла, что для женщины не существует преждевременных оргазмов.
- Откуда же я могла об этом знать? И откуда мне знать, что ты сейчас опять не подшучиваешь? Не обижайся, пожалуйста, Бобби Том, но у тебя есть нехорошая привычка высмеивать людей, которые в каком-либо вопросе менее компетентны, чем ты.
Он улыбнулся и взъерошил ее волосы.
- Прости, но это действительно было смешно. - Он рассмеялся. - Преждевременный оргазм, подумать только!
- Но у мужчин ведь они есть? Не вижу причин, почему бы и женщинам не иметь их.
- Проклятие, вы, феминистки, хотите сравняться с нами во всем, не так ли? Но эту прерогативу мы все же оставим себе, даже если вы потащите нас за это к Верховному Судии!
Он зевнул и перекатился на спину, навернув на себя простыню.
Она села, привалившись к спинке кровати.
- Ты не голоден, Бобби Том? Я - очень. Я не могла в рот ничего взять накануне, потому что нервничала, но сейчас, кажется, проглотила бы и быка. Давай перекусим. Я сделаю сандвичи, или овсянку, или, хочешь, сварю суп?
- Грейси, уймись! Ты просто маленькая трещотка!
- Бобби Том!!! Ты хочешь сказать, что мы этим займемся снова?
Он застонал:
- Мне нужно время, чтобы восстановить силы. Я уже не так молод, как пару часов назад.
Она наморщила хорошенький лобик, и голос ее приобрел деловой оттенок:
- Теоретически, Бобби Том, я знаю, что существует много позиций, но тебе ведь известно, что у меня совсем не было практики. Должна признаться, что твой мужской орган поразил меня, и я хотела бы иметь возможность изучить его получше. Не кажется ли тебе… - Она запнулась, заметив, что стойки балдахина заходили ходуном от его беззвучного смеха.
- Мужской орган?! Надо же! Грейси, ты просто когда-нибудь меня уморишь!
Она оскорбленно посмотрела на него:
- Не вижу ничего смешного. В моем возрасте следует быть более осведомленной о многих вещах, и совсем неудивительно, что я хочу наверстать упущенное.
Он повернулся к ней в притворной тревоге:
- Но не за одну же ночь, я надеюсь?
- Так или иначе, мне кажется, моя просьба не очень тебя затруднит…
Далеко в кабинете заверещал телефон. Она знала манеру Бобби Тома не отвечать на звонки, передоверяя сбор информации записывающему устройству. Однако сейчас он тяжело вздохнул, перевалился на живот и потянулся к аппарату с отключенным звонком, стоящему возле кровати.
- Надо узнать, кто там, и хорошенько его послать, иначе он будет трезвонить всю ночь. - Он взял трубку: - Хэлло!.. Нет, Лютер, все в порядке, я не сплю… Уг-гу. Я постараюсь представить тебе весь список на днях. Ты хочешь, чтобы я достал Джорджа Стейта? - Он воздел глаза к потолку. - Извини, Лютер, я не могу продолжать разговор. Меня достают по другой линии, и я абсолютно уверен, что это Трои Айкмен. Ладно, я передам ему привет. Хорошо. Да. Обязательно. - Он с грохотом швырнул трубку на место и откинулся на подушки. - Мэр просил напомнить тебе о заседании этого дурацкого комитета. Ты, конечно же, не пойдешь. Вот идиоты.
- Я пойду, Бобби Том. Один из нас должен знать, чем там они занимаются.
- Тебе лучше держаться от них в стороне. Тупость заразительна. - Он перевел взгляд на ее грудь. - Ты готова ко второму заходу или собираешься всю ночь просидеть здесь, болтая всякую чепуху?
Она улыбнулась:
- Очень даже готова!
- Прекрасно!
- Но…
Призвав на помощь всю свою храбрость, она решила скорректировать его действия. Пускай он на пару десятилетий опытнее, она все равно знает лучше, чего ей сейчас хочется.
- Я знаю, что ты можешь играть на любом поле, и поэтому позволь мне самой выбрать площадку.
Он настороженно посмотрел на нее:
- Что ты под этим подразумеваешь?
- Не притворяйся тупицей, Бобби Том. Наши каналы связи должны быть открыты.
Он рассмеялся.
Она потянулась к смятой простыне, прикрывавшей его бедра, и отбросила ее в сторону.
- Я полагаю, что лучшим местом, где я смогу удовлетворить свое любопытство, будет душевая. Как насчет того, чтобы принять душ?
- Душ?
- Ты ничего не имеешь против?
- Но… ты уверена, что готова к этому? Это ведь все-таки новый и где-то качественный скачок. Ты сможешь выдержать такую нагрузку?
Губы ее сложились в усмешке, древней как мир.
- Не думай об этом, красавчик!

Глава 16

На другой день они парили в его самолете над просторами Техаса, и сердце Грейси замирало от ужаса и восторга. Бобби Том объявил, что собирается показать ей Остин - городок, в котором он окончил колледж. День был ясный, под ними синели речки, распахивались каньоны, и Грейси окидывала их пугливым взглядом.
Она ни о чем не жалела. Он был вчера точно таким, каким она себе его представляла, - нежным и настойчивым, и воспоминания об этой волшебной ночи сохранятся в ее сердце до последнего часа.
- Как прекрасно убраться наконец подальше от этого телефона, - сказал он, закладывая крутой вираж. - Один только Лютер звонит мне по шесть раз на дню!
- Ты не можешь, однако, винить мистера Бейнза в том, что он так нервничает из-за турнира по гольфу. До праздника осталось меньше двух месяцев, а ты так и не дал ему точный список гостей. Тебе, пожалуй, следует все-таки обзвонить своих друзей!
- Пожалуй, - ответил он без особого энтузиазма.
- Я знаю, почему ты уклоняешься. Тебе легче самому оказать услугу кому-то, чем просить кого-то о ней.
- Не все так просто, Грейси. За спортсменами постоянно охотятся. Им постоянно грозит не одно, так другое.
- Не хочешь ли ты сказать, что ни один из твоих друзей ни разу не обращался к тебе за помощью?
- Не многие.
- Держу пари, что это не так. - Она сочувственно улыбнулась ему. - Почему бы тебе не поручить мне эту головную боль? Я завтра же сяду на телефон и доберусь персонально до каждого, на кого ты мне укажешь.
- Малышка, ты просто хочешь заполучить координаты Троя Айкмена. Извини, но это не твой тип.
- Бобби Том…
- Ммм…
- Я, наверное, уроню себя в твоих глазах, если скажу, что не имею ни малейшего представления, кто такой Трой Айкмен.
Он закатил глаза:
- Это самый известный защитник в стране, дорогая! Он дважды помог «Ковбоям» выиграть Суперкубок.
- Боюсь, я мало что смыслю в футболе.
- Остается только надеяться, что никто в Теларозе не узнает об этом!
Она пережила минутное волнение, когда самолетик пошел на посадку. Но Бобби Том так уверенно и мягко приземлил машину, что Грейси почти не почувствовала толчка. Впрочем, она и вчера не ощутила особенной боли. Он все проделывал качественно, за что бы ни брался, - этот великолепный космический ковбой.
Не отходя от посадочной полосы, он одолжил машину у одного из тут же подвернувшихся приятелей и повез Грейси на экскурсию по городу, включив в нее осмотр Остинского университета и общежития, в котором ему пришлось провести несколько лет. Когда солнце склонилось к закату, они стояли на берегу озера Таун, излюбленного места отдыха горожан.
Она с любопытством оглядывала величественную картину, доминантой которой был мост, переброшенный через водную гладь, где сновало около сотни прогулочных лодок. На берегу озера также было многолюдно. Создавалось впечатление, что ожидается праздничный фейерверк.
Грейси обратила внимание на бесчисленное количество черных птиц, бесшумно носившихся в быстро темнеющем небе. Она ощутила странный едкий запах, напомнивший ей о зоопарке.
- Мы столько с тобой видели, сегодня! Но эти птицы!.. Они ведь должны спать…
Он лукаво улыбнулся:
- Один из великолепных аттракционов матушки-природы. Ты же любишь летучих мышей, дорогая?
- Летучих мышей? - Она внимательно вглядывалась в черные, стригущие воздух тени, и едкий запах вновь коснулся ее ноздрей. Резкие пискливые звуки царапали ей слух. - Не думаю, что люблю. О Господи!
Как по сигналу, огромная туча крылатых тварей выскользнула из-под темной громады моста, потом еще одна, и еще… Как Зачарованная она следила за этими стаями, заполнившими небо, словно клубы густого дыма. С губ ее слетело испуганное восклицание, когда парочка рукокрылых пронеслась над ее головой.
Он рассмеялся и положил руку ей на плечо.
- Я знал, что ты будешь в восторге. Эти твари - гордость Остина. Тут самая огромная популяция в Штатах. Они живут под мостом и за ночь пожирают двадцать тысяч фунтов насекомых. Обычно они не вылетают, пока полностью не стемнеет, но сейчас стоит засуха, и им нужно больше времени, чтобы подкормиться. Кстати, нам тоже пора бы перекусить.
Она не имела ничего против. Обед в обществе Бобби Тома всегда сулил встречи с новыми интересными людьми. Так оно и случилось. Когда они заглянули в «Дыру в стене», их шумно приветствовали от самого входа. У их столика перебывал весь зал, включая музыкантов оркестра. Она хотела сама рассчитаться за свою еду, но Бобби Том опередил ее, уплатив, как обычно, за всех присутствующих. Когда они шагали к машине, она попыталась украдкой сунуть тощую пачку бумажек ему в карман.
Он вытащил их:
- Что это?
Она подобралась, готовясь к неприятностям:
- Я просто плачу за свой ужин.
Его брови взлетели вверх, и он так посмотрел на нее, что она была готова провалиться сквозь землю.
- Что ты еще выдумываешь, черт побери! - Он сунул банкноты в ее раскрытую сумочку.
Она знала, что в физической разборке непременно проиграет, и решила приплюсовать эти денежки к очередной подпольной выплате.
- Я не собираюсь пользоваться твоей щедростью, особенно теперь, когда мы переспали. Я всю жизнь сама платила за себя, Бобби Том, и собираюсь так поступать дальше.
- Но ты же теперь моя подружка!
- Это не имеет значения.
- Такие фокусы не для меня, запомни и заруби себе на носу, Грейси! Пока ты со мной, я не потерплю никакой складчины, так что выбрось из головы эту собачью чушь. - Он резко остановился и посмотрел ей прямо в глаза. - Ну-ка, постой, крошка! Вчера утром я нашел в ящике моего стола пачку каких-то денег. Я подумал, что сам их сунул туда, но теперь сомневаюсь в этом. У тебя нет никакого мнения на этот счет?
- Это моя квартплата.
- Квартплата? Я не назначал тебе никакой квартплаты!
- Плюс часть стоимости платья для коктейлей.
- Платье было подарком! Не смей даже думать платить мне за него.
- У меня не тот статус, чтобы принимать от тебя дорогие подарки!
- Но мы помолвлены!
- Мы липово помолвлены, Бобби Том! И обещай мне с уважением относиться к моим поступкам, особенно теперь, после постели.
Он сжал зубы:
- Это самая нелепая из всех твоих штучек, Грейси! Неужели ты думаешь, что я воспользуюсь хотя бы центом из тех денег, что ты мне вернешь?
- Это твое дело, как ты ими распорядишься. Я плачу свои долги.
- Это не долги.
- Для меня - долги. Я говорила тебе об этом с самого начала. Я не возьму у тебя ничего.
Бобби Том широко зашагал к машине, бормоча ругательства. Подойдя к стоянке, он сорвал с головы стетсон и с силой ударил им себя по бедру. Грейси показалось, что этот удар предназначался ей.
Обратный перелет в Теларозу прошел в полной тишине. Она сожалела, что столь прекрасный день заканчивается так плохо, но, чтобы отстоять свои права, приходится иногда идти на жертвы. Когда они добрались домой, он, похоже, несколько успокоился. Она поблагодарила его за чудесно проведенное время и поднялась по лестнице в свою квартирку, где быстро сбросила с себя всю одежду и приняла душ.
Когда она вышла из ванной, у нее перехватило дыхание. Он сидел на единственном стуле ее спальни в одних джинсах.
- Дверь была заперта, - напомнила она ему.
- Ты забыла, что я - владелец дома. У меня есть ключ.
Ее пальцы вцепились в ворс полотенца, обернутого вокруг талии. Он был мрачен, и она не знала, что у него на уме.
- Марш в постель, Грейси, и поскорее!
- Может быть… может быть, нам следует прежде поговорить?
- Делай, что тебе говорят!
Она взобралась на кровать.
Он встал со стула и расстегнул «молнию» на джинсах. Она подалась назад, ощущая смутное беспокойство, смешанное с возбуждением. Он подошел к ней.
Сердце ее подскочило к горлу. Он наклонился и сорвал с нее полотенце.
- За это ты тоже собираешься мне платить? Прежде чем она успела что-либо сказать, он схватил лежавшую рядом подушку и подсунул ее ей под ягодицы.
- Бобби Том!..
- Лежи и помалкивай!
Упершись коленом в край кровати, он больно стиснул ее бедра и рывком раскрыл их. Какой-то момент он угрюмо любовался открывшейся панорамой, затем опустился на колени и грубо раздвинул складки большими пальцами рук.
У нее перехватило дыхание, когда он нагнул голову. Наждак его подбородка обжег ей ляжки. Он хмыкнул и прикусил нежную плоть.
- Сейчас ты у меня попляшешь!
Поскольку методы силовой борьбы с ней не срабатывали, он победил ее другим способом.
В конце концов Сузи удалось убедить себя, что у нее нет другого выхода. Весь месяц с того момента, как Уэй Сойер сделал ей ужасное предложение, она не находила себе места. Он вернулся в город неделю назад, но не звонил до вчерашнего дня. От одного звука его голоса она впала в панику, а когда он объявил, что собирается принять деловых партнеров в Сан-Антонио и приглашает ее на роль хозяйки раута, она даже не нашлась что сказать. Повесив трубку, она хотела связаться с Бобби - не для того, чтобы сообщить о случившемся, об этом Сузи боялась и помыслить! - ей просто нужно было услышать родной голос. Впрочем, она вовремя вспомнила, что он с Грейси собирался на этот уик-энд в Остин и, должно быть, находится там.
По дороге в Сан-Антонио, откинувшись на подушки «линкольна», она воображала себя современной Жанной д'Арк, жертвующей собой ради блага своего народа. Отличало ее от патриотки-француженки только то, что та все-таки не находилась в преддверии климакса, в остальном же события развивались по накатанной схеме. Когда «родной народ» узнает о ее связи с врагом Теларозы, он неминуемо ее проклянет, что повлечет за собой если не физическую, то уж непременно гражданскую смерть.
Уэй занимал два верхних этажа старинного белокаменного здания, выходящего фасадом на знаменитую набережную Сан-Антонио. Миленькая служанка, забрав у водителя наскоро упакованный чемодан Сузи, пригласила ее в дом и сообщила, что мистер Сойер скоро прибудет. Просторные апартаменты производили впечатление благоухающих тропиков из-за большого количества зелени и цветов. Элегантная светлая мебель с теплой желтой обивкой диванов и кресел усиливала атмосферу надежности и покоя, царившую здесь и находившуюся в резком контрасте с раздерганными чувствами Сузи Дэнтон. Служанка провела ее в просторную комнату с широкой постелью, предназначавшейся скорее всего для гостей, но Сузи не была уверена, что девушка сделала это по собственной инициативе, вероятно, Уэй отдал ей соответствующее распоряжение. Она надеялась, что все-таки проведет эту ночь одна.
К ужину Сузи облачилась в скромное шелковое платье, украшенное косым рядом перламутровых пуговиц, и надела серые лакированные туфли. Приступив к макияжу, она услышала голоса, донесшиеся из гостиной, и поняла, что приехал Уэй. Она долго и тщательно подкрашивала глаза, потом бездумно листала оставленный кем-то на ночном столике журнал, оттягивая момент встречи, зная, что так или иначе ей все равно придется выйти к нему.
Он стоял у высокого, наполовину забранного решеткой окна и смотрел на набережную. Строгий вечерний костюм очень ему шел. Медленно повернувшись, он окинул ее спокойным взглядом и произнес:
- Вы выглядите, как всегда, очаровательно, Сузи. Не зря говорят, что вы были и остаетесь самой красивой женщиной Теларозы.
Она сочла его слова дежурной любезностью и промолчала. Нимало не смутившись ее холодностью, он подошел к ней.
- Сегодня с нами ужинают три пары. Вы хорошо запоминаете имена?
- Не особенно.
Он улыбнулся:
- В таком случае я предварительно расскажу вам о них.
Она с удивлением обнаружила, что внимательно вслушивается в его слова и делает в уме необходимые прикидки, как ей держаться с тем или иным незнакомцем и его досточтимой половиной, словно действительно имела право возглавлять прием. Когда он закончил, мягкое гудение лифта возвестило, что к их этажу движется первая
пара гостей.
К тому времени как гостей пригласили в столовую, она осознала, что чувствует себя гораздо увереннее, чем предполагала. Уэй вел себя с ней почтительно и дружелюбно, как старинный приятель, и ее страхи рассеялись. Она почему-то предполагала, что он поставит ее в сомнительное положение, намекнув собравшимся об истинной подоплеке их отношений, но ничего подобного не произошло.
Он оказался замечательным рассказчиком, и она обратила внимание, как искусно ему удавалось вовлекать в разговор дам. Беседа за столом вскоре стала общей и оживленной, и ей поневоле припомнились бесчисленные сборища, где женщины сидели словно аршин проглотив, в то время как их мужья делили проценты и осуждали налоги. К тому же эта вечеринка была первой на ее памяти, когда ей не мешал ореол славы Бобби
Тома. Уэй представил Сузи как президента Совета Тела-розы по образованию, ни слова не прибавив о ее знаменитом сыне, так что говорить ей пришлось о хорошо известных и наболевших делах в системе начального и среднего обучения, совсем не упоминая футбол.
Однако когда гости стали разъезжаться, прежние тревоги вернулись к ней. Она пыталась выбросить из головы жуткие картинки гнусных посягательств на ее честь, которые ей подбрасывало услужливое воображение, но они возвращались к ней снова и снова. Она пыталась призвать на помощь образ общительного, жизнерадостного и добродушного Хойта, который был полной противоположностью Уэю, но тщетно - покойный муж не хотел являться пред ее внутренним взором, видимо, сильно раздраженный поведением своей легкомысленной жены.

Предыдущая страница 17 Следующая страница


Рай — Техас! 18

Уэй затворил дверь за последними гостями и повернулся к ней. Она вздрогнула.
- Вам холодно?
- Нет, благодарю. Мне хорошо.
Дома она ненавидела эти моменты в конце вечеринок, когда ей приходилось брести на кухню к горе грязной посуды, но сейчас она с удовольствием встала бы у раковины, подвязавшись передником и взяв в руки мочалку, однако этим уже занималась пара вышколенных слуг.
Он мягко взял ее за руку и повел обратно в гостиную.
- Как ваш гольф?
Гольф сейчас был очень далек от ее сознания, и вопрос смутил ее.
- Когда в прошлый раз мы играли с Бобби Томом, я опередила его на один удар.
- Примите мои поздравления. Сколько вы выбили? - Отпустив ее руку, он присел на диванчик и, облегченно вздохнув, ослабил узел галстука.
- Восемьдесят пять.
- Неплохо. Вырвать победу у такого противника совсем нелегко. Бобби Том - отличный спортсмен.
- Он бьет длинно, но допускает ошибки.
- У вас, наверное, хорошая школа?
Она подошла к окну и посмотрела вниз - на цепочку крошечных огоньков, запутавшихся в ветвях кипарисов.
- Да. Еще мой отец обучал меня этой игре.
- Я это помню. Я когда-то пытался получить место носильщика клюшек в вашем кантри-клубе, но мне сказали, что надо сначала подстричься. - Он улыбнулся. - Я не пожелал расстаться с прической и стал качать газ на заправке.
Она попыталась представить его стоящим с мешком клюшек в раздевалке гольф-клуба и не смогла.
Он развязал галстук и расстегнул верхнюю пуговицу рубашки.
- Я заказал чай для нас двоих на семь тридцать утра в моем клубе. Мы можем сыграть несколько гитов.
- У меня нет ни клюшек, ни обуви,
- Я позабочусь об этом.
- Разве вам не нужно работать?
- Я сам себе хозяин, Сузи.
- Я… Мне обязательно надо вернуться домой к полудню.
- А что вам еще обязательно нужно сделать?
Ей нечего было сказать, и она поняла, что ведет себя глупо. Ей все равно придется провести с ним какое-то время, так чего еще можно желать лучше, чем гольф?
- У меня есть некоторые поручения, которые надо бы выполнить, но они, пожалуй, подождут. Гольф - это чудесно.
- Хорошо.
Он встал, снял пиджак и бросил его на диван.
- Не желаете ли выйти на террасу?
- С удовольствием.
«Только бы отодвинуть неизбежное подальше!» - подумала она.
Она встревожилась, когда он направился к лестнице. Ей почему-то казалось, что терраса должна находиться на этом же этаже, а он собирался вести ее наверх, в жилую часть своей роскошной квартиры.
Он почувствовал ее колебания и, повернувшись, бесстрастно сказал:
- Вам не придется для этого раздеваться.
- Пожалуйста, не шутите так.
- В таком случае и вы не смотрите на меня так, словно я собираюсь вас изнасиловать. Я вовсе не собираюсь этого делать, понятно?
Повернувшись к ней спиной, он стал подниматься по ступенькам.
Она медленно побрела за ним.

Глава 17

Уэй стоял возле перил, держа руки в карманах. Он молча смотрел на город. Она подошла к нему, стараясь соблюдать дистанцию.
- Все здесь быстро засыхает, - сказал он, не глядя на нее. - Единственное спасение - это дождь.
Она посмотрела на терракотовые кадки с декоративными деревцами и растениями. Ярко-желтый гибискус задел край ее платья. Она готова была говорить о цветах и о чем угодно, лишь бы не о том, что маячило впереди.
- У меня те же проблемы с некоторыми из моих вьющихся растений. Они находятся под навесом и потому не получают достаточно влаги.
- Почему бы не пересадить их?
- Я люблю смотреть на них из окна моей спальни.
Она тотчас же раскаялась в том, что упомянула о спальне, и потупилась.
- Ты зрелая женщина, а смущаешься как девчонка.
Его голос был мягким и чуть хриплым. Она вздрогнула от этого нового «ты». Он повернулся и положил свои ладони ей на плечи. Теплота их сквозь тонкий шелк платья передалась ей. Он наклонил голову.
Сузи приготовилась дать нахалу достойный отпор, но он закрыл ей рот поцелуем. Она замерла в оцепенении, ожидая дальнейшего развития агрессии, но поцелуй грубияна был удивительно нежным. Его губы!.. Она никак не ожидала, что они такие мягкие и горячие. Глаза Сузи непроизвольно закрылись.
Он подвинулся и слегка привалился к ней бедром. Она напряглась, почувствовав его возбуждение. Он медленно отодвинулся, и она, взглянув на него, не смогла скрыть смущения. Неужели она действительно уступила ему на несколько коротких секунд?.. Конечно, нет. Просто за эти несколько секунд внезапно изменилось ее восприятие окружающего. Без власти и денег он стал просто Уэем Сойером, самым большим хулиганом Теларозы. Но почему же она целуется с хулиганом?
Он откинул прядь волос с ее щеки.
- Ты выглядишь как девочка, только что получившая свой первый поцелуй.
Его слова взволновали ее не меньше, чем происшествие, которым они были вызваны.
- У меня не очень большой опыт в этом.
- Ты была замужем три десятка лет.
- Я не это имею в виду. Я имею в виду общение с кем-нибудь другим.
- Ты никогда не была ни с кем, кроме Хойта?
- Я, наверное, кажусь тебе обыкновенной серой мышкой, да?
- Но он умер четыре года назад.
Она быстро наклонила голову и не слышала, как ночной бриз отразил ее шепот:
- Я тоже.
Молчание повисло между ними, и, когда он заговорил, в его голосе прозвучали неуверенные нотки:
- Я думаю, что нам нужно лучше узнать друг друга, пока мы не зашли слишком далеко, не правда ли?
У нее появилась надежда на спасение.
- Ты не собираешься… ты не будешь принуждать меня к этому?
Губы, которые мгновение назад нежно целовали ее, посуровели.
- Ты хочешь, чтобы я это сделал?
- Это жестоко, Уэй!
Она повернулась и быстрым шагом покинула террасу. Он поймал ее на лестничной площадке возле дверей спальни, и она затрепетала, увидев холодный блеск его глаз.
- Ты не знаешь, что такое жестокость, - сказал он. - О тебе заботились с момента твоего рождения.
- Это неправда!
- Ты не знаешь, каково ложиться спать с желудком, скулящим от голода! Ты не знаешь, каково наблюдать, как твоя мать медленно умирает от позора!
Она не могла больше терпеть его издевательств. Ее испанская кровь закипела. Решительно повернувшись к двери его спальни, она дернула за ручку.
- Давай покончим со всем этим.
Переступая порог, она услышала, как он вполголоса выругался. Чувствуя себя осужденной на казнь преступницей, она огляделась вокруг. Темно-красные покрытые лаком стены мрачно сияли. Массивная кровать из красного дерева, прикрытая темным покрывалом, притаилась в широкой нише. Дрожа всем телом, она повернулась к нему:
- Я не хочу, чтобы ты включал освещение.
Ей показалось, что он смутился.
- Сузи!..
Она оборвала его:
- Я не смогу делать это при свете.
- Ты хочешь представить себе, что я Хойт? - спросил он с неожиданной яростью.
- Тебе никогда не сравниться с Хойтом Дэнтоном.
Он помолчал, потом сказал холодно:
- Я провожу тебя вниз. Ты будешь спать в комнате для гостей.
- Нет! - Она сжала кулаки. - Я не позволю тебе двигать меня, как пешку. Ты не будешь больше играть со мной в свои изощренные игры! Мы оба знаем, за что я куплена и чем плачу. Я полагаю, ты в точности представляешь, как это делается. Ты должен об этом знать от своей матери!
Она круто развернулась и направилась в ванную. Боже, что она себе позволяет? Такое нельзя бросить в лицо даже врагу. Но Уэй больше, чем враг. Он - похотливая скотина, пользующаяся случаем.
- Наполни водой купальню, пока ты там!
Она вздрогнула:
- Я не хочу купаться.
- Я хочу, - сказал он бесстрастно. - Не включай свет, если не хочешь, но пусти воду.
Дрожа от ярости, она влетела в ванную и захлопнула за собой дверь. Сердце ее безудержно колотилось, слезы стыда и гнева обжигали глаза. Она полагала, что просто заберется под одеяло в его темной спальне, раздвинет ноги и холодно позволит ему сделать то, чего он добивается, а потом вырвется на свободу и постарается обо всем забыть. Она не собиралась принимать с ним никаких ванн или играть в сексуальные игры. Она хотела просто перетерпеть какое-то время и даже попробовать сократить его, насколько это возможно.
Судя по всему, он должен заниматься сексом чисто механически, размеренно и бесчувственно, как делает все, но, пока она нащупывала выключатель, образ подростка со злыми глазами и жадными губами промелькнул в ее голове. Она вздрогнула и прогнала это видение прочь от себя.
Раздеваясь, она избегала смотреть на свое отражение в зеркальной стене. Ванная комната была оборудована купальней из черного мрамора квадратной формы, достаточно вместительной для нескольких человек.
Сузи тянула время сколько могла, аккуратно раскладывая одежду на обитой тканью скамейке, установленной над бассейном. Она поставила под нее одну туфлю, потом другую, как добрых маленьких солдат, не умеющих защитить хозяйку. Затем, завернувшись в большое черное полотенце, она пустила воду. Журчание воды как будто помогло ей успокоиться. Она задумалась о своем крохотном садике, прикидывая, что посадит там осенью.
Когда купальня наполнилась, она взбила в ней пышные холмы пены и, коротко вздохнув, выключила свет. Здесь не было окон, так что его злобные глазки не смогут изучать ее тело, которое ласкал только Хойт. Почему Уэй выбрал ее? Ее кожа уже не была по-девичьи упругой, живот утратил форму, и она носила бандаж.
Сбросив полотенце, Сузи погрузилась в теплую воду. Ей не пришлось долго ждать.
- Да! - произнесла она, услышав короткий стук, и сделала это, как всегда, вежливо, потому что с детства была приучена к хорошему обращению, и потом ей надо было ему доказать, что женщины ее возраста и воспитания в отличие от мужчин могут в любой ситуации не только соблюдать правила приличия, но и ставить общественные интересы выше своих собственных.
Дверь распахнулась, впустив слабый луч рассеянного света. Он не стал закрывать ее, и Сузи даже обрадовалась этому. Ей, конечно, не хотелось, чтобы он ее разглядывал, но оставаться с ним наедине в полном мраке было намного страшнее.
Она изучала его силуэт, когда он подходил к купальне. Если бы он был уродом, ее поступок не казался бы таким предательским. Но Уэй был силен, крепок и по-своему обаятелен. Похоже, он тоже успел переодеться и сейчас возился в полумгле, развязывая пояс халата. Несмотря на то что самое острое зрение не смогло бы сейчас здесь ничего рассмотреть, она отвела глаза. Скольких мужчин за всю свою жизнь она видела нагишом? Тело Хойта Сузи знала как свое собственное, ребенком ей довелось однажды увидеть в спальне подвыпившего отца. Вот и весь ее коротенький список. Бобби Том, когда бывал дома, иногда бродил по квартире раздетым, но это не в счет.
Теплая вода оплеснула ей плечи, когда он погрузился в купальню и скользнул к противоположной стене. Легкий шелест вливающихся в бассейн струй заглушал посторонние шумы, ее тело стало почти невесомым, а царившая в помещении тьма усугубляла ощущение оторванности от внешнего мира. Она одна парила сейчас в центре мироздания. Она и Уэй.
Он оперся локтями о край купальни и, вытягивая ноги, коснулся ее. Она напряглась, когда почувствовала, что его пальцы охватили ее лодыжку, и чуть не умерла от стыда, ощутив, что ее собственная коленка прижалась к его бедру.
- Расслабься, Сузи. Ты сможешь выйти отсюда, когда захочешь.
Его слова были явно предназначены для того, чтобы успокоить ее, но они возымели обратное действие. Она знала, что у нее нет выбора. Слишком велики жертвы, на которые она пошла. С этим делом надо покончить как можно скорее, иначе она сойдет с ума. Она вздрогнула, когда он провел по ее бедру большим пальцем ноги.
- Э-хей? Ты меня чувствуешь? - Он выкрикнул это неожиданно весело, как мальчишка, и нарисовал восьмерку на ее ступне.
Она чуть поджала ногу, ощущая, что ее раздражение проходит.
- Мне щекотно.
- Ммм…
Вместо того чтобы отпустить ее, он принялся массировать ей пальчики левой ноги, осторожно заламывая их и поворачивая из стороны в сторону. Вопреки своей воле, она почувствовала, что начинает расслабляться. Его ласковые поглаживания успокаивали ее, к тому же он не проявлял ни малейшей агрессивности. Она вздохнула и глубоко погрузилась в воду.
- Нам надо было захватить сюда бутылку шампанского. - Кажется, он тоже испытывал чувство приятного расслабления.
- Это было бы прекрасно, - сонно пробормотала она.
Оставив в покое ступни Сузи, он стал поочередно поколачивать ее икры, и она подумала, что ей необходимо извиниться за свои отвратительные слова. В любой ситуации человеку не стоит себя распускать.
- Уэй, - сказала она внезапно осипшим голосом, - то, что я посмела задеть твою мать, было жестоко и неуместно. Я сожалею.
- Ты сделала это в запальчивости.
- Это не оправдание.
- Ты славная женщина, Сузи Дэнтон, - тихо сказал он.
По телу Сузи прошла волна вялости, ее мышцы превратились в желе. Вот уже четыре года руки мужчины не касались ее. В замужестве она воспринимала чувственные ласки как должное и только после гибели Хойта осознала, что вместе с ним ушло.
Уэй слегка подтянул ее к себе и перешел к бедрам. Сузи чуть притонула, намочив волосы, но не стала беспокоиться по этому поводу, всецело отдаваясь приятным ощущениям. Что поделать, если человек устал от долгого марафона и ему теперь просто необходимо отдохнуть, чтобы прийти в себя? Словно из дальней дали, из каких-то сокровенных глубин мироздания, до нее долетел его голос:
- Я полагаю, Сузи, мне не стоит беспокоиться, что ты можешь забеременеть?
Эти слова резко вывели ее из состояния эйфории. Она попыталась сесть, но он удержал ее. Чувствуя себя полной дурой, она растерянно произнесла:
- Ты можешь не беспокоиться, Уэй.
Он усмехнулся:
- Ты тоже можешь не беспокоиться насчет меня.
О чем ей беспокоиться? Он ведь не может забеременеть!
- Что ты хочешь этим сказать?
В его голосе проскользнули нотки смущения:
- На дворе девяностые годы, Сузи. Сейчас принято задавать своим будущим партнерам кое-какие вопросы. О предыдущих контактах, наркотиках и таком прочем.
- О Господи!
- Это новый мир!
- Не очень-то он хорош.
Уэй засмеялся:
- Все ясно. Вопросов, как я понимаю, не будет.
- Если бы тебе было что скрывать, ты не затронул бы эту тему.
- Пожалуй, что так. Теперь повернись, я хочу размять тебе плечи.
Не ожидая согласия, он легонько потянул ее за талию и развернул так, что она оказалась сидящей между его раздвинутыми коленями. Лопатки Сузи коснулись его мускулистой груди. Уэй вытянул ноги и сдвинул бедра, и она почувствовала, что он полностью возбужден. Ее охватил ужас.
- Подай мне мыло, - влажно выдохнул он. - Оно где-то справа от тебя.
- Но я…
Она изумилась, почувствовав, что ее шеи касаются крепкие зубы. Он укусил не больно, но достаточно сильно, давая понять, кто здесь главный. Она припомнила, что именно так жеребцы грызут кобылиц во время случки, иногда даже до крови. «Оттолкни его, - шепнул внутренний голос, - не бойся, будь с ним построже, и он тут же отступится». Но этот голос был очень тонок и вскоре совсем угас. Его пальцы скользнули по ее плечам, осторожно ощупывали грудь.
- Доверься мне, - шептал он, - побудь немного со мной…
Он, должно быть, сам где-то раздобыл мыло, потому что его ладони стали скользкими, и на глазах у нее выступили слезы. Она не хотела, чтобы ей было хорошо, но ничего не могла с собой поделать. Его теплые намыленные руки завладели ее грудью, и сопротивляться им было невозможно. Ладно, пусть все остается так. Она чуточку потерпит, до известного предела, а потом быстро покончит со всем этим.
Его пальцы двигались плавна и вкрадчиво, рисуя на нежной, податливой коже сужающиеся круги. Добравшись до сосков, он крепко защемил их, потом принялся массировать, точно так же, как массировал пальцы ног. Ощущение было приятным и до боли знакомым, оно волновало ее, словно обрывок любимой мелодии, после долгого перерыва коснувшейся слуха. Она уже позабыла, как все это бывает, как нужно двигаться, вслушиваясь в незатейливый ритм.
Уэй продолжал раздражать ее грудь, то уводя свою армию с поля битвы, то вновь посылая в атаку отряды кавалеристов. Ее дыхание участилось, порой прерываясь тяжелыми всхлипами. Он прижал ее к себе и стал грызть ей мочку уха, яростно и неукротимо, как настоящий жеребец. Она содрогнулась всем телом от незнакомого ощущения. Хойт никогда не поступал так. Или все-таки поступал? Она не могла припомнить. Мысли ее рассеивались…
Он вытянулся и сильным ударом коленей снизу развел ее ноги. Она не понимала, чего он хочет. Его руки скользнули к ее ягодицам и потянули их в разные стороны. Резким толчком торса он прижал ее разверстые бедра к стенке купальни. Она задохнулась от неожиданности, когда теплый упругий поток воды ворвался в нее.
Она забилась в его руках, как огромная рыба, дергая тазом и уклоняясь от наглой струи, вылетавшей из отверстия в кафельной стенке.
Он хохотнул:
- Угомонись, Сузи. Расслабься и получай удовольствие.
И, Господи, прости, спаси и помилуй, она его получала!
Он играя с ее грудью, покусывал уши и плечи, грыз шею. Она утратила чувство реальности до такой степени, что пропустила момент, когда он проник в нее, и лишь через некоторое время поняла, что вихри воды обрабатывают их обоих. Он не двигался, но и не уходил, а когда она попыталась проявить активность, Уэй помешал ей.
Она всхлипнула:
- Ну пожалуйста…
- Чего ты хочешь? - прошептал он и вошел глубже.
- Пожалуйста, помоги мне… делай… ну, делай же что-нибудь, Уэй, я не могу больше!..
- Ты хочешь еще, Сузи? Да? Ты этого очень хочешь?
Его монотонная скороговорка возбудила ее до чрезвычайности.
- Да, да, да!
Сухой насмешливый голос обжег ее, словно плеть:
- Нет, дорогая, нет! Ты еще не готова.
Она зарыдала, когда он оторвал ее от себя, и попыталась вернуться. Он уклонился, но ей удалось ухватить его горячую плоть. Она изо всех сил сжала ее в руке, бесстыдно и жадно. Что с того, что он - не ее муж, он здесь, и она его получит.
Он улыбнулся и сильным толчком колена отбросил ее к стенке купальни.
- Подожди, Сузи. Самую капельку потерпи.
Он вышел из воды и накинул халат на мокрое тело, потом, не запахиваясь, протянул ей руку. Она кое-как выбралась из купальни и, дрожа, ярисела на край скамьи, чувствуя себя совершенно разбитой. Он заботливо обернул ее полотенцем, затем подхватил под колени и понес в спальню. Она ощутила себя девственницей, влекомой к брачному ложу. Пускай это и будет так. Она забудет, кто она, что делает и где находится, и начнет думать только о том, как угодить этому сильному незнакомцу, который вносит ее в полуосвещенный чертог.
- Не надо света!
Восклицание сорвалось с губ Сузи помимо ее воли. Нет, она ничего не смогла забыть, и ей было просто необходимо укрыться в темноте от жгучего стыда, начинавшего терзать ее душу. Он остановился. Она вскинула голову и увидела его непроницаемое лицо.
Она думала, что он уложит ее на кровать, но Уэй, после секундного колебания, двинулся к небольшой двери, которой она прежде не заметила. Петли чуть слышно скрипнули, и они погрузились во мрак, где веяло ароматами стирального порошка и дорогого одеколона. Какие-то тряпки задевали ее лицо, когда он опускал ее на пол. Лучи рассеянного света, пробивавшиеся из спальни, позволили Сузи разглядеть уходящий во мглу стеллаж со стопками белья и длинную плотную череду мужских костюмов, курток, пальто и плащей, покачивающихся на распялках. Похоже, это была его гардеробная, и он имел наглость затащить ее сюда, как свою очередную пассию, с которой не стоит особенно церемониться. Ей стало ясно, что вся его галантность была напускной. Кот просто поиграл с мышкой и теперь готовился вонзить в нее когти.
В полумраке мелькнул его силуэт - он закрывал дверь. Потом со всех сторон на нее навалилась тьма, и не стало ничего слышно, кроме ее собственного дыхания. До нее донесся его голос - хриплый и раздраженный:
- Надеюсь, здесь тебе будет хорошо?
Полотенце слетело с ее плеч, но он ничем больше не выдал своего присутствия.
Шли секунды. Ее сердце бешено колотилось. Совершенно голая, она сидела в кромешной тьме, медленно осознавая, в какое дурацкое положение попала. Оно не имело ничего общего с жуткими картинками, вспыхивавшими в ее мозгу по дороге в Сан-Антонио. Такого она просто не могла вообразить.
Где же он, черт побери, этот злодей, развратник, мучитель?
Ей показалось, что рядом послышался странный щелкающий звук, но он тут же был заглушен шумом включающегося кондиционера. Темнота лишала ее воли. Она была слишком плотной, слишком абсолютной. От нее веяло смертью, могилой. Сузи развернулась в одну сторону, потом в другую, но добилась только того, что совершенно потеряла ориентировку и уже не могла бы сказать, где находится дверь.
Она зажала рукой рот, чтобы подавить истерическое рыдание.
- Уэй?
Он не отзывался.
Может быть, она не заметила, как он вышел?

Предыдущая страница 18 Следующая страница


19 Сьюзен Филлипс

Она невольно отпрянула в сторону. Что-то жесткое коснулось ее плеча. Переведя дух, она поняла, что это рукав костюма.
Обессиленная, она сжалась в комок, не зная, чего ей сейчас ожидать - взрыва хохота, грубого щипка, удара?
Тьма сгустилась и влажным горячим сгустком легла ей на бедро. Незримые твердые пальцы пробежали по ее талии, помяли живот, больно стиснули грудь. Кто это? Злой гений Теларозы - Уэй? Или враг всего сущего, исчадие вселенского мрака, демон?
Она не могла больше вот так покорно сидеть перед ним и ждать своей участи. Отчаяние придало ей храбрости. Словно подброшенная пружиной, она вскочила с колен и сделала шаг вперед.
Тьма приняла формы выпуклой, мускулистой груди, покрытой жесткими, курчавыми волосами. У Хойта был совсем не такой торс. Эти жесткие завитки только усилили пугающее сходство Уэя с властителем ночи. Она затрепетала, жадно ощупывая руками незримое, покрытое густой растительностью тело, и змий вожделения вновь шевельнулся в ней. Уэй успел высохнуть после купания, но кожа его, казалось, была покрыта испариной. Или это ладони ее сами покрылись липкой росой волнения? Она не знала. Ее слуха коснулись тяжелые, учащенные звуки. Оказывается, он умеет дышать. Вот почему так дрожит и вздымается его грудная клетка. Она разрешила своим рукам скользнуть ниже и ощутила вес и размеры его возбужденной плоти.
Проклятие! Он вновь оттолкнул ее. Она зашипела от ярости.
Твердые быстрые пальцы выскочили из ничего, пробежались по ее бедрам, тронули ягодицы, исследовали рассекающую их ложбинку. Они терзали и мяли ее, пока она не начала дрожать крупной неудержимой дрожью. Мягкий толчок повалил ее на пол, и она погрузилась спиной в густой ворс ковра.
Она замерла в ожидании.
Ничего.
Только могильная тишина. Она лежала, стараясь ни о чем не думать.
Неведомая сила развела ей колени. Она покорно подчинилась, сознавая, что должна принести эту жертву. Неведомо чему. Неведомо, во имя чего. Но - сейчас она поняла это! - отнюдь не ради будущего детей Теларозы.
Что-то влажное и горячее коснулось ее лобка, жаркое дыхание опалило промежность. Влажная тугая мышца проникла в нее, устремилась к недрам и опала в бессилии. Он застонал и возобновил попытку. Еще и еще раз он бередил трепещущим языком ее нежную плоть, то втягивая в себя обнесенную шелковистой порослью мякоть, то тяжело отдуваясь и фыркая шумно, как морж. Беспросветная тьма, царящая вокруг, делала происходящее почти нереальным. Ей казалось, что там, внизу, работает какая-то паровая машина, время от времени прерываясь и выпуская пары. Но эта работа была совсем не бесплодной. В глубине ее существа все сильнее и сильнее разгоралось пламя, которому она не знала названия. Он вскинулся вдруг и в резком прыжке вошел в нее целиком. Она оплела ногами могучие бедра и обвила руками незримую шею. Она не знала, кто с ней сейчас - демон, животное или простой смертный? Груди ее горели, натертые жесткой шерстью этого существа. Оно погружалось в нее, потом отступало и погружалось снова и снова.
Потом что-то разорвалось в глубине ее, страшно и неотвратимо, как бомба. Такого с ней не было никогда, и она пронзительно закричала. Она кричала, а страшные взрывы преследовали ее, и каждый из них был ужаснее предыдущего. Она кричала, и этот крик мешал ей понять, что с ней происходит. Но существо, терзавшее ее, по-видимому, напугалось. Оно, глухо рыча, выбралось из нее и отползло в сторону.
Через некоторое время она начала плаката. Луч света, когда приоткрылась дверь, хлестнул по глазам, как плеть. Она сжалась в комок и закрыла лицо руками. Душа ее корчилась от стыда и невыносимой муки. Она растоптала свою любовь, она предала своего мужа и оскорбила его память. Она поклялась любить его вечно, до последнего часа. И вот предательство совершено, а она все еще жива.
Видит Небо, она совсем не хотела этого. Она шла к Уэю, чтобы принести себя в жертву ради будущего родного городка, но все кончилось тем, что она, как последняя проститутка, умоляла его насытить ее животную страсть, а потом отдавалась ему, содрогаясь от наслаждения.
- Успокойся, Сузи. Я прошу тебя, пожалуйста, успокойся! - В голосе его звучала боль, как будто он и вправду сочувствовал ей.
Она схватила полотенце, валявшееся рядом, села, прижимая его к груди. Уэй сидел рядом, капельки пота переливались на его плечах, как гирлянды маленьких огоньков.
Она судорожно вздохнула, и слезы раскаяния поползли по ее щекам.
- Я хочу домой.
- Ты слишком расстроена, - возразил он тихо. - Тебе надо отдохнуть.
Она отвела взгляд:
- Зачем ты это сделал? Почему ты не мог устроить все как-нибудь иначе?
- Мне жаль, - сказал он. - Я не думал, что ты так на это отреагируешь. Я виноват.
Он медленно встал, подхватив с пола свой халат, и надел его. Она механически отметила, что ему идет темно-зеленый цвет. Наклонившись, он помог ей встать, затем снял с вешалки хорошенький белый халатик и накинул его ей на плечи. Она вновь тупо, как автомат, отметила, что обновка ей великовата. Поддерживая ее за талию, он помог ей выйти из камеры сладких пыток, куда она вошла несколько столетий назад. Слезы ее просохли. В конце концов, какая разница, где и как он овладел ею?
Он бережно, как ребенка, подвел ее к мягкому, удобному креслу, стоящему у окна. Ее глаза умоляли: оставь меня! - и в них опять показались слезы.
Он опустился в кресло и посадил ее к себе на колени. Осторожно погладил по волосам.
- Не плачь, - прошептал он. - Пожалуйста, не плачь. - Его губы нежно прикоснулись к ее виску. - Ты не виновата ни в чем. Я один за все здесь в ответе.
- Но я позволила тебе. Скажи, почему я позволила тебе делать все это?
- Потому что ты живая и очень эмоциональная женщина. И еще потому, что ты слишком долго была одна.
Она говорила себе, что не нуждается в его утешениях. Что ее предательство ужасно, и ему нет оправданий. Но он продолжал нежно поглаживать ее волосы, и она невольно склонила голову к нему на плечо. Через несколько минут она крепко спала.
Прислушиваясь к ее глубокому, ровному дыханию, Уэй поцеловал ее в лоб и сам прикрыл глаза, погрузившись в раздумье. Да, ему надо как следует раскинуть мозгами, чтобы отдать себе отчет, как он довел ситуацию до такой критической точки. Сузи Дэнтон никогда в жизни не делала ему ничего плохого и совсем не заслуживала того, чтобы с ней так беспардонно обходились. Это не ее вина, что она когда-то стала предметом его первой пылкой безответной любви, и потом, это ведь он сам, будучи изрядным оболтусом, отпускал ей вслед злые шуточки, надеясь на манер Джеймса Дина покорить свою Натали Вуд.
Когда она вошла в его кабинет месяц назад, он увидел в ее глазах то же выражение ужаса, которое появилось на лице маленькой девочки при виде самого отпетого хулигана с другой стороны железки. Все его деньги, вся его власть мгновенно превратились в ничто, и он вновь почувствовал приступ бессильной ярости, той самой ярости, которая не расставалась с ним в детстве. Он решил во что бы то ни стало переломить ситуацию и пригласил ее на обед в бредовой надежде покорить своим обаянием сердце холодной красавицы, чтобы заставить ее, а потом, возможно, и всю Теларозу изменить свое мнение о нем.
У него и мысли не было, что она воспримет его приглашение как шантаж и попытку заманить ее в постель. У него появлялись женщины-компаньонки в течение ряда лет, но он никогда не прибегал к угрозам, чтобы заполучить их.
Да, потом он фактически предложил ей лечь с ним в постель, но сделал это в запальчивости и ожидал, что она пошлет его к черту. Но она только поникла, как ветка мимозы от прикосновения грубых рук, и продолжала разглядывать его розы.
Весь последний месяц его грызло чувство стыда, и, вернувшись в город, он первым делом решил перед ней извиниться. Он позвонил ей, но, услышав знакомую дрожь в голосе Сузи, вновь сорвался и заставил ее приехать к нему в Сан-Антонио, намекая, что будущее Теларозы зависит только от нее.
Даже сегодня вечером он мог бы еще все поправить. Даже когда она ворвалась в его спальню, задыхаясь от гнева.
Так почему же Уэй Сойер так ничего и не сделал, чтобы разрядить ситуацию, в которой он выглядел последним подлецом?
Ответ был прост. Уэй Сойер влюбился в Сузи Дэнтон. Случилось это сегодня вечером, в прошлом месяце или три десятка лет назад - он не знал. Он знал только, что любит ее, и не знал, что делать с этой любовью на старости лет.
Он всегда гордился тем, что может контролировать себя, не давая воли своим чувствам. Когда ему представилась возможность заполучить «Розатек», он сделал это с холодной головой и не испытывал ровным счетом никаких эмоций по тому поводу, что автоматически стал властителем городка, который когда-то причинил столько горя его матери.
Впрочем, не лукавит ли сам с собой сегодня сын Труди Сойер?
Кое-какие эмоции все же присутствовали.
Это ведь он сам распространил слухи о закрытии фирмы, и ему этот слух был выгоден, поскольку такая дезинформация поставила некоторых его конкурентов в тупик, заставив их сделать неверные шаги, благодаря которым Уэй Сойер крепко встал на ноги. Он никогда не ставил перед собой задачи разрушить экономику родного городка. Однако когда надобность в этих слухах отпала, он почему-то не сделал попытки пресечь их, и жители Тела-розы продолжали верить в угрозу близкого и неминуемого краха. Он наслаждался, когда видел огоньки бессильной ярости в глазах встречных, он знал, что за «то спиной сжимаются кулаки, что страх потерять кусок хлеба владеет сердцами многих. Да, можно признаться, таким образом он мстил городку за нищее детство, за унижения и раннюю смерть Труди Сойер, которой никто из них в свое время не протянул руку помощи.
Сегодня вечером круг замкнулся. Сегодня сын презираемой всеми проститутки заставил самую респектабельную и уважаемую леди милого городка почувствовать себя блудницей.
Отчего же у него так скверно на душе?
Первое, что он сделает завтра утром, - это откроет Сузи Дэнтон всю правду. Затем отошлет ее в Теларозу и никогда больше не обеспокоит - ни словом, ни делом.
Он открыл глаза и посмотрел на нее.
Боже, как сладко она спит! Как доверчиво прижимается к его плечу эта растрепанная головка! Неужели ему придется расстаться с ней?
Нет. Завтра всеми правдами и неправдами он постарается задержать ее в Сан-Антонио еще на один день. Он больше и пальцем не дотронется до нее. Он будет с ней предельно учтив и корректен.
Всего один день, огромный и краткий, как жизнь.
Он нужен ему, чтобы завоевать любовь Сузи Дэнтон.

Глава 18

Бобби Том совсем уже собирался отправиться восвояси, как вдруг к нему в фургончик заскочила Конни Кэмерон с двумя бутылками пива. Стоял субботний вечер, утомительные съемки продолжались всю неделю, и он собирался назавтра взять выходной.
- Сегодня такая жарища! Я подумала, что ты не прочь пропустить глоточек-другой холодненького!
Он молча смотрел на нее, застегивая рубашку. Последнее время ему приходилось либо валяться связанным, подвергаясь ужасным пыткам со стороны главного мафиозо «Кровавой луны», либо бесконечное количество раз прыгать, держа за руку Натали, в реку под свист пуль и грохот разрывов. Он не хотел сейчас никого видеть, кроме Грейси.
- Прости, дорогая, но моя малышка будет мной недовольна, если я задержусь.
- То, о чем женщина не знает, не может повредить ей. - Она раздраженно открыла бутылки и протянула одну из них ему.
Он поставил пиво на стол и принялся заправлять рубашку в джинсы. Конни демонстративно уселась на раскладной стул, всем своим видом показывая, что никуда не спешит. Ее короткая в облипку юбка сильно подтянулась, обнажив полные загорелые ляжки. Он бросил на них равнодушный взгляд. Они уже не привлекали его.
- Последние дни ее что-то не видно у нас? Где она прячется?
- Наверное, торчит на телефоне или наводит порядок в приюте. Переписка, женсовет, гольф-турнир. У нее много дел.
- Уверена, что она с ними неплохо справляется.
Она закинула согнутую в колене ногу на бедро другой. Такая поза позволяла собеседнику хорошо видеть ее лиловые трусики.
Он почувствовал прилив раздражения:
- Конни, ну что ты вытворяешь? У тебя ведь есть Джимбо, зачем же ты крутишься вокруг меня?
Она сделала из бутылки крупный глоток и насмешливо прищурилась:
- Ты мне нравишься, Бобби Том. И всегда нравился.
- Ты тоже нравишься мне, Конни. По крайней мере нравилась раньше.
- И что же это значит?
- Это значит, что мне сейчас по душе другая, и я совсем не собираюсь ее огорчать. Ты ведь тоже носишь кольцо Джимбо и должна бы призадуматься над своим поведением.
- Я буду ему хорошей верной женой. Но это не значит, что я прямо сейчас должна отказаться от последних бросков в сторону.
- Только не со мной.
- С каких это пор ты стал таким щепетильным?
- С тех самых, как встретился с Грейси. И давай больше не обсуждать этот вопрос.
- Боже, до чего она тебя довела! Никто ничего не может понять. Нет-нет, не подумай плохо, она всем нравится. Она дружелюбна и так трогательно заботится о стариках с «Зеленых холмов». Она готова протянуть руку помощи любому, кто ее об этом попросит. Черт побери, на прошлой неделе она умудрилась выручить даже меня, когда заболела моя сменщица. Но… она ведь совсем не умеет танцевать, Бобби Том. И потом - тебе ведь всегда нравились леди плотненькие, как персик.
Она шевельнула плечами и выпятила грудь, чтобы у него не осталось сомнений, о чем идет речь. А он вдруг понял, в чем Конни, при всех своих формах, безнадежно проигрывает Грейси. Ей не хватает элементарной порядочности.
Правда, это похвальное качество Грейси порой чересчур доминирует в ней и частенько выводит его из себя. Взять хотя бы те же деньги, которые она сует регулярно в ящик его стола. Для него они ничего не значат, для нее - большая поддержка. Если она не хочет жить на его счет, то по крайней мере могла бы позволить, ему делать ей небольшие подарки. Он подумал, что этого никогда не будет. Он хорошо изучил ее упрямый характер. Ему стало не по себе от мысли, что может случиться, если Грейси узнает, кто оплачивает ее труд. Он поежился, но тут же загнал беспокойство в дальний угол души. До сих пор все идет тихо-мирно, так что незачем понапрасну накручивать себя.
Конни продолжала сверлить его немигающим взглядом:
- Есть еще одна закавыка, которой удивляются все. Твоя Грейси почти ничего не смыслит в футболе. Как ей удалось ответить на все вопросы твоей викторины?
Он опешил:
- Ну… мне пришлось кое на что закрыть глаза.
Она возмущенно вскочила со стула:
- Это нечестно, Бобби Том! Женщины Теларозы придут в бешенство, когда об этом узнают!
Он поздно понял, что допустил изрядный тактический промах.
- Ты неправильно поняла меня, Конни. Ошибок в ее ответах совсем не было. Просто у Грейси блестящая, но очень короткая память. Когда дело было сделано, мне пришлось смириться с тем, что почти вся ценная информация улетучилась из ее головки.
Это, казалось, успокоило ее. Он настороженно наблюдал, как она допивает пиво, потом медленно встает и с загадочным блеском в темных глазах направляется в его сторону. Она все же была аппетитной штучкой - эта красотка Конни. Недаром по ней сохнет половина парней городка.
Он вдруг припомнил, как Грейси кричит в моменты своих «преждевременных оргазмов». Эти звуки возбуждали его больше, чем «плотненькие» формы знакомых ему девиц. Вот уже месяц прошел с той поры, как он ввел эту упрямицу в незнакомый ей прежде мир секса, а все еще не потерял остроты ощущений и тянулся к ней, как подсолнух к солнышку. Страсть и невинность, робость и смелость восхищали его в ней в самые интимные моменты их свиданий, и ему порой так становилось хорошо, что он уже не разбирал, кто из них двоих желторотый новобранец, а кто - убеленный сединами капрал. Не то что ему не было так же хорошо в постели с другими. Бывало, конечно, и не раз. Вот только когда? И с кем? Этого он уже и не смог бы припомнить точно.
Однако он хорошо помнил, что его связь с Грейси является своеобразным обменом дружескими услугами. Что же касается Конни Кэмерон, то для нее его бюро добрых услуг было закрыто, и вряд ли ей удастся проникнуть туда со взломом.
Так оно и случилось. Когда Конни обвила загорелыми руками его шею, ему не понадобилось и десяти секунд, чтобы понять, что ее «плотность» не вызывает в нем адекватного отклика. Он взял ее за плечи и мягко отстранил от себя.
- Позволь мне узнать, какой свадебный подарок тебе хочется получить?
Ее лицо вытянулось, и он понял, что знойная брюнетка оскорблена до глубины души. Но инициатором этой встречи был не он, так что это обстоятельство не очень его взволновало. Он надвинул на лоб стетсон и приглашающим жестом распахнул дверь. Она молча вышла. Он поправил шляпу и последовал за ней.
Шеф полиции Теларозы Джимбо Тэкери стоял возле своего дежурного джипа не далее чем в двадцати футах от его фургона.
Конни ничуть не смутилась.
- Привет, милый! - Она подошла к нему танцующей походкой, растрепанная, в полурасстегнутой блузке, и обхватила рукой его кирпичную шею.
Джимбо молча высвободился и бросил на Бобби Тома мрачный взгляд:
- Какого черта, Конни? Что ты здесь делаешь вместе с ним?
Конни, не обращая внимания на его тон, ослепительно улыбнулась:
- Не кипятись, Джим. Мы с Бобби Томом просто попили пивка. Ничего страшного не произошло, не правда ли, Бобби Том?
Она кокетливо облизнула губы, чтобы стало понятно, что случилось нечто получше.
Бобби Том молча полез в кабину пикапа. Джимбо остановил его. Маленькие глазки шефа полиции свирепо щурились.
- Я жду тебя, Дэнтон. Говорят, ты сплевываешь жвачку прямо на тротуар?
- Я вообще не плююсь, Джимбо, - сказал Бобби Том. - По крайней мере пока не вижу тебя.
Отъехав от фургона, он взглянул в зеркальце заднего обзора. Конни и Джимбо неистово целовались. Эта парочка явно друг друга стоила.
Какой-то звук разбудил Грейси среди ночи. Она открыла глаза и долго не могла понять, где находится. Так всегда с ней бывало, когда она просыпалась в его постели. Луч света, тускло сиявший в коридоре, привлек ее внимание, и в тот же миг она осознала, что Бобби Тома в комнате нет.
Опустив ноги на пол и накинув халат, она посмотрела на часы. Стрелки показывали без четверти три пополуночи. Значит, уже началось воскресенье. Наутро она и Бобби Том собирались лететь в Сан-Антонио, прихватив с собой Натали и ее мужа Энтона, который приехал в Теларозу на выходные.
Она вышла в коридор и, обнаружив, что свет сочится из кабинета Бобби Тома, тихонько приоткрыла дверь. Он полулежал у телевизора в удобном кресле спиной к ней и не заметил ее появления. Со своего места она могла видеть только его растрепанную прическу и ворот коричневого халата, усыпанный изображениями испанских старинных монет.
По голубому экрану метались фигурки в спортивной форме. Бобби Том, судя по всему, не включая звука, смотрел футбольный матч.
Он взял в руки дистанционку, и картинка задвигалась в обратном направлении. Она поняла, что он изучает какую-то видеозапись. Когда кадры остановились, весь экран заполнило лицо Бобби Тома в шлеме с эмблемой «Чикагских звезд».
Беззвучный футбольный матч затеялся снова.
Бобби Том бросился к боковой линии. Бешено вращающийся мяч летел в его направлении, но, кажется, парил слишком высоко, чтобы его можно было перехватить. Бобби Том ласточкой взмыл вверх и сделал невозможное. Блестящий кожаный геоид словно прилип к его ладоням.
У нее перехватило дыхание, когда она увидела, что звероподобный гигант из команды соперников на бешеной скорости приближается к нему. Вскинувший руки Бобби Том был полностью открыт и не имел ни малейшей возможности защититься.
Столкновение было ужасным. Через минуту он валялся на земле, корчась от боли.
Другой Бобби Том, который сидел в кресле, нажал кнопку перемотки, и жуткая игра началась опять. Ее замутило, когда она сообразила, чем он тут занимается чуть ли не каждую ночь. Он сидит один в синем пламени экрана, снова и снова Переживая момент игры, на которой закончилась его карьера.
Она, должно быть, неловко шевельнулась, потому что он резко обернулся и нажал на кнопку дистанционки. Экран погас.
- Чего тебе нужно? - грубо спросил он. Его грубость совсем не задела Грейси. Сердце ее сжималось от жалости.
- Я проснулась, а тебя нет!
- Я не нуждаюсь в мелочной опеке. - Он встал с кресла и швырнул пульт на диван.
- У меня сердце кровью обливается, глядя, как ты изводишься здесь ночь за ночью.
- Не знаю, с чего ты это взяла? Я сегодня впервые включил эту запись после травмы.
- Это неправда, - мягко сказала она. - По ночам я вижу из своей спальни, как ты до утра гоняешь видик. Нельзя так терзать себя, Бобби Том.
- Можешь думать что хочешь, но я сказал то, что сказал.
Он надулся и ушел в угол, не глядя на нее, совсем как маленький ребенок, но она знала, что отступать нельзя. Эту заразу надо извести с корнем.
- Ты еще в полном расцвета сил, Бобби Том. Тебе нужно смотреть вперед, а не оборачиваться назад.
- Не припомню, чтобы я спрашивал у тебя совета, как мне жить?
- Эта беда уже позади, Бобби Том. - Повинуясь наитию, она указала на телевизор. - Я бы хотела, чтобы ты отдал эту запись мне.
- Зачем она тебе?
- Тебе пора с ней расстаться.
- Ты понимаешь, о чем говоришь?
- Ты говорил, что хотел бы сделать мне подарок. Вот удобный случай осуществить это намерение.
Он пожал плечами:
- Что ж, раз уж тебе так хочется, можешь взять эту штуку. Только не воображай, что видишь меня насквозь. Это совсем не так.
- Ты ведь не станешь сердиться на то, что твой телохранитель чуть-чуть превысил свои полномочия?
Она подошла к телевизору и вытащила кассету.
- То, что мы с тобой время от времени спим, милая леди, не дает тебе права бесцеремонно соваться в мои дела. Женщины, которые поступают так со своими мужчинами, частенько оказываются за дверьми. Я это говорю тебе на будущее, чтобы ты не повторяла таких ошибок с другими кавалерами, менее галантными, чем я.
Ее не пугала его агрессивность, ибо Грейси понимала, чем она вызвана. Он внутренне ощущал ее правоту, но был уязвлен и хотел компенсации. Она похлопала его по руке:
- Это не разговор, Бобби Том.
Она проскользнула мимо него и вернулась в спальню, чтобы собрать свою одежду, но не успела запихнуть видеокассету в сумочку, как он возник на пороге.
- Не будем ссориться, Грейси.
На его губах шевелилась ленивая улыбка, но глаза не улыбались. Видимо, рана, которой она коснулась, была слишком болезненной и продолжала кровоточить. На мгновение она растерялась, не зная, как вести себя дальше. Права ли она, бесцеремонно вторгаясь в его душу, нарушая границы, которые он сам очертил и укрылся за ними от нескромной назойливости посторонних людей? Не уподобляется ли она доброжелательным друзьям его детства, которые при каждом удобном случае норовят напомнить ему, кем он был и чем стал?
- Не говори больше ни слова.
Он скинул с себя халат и помог ей разоблачиться. Она ожидала, что они вновь лягут в постель, но вместо этого он увел Грейси в свой кабинет и, усевшись в огромное кресло, привлек ее к себе. Через мгновение они осваивали один из новых для нее способов любви. Но на этот раз она не получила обычного удовольствия. Слишком много недосказанного стояло между ними.
Перелет в Сан-Антонио прошел без приключений. И конечно же, перво-наперво они отправились в Аламо. Бобби Том, естественно, взял на себя в их маленькой компании обязанности гида. Одна из основных достопримечательностей Техаса располагалась между магазином гамбургеров и комплексом по производству мороженого в деловой части города. Дородный евангелист, стоящий на широких ступенях каменной миссии, громогласно оповещал публику о Втором Пришествии, в то время как толпа туристов, жужжа видеокамерами, снимала на память знаменитый фасад.
- Ты чудно смотришься на фоне этой громадины, Грейси, - прошептал Бобби Том, - если ты станешь хоть чуточку прелестней, мне придется посадить тебя под замок.
Теплая волна радости разлилась по ее телу, когда он наклонился и одарил ее нежным поцелуем. Их утреннее соитие было довольно грубым. Он всеми силами оттягивал ее оргазм и шептал на ухо грязные ругательства. Она отомстила ему за это, заставив его после душа показать ей самый медленный в мире мужской стриптиз. В конце концов, какой прок от знакомства с космическим ковбоем, если она не сумеет вдоволь налюбоваться его легендарными прелестями?
Красавица Натали шла впереди них и, не замечая восхищенных взглядов встречных мужчин, не сводила глаз со своего ненаглядного муженька. Поначалу Грейси весьма поражало столь очевидное несоответствие этой парочки друг другу. Энтон Гайард обладал внешностью заурядного бизнесмена, круглолицего и лысеющего, и совершенно не смотрелся рядом с восхитительной кинозвездой. Но при более близком общении на первый план выступили обаяние и интеллигентность Энтона, вдобавок он был так влюблен в Натали и так трогательно ухаживал за ней, что это не могло не вызвать к нему симпатии.
Бобби Том легонько сжал руку Грейси. Праздная толпа стала обращать внимание и на них. Сегодня он был одет в обычной для него и известной всей Америке манере, которую подчеркивали розоватая западного покроя рубашка и его неизменный стетсон. Грейси нарядилась для такого случая в соломенного цвета вязаный топ с соответствующей ему короткой юбкой. Из украшений она выбрала пару изящных янтарных сережек.
Натали, оторвавшись на секунду от мужа, обернулась к ним и в сотый раз с беспокойством спросила:
- Ты уверен, что эта штука работает, Бобби Том? - И она потрясла в воздухе трубкой радиотелефона.
Натали очень переживала по поводу своей первой разлуки с Элвисом. Нет, конечно же, она полностью доверяла Терри Джо, которая стала почти постоянной няней маленького Гайарда. Всю неделю заботливая мать сцеживала грудное молоко в бутылочки и замораживала его, готовясь к этой прогулке.
- Я сам его проверял, - в сотый раз ответил Бобби Том. - Если бы у Терри появились какие-нибудь проблемы с Элвисом, она тут же сообщила бы об этом тебе.
Энтон обернулся и в сотый раз поблагодарил Бобби Тома.
Бобби Том не раз жаловался Грейси, что ему трудно общаться с мужем Натали после всего того, что он проделывает с ней на съемочной площадке. Натали воспринимала свою работу без проблем, но Бобби Том чувствовал себя так, словно нарушает мужской кодекс чести.
Несмотря на всю свою неприязнь к урбанистическим пейзажам, Грейси понравилось в Аламо. Вместе с парой дюжин других туристов маленькая компания прослушала драматический рассказ о тринадцати днях, вписанных золотыми буквами в историю борьбы Техаса за независимость. Грейси так расчувствовалась к концу повествования, что глаза ее увлажнились.
Бобби Том с удивлением воззрился на нее, когда она поднесла к лицу платок.
- Для девушки, которая не может отличить Джорджа Стрейта от Вейлона Дженнингса, ты чересчур чувствительна.
- О, Энтон, ты только посмотри! Это ружье самого Дэви Крокета!
Грейси почувствовала укол зависти, увидев, как Энтон реагирует на призыв Натали. Он с большим почтением посмотрел на стеклянную витрину, и по лицу его было ясно, что он восхищен увиденным. Ей показалось, что Бобби Том физически не способен вести себя так тактично.
Она прогнала прочь эту не очень веселую мысль. Не стоит терзаться о недостижимом.
Прогулка по Аламо закончилась путешествием на маленьком экскурсионном пароходике, который протащил их под сводами знаменитых каменных мостов. Потом они забрели в торговую часть города и в маленьких магазинчиках Л а Виллита сделали памятные покупки. Бобби Том подарил Грейси экзотические солнечные очки с бледно-лиловыми стеклами, имеющими форму штата Техас, а Грейси ответила на это тем, что купила ему футболку с яркой надписью: «Я не слишком ловок, но могу поднимать тяжести!» Натали и Грейси до слез хохотали, Энтон сдержанно улыбался, Бобби Том изображал сильное возмущение, но тем не менее примерил обновку перед зеркалом и долго любовался собой.
Ближе к вечеру он повел их в свой любимый ресторанчик на набережной, где они с удовольствием поедали поджаристых цыплят, приправленных черными бобами и овечьим сыром. Затем Бобби Том заказал на десерт для всей компании виски с орехами и крем-брюле, но, отдавая последние распоряжения официанту, вдруг застыл на месте с окаменевшим лицом.
Грейси проследила за направлением его взгляда. По широкой металлической лестнице, ведущей на балкон ресторанчика, в зал спускалась мать Бобби Тома - Сузи Дэнтон.
Ее сопровождал Уэй Сойер.

Глава 19

Натали в очередной раз навела справки об Элвисе и вернулась к столу. Она тоже увидела Сузи и Уэя.
- Бобби Том, это не твоя мать? Кто это с ней? Какой привлекательный мужчина!
- Осторожней на поворотах, дорогая, - сказал Энтон. - Ты заставляешь меня ревновать.
Натали засмеялась, будто ее муженек только что выдумал эту чрезвычайно забавную шутку.
- Его зовут Уэй Сойер, - напряженно сказал Бобби Том.
В этот момент Сузи тоже заметила сына, и лицо ее застыло как маска. Видно было, что ей хочется исчезнуть, но ситуация не позволяла. Поколебавшись, она приблизилась к их столу. Уэй следовал за ней.
Она остановилась и с явным усилием произнесла:
- Привет, путешественники!
Все, кроме Бобби Тома, учтиво ответили на ее приветствие.
- Кажется, мы знакомы, мисс Сноу. Я вижу, что вы с ребенком в целости и сохранности завершили свой маршрут, - сказал Уэй, обращаясь к Грейси.
- Да. Было очень мило с вашей стороны обратить внимание на одинокую путницу.
Бобби Том бросил на нее быстрый вопросительный взгляд. Она проигнорировала его и с преувеличенным жаром объяснила Натали и Энтону, при каких обстоятельствах состоялось ее знакомство с мистером Сойером. Она также представила всех присутствующих друг другу, так как Бобби Том не выразил ни малейшего желания сделать это.
Напряжение между матерью и сыном было таким сильным, что Грейси почти ощущала, как звенит воздух.

Предыдущая страница 19 Следующая страница


Рай — Техас! 20

Уэй, помолчав минуту, заговорил, обращаясь ко всей компании:
- Прошу прощения, но мне пора уходить. Мой офис находится неподалеку. Я забежал в этот ресторанчик перекусить, увидел миссис Дэнтон, и она любезно позволила мне присоединиться к ней. - Повернувшись к Сузи, он взял ее руку и энергично потряс. - Было приятно увидеться с вами, миссис Дэнтон. Всего вам доброго.
Кивнув на прощание ошеломленной компании, он покинул ресторан.
Грейси редко приходилось слышать менее убедительное вранье. Через минуту плотная фигура Сойера мелькнула за окнами ресторана.
Молчание затягивалось. Грейси набрала в грудь воздуха и храбро сказала:
- Почему бы вам не присоединиться к нам, миссис Дэнтон? Мы только что приступили к десерту. Давайте попросим официанта принести еще один стул.
- О, нет… Благодарю вас, спасибо. Мне… мне нужно идти.
Бобби Том наконец соизволил заговорить:
- Немного поздновато для обратного путешествия в Теларозу.
- Я… Я задержусь в Сан-Антонио еще на денек. Мы с приятельницей собираемся послушать симфонию в Центре исполнительского искусства.
- С какой это приятельницей?
Увидев, как Сузи вздрогнула от его грубости, Грейси пришла в бешенство. Как он смеет третировать свою мать? Если она хочет встречаться с мистером Сойером, то это ее личное дело, и нечего Бобби Тому совать в него нос. Сузи казалась похожей на ребенка, застигнутого за нехорошим занятием, а Бобби Том смахивал на разгневанного идиота-родителя.
- Ты ее не знаешь. - Рука Сузи взлетела к волосам. - Желаю всем прекрасно провести время.
Она неуверенно улыбнулась и торопливо вышла из ресторана.
Сердце ее останавливалось. Сузи знала, что Бобби Том никогда не простит ей этой измены. Она чуть не бежала по тротуару, огибая детские коляски и уворачиваясь от встречных. Каблуки ее коричневых босоножек гулко стучали по каменным плитам тротуара. Миновал месяц с той ночи, которую она и Уэй провели вместе, и с тех пор между ними ничего не было, но их свидания продолжались.
Она вспомнила, как нежно Уэй обращался с ней на следующее утро, несмотря на ее оскорбленное молчание. В гольф-клубе он неожиданно объявил, что больше не станет навязывать ей свою близость, но хотел бы продолжать видеться с ней. Она поступила так, словно у нее не было выбора, словно судьба Теларозы все еще зависела от ее поступков, хотя в глубине души уже не верила, что он приведет в исполнение свою угрозу. Уэй был упрям и независим, но он не был хладнокровным подонком, и это она уже понимала.
Кончилось тем, что их встречи сделались регулярными. Пока между ними нет физического контакта, говорила она себе, эти встречи никому не приносят вреда. Но все же ей не хотелось смотреть правде в лицо, и она позволяла себе делать вид, что подчиняется его воле против своего желания. Они играли в гольф, покупали саженцы для своих патио, разъезжали по штату, пару раз загорали на пляжах Флориды, но она всюду представляла себя сопротивляющейся воле рока заложницей, на плечах которой лежит ответственность за судьбу городка.
Но сегодняшнее событие положило всему конец. В считанные минуты хрупкий мир иллюзий, который она построила, разлетелся вдребезги. Бог ее прости, она осознала, что сама хотела быть рядом с ним. Дни, проведенные вместе с Уэем, вплелись, как яркие нити, в серую канву ее повседневной жизни. Он опять научил ее беззаботно смеяться и чувствовать себя восхитительно молодой. Он заставил ее поверить, что жизнь все еще полна возможностей, он разрушил скорлупу болезненного одиночества, в которую она себя заточила. Но еще раньше, когда ничего этого не было и в помине, она нарушила свой брачный обет, и теперь ее бесчестье открылось ее сыну - единственному человеку, который никогда не простит ей падения.
Швейцар, поклонившись, впустил Сузи в дом, где жил Уэй. Маленький лифт загудел, поднимаясь к его квартире. Она разыскала в сумочке ключ, но не успела вставить его в замок. Дверь распахнулась.
На его лице обозначились те же жесткие складки, которые запомнились ей с первой встречи, и она уже приготовилась услышать раздраженную отповедь, но он, закрыв дверь, сочувственно поглядел ей в глаза:
- С тобой все в порядке?
Она позволила себе прислониться к его груди.
- Я совсем не ожидала, что он может там оказаться… Мне так плохо сейчас, Уэй.
- Я не позволю ему травить тебя.
- Он мой сын. Ты не имеешь права вмешиваться в наши дела.
Он подошел к открытому окну и, упираясь ладонью в стену, выглянул наружу.
- Если бы ты могла видеть свое лицо в тот момент… - Его плечи дрогнули, он гулко вздохнул. - Мне, кажется, не удалось убедить его, что мы встретились случайно. Я сожалею.
Он был гордым человеком, и она поняла, чего ему стоило солгать.
- Мне тоже очень жаль.
Уэй повернулся к ней, и лицо его было искажено такой мукой, что она едва подавила рыдание.
- Я не могу так больше, Сузи. Я не хочу скрываться. Я хочу спокойно гулять с тобой по улицам Теларозы и без проблем заглядывать к тебе в дом на чашку чая. - Он посмотрел на нее долгим, испытующим взглядом. - Я хочу всегда находиться рядом с тобой.
Она упала в кресло, не зная, что тут можно сказать.
- Мне очень жаль, - повторила она.
- Неужели я должен позволить тебе уйти из моей жизни? - спросил он тихо.
Руки испанки непроизвольно сжались в кулаки.
- Ты полагаешь такой выход наилучшим решением вопроса? Ты развлекался, а теперь готов избавиться от меня и закрыть «Розатек»?
Он, казалось, был ошеломлен таким несправедливым наскоком.
- Наши встречи не имеют никакого отношения к «Розатек электроникс». Я надеялся, что ты понимаешь это.
Она выплеснула всю скопившуюся в ней боль ему в лицо:
- Ведь у вас, мужчин, имеются заповедные местечки, где вы собираетесь, пьете и без помех бахвалитесь друг перед другом своими похождениями. Твои приятели, наверное, хорошо повеселились, когда ты рассказал им, как загнал угрозами старую дуру в свою постель, вместо того чтобы поиметь какую-нибудь грудастую манекенщицу.
- Сузи, прекрати, - сказал он устало. - У меня никогда и в мыслях не было угрожать тебе.
- Ты уверен, что не хочешь еще раз переспать со мной? - Ее голос тонул в слезах. - Или я так безобразна, что тебе хватило одной попытки?
- Сузи! - Он двинулся к ее креслу, но она тут же вскочила и отбежала в угол.
- Я очень рада, что ты решил покончить со всем этим! - суровым тоном произнесла она. - Я очень мучилась своим положением. Теперь я постараюсь забыть обо всем и вернуться к прежней жизни. Я с содроганием вспоминаю тот час, когда впервые вошла в твой кабинет.
- Все произошло не так, как ты себе это представляешь или пытаешься представить. Я устал от одиночества, Сузи. - Он покачал головой. - Ты и сама вдовеешь уже четыре года. Скажи, что плохого в том, что мы стали поддерживать друг друга? Неужели ты так сильно ненавидишь меня?
Ее гнев утих. Она промокнула платком глаза:
- Я вовсе не ненавижу тебя, Уэй.
- Я никогда не собирался закрывать «Розатек» и полагал, что ты об этом догадываешься. Да, я сам распустил этот слух, когда он был мне выгоден, и, каюсь, когда надобность в нем отпала, не стал пресекать его. Я хотел отомстить городу за то, как он обошелся с моей матерью много лет назад. Ей было шестнадцать, Сузи! Ее изнасиловали трое пьяных негодяев, но ни один из них не поплатился за свое гнусное преступление. Пострадала она одна, не вызвав ни в ком ни капли сочувствия. Да, можно сказать, я ненавидел своих земляков, но теперь это в прошлом, Сузи. И знаешь почему? Потому что я встретил тебя.
Она отвернулась, не в силах сдержать волнения, и мысленно умоляла его замолчать, но он продолжал терзать ее сердце:
- В тот день, когда ты вошла в мой кабинет, я вновь почувствовал себя обделенным судьбой подростком с другой стороны железнодорожной линии.
- И ты решил наказать меня?
- Я вовсе не собирался этого делать. Мне никогда и в голову не приходило насильно склонять тебя к близости. Но… ты была так красива в ту ночь, что это вышло само собой, и… - Он, запнувшись, умолк.
Ее глаза вновь наполнились слезами:
- Ты заставил меня! Я не хотела тебе покоряться! Ты вынудил меня к этому угрозами и взял силой!
Она и сама понимала, что ведет себя как ребенок, страшащийся наказания и пытающийся свалить свою вину на других.
Когда он заговорил, в его голосе бесконечная усталость мешалась с болью:
- Ты права, Сузи. Вина за все случившееся лежит исключительно на мне.
Ей жутко захотелось промолчать и покончить со всей этой мукой, но обостренное чувство справедливости одержало верх. Грех лежал только на ней, и незачем было искать ему оправданий.
- Прости меня, Уэй, за эту минутную вспышку. Я могла и должна была сказать тебе «нет»!
- Твоя чувственная натура истосковалась по мужской ласке. Я просто воспользовался твоей минутной слабостью, вот и все.
- Пожалуйста, не утешай меня. Я больше не могу себе лгать. - Она судорожно вздохнула. - Ты никогда не принуждал меня. У меня была возможность уйти в любой момент.
- Почему же ты этого не сделала?
- Потому что… это было так хорошо.
Он осторожно положил руку ей на плечо:
- Ты ведь знаешь, что я влюбился в тебя той ночью? А может быть, это случилось три десятка лет назад? Кто знает?
Она повернулась и прижала ладонь к его губам:
- Не говори так. Это не может быть правдой.
- Я всегда любил тебя, Сузи, даже понимая, что не иду ни в какое сравнение с Хойтом.
- Это сравнение неуместно. В Хойте заключалась вся моя жизнь. Мы соединились с ним навсегда. И я предала его.
- Но это безумие, Сузи. В нашей стране женщины не идут за покойными мужьями в погребальный костер.
- Он был моей жизнью, - повторила она, не умея яснее выразить свои чувства. - Никто никогда не займет его место.
- Сузи!
В ее глазах вновь засверкали слезы.
- Мне очень жаль, Уэй. Я не хотела делать тебе больно. Я… я очень хорошо отношусь к тебе.
Он не сумел подавить горечи:
- По-видимому, недостаточно хорошо, чтобы сбросить свой траур и начать жить сначала.
Она чувствовала, что его боль пронзает и ее душу.
- Мне так стыдно, Уэй. Ты видел, как Бобби Том посмотрел на меня? Мне хотелось провалиться сквозь землю!
Он резко дернулся, словно получил пощечину. Брови его сошлись в одну линию, мертвенная бледность покрыла щеки.
- Тогда нам не о чем больше говорить. Я не думал, что ты стыдишься знакомства со мной.
- Но, Уэй!..
- Собирай свои вещи. Машина будет ждать внизу.
Он резко повернулся и вышел прежде, чем она успела что-либо сказать.
Слезы заливали ей глаза, когда она бежала в комнату, которую уже привыкла считать своей. Гордая испанская кровь вновь закипела в ее жилах. Вот и все, говорила она себе. Кошмар кончился… Время залечит раны, и она вновь заживет прежней жизнью.
Скандал разразился, как летняя гроза: неожиданно и бурно.
Еще в самолете на обратном пути в Теларозу, обдумывая инцидент в ресторанчике, Грейси решила попридержать язычок. Она знала, как сильно Бобби Том любит свою мать, и была уверена, что он сам вскоре найдет способ загладить свою грубость.
Но ее надежды не оправдались. Войдя в гостиную, он сердито швырнул стетсон на стул.
- Позвони утром моей матери и скажи, что мы не придем к ней обедать во вторник.
Грейси, онемев от изумления, молча проследовала за ним в кабинет. Там она вновь обрела дар речи:
- Но, Бобби Том, Сузи будет ужасно расстроена. Она собирается приготовить для тебя что-то совершенно необычайное.
- Ей самой придется лакомиться своей стряпней!
Он уселся за письменный стол и демонстративно принялся перебирать стопку писем, давая понять, что разговор окончен.
- Я понимаю, что ты расстроен, но, по-моему, тебе следует быть снисходительней к своей матери. Его ноздри раздулись от гнева.
- Ты слышала, какую чепуху нес Сойер? Ты ведь не поверила, что она с ним случайно встретилась, не так ли?
- Какая разница? Они оба - взрослые люди.
- Какая разница? - Он выскочил из-за стола и забегал по комнате. - Они встречаются, разве это не ясно?
Звякнул телефон, включился автоответчик. В динамике раздался голос человека, называвшего себя Чарли. Он долго и нудно что-то бубнил о лодке, которую собирался приобрести Бобби Том. Грейси еле дождалась, когда он закончит.
- Почему бы тебе просто не поговорить с ней? - возразила она. - По крайней мере ты будешь знать из первых уст, что происходит. Если они и встречаются, значит, на то есть свои причины, и Сузи скажет тебе о них. Поговори с ней, Бобби Том. Она казалась такой расстроенной. Ей сейчас очень нужна твоя поддержка.
Он яростно ткнул в ее сторону указательным пальцем:
- Заткнись и слушай меня, Грейси! Она не дождется моей поддержки. Связавшись с этим негодяем, она предала Теларозу!
Грейси от ярости подскочила на месте:
- Она - твоя мать! Не смей забрасывать ее грязью!
- Ты ничего не понимаешь! - Глаза его пылали синим огнем. - О Господи, как же я был глуп! Я не придавал значения всем этим слухам!
- Мистер Сойер вполне порядочный человек. Я сама имела случай убедиться в этом. И мне понравилось, как он пытался защитить твою мать и вывести ее из неловкого положения, в которое ты же ее и поставил!
- Это ты сейчас пытаешься выгородить его! Мерзавца, который собирается задушить город, где он вырос!
- Возможно, если бы Телароза относилась к нему по-другому, он и сам бы переменил мнение о ней.
- Ты соображаешь, что говоришь?!
- А ты уверен, что именно мистер Сойер как личность беспокоит тебя? Ты уверен, что не бесился бы точно так же, если бы встретил свою мать с кем-нибудь другим?
- Хватит! Я не желаю выслушивать этот собачий бред! Заткнись немедленно, или я выброшу тебя за дверь! Внутри у нее все оборвалось.
- Ты взял плохой тон, Бобби Том.
Он понизил голос, но ярость в нем не угасла:
- Я буду разговаривать с тобой как сочту нужным.
Она повернулась и вышла в гостиную. Он последовал за ней:
- Куда это ты собралась?
- Я устала и хочу спать! - Она взяла свою сумочку с кофейного столика.
- Чудесно. Ступай в спальню. Я приду к тебе, как только освобожусь.
Она посмотрела на него как на помешанного:
- Неужели ты настолько самовлюблен, что уже считаешь меня своей вещью? - Она направилась к выходу.
- Ты не посмеешь выйти отсюда!
- Должно быть, тебе трудно будет понять, что я сейчас скажу, Бобби Том, но я хочу, чтобы ты это хотя бы запомнил! - Она остановилась и набрала в грудь воздуха. - Не родился еще тот человек, который может заставить делать меня что-то против моей воли.
Бобби Том, стоя у окна, мрачно наблюдал, как Грейси пересекает дворик, направляясь к своей квартирке. Ему, собственно говоря, было наплевать, куда она пойдет. Сегодня она переступила черту, и, если он не поставит ее на место, покоя ему в этой жизни не будет. Он отвернулся от окна и заходил по гостиной кругами.
Опять забренчал телефон. Автоответчик голосом Грейси предложил абоненту оставить сообщение. Мягкий женский голос тут же замурлыкал во всю мощь динамиков:
- Бобби Том, говорит Одетта Дауни. Не могли бы вы позвонить Долли Партон и попросить ее прислать нам один из ее париков для нашего благотворительного аукциона? Мы уверены, что могли бы выручить за него хорошую сумму…
Он сорвал аппарат со стены и швырнул на пол.
Грейси знала, как он любит свою мать! Она могла бы понять его чувства!
Он вытащил сигару из коробки, которую держал в верхнем ящике стола, откусил острый кончик и выплюнул на ковер. Джимбо мог бы оштрафовать его, если бы это случилось на улице: Но к черту Джимбо!
Он попытался разобраться, что же, собственно, его так бесит.
То, что его мать встречается с Уэем?
Или то, что она не сказала ему об этом?
К горлу его подступил комок. Он с отвращением посмотрел на сигару. Сузи Дэнтон боготворила своего мужа. Как она могла подпустить к себе этого ублюдка?
Его мысли опять обратились к Грейси. Всю свою жизнь он занимался спортом, и идея верности и преданности товарищам по команде стала частью его существа. Грейси сегодня явственно показала, что такие чувства ей недоступны.
Он сломал пять спичек, прежде чем ему удалось раскурить сигару. Выпуская короткие клубы дыма, он решил, что получил по заслугам. Он с самого начала видел, что она собой представляет, но мирился с ее скверным характером, на многое закрывал глаза и довел дело до того, что она кусает его, подобно мелкой блохе под плотной рубашкой.
Впрочем, хватит об этом. Он решил сегодня немного поработать, но совсем не собирался торчать, здесь до утра. Подтянув к себе стопку бумаг, он взглянул на верхний лист, но с таким же успехом мог бы смотреть на китайца. Дом был холоден и безмолвен.
Он положил сигару в пепельницу, потом подровнял бумаги и передвинул их к краю стола. Тишина угнетала его. В последнее время он привык к ненавязчивой суете, которую Грейси вносила в его быт. Ему становилось спокойнее, когда он слышал ее голос: «У аппарата Грейси Сноу, личный секретарь мистера Дэнтона…» Личный секретарь! Ей, наверно, самой нравилось, как это звучит.
А ему нравилось, заходя в гостиную, находить ее там свернувшейся в клубок на уютном диванчике. Она любила посидеть там, листая книжку, и порой засыпала за этим занятием. Осторожно, чтобы не разбудить ее, он выносил из кабинета скверный кофе, который она для него сварила, и готовил себе новый, тщательно затирая следы своего присутствия у плиты, чтобы она ни о чем не узнала.
Еще раз с отвращением взглянув на бумаги, он встал из-за стола и прошел в спальню, но ему не полегчало и там. Даже стены этой небольшой комнатки, казалось, насквозь пропитались ее запахом, напоминавшим ему и о весенних цветах, и о летних персиках. Иногда он шутливо говорил ей, что от нее веет всеми временами года. В ее волосах таились теплые блики осени, а в умненьких серых глазах порой поблескивали зимние льдинки. Он все реже в последнее время напоминал себе, что она не самая раскрасавица в Соединенных Штатах, а когда напоминал, утешался тем, что она все равно чертовски привлекательна.
Внимание его привлек синий клочок ткани, валявшийся на ковре - с той стороны постели, где она любила понежиться после объятий. Он наклонился, чтобы поднять его, и понял, что это ее трусики. Ему страшно захотелось быстрым шагом пересечь двор, вбежать по лестнице и грубо взять ее там, где застанет. Черт возьми, он все-таки сильно к ней привык!
Пережив первое чувство новизны, он должен был, по всей известной ему логике, неминуемо охладеть к ней, но этого почему-то не случилось. Ему уже приходилось ломать голову, выдумывая новые штучки, чтобы держать марку, но надо сказать, что ему были по душе и старые проверенные способы сексуальной близости с ней. Ему нравилось то, как она льнула к нему, и те мягкие горловые звуки, которые она издавала. Она была любознательна и неутомима, но он всегда мог смутить ее без особых усилий. Правда, и она смущала его, когда вдруг с ненасытной жадностью принималась разглядывать его тело.
Он не мог ясно выразить одну мысль, которая все чаще приходила ему на ум в виде смутной догадки, не желающей облачиться в слова. Когда он обладал Грейси, он точно знал, что она чувствует его всего, от корней волос до кончиков ногтей, и не мог понять, как это у нее выходит. Он подумал о толпах женщин, с которыми встречался и спал. Ни одна из них не чувствовала его, как Грейси. Грейси чувствовала его как надо.
Иногда она проделывала одну маленькую забавную штучку, когда они разжимали объятия. Он лежал, откинувшись на подушки, чувствуя, как сладкая истома разливается по всему телу, а она рисовала пальчиком маленький знак «икс» на его груди. Прямо над сердцем.
Он был непреложно уверен, что Грейси воображает, будто по уши влюблена в него. В этом не было ничего особенного. Он привык к тому, что после близости с ним женщины начинают «страдать и сохнуть», и научился обходиться с ними с предельной прямотой, чтобы неизбежный момент разлуки не разбивал их сердец. У Грейси эта болезнь пройдет без особых осложнений, она накрепко усвоила, что он относится к ней как к другу, и достаточно благоразумна, чтобы не претендовать на большее. Она может устраивать ему сиену по любому, подобному сегодняшнему, поводу, но никогда не впадет в истерику из-за недостатка нежности с его стороны.
Эта мысль неожиданно усугубила его раздражение. Он вышел в гостиную, прихватил там окурок сигары и двинулся на кухню. Если женщина любит мужчину, она должна бороться за него. Ей надо вести себя поразумнее, чтобы не допускать трений и осложнений. «Бобби Том, а не кажется ли тебе, что в этом случае ты мог бы чуточку пересмотреть свое мнение?» - вот как ей следует разговаривать с ним в спорных ситуациях. Немножко преданности и понимания, немножко тактичности и уступчивости - и будешь валяться в постельке со своим обожаемым Бобби Томом, а не париться в тесной клетушке над гаражом.
По мере того как его настроение становилось все отвратительнее, он пополнял и расширял перечень обид, нанесенных ему Грейси, и пришел к выводу, что она - отчаянная кокетка. Вокруг нее постоянно крутится множество мужчин, и каждому она находит времечко улыбнуться. Она не должна так посверкивать глазками и смотреть в рот каждому олуху, словно любое его дурацкое слово весит не меньше цитаты иэ Библии. Современная скромная, добропорядочная женщина должна уметь сдерживать свои инстинкты.
Он достал из холодильника пакет молока, отгрыз уголок и сделал хороший глоток. Справедливости ради следует признать, что не одна она виновата в своей популярности у представителей лучшей половины человечества. Грейси все-таки хороша собой, а в Теларозе тоже хватает любителей раскатать губу на все, что шевелится. Ему пришлось даже на днях потолковать с парой парней и сделать им небольшое дружеское внушение, что Грейси - его невеста, а не какая-нибудь телка, которую, кинув монетку, таскают по мотелям из комнаты в комнату.
Он сунул пакет в холодильник и вновь пошел слоняться по дому из угла в угол, лелея чувство обиды. Обходя пустынные комнаты, он пытался успокоить себя. В своем ли он уме? Из-за чего это он так себя изводит? О чем это так запечалился несокрушимый Бобби Том Дэн-тон, у которого на руках все тузы?
Успокоение не приходило. Ему не удавалось выбросить ее из головы. Бобби Том заскрипел зубами. Заталкивая дымящуюся сигару в пепельницу, он стал разрабатывать стратегию своего поведения с ней на будущее. В течение нескольких дней он будет с Грейси ровен и холоден. Он даст ей время подумать о своем плохом поведении и возможность понять, в чем заключается истинное предназначение женщины. Она быстро сообразит, кому в их дуэте принадлежит власть.
Его мысли бежали вперед. После фестиваля студия «Уиндмилл» должна будет перебраться в Лос-Анджелес, чтобы закончить там фильм и озвучить отснятые кадры. Уехав из этого безумного городка, Грейси поневоле успокоится.
Но что произойдет, когда она останется без работы? Она, правда, поддерживает связь с руководством приюта «Шэди Экрз» и наводит свои порядки здесь, в Теларозе, - в доме призрения для престарелых горожан. Он уже стал подумывать, что подобного рода заведения влекут Грейси потому, что уход за больными и немощными людьми является ее истинным призванием и ее тянет туда точно так же, как его по сей день привлекают футбольные схватки. Что, если она решит вернуться обратно в Нью-Гранди?
Эта мысль обеспокоила его. Он уже привык к ней как к своему секретарю и оценил ее умение приводить в порядок бумаги и вести телефонные переговоры. Он просто не может позволить ей уйти от него. Он сделает ей выгодное предложение, от которого она не сможет отказаться, он возьмет ее на ставку с оплатой двадцати четырех часов в сутки. Когда она станет официально получать из его рук щедрый оклад, все эти дурацкие денежные споры между ними упразднятся сами собой.
Он еще раз обдумал эту мысль, и она показалась ему весьма дельной. Однако что будет, если он когда-нибудь «устанет» от физической близости с ней? Ну, тут не должно произойти никаких осложнений. Он совершенно уверен, что она выпорхнет из его постели с легкостью птички, но их крепкие дружеские отношения при этом останутся неизменными.
Он снова повертел в мозгу свой стратегический план и не нашел в нем никакого изъяна. Всегда и во всем нужно владеть ситуацией, и тогда можно быть абсолютно уверенным, что все пойдет хорошо.
Это рассуждение пришло ему на ум уже в постели. Он закрыл глаза, и через несколько секунд Грейси рисовала маленький знак «икс» на его груди - прямо над его сердцем.

Глава 20

- Куда нам пристроить цепочку с ключами, Грейси?
Грейси только что вытащила из ящика и развернула последний сногсшибательный сувенир - белую китайскую пепельницу, выполненную в форме штата Техас, на блестящем боку ее розовел пухлый купидон, тыкающий толстым пальчиком в Теларозу. Красная надпись, бегущая по днищу пепельницы, гласила:
ХЭВЕН, ТЕХАССКИЙ РАЙ!
ПРАЗДНИК ДУШИ, ИМЕНИНЫ СЕРДЦА!
Вопрос исходил от Тули Чендлер, председательницы комитета по устройству дома, где рос Бобби Том, которая также по совместительству являлась женой самого известного дантиста Теларозы. Тули возвышалась над прилавком маленького магазинчика сувениров, который в далекие времена являлся террасой дома Дэнтонов. Реставрация этого небольшого здания еще не была полностью завершена, хотя до Хэвенфеста оставалось всего три недели.
Сузи и Хойт Дэнтоны избавились от большей части своей мебели, когда переезжали в новый особняк, но члены комитета облазили все подвалы и обошли все «секонд-хэнды» Теларозы в поисках похожих вещей и откопали даже предметы кухонной утвари, очень похожие на оригиналы. Ветровые доски, ставни и укосы строения были покрашены в зеленый с золотистым отливом цвет, но для наличников фасада приготовили ярко-красную краску, которая должна была придать ему неповторимое очарование. В остальном же домик был беленький, как яйцо. Такие цвета вошли в моду три десятилетия назад и не утратили своей прелести.
На Грейси была повешена обязанность организовать жилье и транспорт для именитых гостей Хэвенфеста, но она успевала еще помогать в подготовке праздника своим многочисленным приятельницам. Уже третью неделю после ссоры с Бобби Томом она проводила каждую свободную минуту либо в «Зеленых холмах», либо здесь.
Теперь она с сомнением смотрела на связки сувенирных ключей. Как и многие другие вещи в этом магазине подарков, они опирались на славу Бобби Тома, даже несмотря на то что он никому здесь не давал разрешения трепать его имя. Флюоресцирующий оранжевый брелок демонстрировал чемпиона в действии: ноги сомкнуты, тело изогнуто в изящном «S», руки раздвинуты, чтобы поймать пас. Но сине-белые цвета команды Далласа при повороте вещицы наползали на голубую форму «Чикагских звезд» вместе с девизом: «Он должен быть „Ковбоем“«.
- Может быть, повесим их на полку с открытками? - предложила Грейси.
- О нет, - возразила Тули. - Никто их там не увидит.
Это бы Грейси как раз и устроило. Она хотела, чтобы Бобби Том пресек это нелицензированное безобразие, но не собиралась заводить разговор об этом сейчас. Их отношения все еще оставались натянутыми вот уже почти месяц. Они разговаривали вежливо и даже улыбались друг другу на людях, но каждую ночь проводили врозь и спали в своих спальнях.
Когда Грейси взгромоздила стопку пепельниц на полку и принялась расставлять их, из гостиной выкатилась Терри Джо с огрызком карандаша за ухом и куском фанеры в руках.
- Нашел кто-нибудь эту занюханную коробку с призами?
- Нет еще, - ответила Тули.
- Я, вероятно, засунула ее бог знает куда. Клянусь, с тех пор как Уэй Сойер объявил, что он не собирается закрывать «Розатек», я так обезумела, что стала неспособна что-либо соображать.
- Лютер делает мистера Сойера почетным председателем всего фестиваля, - провозгласила Тули таким тоном, будто подружки не обсуждали этот факт по четыре раза на дню. Заявление Уэя Сойера вскружило головы жителям городка, и из врага Теларозы он превратился в ее героя.
- Дела в этом городишке наконец-то пошли на лад. - Терри Джо улыбнулась и посмотрела на стеклянные полки, закрепленные вдоль окон. Прямо над ней полыхала надпись: «Я устроил небольшой ад в этом техасском раю». - Я помню то лето, когда мистер Дэнтон построил эту террасу. Мы с Бобби Томом частенько играли здесь в шашки, и Сузи приносила нам охлажденный виноградный сок. - Она вздохнула. - Возня с этим домиком похожа на путешествие в детство. Сузи говорит, что она сбрасывает двадцать лет каждый раз, когда входит в эти двери, но я думаю, что ей все же тяжело приходить сюда, потому что рядом с ней нет мистера Дэнтона и она не может делить свою радость с ним. Она сама на себя не похожа в последнее время.
Грейси тоже беспокоилась о Сузи. Встречая се, она всякий раз отмечала с тревогой, что мать Бобби Тома худеет день ото дня. Установив последнюю пепельницу на полку, она решила, что сейчас самое время обнародовать свою идею, которую утром одобрила и миссис Дэнтон.
- Стыдно, что это роскошное помещение будет пустовать большую часть года.
- У нас нет другой возможности загрузить его, - сказала Тули. - Туристы сюда заглядывают только на уикэнды и по особым датам, таким как Хэвенфест.
- И все-таки жалко держать такой дом на замке все остальное время. Я думаю, его можно было бы использовать в благотворительных целях.

Предыдущая страница 20 Следующая страница


21 Сьюзен Филлипс

- Что ты имеешь в виду?
- Я заметила, что в Теларозе нет клуба для пожилых людей. Этот дом невелик, но здесь есть просторный холл и удобная гостиная. Я подумала, что он мог бы стать идеальным местом встреч старожилов Теларозы. Здесь они могли бы общаться, играть в карты, заниматься поделками или слушать какие-нибудь лекции время от времени. «Зеленые холмы» находятся рядом. Я полагаю, что их обитатели могли бы составить костяк завсегдатаев этого клуба.
Тули всплеснула руками:
- Почему я сама не подумала об этом?
- Это хорошая мысль, - лодцержала ее Терри Джо. - Я уверена, что мы сможем найти нескольких добровольцев и укомплектовать штат. Почему бы нам не учредить комитет? Я позвоню своей свекрови, как только приду домой.
Грейси облегченно вздохнула. Съемки киноэпопеи «Кровавая луна» подходят к концу, и ей будет приятно сознавать, что она тоже внесла свою маленькую лепту в благоустройство этого городка, в котором она полюбила и так много теряет.
Парой часов позже Бобби Том тормозил свой пикап возле дома, в котором он вырос. Неподалеку от крыльца красным огнем горел его «тандерберд», но других машин на стоянке не было, из чего он заключил, что Грейси, возможно, еще здесь, а остальные добровольные труженицы разъехались по домам кормить свои семьи. Он взглянул на маленькое строение, у него появилось ощущение, что время пошло вспять и он опять сделался ребенком. Ему показалось, что вот-вот из гаража выйдет отец со старой красной газонокосилкой «Торо». Боже, как ему не хватает Хойта.
Острое чувство одиночества, охватило его. Он ощущал себя оторванным от всех самых значимых в его жизни людей. С матерью он теперь раскланивался, а Грейси?.. Что же, если быть честным; по Грейси он тоже сильно скучал. Он, конечно, виделся с ней, но она относилась к нему только как к работодателю и, выполнив его поручения, тут же исчезала. Если бы месяц назад кто-нибудь сказал ему, что он будет скучать по тому, кто его шпыняет, он только покрутил бы пальцем у виска. Но факт остается фактом, Грейси оставила в его душе пустоту, которая не заполнялась ничем.
Однако он все-таки показал ей, кто в доме хозяин, и теперь, пожалуй, пришло время расставить все опять по своим местам. Он предполагал намекнуть ей, что с их двусторонним мораторием пора покончить. Она, конечно, чертовски упряма, но легко возбудима, и стоит только начать с ней целоваться, как все опять будет в полном порядке. Ночью она опять приземлится в его постели, где ей и надлежит быть.
Он услышал шум подъезжавшей машины и, обернувшись, узнал мать. Она несмело помахала ему, выйдя из своего «лексуса». Он подошел к ней. Мать прикусила губы от усердия, вытаскивая из багажника большую, оклеенную открытками картонную коробку.
- Что это?
- Твои старые спортивные трофеи от начальной школы до средней.
Он взял у нее коробку:
- Ты ведь не сама снимала ее с чердака, не правда ли?
- Я перетащила их по частям.
- Ты должна была позвонить мне.
Она пожала плечами. Он увидел тени у нее под глазами и заметил бледность в лице. Сузи всегда следила за собой, и у него создалось впечатление, что мать не стареет. Однако сейчас она выглядела на все свои пятьдесят и даже чуть старше. Вид у нее несчастный, и Бобби Том остро почувствовал, что является главной причиной ее недомоганий. Ему опять вспомнилась Грейси. Она ведь говорила ему, что мать остро нуждается в сыновней поддержке, но он не услышал ее слов.
Он пристроил коробку под мышкой и прокашлялся.
- Прости, ма, я не мог уделить тебе времени в последние недели. Мы работали по двенадцать часов в сутки, и вообще я был занят, - не очень убедительно закончил он.
Она, казалось, стыдилась смотреть ему в глаза.
- Я знаю, почему ты не подходил к родительскому порогу, и знаю, что сама в этом виновата. - Ее голос задрожал. - Это моя вина. Я знаю, что это так.
- Но, ма…
- Я не собираюсь больше с ним встречаться. Я обещаю тебе.
Он почувствовал огромное облегчение. Несмотря на то что Уэй Сойер стал новым героем Теларозы, в нем было что-то такое, что Бобби Тому не нравилось и не сможет понравиться никогда. Он улыбнулся и крепко обнял Сузи свободной рукой.
- Я рад.
- Это было… Мне трудно тебе объяснить.
- Ты ничего не должна объяснять. Мы просто забудем об этом, ладно?
- Да. Вероятно, так будет лучше всего.
Продолжая обнимать Сузи свободной рукой, он повел ее к дому.
- Как ты отнесешься к тому, если я приглашу тебя и Грейси отобедать со мной сегодня вечером? Мы можем пойти к О'Лери.
- Спасибо, но у меня заседание правления.
- Ты выглядишь усталой. Может быть, тебе следует относиться к своим делам чуть менее серьезно?
- Я в порядке. Просто слишком долго читала вчера ночью.
Она высвободилась и пошла впереди него, поднимаясь по бетонным ступенькам, ведущим к маленькой площадке крыльца. Ее руки автоматически нашли дверную ручку, но домик был заперт изнутри. Бобби Том потянулся через ее голову к звонку, но рука его застыла в воздухе, так как Сузи принялась резко дергать и трясти дверь.
- Черт побери! Впустите меня!
- Она заперта, - сказал он, испугавшись.
- Открой мне! - Она колотила кулаком по крашеным доскам, ее лицо сморщилось от отчаяния. - Впусти меня, черт возьми!
- Ма? Что ты делаешь, ма? Успокойся. - Мрачные предчувствия овладели им. Он быстро поставил коробку с трофеями на площадку.
- Почему он не открывает? - кричала она, и слезы струились по ее щекам. - Почему он не хочет впустить меня?
- Ма? - Он пытался обнять ее, но она боролась с ним. - Ма, сейчас нам откроют, все в порядке.
- Я хочу видеть моего мужа!
- Я знаю, что хочешь. Я знаю.
Бобби Том прижал Сузи к себе. Ее плечи дрожали крупной дрожью, и он не понимал, чем ей сейчас помочь. Он думал, что с годами боль потери должна притупиться, но горе матери казалось таким же глубоким, как в день похорон отца.
Грейси, радостно улыбаясь, открыла на стук, но веселость ее угасла, когда она поняла, в каком состоянии находится Сузи.
- Что-то не так? Что случилось?
- Я отвезу ее домой, - сказал Бобби Том.
- Нет! - Сузи отвернулась и вытерла слезы тыльной стороной ладони. - Мне очень жаль. Я… Я прошу прощения у вас обоих. Я не знаю, что на меня нашло, и мне так стыдно.
- Нечего здесь стыдиться, ма, я твой сын.
Грейси вышла на крыльцо:
- Воспоминания иногда вызывают сильную боль. Людям вроде вас свойственны всплески эмоций.
- Тем не менее это не оправдание. - Сузи слабо улыбнулась. - Я в порядке сейчас, в самом деле, но не думаю, что могу зайти туда. - Она показала на коробку. - Не могла бы ты расставить эти вещички в спальне? Бобби Том покажет тебе, где они стояли.
- Конечно, миссис Дэнтон, - ответила Грейси. Бобби Том ласково взял мать за руку:
- Я отвезу тебя домой.
- Нет! - Она резко отпрянула от него и, к его ужасу, вновь сорвалась на крик: - Нет, ты не сделаешь этого! Я хочу быть одна. Я хочу, чтобы все оставили меня в покое! - Зажав рот рукой, она побежала к машине.
Глаза Бобби Тома нашли глаза Грейси.
- Я должен убедиться, что она доедет без осложнений. Я вернусь.
Грейси кивнула.
Он следовал за матерью до самого дома, потрясенный случившимся. Он понял, насколько был толстокож и слеп, обращаясь с Сузи как со своей собственностью и не замечая в ней живого и чувствующего человека. Почему он месяц назад не послушался Грейси? Завтра он обязательно поговорит с матерью обо всем. И все непременно наладится.
Он с беспокойством следил из пикапа, как она возится с замком, потом, когда мать вошла в дом, развернулся и покатил обратно к маленькому белому домику своего детства. Грейси оставила дверь незапертой, и он нашел ее наверху. Она сидела на краю узкой кровати, бездумно глядя в пространство. Она так странно и точно вписывалась в интерьер его прошлого, что у него по спине побежали мурашки.
Стол в углу был не очень похож на тот, который он помнил, но на подставке зеленой с гусиным изгибом лампы еще оставались следы от надписи «Титаны», которую он процарапал очень давно. Его поразило, что выцветшие бейсбольные кепки лежат на своем месте и полинялая афиша с Элвисом Нивелом все так же висит на стене. Как мать ухитрилась сохранить весь этот хлам? Вокруг небольшого окна теснились деревянные полки, сделанные когда-то Хойтом, но золотистое покрывало было совсем не похоже на тот плед, которым он укрывался в холодную пору.
Грейси подняла голову:
- Она нормально добралась до дома?
Он кивнул.
- Что случилось?
Он подошел к окну, отодвинул занавеску и выглянул во двор.
- Удивительно, какими большими стали эти деревья. Все остальное кажется намного меньше теперь, чем раньше.
Грейси поняла, что он уклоняется от ответа, но не стала форсировать разговор. Бобби Том сам все выскажет ей, когда придет время. Она встала с кровати и опустилась на пол, так ей было удобнее вынимать из коробки свидетельства его школьных спортивных успехов. В поле ее зрения вдвинулись ковбойские сапоги. Он подошел к ней и сел на кровать, на то место, которое она только что освободила.
- Я не понимаю, что с ней произошло. Мы спокойно разговаривали, подходя к дому, а через секунду она принялась колотить в дверь и кричать, что отец не хочет ее впустить.
Грейси откинулась на пятки и посмотрела на него:
- Мне так ее жаль.
- Может быть, у нее что-то не в порядке с психикой?
Грейси ничего не ответила, и он воспринял ее молчание как подспудный упрек.
- Ты думаешь, это может быть как-то связано с Уэем Сойером и с тем, что случилось в ресторане? Ты обвиняешь во всем меня?
- Я этого не говорила.
- Тебе и не нужно этого делать вслух. Я вижу тебя насквозь.
- Ты любишь свою мать. Я знаю, что ты не хотел умышленно навредить ей.
- Это не имеет никакого отношения к Сойеру, я уверен. Она сама только что сказала мне, что не собирается больше встречаться с ним.
Грейси молча кивнула. Сыну и матери нужно самим во всем разобраться. Третий тут лишний.
И все же ей стало неприятно, когда он тут же заговорил о другом:
- Вся эта возня вокруг моего прошлого вызывает у меня содрогание. Вряд ли кто-нибудь из туристов станет тратить время на то, чтобы поглазеть на всю эту рухлядь. Я не очень-то доволен тем, что ты в это ввязалась.
- Кто-то должен представлять здесь твои интересы. Взгляни хотя бы на связки сувенирных ключей. Там на тебя периодически наползает форма «Ковбоев».
- Я никогда в жизни не носил форму «Ковбоев».
- Хитрости современной техники печати. Самое лучшее, что я могла сделать, это засунуть их в задний угол. Но… выслушай меня, Бобби Том. Недавно у меня возникла блестящая мысль повернуть это дело по-другому.
- Говори, что ты еще задумала.
- Городу нужен клуб для пожилых горожан, - выпалила Грейси, - Сегодня днем я разговаривала с Терри Джо и Тули. Они поддержали идею использовать ваш бывший дом для этой цели. Я переговорила с Сузи, и она тоже согласилась, что это будет как раз то, что надо.
- Клуб для пожилых горожан? - Он задумался. - Мне это нравится.
- Для начала достаточно пристроить к крыльцу пандус для инвалидных колясок и оборудовать туалеты. За деньгами я думаю обратиться к тебе.
- Конечно.
Это было нормально. Грейси уже не раз забиралась к нему в карман, чтобы обеспечить такого рода расходы. Но она упорно отдавала ему часть своей скромной зарплаты, несмотря на то что эти деньги оставались нетронутыми, полеживая в ящике его стола. Пусть себе лежат, думала Грейси. Она гордилась тем, что умеет быть экономной и что скоро с полным правом сможет надеть то черное вечернее замечательное платье, которое он пытался ей подарить. Это потрясающее событие как раз совпадет с вечеринкой в кантри-клубе накануне турнира по гольфу.
Он встал с кровати и принялся расхаживать по комнате.
- Видишь ли, Грейси, я знаю, что немного перегнул палку той ночью, когда мы повздорили, но ты должна понять, что Уэй Сойер - это мое больное место.
Она была удивлена, что он вернулся к этой теме.
- Я понимаю.
- Тем не менее я полагаю, что не должен был срывать свою злость на тебе. Ты абсолютно правильно утверждала, что мне необходимо поговорить с матерью, и я понимаю это сейчас. Я собираюсь попробовать загладить свою вину перед ней завтра.
- Что ж, прекрасно!
Ей было приятно, что ледок в их отношениях наконец-то начинал таять.
- Я полагаю, ты также была права и во многих других вопросах. - Он опять подошел к окну и выглянул на задний двор. Его плечи немного опустились. - Мне очень плохо без футбола, Грейси.
Она насторожилась. Такое заявление не было бы маломальским откровением для любого здравомыслящего человека, но тот факт, что Бобби Том решился открыто признать свое поражение, потряс ее.
- Я знаю.
- Это нечестно, Грейси! - Он обернулся, и черты его лица исказились. - Один неудачный удар, и я навсегда выбываю из игры! Всего-навсего один удар! Если бы Джамал наскочил на меня секундой раньше или секундой позже, ничего бы вообще не случилось.
Она вновь увидела его на траве. Он корчился от боли, но губы его были плотно сжаты.
Вот и сейчас он так же поджал их и гневно смотрел на нее:
- Я мог бы оставаться в седле еще три или четыре хороших игровых года. Я собирался потратить их на то, чтобы распланировать свой уход из спорта и хорошенько подумать, хочу ли я стать тренером или подамся в радиокомментаторы. Мне нужно было время, чтобы подготовиться к неизбежному.
- Ты схватываешь все на лету, - сказала она мягко. - Ты все еще можешь наверстать.
- Но я ничего не хочу! - Эти слова, казалось, удивили его самого гораздо больше, чем ее. Его голос превратился в шепот: - Ты понимаешь? Я хочу быть на поле и держать в руках мяч.
Она кивнула. Она это понимала.
Его губы сложились в неприятную усмешку:
- У тебя нет желания заткнуть мне глотку? Очень глупо, не так ли, когда взрослый мужчина, у которого имеется все, о чем другие могут только мечтать, скулит, как побитая собачонка. Я приобрел все деньги мира; у меня есть друзья, дом и машина, но я исхожу на дерьмо только потому, что не могу опять выбежать на поле. На твоем месте я бы хохотал до упаду.
- Мне это вовсе не кажется смешным.
- Отлично! - Он презрительно фыркнул. - Тебе хочется, чтобы я совсем расслюнился? Так вот слушай. Я теперь совершенно не представляю, кто я такой есть. Всю жизнь я был футболистом и сейчас, похоже, не знаю, как стать кем-то иным. Не то что я не могу этого, я просто не понимаю, что мне делать в чужой шкуре.
Она возразила мягко:
- Я думаю, что тебе незачем меняться. Ты сможешь найти себе применение в привычном для тебя мире.
- Ты ничего не поняла! Если я сам не могу играть, то не могу и крутиться вокруг поля. У меня не хватит энтузиазма тренировать безмозглых оболтусов или отпускать шуточки из комментаторской кабины. Я не смогу смотреть на то, что я делаю лучше других.
- Твои возможности шире того, на чем ты зациклился.
- Я футболист, Грейси! И всегда был им! И останусь им, даже если весь мир встанет на уши!
- Я уже говорила тебе, что ты проявил себя как талантливый актер. Тебя ждет блестящее будущее в этом плане.
- С этим все ясно. Это игра, а не работа, и я решил поставить на ней крест. Нет более жалкого зрелища, чем инвалид спорта, лезущий в кинозвезды. Моя популярность заработана потом и кровью, и я не стану распродавать ее по частям.
- Я встретила тебя на новом витке твоей жизни, поэтому ты совсем не кажешься мне инвалидом. И потом, я подметила в тебе очевидный талант в таком деле, где популярность стоит гроши. А ценятся только мозги и хватка. Ты умеешь делать деньги, Бобби Том, и занимаешься этим с большим удовольствием.
- Бизнес действительно нравится мне как процесс, но в нем меня душит отсутствие перспективы, - возмущенно возразил он. - Громоздить миллионы на миллионы и подсчитывать барыши - это не для меня. Имеющихся у меня капиталов мне хватит надолго. Мне не нужны другие дома, меня устраивает мой самолет, а покупка новых моделей машин не чревата большими расходами.
В других обстоятельствах его возмущение заставило бы ее улыбнуться, но он был слишком встревожен, чтобы она могла забавляться сейчас. И все же, о чем говорит этот человек? Он сам, наверное, не представляет, как он хорош, когда сидит, закинув ноги на стол, и, сбив на затылок стетсон, с жаром толкует кому-то по телефону, что свинину еще рановато брать и что дамские парики свое отгуляли.
Она поднялась с пола и подошла к нему:
- Я знаю одно, Бобби Том. Ты любишь делать деньги. Но я знаю и другое. Существует много достойных способов эти деньги тратить, помимо приобретения дорогих игрушек. Тебя ведь очень волнует судьба брошенных ребятишек, попадающих в поле твоего зрения. Вместо того чтобы позволять алчным красоткам обирать себя, ты мог бы сделать для этих детей что-нибудь более существенное. Например, учредить школьные стипендии или открыть центры продленного дня. Ты можешь также вложить деньги в бесплатные пункты питания для нуждающихся или сменить износившееся оборудование педиатрической лечебницы, где ты так любишь бывать. В мире много обездоленных людей, Бобби Том. Футбол дал тебе все. Может быть, наступило время платить?
Он молча смотрел на нее.
- У меня появилась одна идея. Я не знаю, как ты к ней отнесешься, но… Почему бы тебе не подумать об учреждении собственного благотворительного фонда? - Поскольку он ничего не ответил, она решилась продолжить: - Ты сможешь делать деньги для него, а не для себя. Если, конечно, отдашься этому целиком, а не будешь эпизодически подкидывать туда денежки. Твой талант мог бы послужить благотворительной цели.
Он наконец соизволил вымолвить пару слов:
- Это глупо.
- И все же подумай об этом.
- Тут нечего думать. Бобби Том в роли доброго дядюшки! В костюме матушки-самаритянки! Сует всюду свой нос, докучая всем своей назойливостью! Да все, кто меня знает, просто лопнут от смеха!
Он все же казался немного растерянным. Она не собиралась давить на него и улыбнулась.
- Я вовсе не думаю, что, создав свой фонд, ты кого-нибудь удивишь. Такой поступок вполне, в твоем духе.
Она вновь занялась коробкой с его спортивными наградами. Благо, зерно посажено, и, кажется, в благодатную почву.
Он сел на кровать и некоторое время наблюдал за ее работой.
- Клянусь бородой моей бабушки, Грейси, ты сильно разбередила мне душу так сильно, что я совсем позабыл, как привлекательно смотрится твоя попка в этих узеньких джинсиках. Но у меня, кажется, есть шанс исправиться. - Он снял стетсон и похлопал рукой по золотистому покрывалу: - Иди-ка сюда, дорогая!
Грейси вздрогнула:
- Не уверена, что мне нравится выражение твоего лица.
По правде говоря, оно ей очень нравилось. Находясь вместе с ним в этом маленьком помещении, она не раз уже ощущала, как в глубине ее существа что-то сладко екает. Где-то там - в районе сиреневых трусиков.
- Я постараюсь понравиться тебе, Грейси. Если бы ты знала, сколько мучительных ночей я провел в этой клетушке, мечтая раздеть какую-нибудь девочку, ты бы кинулась ко мне со всех ног.
- Неужели ты и здесь что-нибудь себе позволял? Она медленно выпрямилась. Он подтянул ее к себе и поставил между своими раздвинутыми коленями.
- Ты хочешь спросить, раздевал ли я тут кого-нибудь? - Он расстегнул кнопку на ее джинсах и, наклонившись, пощекотал языком обнажившуюся ямку пупка. - Не бойся. Ма хорошо караулила меня. - Его зубы ухватили собачку «молнии» и потянули ее вниз. - Однажды в девятом классе я привел сюда одну нашу с тобой общую знакомую. Но у матерей, видимо, есть радар на такие дела. Она постоянно поднималась к нам с чашками чая, и мне пришлось свернуть свою деятельность в этом плане.
- То есть вы довольствовались задними рядами в кинотеатрах и прогулками вдоль реки?
- Совершенно верно. - Он справился с застежками пестренькой блузки и обнажил ее груди.
У нее перехватило дыхание. Энергичными движениями больших пальцев он разминал ей соски, но добился обратного эффекта. Они затвердели и поднялись.
- Ух… - выдохнул он. - Мне кажется, где-то невдалеке торгуют спелыми персиками.
Спустя мгновение они повалились на узкую кровать и, кажется, сумели изрядно ее расшатать. Когда все закончилось, Грейси упала на него разбитая и утомленная, а на его лице заиграла довольная ухмылка.
- Не прошло и тридцати лет, как мне все-таки удалось раздеть здесь маленькую очаровашку. Но надо сказать, я получил свое - за каждую минуту ожидания.
Она уткнулась лицом ему в шею.
- Я лучше, чем Терри Джо?
Он улыбнулся, небрежным движением лаская ее грудь.
- Терри Джо была просто ребенком, а ты - настоящая женщина. Тут нет никакого сравнения.
Она услышала какой-то звук и мгновенно вскинула голову. Дверь спальни была распахнута настежь. Неприятное подозрение шевельнулось в ней.
- Ты запер внизу дверь, когда вошел?
- Не уверен.
Громыхающий бас майора Бейнза отозвался эхом на эти слова:
- Хэллоу, Бобби Том! Ты там, наверху?
Задыхаясь от страха, Грейси потянулась к изножью кровати и схватила свою одежду. Бобби Том зевнул и очень неторопливо свесил с постели ноги.
- Вы бы лучше не сразу поднимались сюда. Здесь Грейси, и она не вполне одета.
- В самом деле?
- По правде говоря, мне она кажется совсем голой.
Грейси метнула на него затравленный взгляд. Она почувствовала, как полыхают ее щеки. Он ухмыльнулся в ответ.
- Почему бы вам не подождать на кухне, майор? Мы спустимся через несколько минут.
- Конечно-конечно, - ответил майор приветливым тоном. - Грейси, миссис Бейнз только что говорила с Терри Джо. Она восхищена идеей создания здесь клуба старожилов Теларозы и собирается всячески ее поддержать.
Щеки Грейси вновь окатило жаром. Она лихорадочно рылась в своей сумочке в поисках бумажной салфетки.
- Будьте любезны, поблагодарите ее за меня, господин мэр, - выкрикнула она сдавленным голосом.
- О-у, Грейси, ты можешь поблагодарить ее сама. Она стоит рядом со мной.
Грейси окаменела.
- Привет, Грейси! - радостно отозвалась миссис Бейнз. - Привет, Бобби Том!
Улыбка Бобби Тома сделалась шире:
- Вот тебе раз! Добрый день, миссис Бейнз! Там есть еще кто-нибудь внизу?
- Только пастор Фрэнк из церкви Первого Крестителя, - ответила жена мэра. Грейси вскрикнула. Бобби Том взъерошил ей волосы и тихо хохотнул:
- Они просто поддразнивают нас, дорогая.
Лестничная клетка наполнилась звуками приятного рокочущего баритона, который, несомненно, мог принадлежать только служителю Божию:
- Я полагаю, что клуб пожилых горожан - прекрасная идея, мисс Сноу. Прихожане нашей церкви будут счастливы помочь в осуществлении этого проекта.
Грейси со стоном рухнула на кровать. Бобби Том повалился вслед за ней, содрогаясь от беззвучного смеха, и хохотал до тех пор, пока она не запустила в него подушкой. Позже она никак не могла вспомнить, как ей удалось одеться и спуститься вниз, чтобы побеседовать с почтенными жителями Теларозы. Бобби Том говорил ей, что она держалась как королева Елизавета, только с еще большим достоинством, но Грейси сомневалась, можно ли ему доверять.

Глава 21

Предыдущая страница 21 Следующая страница


Рай — Техас! 22

Утро в пятницу выдалось чистое, свежее, характерное для октябрьской поры и очень подходящее для открытия домика Бобби Тома. По случаю такого торжества школа была закрыта, и среди собравшихся можно было различить множество юных лиц. Празднично гомонящая толпа попахивала нафталином, ибо горожанам было предложено надеть выходные костюмы. Легкий ветерок трепал усы и бороды фермеров и развевал цветастые юбки их жен. Подростки столпились возле автостоянки, и все, как один, были одеты под Бобби Тома, отличительной чертой наряда которого являлся его неизменный стетсон.
- В это великолепное октябрьское утро все жители Теларозы, как один человек…
Пока мэр города держал речь, Бобби Том сидел, как памятник самому себе, в центре небольшого подиума, сооруженного возле гаража. По правую руку от него располагалась миссис Дэнтон, по левую - мисс Сноу. Грейси возражала против такого причисления ее к особам королевской крови, но космический ковбой настоял на своем. Она оделась, соответственно случаю, в длинное льняное соломенное платье и водрузила на голову несколько старомодную соломенную шляпку. Грейси немного стеснялась, но Бобби Том уверил ее, что она выглядит просто прелестно, и особенно хвалил на ней солнечные очки.
Комитет фестиваля поначалу планировал провести эту церемонию вечером, но Бобби Том отказался. Спортсмены, занятые в завтрашнем турнире по гольфу, начнут прибывать уже днем, и ему хотелось покончить с тягостной для него процедурой пораньше. Впрочем, его отношение к восстановленному родительскому дому изменилось в лучшую сторону, когда было решено превратить его в клуб старожилов городка. Как ни крути, а Грейси все-таки молодец. По его мнению, она за короткий срок их знакомства сделала людям больше добра, чем многие из его приятелей за всю свою жизнь.
Рассеянно слушая Лютера, Бобби Том искоса поглядывал на свою мать. Состояние Сузи тревожило его. За последнюю декаду он несколько раз пытался вызвать ее на откровенный разговор, но она всячески уклонялась от такой беседы, уходя в сад или погружаясь в брошюры каких-нибудь рекламных агентств.
Лютер взмахнул руками, заканчивая свою речь, и крикнул в микрофон:
- А теперь разрешите предоставить слово выдающемуся гражданину Хэвена, обладателю двух колец Суперкубка, величайшему игроку в истории профессионального футбола… - Он набрал в грудь воздуха и проревел во всю силу своих легких: - Нашему замечательному… Бобби Тому Дэнтону!
Бобби Том легкой походкой подошел к трибуне под гром рукоплесканий, борясь с искушением переломать Лютеру все пальцы во время торжественного обмена рукопожатиями. Микрофон пронзительно верещал, но это не смущало его. Он начал выступать перед этими людьми, когда учился в средней школе, и теперь точно знал, что сказать.
- Прекрасно снова вернуться домой!
Громкие аплодисменты и одобрительный свист.
- Добрая половина собравшихся здесь людей помогали моим родителям растить меня! Не думайте, что я об этом забыл!
Овация и одобрительный гул.
Он говорил, стараясь сделать свою речь достаточно короткой, чтобы не выбиться из колеи, и в меру продолжительной, чтобы удовлетворить ожидания земляков. Закончив свое выступление, он вручил своей матери огромные ножницы, и она перерезала ленточку, натянутую перед парадным входом. Под гром оваций мемориальный дом Бобби Тома - и будущий Центр пожилых горожан - был официально открыт.
Когда Сузи отвернулась к своим друзьям, он обнял Грейси за плечи. Лед между ними давно растаял, но им все равно редко удавалось побыть вместе - каждый был постоянно занят не тем, так другим. В последнее время он ловил себя на том, что не получает удовольствия от собственных шуток только потому что ее нет рядом. Грейси воспринимала даже его юмор не так, как другие, а так, как надо.
Он наклонил голову и шепнул ей на ухо:
- Что ты скажешь, если мы с тобой улизнем на пару часов и где-нибудь пообедаем?
Она тут же расстроилась до глубины души - еще одно качество, которое ему в ней нравилось. Она никогда не пыталась скрыть своего удовольствия, если его получала, а когда гневалась, могла и убить.
- Я очень хочу побыть с тобой наедине, Бобби Том, но ты же сам знаешь, что это невозможно. Мой день расписан по минутам, так же как и твой. Сейчас начнут подъезжать знаменитости. Не забудь, что у тебя встреча с ними в кантри-клубе около шести вечера. И пожалуйста, не сердись на меня.
Он вздохнул. Она еще не знает, что он задумал. Когда этот праздник закончится, а фильм будет отснят, они проведут вдвоем несколько дней на уединенном острове, где нет никаких телефонов и никто не говорит по-английски.
- Хорошо, дорогая. Но мне не нравится, что ты в одиночестве отправляешься сегодня в клуб. Я попрошу Бадди подвезти тебя.
- Пожалуйста, не надо. Я сама не знаю, куда мне еще нужно будет заскочить. Если позволишь, я возьму «тандерберд».
Он неохотно согласился.
Грейси смотрела ему вслед, когда он шел к своему пикапу. Солнечный свет искрился вокруг него, а его шпоры вышибали из гравия серебряные искры. Неужели она скоро расстанется с ним? Кинокомпания должна вот-вот покинуть Теларозу, а Уиллоу никогда не заговаривала о том, что собирается взять ее с собой. Грейси отказывалась верить, что ее волшебная жизнь может оборваться в два счета.
В последние несколько дней она позволяла себе опьяняться сумасшедшей мыслью, что Бобби Том и сам, возможно, хотя бы немножко влюбился в нее. Вот и сейчас ее щеки пылали, когда она забиралась в его «тандерберд». Она сознавала опасность таких мечтаний, но не могла их отбросить совсем. Как может человек смотреть на женщину с нежностью, если он не любит ее? Он так открыто выражает свою привязанность к ней и так страстен в постели. Вряд ли он вел себя так же со всеми женщинами в прошлом. Конечно же, он чувствует по отношению к ней нечто особенное.
Иногда она, отрываясь от своих занятий, обнаруживала, что он задумчиво наблюдает за ней. Она тут же начинала думать о будущем, представляя себе пухленьких ребятишек и дом, наполненный их смехом. Разве это так уж невозможно? Ведь он тоже человек и, значит, может чувствовать то же самое, что и она. Ее бросало в жар при мысли об этом. Возможно ли такое, что в будущем ее может ждать нечто большее, чем просто воспоминания? Весь день она посвятила напряженной работе, пытаясь избавиться от дурного наваждения. Как только она приготовила пригласительные письма для именитых гостей, подоспела регистрация заявок на аттракционы. Справившись с этим делом, она пошла приглядеть за развешиванием праздничных транспарантов над главной улицей. Сегодня в городке на каждой удобной поверхности - от бампера автомобиля до попки пластмассовой куклы - сияла одна надпись: «Рай - Техас! Хэвен в вашем сердце!»
Большую часть дня Грейси провела в кантри-клубе, решая проблемы, связанные с расстановкой столов. Она справилась с этим где-то около пяти часов и вдруг вспомнила, что еще не получила зарплату. В ее кошельке залежалось ровно четыре доллара, и она со всех ног кинулась на последний этаж отеля в офис студии «Уиндмилл», надеясь застать кассиршу на месте.
К ее разочарованию, там уже никого не было, и миссис Уиллоу запирала дверь конторы. Грейси бросилась к ней:
- Мне очень жаль, что я опоздала, но у меня был совершенно сумасшедший день. Не позволите ли вы мне получить мои деньги?
Уиллоу иронически пожала плечами и открыла дверь:
- Пожалуйста, мисс Сноу.
Грейси вошла в офис. Несмотря на то что она, как могла, старалась угодить этой леди, их отношения продолжали оставаться довольно натянутыми. Грейси предполагала, что это связано с тем, что Уиллоу сердита на нее за частые отлучки. Она решила поправить дело:
- Я, конечно, провожу много времени вне съемочной площадки, миссис Уиллоу, но вы сами велели мне исполнять распоряжения Бобби Тома, а он хочет, чтобы я проследила за организацией турнира по гольфу.
- Прекрасно, Грейси. Это не имеет значения.
Уиллоу была строгим надсмотрщиком, и Грейси не могла припомнить случая, чтобы она так снисходительно отнеслась к кому бы то ни было. Видимо, у нее сейчас хорошее настроение, и, значит, самое время поднять вопрос о своем будущем.
- Меня интересует, каковы ваши планы относительно меня?
- Планы?
- Относительно Лос-Анджелеса. Хотите вы, чтобы я туда поехала, или нет?
- Я полагаю, ты должна об этом спросить Бобби Тома. - Она принялась просматривать одну из верхних папок с какими-то бумагами. - Я слышала, что чета Лейкеров прибыла на турнир. Я многие годы следила за этой парой и надеюсь, что у меня будет шанс познакомиться с ними сегодня за ужином.
- О, я уверена, что Бобби Том с радостью представит им вас. - Она растерялась и стала внимательно подбирать слова. - Миссис Уиллоу, я не хочу, чтобы мои личные отношения с Бобби Томом влияли на мое профессиональное будущее. Независимо от того, кто дает мне указания, вы - мой работодатель, и, я полагаю, будет лучше, если вы саЪш известите меня о ваших намерениях.
- Мне очень жаль, Грейси, но сейчас я больше ничего не могу сказать. - Она опять принялась просматривать папку с начала и вдруг остановилась. - О, я совсем забыла. Твой чек должен лежать отдельно.
Мурашки побежали по спине Грейси, когда она увидела, как Уиллоу подошла к другому столу, выдвинула средний ящик и вынула из него небольшой конверт.
Ее голос прозвучал как мышиный писк:
- Почему, миссис Уиллоу? Почему мой чек хранится отдельно от остальных?
Смущение Уиллоу было очевидным.
- Кто знает, почему наш бухгалтер так делает.
- Вы, - собравшись с духом, отпарировала она. - Вы, как продюсер студии «Уиндмилл».
- Видишь ли, Грейси, тебе лучше поговорить обо всем этом с Бобби Томом. Извини, но мне очень некогда. - Она сунула чек в негнущиеся пальцы Грейси.
Грейси чувствовала, как что-то холодное ползет у нее по спине. Она с трудом смогла набрать в грудь достаточно воздуха, чтобы говорить. Ужасная догадка терзала ее душу.
- Бобби Том все это время платил мне зарплату, не так ли? Он мой работодатель, а не «Уиндмилл»?
Уиллоу взяла свою сумочку и направилась к двери.
- Извини, Грейси, я действительно спешу и не хочу в это впутываться.
- Вы уже впутались.
- Видишь ли, Грейси, одно ты должна усвоить хорошо, если хочешь уцелеть в этом бизнесе, - нельзя гладить против шерсти звезду. Ты понимаешь, что я хочу сказать?
Грейси слишком хорошо понимала. Бобби Том все это время платил ей зарплату и попросил Уиллоу держать это в секрете.
Ее ноги подкашивались, когда она вслед за железной леди выходила из комнаты. Она чувствовала себя так, словно в ее душе вдребезги разлетелось что-то хрупкое, такого предательства она не ожидала совсем. Пока лифт полз к вестибюлю, все ее сумасшедшие грезы испарились. Еще утром Грейси тешила себя ложными надеждами, что он может полюбить ее, но теперь знала точно, что она для него ноль без палочки, сухая былинка, приставшая к сапогу.
Она вышла из отеля и в оцепенении побрела к машине. Крупные слезы ползли по ее щекам. До сих пор она жила в иллюзорном перевернутом мире, а теперь все встало на свои места. И оказалось, что она обязана ему всем: крышей над головой, едой, каждой незначительной покупкой - от шампуня до тампакса. Она съежилась, словно от удара, вспомнив, как гордилась собой, когда оставляла ему плату за жилье и платье в ящике письменного стола. Он, должно быть, очень смеялся, наблюдая, как его денежки, совершив совсем небольшой оборот, возвращаются к нему. Как он мог шутить над ней таким образом? Впрочем, он любит пошутить. Он веселый человек - Бобби Том.
Она все сильнее давила на газ и никак не могла удержать слезы. Почему она не догадалась об этом раньше? Он совсем не нуждался в ней. Он жалел ее и придумывал для нее работу из жалости, точно так же, как учреждал благотворительные фонды для чужих детей и выписывал чеки друзьям, потерпевшим неудачу. У него для нее никогда не было достаточно работы, и она даже не могла сейчас утешиться сознанием, что все-таки отработала эти подачки. Он все время знал, что ему не нужен никакой секретарь, он просто не хотел, чтобы ее уволили по его вине. Бобби Тому нравилось играть роль Господа Бога.
Она смотрела вперед невидящим взглядом. Не открыв ей правды с самого начала, он ударил ее в самое сердце, и она никогда не сможет этого забыть. Она ведь объяснила ему, как это важно для нее - самой содержать себя. Он ведь знал об этом! Но это не имело для него никакого значения, потому что она в его глазах всегда была пустым местом.
«Да, Бобби Том, ты можешь радоваться. Тебе удалось главное. Ты походя лишил меня чувства собственного достоинства.
Я ведь не собиралась у тебя ничего брать, Бобби Том. Я хотела только отдавать.
Боже, да что же это за шутка?! Что за ужасная мучительная шутка?»
Некоторым мужчинам не идут смокинги, но Бобби Том выглядел в нем будто так и родился. Он добавил к этому костюму, конечно, несколько собственных штрихов: бледно-лиловую рубашку в складках с бриллиантовыми запонками, черный стетсон и пару ковбойских ботинок из змеиной кожи. Внушительное здание местного гольф-клуба было отдраено от раздевалок до столовой к величайшему в его послужном списке событию. Продажа билетов на завтрашний турнир превзошла все ожидания, и даже метеоролог посодействовал Теларозе, обещая горожанам солнечный день.
Именитые спортсмены только-только начали прибывать как раз к предобеденному коктейлю, и тут один из распорядителей встречи шепнул Бобби Тому, что кое-кто внизу хочет его повидать. Проходя через фойе, он бросил на входные стеклянные двери несколько раздраженный взгляд. Где Грейси? Она должна бы уже быть здесь. Парни, несомненно, придут от нее в восторг, и ему не терпелось начать церемонию представления. Грейси была самой несведущей в тонкостях гольфа женщиной из всех, кого он когда-либо встречал, и, конечно же, собственная некомпетентность заставит ее сегодня поволноваться, обеспечив его развлечением на весь вечер. Он, правда, еще не до конца понимал, как это выходит, но ее равнодушие к спорту иногда казалось ему одним из самых ценных ее качеств.
Он спустился по устланной коврами лестнице на первый этаж, к безлюдным сейчас раздевалкам. Стеклянная дверь, ведущая в пустой магазинчик сувениров, была приоткрыта, и он вошел внутрь. Только одна тусклая лампочка горела там, и Бобби Том не сразу разглядел человека, стоящего в дальнем углу помещения.
- Привет, Дэнтон.
Бобби Том знал, что когда-нибудь ему придется столкнуться с Сойером, но, будь его воля, он не выбрал бы для этой встречи сегодняшний вечер. Однако имя Сойера стояло в списке гостей, так что его появление здесь не было такой уж неожиданностью. В какой-то степени Уэй был связан с его матерью, и Бобби Тому захотелось узнать об их контактах побольше.
Сойер вертел в руках одну из больших клюшек для гольфа. Строгий вечерний костюм великолепно сидел на его фигуре, но сам он выглядел так, словно не спал несколько ночей подряд. Бобби Том вновь ощутил острое чувство неприязни. Несмотря на позитивное выступление Сойера, решившее судьбу Теларозы, ему резко не нравился этот человек. По его мнению, Сойер всегда был и продолжал оставаться холодным, практичным сукиным сыном, который при необходимости пошлет на панель собственную дочь. Недаром девчонка не живет с ним. Ему наплевать, что этот тип сейчас пытается рядиться в овечью шкуру, свою волчью натуру он никогда не спрячет, по крайней мере от него.
- Что я могу сделать для вас? - спросил он холодно.
- Я хочу поговорить с тобой о твоей матери.
Это была единственная тема, которая интересовала Бобби Тома в разговоре с Уэем, но он внезапно почувствовал, что в нем разгорается гнев.
- Здесь не о чем говорить. Держитесь от нее подальше, и все будет прекрасно!
- Я и держался от нее подальше. Разве это улучшило что-нибудь? Она счастлива?
- Вы попали в самую точку. Да. Она счастлива, как всегда.
- Ты лжешь!
Несмотря на резкость высказывания, Бобби Том услышал нотки неуверенности в его голосе и воспользовался этим, чтобы выиграть вбрасывание и контролировать мяч.
- Только вчера она обсуждала со мной, куда ей поехать развеяться, и хвасталась новыми посадками в саду.
Плечи Сойера дрогнули, но Бобби Том не смягчился. Каким-то образом владелец «Розатек электроникс» нанес вред его матери, и он должен быть уверен, что этого больше не повторится.
- Насколько я могу судить, с ней сейчас все в порядке.
- Я вижу. - Сойер прокашлялся. - Она очень скучает по твоему отцу.
- Вы думаете, я этого не знаю? Сойер взял клюшку наперевес и погладил полированную ручку.
- Ты очень похож на него. Последний раз я видел Хойта, когда ему было около двадцати, но сходство все равно поразительное.
- Так все говорят.
- Я ненавидел его.
- Не думаю, что и он был в восторге от вас.
- Трудно сказать. Если Хойт и питал ко мне неприязнь, то никогда не показывал этого. Он был чертовски вежлив со всеми.
- Тогда за что же вы ненавидели его?
Этот вопрос вырвался вопреки стремлению Бобби Тома оставаться невозмутимым.
Сойер вновь провел рукой по гладкой поверхности дерева.
- Моя мать убирала тогда дом твоего деда. Это было еще до того, как она… нашла другой способ зарабатывать на жизнь.
Уэй на короткое время умолк, и Бобби Том неожиданно вспомнил о той развесистой клюкве, с помощью которой он иногда любил припудрить малознакомым девицам мозги, вышибая из них слезу побасенкой о своем тяжелом безрадостном детстве и матери-проститутке. То, что всегда казалось ему пусть не очень-то умной, но хохмой, являлось жестокой реальностью жизни Сойера, и, несмотря на всю свою нелюбовь к этому человеку, он устыдился.
Сойер, немного помолчав, продолжил свой монолог:
- Мы с твоим отцом одного возраста, Дэнтон, но в детстве он был гораздо крупнее меня, и твоя бабушка стала отдавать моей матери всю его старую одежду, которую я донашивал годом спустя. Я ходил в школу в его старье, но он никогда не давал понять, что замечает это. Ни мне, ни кому-либо другому. Мальчишки, однако, видели все и насмехались надо мной: «Эй, Сойер, ты, кажется, слямзил эту рубашку у старины Хойта?» Если твой отец находился рядом, он просто качал головой: «Вы что, парни, перегрелись на солнышке? Я никогда не видел эту чертову вещь раньше!» Я ненавидел его за это. Если бы он хотя бы раз попрекнул меня моей бедностью, я бы избил его. Но он никогда этого не делал, и, оглядываясь назад, я не думаю, что это было для него просто. Во многих отношениях, я уверен, он был самым хорошим человеком из всех, кого я когда-либо знал.
Бобби Том неожиданно для себя почувствовал, что его переполняет чувство гордости за отца. А потом пришло опустошающее чувство утраты. Он нахмурился, надеясь, что не выказал ни одной из этих эмоций.
- Но вы до сих пор продолжаете ненавидеть его.
Сойер, казалось, не слышал его слов.
- Однажды я залез в шкафчик Хойта и стащил его школьную куртку. Не думаю, что ему удалось выяснить, кто это сделал. Я, конечно же, не мог носить эту проклятую вещь, даже не хотел. Но я взял ее незаметно и сжег, чтобы он никогда больше не мог пользоваться ею. Может быть, я надеялся, что вместе с ней сгорит и все его преимущество передо мной, но скорее всего я просто не мог спокойно смотреть, как он набрасывает ее на плечи твоей матери, когда они возвращаются домой. Эта чертова куртка доходила ей до коленок.
Невольно представив своих родителей в роли учеников средней школы, Бобби Том почувствовал себя сбитым с толку.
- О чем мы начали говорить, Сойер? Кажется, о моей матери?
- Я полагаю, так было всегда. - Его глаза затуманились. - Она была невероятно прелестна, хотя сама так не считала, потому что носила скобки на зубах до конца второго курса. Ей нравился твой отец, но она была приветлива со всеми. - Он искренне рассмеялся. - Со всеми, кроме меня. Однажды мы столкнулись с ней в пустом коридоре, когда никого не было рядом. Она относила что-то в учительскую, а я прогуливал урок. Я поднял воротник и ссутулившись прислонился к одному из шкафчиков, скорчив мерзкую рожу. Я смерил ее с головы до ног самым крутым своим взглядом, испугав до полусмерти. Я помню, как руки ее затряслись, но она справилась с собой и сказала: «Уэйленд Сойер, если вы не хотите закончить свою жизнь на улице, вам лучше отправиться в класс сию же минуту». Храброй девочкой была твоя мать.
Было трудно сохранить антипатию перед такой обезоруживающей искренностью, но Бобби Том напомнил себе, что Сойер сейчас совсем не панкующий подросток и в настоящее время опасность, исходившая от него, была более чем реальна.
- Детские разборки - это одно, - сказал он ровно, - но все выглядит совсем по-иному, когда за дело берется взрослый мужчина. Скажите, что вы с ней сделали?
Бобби Том совсем не ждал прямого ответа и не был удивлен, когда Сойер отвернулся от него и подошел к дверному стенду для спортинвентаря. Поставив клюшку на место, он небрежно привалился к прилавку, но чувствовалось, что тело его напряжено. Бобби Том ощутил смутную тревогу, словно ему грозил страшный удар, от которого уже невозможно увернуться.
Сойер уставился в потолок и с трудом выговорил:
- Я позволил ей поверить в то, что закрою «Розатек», если она не станет моей любовницей.
Бобби Тому показалось, что на него обрушились стены. Он с минуту стоял неподвижно, справляясь с приступом ярости, чтобы не убить этого сукина сына на месте, и только когда эта безумная вспышка растеклась по его телу волной холодного гнева, разрешил себе подойти к нему и заглянуть в глаза:
- Ей следовало послать тебя к черту.
Сойер прочистил горло:
- Она этого не сделала.
- Я убью тебя.
Руки Бобби Тома метнулись вверх. Он прижал Сойера к прилавку, вцепившись в лацканы его пиджака. Пальцы Сойера, словно клещи, обхватили его запястья.
- Выслушай меня, Дэнтон. Возьми себя в руки и выслушай меня.
Бобби Тому нужно было знать все. Он отпустил пиджак Уэя, однако не двинулся с места. Его голос звучал глухо:
- Говори.
- Я никогда не утверждал этого впрямую, но она вообразила, что дело обстоит именно так, и я не торопился разуверить ее. Сейчас вся Телароза считает меня справедливым и славным парнем. Я надеялся, что, познакомившись со мной поближе, она раньше других поймет это. Но все вышло не так.
- Ты изнасиловал ее?
- Нет! - Впервые в глазах Сойера блеснул гнев. - Меня во многом можно упрекнуть, Дэнтон, но только не в таких вещах. Что произошло между нами, известно лишь нам двоим, но тебе я скажу одно - никакого насилия не было.
Бобби Том почувствовал тошноту. Он всегда запрещал себе думать об интимной стороне жизни своей матери после смерти отца. Он допуская, что у нее мог появиться кто-нибудь, но мысль о том, что она могла добровольно отдаться именно Сойеру, была совершенно невыносима.
Слова Уэя вонзались в его сознание, как раскаленные гвозди.
- Никакого насилия не было, но для нее все произошло слишком рано. Она до сих пор тяжело переживает смерть твоего отца, и я не могу упрекать ее за это. Но его здесь больше нет, а я есть и хочу, чтобы она вновь обрела счастье. Ей тоже хочется быть со мной, но она не может себе этого позволить, и, я думаю, в основном из-за тебя.
- Она взрослый самостоятельный человек и сама решает, как ей поступить.
- Ты - самое главное в ее жизни, Дэнтон, и она скорее отрежет себе руку, чем причинит тебе вред. Она никогда не пойдет против твоей воли.
- В таком случае, я хочу, чтобы ты оставил ее в покое. Сойер посмотрел на него с нескрываемой враждебностью:
- Надеюсь, ты понял, Дэнтон, что я тут разливался соловьем совсем не потому, что страдаю припадками мазохизма. Ты у меня в печенках сидишь, самовлюбленный, эгоистичный мальчишка! Я молил Бога, чтобы ты оказался похожим на своего отца не только внешне. Я был честен с тобой, чтобы ты понял, как мне тяжело без нее и что твоя мать тоже страдает от одиночества. Но нам не бывать вместе без твоей поддержки.
- Этому действительно не бывать!
Сойер побледнел, но голос его звучал твердо:
- Все, чего я хочу, это выйти на ровное игровое поле, Дэнтон. Я хочу, чтобы ты дал мне шанс.
- Ты хочешь моего благословения?
- Ты единственный, кто может снять с нее грех.
- Тогда все для тебя обстоит плохо, потому что я не собираюсь этого делать. - Он ткнул Сойера пальцем в грудь. - Предупреждаю тебя, Уэй. Оставь мою мать в покое. Иначе ты об этом пожалеешь!
Сопровождаемый тяжелым немигающим взглядом Сойера, Бобби Том повернулся на каблуках и вышел в холл, содрогаясь от ярости. Ему пришлось остановиться на верхней площадке лестницы, чтобы отдышаться и прийти в себя. Он был уверен в своей правоте. Сойер обманом завлек в свои сети его мать, и ему, как хорошему сыну, следует постараться уберечь ее от новых неприятностей.
Один из бывших товарищей по команде окликнул его, и Бобби Том тут же замешался в толпу мужчин, собрав шихся вокруг бара. Он переходил от одной группы гостей к другой, похлопывая чьи-то плечи и отпуская веселые шутки, будто у него не было других забот в этом мире; но, приветствуя старых друзей, он постоянно косился на дверь, отыскивая взглядом Грейси. Только она могла утешить его сейчас, после тяжелой стычки. Где ее носит? Он едва подавил в себе безумный порыв выбежать на автостоянку.
Краем глаза он увидел, что его враг как ни в чем не бывало беседует с Лютером Бейнзом, а чуть позже заметил и свою мать. Она стояла в противоположном конце зала, окруженная партнершами по бриджу, и выглядела совсем неплохо. Он подумал, что после съемок, пожалуй, ему придется поехать с ней в круиз, о котором она очень давно мечтала. Он мог себе представить, что это за скука - торчать месяц или два в замкнутом пространстве, но ему нравилось общество матери, а ей сейчас надо хорошенько проветриться. Конечно же, он прихватит с собой и Грейси, и они втроем великолепно проведут время. Чем больше он об этом думал, тем больше его прельщала эта идея, и он даже почувствовал-, что его настроение улучшается.
Оно резко упало, когда он увидел, куда смотрит Сузи. Ее глаза наполнились грустью, смешанной с такой острой тоской, что Бобби Том невольно поежился. Уэй обернулся, почувствовав ее взгляд, и тут же забыл о своем собеседнике. Лицо его словно смягчилось и озарилось чувством, которое не было подвластно ни суду Бобби Тома, ни кого-либо иного из смертных.
Бежали секунды. Ни Уэй, ни Сузи не двигались со своих мест. Потом они разом отвернулись друг от друга, словно достигли им одним ведомого предела боли.

Глава 22

Грейси коротко вздохнула и храбро переступила через порог ресторанчика гольф-клуба. Вечерний коктейль был в разгаре. Когда прекрасно сложенные мужчины и ослепительные красавицы окружили ее, она на мгновение почувствовала себя так, будто опять окунулась в ночь первой своей встречи с Бобби Томом. Хотя здесь не имелось горячей купальни, набитой русалками, она узнала в лицо некоторых его друзей, и атмосфера, царившая в зале, была почти такой же праздничной, как и тогда.
Темно-синий костюм, мешковато сидевший на ней, усугублял это ощущение. Правда, теперь он казался ей не строгим и деловым, а весьма безвкусным. - Она также надела свои старые черные туфли, отмыла лицо от косметики и закрепила волосы парой простых заколок. В любом случае сегодня вечером она просто не в состоянии соответствовать тому образу, в каком привык находить ее Бобби Том, и не важно, насколько этот образ сделался привычным и ей самой. И уж конечно, ни под каким видом ей нельзя было надеть черное платье для коктейлей, в котором она планировала его ослепить. Последний удар пробил, и Грейси опять превратилась в ту заурядную дурнушку, каковой она и являлась до того, как он решил от скуки сыграть роль Пигмалиона в ее жизни.
Он никогда не узнает, как трудно ей было решиться выйти на люди сегодня вечером, и только привычка никогда не уклоняться от взятых на себя обязательств заставила ее прийти сюда. Он пока что ее не видел.
Он был всецело поглощен беседой с эффектной красавицей блондинкой, которая напомнила Грейси Мэри-лин Монро в ее лучшую пору. Она была чуть старше Бобби Тома; на ней празднично серебрилось изящное облегающее платье с разрезом до середины бедра, и космический ковбой смотрел в ее глаза с таким нескрываемым обожанием, что грудь Грейси похолодела. Именно на такой женщине он в один прекрасный день и женится, на покорительнице миров, осыпанной звездной пылью, которая толстыми слоями уже покрывает его.
Блондинка похлопала Бобби Тома по пиджаку и прижалась щекой к его лиловой рубашке, и тут Грейси наконец-то узнала в ней Фэб Сомервиль Кэйлбоу, очаровательную владелицу «Чикагских звезд». Бобби Том всегда целовал ее на боковой линии перед игрой, и газетные иллюстрации бесстрастно подтверждали тот факт, что они очень подходят друг другу-Бобби Том поднял голову и заметил Грейси. Смущение, мелькнувшее в его глазах, тут же сменилось досадой, а она мысленно закричала на весь зал, удивляясь, что никто не слышит ее крика: «Это я, Бобби Том! Такая, как есть! Обыкновенная дурнушка, которая по своей глупости поверила, что может что-то еще дать человеку, у которого все уже есть!»
Фэб Кэйлбоу вздернула подбородок и посмотрела в ее сторону, и этого Грейси стерпеть не могла. Расправив плечи, она двинулась к царственной парочке: гадкий утенок, приближающийся к двум раззолоченным лебедям.
Красавец лебедь нахмурился, его гладкие перья взъерошились.
- Ты опоздала, Грейси! Где тебя носило и какого черта ты так одета?
Грейси проигнорировала эти слева просто потому, что ей захотелось вцепиться его соседке в глаза. Подавляя прилив ревности и попирая все правила приличия, она протянула руку Фэб:
- Как поживаете, леди Фэб? Я Грейси Сноу.
Она ожидала холодной высокомерной отповеди и поразилась, обнаружив в распахнутых ей навстречу глазах выражение искреннего дружелюбия, смешанного с живым любопытством.
- Фэб Кэйлбоу, - представилась красавица, крепко пожимая протянутую руку. - Рада познакомиться с тобой, Грейси. Я только на прошлой неделе услышала о вашей помолвке.
- Я уверена, она еще будет'сюрпризом для многих, - пробормотала Грейси подавленно, не понимая, как ей держаться с секс-бомбой, от которой веет таким же теплом и уютом, как от самой матушки Земли.
- Я теперь вижу, что ты в самом деле очень и очень привлекательна.
Грейси быстро взглянула на свою блистательную собеседницу, уверенная, что та посмеивается над ней, но Фэб Кэйлбоу казалась абсолютно серьезной.
- Мои близняшки будут разочарованы. Эти дурочки убедили себя в том, что Бобби Том подождет, пока они вырастут, а потом женится на них обеих. У нас с Дэном четверо детей, - объяснила она, - включая трехмесячного сына. Я все еще кормлю его, поэтому пришлось взять малыша с собой. Он сейчас отсыпается в доме Сузи под присмотром нянюшки.
Бобби Том страдальчески сморщился.
- Клянусь, Фэб, если вы заведете речь о грудном вскармливании, я тут же сяду в автомобиль и уеду на край света.
Фэб хмыкнула и похлопала его по руке:
- Добро пожаловать в мир семейной жизни. Ты скоро привыкнешь к этому.
Грейси мысленно представила себе детей Бобби Тома, маленьких сорванцов, таких же неотразимых, как их знаменитый отец. Она не думала, что переполнявшая ее боль усилится, но мысль о Бобби Томе, окруженном детьми, принесла ей новую волну страданий. Толпа начинала двигаться к банкетному залу, когда огромный загорелый мужчина, чуть старше сорока лет, подошел к Фэб сзади и сжал ее плечи. Мягким рокочущим голосом, по-южному растягивая слова, он произнес:
- Если ты хочешь влить новые силы в свою команду, милая леди, сейчас самое время этим заняться. В этой толпе есть пара виртуозов мяча, которым не слишком везет с хозяевами.
Фэб мгновенно насторожилась. Одновременно она повернула голову и одарила мужчину, стоящего за ее спиной, таким нежным взглядом, что Грейси захотелось плакать. Бобби Том иногда смотрел на нее так, но вряд ли он подразумевал то же, что Фэб.
- Грейси, это мой муж, Дэн Кэйлбоу. Он был тренером Бобби Тема. Дэн, это Грейси Сноу.
Кэйлбоу улыбнулся:
- Приятно познакомиться, мисс Сноу. - Высоченный красавец повернулся к жене: - Уверен, что ты не прогадаешь! - Затем он кивнул Бобби Тому: - Кое-кто сказал, что здесь где-то бродит твоя невеста, мистер Кинозвезда. Не могу поверить, что ты наконец надумал жениться. Когда я познакомлюсь с ней?
Фэб повела рукой:
- Протри глаза, Дэн. Невеста стоит рядом с тобой.
Кэйлбоу на удивление быстро овладел собой:
- Ну вот вам и здравствуйте! Как это вас угораздило, милая леди? Примите мои соболезнования!
Его попытки исправить шуточками свою оплошность мало чему помогли. Грейси обычно хорошо вела легкие беседы, выпутываясь из самых неловких ситуаций, но сейчас ее язык словно прилип к небу, и она стояла рядом с великолепной троицей скучная, бесцветная и безмолвная. Бобби Том наконец обрел дар речи:
- Не отпустите ли вы нас на минутку? Нам с Грейси нужно шепнуть друг другу парочку слов.
Фэб махнула рукой:
- Идите воркуйте, голубки. Я хочу произвести рекрутский набор, пока кто-нибудь не сделал это вместо меня.
Бобби Том схватил Грейси за руку и потащил ее в сторону от банкетного зала. Она внутренне поджалась, готовясь к мучительной нотации. Но не успели они сделать и трех шагов, как дорогу им заступил крупный темноволосый мужчина с мясистым кривым носом:
- У тебя, говорят, имеются от меня секреты, Би Ти? Я слышал, ты женишься? Где та счастливая леди? Бобби Том заскрежетал зубами:
- Вот она - эта счастливая леди.
Кривоносый мужчина далеко не так искусно умел скрывать свои чувства, как Дэн Кэйлбоу, и был явно шокирован.
Грейси почувствовала, как Бобби Том стиснул ее плечо. Если бы она не знала его лучше, ей могло бы показаться, что он хочет ее приласкать.

Предыдущая страница 22 Следующая страница


23 Сьюзен Филлипс

- Грейси, это Джим Байдерот. Он лидирует в «Звездах» много лет, и мы с ним вместе делали хороший футбол. Растерянность Байдерота была очевидна:
- Приятно познакомиться с тобой, Грейси. Мэр Теларозы, Лютер Бейнз, освободил Грейси от необходимости делать хорошую мину при плохой игре.
- Идемте-идемте в зал, мои дорогие. Пастор Фрэнк собирается прочитать молитву. Нам всем нужно быть там.
Грейси видела, что Бобби Том очень расстроился, когда Лютер повлек их к праздничному столу.
- Мы поговорим позже, - предупредил он вполголоса. - Не думай, что этого не произойдет.
Для Грейси обед тянулся неимоверно долго, хотя собравшиеся, казалось, очень неплохо проводили время. После первых тостов стало шумно, и, покончив с дегустацией основных блюд, гости стали пересаживаться друг к другу. Грейси понимала, что ее персона идет первым номером в списке обсуждаемых приватно тем. Она была уверена, что ни один из друзей Бобби Тома не может понять, как это его угораздило связаться с такой серой мышкой, каких по всей Америке пруд пруди.
Бобби Том хорохорился и расточал улыбки, но чувствовалось, что ему как-то не по себе. Он никогда не поверит, что Грейси поступила так не из злобного умысла, что она совсем не хотела навредить ему. Господи, вразуми его! Он ведь и сам не может быть не таким, каков он есть, и должен понять, что она тоже не умеет жить не в ладу с собой. Сегодня она никак не могла нарядиться в его тряпки и наложить на лицо приятный ему макияж.
Жители же Теларозы были просто потрясены. Они поглядывали на нее с таким озадаченным видом, словно она появилась в приличном обществе пьяной. Женщины вообще не могли ничего понять. Сузи обеспокоилась ее состоянием здоровья, Тули Чендлер, сопроводив ее в туалетную комнату, спросила язвительно, как у нее с головой, а Терри Джо не долго думая обругала за то, что она по бабской своей блажи компрометирует такого славного человека.
Грейси вскипела:
- Мы с Бобби Томом уже не помолвлены!
У Терри Джо отвисла нижняя челюсть.
- Но, Грейси, это неправда. Всем видно, как сильно вы любите друг друга.
Этого вынести она уже не могла и, повернувшись, выбежала из здания.
Примерно через час на лестнице раздался топот ботинок, а потом тяжелые кулаки забарабанили в дверь. В белой неряшливой блузке и мятой юбке Грейси сидела в маленькой темной спальне, стараясь примириться с будущим. Она встала со стула, включила свет и легко провела рукой по волосам, которые теперь были свободны от заколок, потом прошла через крошечную гостиную и открыла дверь.
И опять у нее пресеклось дыхание, когда она увидела его, своего космического красавца, капитана земного шара, ликвидатора окружающей пустоты. Бриллиантовые запонки на манжетах его бледно-лиловой рубашки сверкали, как далекие планеты, и он никогда еще не казался ей таким удаленным от ее собственной приземленности.
Она ожидала чего угодно, но только не сочувствия.
- Что случилось с тобой, Грейси, милая? Ты не больна?
Какая-то низкая, малодушная часть ее существа хотела ответить «да», но она была сделана из более прочного материала и отрицательно покачала головой.
Он с шумом захлопнул дверь и повернулся к ней лицом:
- Тогда не могла бы ты мне объяснить, что с тобой сталось сегодня вечером? Ты появилась похожая на ведьму и вела себя так, словно проглотила язык. Потом ты подлила масла в огонь, сказав Терри Джо, что мы больше не помолвлены! Теперь вся Телароза об этом знает.
Она не хотела ругаться с ним. Она хотела поскорее уехать из этого города и найти себе тихое местечко. Окончен бал, погасли свечи, служанка выметает сор…
Он пристально вглядывался в ее лицо, и на его солнечное обаяние наползли грозовые тучи.
- Я не собираюсь играть с тобой в угадайку, Грейси. Я только что ушел от множества людей, которые оказали мне честь своим приездом сюда, и хочу знать, почему именно в такой день ты решила поставить меня в дурацкое положение!
- Я выяснила сегодня, что это ты платил мне зарплату.
В его глазах появился оттенок настороженности.
- И что же?
Кажется, он вовсе не считает этот вопрос существенным.
- Ты лгал мне!
- Я никогда и ничего не говорил тебе о том, кто твой работодатель.
- Не виляй, Бобби Том! Ты знал, что я не хочу брать у тебя ни цента, и решил объехать меня на кривой.
- Ты работала на меня. Ты зарабатывала свои деньги. - Никакой работы не было, Бобби Том! Я сама должна была высасывать ее из пальца.
- Это чушь. Ты горы своротила, чтобы этот турнир по гольфу мог состояться.
- Это только в последние пару недель. А как насчет остального времени? Я получала плату за ничегонеделание.
Он бросил свой стетсон на ближайший стул.
- Это неправда, но я не понимаю, почему ты придаешь этому такое большое значение? Они собирались уволить тебя, и, что бы ты тут ни плела, мне нужно было, чтобы кто-то на меня работал. Все очень просто.
- Если это так просто, почему ты прямо не предложил мне работать на тебя?
Он пожал плечами и направился в маленькую кухоньку, расположенную в конце гостиной.
- Выпьешь «Алка-Зельтцер»?
- Потому что ты знав, что я скажу тебе «нет»!
- Это нелепый разговор, Грейси. Уиллоу собиралась уволить тебя по моей вине.
Он полез в буфет над раковиной.
- То есть ты нанял меня из жалости, потому что думал, что я слишком несамостоятельна, чтобы самой о себе позаботиться.
- Это совсем не так. Прекрати передергивать мои слова! - Он перестал рыться в буфете. - Я изо всех сил стараюсь напрячь свой разум, но не вижу тут никакой проблемы.
- Ты знал, насколько все это важно для меня, и даже ничуть не обеспокоился.
Он пропустил ее слова мимо ушей и опять вышел в гостиную, снимая на ходу пиджак, потом сказал:
- Может быть, даже и хорошо, что все это вылезло наружу. Я думал об этом, и, возможно, для каждого из нас сейчас самое время заключить более длительное соглашение. - Он бросил пиджак на стул. - Мы уезжаем в Лос-Анджелес через пару недель, и я решил нанять тебя в качестве своего ассистента на каждый день каждого месяца - с тройной нагрузкой в сравнении с тем, что ты делаешь сейчас. И там ты отработаешь с лихвой даже и эту свою зарплату. У тебя не будет времени заниматься своими побочными делами, потому что я весь свой бизнес повешу тебе на шею и буду проводить по десять часов в день на студии звукозаписи.
- Я не пойду на это.
- Кроме того, я хочу, чтобы ты поехала туда на пару дней раньше и подыскала нам жилье. - Он сел на кушетку и закинул ноги на кофейный столик. - Я думаю, смежные квартирки нам подойдут, поищи только что-нибудь с хорошим видом. И купи себе машину: нам явно понадобится еще одна.
- Не рассчитывай на меня, Бобби Том.
- И еще. Тебе придется обновить гардероб, так что я дам чек покрупнее. Не ищи больше дешевых распродаж, Грейси. Вышибай пинком двери в Родео-Драйв, и тебе подберут все самое лучшее.
- Я вовсе не собираюсь ехать с тобой в Эль-Эй.
Он выпростал полы рубашки из брюк и начал отстегивать запонки.
- Тебе следует усвоить вот что, Бобби Том. Я не совсем готова взять на себя новые обязательства, так как считаю, что все это просто безумие, но, когда ты проспишься, обещаю тебе внимательно рассмотреть твои предложения.
Он спустил ноги на пол и поднялся с кушетки, лиловая рубашка скатилась с его бронзовых плеч.
- Мне нужно встать завтра в пять утра, так что, если ты не хочешь поставить меня в дурацкое положение во время гольфа, нам лучше прямо сейчас отправиться в спальню. - Постепенно притягивая ее к себе, он занялся пуговицами на ее блузке.
- Ты совсем не слушаешь меня! - Она пыталась отступить, но он знал свое дело.
- Это потому, что ты много болтаешь. - Он расстегнул «молнию» на боку юбки и потащил ее в спальню.
- Я не собираюсь ехать в Эль-Эй.
- Собираешься, собираешься. - Он пыхтел, как ребенок, стаскивая с нее туфли, потом швырнул в сторону юбку и стянул колготки. Она стояла перед ним в трусиках, бюстгальтере и расстегнутой блузке.
- Пожалуйста, Бобби Том. Послушай меня. Он оглядел ее:
- Нет уж, пожалуйста, ты послушай. Ты говорила, что именно это тебя очень интересует, не правда ли? - Он расстегнул «молнию» на своих идеально пошитых брюках.
- Да, но…
Он схватил ее за руку:
- Помолчи, Грейси. Сопротивление бесполезно. - Не снимая приспущенных брюк, он повалил ее на кровать и упал сверху.
Она затрепетала, когда твердое колено раздвинуло ей бедра.
- Подожди!
- Нет причин ждать. - Его руки залезли в ее трусики, он всей тяжестью своего тела навалился на нее, пока стаскивал их. Она чувствовала, как ходят его мускулы, когда он скидывал с себя брюки.
- Мне это не нравится! - закричала она.
- Дай мне минутку, и тебе все понравится.
Он пустил в ход секс, чтобы избежать разговора с ней, и она возненавидела его за это.
- Я сказала, что мне это не нравится! Слезь с меня.
- Хорошо. - Улыбнувшись, Бобби Том перекатился на спину, и она оказалась сверху, но при этом он так крепко стискивал ее ягодицы и так сильно прижимал их к своим чреслам, что она не чувствовала себя свободнее.
- Нет!
- Решайся! - Он еще раз перевернул Грейси и вновь навалился на нее.
- Прекрати!
- Ты совсем не хочешь, чтобы я прекратил, и сама знаешь об этом. - Его широкая грудь вдавила Грейси в матрац, он ухватил ее за коленки и развел их в стороны. Ощутив, что сильные горячие руки начинают бесцеремонно пальпировать ее, она сжала кулак и ударила его по затылку так сильно, как только смогла.
- О-у! - Бобби Том вскрикнул от боли и скатился с нее, потирая больное место. - Зачем ты это сделала? - возмущенно закричал он.
- Ты дурак! - Она накинулась на него, задыхаясь от ярости. Он лежал пластом, а она молотила кулачками по всему, до чего могла дотянуться. Он вскидывал руки, чтобы защититься от града сыплющихся на него ударов, порой вскрикивая от боли, но не делал попыток обуздать ее.
- Прекрати! Мне больно, проклятие! О-ох! Что это с тобой?!
- Плевала я на тебя! - Ребра ее ладоней заныли.
Она в последний раз стукнула его и откинулась на пятки. Грудь Грейси тяжело вздымалась, когда она застегивала блузку. Его агрессия не была продиктована желанием, он хотел силой сломить ее волю, и это соображение вызвало в ней прилив отвращения, смешанного с брезгливостью.
Он убрал ладони с паха и осторожно посмотрел на нее.
Она встала с кровати и, спотыкаясь, нащупала халат, висящий за дверью. Ее руки так сильно болели, что ей было трудно снять его с вешалки.
- Может быть, нам лучше поговорить, Грейси?
- Уходи.
Она услышала скрип матраца и шлепанье босых ног. Не сказав ни слова, он покорно вышел из комнаты. Убаюкивая ноющие руки, она опустилась на кровать, с трудом сдерживая рыдания. Это было похоже на окончательный разрыв, но она никогда не представляла, что их отношения кончатся такой безобразной сценой. Она напряглась, услышав, что он вернулся в комнату.
- Я же сказала тебе - уходи.
Он вложил что-то холодное ей в руки - кубики льда, завернутые в посудное полотенце. Его голос был тихим и слегка сдавленным, как если бы он проталкивал язык через что-то вязкое:
- Это не даст им распухнуть.
Влажный сверток приятно холодил ладони, но она не могла даже заставить себя поблагодарить его. Ее чувство к нему всегда было связано с чем-нибудь добрым и светлым, но сейчас оно угнетало Грейси.
- Пожалуйста, иди.
Он, понурившись, прошептал:
- Я никогда в своей жизни не делал ничего подобного, Грейси. Я виноват. Не знаю, что на меня нашло. - Матрац, скрипнув, прогнулся под тяжестью его тела. - Когда ты сказала, что не поедешь со мной, я почувствовал, что должен переломить в тебе это. Зачем ты ведешь себя так, Грейси? Нам действительно хорошо вместе. Мы друзья. И нет смысла расставаться из-за какой-то дурацкой размолвки.
Грейси в конце концов позволила себе взглянуть на него и была поражена его несчастным видом.
- Это гораздо больше, чем простая размолвка, - прошептала она. - Я больше не могу быть с тобой.
- Конечно, сможешь. Нам будет совсем неплохо в Эль-Эй. А как только съемки картины закончатся, мы отправимся вместе с матушкой в какой-нибудь развеселый круиз.
Она внезапно поняла, что должна быть с ним до конца честной. Иначе все, что произойдет сейчас или потом, утратит всяческий смысл. Усилием воли заставив себя взглянуть ему прямо в глаза, она произнесла самые трудные слова в своей жизни:
- Я люблю тебя, Бобби Том. Я полюбила тебя, как только увидела, с первого взгляда.
Он, кажется, ничуть не удивился ее признанию, и это молчаливое приятие ее слов было хуже всего, что могло бы произойти. Она поняла, что он все это время знал о ее чувстве и, вопреки всем ее фантазиям, совсем не отвечал ей взаимностью.
Он провел большим пальцем по ее щеке:
- Все хорошо, милая. У меня есть опыт в обращении с этим, и мы сможем быстро во всем разобраться.
Она сухо спросила:
- Опыт в обращении с чем?
- С этим.
- С женщинами, признающимися тебе в любви?
- Черт побери, Грейси, любовь только один из аспектов жизни. Она совсем не помешает нам оставаться друзьями. Мы ведь друзья, не так ли? Ты, может быть, самый лучший друг из всех, что у меня были. - Он забивал в нее раскаленные гвозди и даже не понимал этого. - Видишь ли, Грейси, сейчас не нужно ничего портить. Опыт показывает, что вежливое, ровное общение всегда приносит свои плоды. Нет никакой надобности в разного рода драматических сценах и взвинченном поведении. Люди всегда могут оставаться друзьями.
Кубики тающего льда посыпались из ее рук.
- Значит, все не удостоившиеся твоей любви женщины до сих пор ходят в твоих друзьях?
- Почти все. И я хочу, чтобы у нас с тобой было так же. Нам просто нужно перестать говорить об этом. Мы будем жить так же, как жили, и все решится само собой. Ты увидишь.
Всепоглощающее чувство, переполнявшее измученное сердце Грейси, для него значило не больше, чем маленькая загвоздка в приятном общении, и это служило неоспоримым доказательством того, как мало места она занимает в его жизни. Грейси была оскорблена и унижена.
- Ты до сих пор полагаешь, что я приму твое предложение?
- Было бы безумием с твоей стороны отказаться.
- Ты совсем-совсем ничего не понимаешь, правда? - Ее глаза наполнились слезами.
- Но, Грейси…
- Я отказываюсь от этой работы, - сказала она мягко. - В понедельник я уезжаю, чтобы вернуться в Нью-Гранди.
- Тебе не нравится предложенная зарплата? Отлично, давай удвоим ее.
- Судя по тому, что ты несешь, ты не понимаешь самого главного.
Слезы брызнули из ее глаз и потекли по щекам. Она сняла через голову золотую цепочку и вложила в его ладонь тускло блеснувший перстень.
- Я люблю тебя, Бобби Том, и буду любить всегда. Но, поступив к тебе на работу, я перестану принадлежать себе, и потому я прощаюсь с тобой, как мне это ни горько. Я никогда не возьму денег за то, что отдаю даром.
Бобби Том шагал через двор медленной спокойной походкой и даже пытался насвистывать, но во рту у него было слишком сухо и свист не получался. 'Взбежав на крылечко черного хода, он приостановился полюбоваться луной, на случай, если Грейси наблюдает за ним из окна. Массивный перстень тяжело ворочался в его кармане и натирал бедро. Ему хотелось вытащить эту проклятую штуковину и зашвырнуть как можно дальше в кусты.
Войдя в дом, он захлопнул дверь и прислонился к ней, прикрыв глаза. Он проиграл и даже не понял как. Проклятие! Он всегда давал своим пассиям от ворот поворот сам, единовластно решая, в какой момент прекратить отношения. Но она поступила по-своему.
Ее ненависть и взбалмошность граничат с идиотизмом. Как может человек, будучи в здравом уме, отказываться от красивой и полноценной жизни лишь затем, чтобы забиться в захолустье и вытаскивать из-под немытых задниц утки с дерьмом?
Он оттолкнулся лопатками от двери и двинулся через кухню в гостиную. Хватит комплексовать! Он не собирается своими же руками загонять себя в угол. Вся вина за этот разговор лежит целиком и полностью на ее совести. Она утверждает, что любит его! Но задумывалась ли она когда-нибудь, что у него тоже имеются чувства? Что он тоже живой человек и испытывает к ней определенную симпатию, которая, возможно, даже шире и больше, чем обычная дружеская приязнь?
Нет! Ей в голову не пришло побеспокоиться об этом!
Что-то с грохотом покатилось в угол гостиной. Проклятие! Он так погрузился в свои размышления, что не заметил, как натолкнулся на стул. Пора брать себя в руки. Грейси не удастся вышибить его из колеи.
Она, кажется, сказала, что не покинет Теларозу раньше понедельника, и, значит, завтра непременно должна будет появиться на костюмированной вечеринке для избранных, ибо отвечает за проведение там благотворительной лотереи. К таким вещам она относится с большим пиететом. Что ж, отлично, ему лишь остается подготовить ей хороший сюрприз.
Прямо сейчас, перед сном, он позвонит Бруно и попросит его подогнать в Теларозу пару-другую испытанных кадров, чтобы задать на танцульках жару. Бруно поймет, что ему нужно, и устроит все в лучшем виде. Увидев его в окружении королев красоты, она, может быть, наконец-то сообразит, кого потеряла. Она еще будет грызть ногти, стоя у стенки и стараясь привлечь его внимание, в надежде вернуть их отношения в прежнее русло. Конечно же, он не допустит ее унижения и вовремя протянет ей руку. Бобби Том не предает друзей, а Грейси, при всей ее сумасбродности, все-таки добрый и надежный товарищ.
Он мрачно посмотрел на пустую постель. Завтра вечером Грейси получит хороший урок. И усвоит его накрепко. Она поймет, что такими мужчинами, как Бобби Том Дэнтон, не стоит швыряться.

Глава 23

Из-за ночных разборок с Грейси у Бобби Тома все утро не шел удар. Он сыграл самую отвратительную партию в гольф в своей жизни, и бесконечные подначки друзей отнюдь не улучшили ему настроения.
Весь день он чувствовал себя совершенно разбитым и сейчас с трудом поддерживал беседу с десантницами из ночных клубов Чикаго, которых прислал к нему расторопный Бруно. Их веселое щебетание почему-то казалось ему неимоверно скучным. Амбер устала от участия в бесконечных танцульках и подумывала заняться микробиологией, Чармейн недавно обнаружила, что она Лев, рожденный под знаком Международного Блина, а Пейтон всячески демонстрировала свои познания в футболе, вероятно, прослышав о расторгнутой помолвке. Бобби Том совсем уже собрался повесить их на широкую шею Троя Айкмена, но вовремя вспомнил, что они еще будут нужны ему, чтобы привести в чувство Грейси.
Надо отдать должное Бруно, красотки были невероятно эффектны. Экстравагантность их причесок усугублялась неимоверными нарядами, облегающими их умопомрачительные фигурки, ибо они разоделись на западный лад, каждая по собственному разумению. Амбер красовалась в облегающих джинсах и цветном топе с шерифской звездой, одиноко мерцающей на необъятной груди, Пейтон щеголяла в костюме салонной барышни с очаровательным вырезом у пупка, а Чармейн зазывно потряхивала юбкой пастушки, целиком состоящей из цветной бахромы. Мельком глянув на Грейси, он увидел на ней знакомое желтое платье и поразился, насколько лучше она выглядит по сравнению с его эскортом, и это наблюдение отнюдь не прибавило ему оптимизма.
Приватная костюмированная вечеринка была организована на небольшом ранчо в нескольких милях от городка, хотя вряд ли можно считать приватным мероприятие, на которое, помимо участников гольф-турнира и коллектива студии «Уиндмилл», съехалась половина Теларозы. И все же вечеринка имела право именоваться закрытой, потому что по настоянию Бобби Тома на ранчо решено было не допускать толпу диких туристов, чтобы они не замучили присутствующих знаменитостей вымогательством сувениров и автографов. Гостей же обязали явиться на бал в нарядах, хотя бы отдаленно напоминающих о временах освоения Дикого Запада.
На вчерашнем банкете было произнесено немало официальных речей и тостов, поэтому сегодняшний вечер решили провести без излишней помпезности, отдав дань только церемонии награждения победителей гольф-турнира, и, конечно же, Бобби Тома утвердили в должности ее распорядителя, от которой ему не удалось отвертеться. Переполненный горячительными напитками бар и просторный танцевальный зал гарантировали собравшимся приятное времяпрепровождение чуть ли не до утра.
Оставшиеся за бортом такого великолепного празднества туристы тоже не были забыты, и в пригородном парке Теларозы для них всю ночь должны были выступать кантри-ансамбли, бурлило родео и призывно сияли огнями передвижные торговые точки, в которых можно было найти все, от стаканчика крепкого виски до знаменитых техасских стетсонов.
Поскольку дождя не ожидалось, около коровника соорудили еще одну танцплощадку, и награждение чемпионов предполагалось совершить именно там. Там же, под увешанными гирляндами деревьями, располагался небольшой киоск, в котором Грейси продавала лотерейные билеты для розыгрыша роскошного стеганого одеяла, пошитого искусниками с «Зеленых холмов». Ее мрачноватый вид наполнил сердце Бобби Тома такими болезненными эмоциями, что он поспешил отвернуться.
- Привет, Би Ти, у тебя, кажется, намечаются небольшие волнения на задних линиях? - Бадди широко ухмыльнулся ему, протягивая пластиковый стаканчик пива.
- На передних линиях тоже, - добавила Терри Джо, выразительно покосившись на десантниц из Чикаго, которые во всех направлениях расточали очаровательные улыбки.
- Бадди, будь добр, угости девушек кокой! Нам с мистером Чокнутым надо поговорить.
В списке возможных собеседников Бобби Тома на сегодняшний вечер Терри Джо стояла последней, но она резко выделилась на первое место, когда схватила его за руку и потащила в сторону от веселящейся толпы.
- Что, черт возьми, с тобой стряслось? - спросила она через минуту, приперев его мощным торсом к ограде загона. - Ты понимаешь, что делаешь с Грейси, разрывая вашу помолвку подобным образом?
Он возмутился:
- Это она так сказала? Что именно я разорвал нашу помолвку?
- Она совершенно ничего не сказала, но я и сама догадалась, что тут к чему. Мне удалось у нее выведать только то, что вы пришли к общему решению прекратить ваши отношения.
- И ты полагаешь, это означает, что именно я прекратил их?
- А разве это не так?
- Проклятие, нет.
- Бобби Том, ты утверждаешь, что Грейси бросила тебя?!
Он слишком поздно заметил ловушку, которую сам себе приготовил.
- Нет, Терри! Конечно, нет! Таких, как я, не бросают.
- Нет-нет, она бросила тебя, не так ли? Она натянула тебе нос. Святой Моисей! - Широко улыбаясь, Терри вскинула голову к небесам: - Благодарю тебя, Господи!
- Прекрати, Терри! Грейси вовсе не бросала меня. Разве ты еще не выяснила, что в действительности мы никогда не были помолвлены? Это было придумано для того, чтобы кое-кто держался от меня подальше, пока я тут.
То, что Терри Джо выразительно покрутила пальцем у виска, обидело его вдруг до чрезвычайности.
- Не мели чушь, Би Ти! Конечно, вы были помолвлены. Слепой глупец и тот мог бы заметить, что вы любите друг друга.
- Нет, Терри! Возможно, конечно, она меня и любит, но я… я просто забочусь о ней. Спору нет, она очень привлекательна и все такое. Но при чем тут любовь? Она не моего типа, Терри Джо.
Терри Джо серьезно оглядела его:
- Это уже пугает. Ты так больше ничего и не понял в женщинах с тех пор, как бросил меня после Шерри Хоппер? - Она покачала головой. - Когда ты повзрослеешь, Бобби Том?
Не прибавив ни слова, она отошла от него. Он смотрел ей вслед с нескрываемой обидой. С чего это она вообразила, что весь сыр-бор разгорелся по его вине? И с каких это пор его жизнь стала такой перекрученной? До недавнего времени он думал, что все идет вкривь и вкось с того дня, когда Джамал снес ему колено, но теперь, кажется, есть все основания полагать, что настоящая катастрофа разразилась в ту ночь, когда Грейси заявилась в его дом со своим неуклюжим стриптизом.
До скупых мужских слез дело не дошло, потому что его нежно облобызала Натали, оглядываясь на Энтона, на руках которого подпрыгивал розовощекий Элвис. Раскланявшись с ними, Бобби подумал о том, какая все-таки Натали красивая женщина. Красивая и милая одновременно. Он видел ее совершенно голой и целовал часами до ломоты в зубах. Она валялась с ним в постели, боролась с ним, стреляла в него, а вчера они опять прыгали нагишом в реку. Они с Натали прошли вместе через многое, но он не ощущал никакого единения с ней, того единения, которое ежесекундно вспыхивало между ним и Грейси, стоило им оказаться рядом.
Непринужденная болтовня длилась пару минут, а потом розовощекий Элвис очутился в его руках, потому что его родителям взбрело в голову потанцевать. Малыш тут же вцепился в поля его стетсона, а когда Бобби Том вскинул голову, принялся сосать один из концов его черного шарфа, в ковбойской манере повязанного вокруг шеи. Несмотря на то что Бобби Том очень пристрастно относился к каждой детали своей одежды, он не мог отказать ребенку в этом невинном удовольствии.
От ребенка пахло сладко и чисто, и он внезапно почувствовал щемящую боль в глубине сердца.
Чикагские секс-десантницы двинулись было к нему, но он притворился, что не видит их, и спрятался за одной из пристроек. Элвис начал сосать воротник его рубашки. Когда он осторожно выглянул из-за угла, ему в глаза бросились очертания знакомой с детства фигуры. Сузи Дэнтон стояла в десяти ярдах от него у одного из накрытых столиков. Она была одета в длинную темную юбку и аккуратную белую учительскую блузку, скрепленную на шее наследственной брошью с камеей. Он окаменел, увидев, что Уэй Сойер направляется к ней, но взгляд его автоматически отметил, что этот тип выглядит очень неплохо в поношенных джинсах, побитой шляпе, старых ботинках и простой фланелевой рубашке.
Сузи резко вздрогнула, когда Уэй положил руку ей на плечо, и Бобби Том подобрался, готовый прийти своей матери на помощь, но вдруг заметил, что все ее тело словно обмякло. На мгновение у него появилось тягостное подозрение, что Сузи прижимается к Сойеру, но потом эта сутулость исчезла, и она, отстранившись, смешалась с толпой.
Уэй с минуту стоял не двигаясь. Когда он в конце концов повернулся, лицо его было исполнено такой безнадежной печали, что Бобби Том невольно ощутил к нему нечто вроде сочувствия. Он покрепче прижал к себе малыша. Боже, что с ним творится? Почему он неожиданно для себя видит в Уэе собрата по несчастью?
- Ты разбиваешь Бобби Тому сердце, - шипела меж тем Терри Джо, оттаскивая Грейси от столика с лотерейными билетами. - Как ты можешь так безжалостно с ним обращаться?
Хотя Грейси не был свойствен сарказм, но три томные блондинки, опять повисшие на руке Бобби Тома, заставили ее язвительно улыбнуться:
- Очень похоже, что сердце его разбито, и, кажется, на три неплохих куска.
- Он не принимает всерьез этих легкомысленных женщин, и ты знаешь об этом. Он думает только о тебе.
- Думать - это далеко не значит любить. - Грейси смотрела, как одна из красавиц подносит кружку пива к его губам. Она не знала, что для нее более болезненно наблюдать: как он возится с Элвисом или тискается с этими невозможными леди. - Просто мне слишком больно и дальше выносить все это.
Терри Джо не выказала ей никакого сочувствия:
- Чтобы получить что-либо достойное, нужно выдержать не один бой. Я полагала, что у тебя больше выдержки, но теперь начинаю вспоминать, что ты всего лишь янки.
- Я не понимаю, чем это ты так оскорблена? Со дня моего появления здесь вы все твердили мне, что я не в его вкусе.
- Это правда. Но вспомни, что отвечал Бобби Том? Что сердце ходит своими путями.
- Он лгал, когда говорил это! Уж тебе-то, Терри, должно быть хорошо известно, как легко с его губ слетают пустые слова.

Предыдущая страница 23 Следующая страница


Рай — Техас! 24

Терри Джо надменно выпрямилась:
- Это не так. Бобби Том Дэнтон один из самых честных людей, которых я когда-либо встречала.
- Ха!
- Для человека, влюбленного в него, ты слишком язвительна.
- То, что я люблю его, вовсе не означает, что я слепа. - Она вскинула подбородок. - Я должна вернуться к своему столику.
- Нет. Бридж-кружок Сузи оккупировал его на пару часов. Ты немного передохнешь и хорошо проведешь время. Черт побери, Грейси, встряхнись и покажи ему, из какого теста ты сделана!
Словно подслушав слова Терри, Рэй Бевинс, обаятельный молодой мужчина, один из актеров студии «Уиндмилл», как по мановению волшебной палочки возник около Грейси:
- Я весь вечер ждал, когда ты закончишь свою возню, чтобы мы могли потанцевать, Грейси.
Грейси проигнорировала одобрительную улыбку Терри Джо.
- Мне очень жаль, Рэй, но я недостаточно хорошо себя чувствую, чтобы веселиться.
- Да, я слышал, что вы с Бобби Томом расстались. Кажется, он прилагает все усилия, чтобы заставить тебя ревновать.
- Он просто такой, как есть.
- Ты не должна позволять ему так обращаться с собой. Всем нашим парням нравится Бобби Том, но я полагаю, не секрет, что многие из нас испытывают к тебе более чем дружеский интерес. Мы кинули жребий, кто первым танцует с тобой, и я выиграл.
Она ответила ему благодарной улыбкой:
- Спасибо, Рэй, но, если честно, у меня сейчас просто не лежит к этому сердце.
Пока Рэй и Терри Джо не начали давить на нее тандемом, она ускользнула от них в толпу. Было приятно узнать, что несколько мужчин находят ее привлекательной, но у нее просто не было сил даже на мимолетный флирт.
Она тяжело опустилась на стул около небольшого деревянного столика, куда Натали и Энтон свалили вещички Элвиса. Примостившись там, она поняла, что с этой позиции ей хорошо виден Бобби Том.
Казалось, он прекрасно проводит время, смеясь и заигрывая с великолепными блондинками, очевидно, наслаждаясь тем фактом, что теперь он - свободный мужчина. Одна из девиц с руки кормила его чипсами, в то время как другая терлась щекой о его плечо. Почувствовав взгляд Грейси, Он повернул голову в ее сторону. Их глаза на какое-то мгновение встретились. Потом он улыбнулся красотке, стоящей перед ним. Прекрасно зная, что Грейси видит все это, он наклонил голову и демонстративно поцеловал ее в губы.
Если бы ему захотелось причинить ей большую боль, вряд ли он смог бы найти лучший способ это сделать. Он сжал ладонями голову веселой подружки точно так же, как сдавливал виски Грейси. Ей хотелось закричать.
Несколько гигантов, с которыми Грейси познакомилась на вчерашнем банкете, подошли к нему, и он принялся развлекать их, должно быть, очень смешной историей, продолжая обнимать женщин. Она лучше, чем кто-либо, знала, насколько он может быть привлекателен, и очень быстро вокруг него собралась небольшая толпа.
- Тули Чендлер заверила меня, что, купив десяток лотерейных билетов, я автоматически получаю права на танец с вами, мисс Сноу.
Грейси вскинула голову и увидела Уэя Сойера, возвышающегося над ней с веером лотерейных билетов в руке. Она улыбнулась:
- Благодарю за поддержку, мистер Сойер, но я не чувствую себя расположенной к танцам.
Он протянул руку и помог ей встать.
- Идемте, Грейси. Вы похожи на побитую собачонку.
- Я не очень хорошо умею скрывать свои чувства.
- У вас это написано на лице! - Он притянул Грейси к себе и, к ее ужасу, крепко поцеловал прямо в губы. Она онемела от удивления. - Это, - улыбнулся он, - поставит на место Бобби Тома Дэнтона.
Легко приняв на себя роль лидера, он вывел ее на танцплощадку. Группа кантри наигрывала мелодичную балладу, и в мужчине, уверенно обнимавшем ее, ощущался хороший танцор. Она почувствовала себя так уютно, что ей захотелось закрыть глаза и положить голову ему на грудь.
- Вы милый человек, - сказала она. - Я всегда это знала.
- Даже до того, как я сделал заявление по поводу «Розатек»?
- Я ни минуты не сомневалась, что вы не станете закрывать фирму. Остальным нужно было только посмотреть на вас повнимательней, и они бы тоже все поняли.
Его грудь дрогнула от тихого смеха. Некоторое время они двигались молча, потом Грейси почувствовала в нем едва заметное напряжение. Она проследила за направлением его взгляда и увидела Сузи, которую вел мимо них Бадди Бейнз.
- Бобби Том вовсе не так жесток, мистер Сойер, - сказала она мягко. - Просто ему кажется, что таким способом он защищает ее. Рано или поздно он придет в чувство. - У вас очень оптимистичный взгляд на человеческую природу, мисс Грейси. - Он повел ее в дальний угол площадки, одновременно меняя тему: - Горожане жалеют, что вы уезжаете. За короткое время вы сделали тут больше хорошего, чем большинство из них за всю жизнь.
Она была искренне изумлена:
- Я ничего такого не сделала.
- Разве? Давайте посмотрим, так ли это? Всем известно, что мисс Сноу сформировала добровольческую организацию для улучшения условий жизни обитателей «Зеленых холмов» и разработала программу необходимых мероприятий. Создание Центра пожилых горожан в Теларозе - это тоже ее идея. До меня также доходило, что она много времени проводила в приюте, навещая одиноких людей. Я полагаю, тут есть чем гордиться по сравнению с тем, кто ничего в своей жизни не делал, кроме того, что бегал по футбольным полям за мячом.
Она попыталась возразить. Бобби Том очень отзывчив. Он всегда щедро раздает деньги нуждающимся и, не жалея ни сил, ни времени, встречается… А с кем, собственно говоря, он встречается? Она бросила косой взгляд на блондинок и примолкла. И потом, кажется, речь тут идет не о нем, а о ней.
Она ощутила растерянность. Мистер Сойер разбередил душу Грейси, заставив ее впервые в жизни взглянуть на себя не как на заурядную дурнушку, а как на личность, достойную всяческого уважения и любви. Разве оказывать реальную помощь людям, волею обстоятельств попавшим в затруднительное положение, менее важно, чем блистать ослепительной внешностью и покорять сердца обаянием, данным тебе природой? Этот немолодой, уверенный в себе и очень симпатичный мужчина словно распахнул перед ней дверь в широкий, полный безграничных возможностей мир, о существовании которого она не подозревала, и вдохнул в Грейси уверенность, что она - его полноправная часть. Она впервые поняла, что живет и действует, что у нее появились верные и замечательные друзья и что… Бобби Том совсем не парит в недосягаемых для нее высотах, а даже наоборот, она в какой-то степени может посмотреть на него свысока. Это было так неожиданно и ново для Грейси, что у нее закружилась голова. Танец подошел к концу, и она с грустью выскользнула из объятий мистеpa Сойера, чтобы тут же довериться восхищенной и почтительной улыбке нового партнера.
Бобби Том, пристегнув блондинок к могучим плечам знакомых ребят из операторской группы, подошел к своей матери:
- Я надеюсь, ма, ты подаришь мне следующий танец?
- Только в том случае, если ты записан в моей танцевальной карте! - Она улыбнулась, и они рука об руку вышли в круг.
Мать и сын были неплохими танцорами и очень подходили друг другу. Свободно и совершенно синхронно двигаясь в ритме тустепа, они не раз срывали аплодисменты публики, однако Бобби Том не получал обычного удовольствия от танца. Краем глаза он неотрывно следил за Грейси, которую сейчас приобнимал какой-то долговязый верзила. Интересно, когда это она научилась так свободно и независимо держаться? В движениях ее появилась уверенность, и легкие ножки Грейси, казалось, совсем не сбивались с такта.
Он с усилием встряхнул головой и обратился к Сузи:
- Ма, мне надо серьезно поговорить с тобой.
Он почувствовал, как она напряглась.
- О чем можно говорить в такой обстановке?
- Ты знаешь, в последнее время я часто вспоминаю отца.
- Я знаю. Он очень любил тебя.
- Мне иногда очень его не хватает. Она вскинула одну бровь и посмотрела на него долгим внимательным взглядом.
- Ты когда-нибудь задумывался о том, что в твоем возрасте он уже имел четырнадцатилетнего сына?
- Уу-мм.
Она нахмурилась:
- Что произошло у вас с Грейси? И зачем ты притащил сюда этих отвратительных женщин?
- Все в порядке, ма. Ты великолепно знаешь, что наша помолвка была фиктивной. Так что не делай вид, что наша ссора такая уж большая трагедия.
- Я привыкла думать о вас как о паре и начала верить, что вы и вправду поженитесь.
Он фыркнул, чтобы скрыть смущение:
- Ма, неужели ты действительно представляла нас мужем и женой?
- Это было не трудно. Я видела, как ты счастлив с ней.
- О каком счастье туг можно говорить? Грейси очень мила и забавна. Какое-то время она развлекала меня, но все это уже в прошлом.
Она покачала головой и на какой-то миг прижалась щекой к его груди.
- Я беспокоюсь за тебя, дорогой. Я очень за тебя беспокоюсь.
- Я тоже очень беспокоюсь о тебе, ма, так что мы квиты.
Он заметил, что Грейси перешла в руки Дэна Кэйлбоу. Его бывший тренер, кажется, чудно проводит время. Куда смотрит Фэб? А, вот и она. По-прежнему весела и ослепительна, и майор Бейнз закатывает к небу глаза, уворачиваясь от атакующих наскоков ее бюста. Он коротко вздохнул и решился на прямой вопрос:
- Ма, что происходит у тебя с Сойером?
- Его зовут мистер Уэйленд Сойер, и, если ты именно его имеешь в виду, я отвечу, что между нами нет ничего такого, о чем стоило бы сейчас говорить.
- Ма, я говорил с ним. Ее глаза засверкали.
- Он что-нибудь рассказал тебе? Ему не следовало этого делать без моего ведома.
- Он хотел, чтобы я помог вам сойтись. Фактически просил у меня благословения.
- Я не могу в это поверить! - Ему показалось, что в глазах матери промелькнул затаенный вопрос, который она побоялась высказать.
- Он говорил так, будто имеет на тебя какие-то права.
Бобби Том выжидательно посмотрел на мать. Он ожидал возмущений или оправданий, но Сузи лишь поморщилась и отвела взгляд в сторону.
- Уэй не имел права тебя в это впутывать.
Боже правый, его мать, кажется, действительно неравнодушна к этому человеку! Вместо ожидаемой вспышки гнева почему-то пришла печаль. Он заговорил медленно и осторожно, тщательно подбирая слова:
- Представь себе, что ты умерла, ма. И что через четыре года после твоей смерти отец встретил женщину, которая могла бы скрасить ему остаток жизни. И эта женщина пришла бы ко мне с просьбой благословить их союз. Что бы ты посоветовала мне ей ответить?
- Это не одно и то же, Бобби Том. Мужчина и женщина в сходных ситуациях ощущают и ведут себя по-разному.
И все же нотка сомнения проскользнула в ее словах. Он не знал, что ему делать. Увеличивать эту брешь? Или помочь ей закрыться?
- Но в данном вопросе не существует нюансов. Только «да» или «нет».
- Ты еще молод, Бобби Том. У тебя нет опыта совместной жизни с кем-либо. Все, что мужчина ищет в женщине, помимо любовных утех, ты получал от меня.
- И все же мне бы хотелось, чтобы ты ответила на мой вопрос.
- Я не понимаю, зачем ты так давишь на меня? Тебе ведь не нравится Уэйленд? Значит, проблема решена.
- Да, черт побери, мне он не нравится, но, с другой стороны, могу сказать одно: кое-какие черты в нем заставляют меня уважать этого сукина сына.
- Не выражайся, - автоматически заметила она, и тут же глаза ее наполнились слезами. - Бобби Том, мне так трудно сейчас. Твой отец и я…
- Я знаю, как вы относились друг к другу. Я видел вас каждый день на протяжении многих лет. Может быть, потому я и не могу так долго найти себе пару. Мне хочется того же, что было у вас.
Боковым зрением он вновь увидел Грейси, и вдруг неожиданное прозрение озарило его мозг. Боже, до чего же он был непробиваемо туп! Его счастье кружилось в четырех шагах от него, а он все привставал на цыпочки, поглядывая, нет ли его где-нибудь там - за горизонтом! Грейси и только Грейси давно уже стала частью его существа, с ее угловатой фигуркой и взбалмошным поведением, и он всегда тосковал, когда ее почему-то не оказывалось рядом. Ему не хватало ее умненьких серых глаз, ее голоса, ее ночных гортанных всхлипов. С ней единственной он мог свободно говорить на любые темы, не опасаясь быть неправильно понятым. Она словно была огромным зеркалом, в котором отражался он весь, и это зеркало никогда ему не лгало. Он вспомнил, что Грейси гладила его против шерстки только тогда, когда он оказывался не прав, хотя его самолюбие не всегда позволяло ему осознать это. Она всегда подставляла ему плечо, поддерживала его во всех его добрых начинаниях и хваталась с охотой за ту работу, от которой он почему-либо вдруг начинал отлынивать. Она отдавала ему всю себя и никогда ничего не требовала взамен, а он, как последний болван, все пытался перевести ее на тройную ставку.
Он потряс головой. Во всем виноват тот самый футбол, который поглотил его целиком и задержал его духовное взросление. Он нырнул в эту пучину еще мальчиком и вынырнул все тем же подростком, с неврастеническими взглядами на жизнь и куцей шкалой ценностей. Откуда он взял, что его тип женщины - это высокие, плотные блондинки с пышными бюстами? Теперь он знал откуда. Со страниц иллюстрированных журналов, которые он перелистывал в детстве. Футбол отнимал у него все время, и ему просто некогда было оглядеться, что там еще имеется под рукой.
Он вновь кинул взгляд на Грейси и задохнулся от радости. Ему почудилось, что сам Хойт Дэнтон встал рядом с ним и одобрительно кивнул, вынув изо рта неизменную трубку. Но Хойт, казалось, хотел от него чего-то еще.
Бобби Том посмотрел на мать и, увидев в ее глазах затаенную мольбу, содрогнулся от жалости и любви к ней. Он кашлянул.
- Послушай, ма. Все, что я вытворял до недавнего времени, было порождено моей личной неприязнью к Уэю, вызванной скорее всего ревностью. Я, как и ты, очень любил отца и чту его память. Но теперь я понял, что все мои переживания не должны влиять на твой выбор…
- О, мой мальчик…
Он настойчиво сжал ее плечо.
- Не перебивай, ма. Теперь я знаю так же хорошо, как помню свое имя, что мой отец и твой муж не хотел бы, чтобы ты страдала. Он всю жизнь любил только тебя и потому сейчас ни за что не позволил бы тебе мучиться. Это тебе говорю я - сын Хойта Дэнтона, в котором живет частица его души. Ваша любовь была огромной и благородной, но, отказываясь сейчас от своего будущего, ты невольно принизишь ее значение.
Он услышал, как она судорожно вздохнула:
- Ты думаешь дело обстоит именно так?
- Да.
- Я ведь не хотела ничего такого, - чуть слышно сказала она.
- Я знаю. Скажи, твои чувства к мистеру Сойеру изменяют твое отношение к памяти отца?
- О нет, никогда.
- Так не думаешь ли ты, что сейчас самое время решить, как ты будешь строить жизнь Дальше?
Он почувствовал, как она потянулась к нему, словно напившийся живительной влаги цветок.
- Да, Бобби Том! О Господи, да! - Она сбилась с ритма и прижалась к нему всем телом.
Он смущенно огляделся и повел ее дальше по танцевальной площадке. Она сжала его плечи и заглянула в лицо. Глаза ее полыхали от счастья.
- Ты самый чудесный сын на свете!
- Посмотрим, что ты скажешь к концу вечеринки. Я собираюсь кое-что отмочить. Но сейчас займемся более неотложными делами.
Высвободившись из рук Сузи, он подошел к одной из танцующих пар. Фамильярный хлопок по плечу заставил Уэя Сойера повернуться. На лице его отразилось искреннее недоумение, когда он сообразил, кто стоит перед ним.
- Вы что, абонировали миссис Бейнз на всю ночь, Уэй? Не пора ли нам обменяться партнершами?
Никогда прежде Бобби Тому не доводилось видеть столько растерянности в глазах другого мужчины. Уэй Сойер, утратив всю свою респектабельность, застыл на месте, полуоткрыв рот, словно ребенок перед Санта-Клаусом, которому преподнесли именно тот подарок, какой ему снился весь год. Миссис Бейнз, вежливо улыбаясь, сняла отяжелевшую руку партнера со своего плеча. Бобби Том усмехнулся и вытолкнул Сузи вперед.
- Моя мать - настоящая леди, Уэй! У нее отличная репутация, которую необходимо поддерживать! Я полагаю, что вы правильно поведете себя. И не слишком тяните волынку, иначе мне придется залезть на чердак и поглядеть, там ля еще валяется дедушкино ружье.
Сойер закинул назад голову и рассмеялся беззаботно и весело, как мальчишка. В следующее мгновение он, обнимая Сузи за плечи, уводил ее с танцплощадки.
Миссис Бейнз проводила парочку изумленным взглядом и обернулась к Бобби Тому. Ее глаза округлились.
- Он, кажется, потащил ее за коровник, Бобби Том?
- Вы думаете, он опять возьмется за старое?
- Ну, не знаю… но, Бобби Том, могут пойти разговоры…
Он прижал палец к губам:
- Тшшш, миссис Бейнз! Я задумал выгодно выдать мать замуж. Будем надеяться, что ничего страшного не произойдет.
Уэй и Сузи целовались как сумасшедшие. Он прижимал ее к дощатой стене коровника. Полочки ее аккуратной белой блузки разошлись и вылезли из-за пояса строгой темной юбки. Она уже не походила на чопорную школьную учительницу, но Уэй Сойер ничуть не выпадал из образа молодца-ковбоя, который очень ему шел.
- Я люблю тебя, Сузи! Я ждал тебя всю жизнь!
- О Уэй!..
- Скажи мне это. Пожалуйста, Сузи, скажи. Я хочу слышать твой голос.
- Я люблю тебя, Уэй. Ты сам знаешь это. С некоторых пор ты стал мне просто необходим.
Он еще раз крепко поцеловал ее и, запнувшись, спросил:
- А как же Хойт? Я знаю, как много он значил в твоей жизни.
Она сняла руку с его шеи.
- Я всегда буду помнить его и чтить его память, Уэй, но, знаешь, Бобби Том заставил меня понять одну вещь, которую мне следовало понять давно. Хойт одобрил бы этот шаг. Его дух не противится тому, чтобы мы были вместе. Я всегда буду верить, что сегодня вечером он послал нам благословение через нашего сына.
Уэй погладил ее по щеке.
- Это решение далось ему нелегко. Я знаю, как он любил Хойта. И потом, это ведь не секрет для тебя, Сузи, что он испытывает ко мне сильную неприязнь. Но я приложу все усилия, чтобы выправить положение.
Она улыбнулась:
- Ты ему очень нравишься, только он еще этого не понял. Вы скоро найдете общий язык. Бобби Том ничего не делает, не обдумав.
Он начал легонько покусывать ее нижнюю губу.
- Дорогая, мне нужно от тебя еще кое-что.
Она ускользнула из его рук.
- Бобби Том велел тебе относиться ко мне уважительно.
Он тяжело вздохнул:
- Я только раздену тебя, а потом буду очень уважительно обращаться с тобой.
Она сделала вид, что раздумывает:
- Не знаю, можем ли мы себе это позволить? Бобби Том очень строг. Я даже представить боюсь, что он с нами сделает, если что-нибудь заподозрит.
Он вздохнул еще тяжелее:
- На подготовку свадебной церемонии уйдет не меньше двух недель. Я не могу ждать так долго. Твоему сыну придется пересмотреть свой взгляд на проблемы старшего поколения.
- Пожалуй, ты убедил меня. Но все же, Уэй, прошу тебя, ни ребячься и будь осмотрительней.
Уэй Сойер поцеловал ее в полураскрытые губы и рассмеялся. Самому крутому хулигану Теларозы все-таки удалось завоевать сердце самой хорошенькой девочки со второго курса!
Взлетая на специально построенную для чествования победителей гольф-турнира площадку, Бобби Том не чувствовал под собой ног. Совершив небольшой набег на коктейль-бар, он ощущал очаровательную легкость во всем теле и словно бы раздался вширь от сознания, что жизнь наконец-то подкинула ему нечто из рук вон выходящее, способное вытолкнуть из его души ностальгию по футбольным полям. Он уже приблизительно знал, каким образом преподнести Грейси радостное известие о внезапно постучавшейся в его сердце любви к ней. Он всегда был склонен к эффектным жестам и намеревался сделать предложение своей будущей жене так, чтобы она запомнила на всю жизнь.
Грейси же в это время считала минуты до конца празднества. Несмотря на обилие галантных кавалеров, которые наперебой приглашали ее танцевать, на душе у нее было очень тяжело.
Но Терри Джо, по каким-то вздорным причинам, отказалась проводить розыгрыш лотереи, и на подиум вместо нее пришлось подняться Грейси. Пока мэр Теларозы благодарил приехавших знаменитостей за участие в Хэвенфесте, она от нечего делать рассматривала веселящуюся публику. На фоне общей людской массы, как всегда, выделялась Уиллоу - непроницаемым выражением лица и надменной усмешкой на губах, потом ей бросился в глаза Элвис, мирно посапывающий на руках Натали, затем взгляд ее выхватил из толпы группу футболистов из «Чикагских звезд», возглавляемую четой Кэйлбоу.
Некоторые из этих парней танцевали с ней в этот вечер и от души забавлялись ее абсолютным равнодушием к их именам и регалиям. Из их шуточек Грейси поняла, что они каким-то образом разнюхали, кто из них двоих является инициатором разрыва. Женщины, думала Грейси, только посочувствовали бы брошенной подружке, но эти парни от души хохотали над горькой долей их товарища, и она была уверена, что дело этим не кончится, что они еще доставят Бобби Тому немало досадных минут. Зная о его непомерной гордости и щепетильности, особенно в «женском» вопросе, Грейси пожалела его, и в душе ее рядом с болью поселилось сочувствие к этому эгоцентричному и не очень далекому властелину земного шара.
Майор Лютер Бейнз ссыпал стеклянные шары, содержащие корешки лотерейных билетов, в прозрачный барабан и жестом пригласил Грейси подойти к нему.
- Перед тем как всеми нами уважаемый Бобби Том проведет профессиональный разбор гольф-турнира и представит нам участвовавших в нем спортсменов, мы с вами разыграем сейчас это замечательное одеяло, которое преподнесли нам мастера из муниципальной лечебницы «Зеленые холмы». Розыгрыш проведет хорошо знакомая большинству из собравшихся здесь мисс Грейси Сноу. Она собирается вскоре покинуть наш несравненный город, и мы все, конечно, будем очень скучать по ней. Так давайте по этому поводу наградим ее дружными аплодисментами!
Восторженные рукоплескания, сопровождаемые свистом, взмыли к небесам и стихли. Грейси потянулась к барабану и нашарила в его прозрачном объеме призовой шар.
- Номер один-три-семь, - объявила она. Этот билет, как оказалось, Один из актеров студии «Уиндмилл» купил для Элвиса, и счастливая мать вынесла проснувшегося малыша на сцену. Грейси поцеловала Натали и завернула пускающего пузыри победителя в огромное одеяло, подумав при этом, что, наверное, будет скучать по этому ласковому ребенку. Потом она хотела незаметно сойти со сцены, но майор Бейнз удержал ее за руку.
Бобби Том подошел к микрофону, и, прослушав несколько его фраз, Грейси с удивлением обнаружила, что никогда еще не видела его таким забавным и остроумным. Он говорил и жестикулировал как настоящий актер-комик, он вышучивал слабые стороны своих партнеров по гольфу и откровенно хохотал над своей никудышной игрой. Его гипертрофированное самолюбие, похоже, было спрятано далеко в карман. Глаза Бобби Тома возбужденно светились, а его улыбка, по всем законам справедливости, должна была бы принадлежать фотомодели, рекламирующей зубную пасту, а вовсе не профессиональному экс-футболисту высшей лиги. По всему было видно, что если кто-то где-то здесь и страдает, то это явно не он.
Закончив церемонию награждения чемпионов под одобрительный гул зрителей, он не отошел от микрофона, как предполагала Грейси, а совершенно неожиданно посмотрел прямо на нее:
- Перед тем как мы опять ринемся на танцульки, мои добрые друзья, я должен сделать еще одно заявление…
Струйка холодного пота скатилась по ее спине.
- Некоторые из вас, а возможно, и все присутствующие, без сомнения, слышали, что мы с Грейси расторгли нашу помолвку, и все вы, конечно, видите, что она очень рассержена на меня.
Он вновь подарил собравшимся одну из своих ослепительных улыбок, которая явственно показывала, что сердиться на него может только идиот.
Замолчи, Бобби Том, мысленно умоляла она. Замолчи сию же минуту. Неужели ты не понимаешь, что делаешь? Разве можно во всеуслышание говорить о таких вещах?
- Послушать одних - мы с Грейси вообще никогда не были помолвлены; послушать других - мы никогда не были знакомы и в связи с этим разошлись навсегда. Но так это или не так, дорогие друзья, нам не стоит сейчас в этом разбираться. Теперь подошел тот самый момент, когда нужно проделать все принародно и правильно. - Он повернулся к мэру Теларозы: - Поднеси-ка, Лютер, эту леди сюда, потому что она все еще злится и вряд ли сама соизволит подойти ко мне.
Что ты наделал, Бобби Том? Я никогда, слышишь, никогда не прощу тебе этого.
Лютер Бейнз весело рассмеялся и вытолкнул Грейси вперед. Она растерянно посмотрела вниз, в толпу - на Терри Джо, на Натали, на Сузи, ожидая, что кто-нибудь из них придет ей на помощь, но они только широко улыбались и, казалось, совсем не замечали, в каком состоянии она находится. Друзья Бобби Тома откровенно посмеивались и обменивались между собой негромкими репликами.
Бобби Том крепко обхватил рукой талию Грейси и с очаровательной улыбкой поглядел на ее бледное лицо,
- Милая Грейси, прямо здесь, перед Богом, перед своими земляками и прочими акулами спортивного мира, которые приходятся мне друзьями, я прошу тебя оказать мне честь и стать моей женой. - Он положил ладонь на микрофон и наклонился к ее уху. - Я люблю тебя, малыш, и будь уверена, это все по-настоящему и бесповоротно.
Сильная судорога прошла по ее телу. Она никогда не представляла себе, что что-нибудь в этой жизни сможет ранить ее так сильно. Толпа смеялась и хлопала. Тут собрались люди, на глазах которых он рос, и друзья, плечом к плечу с которыми он одерживал на футбольных полях дорогие ему победы, и, конечно же, он не мог допустить, чтобы кто-либо из них мог когда-нибудь где-нибудь сказать, что видел его проигравшим. Ложь легко давалась ему, он пускал слова на ветер, абсолютно не задумываясь о последствиях, и сейчас лжет, чтобы поддержать свой пошатнувшийся авторитет несокрушимого космического ковбоя.
Ее приглушенные слова предназначались только для его ушей:
- Я не могу выйти за тебя замуж, Бобби Том. Я полагаю, что достойна лучшей участи.
Только когда ее голос вернулся к ней, отраженный верхушками раскидистых деревьев, она поняла, что он убрал руку с микрофона за секунду до того, как она заговорила. Смех аудитории внезапно смолк. Послышалось несколько нервных смешков, а потом наступила мертвая тишина.
Лицо Бобби Тома побелело. Потрясенная, она смотрела в его глаза. Она не хотела его оскорбить, но роковые слова были сказаны, и уже никакая сила не могла бы вернуть их.
Она ожидала, что он придумает сейчас какую-нибудь остроту, чтобы разрядить обстановку, но Бобби Том молчал.
- Мне очень жаль, Бобби Том. - Она повернулась и сбежала с импровизированной сцены.
Пробираясь через безмолвную толпу, она надеялась услышать за спиной его протяжный голос, его внушающий оптимизм заразительный смех, усиленный микрофоном, на радость толпе земляков. В уме ее даже складывались слова, которые он мог бросить ей вслед.
«О-у, люди! Вы только посмотрите на маленькую сердитую леди! Ставлю бутылку шампанского, что к утру она придет в себя и кинется со всех ног обратно!»
Она молча пробиралась вперед, спотыкаясь и наступая на подол своего длинного льняного платья, когда громкоговорители за ее спиной заревели гневно и враждебно:
- Беги, беги, Грейси! Убирайся отсюда, дрянь! Я, видно, сошел с ума, когда ни с того ни с сего собрался осчастливить такое ничтожество, как ты. Катись отсюда на все четыре стороны! Убирайся к черту из моей жизни, чтобы я никогда больше тебя не видел!
Она зарыдала и ускорила шаг, не разбирая дороги, не понимая, куда идет, сознавая только, что ей нужно уйти как можно дальше от этого места.
Чья-то рука легла на ее плечо, и перед ней возник Рэй Бевинс, киноактер студии «Уиндмилл».
- Пойдем-ка со мной, Грейси. Я отвезу тебя.
Динамики продолжали швырять ей вслед что-то ужасное, но она уже не слышала их.

Предыдущая страница 24 Следующая страница


25 Сьюзен Филлипс

Глава 24

Бобби Том мучился от изнуряющего похмелья. В эту ночь он разгромил большую часть интерьера «Вэгон Вил», выбил стекла в новехоньком «понтиаке» и сломал руку Лену Брауну. Бобби Том дрался отчаянно, и утихомирить его смог только Бадди Бейнз, сбив с ног и отобрав ключи от пикапа, чтобы именитый дружок не натворил еще худших бед. Жители Теларозы не могли и представить себе, что придет час, когда им будет так стыдно за своего любимого сына, и в эту ночь все они дружно качали головами.
Проснувшись, Бобби Том обнаружил себя в камере полицейского участка. Он пытался повернуться и охнул от боли. Его черепная коробка превратилась в наковальню, по которой какой-то великан стучал молотком. Он попробовал открыть глаза и понял, что один из них безнадежно заплыл. В животе пылал адский огонь и бурлило так, что не хотелось жить.
Он, морщась, спустил ноги с узкой тюремной койки и медленно перевел свою персону в сидячее положение. Даже после самых тяжелых и грубых игр ему не доводилось чувствовать себя так плохо. Он обхватил голову руками и погрузился в бездну отчаяния. Есть в мире счастливые люди, которые не помнят, что они вытворяют по пьянке, но Бобби Том не принадлежал к их числу. Его сучья память была стопроцентной.
Боже, что он вчера говорил?!! Зачем вообще ему понадобилось тащить к микрофону Грейси? Он застонал, припомнив, что было потом. Она убегала от него, пробираясь через толпу, а он забрасывал ее грязью, и каждое бранное слово, словно удар хлыста, обжигало содрогающиеся плечи, а где-то в верхушках темных деревьев продолжал вибрировать ее шепот: «Я не могу выйти за тебя замуж, Бобби Том. Я полагаю, что достойна лучшей участи».
И это действительно так. Боже, прости и помоги верующему в Тебя, но это жестокая правда. Она достойна любви настоящего мужчины и правильно делает, что отвергает торопливые ласки задержавшегося в развитии переростка. Она достойна долгой и счастливой жизни с человеком, который будет думать больше о ней, чем о собственной засранной заднице. Впервые в жизни Бобби Том подумал о себе в таких выражениях и ощутил неожиданное облегчение.
Потом пришла паника. Что, если она уже покинула город? С нее станется. Грейси сделана не из того теста, чтобы менять однажды принятые решения, а в Теларозе ее больше ничего не держит.
Он вновь глухо застонал.
Она говорила, что любит его, а каждое ее слово отлито из чистого золота, и, значит, ей не удастся в один миг вырвать из своего сердца чувство к нему. Это соображение вселило в него надежду. Однако он сам умудрился поставить ее в такое положение, откуда обратного хода нет. И Грейси во всеуслышание заявила об этом.
Плоть Бобби Тома изнывала от жажды, а душу его бомбила целая эскадрилья невнятных и воспаленных эмоций. Легкие победы над доступными женщинами размагнитили в его существе какие-то важные центры, ведающие этикой человеческих отношений, и, встретив достойного противника в лице Грейси, он проиграл все, что мог. Потерпев поражение на своем поле, Бобби Том вряд ли мог рассчитывать на успех вне его. Похоже, Грейси была для него потеряна навсегда.
- Н-да… Кажется, милый мальчик влип в неприятности вчера ночью?
Бобби Том медленно поднял гудящую голову и сквозь прутья решетки разглядел Джимми Тэкери, самодовольно поигрывающего увесистой связкой ключей.
- Я не собираюсь обмениваться с тобой любезностями прямо сейчас, Джимбо, - пробормотал он. - Что я должен сделать, чтобы выйти отсюда?
- Меня зовут Джим.
- Ну пусть Джим, - сказал Бобби Том равнодушно. Может быть, еще не все потеряно, думал он. Может быть, у него еще есть шанс и он сумеет убедить ее переменить свое решение. «Господи всемогущий, - мысленно клялся он, - если Грейси вернется ко мне, я подарю ей частную лечебницу в первую годовщину свадьбы».
Он осторожно выпрямился и посмотрел Джимбо в глаза:
- Я должен выйти отсюда.
- Судья Гейтс еще не вынес решения, - сказал Джимбо с нескрываемым удовольствием.
Бобби Том с трудом поднялся на ноги. В животе его клокотало, больное колено пульсировало при каждом движении.
- Когда он будет?
- Почем я знаю. - Джимбо достал из нагрудного кармана зубочистку и сунул ее в уголок рта. - Судья не любит, когда его беспокоят по пустякам с утра пораньше.
Бобби Том взглянул на часы, круглым пятном выделяющиеся на стене коридора. Было почти девять.
- Я позвоню ему, когда смогу. Это хорошо, что ты богат, мистер Зазнайка, потому что тебе предъявляются серьезные обвинения: оскорбление действием, хулиганство, умышленное повреждение имущества и сопротивление властям. Судья не придет в восторг от всего этого.
Отчаяние в душе Бобби Тома нарастало с каждой секундой. Каждое мгновение, проведенное за решеткой, снижало его шансы отыскать Грейси. Почему он вчера вел себя как самовлюбленный осел? Почему не смирил свою гордость, не бросился перед ней на колени и не сказал сразу, что во всем виноват только он? Зачем ему понадобилось распускать перья перед охочей до скандалов толпой? Там, конечно, стояли его друзья, но разве с ними он собирался строить свою жизнь и растить детей?
Не скрывая волнения, он подошел к решетке:
- Я сделаю все, что надо, только отпусти меня на пару часов. Я должен поговорить с Грейси прежде, чем она уедет из Теларозы.
- Никогда не думал, что доживу до того дня, когда ты влипнешь в историю из-за юбки, - издевался Джимбо. - Дело в том, что эта крошка уже не хочет тебя, Би Ти, и вся Телароза об этом теперь знает. Полагаю, что тут тебе уже ничто не поможет.
Бобби Том схватился за прутья решетки:
- Выпусти меня, Джимбо! Я должен найти ее.
- Слишком поздно, красавчик. - В последний раз ухмыльнувшись, он ткнул зубочистку в грудь Бобби Тома. Подковки его каблуков громко застучали по кафельным плиткам пола. Он подошел к двери в конце коридора и исчез за ней.
- Вернись, сукин сын! - Бобби Том просунул голову между крепкими прутьями решетки. - Я знаю свои права! Мне нужен адвокат! И немедленно!
Дверь не шелохнулась.
Бобби Том взглянул на часы. Возможно, она никуда не уедет сегодня. Но он сам не верил в это. Она оскорблена до глубины души и, конечно, не станет ждать.
- Дай мне хотя бы позвонить! - завопил он, и собственный крик чуть не лишил его сознания, отдавшись эхом в измученном алкоголем мозгу.
- Заткнись, красавчик, - лениво откликнулся Джимбо издалека.
Только сейчас он сообразил, что находится здесь не один. Камера напротив была занята, и какой-то потрепанный красноглазый тип следил за ним с нескрываемым любопытством.
Игнорируя его взгляд, Бобби Том продолжал кричать:
- Мне нужно позвонить! Джимбо! Дай мне возможность позвонить, или я разделаюсь с тобой!
Никто не отвечал.
Он заметался по камере как безумный. Распухшее больное колено высовывалось из прорехи в его ковбойских штанах, пуговиц на рубахе почти не было, а суставы пальцев на руках выглядели так, словно по ним провели теркой. Он вернулся к решетке и вновь стал кричать, но ответом ему был только визгливый смех соседа.
Неторопливо текли минуты. Бобби Том кричал, пока не охрип. Он знал, что Джимбо получает сейчас неимоверное удовольствие от его воплей, но ему было на это наплевать. Его волновало только одно - не упустить Грейси! Он все еще продолжал надеяться, что поезд его не ушел.
Прошло около получаса, прежде чем дверь в конце коридора распахнулась и возле его камеры остановился Дэл Бреди, молодой красивый негр, помощник начальника полиции Теларозы. Бобби Том невероятно обрадовался ему. Он играл когда-то в мяч с-братом этого шустрого мальчугана, и они с ним всегда ладили.
- Проклятие, Би Ти, ты орешь на всю округу! Прости, что я не мог заглянуть к тебе раньше, мне надо было дождаться, пока Джимбо уйдет.
- Дэл, послушай! Мне нужно срочно позвонить. Я знаю, что имею право на один телефонный звонок.
- Ты уже сделал его ночью, Би Ти. Ты позвонил старине Джерри Джонсу и заявил ему, что никогда не будешь играть за его вонючих «Ковбоев».
- Дерьмо! - Бобби Том стукнул кулаком по решетке и чуть не взвыл от резкой боли в ребре ладони.
- Никто никогда не видел тебя таким нарезавшимся, Би Ти, - продолжал Дэл. - Ты разнес вдребезги пополам «Вэгон Вил» и чуть не покалечил сунувшегося к тебе Лена.
- Я разберусь со всем этим после и все улажу, Дэл. Но сейчас мне нужен телефон.
- Не знаю, что и сказать, Бобби Том. Джимбо настроен очень серьезно. С тех пор как ты разделался с Хоппером…
- Это было пятнадцать лет назад! - закричал Бобби Том. - Дай же мне шанс, приятель! Всего лишь один звонок.
К его радости, Дэл загремел ключами.
- Ладно, Би Ти. Я полагаю, что успею воткнуть тебя обратно, прежде чем босс вернется из разливушки. То, о чем он никогда не узнает, не очень его огорчит.
Дэл так долго возился с замком, что Бобби Тому захотелось его придушить. В конце концов дверь камеры распахнулась, и он, прихрамывая, побежал по коридору. В приемной участка сидела Рози Коллинз. Бобби Том еще малышом мял траву на ее газонах, и сколько он себя помнил, она всегда работала здесь. Взглянув на его заплывший глаз, Рози покачала головой и протянула ему трубку:
- Это тебя, Бобби Том. Терри Джо сама не своя.
Выхватив трубку из ее рук, Бобби Том закричал:
- Хэлло, Терри Джо! Ты знаешь, где Грейси?
- Сию минуту она оформляет у нас прокат машины, чтобы ехать в Сан-Антонио, в аэропорт. Она не слышит меня, я говорю из задней комнаты. Бадди шепнул мне, что у нее рейс в первой половине дня. Это он заставил меня разыскать тебя, хотя я уже поклялась, что никогда не буду иметь с тобой дела. Я никогда не думала, Бобби Том, что ты можешь быть таким ублюдком. Посмотри, что ты сделал с Грейси! Бедняжка вынуждена надеть черные очки - у йее все лицо опухло от слез, и я ведь, заметь, еще ни слова не сказала тебе о Бадди, у которого одна сторона челюсти стала в два раза толще другой…
- Скажи Бадди, чтобы не давал ей машину!
- Он обязан дать, иначе потеряет лицензию на прокат машин. Он пытался ее урезонить, но ты ведь хорошо знаешь ее нрав. Похоже, в эту минуту он передает ей ключи.
Он выругался, проведя рукой по волосам, и сморщился, задев разбитый висок.
- Позвони судье Гейтсу прямо сейчас и попроси его приехать ко мне. Скажи ему…
- Уже поздно, она садится в машину. Это такая дешевая синяя тачка. Грейси - очень осторожный водитель, Бобби Том. Ты сможешь догнать ее, если выедешь, не очень-то мешкая.
- Но я за решеткой!
- Так выбирайся оттуда.
- Постараюсь! А ты попробуй там потянуть резину.
- Ничего не выйдет, Бобби Том, она уже отьезжает. Тебе придется ловить ее где-нибудь на шоссе.
Бобби Том бросил трубку и повернулся к Рози и Дэлу, которые прослушали весь разговор с нескрываемым интересом.
- Грейси только что выехала от Бадди, направляясь в Сан-Антонио. Я должен успеть перехватить ее, пока она не пересечет границу нашего округа.
- Какого черта он делает здесь? - Джимбо Тэкери, как разъяренный лев, ворвался в крошечную приемную. В складках его рубашки застряли крошки от сандвича, который он дожевывал на ходу. Смуглое лицо шефа полиции Теларозы пошло серыми пятнами гнева.
- Грейси покидает город, - попытался прояснить ситуацию Дэл.
- Он под арестом! - заорал Джимбо. - Немедленно посади его под замок.
Дэл неохотно повернулся к Бобби Тому:
- Извини, Би Ти! Похоже, твое дельце не выгорит.
Бобби Том вскинул к груди руки, сжатые в кулаки. Его голос зазвучал угрожающе:
- Не подходи ко мне, Дэл. Мне надо поговорить с Грейси! Тебе придется или уложить меня на месте, или выпустить из этой чертовой каталажки.
Дэл некоторое время изучал Бобби Тома пристальным взглядом, потом повернулся к Джимбо:
- Почему бы нам не отпустить его на часок-другой, шеф? Пусть Би Ти уладит свои дела.. Мы ведь тоже были кой в чем не правы, когда сажали его.
Джимбо Тэкери презрительно скривил губы, его лохматые брови сошлись в один клочковатый пучок.
- Заткни свою пасть и пошевеливайся! Иначе вылетишь отсюда в два счета.
Никто из семейства Бреди не потерпел бы такого обращения, и Дэл не был исключением из правила.
- Ты никогда не уволишь меня, вонючка! Старина Лютер быстро накрутит тебе хвост! Если тебе это очень нужно, возьми и запри его сам!
Джимбо, казалось, вот-вот хватит удар. Коротко размахнувшись, он сшиб непокорного помощника с ног и ринулся к Бобби Тому. Бобби Том автоматически развернулся и швырнул в ноги набегающему врагу массивный стул. Стены участка затряслись. Огромная туша шефа полиции с грохотом рухнула на пол. Рози подскочила на своем месте. Глаза ее хищно сверкнули.
Бобби Том перескочил через поверженного врага и кинулся к двери. У порога он обернулся:
- Мне нужны колеса, Рози!
Она сгребла со стола охапку ключей и швырнула одну из связок ему.
- Возьми машину Джимбо, Би Ти! Она стоит за углом.
Бобби Том выскочил из участка, кубарем скатился с крыльца и через минуту уже сидел в кабине полицейского автомобиля. Великолепная машина мягко рванула с места и полетела вниз по Мэйн-стрит. Секунду спустя над ней закрутилась мигалка, и сонную тишину улицы рассек пронзительный вой.
Джимбо Тэкери, кряхтя, поднялся на ноги и, пошатываясь, вышел из помещения. Дэл с отрешенным видом сидел на полу, меланхолическими движениями поглаживая скулу. Рози пожала плечами и потянулась к телефону. День только начинался, но все равно не стоило терять времени. Ей надо было срочно оповестить половину Теларозы, что Бобби Том сбежал из тюрьмы.
РАЙ - ТЕХАС! ХЭВЕН В ВАШЕМ СЕРДЦЕ!
Этот красочный плакат становился все меньше и меньше в зеркальце заднего обзора, пока не превратился в красную точку, а затем и вовсе исчез. Грейси, выбрав из груды скомканных носовых платков один почище, высморкалась и призадумалась, стоит ли ей до Сан-Антонио давать волю слезам. Она не пролила ни слезинки, пока Рэй возил ее по Теларозе. Сначала они заехали в квартирку над гаражом, и она кое-как, запихнула в чемоданчик свои немудреные пожитки, дотом он отвез ее в мотель, где ей предоставили комнату на ночь, и там ух она выплакалась всласть. Она лежала на жесткой кровати в крошечной клетушке, по щекам ее бежали горячие ручейки, а в мозгу, словно титры бесконечного фильма, вспыхивали его слова: «Я, видно, сошел с ума, когда собрался осчастливить такое ничтожество, как ты! Катись отсюда, дрянь! Убирайся к черту из моей жизни!»
А чего еще, собственно, она могла от него ожидать?
Она унизила его перед теми, кого он уважал, и он, разозлившись, нанес ей ответный удар.
Она вдвинула уголок платка под стекло солнцезащитных очков и промокнула глаза. Новый владелец «Шэди Экрз», наверное, пришлет машину за ней в аэропорт Колумбуса, и она отлично доберется до Нью-Гранди. Завтра в это же время она уже будет по уши занята, и у нее не останется и минутки на раздумья о своих горестях.
Надо смотреть на вещи философски. Она ведь знала, что все это когда-нибудь кончится? Великолепно знала. Правда, никогда не предполагала, что это может кончиться так мерзко. Она хотела, чтобы он, расставшись с ней, вспоминал ее с нежностью, как единственную женщину, которая никогда ничего у него не брала, однако все случилось наоборот. Она не только все это время жила на его счет, но и поставила при прощании довольно жирную точку, основательно подмочив его репутацию. Конечно, он сам в какой-то степени был виноват в этом во всем, но перед мысленным взором Грейси все стояло его побледневшее как мел лицо, обещая изрядно подпортить драгоценное вино воспоминаний, согреваться которым она хотела в долгие одинокие вечера дальнейшей безрадостной жизни.
Она услышала за спиной звук сирены и, посмотрев в зеркальце заднего обзора, обнаружила в нем полицейскую машину, которая быстро вырастала в размерах. Бросив взгляд на спидометр, Грейси убедилась, что не превысила скорости, и чуть сдала вправо, чтобы пропустить несущийся куца-то автомобиль. Но вместо того чтобы обойти ее, полицейский почему-то пристроился за ней.
Сирена резко, прерывисто взвыла, приказывая ей притормозить. Обеспокоенная, она внимательно посмотрела в зеркало, и не поверила своим глазам. За рулем полицейского джипа сидел Бобби Том. Она сорвала с себя темные очки и убедилась, что это ей не мерещится. Содрогнувшись всем телом, она надавила педаль газа. Боже милосердный! Спаси и помилуй твою овцу, но ей не выдержать новой стычки с этим ужасным человеком. Стрелка спидометра поползла вправо.
Она выжала из проклятой развалюшки все, что возможно, но Бобби Том медленно и неуклонно ее нагонял. Что же творится в этом сошедшем с ума мире? Что это за городок, который может позволить средь бела дня частному лицу оседлать мощную полицейскую машину и преследовать на ней абсолютно невинного человека, который ничего плохого не совершил?
Грейси не любила быстрой езды, и на лбу ее выступила испарина. Он снова включил сирену, заставив ее содрогнуться. Она застонала от страха, когда полицейский джип вплотную приблизился к ней. Бобби Том сидел за рулем с таким видом, будто хотел дать ей напоследок хорошего пинка. Его мрачное лицо и затекшие глаза усугубляли это впечатление. Боже милостивый! Что же это за человек, если он совершенно бестрепетно провоцирует провинившееся перед ним существо на гибель в автокатастрофе? Он скорее всего так и родился автогонщиком, но Грейси не умеет летать. Она судорожно вздохнула и стала сбавлять ход.
Синий потрепанный автомобиль постепенно снизил скорость и замер у обочины. Красивый полицейский джип проехал чуть вперед и развернулся, перегородив дорогу. Грейси, выскочив из машины, ошеломленно глядела на приближающегося к ней Бобби Тома. Один глаз его заплыл, а другой глядел холодно и отрешенно. Его одежда была перепачкана грязью и в некоторых местах разорвана, неизменный стетсон отсутствовал, на виске запеклась ужасная рана. Он шагнул, чуть прихрамывая, но с таким решительным видом, что Грейси невольно испугалась. Ей захотелось прыгнуть в машину, поднять стекло и запереть дверцы, но через миг она сообразила, что он легко достанет ее и там. Судя по всему, ему было мало той публичной экзекуции, которой он вчера подверг ее, и он решился на что-то ужасное, о чем она боялась даже подумать. Она припомнила вдруг рассказ Сузи о том, как девятилетний Бобби Том ударил девочку только за то, что она написала мелом на асфальте его имя. Грейси вчера совершила более тяжкое преступление, и Бобби Том уже не мальчик.
Она задрожала и попятилась от него.
- Стой, Грейси!
Голос его звучал угрожающе хрипло.
Она повернулась и, перепрыгнув через канаву, побежала в сторону от прямого как стрела шоссе к синеющим на горизонте горам. Гладкие подошвы ее сандалий скользили на камнях. Она дважды падала на колени, но тут же поднималась и бежала дальше. Каждую минуту она ждала удара или толчка в спину, но этого не происходило, и через какое-то время Грейси рискнула обернуться.
Он находился в опасной близости от нее, но стал подволакивать ногу, и это сильно мешало ему. Она дернулась и хотела бежать быстрее, но в это мгновение он ухватил ее за руку, нога ее подвернулась, и они оба покатились куда-то в пыльный, заросший чахлой травой сумрак. Какое-то время она ничего не чувствовала, кроме боли и страха, потом стала задыхаться.
Он всем весом своего мощного тела прижимал ее к земле, такое бывало и раньше, но ощущения тогда были совсем иными. Острые края мелких камней впивались Грейси в лопатки. Изо рта Бобби Тома несло перегаром, а его небритый подбородок больно царапал ей щеку.
- Проклятие! - выкрикнул он, приподнимаясь на локтях.
Его огромные ладони легли ей на плечи, и он, раздражаясь все больше и больше, стал трясти ее, как тряпичную куклу.
- Почему ты убегаешь от меня?
В нем уже не было ни капли прежнего обаяния. Теперь это был озлобленный, доведенный до крайности человек, находящийся на грани истерики.
- Остановись, Бобби Том, - прорыдала она. - Не надо, прошу тебя, не надо!
Он так крепко сжал ее, что она не смогла дышать. Ей почудился вдалеке нарастающий вой сирены. Бобби Том опять тяжело навалился на нее, дыхание его сделалось неровным.
- Ты не можешь так уйти… Грейси!.. Я… прошу тебя… не уезжай.
Его губы, шевелясь, касались ее виска, а потом внезапно она почувствовала, что свободна.
На несколько секунд яркое солнце ослепило ее, потом она увидела, что шеф полиции Теларозы Джимбо Тэкери грубо ставит Бобби Тома на ноги. Пока она выбиралась из ямы, Джимбо завернул ему руки за спину и защелкнул наручники на его запястьях.
- Ты арестован при попытке к бегству! Тебе понятно, ты, сукин сын?
Бобби Том не обратил на него никакого внимания. Всем своим существом он тянулся к ней, и она вдруг почувствовала непреодолимое желание взять в свои ладони его несчастное, избитое лицо.
- Не уходи, Грейси! Ты не можешь уйти просто так! Пожалуйста! Нам нужно поговорить.
В его голосе звучала такая мольба, что глаза ее наполнились слезами. Она, кажется, слышала приближающийся шум машин, но эти звуки ускользали от ее сознания. Отрицательно поводя головой, она отступила назад, стараясь подавить слабость:
- Мне очень жаль, Бобби Том, я никогда не предполагала, что может произойти что-нибудь подобное. - Рыдания душили ее. - Я должна уйти. Я не могу так больше.
Тэкери ухмыльнулся:
- Не похоже, что эта леди хочет тебя.
Он грубо развернул арестованного и повел его к полицейской машине. Больное колено Бобби Тома, как видно, опять напомнило ему о себе, и он присел. Грейси судорожно вздохнула и с ужасом увидела, как Тэкери резко дернул вверх заведенные за спину, скованные наручниками руки. Бобби Том застонал от боли и, неуклюже вихляясь, выпрямился во весь рост.
Но он по-прежнему не обращал внимания на своего конвоира. Он как столб прислонился к нему, чтобы иметь возможность повернуться к Грейси.
- Ты ведь сама говорила, что ничего не хочешь брать от меня? - закричал он.
Он попытался крикнуть что-то еще, но Тэкери, яростно зарычав, вновь резко дернул вверх заведенные за спину руки пленника, заставив его согнуться в три погибели. Из груди Бобби Тома вырвался вопль отчаяния, который, казалось, исходил из самых глубин его существа:
- Я люблю тебя, Грейси! Не оставляй меня!
Она, словно оглушенная, смотрела, как он начал драться со своим конвоиром, пуская в ход колени и плечи, задыхаясь и рыча, как дикий зверь. С довольной ухмылкой Тэкери отстегнул от пояса дубинку.
Медлить было нельзя ни секунды. С яростным криком она бросилась к шефу полиции:
- Ты не смеешь бить его, дрянь! Ты не смеешь.
Она врезалась головой в широкую грудь блюстителя порядка и заработала кулачками, стараясь отогнать этого типа от Бобби Тома, потому что ее возлюбленный сейчас не мог сам защитить себя. Тэкери продолжал ухмыляться, но когда кулачок Грейси задел багровую шишку на его носу, он вскрикнул от боли и зарычал:
- Прекрати немедленно, маленькая злючка! Прекрати сейчас же, или я арестую тебя!
- Что здесь происходит? - проревел до боли знакомый бас, и сердце Грейси радостно екнуло.
Она повернула голову и увидела мэра Теларозы, который, задыхаясь, бежал к ним, переваливаясь с боку на бок, как корабль в бурю. Рядом с ним покачивалась стройная фигурка Дэла Бреди, его полицейская машина была брошена с открытыми дверцами прямо в центре шоссе. К ней, пронзительно визжа тормозами, подъезжали другие автомобили. Первой на трассу выскочила чета Бейнзов, и Бадди, выпятив вперед заметно распухший подбородок, ринулся к ним. Терри Джо, громко охая, пыталась форсировать глубокий кювет и, наверное, так и застряла бы там, если бы Конни Кэмерон не помогла ей, выпрыгнув из своего изящного «санберда».
Майор Лютер с ходу ударил Джимбо Тэкери по вскинутой руке и заставил его попятиться.
- Ты что, сдурел, Джим? Ты соображаешь, что делаешь?
- Держись, Бобби Том! - выкрикнула Сузи издалека, опираясь на руку Уэя Сойера. Тэкери хмуро смотрел на Лютера:
- Он сбежал из тюрьмы, а эта маленькая леди напала на меня. Я беру их обоих под стражу.
- Черта с два! - закричал яростно Бадди. Майор Лютер ткнул указательным пальцем в грудь Тэкери:
- Не будь идиотом, Джим, иначе я пересмотрю вопрос о твоей компетентности. Может быть, тебе надоел твой полицейский значок?
Лицо Тэкери побагровело. Он открыл рот, потом захлопнул его и отступил еще на шаг. Сузи кинулась к сыну, но замерла на месте, остановленная твердой рукой Уэя Сойера. Грейси, расставив руки и повернувшись к Бобби Тому спиной, разгневанно глядела на всех собравшихся, защищая своего возлюбленного от новых возможных наладок.
- Не подходите к нему, - кричала Грейси, ее медные волосы ярко сверкали в солнечных лучах, выражение лица было свирепым, как у воинственной амазонки. - Не трогайте его, вы слышите меня? Никто не смеет тронуть его хоть пальцем!
Бобби Том, выглядывая из-за ее спины, казался немного смущенным. Грейси не ослабляла своей бдительности. Каждый, кто попытается причинить Бобби Тому вред, наткнется сначала на ее кулачки.
Она почувствовала, как его щека прижалась к ее затылку. Шепот Бобби Тома был таким тихим, что его могла слышать только она:
- Я так люблю тебя, Грейси. Скажи мне, что ты прощаешь меня. Я сам знаю, что я бесчувственный, эгоистичный, распущенный, самовлюбленный болван, но я изменюсь. Я клянусь тебе, что я изменюсь, но при одном-единственном условии. Это произойдет, если ты выйдешь за меня замуж. Только не покидай меня, Грейси! Я очень тебя люблю!
Должно быть, кто-то снял с него наручники, потому что внезапно его руки обняли ее. Повернувшись, она посмотрела на него и увидела, что по щекам Бобби Тома текут слезы, а он все продолжал говорить ей самые главные слова, которые, казалось, шли из глубины его сердца.
- Скажи, что ты дашь мне еще один шанс, - прошептал он, касаясь ладонями ее щек. - Скажи, что ты хоть немного любишь меня после всего, что я натворил.
От волнения у нее перехватило дыхание:
- Это моя единственная слабость.
- О чем ты говоришь, Грейси?
- Любовь к тебе - моя единственная слабость, Бобби Том Дэнтон. Я люблю тебя и всегда буду любить.
Она почувствовала, как задрожала его грудь.
- Ты даже не представляешь себе, как я рад это слышать. - На какое-то мгновение он счастливо зажмурился, затем с подозрением посмотрел на нее. - Означают ли твои слова, что ты пойдешь за меня замуж?
В его голосе прозвучало столько неуверенности, что она невольно рассмеялась сквозь слезы:
- Конечно, я выйду за тебя замуж, Бобби Том, и нарожаю тебе кучу детей. Уж в этом-то ты можешь не сомневаться.
На несколько коротких минут они забыли о людях, которые окружали их плотным кольцом. Они были одни на окраине Техаса под ярким солнцем, проливающим на них свои лучи, и, казалось, бросали ему вызов, утверждая всем своим видом, что именно тут, под их ногами, и находится центр мироздания. Она нежно прижимала свои губы к его распухшим губам и уже думала, какие она приложит к ним примочки, чтобы он все-таки стал выглядеть получше.
Наконец Сузи нарушила их идиллию, деловито ощупав висок сына, чтобы убедиться, что под засохшей корочкой крови нет основательной дыры. Уэй улыбнулся я обнял Грейси за плечи. Группа людей побрела к шоссе и вскоре оказалась в центре автомобильной пробки, потому что из Теларозы одна за другой прибывали, визжа тормозами и хлопая дверцами, все новые и новые машины, ибо благодаря самоотверженным стараниям Рози многим горожанам непременно хотелось стать свидетелями славного побега из тюрьмы их несравненного любимца.
Среди собравшейся веселой гомонящей толпы Грейси заметила и Тули Чендлер, и Джуди Бейнз, опиравшуюся на руку пастора Фрэнка, и даже весь бридж-кружок Сузи в полном составе.
Джимбо Тэкери понуро стоял в стороне от всех, покорно склонив начинающую лысеть голову, и Конни Кэмерон, отчаянно жестикулируя, похоже, делала ему подходящее случаю вливание. Майор Лютер сиял самодовольной улыбкой:
- Я даю тебе пару часов, сынок, чтобы ты уладил свои дела, а потом мы с тобой проведем некоторое количество времени, общаясь с судьей Грейтсом, Он успел шепнуть мне, что все твои преступления в совокупности, заставляют его усомниться в правильности действующих ныне законов, и он даже подумывает, нс вступить ли ему в общество кровожадных радикалов, борющихся за введение в штате смертной казни через повешение, но я надеюсь, что мы сумеем смягчить его сердце. Правда, мне кажется, дело не обойдется без пары значительных штрафов, а также солидных дотаций на муниципальные нужды и общественно полезные проекты. Этот побег встанет тебе в хорошие деньги, мой мальчик.
Грейси не удержалась от реплики:
- Мне кажется, Центру пожилых горожан будет общественно полезен автобус с навесным подъемником для посадки в него инвалидов.
Мэр Теларозы подарил ей одобрительную улыбку:
- Блестящая идея, Грейси. Почему бы тебе не присоединиться к нашей беседе на случай, если у меня и судьи исчерпаются запасы воображения?
- Буду только счастлива, майор Бейнз.
Бобби Том возмущенно вскинул брови:
- Чью сторону ты держишь в конце концов?
Ей потребовалось мгновение, чтобы сообразить, что ответить, и в это мгновение она успела составить перспективный план работы благотворительного фонда Бобби Тома Дэнтона на ближайшие пять лет.
- Раз уж дело идет к тому, что я становлюсь жительницей этого города, у меня, естественно, появляются кое-какие обязанности в отношении его благоустройства.
Он коротко кивнул, но все еще продолжал хмуриться:
- Кто тебе сказал, что мы собираемся жить здесь?
Она улыбнулась ему и сказала;
- У меня есть подозрение, Бобби Том, что ты нигде больше не будешь счастлив.
- Почему бы вам двоим не поехать обратно с нами? - спросил Уэй, но тут Терри Джо, вскинув руку, решительно выдвинулась из толпы.
- Не так быстро, друзья мои! - По выражению ее лица было видно, что она имеет к Бобби Тому кое-какие претензии. - Прежде чем смыться в кусты, соберись с духом, дружок, и принародно ответь мне, почему ты так гнусно обошелся с моим мужем, и не надейся, что это тебе легко сойдет с рук!

Предыдущая страница 25 Следующая страница


Рай — Техас! 26

- Легко? - воскликнул Бобби Том, придерживаясь за локоть Грейси, словно все еще тревожась, что она может исчезнуть. - Меня тут чуть не прикончили сегодня!
- И поделом, - довольно кивнула Терри, - потому что ты чуть не прикончил прошлой ночью моего Бадди.
- Не суетись, Терри Джо. - Бадди выглядел явно расстроенным. - Все знают, что мы с Бобби Томом любим помериться силами.
- А ты помолчи, приятель. С тобой разговор еще впереди. Впрочем, сейчас мне некогда в этом во всем разбираться. Дело в том, что Грейси - моя подруга, и в данный момент она слишком взволнована, чтобы позаботиться о своих собственных интересах. Поэтому мне придется самой вступиться за нее.
Грейси не понравились искорки, прыгающие в глазах Терри Джо. Они напомнили ей, что жители Теларозы в подавляющем своем большинстве считают чокнутыми всех американцев, проживающих за границей штата Техас, а также, что у земляков Бобби Тома имеются свои оригинальные представления о техасском укладе жизни.
- Все в порядке, Терри Джо, - сказала она поспешно. - У меня в самом деле все в полном порядке.
- Нет, не все. Ты, кажется, не понимаешь, Грейси, что люди уже давно перешептываются за твоей спиной и ползет нехороший слушок, что ты не настоящая невеста. А теперь, когда, того и гляди, вот-вот состоится свадьба, разговоров будет еще больше. Понимаешь ли, Грейси, я лично тебя хорошо знаю, но многие утверждают, что ты, кажется, не очень-то смыслишь в футболе, и даже осмеливаются в открытую заявлять, что Бобби Том даже и не совался к тебе с вопросами своей обязательной викторины.
- О Боже!
- А некоторые даже поговаривают, что он смошенничал и протащил Грейси в свои невесты вне конкурса. Скажи-ка нам, это ведь так, Сузи?
Сузи сцепила пальцы в замок и поднесла руки к груди.
- Я, конечно, не могу утверждать, что мой сын способен пойти на мошенничество. Но если люди так говорят…
Грейси круглыми глазами уставилась на свою будущую свекровь. До сих пор Сузи всегда казалась ей образцом здравомыслия.
Терри Джо уперлась руками в бока:
- Грейси, дело в том, что даже те, кто будет присутствовать на вашем венчании, в душе станут сомневаться в законности появления на свет ваших детей, если не уверятся, что ты по всем правилам прошла этот тест. Скажи, Бобби Том, разве я не права?
Грейси взглянула на Бобби Тома и с тревогой увидела, что он раздумчиво потирает бровь.
- Я полагаю, Терри Джо, ты попала в самую точку. Все они тут сумасшедшие, решила Грейси. В особенности ее будущий супруг.
Бобби Том кашлянул и обратился к собравшимся:
- Но я задам ей только пять вопросов. Она все-таки родилась не в Техасе и не росла в обнимку с мячом. - Он внимательно оглядел толпу. - У кого-нибудь есть возражения?
У некоторых особ женского пола, возглавляемых Конни Камерон, возражения, похоже, имелись, но громких протестов не прозвучало.
Бобби Том удовлетворенно кивнул. Он отошел от Грейси и встал за ее спиной, давая всем понять, что намерен вести игру чисто.
- Ну что ж, начнем. Вопрос номер один. Что значит аббревиатура НФЛ?
Толпа ахнула от смехотворно легкого вопроса, но он взглядом заставил всех замолчать.
- О! Это Национальная футбольная лига, - ответила Грейси, спрашивая себя, куда все это заведет, и уже начиная сомневаться, что ей удастся выйти за него замуж, если она не ответит на все вопросы этой дурацкой викторины.
- Очень хорошо. Вопрос номер два. - Его лоб сосредоточенно наморщился. - Как называется самый важный футбольный матч года? Тот самый, где победителям раздают в виде наград памятные ювелирные изделия, - поспешно прибавил он на случай, если она растеряется.
Толпа застонала.
Грейси проигнорировала этот стон:
- Суперкубок!
Он сделал паузу, чтобы чмокнуть ее в мочку уха.
- Блестяще, дорогая! Ты великолепно держишься! - Он отступил назад. - Теперь вопрос потрудней, но, я надеюсь, ты к нему готова. Сколько боковых штанг - они еще называются стойками ворот - установлено на каждом конце поля?
- Две! - провозгласила она, несказанно довольная собой. - Там еще есть ленточки на верхушке каждой штанги, правда, я точно не помню, какой они длины.
Он прищелкнул языком от восхищения:
- Длина не имеет значения, и я засчитываю то, что ты упомянула об этих ленточках, как ответ на четвертый вопрос. Ведь не всякий любитель футбола, между нами говоря, о них знает. Впрочем, такое послабление по справедливости требует уступки и с твоей стороны. Я не хотел бы, чтобы ты настаивала на двойной фамилии, как взбалмошные невесты некоторых моих друзей.
- Я никогда об этом и не заговаривала. Это ты сам… Он перебил ее:
- Теперь не время для споров. Никаких двойных фамилий - и точка! Наступает самый ответственный момент. Пожалуйста, соберись, дорогая!
- Я собралась. - Она почувствовала дрожь в коленках.
- Итак, пятый, и последний, вопрос! - Он, казалось, смутился, и взгляд его стал обеспокоенным. - Не можешь ли ты назвать кого-нибудь из ведущих нападающих?
Она призадумалась на несколько томительных секунд, потом выпалила:
- Трой Айкмен!
- Это нечестно, Бобби Том! - выкрикнула Тули. - Грейси танцевала с ним прошлой ночью!
- Я слышала также о Джозе Немете! - торжественно провозгласила Грейси.
- Неужели? - Бобби Том облегченно вздохнул и засиял, как майская роза. - Это блестящая победа, дорогая! Ты утерла нос всем неверящим в тебя и завоевала право в скором времени именоваться миссис Грейси Дэнтон! Никто из присутствующих не посмеет утверждать, что ты танцевала со стариной Джозом, по той простой причине, что его вчера не было с нами. - Он вышел вперед и обнял Грейси за талию. - А теперь, уже вне конкурса, давай уточним, чтобы твои ревнивые соперницы на нас не обижались, за какую команду Нью-Йорк-Сити играл Джоз Немет?
Грейси сникла. Боже! Любая дура знает ответ на этот вопрос. Нью-Йорк-Сити?.. Какая же там выступала команда?
Ее лицо засияло.
- «Янки из Нью-Йорк-Сити»!
Толпа взорвалась от хохота, в котором утонули недовольные возгласы.
Бобби Том жестом заставил собравшихся умолкнуть. Обежав лица земляков внимательным взглядом и ощутив их молчаливую поддержку, он сгреб Грейси в охапку и крепко поцеловал ее.
- Совершенно верно, дорогая. Никогда не предполагал, что ты так хорошо разбираешься в футболе.
Одобрительный гул голосов дал ему понять, что все его двенадцать детей появятся на свет в полном соответствии с неписаными законами Теларозы.
Он опустил глаза, и внимание его привлекла приставшая к локотку Грейси наклейка. В трепещущем на ветру розовом сердечке горела надпись: «Рай - Техас!»
И в сущности, так оно и было.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 10)
    • Глава 10 (Страница 11)
    • Глава 11 (Страница 12)
    • Глава 12 (Страница 13)
    • Глава 13 (Страница 14)
    • Глава 14 (Страница 15)
    • Глава 15 (Страница 16)
    • Глава 16 (Страница 17)
    • Глава 17 (Страница 18)
    • Глава 18 (Страница 19)
    • Глава 19 (Страница 19)
    • Глава 20 (Страница 20)
    • Глава 21 (Страница 21)
    • Глава 22 (Страница 22)
    • Глава 23 (Страница 23)
    • Глава 24 (Страница 25)


Сьюзен Филлипс

Рай — Техас!

Цикл: "Звезды Чикаго" - 2

 Читать книгу

Аннотация

Великолепный Бобби Том Дэнтон был звездой американского футбола, но тяжелая травма оборвала его спортивную карьеру Однако предложение попробовать себя в кино открывает перед Бобби новые горизонты. Он отправляется в Голливуд — и внезапно осознает, что его сердце отдано во власть тихой, незаметной молоденькой помощнице продюсера…

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сьюзен Филлипс - Биография

Сьюзен Филлипс

На основную страницу

Биография

Susan Elizabeth Phillips, США, 11 декабря.

Сьюзан Элизабет Филипс - автор бестселлеров, получивших премию "Нью-Йорк Таймс". Первую свою книгу она продала через три недели после того, как та была предложена издателю. Предложенная вниманию читателей биография ничем не выделяется из ряда историй, которые рассказывают о себе другие романистки: семья как жизненная доминанта, тоска в период "вскармливания младенцев", и бешеный успех первого романтического шедевра, написанного от скуки и желания напомнить миру о своем существовании. Единственная сложность: нам не удалось раздобыть ни одного мало-мальски приличного портрета этой писательницы. По всей видимости, она не любит фотографироваться. Итак… Живет Филипс в пригороде Чикаго и гордится тремя мужчинами в своей жизни - двумя сыновьями и мужем, с которым она познакомилась на "свидании вслепую", когда тот учился в колледже на инженера. По собственному признанию, писать она начала случайно. После рождения старшего сына Сьюзан оставила место учительницы в школе и стала домохозяйкой, а в 1976 году семья переехала из Огайо в Нью-Джерси. По соседству жила лучшая подруга Клэр, и обе - и Клэр, и Сьюзан, - любили читать, обсуждали прочитанное, делились тем, что нравится и не нравится в книгах. И как-то в шутку они решили написать книгу сами… Когда половина рукописи была готова, Сьюзан с Клэр позвонили редактору издательства "Делл", та их выслушала, задала несколько вопросов о книге и попросила прислать резюме. Через несколько недель Сьюзан с Клэр отослали рукопись в издательство. Три недели спустя раздался звонок из "Делл" - издательство решило заключить с новыми авторами договор. Вторая общая книга была закончена через год, и вышла в свет в 1983 году под названием "The Copeland Bride под псевдонимом Жюстин Коул (Justine Cole). Вскоре авторский союз распался - Клэр переехала, и исполнилась ее мечта учиться в юридической школе - ныне Клэр преуспевающий помощник Генерального прокурора США в одном из пограничных штатов. Поэтому Сьюзан Филипс пришлось работать над следующей книгой одной. Первым значительным успехом молодой писательницы стал "Блестящий ребенок" ("Glitter Baby"), обративший на себя внимание всей страны и прославившийся за рубежом. С этого романа началось восхождение Сьюзан Филипс к вершинам: например, дважды за лучший любовный роман года ее выдвигали на престижную премию "Золотой выбор", присуждаемую Обществом американских писателей любовного жанра. Героини Филлипс, даже влюбляясь без памяти, не позволяют превратить себя в тряпку и являются для своего мужчины хорошей парой и достойным противником, а не дополнением к его имиджу. Они - не юные девушки, в романе прослеживается значительный период их жизни, и Филлипс всегда дает им еще один шанс.