Сьюзен Филлипс - Поцелуй ангела

1 Сьюзен Филлипс

Глава 1

Дейзи Девро забыла имя своего жениха.
- Я, Теодоусия, беру тебя…
От отчаяния она чуть ли не до крови закусила губу. Отец познакомил их несколько дней назад, в то ужасное утро, когда они втроем ходили оформлять брачный контракт, - вот тогда-то она и слышала его имя. После заключения контракта мужчина исчез, и Дейзи не встречалась с ним вплоть до сегодняшнего дня, когда, зайдя в гостиную отцовской квартиры на Сентрал-парк-уэст, где все было подготовлено для церемонии бракосочетания, она вновь увидела ненавистную фигуру.
Отец стоял позади дочери и буквально трясся от возмущения. Собственно, в его неудовольствии не было ничего нового - отец был разочарован в дочери еще до появления ее на свет, и, как бы Дейзи ни старалась, она никогда не могла заставить отца переменить отношение к ней.
Дейзи украдкой скосила глаза на жениха, которого отец купил для нее. Племенной жеребец - другого слова не подберешь.
Громадный, рослый, жилистый, со зловещими глазами цвета желтого янтаря, такой бы понравился ее матери.
Лейни Девро погибла в прошлом году во время пожара на яхте в объятиях двадцатичетырехлетнего парня - восходящей рок-звезды. Сейчас, по прошествии времени, Дейзи уже вспоминала о матери без душевной боли, и ей вдруг стало смешно: пожалуй, ее жених для матери был бы староват - на вид ему около тридцати пяти лет, а Лейни не имела любовников старше двадцати девяти.
У жениха были темные, почти черные волосы и волевое лицо, которое можно было бы даже назвать красивым, если бы не выступающая нижняя челюсть и пугающе хмурый взгляд. Такие суровые личности чрезвычайно привлекали ее мать, но Дейзи предпочитала мужчин постарше и более консервативной наружности. Уже не в первый раз с начала церемонии Дейзи пожалела, что отец не подобрал для нее кого-нибудь менее устрашающего.
Она постаралась взять себя в руки и успокоить расходившиеся нервы - в компании этого страшилища она проведет от силы несколько часов, а потом навеки от него избавится. Как только представится возможность, она познакомит жениха со своим планом, и все устроится ко всеобщему удовольствию - правда, для этого придется нарушить супружескую клятву, а она, Дейзи, не из тех, кто легко относится к клятвам, особенно свадебным…
Может быть, поэтому ей изменила память?
Дейзи снова начала произносить ритуальную фразу, надеясь, что имя само возникнет в смятенном сознании. Но… голос снова предательски дрогнул.
- Я, Теодоусия, беру тебя…
Жених стоял как столб, не удостоив невесту даже взглядом, не говоря уж о том, чтобы помочь ей. Он сам только что произнес положенные слова и, конечно, назвал свое имя, но Дейзи, погруженная в невеселые мысли, пропустила имя жениха.
- Александр, - прошипел сзади отец, и Дейзи поняла, что он стиснул зубы от отвращения. Один из лучших дипломатов Соединенных Штатов, он не находил для дочери ни терпения, ни такта.
Дейзи судорожно сжала кулаки и напомнила себе, что выбора все равно нет.
- Я, Теодоусия… - она судорожно глотнула воздух" - беру тебя, Александр… - она снова судорожно вздохнула, - в ужасные венчанные мужья…
Мачеха Дейзи Амелия не сумела удержать глубокий вздох, и только тогда до Дейзи дошло, что именно она сказала.
Жених медленно повернул голову и сверху вниз воззрился на невесту. Он нахмурился, словно сомневаясь, не ослышался ли.
«В ужасные венчанные мужья». Уголки губ Дейзи начали подрагивать, и она поняла, что сейчас расхохочется.
Темные брови молодого человека сошлись на переносице, глубоко посаженные глаза оставались бесстрастными - он явно не разделял веселости невесты и не одобрял ее легкомыслия.
Проглотив подступивший к горлу комок, Дейзи не стала поправлять себя, а договорила до конца положенные слова. По крайней мере не пришлось лукавить - для нее это и в самом деле ужасный муж. Неожиданно она вспомнила и фамилию жениха - Марков. Александр Марков. Очередной русский знакомый ее дражайшего отца.
В качестве бывшего посла в Советском Союзе Макс Петров поддерживал связи с русскими как внутри Штатов, так и за границей. Его неугасимая страсть к родине предков проявлялась и в убранстве дома - чисто выбеленные потолки, голые синие стены, печь, облицованная желтыми изразцами, на полу - пестрые коврики, как в русском деревенском доме. Слева от гостиной находился кабинет, отделанный ореховыми панелями и украшенный вазами из синего хрусталя - произведениями императорских заводов в Санкт-Петербурге. Мебель - «ар-деко» и восемнадцатого века, при всей своей эклектике, как ни странно, радовала глаз.
Взяв маленькую ручку Дейзи в свою огромную ладонь, жених надел ей на палец обручальное кольцо. Она поежилась, ощутив его поистине первобытную силу при этом невинном прикосновении.
- Надевая это кольцо, я заключаю с тобой брак, - произнес он суровым, не допускающим возражений голосом.
Дейзи смущенно уставилась на простое плоское золотое кольцо, появившееся на ее среднем пальце. Ну вот, она вступила в брак, как издевательски говорила Лейни, уступила «буржуазным фантазиям на темы любви и брака», но Такой брак не мог бы присниться Дейзи даже в страшном сне.
- …властью, предоставленной мне штатом Нью-Йорк, я объявляю вас мужем и женой.
Дейзи внутренне напряглась, ожидая, Что сейчас судья Райнсетлер предложит новобрачным поцеловаться. Но судья Промолчал, и Дейзи поняла, что это отец просил его не следовать церемонии во всем, щадя чувства дочери и не желая, чтобы она против воли целовала этот сжатый, неулыбчивый рот. Да, в этом весь отец - всегда помнит о деталях, о которых забывают другие. Дейзи скорее бы умерла, чем призналась в этом, но она, сколько помнила себя, втайне стремилась походить на отца и все время терпела неудачу - не могла разобраться с главными событиями в своей жизни, где уж тут думать о мелочах и деталях.
Жалеть себя было не в натуре Дейзи, поэтому она, тряхнув головой, быстро отогнала мрачные мысли, когда к ней подошел отец и прикоснулся прохладной щекой к щеке дочери. Она ожидала, что он произнесет какие-то прочувствованные слова, но нисколько не удивилась, когда отец ничего не сказал. Дейзи даже удалось сохранить невозмутимый вид, после того; как он отошел от нее.
Макс отвел своего таинственного зятя к окну, где к ним присоединился судья Райнсетлер. Троица говорила о чем-то, глядя на Центральный парк. Кроме них, на церемонии присутствовали шофер, который теперь тактично удалился, и жена отца - Амелия, крашеная блондинка, которая говорила сквозь зубы, растягивая слова:
- Примите мои поздравления, дорогая. Какая вы с Александром чудесная пара. Они прекрасно смотрятся вдвоем, не правда ли. Макс?
Не дождавшись ответа, Амелия обняла новобрачных, обдав их терпким запахом дорогих духов.
Амелия вела себя так, словно души не чаяла в незаконнорожденной дочери своего мужа, и хотя Дейзи прекрасно знала истинную цену ее Чувствам, она ценила старания мачехи. Ведь, право же, нелегко иметь дело с живым свидетелем единственного безответственного поступка, который ее Макс совершил, к тому же ни много ни мало двадцать шесть лет назад.
- Не могу понять, дорогая, почему ты так настаивала на том, чтобы надеть это платье. Оно хорошо для клубной вечеринки с танцами, но едва ли подходит для свадебного торжества, - промолвила Амелия, критически разглядывая надетое на Дейзи блестящее платье, заканчивающееся фестонами на добрых восемь дюймов над коленями.
- Но оно почти белое…
- Золотисто-белое это еще не белое, моя дорогая. К тому же оно слишком короткое.
- Зато посмотрите, какой традиционный жакет, - сказала Дейзи, оглаживая борта жакета золотистого цвета, полы которого едва доходили до бедер.
- Жакет не очень-то подходит к платью. Почему было не последовать традиции и не надеть длинное белое платье? Или выбрать более спокойный костюм?
Дейзи не считала предстоящий брак настоящим, поэтому ей казалось, что чем больше она уступит традиции, тем больше нарушит то, что должно быть свято. Она даже вынула из волос гардению, которую прикрепила мачеха. Впрочем, перед самой церемонией она сумела снова приколоть цветок к прическе Дейзи Не понравились Амелии и золотые, с металлическим блеском туфли, похожие на сандалии римских гладиаторов, но на четырехдюймовом каблуке, - Дейзи надела именно их, хотя в них было страшно неудобно. Во всяком случае, это не традиционные шелковые туфельки.
- Не очень-то счастливый вид у твоего жениха, - прошептала Амелия на ухо падчерице. - Впрочем, я не удивлена. Постарайся не наговорить ему глупостей хотя бы в первые часы после свадьбы - забудь о своей отвратительной привычке сначала говорить, а потом думать.
Дейзи с трудом подавила вздох. Амелия никогда не говорила то, что на самом деле думала: видно антагонизму мачехи и падчерицы не будет конца. Дейзи не умела лицемерить - возможно, потому, что видела, как всю жизнь притворяются ее родители.
Украдкой она посмотрела на своего новоиспеченного мужа, и ей вдруг стало интересно, сколько папаша заплатил за этот брак.
Она попыталась представить себе, как именно происходила сделка. Как расплачивался отец - наличными или чеком? «Простите, дорогой Александр Марков, не возьмете ли вы карточку с аккредитивом „Америкэн экспресс“?» Видя, как ее муж отказывается взять с подноса мимозу, присланную из магазина Минь Суня, она старалась угадать, о чем он думает.

Когда же наконец можно будет увести отсюда эту маленькую капризницу? Алекс Марков взглянул на часы. Жду еще пять минут, решил он. Алекс злорадно смотрел, как перед Дейзи остановился слуга, предлагая напитки с подноса. «Ловите момент, леди, радуйтесь напоследок. Не скоро сможете еще наслаждаться». - думал он.
Пока Макс показывал судье старинный русский самовар, Алекс открыто рассматривал ножки своей жены, опрометчиво предоставившей всем желающим любоваться ими.
Ноги были стройными и одновременно женственными. Интересно, остальное, едва прикрытое жакетом, столь же соблазнительно? Однако никакие женские прелести не заставили бы Алекса решиться на этот брак.
Он вспомнил последний перед свадьбой откровенный разговор с отцом Дейзи.
- Она плохо образованна, поверхностна и безответственна, - объявил Алексу Макс Петров. - Мать оказала на нее пагубное влияние. Не верю, что Дейзи способна на что-нибудь стоящее.
Она все принимает как должное, но это не ее вина: Лейни до самой своей смерти держала ее на коротком поводке. Слава Богу, Дейзи не было Да яхте, когда вспыхнул пожар. Моя дочь нуждается в твердой руке, иначе вы с ней сойдете с ума, дорогой Алекс.
Пока все, что видел Алекс в Дейзи Девро, подтверждало слова Макса. Между полными противоположностями - Лейни Девро - британской манекенщицей, блиставшей лет тридцать назад, и молодым Максом Петровым, только начинавшим свою головокружительную дипломатическую карьеру, завязалась любовная интрига, в результате которой появилась Дейзи.
Своим хорошо поставленным голосом Макс рассказал Алексу, что, узнав о неожиданной беременности Лейни, он предложил жениться на ней, но она отказалась. Тем не менее дипломат пообещал, что не оставит на произвол судьбы свою незаконнорожденную дочь. Лейни же не остепенилась до конца жизни.
Факты, однако, говорили о другом. С закатом карьеры манекенщицы Лейни стала профессиональной девушкой на вечеринках и постоянной гостьей во многих домах. И где бы ни появлялась Лейни, с ней всюду видели маленькую Дейзи. Но Лейни по крайней мере сумела сделать неплохую карьеру, а Дейзи, похоже, не собиралась ударить палец о палец, чтобы чего-то добиться.
Присмотревшись к, невесте, Алекс заметил в ней большое сходство с покойной матерью: черные, цвета воронова крыла волосы и необычайно белая кожа, которая бывает у женщин, проводящих большую часть времени в помещении. Поражала глубокая синева глаз Дейзи - они были почти фиолетовые, как придорожные фиалки. Однако в росте Дейзи уступала Лейни - и по мнению Алекса, была слишком субтильна, - а в лице не хватало материнской решительности. По старым газетным фотографиям Алекс помнил волевой, почти мужской профиль Лейни Девро - у Дейзи же линия носа страдала некоей незавершенностью, а рот был слишком мягким, что придавало лицу глуповатое выражение.
Если верить Максу, Лейни была хороша с виду, но на деле глупа как пробка. Эту черту маленькое легкомысленное создание, стоящее сейчас у противоположной стены, кажется, унаследовало сполна. Она, конечно, не была потаскушкой, все-таки получила хорошее воспитание, но, как полагал Алекс, могла бы стать идеальной игрушкой для пресыщенного жизнью состоятельного человека Алекс всегда был очень разборчив в женщинах и, глядя на хрупкую фигуру новобрачной, думал, что эта женщина совсем не в его вкусе. Он предпочитал других, имевших большие достоинства, чем длинные ноги. Марков любил в своих любовницах ум, интеллигентность, независимость и способность не только брать, но и отдавать. Он предпочитал женщин, которые умели от души ругаться, и терпеть не мог тех, кто ныл и дулся Эта девочка, его теперешняя жена, уже была ему отвратительна - Алекс стиснул зубы.
В противоположном конце комнаты Дейзи, стоя у антикварного зеркала, придирчиво осматривала себя. Делала она это отнюдь не из тщеславия, а просто повинуясь многолетней привычке.
Мать говорила, что внешность для женщины - все. Лейни считала потекшую с ресниц тушь большей катастрофой, чем ядерный взрыв.
Дейзи нравилась ее новая прическа - спереди волосы до подбородка, сзади чуть длиннее, вся композиция - воздушная, юношеская, с множеством локонов и крупных завитков Отличная прическа - особенно если учесть нытье Амелии о том, что такой стиль не подходит для свадебного торжества.
В зеркале Дейзи увидела, что к ней приближается муж, и, сложив губки в вежливую улыбку, подбодрила себя: все будет хорошо, иначе просто и быть не может.
- Собирай вещи, ангелочек, мы уезжаем Ей не очень понравился тон Алекса, но Дейзи умела ладить с трудными людьми и преодолела возникшую неприязнь - Мария скоро подаст суфле, приготовленное по рецепту ее бабушки. Это блюдо к нашей свадьбе, так что нам придется подождать - Боюсь, это невозможно, мы уже опаздываем на самолет.
Твой багаж уже в машине.
Что делать? Ей необходима отсрочка. Дейзи еще не привыкла к мысли, что скоро ей придется остаться наедине с этим типом.
- Может быть, полетим более поздним рейсом, Александр?
Мне не хочется разочаровывать Марию. Он" так старается с обедом.
Губы Алекса изображали приветливую улыбку, но взгляд глаз цвета светлого янтаря был жестким и пронизывающим. Сам цвет напоминал Дейзи о чем-то неприятном Она силилась вспомнить, о чем именно, но не могла, и тем не менее, глядя в эти глаза, начала испытывать беспокойство, граничащее с паникой.
- Через минуту мы покидаем эту комнату, это так же верно, как то, что меня зовут Алекс.
Сердце Дейзи забилось от неясной тревоги, но прежде чем она успела отреагировать на грубость мужа, он отвернулся и, обращаясь к присутствующим, спокойно, но с повелительными нотками в голосе произнес:
- Я надеюсь, вы великодушно простите нас за столь поспешный отъезд - мы опаздываем на самолет.
Амелия выступила вперед и криво улыбнулась Дейзи:
- Так-так, кому-то очень не терпится, чтобы поскорее наступила первая брачная ночь. Наша Дейзи - лакомый кусочек, не правда ли?
Дейзи сразу расхотелось пробовать суфле Марии.
- Я сейчас переоденусь, - сказала она.
- У нас нет времени. Ты и так очень хороша.
- Но…
Взяв твердой рукой Дейзи за талию, Алекс уверенно повел ее к выходу.
- Твоя сумочка?
Она кивнула, и Алекс снял с позолоченной вешалки маленькую сумочку от Шанель и отдал ее Дейзи. Отец и Амелия прощально помахали молодоженам, не удосужившись проводить их.
В планы Дейзи не входило находиться в компании мужа после прибытия в аэропорт, собственно, она и не помышляла ехать куда-то дальше, но даже на это короткое время она всей душой жаждала освободиться от прикосновений Алекса - как грубо он ведет себя! Обернувшись к отцу, она заговорила, ненавидя себя за панические интонации:
- Может быть, ты убедишь Алекса немного повременить с отъездом, папа? Мы же даже не нанесли визитов.
- Делай, как он сказал, Теодоусия. И помни: это твой последний шанс. Если" у тебя ничего не выйдет, я умываю руки.
Посмотрим, сможешь ли ты хоть раз в жизни сделать что-то путное.
Она уже привыкла, что отец постоянно унижал ее на людях, но переносить унижение в присутствии новоиспеченного мужа было невыносимо. Дейзи едва нашла в себе силы - расправила плечи, вздернула подбородок и, обойдя Алекса, первой вышла из дома.
Она старательно избегала встречаться с ним взглядом, пока они ждали лифт, и потом, когда вошли в него и кабина остановилась на следующем этаже, чтобы принять пожилую женщину с рыжевато-коричневым пекинесом.
Дейзи поспешно прижалась к стенке лифта, обшитой дорогими панелями из тикового дерева, но собачка уже заметила ее.
Песик прижал уши к голове, свирепо зарычал и прыгнул на ноги девушки, разодрав когтями тонкие чулки - Пошел вон! - вне себя крикнула Дейзи.
Собака не отставала. Дейзи завизжала и изо всех сил вцепилась в медные поручни. Алекс некоторое время насмешливо смотрел на жену, а потом носком ботинка отодвинул собачку в сторону.
- Митци, безобразник! - Дама подхватила песика на руки и критически осмотрела Дейзи. - Не могу понята, что случилось. Мой Митци любит всех.
Дейзи почувствовала, что от страха начала потеть, - она продолжала цепляться за поручни, не отрывая глаз от пекинеса, который, исходя лютой злобой, пытался вырваться от хозяйки Митци бесновался до тех пор, пока двери лифта не открылись в вестибюле первого этажа.
- Должно быть, вы прекрасно знаете друг друга, - заметил Алекс, когда они вышли из лифта.
- Я никогда не видела этого пекинеса, - ответила Дейзи.
- Не верю. Собака тебя просто ненавидит.
- Я не… - Дейзи судорожно глотнула воздух. - Во мне что-то такое, чего не любят животные.
- Что-то такое. - передразнил он. - Лучше скажи, что ты их просто боишься.
Она кивнула и постаралась унять бешеное сердцебиение - Потрясающе, - процедил Алекс сквозь зубы, пересекая вестибюль. - Просто потрясающе.
Стояла дождливая и туманная погода, столь характерная для конца апреля. Машина была самая обычная, без шелковых лент, без привязанных к заднему бамперу жестянок и без надписи «Новобрачные» Не было ни одной из тех милых глупостей, которыми тешат себя обычные, нормальные люди, когда любят друг друга. Мысленно Дейзи приказала себе оставить дурацкие мысли и не сентиментальничать. Лейни все время дразнила дочь за то, что та хотела жить, как все. «Но это же естественно, - думала Дейзи, - для человека, которого воспитывали нет так, как всех».
Сев в машину, Дейзи заметила, что тонированное стекло, отделявшее водителя от пассажиров, поднято. По крайней мере никто не услышит предложения, ко герое Дейзи собирается сделать Александру Маркову до приезда в аэропорт.
«Ты произнесла клятву, Дейзи. Священную клятву». Усилием воли она велела замолчать своему внутреннему голосу - ведь, в сущности, у нее нет выбора.
Алекс сел рядом, и Дейзи сразу показалось, что вместительный салон стал ужасно тесным. Если бы он не был так громаден и физически силен, она бы не нервничала. Нет, Алекс не был похож на накачанных культуристов с цветных плакатов - скорее на спортсмена в пике своей формы, обладателя сильного, гибкого тела. У него были широкие плечи и узкие бедра. Кисти рук с красивыми и длинными пальцами, спокойно лежавшие на коленях, обтянутых черной тканью брюк, дышали силой. Дейзи начинал интересовать этот человек, и это ее расстраивало.
Едва машина отъехала от тротуара, как Алекс ослабил узел галстука и, сорвав его с шеи, сунул в карман пиджака. Вслед за этим Алекс ловко, одним движением расстегнул верхнюю пуговицу рубашки. Дейзи остолбенело смотрела на мужа, от души надеясь, что он не собирается раздеваться дальше. У нее была любимая эротическая фантазия: некий мужчина - безликий, но очень страстный - и она занимаются любовью на заднем сиденье автомобиля - белого роскошного лимузина, застрявшего в манхэттенской пробке, - под песню Майкла Болтона «Когда мужчина любит женщину». Но между фантазиями и реальностью слишком большая разница.
Зажегся зеленый свет, и лимузин тронулся. Дейзи глубоко вздохнула, стараясь сосредоточиться на приятном запахе гардении, приколотой к ее волосам. Алекс, слава Богу, перестал раздеваться, но зато вытянул ноги и стал пристально изучать Дейзи.
Под его взглядом девушка съежилась от неловкости. Как ни стремилась Дейзи избавиться от этого чувства, она все время ощущала свое уродство по сравнению с матерью и поэтому, когда ее рассматривали вот так - в упор, начинала чувствовать себя гадким утенком. Дыра в нейлоновом чулке, оставленная когтями злобного пекинеса, не прибавляла уверенности в себе.
Дейзи захотелось закурить, и она раскрыла сумочку в поисках сигареты. Ужасная привычка - она постоянно укоряла себя за приверженность к курению. Хотя Лейни была заядлой курильщицей, Дейзи никогда не позволяла себе больше одной сигареты за стаканчиком легкого вина Однако после смерти матери Дейзи открыла, что сигареты успокаивают нервы, и пристрастилась к курению. После первой затяжки Дейзи решила, что достаточно успокоилась, чтобы посвятить мистера Маркова в свой план.
- Брось сигарету, ангелочек Она посмотрела на Алекса виноватым взглядом, словно прося прощения.
- Я знаю, что это ужасная привычка, и обещаю, что не буду дышать на вас. Но сейчас мне просто необходимо покурить.
Он наклонился к ее дверце, чтобы опустить стекло, и в этот момент сигарета взорвалась яркой вспышкой пламени.
Дейзи вскрикнула и выбросила сигарету, по всему салону разлетелись искры. Алекс невозмутимо достал из нагрудного кармана платок и каким-то образом ухитрился затушить их.
Тяжело дыша, Дейзи посмотрела на свой наряд и ужаснулась - подол прожжен, жакет помялся.
- Что случилось? - с трудом вымолвила Дейзи.
- Думаю, испорченная сигарета.
- Испорченная? Никогда не слышала.
- Пожалуй, выброшу дачку на случай, если там все сигареты такие.
- Да-да, конечно.
Дейзи послушно протянула Алексу пачку сигарет, И он спрятал их в карман брюк. Мистер Марков проявлял полнейшую невозмутимость: откинувшись на спинку сиденья, он скрестил руки на груди и закрыл глаза.
Им необходимо поговорить, в отчаянии думала Дейзи, немедленно довести до его сведения план - этот немыслимый брак должен быть прекращен, но Алекс явно не в настроении вести серьезные разговоры, а Дейзи боялась, что от смущения испортит все дело.
В прошлом году она оскандалилась при важном разговоре и теперь, как правило, ограничивалась при общении с людьми замечаниями о пустяках, избавляя себя от возможности показаться безнадежной дурой.
Она напомнила себе, что все же кое-чему научилась и, кроме того, унаследовала мозги от отца, а не от матери, как полагал ее обожаемый папочка. Дейзи обладала незаурядным чувством юмора и оптимистическим взглядом на жизнь, который не смог изменить даже ужасный прошлый год. В конце концов, она владеет четырьмя иностранными языками, может определить, какой кутюрье создал тот или иной шедевр, и обладает талантом успокаивать истеричек. Но к великому сожалению, не обладает ни граном здравого смысла.
Почему она не прислушалась, когда парижский адвокат ее матери говорил, что после уплаты долгов Лейни на ее счету не останется ни сантима? Теперь-то она понимает, что именно чувство вины перед матерью толкнуло ее на то сумасшедшее расточительство, в которое она окунулась сразу после траурной церемонии. Многие годы Дейзи стремилась избавиться от эмоциональной зависимости от Лейни и вот теперь компенсировала ущербность прошлой жизни погоней за весьма дорогостоящими удовольствиями. Но несмотря ни на что, Дейзи никогда не желала смерти Лейни. Никогда.
Глаза девушки наполнились слезами. Она безумно любила мать, любила, несмотря на эгоизм Лейни, ее бесконечные претензии, постоянные требования подтверждения своей неувядающей красоты. Но Дейзи знала, что мать тоже любит ее.
Чем большую вину испытывала Дейзи по поводу свободы, которую подарила ей неожиданная смерть Лейни, тем больше денег тратила, причем не только на себя, но и на тех друзей Лейни, от которых отвернулась удача. Когда угрозы кредиторов становились невыносимыми, Дейзи тут же выписывала счета и чеки, надеясь заткнуть кредиторам глотки и не задумываясь о том, что денег осталось слишком мало и их не хватит, чтобы покрыть все долги.
Макс узнал об экстравагантном образе жизни дочери в тот самый день, когда прокуратура выдала ордер на ее арест. Дейзи наконец поняла, что натворила. Она упросила отца одолжить ей денег, чтобы расплатиться с кредиторами, обещая вернуть долг, как только встанет на ноги.
Вот тогда-то отец и прибегнул к шантажу. Ей давно пора повзрослеть, сказал он, и если она хочет остаться на свободе, то ей придется распрощаться со своей экстравагантностью и делать то, что он, отец, прикажет.
Сухим, безжалостным тоном отец продиктовал Дейзи свои условия. Она незамедлительно выйдет замуж за человека, которого он для нее выберет. Далее, Дейзи обещает жить с этим человеком в течение по крайней мере шести месяцев, являясь при этом образцовой и послушной супругой. По истечении полугодового срока Дейзи получает право развестись с мужем и пользоваться деньгами фонда, который отец обязуется создать для дочери. Дейзи будет пользоваться деньгами по доверенности - контролировать средства фонда будет ее отец. Если дочь проявит благоразумие и бережливость, то сможет безбедно прожить до конца своих дней.
- Но это несерьезно! - воскликнула Дейзи, выслушав Макса и осознав, что от нее требуется. - В наше время женщин не выдают замуж подобным образом.
- Это более чем серьезно, - возразил отец. - Если ты не согласишься на мои условия, то отправишься в тюрьму. А если не проживешь в браке оговоренные шесть месяцев, то не получишь от меня ни цента.
Три дня спустя отец познакомил Дейзи с ее женихом, не обмолвившись ни словом о его происхождении, состоянии или роде занятий.
- Кое-чему в жизни он тебя научит, - сказал отец вместо благословения. - Это все, что тебе пока надо знать.
Дейзи взглянула в окно и увидела, что их лимузин пересекает мост Трайборо, значит, сейчас они приедут в Ла-Гуардиа и с разговором больше тянуть нельзя. Ее план надо было обсудить до посадки в самолет. Повинуясь привычке, Дейзи достала из сумочки золотую пудреницу и посмотрелась в зеркальце. Убедившись, что все в порядке, она со щелчком захлопнула ее и решительным жестом спрятала в сумочку.
- Простите, мистер Марков.
Он не отреагировал.
Дейзи преувеличенно громко покашляла.
- Мистер Марков! Алекс! Мне кажется, нам надо поговорить.
Веки медленно приподнялись, светло-янтарные глаза обрели осмысленное выражение.
- О чем?
Несмотря на растущую тревогу, Дейзи заставила себя безмятежно улыбнуться.
- Мы с вами только что поженились, но, в сущности, мы - два чужих человека. Думаю, что вследствие этого нам необходимо обсудить некоторые вещи.
- Если ты, ангелочек, хочешь выбрать имя для нашего будущего первенца, то, прошу тебя, давай отложим этот разговор.
«Цинично, - подумала Дейзи, - но, в конце концов, утешительно, что у него есть чувство юмора».
- Нет, я хочу поговорить о том, как мы будем жить в течение полугода, до тех пор, пока не оформим развод.
- Думаю, мы просто проживем их - день за днем. И ночь за ночью, - добавил он.
Дейзи почувствовала, как по коже побежали мурашки.
«Только не наделай глупостей», - подумала она. Муж позволил себе вполне невинное замечание, правда, допустив грубый намек.
- У меня есть план - он очень прост. - Дейзи лучезарно улыбнулась.
- О?!
- Если вы дадите мне чек на половину той суммы, которую заплатил вам мой отец за наш брак, - а я считаю, что это честно, - то мы сможем спокойно разойтись в разные стороны, чтобы покончить с этим неловким положением, в которое оба попали.
Неподвижное, каменное лицо Алекса несколько оживилось.
- О какой неловкости ты говоришь? - с недоумением спросил он.
Следовало бы понять из опыта общения с красавчиками - любовниками своей матушки, что нелепо ожидать от красивого мужчины хотя бы проблесков разума.
- Мне думается, что выйти замуж за незнакомца - довольно большая неловкость.
- Я считаю, у нас будет достаточно времени, чтобы поближе узнать друг друга. - В голосе Алекса опять прозвучал невысказанный намек. - Кроме того, мне кажется, Макс не рассчитывал, что мы разойдемся в разные стороны после свадьбы, - не для того он ее затеял. Насколько я понимаю, нам предписано жить вместе и играть роль настоящих мужа и жены.
- Этого хочет мой отец. У него вообще появляются диктаторские замашки, когда речь идет о жизни и судьбе других людей. Но прелесть моего плана заключается в том, что отец никогда не узнает, что мы не живем вместе. Если мы не обоснуемся в Манхэттене, где он может в любой момент навестить нас, то он никогда не узнает, где мы находимся и чем занимаемся.
- Мы действительно не будем жить в Манхэттене, - произнес Алекс.
Он оказался менее сговорчив, чем она ожидала, но Дейзи надеялась, что сумеет убедить новоявленного мужа в своей правоте.
- Я уверена, что мой план сработает.
- Если я правильно понял, ты надеешься, что я отдам тебе половину того, что получил от Макса за брак с тобой?
- Кстати, вы не скажете, сколько он заплатил вам?
- Не слишком много, - процедил сквозь зубы Алекс.
Никогда раньше Дейзи не приходилось торговаться, не желала она заниматься препирательствами и сейчас, но другого выхода не видела.
- Если вы дадите себе труд подумать, то поймете, что я предлагаю вам равную игру. В конце концов, если бы не я, вы вообще не получили бы никаких денег.
- Если я правильно понял, то в будущем ты обязуешься отдать мне половину фонда, который твой отец обязался основать для тебя. Так?
- Я не собираюсь отдавать вам половину положенных мне денег.
Алекс отрывисто рассмеялся.
- С таким решением я категорически не согласен.
- Нет-нет, вы не правильно меня поняли. Я верну вам деньги, как только смогу распоряжаться своим фондом. Сейчас я прошу об одолжении.
- Я отказываюсь дать тебе в долг.
Дейзи поняла, что из разговора ничего не вышло, и, наверное, по ее вине. Дурацкая привычка думать, что многие должны поступать так, как поступила бы она сама, окажись на их месте.
Например, если бы она сейчас оказалась на месте Александра Маркова, то, несомненно, одолжила бы Дейзи Девро половину полученной от отца суммы, лишь бы только избавиться от этой девицы.
Ей страшно захотелось курить.
- Отдайте мне, пожалуйста, сигареты, Я уверена, что испорченная была только одна.
Марков вынул из кармана помятую пачку и передал ее Дейзи. Она прикурила и, закрыв глаза, с наслаждением затянулась.
Услышав тихое шипение, Дейзи приоткрыла глаза, и в этот момент сигарета взорвалась пламенем, как и предыдущая. Девушка вскрикнула и непроизвольно выронила сигарету на пол машины. И снова Алекс терпеливо затушил носовым платком разлетевшиеся по салону искры.
- Может быть, стоит обратиться в суд, - мягко продолжил Алекс начатый разговор.
Прижав руки к горлу, Дейаи подавленно молчала - говорить она была не в силах.
Марков протянул руку и коснулся груди девушки - она подскочила от неожиданности И отпрянула, почувствовав сильную мужскую руку. Пальцы Алекса жгли ее даже сквозь ткань. Ее испуганный взгляд встретился с беспощадными янтарными глазами.

1 Следующая страница


Поцелуй ангела 2

- Искра, - произнес Алекс.
Дейзи прикрыла грудь руками и, ощутив, как сильно бьется сердце, подумала: когда ее груди в последний раз касались мужские руки? Два года назад, вспомнила она, во время визита к врачу.
.Лимузин приближался к аэропорту, и Дейзи, собравшись с духом, предприняла последнюю попытку.
- Мистер Марков, но должны же вы наконец понять, что мы не сможем жить с вами, как муж и жена, - ведь мы совершенно чужие люди. Это же просто смешно, и я настаиваю, чтобы вы проявили большую уступчивость.
- Настаиваешь? - коротко осведомился Алекс. - Мне кажется, ты не имеешь права настаивать на чем бы то ни было.
Дейзи гордо выпрямилась.
- Я не хочу подвергаться насилию, мистер Марков.
Он вздохнул и взглянул на нее с выражением крайнего сожаления, хотя Дейзи ни на минуту не поверила в искренность этого взгляда.
- Я надеялся, что этого удастся избежать, ангелочек, но я, видимо, ошибся, и иметь дело с тобой окажется не так просто, как я ожидал. Так что я прямо сейчас изложу тебе правила игры, чтобы ты знала, к чему готовиться. Плохо это или хорошо, но мы с тобой женаты и будем женаты в течение полугода начиная с сегодняшнего дня. Ты можешь уйти от меня в любой момент, когда тебе заблагорассудится, но сделаешь это на свой страх и риск. На случай, если ты до сих пор не поняла, могу сказать, что у нас будет брак без интеллигентных компромиссов, о которых ты, наверное, читала в дамских журналах. Нет, наш брак будет весьма старомодным. - В голосе Алекса появились почти нежные нотки. - Это означает, ангелочек, что распоряжаться в семье буду я, а ты будешь делать то, что скажу тебе я. Если же станешь настаивать на своем - заработаешь довольно неприятные последствия. Правда, есть одна положительная сторона: по истечении определенного времени ты получишь неограниченную свободу, и тогда я не стану тебе мешать делать глупости.
Дейзи охватила паника, и ей стоило великих усилий не поддаться ей.
- Я не люблю, когда мне угрожают. Может быть, вам стоит продолжить свой рассказ и осведомить меня о тех ужасных последствиях, которые вы собираетесь обрушить на мою голову.
Алекс вместо ответа откинулся на спинку сиденья и усмехнулся. От этого едва заметного движения губ Дейзи бросило в дрожь.
- Угомонись, ангелочек. Я ничего не собираюсь тебе рассказывать. Вечером все поймешь сама.

Глава 2

Дейзи остановилась в зоне для курящих аэропорта и так глубоко затянулась сигаретным дымом, что у нее слегка закружилась голова. Теперь было ясно, что самолет направляется в Чарлстон, штат Южная Каролина. Это был ее любимый город, и предстоящий полет она расценивала как благоприятный знак, который завершит наконец череду жутких неприятностей.
Во-первых, всемогущий и знающий Марков отказался от задуманного ею плана. Во-вторых, отказался нести ее багаж. Когда шофер извлек из багажника один огромный, совершенно неподъемный чемодан вместо множества разных коробочек и свертков; которые она самолично приготовила и упаковала, она решила, что это недоразумение и багаж не принадлежит ей. Но Алекс быстро расставил все точки над i.
- Мы путешествуем налегке. Поэтому я приказал экономке заново упаковать твой багаж во время свадебной церемонии.
- Вы не имели никакого права это делать!
- Советую тебе взять чемодан и нести его к самолету.
Алекс извлек из багажника свою небольшую легкую сумку и, к неописуемому изумлению Дейзи, пошел не оглядываясь в здание аэропорта, предоставив жене тащиться следом с тяжеленным чемоданом. Дейзи с трудом приподняла его, но делать нечего - пришлось тащить страшную тяжесть за мужем-повелителем. Чувствуя себя совершенно несчастной, Дейзи плелась к сектору посадки, мучаясь оттого, что все смотрят на ее дырявые чулки, измятые золотые кружева и увядшую гардению в волосах.
Как только муж исчез в комнате отдыха, Дейзи со всех ног кинулась покупать новую пачку сигарет, обнаружив при этом, что у нее есть только одна десятидолларовая банкнота, которой и исчерпывается все ее богатство. Потрясенная, Дейзи вдруг окончательно осознала, что это все ее деньги. Банковские счета закрыты, кредитные карточки - аннулированы. Дейзи опустила банкноту в сумочку и стрельнула сигарету у симпатичного молодого бизнесмена.
Не успела она загасить окурок, как из комнаты отдыха вышел Алекс. У девушки упало сердце, когда она увидела, как одет ее новоявленный муж. Новенький, с иголочки, костюм исчез, уступив место старой, полинявшей от множества стирок рубашке и таким же линялым, почти белым джинсам. Потрепанные штанины прикрывали порядком стоптанные коричневые кожаные ковбойские сапоги. Рукава рубашки были закатаны, обнажив сильные загорелые руки, поросшие темными волосами. На левой руке красовались золотые часы на кожаном ремешке. Дейзи изо всех сил закусила губу. Она и в страшном сне не могла бы себе представить, что отец выберет ей в мужья «человека из страны Мальборо».
Он подошел к Дейзи, легко неся на ремне полупустую дорожную сумку. Покрой джинсов подчеркивал узкие бедра и нескончаемо длинные ноги. От такого зрелища Лейни пришла бы в экстаз.
- Последний раз объявили посадку, - сказал он. - Пойдем.
- Мистер Марков, прошу вас, умоляю… Ну зачем вам все это надо? Если вы одолжите мне хотя бы треть полученных вами денег, мы сможем сию минуту оставить этот кошмар в прошлом.
- Я обещал твоему отцу, а я никогда не нарушал своего слова. Может быть, я старомоден, но для меня это дело чести.
- Честь! И вы говорите о чести? Просто продались моему отцу за его проклятые деньги!
- Мы с Максом заключили сделку, и я не собираюсь уклоняться от ее выполнения. Конечно, если ты настаиваешь на том, чтобы уйти, я не стану тебя задерживать.
- Вы же прекрасно знаете, что я не могу этого сделать! У меня нет ни гроша!
- Ну тогда пошли на посадку.
Он вытащил из кармана рубашки билеты и паспорта и, резко отвернувшись, направился к сектору выхода на посадку.
У нее теперь не было ни счета в банке, ни кредитной карточки. Отец запретил ей общаться с ним. Дейзи поняла, что выбора, в сущности, нет. Она вздохнула и подняла чемодан.
Алекс, шедший впереди, уже миновал последний ряд кресел зала ожидания, где сидел какой-то подросток и курил. Как только Алекс прошел мимо него, сигарета в зубах подростка вспыхнула ярким пламенем.

Часа два спустя Дейзи стояла на парковочной площадке Чарлстонского аэропорта и во все глаза смотрела на пикап Алекса.
Кабина машины покрыта толстым слоем пыли, номерные знаки Флориды забрызганы грязью.
- Брось чемодан в кузов.
Сумку Алекс бросил туда сразу, как только подошел к машине, но не стал предлагать сделать то же самое с чемоданом Дейзи, как не предложил свою помощь, пока она, надрываясь, тащила чемодан из здания аэропорта.
Девушка упрямо сжала зубы. Если он думает, что она попросит помощи, то он глубоко ошибается. Руки чуть не отвалились от напряжения, когда Дейзи попыталась поднять чемодан к борту. Она чувствовала на себе пристальный взгляд Алекса и удивлялась, как экономка умудрилась запихнуть содержимое стольких сумочек и коробочек в один-единственный чемодан. Но все же хорошо, если бы сейчас вместо этого монстра оказался маленький кейс или крошечная легкая сумочка…
Ухватившись одной рукой за ручку, а другой за петлю у дна чемодана, Дейзи ухитрилась положить его краешек на борт машины - это потребовало неимоверных усилий.
- Помочь? - с напускным простодушием поинтересовался Алекс.
- Нет… спасибо… не… надо… - Слова вырывались из горла с каким-то первобытным хрипом.
- Ты уверена?
Она умудрилась подставить под чемодан плечо, дыхания на достойный ответ не хватило. Осталось каких-то несколько дюймов, еще немного… Она изо всех сил уперлась высоченными каблуками в землю, колени предательски дрожали. Ну, еще немного…
Громко охнув, Дейзи вместе с чемоданом опрокинулась на спину. Она вскрикнула от неожиданности и еще раз от переполнявшей ее злости. Глядя в синее небо, Дейзи поняла, что чемодан самортизировал ее падение и она только поэтому не сильно ушиблась. Она оказалась на земле в совершенно неприличной позе: юбка задралась, колени судорожно сжались, а ступни вывернулись наружу.
Боковым зрением Дейзи увидела, как к ней приблизились стоптанные ковбойские сапоги. Переведя взгляд выше, она уперлась в янтарные глаза и постаралась придать себе более достойный вид.
- Я и в самом деле хотела это сделать. - Она приподнялась на локтях.
Алекс усмехнулся, - издав при этом какой-то скрипучий ржавый звук, - видимо, давно не смеялся.
- И не говори…
- Нет, я сделаю. - Пытаясь сохранить достоинство, Дейзи села. - Ты ведешь себя, как ребенок, из-за этого все и получилось.
Алекс расхохотался лающим смехом.
- Тебе нужен слуга, ангелочек, а не муж.
- Перестань называть меня так!
- Скажи спасибо, что не называю тебя по-другому.
Подхватив тремя пальцами чемодан Дейзи, он без малейшего усилия забросил его в кузов, затем рывком поднял девушку на ноги и, открыв дверцу, втолкнул Дейзи в пышущую жаром кабину.
Дейзи долго не решалась заговорить. Она надеялась, что, покинув аэропорт, Алекс поведет машину в направлении острова Хилтон-Хед, но она ошиблась. Аэропорт давно остался позади, и теперь пикап несся по двухполосному шоссе в противоположную от моря сторону.
По обеим сторонам дороги тянулись ряды пальм и чахлого кустарника. В окна машины врывались потоки раскаленного воздуха, совершенно растрепав прическу Дейзи. Стараясь не сорваться на крик, она попросила Алекса включить кондиционер.
- Меня сейчас сдует.
- Кондиционер давно не работает.
Видимо, чувства притупились, потому что его ответ нисколько не удивил Дейзи. Машина поглощала милю за милей по узкому шоссе, и все реже попадались на дороге островки цивилизации.
Дейзи снова задала Алексу вопрос, на который он отказался ответить в аэропорту.
- Может быть, ты все же скажешь, куда мы едем?
- Для твоей нервной системы будет полезнее все увидеть собственными глазами.
- Такой ответ не слишком обнадеживает.
- Вот что я тебе скажу: там, куда мы едем, нет коктейль-холла.
Джинсы, ковбойские сапоги, пикап с флоридскими номерами. Он, наверное, живет на ранчо! Дейзи знала, что во Флориде множество богатых скотоводов. Может быть, сейчас Алекс повернет машину к югу? Господи, пожалуйста, сделай так, чтобы он оказался владельцем ранчо! Пусть это будет ранчо, как в фильме «Даллас». Красивый дом, роскошные одежды и главные герои у плавательного бассейна.
- Ты - владелец ранчо?
- Разве я похож на владельца ранчо?
- Сейчас ты похож на психиатра - они обычно отвечают вопросом на вопрос.
- Ничего не могу сказать - ни разу в жизни не был на приеме у психиатра.
- Это видно. У тебя, очевидно, на редкость крепкая психика.
Дейзи постаралась вложить в свое замечание как можно больше сарказма, но фраза прозвучала как комплимент.
Оставалось только смотреть в окно на гипнотизирующую плоскую ленту дороги. Внезапно внимание девушки привлек вид старого полуразвалившегося дома справа у дороги - во дворе росло чахлое деревце, увешанное сделанными из целых тыкв кормушками для птиц. Беспощадный жаркий ветер обжигал кожу.
Дейзи закрыла глаза и представила, как с наслаждением вдыхает сигаретный дым. До сих пор она не знала, до чего пристрастилась к курению. Когда все устроится, она, несомненно, бросит эту вредную привычку. В новых условиях придется выработать новые правила поведения. Например, она никогда не будет курить в доме - только на веранде или лежа в шезлонге у бассейна.
Постепенно девушка погрузилась в сон. Засыпая, она продолжала молить Бога: «Господи, сделай так, чтобы там была веранда, пусть там будет бассейн…» Проснулась Дейзи от сильного толчка. Она встрепенулась и резко открыла глаза, судорожно глотнув воздух.
- Что случилось?
- Скажи мне, что это не то, что мне кажется, - умоляюще произнесла Дейзи, указывая дрожащим пальцем на существо, неторопливо двигавшееся по полю.
- Мне думается, трудно спутать слона с кем бы то ни было, - ответил Алекс.
Это действительно был слон. Настоящий, живой слон.
Животное лениво подобрало с земли хоботом охапку сена и швырнуло ее себе на спину. Глядя на сверкающий нестерпимым светом диск послеполуденного солнца, Дейзи в глубине души надеялась, что она спит и увиденное - просто дурной сон.
- Мы остановились здесь, потому что ты решил сводить меня в цирк?
- Не совсем так.
- Ты хочешь пойти в цирк без меня?
- Нет.
Во рту пересохло, и трудно было говорить.
- Я знаю, что вы не любите меня, мистер Марков, но не надо говорить, что вы здесь работаете.
- Да, я им управляю.
- Ты - менеджер?
- Точно так, - ответил Алекс.
Озадаченная, онемевшая, она без сил откинулась на спинку сиденья. Даже ее оптимизма не хватало на то, чтобы смириться с мрачной действительностью.
На раскаленной солнцем площадке высился красно-синий полосатый шатер, рядом с которым располагались маленькие палатки. Между ними стояло несколько грузовиков и трейлеров. Самый большой из них, разукрашенный синими и красными звездами, был увенчан огромным транспарантом с надписью «ЦИРК БРАТЬЕВ КВЕСТ, ВЛАДЕЛЕЦОУЭН КВЕСТ». Кроме трех закованных в цепи слонов, она увидела ламу, верблюда и клетки с другими животными. Между машинами и клетками бродили какие-то немытые личности, у многих из которых явно не хватало передних зубов.
Отец Дейзи всегда отличался невероятным снобизмом. Он обожал генеалогию и аристократические титулы. Постоянно хвалился своей принадлежностью к семье, связанной родственными узами с российским императорским домом. Тот факт, что он отдал свою дочь человеку, работавшему в цирке, яснее ясного говорил о его истинном отношении к Дейзи.
- Это не цирк братьев Ринглинг.
- Вижу, - упавшим голосом отозвалась девушка.
- Братья Квест известны своими низкопробными шоу.
- Почему?
В ответе Алекса прозвучало нечто сатанинское.
- Скоро сама в этом убедишься.
Марков припарковал машину рядом с другими на стоянке, выключил зажигание и вышел из кабины. Пока Дейзи вылезала, Алекс вытащил из кузова свою сумку и ее чемодан и направился к трейлерам.
Утопая в песке, Дейзи неуклюже ковыляла за мужем. Встречные люди не стесняясь глазели на эту картину. Колено вызывающе сверкало через дыру в нейлоне, золотистый жакет сполз с одного плеча, и в довершение всех бед ей показалось, что один каблук провалился во что-то подозрительно мягкое. Опустив глаза, Дейзи убедилась, что предчувствия ее не обманули.
- Мистер Марков!
Крик прозвучал истерично, но Алекс и ухом не повел, продолжая идти к ряду жилых вагончиков и домиков на колесах.
Дейзи ничего не оставалось делать, как очистить каблук о песок - в туфлю набились песчинки и мелкие камешки. Сдавленно ругаясь, девушка последовала за Алексом.
Они подошли к двум сооружениям на колесах - ближайшее оказалось серебристым домиком со спутниковой антенной на плоской крыше, дальнее было трейлером, покрытым ржавчиной, когда-то, в лучшие времена, он, вероятно, был зеленого цвета.
«Пусть это будет домик, - взмолилась Дейзи. - Только не этот чудовищный трейлер. Господи, сделай так…»
Алекс подошел к отвратительному зеленому вагончику, открыл дверь и исчез внутри. Дейзи застонала от досады, но вдруг поняла, что настолько приготовилась ко всяческим неприятностям, что даже не удивилась.
Он появился на пороге вагончика через секунду, наблюдая, как Дейзи, шатаясь, приближается к своему новому жилищу.
Когда законная супруга наконец добралась до подножия металлической лесенки, ведущей к двери, на губах Алекса заиграла усмешка.
- Добро пожаловать домой, ангелочек. Хочешь, чтобы я перенес тебя через порог?
Несмотря на его сарказм, она неожиданно - именно в этот момент - вспомнила, что ее никогда никто не носил на руках через порог и что, несмотря на все странности, сегодня день ее бракосочетания. Может, немного сентиментальности скрасит это ужасное событие?
- Да, хочу.
- Не шути так.
- Можешь не носить, если не хочешь.
- Не хочу.
Дейзи изо всех сил Старалась скрыть разочарование.
- Ну что ж, ладно, - вздохнув, сказала она.
- Поганый трейлер, черт бы его подрал!
- Я вижу.
- Мне кажется, у этой двери даже и порога нет.
- Если у двери есть притолока и косяк, значит, есть и порог. Даже в иглу есть порог!
Краем глаза Дейзи заметила, что вокруг них начинает собираться толпа. Алекс тоже это заметил.
- Ну ладно, входи.
- Ты сам предложил, я тебя за язык не тянула.
- Я просто тебя дразнил.
- Я уже заметила, что ты слишком часто это делаешь. Тебе никто не говорил, что это очень плохая привычка?
- Дейзи, заходи быстрее.
Но пути назад уже не было - то, что началось под воздействием импульса, как мгновенный каприз, - превратилось теперь в схватку характеров. Стоя у подножия железной лестницы и дрожа от страха, Дейзи продолжала настаивать на своем.
- Я оценю, если ты отдашь дань хотя бы одной традиции.
- Господи, - процедил сквозь зубы Алекс, спрыгнул вниз, схватил жену в охапку, внес ее в вагончик и захлопнул за собой дверь. Не успела она закрыться, как Марков с размаху поставил Дейзи на ноги.
В глаза бросилась убогая обстановка вагончика.
- Боже мой, - простонала Дейзи, забыв о завязавшейся было ссоре.
- Ты меня очень обидишь, если скажешь, что тебе здесь не нравится.
- Твое жилье просто ужасно.
Внутри вагончик выглядел еще хуже, чем снаружи. Полно. хлама, воняет плесенью, грязным бельем и несвежей пищей. Прямо перед носом Дейзи располагалась миниатюрная кухонька. Голубой пластиковый стол, потрескавшийся от старости и небрежного обращения. Грязные тарелки, горой лежавшие в маленькой раковине, на плите - ржавая сковородка. Дверца плиты держалась на куске проволоки. Потертый коврик, некогда золотистого цвета, был в застарелых пятнах и приобрел за последние несколько лет цвет детской неожиданности. Справа от кухни можно было скорее угадать, чем увидеть, покрытую пледом кушетку, заваленную стопками газет, книг и каким-то старым рваньем. Тут же стояли покоробившийся холодильник, облупившийся буфет и неубранная кровать.
Дейзи непроизвольно поискала глазами еще одну постель.
Тщетно.
- Где еще одна кровать?
Он спокойно посмотрел на жену, медленно обошел чемодан, который поставил прямо посередине комнаты, и остановился перед ней.
- Это трейлер, ангелочек, а не номер в отеле «Ритц». Здесь есть только то, что ты видишь.
- Но… - Внезапно до Дейзи дошло, что возражать бесполезно - во рту сразу пересохло, а под ложечкой появилось противное ощущение.
Кровать занимала довольно значительную часть трейлера и была отделена от остального помещения проволокой, висевшей под потолком. На проволоке болталась старая коричневая занавеска, отдернутая сейчас к стене. На простыне валялись какие-то предметы белья, банное полотенце и что-то похожее на тяжелый черный ремень.
- Кровать очень удобная, - заявил Алекс.
- Думаю, мне хватит и кушетки, - сказала Дейзи, стараясь не терять присутствия духа.
- Твое дело.
Она услышала металлический звон, обернулась и увидела, что Марков вытряхивает содержимое карманов на захламленный кухонный стол - мелочь, ключи от машины, бумажник.
- Еще неделю назад я жил в другом трейлере, но он оказался маловат для двоих, и я решил перебраться сюда. Жаль, у меня не было времени вызвать моего личного дизайнера. - Он энергично тряхнул головой. - Нужник там Это единственное место, которое я успел вычистить к нашему приезду. Попробуй сложить свое барахло в шкаф, который у тебя за спиной. Представление начнется через час. Берегись слонов и не подходи к ним близко.
«Нужник? Представление?»
- Мне кажется, я не смогу здесь жить, - произнесла она брезгливо. - Тут грязно и мерзко.
- Ты права. Нужны женские руки. Тряпка и веник под раковиной.
Алекс направился к выходу, но у самой двери остановился, вернулся к столу и положил в карман бумажник.
Дейзи была оскорблена до глубины души.
- Я не воровка.
- Конечно, нет. Так и договоримся. - Он коснулся ее грудью, проходя назад к двери. - Сегодня представления в пять и в восемь. Тебе надо быть на обоих.
- Прекрати издеваться! Я не могу оставаться в этом отвратительном месте и не собираюсь убирать за тобой грязь!
Он посмотрел отсутствующим взглядом на носки своих сапог, потом, не меняя выражения лица, - на Дейзи Увидев светло-золотистые глаза, она ощутила нечто ужасное, но побоялась разобраться в природе этого чувства.
Алекс медленно поднял руку и взял ее за горло. Большим пальцем погладил ямку под ухом, что можно было расценить, как своеобразную ласку.
- Слушай меня внимательно, ангелочек, - тихо произнес Марков. - Мы можем сделать все мирно, а можем - силой. В любом случае я намерен выиграть. Как я буду вести себя - выбирать тебе.
Он пристально смотрел на нее. Итак, он требовал беспрекословного подчинения. Его взгляд, казалось, прожигал насквозь, рвал на ней одежду, хватал за кожу, разом обнажив всю слабость и незащищенность Дейзи. Ей захотелось убежать, немедленно спрятаться, но она осталась стоять, пригвожденная к месту силой его воли.
Его рука скользнула по шее Дейзи вниз, захватила жакет, сбросила его с плеч - жакет с шелестом упал на пол. Затем та же сильная рука взялась за бретельку платья и стянула ее на плечо Дейзи (она не носила лифчик); сердце ее бешено забилось.
Кончиком пальца Алекс стянул бретельку до соска. Потом наклонился и нежно укусил ее мягкую плоть.
У Дейзи перехватило дыхание Она думала, что ей станет больно, но ощутила удовольствие. Большая сильная рука погладила ее по волосам… Потом Алекс оставил ее одну, пометив, словно дикое животное, которое метит свои владения. Так вот о чем напомнили ей его золотистые глаза - о лесном хищнике Скрипнув ржавыми петлями, открылась дверь вагончика.
Выйдя наружу и оглянувшись на Дейзи, он бросил в песок гардению, которую вытащил из волос девушки.
Лепестки вспыхнули ярким пламенем.

Глава 3

Дейзи стремительно захлопнула дверь и прижала руки к груди, стараясь унять сердцебиение. Что за сила таится в этом человеке, если он способен повелевать огнем?
Дейзи вспомнила, что Алекс работает в цирке, а там все горазды на разные фокусы. Наверное, за время своего пребывания в цирке он научился кое-чему, но она не позволит запугать себя этими дешевыми трюками.
Она потрогала маленькую розовую отметину на округлости груди и почувствовала, как у нее набух сосок.
Дейзи села у откидного кухонного стола и, глядя на разобранную постель, постаралась осмыслить то, что произошло.
«Моя дочь бережет себя для брака». Это была дежурная фраза, которой Лейни развлекала за обедом своих многочисленных друзей. Присутствовавшая при этом Дейзи смеялась вместе со всеми, скрывая смущение. Когда девушке исполнилось двадцать три года, Лейни перестала произносить знаменитую фразу, боясь, что ее друзья сочтут это слишком большой экстравагантностью.
Теперь Дейзи было уже двадцать шесть, и она понимала, что становится похожей на реликт викторианской эпохи и что ее неприятие добрачного секса основано на чувстве протеста. С тех пор как она стала осознавать себя, она ненавидела звук поворачиваемого ключа в спальне матери. Тогда девочка дала себе клятву, что она не будет так жить. Дейзи с детства стремилась к респектабельности, и однажды ей показалось, что она достигла желаемого.
Его звали Ноэль Блэк. Сорока лет от роду, он служил в крупной британской издательской фирме. Познакомилась с ним Дейзи на домашней вечеринке в Шотландии. Ноэль обладал всеми качествами, которые делали его эталоном мужчины в глазах Дейзи: надежен, интеллигентен, отлично образован. Очень скоро она влюбилась в него без памяти.

Предыдущая страница 2 Следующая страница


3 Сьюзен Филлипс

Дейзи обожала ласку, и поцелуи и нежные прикосновения Ноэля постепенно довели ее до такого состояния, что девушка почувствовала, что теряет голову. Но укоренившиеся принципы не позволили ей лечь в постель с мистером Блэком. Поначалу отказ Дейзи разозлил Ноэля, но вскоре он понял, что происходит в душе его подруги, и предложил ей выйти за него замуж. Дейзи приняла предложение с восторгом и нетерпеливо ожидала свадьбы.
Лейни притворилась, что страшно обрадована предстоящим браком дочери. Впрочем, Дейзи могла бы лучше знать свою мать, знать, что та панически боится остаться одна и сделает все возможное, чтобы, охладить пыл Ноэля Блэка. Для чего и был разработан простой до гениальности план.
К чести Ноэля надо сказать, что он в течение месяца выдерживал осаду Лейни. Но… не было такого мужчины, которого Лейни при желании не смогла бы затащить в свою постель. Не стал исключением и Блэк.
- Я сделала это только ради тебя, Дейзи, - говорила Лейни, рассказав дочери правду и разбив ей сердце. - Ты должна была убедиться в том, что он законченный лицемер. Боже мой, ты стала бы самой несчастной женщиной на свете, если бы вышла за него замуж!
Мать и дочь поссорились, и Дейзи, собрав вещи, решила покинуть дом. Лейни разыграла попытку самоубийства, и Дейзи осталась.
Поправив бретельку платья, Дейзи глубоко вздохнула. Это был очень жалобный вздох, вырвавшийся из самой глубины души, - вздох, который человек испускает тогда, когда для выражения чувств не остается более слов.
Почему другие женщины так легко относятся к сексу? Почему она так не может? Она поклялась самой себе, что никогда не будет близка с мужчиной до брака, и вот теперь она замужем Но вся беда в том, что ее собственный муж более чужд ей, нежели те мужчины, которым она отказывала. Алекс невероятно привлекателен, но это не меняет сути дела: Дейзи не представляла, как можно отдаться без любви Она встала и подошла к кровати. Под небрежно брошенными на голубые простыни джинсами лежало что-то, напоминающее черную веревку. Дейзи протянула руку, пощупала грубую ткань брюк, провела пальцами по зубчатому краю расстегнутой молнии… Каково это - любить мужчину? Просыпаться каждое утро и видеть рядом с собой одну и ту же физиономию? Иметь дом и детей? Каково это - быть как все?
Дейзи отодвинула джинсы в сторону и застыла на месте, увидев, что на самом деле лежало под ними. Это был не кусок веревки, а самый настоящий кнут.
Сердце Дейзи бешено застучало.
«Мы можем сделать все мирно, а можем - силой. Как бы то ни было, я надеюсь победить».
Муж предупредил о последствиях, которые повлечет за собой неповиновение. Когда она спросила, что это за последствия, он ответил, что вечером она все увидит сама. Неужели он собирается ее бить?
Дейзи изо всех сил старалась успокоиться и взять себя в руки. В восемнадцатом веке бить жен было в обычае, но сейчас уже двадцатый век, и Дейзи вызовет полицию, если он только попробует дотронуться до нее хотя бы пальцем. Она не станет безропотной жертвой мужского насилия, даже в тех отчаянных обстоятельствах, в которых оказалась.
Несомненно, существует простое объяснение всего этого: огонь, кнут, зловещие запугивания. Правда, она сейчас утомлена и взволнована свалившимися на нее потрясениями и не может мыслить здраво.
Прежде чем что-то решать, думала Дейзи, надо переодеться во что-нибудь более подходящее, привести себя в порядок, тогда удастся быстрее собраться с мыслями. Дейзи взгромоздила свой чемодан на кушетку, раскрыла его и только теперь увидела, что модная, красивая одежда исчезла из ее багажа, но даже то, что осталось, едва ли подходило к этому свинарнику. Пришлось переодеться в легкие брюки цвета хаки и вязаную желтую кофточку. На ноги Дейзи надела сандалии. Крошечная ванная оказалась чище, чем вся остальная берлога мистера Маркова. Умывшись, причесавшись и накрасившись, Дейзи сочла себя готовой показаться на люди - то есть выйти на улицу и оглядеться.
Не успела девушка ступить на горячий песок, как в ноздри ей ударил резкий запах животных, сухого сена и пыли. Теплый апрельский ветер раздувал и трепал шатры многочисленных пестрых палаток, теснившихся на площадке, развевались также пестрые полотнища, призванные украсить место расположения цирка. Из одного раскрытого окна доносились звуки музыки, в другом мерцал экран телевизора. Где-то на углях жарили мясо, и Дейзи ощутила, как у нее заурчало в животе.
Потянуло сигаретным дымком, и Дейзи, как собака по следу, пошла на дым и, обогнув вагончик, увидела похожую на фею девушку лет пятнадцати с темно-золотистыми волосами Глаза, как у Бемби, очень мягкая и нежная линия губ, из-под застиранной футболки выпирают маленькие груди, на ней были джинсовые шорты, на тонких ногах - сабо, казавшиеся огромными.
Дейзи любезно приветствовала девочку, но взгляд юной незнакомки был угрюм и враждебен.
- Меня зовут Дейзи.
- Это твое настоящее имя?
- Вообще-то мое настоящее имя Теодоусия - моя мать была склонна к драматическим эффектам, - но все зовут меня Дейзи. А как тебя зовут?
Девочка долго молчала.
- Хедер.
- Как красиво. Ты ездишь с цирком? Ну конечно, ездишь, иначе что бы ты тут делала.
- Я выступаю в номере акробатов Брэйди Пеппера.
- Ты артистка? Как здорово! Я никогда в жизни не была знакома с артистами цирка.
Хедер посмотрела на Дейзи тем испепеляющим взглядом, которым в совершенстве владеют только подростки.
- Ты выросла в цирке? - задавая этот вопрос, Дейзи раздумывала, прилично ли будет стрельнуть сигарету у этой малолетки. - Кстати, сколько тебе лет?
- Недавно исполнилось шестнадцать. А в цирке я уже довольно давно. Каким-то неуловимо непристойным жестом Хедер перебросила сигарету в угол рта и, сощурившись от дыма, начала жонглировать пятью кольцами, которые держала в руках. Гладкий лоб сморщился от напряжения, и Дейзи поняла, что жонглировать не так легко, как кажется со зрительского места. Девочке было трудно вдвойне, потому что глаза слезились от дыма.
- Кто такой Брэйди Пеппер?
- Вот дерьмо! - Хедер уронила одно кольцо и поймала остальные четыре. - Это мой отец.
- Вы выступаете в номере вдвоем?
Выражение глаз Хедер ясно сказало, что она думает об умственных способностях Дейзи.
- Как же, вдвоем! Как Брэйди будет выступать со мной, если я даже не могу толком жонглировать всего пятью кольцами?
«Интересно, она со всеми так груба?» - подумала Дейзи.
- Брэйди выступает с моими братьями - Мэттом и Робом" Я стою рядом и ассистирую.
- Ассистируешь?
- Ну, принимаю для публики всякие позы. Ты что, ничего не понимаешь?
- Я ничего не понимаю в цирковом деле - это правда.
- Должно быть, в мужчинах ты тоже ничего не смыслишь.
Я видела, как ты сегодня входила в трейлер Алекса. Ты знаешь, что говорит Шеба о женщинах, которые связываются с Алексом?
Дейзи твердо была убеждена, что этого она знать не желает.
- Кто такая Шеба?
- Шеба Квест. Хозяйка цирка после смерти мужа. Она говорит, что всякая женщина, которая сближается с Алексом, желает себе смерти.
- Это действительно так?
- Они друг друга ненавидят. - Девочка глубоко затянулась и закашлялась. Отдышавшись, Хедер одарила Дейзи уничтожающим взглядом, который очень комично выглядел на ангельском личике, - Держу пари, он трахнет тебя пару раз и бросит.
Дейзи с детства слышала непристойности, но они и сейчас, когда она стала взрослой, продолжали ее смущать. Сама она не сквернословила - тоже мятеж против материнской опеки и поведения Лейни.
- Ты такая хорошенькая, зачем же ты так выражаешься?
Хедер взглянула на Дейзи с неподражаемым презрением и выругалась. Выплюнув сигарету, она затоптала ее грубой подошвой сабо.
Дейзи во все глаза разглядывала вожделенный бычок - там оставалось табака на добрых три затяжки.
- Алекс может взять любую бабу, если захочет, - обронила Хедер уходя. - Сейчас ты его подружка, но долго это не продлится.
Дейзи не успела сказать, что она не подружка, а законная жена, как девочка исчезла. Да, даже при большом желании ее первую встречу с людьми из цирка не назовешь особенно дружеской.
Следующие полчаса Дейзи бесцельно болталась по цирковому городку, с безопасного расстояния наблюдая за слоном и стараясь не попадаться на глаза людям, - она уже поняла, что в цирке существует своя, невидимая постороннему глазу, но очень строгая иерархия. Вдоль центральной дорожки стояли лотки, с которых продавали еду и сувениры. На флагштоках развевались пестрые знамена, кругом были картины с изображением диких зверей, рвущих на части свои жертвы. Над входом в шапито красовалась надпись «ЗАВЕДЕНИЕ БРАТЬЕВ КВЕСТ».
Напротив входа стоял фургон с кассой, в которой продавали билеты. Подальше от толпы зевак стояли тяжелые грузовики, жилые вагончики, контейнеры с реквизитом и дощатые домики на колесах. Когда возле шапито стала собираться толпа.
Дейзи пробралась ближе к входу в цирк. Ароматы мягких вафель и поп-корна смешивались с запахом животных и застарелой плесени, которой пропитался нейлоновый полог шапито. У входа суетился мужчина лет тридцати с редеющими песочного цвета волосами, который громким голосом заманивал зевак на представление:
- Всего за один доллар вы увидите свирепого уссурийского тигра в неволе, полюбуетесь на экзотического верблюда, ваши дети будут без ума от ламы, а звероподобная горилла…
Пока мужчина продолжал завлекать публику, Дейзи немного прошлась около шапито, заглянув в столовую под навесом, где как раз ели униформисты. С самого приезда Дейзи не могла отделаться от впечатления, что у нее в ушах стоит звон, - теперь она наконец обнаружила его источник: в одном из грузовиков находились два мощных электрогенератора. Из грузовика, змеясь по земле, расползались кабели - к торговым лоткам, к шапито и жилым вагончикам.
Из одного домика вышла женщина в пелерине, отороченной перьями марабу, и разговорилась с клоуном в ярко-рыжем парике. Прочие артисты начали собираться у балдахина с противоположной от входа для публики стороны шапито. Дейзи решила, что это, очевидно, служебный вход. Алекса не было видно - куда он мог деться?
Появились слоны, величественные в своих малиново-золотистых попонах и шапочках с плюмажем. Когда огромные животные проходили мимо, Дейзи юркнула за грузовик - она всю жизнь панически боялась даже маленьких собачек, а если рядом окажется слон? Дейзи была уверена, что от такой близости просто упадет в обморок.
Прогарцевали наездники на лоснящихся лошадях в золоченой сбруе. Нервным движением Дейзи сунула руку в карман. нащупала полупустую пачку сигарет, которую выпросила у водителя какого-то грузовика, и достала одну сигарету.
- Все на спектакль, живо!
Восклицание исходило от человека, который недавно зазывал публику в балаган. Теперь он облачился в красный наряд шпрехшталмейстера. Тут Дейзи увидела Алекса, ехавшего на высокой вороной лошади. Девушка поняла, что Алекс не только управляющий, но и артист.
Он был одет в стилизованный театральный костюм казака - белая шелковая рубашка с широкими рукавами, черные шаровары, заправленные в высокие черные кожаные сапоги, облегающие икры. Свободные концы алого пояса свисали на бок благородного животного. Было нетрудно представить себе Алекса мчащимся по беспредельным русским степям в предвкушении грабежа и насилия. Заметила Дейзи и свернутый в кольцо кнут, подвешенный к луке седла, и немного успокоилась: ее воображение разыгралось во время разговора с Алексом - лежавший на кровати кнут оказался не чем иным, как цирковым реквизитом.
Глядя на Алекса, который, наклонившись, разговаривал о чем-то с шпрехшталмейстером, она вспомнила, что связана с этим человеком священными узами, и поняла, что не имеет больше права играть в прятки со своей совестью - ведь согласие на брак было самым трусливым за всю ее жизнь поступком. У нее не хватило твердости характера и уверенности в своих способностях, чтобы отклонить шантаж отца и идти по жизни своим путем, даже если этот путь вел в тюрьму.
Неужели ей суждено прожить так всю жизнь - постоянно уклоняться от ответственности и искать легких путей? Дейзи стало стыдно, когда она вспомнила, что давала брачную клятву с умыслом сразу же ее нарушить. Теперь придется за все платить.
Совесть уже несколько раз за последние часы подсказывала решение, но Дейзи отказывалась слушать внутренний голос. Теперь она смирилась с мыслью о том, что ей придется сделать попытку исполнить клятву, иначе она никогда не сможет жить в ладу с собой. Это было трудное решение, но единственно возможное. Душу грыз страх: если она не справится с этой задачей, надежда умрет навеки.
Однако, несмотря на принятое решение, разум отказывался подчиниться. Как может она блюсти клятву, которую дала незнакомцу?
«Ты дала клятву не незнакомцу. Ты дала ее Богу».
В этот момент ее заметил Алекс. Приняв решение, Дейзи осталась на месте. Нервно затягиваясь, Дейзи со страхом смотрела на приближающуюся лошадь. Скакун был убран на славу - малиновое, обитое шелком седло, упряжь, отделанная золотыми медальонами и тщательно ограненными красными камнями, очень похожими на настоящие рубины.
Он недовольно поглядел на жену:
- Где ты была?
- Я… ходила, смотрела…
- Тут много разного народа, так что, пока не освоишься, далеко от меня не отходи.
Вспомнив про свои клятвы, Дейзи сдержала невольное возмущение его диктаторскими замашками и сохранила смирение.
- Хорошо.
Она вспотела от страха перед близко стоявшей свирепой на вид лошадью и попятилась, прижавшись к грузовику.
- Это твоя лошадь?
- Да. За ним ухаживает Перри Липском. У него конюшня, и он держит Мишу вместе со своими лошадьми.
- Понятно.
- Заходи внутрь и смотри представление.
Он натянул поводья, и Дейзи испуганно шарахнулась назад, увидев, как окурок в ее руке вспыхнул ярким пламенем.
- Ты прекратишь это наконец? - крикнула она, стряхивая с кофточки искры и затаптывая их.
Скривившись, он наблюдал сверху за ее возней.
- В следующий раз будешь повнимательнее, не то эта штука тебя убьет.
Он ухмыльнулся и присоединился к другим артистам.
Дейзи так и не поняла, что больше возмутило ее - утрата сигареты или постоянные попытки этого человека вывести ее из себя.
Она продолжала кипеть, проходя мимо животных внутрь шапито со служебного входа и занимая место на длинной неудобной скамье - ноги поставить было некуда, только между задами сидящих впереди людей. Но внезапно Дейзи забыла о мелких неудобствах - кругом нее от души, искренне радовались дети.
Она очень любила детей. Дейзи никогда не говорила об этом вслух, но ее самым заветным желанием было стать воспитательницей детского сада. Этой фантазии вряд ли суждено было сбыться, но девушке нравилось мечтать об этом.
Свет медленно погас, и под барабанную дробь на арене появился шпрехшталмейстер.
- Леедии и джеентльммеены! Деетии! Мы приглашаем вас на двадцать пятый сезон цирка братьев Квест!!
Грянула музыка - оркестр, состоявший из двух музыкантов, синтезатора и какого-то подобия компьютера, старался вовсю, играя неплохо аранжированный мотивчик «Я хочу научить мир петь». На арену на белом коне выехала наездница с американским флагом. За ней, улыбаясь и приветствуя публику, высыпали участники представления с разноцветными флагами в руках.
Появились акробаты Брэйди Пеппера - трое мужчин в сопровождении Хедер. Девочка была ярко накрашена и затянута в трико, усыпанное золотыми блестками. На слегка завитых волосах красовалась тиара, украшенная стеклянной бижутерией и фальшивыми рубинами. Дейзи без труда отличила Брэйди Пеппера от его сыновей - он был похож на уличного хулигана, постаревшего лет на тридцать, - мускулистый, грузноватый мужчина среднего роста. За акробатами последовали всадники, клоуны, жонглеры и дрессировщики собак.
Алекс ворвался на арену на своем великолепном вороном скакуне - он единственный не улыбался публике и не махал приветственно рукой. Он замечал присутствие людей, но не более того, держась как бы в стороне от всеобщего балагана. Толпа окончательно развеселилась, когда на арене появились слоны.
Представление началось, и Дейзи была поражена неподдельностью таланта выступавших артистов. После номера румынских воздушных гимнастов музыка стихла. Голубоватый свет резко обозначил на пустой затемненной арене фигуру шпрехшталмейстера.
- А сейчас, уважаемая публика, вы увидите то, чего не сможете увидеть нигде, кроме цирка братьев Квест! Но сначала я расскажу вам очень занимательную историю. - Голос его загремел, на хорах заиграли популярную русскую мелодию.
- Почти тридцать лет назад в морозной сибирской глуши казаки нашли маленького мальчика, на котором не было ничего, кроме лохмотьев и висевшей на шее бесценной иконки. Казаки взяли его к себе и научили искусству, которое передали им их отцы и деды. Только по иконке можно было определить, кто этот таинственный мальчик.
Шпрехшталмейстер приглушил голос до драматического шепота, музыка заиграла громче, огни стали ярче - публика слушала как завороженная.
- Спустя годы среди народа пронесся слух, ставший легендой, на истинности которой настаивают спасители мальчика.
Музыка зазвучала почти оглушительно.
- Они считают, что это единственный прямой наследник убиенного царя Николая Второго и его жены Александры. - Голос его снова загремел. - Леди и джентльмены, человека, которого вы сейчас увидите, - рокот барабана, - могут в один прекрасный день объявить наследником российской императорской короны!
Дейзи дрожала от волнения, хотя прекрасно понимала, что в словах шпрехшталмейстера нет ни слова правды.
Его голос наверняка был слышен за пределами шапито.
- Цирк братьев Квест с гордостью представляет вам… несравненного казака Алексея!!!
Вспыхнул яркий свет, и на арену полным галопом на вороном коне ворвался Алекс. Развевались широкие рукава шелковой рубашки, каменья, украшавшие пояс, сверкали в свете прожекторов, как капельки крови. Могучий конь громко заржал и встал на дыбы. Игнорируя закон тяготения, Алекс отпустил поводья и вскинул руки.
Внезапно Алексей исчез. Дейзи едва перевела дыхание, как он снова появился, проскользнув под брюхом скакуна. Конь летел вокруг арены бешеным аллюром, а Алекс проделывал на всем скаку умопомрачительные трюки. Наконец, откинувшись назад в седле, он снял с луки свой кнут и замахнулся. Кончик кнута, описав огромную дугу, издал громкий щелчок - настолько резкий, что сидевшие в первых рядах люди вздрогнули от неожиданности.
Из темноты раздался голос шпрехшталмейстера - объявлялся новый номер, в свете прожекторов появились летевшие на воздушных шарах обручи, затянутые лентами Объезжая арену, Алекс один за другим протыкал шары меткими ударами кнута.
Обрывки красной резины усеяли песок ярко-алыми пятнами.
Девушка-ассистентка зажала канделябр с шестью свечами.
Кнут описал еще один громадный круг над головой Алекса - и все свечи погасли.
Публика зааплодировала, сидевшие в задних рядах встали, чтобы лучше видеть. Алекс грациозно спрыгнул с коня, и животное увели с арены. Прожектора медленно погасли, и Алекс остался на арене один в круге кроваво-красного света. Во второй руке у него тоже появился кнут, и он принялся ритмично щелкать ими, постепенно убыстряя темп. Они щелкали сзади, сбоку, спереди от Алекса. Он начал танцевать, с грубоватой, неподражаемой мужской грацией прыгая через кнуты, словно через скакалки. Темп нарастал крещендо, движения убыстрялись, два кнута слились в один, стремительно перемещающийся, огромный. Внезапно концы кнутов вспыхнули пламенем - в темноте появился таинственно мерцающий огненный круг.
Публика затаила дыхание - горящие кнуты танцевали сумасшедшую мазурку во тьме.
Когда вспыхнул свет, казака Алексея на арене уже не было.

Глава 4

- Какого черта ты здесь делаешь?
Мгновенно пробудившись, Дейзи увидела те же золотистые глаза, что преследовали ее в нескончаемом ночном кошмаре. В первую секунду она не могла сообразить, где находится, но в следующий момент реальность жестко напомнила о себе: Алекс, свадьба, горящие кнуты…
Алекс распахнул дверцу пикапа, и Дейзи едва не вывалилась наружу - супругу пришлось схватить ее за плечи. Теперь она вспомнила - в машину она пришла, чтобы не ночевать в трейлере наедине с незнакомцем, чье таинственное прошлое и умение обращаться с кнутами не внушали ей ничего, кроме ужаса.
Осторожно освободившись от его рук, Дейзи отодвинулась к середине сиденья:
- Сколько времени?
- Скоро час.
Облокотившись на дверцу пикапа, Алекс не мигая смотрел на жену своими странными янтарными глазами. Вместо казачьего костюма на нем теперь были старые линялые джинсы и потертая футболка, однако эта перемена не делала его менее устрашающим.
- Ну и видок у тебя, ангелочек.
Чтобы выиграть время, Дейзи сделала вид, что поправляет кофту. Когда она после окончания представления пришла в трейлер и увидела лежавшие на кровати кнуты, ей показалось, что, они ждут дальнейшего применения. Она отвернулась к окну, чтобы не видеть страшный реквизит, и стала наблюдать, как сворачивают шатер шапито.
Алекс руководил рабочими и сам работал как вол, укладывая на автопогрузчик длинные деревянные скамьи. Дейзи видела, как перекатываются мускулы на его руках, и сразу вспомнила скрытую угрозу в его предупреждениях о супружеской покорности.
Измотанной и одинокой Дейзи вдруг показалось, что кнуты - не обыкновенная цирковая принадлежность, а явная и неприкрытая угроза. Ей не хватило мужества остаться в трейлере даже на кушетке…
- Пошли, пора спать, - сухо произнес Алекс, Сон окончательно рассеялся - голова стала абсолютно ясной. Вокруг не было ни души - грузовики уехали, захватив рабочих.
- Я решила спать здесь.
- Думаю, этого делать не стоит. У тебя же зубы стучат.
Это была правда. Когда Дейзи вечером забралась в пикап, там было тепло и уютно, но за несколько часов температура сильно упала, и стало нестерпимо холодно.
- Здесь очень удобно, - солгала Дейзи.
Ссутулив плечи, он устало потер лицо.
- Можешь считать это дружеским предупреждением. Я не спал три ночи. Сначала была буря, и мы чуть не лишились шапито - пришлось вкалывать всю ночь, потом эти поездки в Нью-Йорк и обратно. Я, конечно, не мед даже в нормальной обстановке, но если меня лишить сна, я становлюсь зверем. Так что оторви свою маленькую попку от сиденья и пошли - Нет.
Когда он вскинул руку, у Дейзи перехватило дыхание: на локте висел свернутый в кольцо кнут. Взмахом руки Алекс указал на трейлер:
- Живо!
Дейзи дрожа вылезла из пикапа. Угроза стала реальной: одно дело говорить, что она не позволит себя тронуть, средь бела дня, и совсем другое - ночью в безлюдной глуши.
Дейзи едва не задохнулась от страха и возмущения, когда муж, схватив ее за руку, буквально поволок к трейлеру. Скользя обутыми в сандалии ногами по мокрой траве, Дейзи решила не сдаваться.
- Я тебя предупреждаю: если ты посмеешь меня тронуть, я закричу!
В ответ Алекс только зевнул.
- Я действительно закричу, - повторила Дейзи. - Я хочу думать о тебе лучше, но не могу - ты постоянно меня запугиваешь.
Алекс открыл дверь трейлера и, шлепнув Дейзи, загнал ее внутрь.
- Давай отложим этот разговор до завтра.
В обстановке жилища что-то изменилось - или ей просто показалось?
- Нет, давай не будем откладывать. И пожалуйста, не шлепай меня больше.
- Я слишком устал, чтобы на тебя нападать, если ты это имеешь в виду. Так что не волнуйся.
Слова Алекса не успокоили Дейзи.
- Если ты не собираешься на меня нападать, то зачем все время грозишь мне кнутом?
Он удивленно, словно увидел впервые, посмотрел на волочащийся по полу кончик плетеного кожаного кнута. Его изумление только подогрело тревогу Дейзи - она не поверила Алексу. Как можно не замечать такой ужасной штуки? И вообще, зачем он таскается по ночам с кнутом? Внезапно в голову пришла мысль, повергшая Дейзи в совершеннейшую панику, - она похолодела от страха. Как могла она забыть о множестве историй про мужчин, которые используют хлыст для получения сексуального удовольствия? Может быть, Алекс из таких?
Муж что-то буркнул себе под нос, захлопнул входную дверь и сел на кровать. Кнут змеился по полу, рукоятка осталась лежать на коленях Алекса.
Дейзи со страхом воззрилась на кнут. С одной стороны, она пообещала себе соблюдать брачные обеты, и Алекс еще ни разу не причинил ей физической боли. Но с другой - он старается ее запугать. Дейзи терпеть не могла конфликтов, но отступать было некуда.
- Думаю, нам надо объясниться. - Она выпрямилась и обхватила себя руками. - Должна тебе сказать, что не смогу с тобой жить, если ты все время будешь меня пугать.
- Пугать? - Алекс задумчиво погладил рукоятку хлыста. - О чем это ты?
Волнение Дейзи нарастало, но усилием воли она заставила себя продолжать.
- Конечно, я понимаю, что ты не можешь измениться, - учитывая твое воспитание. Нет-нет, - торопливо добавила Дейзи, - я и мысли не допускаю, что вся эта история про Алексея - правда.
Алекс посмотрел на нее как на сумасшедшую.
- Я же сказала, что не верю в эти россказни, - торопливо произнесла Дейзи. - Я имею в виду твои угрозы и вот это. - Она выразительно посмотрела на кнут.
- Чем он тебя так напугал? - поинтересовался Алекс.
- Я кое-что знаю об аберрантном поведении. Если у тебя есть садистские наклонности, то скажи об этом прямо, без экивоков.
- Я не совсем понимаю, о чем ты говоришь.
- Мы оба взрослые люди, и незачем притворяться, что ты не понимаешь.
- Боюсь, тебе придется доходчиво объяснить, что ты имеешь в виду.
Такой тупости она не ожидала.
- Я говорю о твоих намеках на… на половые извращения.
- Половые извращения?! - Он растерянно глядел на нее широко раскрытыми глазами.
- Перестань прикидываться дурачком! - закричала Дейзи. - Если ты собираешься бить меня, а потом заниматься любовью, то так прямо и скажи. Скажи: «Дейзи, я получаю удовольствие от того, что бью хлыстом женщин, с которыми занимаюсь любовью, и ты - следующая в моем списке». По крайней мере я тогда точно буду знать, что у тебя на уме.
Алекс удивленно поднял брови.
- Тебе станет легче, если я так скажу?
Она кивнула.
- Ты уверена?
- На сто процентов. Надо же нам хоть как-то общаться.
- Ну хорошо. - В его глазах блеснул насмешливый огонек. - Я получаю удовольствие от того, что секу хлыстом женщин, с которыми занимаюсь любовью, и ты - следующая в моем списке. А теперь я пойду в душ.
Он поднялся и, скрывшись в ванной, запер за собой дверь.
Дейзи разочарованно прикусила губу. Такого поворота она не ожидала.

Подставляя тело струям воды, Алекс улыбался. Это маленькое вздорное создание за один день доставило ему больше удовольствия, чем он получил за весь прошлый год, а может быть, и за несколько лет. По своему опыту Алекс знал, что жизнь - очень серьезное дело и смех - это роскошь, которой он не мог себе позволить. Привычки закладываются в детстве, и Алекс не научился смеяться. Каждая улыбка давалась ему неимоверно тяжело, но сейчас он улыбался.
Он вспомнил крик Дейзи о половых извращениях. В принципе, она не принадлежит к его типу женщин, но Алекс не мог отрицать, что эта девушка его волнует. Правда, ни о каких извращениях он и не помышлял. Но трудно не думать о сексе, столкнувшись с такими бездонными фиалковыми глазами и полными мягкими чувственными губами, словно созданными для страстных поцелуев.

Предыдущая страница 3 Следующая страница


Поцелуй ангела 4

Пожалуй, не стоит портить себе удовольствие и рассказывать Дейзи, что он всегда носит с собой кнут на случай столкновения с пьяными рабочими. Нравы бродячих цирков напоминают нравы Дикого Запада - все свои проблемы артисты привыкли решать сами, а один вид длинного хлыста зачастую прекрасно охлаждал пыл подвыпивших забияк.
Она, конечно, этого не знает, а он не станет торопиться с разъяснениями. Им обоим будет только лучше, если он сможет подольше удержать под каблуком эту маленькую богатенькую девочку.
Алекс получил немалое удовольствие от их последней стычки, но не рассчитывал, что радость будет долгой. Интересно, о чем думал Макс Петров, вручая ему свою дочь? Неужели он так ее ненавидит, что решил подвергнуть испытаниям жизнью, к которой она совершенно не приспособлена? Макс настаивал на том, что брак с Алексом покажет Дейзи, что такое настоящая жизнь, но сам Алекс не мог отделаться от ощущения, что отец просто хочет наказать свою в чем-то провинившуюся дочь.
Наивность Дейзи в сочетании с замашками и мировоззрением богатой избалованной девчонки представляла собой весьма опасную смесь. Было бы удивительно, если бы она выдержала такую жизнь в течение хотя бы нескольких дней, но он пообещал, что приложит все усилия, и он сдержит свое слово во что бы то ни стало. Если она и уйдет, то только потому, что сдастся, а не потому, что он ее выставит или заплатит, чтобы она ушла. Алекс не любил Макса Петрова, но он был ему должен, а долги Надо платить.
Этот последний год стал для Алекса годом возвращения долгов, Первый долг - исполнение клятвы, которую он дал у смертного одра Оуэна Квеста, - выступить последний сезон в его цирке. Второй - жениться на дочери Макса. За многие годы Макс ни разу не обращался к Алексу с просьбами, хотя некогда спас ему жизнь, но теперь его требование было почти непомерным.
Алекс пытался убедить Макса в том, что цель будет достигнута, если Дейзи просто поживет с Алексом в бродячем цирке тот же срок, но Петров заупрямился. Более того, вначале он настаивал на годичном сроке, но на такое не пошел Алекс. В конце концов они договорились о шести месяцах - на тот же срок действовал контракт с цирком Квеста.
Намыливая грудь, Алекс думал о двух людях, оказавших столь мощное воздействие на его жизнь, - об Оуэне Квесте и Максе Петрове. Макс избавил его от физической и моральной жестокости в детстве, а Оуэн сделал настоящим мужчиной.
Встреча с Максом состоялась, когда Алексу было двенадцать лет и он работал в грязном бродячем цирке своего дяди Сергея. Цирк каждое лето кочевал по всему атлантическому побережью - от Дейтон-Бич до Кейп-Код.
Алекс никогда не забудет, как Макс вырвал кнут из руки Сергея и спас мальчика от очередной жестокой расправы.
Теперь-то Алекс прекрасно понимал причины садизма дяди Сергея, но в детстве не знал, что тело юного мальчика может обладать притягательностью для взрослого мужчины и тот бьет беззащитное создание, чтобы избавить себя от запретного влечения. Проявив неслыханную щедрость, Макс заплатил Сергею большую сумму и забрал Алекса с собой. Петров отдал мальчика в военное училище и вплоть до совершеннолетия поддерживал его материально.
Но первые уроки мужества Алекс получил от Оуэна Квеста, в цирке которого подрабатывал каждое лето во время каникул.
Позже, став взрослым, он каждый год оставлял свою обычную жизнь и несколько месяцев бродяжничал с цирком братьев Квест.
Характер Алекса в основном сформировался под влиянием Квеста, его убеждения в том, что мир плох и жесток и от человека требуются недюжинная сила и твердость, чтобы выжить. Оуэн считал жизнь опасной штукой, в которой нет места смеху и фривольности. Мужчина должен работать как вол, быть постоянно начеку и никогда не ронять своего достоинства.
Алекс завернул кран и потянулся за полотенцем. У обоих мужчин была эгоистическая заинтересованность в нем. Максу было приятно сознавать себя благодетелем - Алекс Марков был лишь одним из многих благотворительных проектов, коими Макс с удовольствием хвастался перед своими друзьями из высшего общества. Оуэн обладал чудовищным самомнением, и ему доставляло огромное удовольствие, когда кто-то затаив дыхание слушал его рассуждения о темных сторонах жизни. Однако эти двое оказались единственными людьми, хоть как-то заинтересованными в судьбе Алекса. Ни один из них никогда не просил ничего взамен до нынешнего года.
Зато теперь у Алекса на руках цирк и вздорная девчонка в роли жены, которая приложит все усилия, чтобы свести его с ума. Ну до этого, конечно, не дойдет. Обстоятельства сделали Алекса таким, каков он есть, - жестким и упрямым, человеком, который живет по собственной программе и не питает никаких иллюзий. У Дейзи Девро нет шансов.
Завернувшись в банное полотенце и вытирая другим голову, Алекс открыл дверь ванной.
Когда он вошел в комнату, у Дейзи захватило дух. Какая мужественность! Алекс вытирал голову и не видел Дейзи, она же, воспользовавшись моментом, принялась его разглядывать. Его тело вполне соответствовало ее представлениям об идеальном мужчине - мышцы четко очерчены, но не слишком накачаны. Загар Алекса не походил на загар мальчиков Лейни - это был загар рабочего человека. На широкой, заросшей волосами груди что-то блеснуло, но Дейзи, захваченная созерцанием красивого тела, не обратила на это внимания.
Бедра гораздо уже плеч - это тоже не ускользнуло от ее внимания. Живот впалый, от пупка начиналась дорожка волос, исчезающая под узлом желтого банного полотенца. Дейзи стало жарко, когда она попыталась представить, где кончается эта дорожка.
Вытерев голову, Алекс взглянул на жен - Можешь спать со мной, но если не хочешь - ложись на кушетку. Я сейчас слишком устал, решай сама.
- Я лягу на кушетке!
Голос ее предательски дрогнул - То ли от его слов, то ли от ее тайных мыслей.
Алекс прервал ее созерцание, отвернувшись, чтобы свернуть кнуты и сложить их в деревянный ящик, который выдвинул из-под кровати. Дейзи почувствовала облегчение, когда они исчезли в ящике. Теперь можно насладиться зрелищем мощной спины Алекса.
Он обернулся.
- Ровно через пять секунд я сниму полотенце.
Он ждал, и, хотя пять секунд давно прошли, до Дейзи наконец дошло, что он хотел сказать.
- О, ты хочешь, чтобы я отвернулась!
Он рассмеялся:
- Ангелочек, дай мне поспать эту ночь. В следующий раз можешь рассматривать меня в любом виде.
Ну вот. Она опять произвела на него превратное впечатление, надо исправить положение.
- Боюсь, ты меня не правильно понял.
- От души надеюсь, что понял тебя правильно.
- Нет. Это просто любопытство, ну, не любопытство, конечно… просто… нет, пожалуй, любопытство. - Дейзи окончательно запуталась. - Но это же вполне естественно, так что не думай, пожалуйста…
- Дейзи, - прервал ее монолог Алекс.
- Что?
- Если скажешь еще хоть одно слово, мне придется достать из ящика кнут и стать извращенцем.
Дейзи живо схватила трусики и старенькую майку с надписью «Университет Северной Каролины» и со всех ног бросилась в душ, с треском захлопнув за собой дверь.
Двадцать минут спустя, свежевымытая, в майке, которую она решила использовать вместо ночной рубашки, она вышла из душа. Футболка в данной ситуации была явно предпочтительнее настоящей ночной рубашки, которая ждала своего часа в чемодане, - вещица из кружев и розового шелка, которую она купила незадолго до того, как Ноэль и мать предали ее.
Алекс крепко спал, лежа на спине и прикрывшись тонкой простыней. Нехорошо, конечно, рассматривать спящего, но Дейзи не могла отвести взор от мужа. Оторвавшись от бедер, она перевела взгляд на грудь, по достоинству оценив ее мужскую красоту и безупречную симметрию. Разглядев украшение, которое вначале показалось ей золотой медалью, Дейзи обомлела.
На груди Алекса висела покрытая эмалью великолепная рус-. екая иконка.
«…на нем не было ничего, кроме лохмотьев и висевшей на шее бесценной иконки».
По телу побежали мурашки. Дейзи Внимательно всматривалась в лик Божьей Матери, прижавшейся щекой к ребенку. Дейзи не слишком хорошо разбиралась в иконах, но даже она поняла; что лик Девы Марии выполнен не в итальянской манере.
Золотой орнамент, украшавший ее темные одежды, напоминал скорее о Византии. То же можно было сказать об одеянии младенца Иисуса.
Дейзи напомнила себе, что, хотя Алекс и носил под одеждой ценную реликвию, ей не следует верить в легенду о казаке-царевиче. Скорее всего это перешедшая к нему по наследству семейная ценность. Однако возникшее в груди стеснение не проходило.
Дейзи направилась к кушетке.
Она была завалена извлеченной из ее чемодана одеждой и кипами старых газет и журналов, оставшихся от прежних обитателей вагончика: «Нью-йоркер», «Арт-ньюс» и «Уолл-стрит джорнэл». Сбросив весь этот хлам, Дейзи постелила постель и улеглась.
Но сон не шел - после всех тревог и волнений она не могла сомкнуть глаз. Выбрав из кипы газет «Нью-йоркер», она стала читать. Когда Дейзи перевернула последнюю страницу, было уже около трех часов. Она прикрыла глаза и, кажется, через секунду услышала грубый окрик:
- Подъем, ангелочек! Нам предстоит трудный день.
Дейзи повернулась на живот.
Алекс приподнял простыню, и по обнаженным бедрам девушки прошла волна прохладного воздуха. Она не двинулась с места. Наступающий день не сулил ничего хорошего, и Дейзи решила оставаться в постели как можно дольше.
- Вставай, Дейзи.
Она еще глубже зарылась лицом в подушку.
Большая теплая рука опустилась на нежный шелк трусиков.
Девушка мгновенно открыла глаза. Она проворно перевернулась на спину, лихорадочно пытаясь прикрыться простыней.
Алекс широко улыбнулся:
- Я так и думал, что это подействует.
Дейзи взглянула на мужа - настоящий дьявол во плоти.
Только дьявол может быть одет и выбрит в такой неурочный час. Она решила показать зубки.
- Я не жаворонок. Отойди и не трогай меня, дай поспать.
Он лениво окинул Дейзи взглядом, заставив ее вспомнить, что на ней нет ничего, кроме его старой футболки и крошечных трусиков.
- Нам предстоит провести в дороге три часа, - произнес Алекс. - Мы отправляемся через десять минут. Оденься и приведи себя в порядок. - Он отошел к раковине.
Дейзи покосилась на маленькие грязные окошки - сквозь них сочился тусклый свет раннего утра.
- Но сейчас еще ночь, - жалобно простонала она.
- Уже почти шесть часов, - отрезал Алекс. Он налил в кружку кофе и вопреки ожиданиям Дейзи начал пить сам.
Потянувшись, Дейзи улеглась поудобнее.
- Я не спала до трех часов. Я останусь здесь, а ты поведешь трейлер.
- Не пойдет.
Отставив кружку, Алекс наклонился и критическим оком осмотрел кучу одежды, лежавшей на полу.
- У тебя есть джинсы?
- Конечно, есть.
- Тогда надевай их.
Дейзи торжествующе посмотрела на мужа.
- Они остались в шкафу в доме моего отца.
- Да, кажется, так оно и есть, - констатировал Алекс, порывшись в куче тряпок, которые он сам отобрал для своей новоиспеченной жены. - Одевайся.
Дейзи страшно захотелось ответить какой-нибудь неслыханной грубостью, но, поняв, что Алекс не останется в долгу, она вздохнула и, неохотно поднявшись, поплелась в ванную. Десять минут спустя она появилась в комнате в бирюзовых вечерних шелковых брюках и жакете синего цвета, украшенном ярко-красными вишенками. Дейзи открыла было рот, чтобы высказать Алексу свое неудовольствие выбранными для нее вещами, но прикусила язычок - муж стоял у раскрытого буфета и, кажется, был весьма сердит.
Увидев в его руке знакомый кнут, Дейзи перепугалась. Непонятно, что она натворила, но, по мнению Алекса, очевидно, здорово проштрафилась. Вот он - допрос в казачьем стане.
- Это ты съела мои чипсы?
Дейзи нервно сглотнула. Не отрывая глаз от свернутого кнута, она спросила:
- О каких чипсах идет речь?
- О чипсах, которые лежали в буфете над раковиной. Других у меня не было.
Рука Алекса судорожно сжала рукоятку.
«О Господи, - подумала Дейзи. - Приговорена к смерти за чипсы».
- Ну?!
- Э-э… это больше не повторится, обещаю. Но на чипсах не было ничего написано, поэтому я не знала, что они твои. - Дейзи не отрывала зачарованного взгляда от кнута. - Вообще я никогда не стала бы есть эту дрянь, но вчера была очень голодна.
Да и потом, признайся, я оказала тебе услугу - весь этот жир и прочая пакость теперь циркулируют в моей крови, а не в твоей.
Алекс заговорил. В его голосе сквозило ужасающее спокойствие. Дейзи слышалось сквозь это устрашающее спокойствие неистовство казака, посылающего в ночной тьме жуткие проклятия своей русской луне.
- Никогда не трогай мои чипсы. Никогда. Если тебе вдруг захочется чипсов, покупай их на свои деньги.
Дейзи прикусила губу - Эти чипсы не слишком-то питательный завтрак.
- Прекрати!
Она отступила на шаг и посмотрела Алексу в глаза.
- Прекратить что?
Он поднял кнут и едва не ткнул им в лицо Дейзи.
- Прекрати смотреть на эту вещь так, словно я хочу с ее помощью содрать кожу с твоей задницы. Мне просто надо засунуть кнут в чехол и положить на место.
Дейзи облегченно вздохнула.
- Ты не представляешь, как я счастлива это слышать.
- Если я тебя и выпорю, то, конечно, не за чипсы.
Он опять взялся за свое.
- Перестань мне угрожать, иначе пожалеешь!
- И что ты сделаешь, ангелочек? Проткнешь меня карандашом для бровей?
Насмешливо посмотрев на жену, Алекс подошел к кровати, выдвинул из-под нее деревянный ящик и положил туда кнут.
Дейзи гордо выпрямилась во весь свой рост - пять футов четыре дюйма - и вперила в мужа негодующий взор.
- Тебе следовало бы знать, что уроки карате мне давал сам Чак Норрис. - К несчастью, это было больше десяти лет назад, и из тех уроков Дейзи не помнила ровным счетом ничего.
- Что ты говоришь?
- Да, и, кроме того, сам Арнольд Шварценеггер учил меня кое-каким упражнениям.
Если бы она воспользовалась хотя бы одним его советом!
- Я тебя прекрасно понял, Дейзи. Ты страшна в гневе. А теперь поехали.
Первый час пути они почти не разговаривали. Алекс не дал ей ни минуты на сборы, поэтому Дейзи пришлось причесываться и накладывать макияж прямо в машине. Волосы никак не слушались без фена, поэтому Дейзи заколола их двумя модными гребнями - они были красивы, но, как оказалось, плохо держались.
Вместо того чтобы посочувствовать и ехать помедленнее, Алекс, наоборот, прибавил скорость, когда Дейзи накладывала тушь на ресницы, и даже выразил недовольство, когда немного лака для волос попало ему в лицо.
Позавтракать они остановились в Оранджберге, в Южной Каролине, на стоянке для грузовиков. Интерьер кафе был украшен медными потолочными светильниками и пластмассовыми муляжами хлебных батонов. После еды Дейзи выскользнула в туалет и отвела душу, выкурив одну из трех оставшихся у нее сигарет. Вернувшись в зал, она обнаружила, что смазливая официантка вовсю заигрывает с Алексом, а тот охотно принимает ее ухаживания.
Некоторое время Дейзи смотрела, как Алекс, горделиво подняв голову, снисходительно улыбается плоским шуточкам официантки. Дейзи охватила ревность - Алекс получает от общения с официанткой больше удовольствия, чем от общения со своей законной женой. Такого она не могла стерпеть - ведь узы брака святы! Расправив плечи, Дейзи подошла к столику и одарила официантку очаровательнейшей улыбкой.
- Спасибо вам за то, что вы так хорошо развлекаете мужа в мое отсутствие.
Официантка, к платью которой была прикреплена табличка с улыбающейся рожицей и надписью «Кимберли», явно не ожидала такого дружеского тона.
- Да.
Все в порядке… я-… ничего, - залепетала она.
Дейзи понизила голос до шепота.
- Никто так душевно не относился к нему с тех пор, как он вышел из тюрьмы.
Алекс поперхнулся кофе.
Его надо было немедленно добить, пока не опомнился. Дейзи посмотрела на Кимберли с еще более лучезарной улыбкой.
- Мне наплевать, в чем его обвиняли и какие доказательства привел прокурор. Никогда не поверю, что он мог убить ту официантку.
Казалось, Алекс сейчас задохнется. Кимберли отпрянула назад - Я… простите меня… Надо обслужить еще одного клиента…
- Идите-идите, - проворковала Дейзи, - и да хранит вас Бог!
Тем временем Алекс откашлялся и взял себя в руки. Из-за стола он поднялся с видом еще более зловещим, чем обычно Не успел он раскрыть рот, как Дейзи приложила к его губам свой пальчик.
- Пожалуйста, не порти мне настроения, Алекс, прошу, только не сейчас. Ты понимаешь, впервые после брачной церемонии ты показал себя с наилучшей стороны. Я хочу насладиться каждой секундой этого момента.
Алекс с превеликим удовольствием задушил бы Дейзи, но вместо этого бросил на стол несколько купюр, схватил жену за руку и вывел из ресторана.
- Ты ведь не будешь на меня сердиться, правда? - пищала Дейзи, скользя сандалиями по гравию, пока Алекс тащил ее к старому пикапу, к которому он прицепил безобразный домик на колесах. - Так я и знала. Ты ужасный ворчун, я не встречала таких. Но ведь это уже произошло. Хочешь ты или нет, но теперь ты женат и должен…
- Помолчи, иначе отшлепаю тебя при людях.
Ну вот опять! Снова угроза! Означают ли его слова, что он не побьет ее, если она подчинится, или только то, что не станет шлепать ее на улице? Дейзи не успела обдумать положение до конца - Алекс втащил ее в пикап, завел мотор, и они снова выехали на шоссе.
К радости Дейзи, орудие наказания так и не было извлечено на свет Божий. Девушка даже пожалела. Если бы он ударил ее, она могла бы считать себя свободной от супружеского обета и успокоить свою совесть.
Утро было на редкость солнечным, теплый воздух, обдувая, ласкал кожу. Дейзи решила, что грех тратить такое прелестное утро на препирательства, и первой нарушила молчание:
- Куда мы едем?
- У нас свидание в Гринвуде.
- Мне почему-то кажется, что на этом свидании не будет ни танцев, ни ужина.
- Правильно кажется.
- И долго мы там пробудем?
- Одну ночь.
- Надеюсь, нам не придется завтра вставать в такую же рань?
- Встанем еще раньше - ехать нужно дальше.
- Не сочиняй.
- Я не сочиняю - такова участь всех цирков, подобных нашему.
- Ты хочешь сказать, так будет повторяться каждое утро?
- Нет, в некоторых местах мы будем задерживаться на пару дней, но таких мест на нашем пути немного.
- И сколько же времени продлится такое удовольствие?
- Цирк продается в октябре.
- Так это же целых полгода! - Она представила себе бесконечную череду переездов и вечно неровно накрашенные ресницы. Шесть месяцев! Срок их брака.
- Что ты так разволновалась? - поинтересовался Алекс. - Не предполагала, что так надолго?
- Неужели ты думал, что я способна предположить такой ужас?
- Да, это будут долгие шесть месяцев, - произнес Алекс с видимым удовольствием. - Мы преодолеем много миль на своем пути. На севере доберемся до Джерси, а на западе - до Индианы.
«И все это в пикапе без кондиционера!»
- Это последний сезон цирка братьев Квест, так что ангажемент у нас - будь здоров!
- Что значит - последний сезон?
- В январе умер хозяин цирка.
- Оуэн Квест? Тот, чье имя написано на бортах грузовиков?
- Да. Наследницей осталась его жена Батшеба - она и решила продать цирк.
Дейзи не поняла, была ли это игра воображения, но ей показалось, что при этих словах губы Алекса непроизвольно сжались.
Ей захотелось побольше узнать о своем муже.
- Ты долго работал в этом цирке?
- Да, работал время от времени.
- Твои родители - циркачи?
- Какие именно родители? Казаки или те люди, которые оставили меня умирать в снегах Сибири? - Он запрокинул голову, и Дейзи заметила в его глазах насмешку.
- Не хочешь же ты сказать, что тебя на самом деле воспитывали казаки?!
- Ты, случайно, не спала на вчерашнем представлении?
Там обо мне все рассказали.
- Все это дешевые барнумские (Барнум Финиас Тейлор (1810 - 1891) - импресарио, «отец рекламы», создатель цирка) цирковые штучки. Ясно, что кто-то научил тебя ездить верхом и владеть кнутом, но это точно были не казаки. - Она помолчала. - Или все-таки они?
Он усмехнулся.
- Что-то ты сегодня сама не своя, ангелочек.
Ну нет, она не даст ему сбить себя с толку.
- Ты так и не сказал мне, как долго работаешь в цирке.
- Я работал в цирке Квеста лет с пятнадцати и до двадцати. Потом заключал с ними контракты сроком на несколько недель. Это случалось почти каждый год.
- А чем ты занимался остальное время?
- Ты же сама знаешь чем - коротал время в тюрьме за убийство официантки.
Дейзи сузила глаза.
- Хочешь сказать, что не все время работаешь цирковым наездником?
- Нет.
«Сейчас надо немного отступить, - подумала Дейзи. - Тогда, возможно, он перестанет упрямиться, и я кое-что о нем разузнаю».
- А кто такие братья Квест?
- На самом деле это один Оуэн Квест. В цирковом деле существует традиция - циркачи думают, что название номера или самого цирка будет звучать лучше, если в него вставляют слово «братья», хотя никаких братьев в действительности не существует. Оуэн владел цирком двадцать пять лет и перед самой смертью попросил меня в течение сезона выступать под его именем.

Предыдущая страница 4 Следующая страница


5 Сьюзен Филлипс

- Для тебя это, должно быть, свято. - Она выжидательно посмотрела на Алекса и, не дождавшись Ответа, решила копнуть глубже, - Так ты каждый год оставляешь нормальную жизнь, нормальную работу…
- Ммм, - промычал Алекс, игнорируя ее попытку, и показал Дейзи на столб электропередачи. - Ну-ка, раскрой пошире глаза и посмотри на эти стрелки.
К столбу была прикреплена табличка, на которой виднелась красная карточная пика, в середине которой красовалась синяя буква "К". Стрелка указывала налево.
- Что это за стрелки? - недоуменно спросила Дейзи.
- Они показывают нам путь к следующей стоянке. - Притормозив, Алекс подъехал к перекрестку и свернул налево. - Этим у нас занимается Добс Мюррей, выезжает заранее и расставляет такие знаки - это называется «разметить маршрут».
Дейзи сладко зевнула.
- Скорее бы уж доехать, - мечтательно произнесла она. - Я сразу лягу и как следует высплюсь.
- Боюсь, что спать тебе придется только ночью. В цирке не бывает лишнего персонала, поэтому на разгрузке работают все, даже дети, а имущество у нас, как ты сама видела, немаленькое.
- Ты полагаешь, я буду работать?
- Что, боишься поломать ноготки?
- Я вовсе не такая белоручка, как тебе кажется.
Алекс посмотрел на нее с явным недоверием, но Дейзи решила избегать ненужных ссор и пробормотала:
- Я только хотела сказать, что совершенно не знаю цирковой работы.
- Научишься, как раз сейчас на пару дней уехал Боб Торп - парень, который продает билеты. Пока он не вернется, можешь посидеть в кассе, если, конечно, у тебя хватит ума отсчитывать сдачу.
- Во всех основных валютах, - не удержавшись, съязвила она.
- Кроме того, тебе придется кое-что делать по дому. Для начала можешь навести хоть какой-то порядок в этом чертовом трейлере, Я бы не стал возражать сегодня и против горячего ужина.
- Я тоже. Придется поискать хороший ресторан.
- Я говорю не об этом. Если ты не умеешь готовить, то я могу тебе помочь.
Скрыв раздражение, Дейзи приняла навязанный ей тон беседы.
- Не думаю, что взвалить на меня всю домашнюю работу - лучший способ начинать семейную жизнь. Надо разделить ее поровну.
- Согласен. Тебе действительно пора браться за свою половину семейной работы. Это только начало, потом придется делать и кое-что еще. Когда мы сошьем тебе костюм, я поставлю тебя в спектакль.
- Спектакль?
- Да, так мы называем наши представления. Будешь участвовать в параде-алле, когда начинается вечер. Эта работа обязательна.
- Ты собираешься сделать меня участницей представления?
- В представлении участвуют все, кроме рабочих и леденцовых мясников.
- Кто такие леденцовые мясники?
- В цирке существует свой, специфический язык - ты со временем к нему привыкнешь. Мясниками называют билетеров.
Стойки называются связками. Большой купол называется шатром и никогда палаткой, в цирке только две палатки - в одной размещается кухня, в другой - директор. Вся стоянка подразделяется на задний двор - где живем мы в вагончиках, и парадный двор - место для публики. В каждом цирковом номере тоже присутствует свой жаргон. Ты к нему привыкнешь. - Он сделал паузу. - Если конечно, продержишься здесь достаточно долго.
Дейзи проигнорировала последние слова.
- А что такое нужник? Я слышала, ты вчера употребил это слово.
- Это туалет, ангелочек.
- А…
Следующие несколько миль Дейзи переваривала то, что рассказал ей Алекс. Однако ее больше занимало то, чего он не сказал.
- Тебе не кажется, что ты мог бы рассказать о себе немного больше?
- Не вижу никаких оснований, - Основание то, что мы с тобой муж и жена. Я, например, могу рассказать тебе все о себе.
- Меня это совершенно не интересует.
Ответ задел самолюбие Дейзи, но она решила не обращать внимания на такие мелочи.
- Нравится нам это или нет, но вчера мы поклялись друг другу в супружеской верности. Мне кажется, стоит задать самим себе вопрос: собираемся ли мы что-то сделать из этого брака?
Алекс потрясенно обернулся к Дейзи.
- Это не брак.
- Что?
- Это не брак, поэтому выброси свои идеи из головы.
- О чем ты говоришь? - возмутилась Дейзи. - Это, без сомнения, брак.
- Нет… это просто стечение обстоятельств.
- Стечение обстоятельств?
- Да.
- Понятно.
- Вот и хорошо, что понятно.
Его упрямство взбесило Дейзи.
- Ну хорошо, коли ты считаешь, что это стечение обстоятельств, пусть будет так, но эти обстоятельства касаются меня лично, и я намерена что-то с ними; делать, хочешь ты этого или нет.
- Я не хочу.
- Алекс, мы дали клятву. Священную клятву!
- Эта клятва не более чем пустой звук, и ты это прекрасно знаешь. Я тебе уже сказал, в чем будет заключаться наш с тобой брак. Я тебя не уважаю, более того, ты мне вообще не нравишься, так что я не собираюсь играть сгорающего от страсти молодого мужа.
- Превосходно. Кстати, ты мне тоже, не очень нравишься.
- Значит, мы великолепно понимаем друг друга.
- Да и как может понравиться человек, который позволил себя купить? Но это не значит, что я собираюсь уклоняться от своих обязанностей.
- Приятно слышать. - Он не спеша окинул ее оценивающим взглядом. - Ты убедишься, что не все твои обязанности будут неприятными.
Дейзи почувствовала, что краснеет, и эта инфантильная реакция настолько ее разозлила, что она бросилась в атаку:
- Если ты имеешь в виду секс, то почему не говоришь об этом прямо?
- Я действительно говорю о сексе.
- С кнутом или без кнута? - Она мгновенно пожалела о том, что сказала.
- Как пожелает леди.
Такую насмешку девушка не смогла вынести. Она отвернулась и уставилась в окно невидящим взглядом.
- Дейзи!
Должно быть, она выдавала желаемое за действительное, но ей показалось, что голос Алекса стал чуточку нежнее.
- Я не хочу говорить об этом. - Она глубоко вздохнула.
- О сексе?
Она кивнула.
- Надо быть реалистами, - заметил Алекс. - Мы оба здоровые люди, а ты, несмотря на очевидные расстройства психики, выглядишь вполне пристойно.
Обернувшись, Дейзи метнула на Алекса испепеляющий взгляд, но в ответ он только слегка скривил рот, что у другого человека должно было бы означать широкую улыбку.
- На тебя тоже довольно приятно смотреть, - крикнула она, - но твои психические расстройства гораздо тяжелее моих!
- У меня нет никаких расстройств.
- Нет, есть.
- Ну например?
- Начнем с того, хочешь ли ты о них слышать?
- Готов отдать все на свете, лишь бы тебя выслушать.
- Так вот, ты - твердолобый, упрямый тип с диктаторскими замашками.
- А я-то думал, ты хочешь сказать обо мне что-то плохое.
- То, что я сказала, не комплимент. Я намного больше ценю в мужчине чувство юмора, чем грубую, животную сексуальность.
- Ты подумай и переходи к перечислению моих дурных качеств, ладно?
Дейзи посмотрела на Алекса горящим взглядом, но решила на всякий случай не упоминать о кнутах.
- С тобой невозможно разговаривать.
Алекс поправил солнцезащитный козырек.
- Перед тем как ты прервала меня своими глупостями насчет психических расстройств, я хотел сказать только одну вещь: нам будет трудно целых полгода соблюдать обе! безбрачия.
Дейзи опустила глаза. Если бы он знал, что она, соблюдает этот обет всю свою недолгую жизнь.
- Живем под одной крышей, - продолжал он, - законные супруги, так что будет только естественно, если мы займемся и этим.
«Займемся и этим»? Его грубость напоминала ей, что все сказанное совершенно ему безразлично, а ей вопреки всякой логике хотелось, чтобы в словах Алекса было чуть больше романтики.
- Другими словами, ты ждешь, что я буду заниматься домашним хозяйством, работать в цирке и еще заниматься с тобой «этим»? - с легкой досадой спросила Дейзи.
Алекс на мгновение задумался.
- Да, пожалуй, этого хватит.
Дейзи отвернулась и тупо уставилась в окно. Сделать из таких «обстоятельств» что-нибудь путное будет еще труднее, чем она думала.

Глава 5

Выходя в тот день из трейлера, Дейзи столкнулась с высокой блондинкой, на плечах которой восседала обезьянка, кажется, шимпанзе. Дейзи вспомнила, что накануне видела блондинку в представлении - женщина выступала с номером «Джилл с друзьями» - дрессированными собакой и обезьяной.
У женщины было круглое лицо, превосходная кожа и великолепные волосы, правда, сильно обесцвеченные. При случае Дейзи могла бы проконсультировать блондинку, как правильно красить волосы.
- Добро пожаловать к братьям Квест, - произнесла женщина. - Меня зовут Джилл.
Дейзи приветливо улыбнулась:
- А меня - Дейзи.
- Да, я знаю. Хедер говорила. А это Френки.
- Привет, Френки. - Дейзи потянулась было к обезьянке, но тут же отпрянула назад - животное оскалило зубы и издало пронзительный боевой клич. Дейзи была взвинчена - очень хотелось курить, а сейчас окончательно распсиховалась, - Цыц, Френки - Женщина потрепала шимпанзе по волосатой лапе. - Не понимаю, что с ним случилось, обычно он терпимо относится к женщинам.
- Животные вообще не особенно меня любят, - призналась Дейзи.
- Наверное, вы их боитесь, они всегда это чувствуют.
- Скорее всего вы правы. В детстве меня покусала немецкая овчарка, и теперь я очень подозрительно отношусь к животным.
Если бы только одна немецкая овчарка. Дейзи вспомнила, как в шесть лет побывала в - Лондонском зоопарке. Тогда она страшно не понравилась козлу - он едва не ударил ее рогами.
К ним подошла еще одна женщина в мешковатых черных шортах и просторной футболке и представилась как Маделин.
Дейзи вспомнила и ее - Маделин участвовала в параде-алле - ехала верхом на слоне. Глядя на удобный наряд Маделин, Дейзи ощутила легкий укол зависти - сама она была одета вычурно.
Для своего первого выхода в билетную кассу Дейзи выбрала блузку цвета слоновой кости и жемчужно-серые брюки свободного покроя вместо джинсов и футболки, на покупке которых настоял сегодня Алекс.
- Дейзи - новая подруга Алекса, - пояснила Джилл.
- Я слышала, - проговорила Маделин. - Вам повезло, Алекс - парень что надо.
Дейзи хотела было сказать, что она жена, а не подруга Алекса, но в это время снова зарычал Френки.
- Спокойно, Френки! - Джилл сунула в лапу шимпанзе яблоко и, оживившись в предвкушении сплетен, с любопытством посмотрела на Дейзи. - Должно быть, у вас с Алексом серьезно. С ним еще никогда никто не жил.
- Шебу хватит удар, когда она узнает, - заметила Маделин, явно радуясь такой перспективе.
Дейзи страшно нервничала - Френки не спускал с нее глаз, а когда Джилл опустила животное на землю, Дейзи стало совсем не до разговоров.
- У вас, случайно, нет поводка? - опасливо спросила она у Джилл, поспешно отступив на несколько шагов.
Джилл и Маделин от души рассмеялись.
- Он же дрессированный, ему не нужен поводок.
- Вы уверены?
- Абсолютно. - Джилл просто раздирало любопытство. - Так как вы познакомились с Алексом? Джек Дэйли - шпрехшталмейстер - рассказывал, что Алекс ничего не говорил о своей подружке.
- Я несколько больше, чем подруга… Так вы уверены, что ему не нужен поводок?
- Да не бойтесь, Френки и мухи не обидит.
Казалось, шимпанзе действительно потерял всякий интерес к Дейзи, и девушка мало-помалу успокоилась.
- Я не подруга Алекса.
- А я думала, что вы живете вместе, - разочарованно протянула Маделин.
- Мы действительно живем вместе - я его жена.
- Жена? - Джилл была потрясена до глубины души, и это почему-то согрело душу Дейзи. - Вы и Алекс - муж и жена?
Это же просто чудесно!
Маделин доброжелательно посмотрела в лицо Дейзи.
- Придется притворяться, что я очень за вас рада, - буркнула она. - Я сама положила на него глаз еще месяц назад.
- И не только ты, - рассмеялась Джилл.
- Дейзи!
С противоположной стороны площадки к женщинам шла Хедер.
- Эй, Дейзи! - крикнула она. - Алекс говорит, что ты опаздываешь. Он зол как черт.
Дейзи растерялась: ей не очень хотелось, чтобы ее новые подруги подумали, что у нее отнюдь не идиллические отношения с мужем.
- Кажется, он начинает нервничать, я, пожалуй, лучше пойду, - затараторила Дейзи. - Было очень приятно с вами познакомиться.
Она улыбнулась на прощание и направилась к кассе, но не успела сделать и нескольких шагов, как что-то довольно чувствительно стукнуло ее между лопатками.
- Ой! - Дейзи обернулась. Рядом с ней валялось недоеденное яблоко, а у ног Джилл, размахивая лапами, восторженно визжал Френки. Джилл смутилась.
- Прости! - крикнула она. - Сама не понимаю, почему он это сделал. Тебе должно быть стыдно, Френки! Дейзи - наша подруга.
Слова Джилл охладили гнев Дейзи - она была готова задушить противного шимпанзе. Помахав обеим женщинам, Дейзи поспешила к административному вагончику. «Красному шарабану», - мысленно поправила она себя. Алекс сказал ей, что вагончик дирекции в цирках всегда так называют независимо от цвета.
Отставая на полшага, за Дейзи едва поспевала Хедер.
- Хочу сказать тебе одну вещь. Я вчера вела себя как последняя сука - у меня, видно, было плохое настроение.
Дейзи показалось, что за отталкивающими манерами скрывается довольно симпатичная личность.
- Не волнуйся, все в порядке.
- Алекс правда страшно злится. - Дейзи удивилась, уловив в голосе Хедер неподдельное сочувствие. - Шеба говорит, что Алекс не из тех мужчин, которые долго терпят одну женщину, так что ты не очень расстраивайся, когда - ну ты понимаешь…
- Что?
- Когда он бросит тебя, вот что - Девочка тоскливо вздохнула. - Должно быть, с Алексом хорошо, даже если все это продлится недолго.
Дейзи улыбнулась:
- Я не подружка Алекса, я его жена.
Хедер внезапно остановилась, ее лицо стало мертвенно-бледным.
- Не правда!
Дейзи тоже остановилась и, стараясь успокоить девочку, взяла ее за руку.
- Мы с Алексом поженились вчера утром, Хедер.
Отдернув руку. Хедер отскочила в сторону.
- Я тебе не верю. Ты врешь! Ты говоришь так только потому, что я тебе не нравлюсь.
- Я не вру.
- Алекс не женился на тебе! Он бы этого не сделал! Шеба говорила, что он вообще никогда не женится!
- Иногда люди меняются, - сказала Дейзи.
Глаза Хедер вдруг наполнились слезами.
- Ты сука! Я тебя ненавижу! Почему ты мне сразу об этом не сказала? Хотела надо мной посмеяться? Я тебя ненавижу!
Круто повернувшись, Хедер со всех ног бросилась к жилым вагончикам.
Дейзи ошарашенно смотрела ей вслед, стараясь понять причину столь явной враждебности. Объяснение только одно: девочка страстно и безнадежно влюблена в Алекса. Дейзи охватила неожиданная волна жалости к Хедер. Она сама хорошо помнила, каково быть подростком и не иметь возможности влиять на действия взрослых. Вздохнув, Дейзи направилась к красному шарабану.
Несмотря на название, административный вагончик был выкрашен белой краской с пестрыми звездочками по стенам. Интерьер, мрачный и захламленный, контрастировал с веселеньким фасадом. Видавший виды стальной секретер стоял рядом с кушеткой, заваленной кипами бумаг. Обстановку завершали разностильные стулья, старый стеллаж и лампа с зеленым потертым абажуром.
За столом сидел Алекс с сотовым телефоном в одной руке и скоросшивателем в другой. С первого же взгляда Дейзи поняла, что Хедер не преувеличивала, - Алекс был вне себя от злости.
Быстро закончив разговор, он поднялся из-за стола и обратился к Дейзи с леденящим душу устрашающим спокойствием.
- Когда я говорю тебе быть в каком-то месте в определенное время, я хочу, чтобы так и было.
- Но я опоздала всего на полчаса.
Голос Алекса стал еще спокойнее.
- Ты совершенно не знаешь жизни, правда, Дейзи? Это работа, а не свидание. Предупреждаю, с этого момента за каждую минуту опоздания я буду вычитать пять долларов из твоего жалованья.
Лицо Дейзи просветлело.
- Мне будут платить?
Алекс вздохнул.
- Конечно, будут. Когда начнешь работать. Только не надейся, что на эти деньги ты сможешь покупать бриллианты. В цирке не платят таких денег.
Но покупка бриллиантов не волновала Дейзи. Ее приводил в восторг сам факт - у нее будут собственные деньги!
- Покажи, что надо делать. Обещаю, я больше ни разу не опоздаю.
Алекс отвел Дейзи в кассу и кратко объяснил, что надо делать, - все оказалось на удивление просто.

Предыдущая страница 5 Следующая страница


Поцелуй ангела 6

- Я проверю всю выручку до пенни, - предупредил Алекс, - так что не вздумай заныкать мелочь на сигареты.
- Не буду.
Слова Дейзи не убедили Алекса.
- Не оставляй без присмотра кассовый ящик ни на минуту.
Финансы цирка держатся на волоске - мы не можем позволить себе никаких потерь.
- Не считай меня набитой дурой.
На секунду Дейзи охватило тоскливое предчувствие, что Алекс станет спорить, но он промолчал и открыл окошко кассы. Он постоял рядом, пока Дейзи обслуживала первых клиентов, и, убедившись, что она прекрасно справляется, собрался уходить.
- Ты сейчас пойдешь в вагончик? - спросила Дейзи.
- Перед представлением зайду переодеться, а что?
- Мне надо там кое-что доделать. - Дейзи необходимо было оказаться в вагончике раньше Алекса, чтобы ликвидировать беспорядок, который она устроила. Начав сегодня убираться, она решила произвести генеральную уборку и выкинула все из шкафов: роковая ошибка - шкафы стали чистыми, зато в вагончике теперь ступить было некуда - все было завалено постельным бельем, одеждой, инструментами и целой коллекцией кнутов.
- Когда я закончу работу, то быстренько уберусь - до конца представления наверняка успею, - торопливо проговорила Дейзи.
Алекс спокойно кивнул и вышел из кассы.
Следующие несколько часов прошли без эксцессов. Дейзи получала несказанное удовольствие, болтая с людьми, пришедшими за билетами, и в нескольких случаях, видя, что зрители очень бедны, она мгновенно придумывала предлоги, чтобы пропустить их в цирк бесплатно Среди служащих цирка распространился слух, что в касс? сидит жена Алекса, и многие специально заходили в красный шарабан, чтобы поглазеть на Дейзи. Их дружеское общение согревало душу. Она познакомилась с униформистами, клоунами и целой семьей Липском - они участвовали в номерах с верховой ездой Девушки с трудом скрывали свою ревность и зависть - как это заезжей красотке удалось окрутить Алекса Маркова?
Дейзи нравилась их горячность. Впервые с момента своего появления в цирке она ощутила прилив надежды, кто знает, может быть, что-нибудь получится из их брака?
Из всех пришедших посмотреть на Дейзи артистов самым колоритным был, пожалуй, Брэйди Пеппер - отец Хедер, одетый в цирковой костюм - белое трико, перехваченное широким золотым поясом, воротник и рукава также были отделаны золотом.
Одна из девушек по" имени Чарлин сказала Дейзи, что после Алекса самый привлекательный в цирке мужчина - Брэйди Пеппер Глядя на гимнаста, она была вынуждена согласиться с Чарлин. Пеппер являлся более грубой и увеличенной копией Сильвестра Сталлоне - сплошные мускулы, пружинистая походка и нью-йоркский уличный акцент Брэйди выглядел весьма сексапильно, и по тому, как он оглядел ее, Дейзи поняла, что перед ней закоренелый бабник. Небрежно закинув ногу на ногу, Пеппер присел на краешек стола - этот человек был очень доволен собой.
- Итак, вы из цирка?
Вопрос был задан в агрессивной, почти обвиняющей манере, с которой коренные Нью-Йоркцы ведут даже светские беседы, - вначале Дейзи немного растерялась.
- Я? Нет, что вы. Моя семья не имеет к цирку никакого отношения.
- Тогда вам придется здесь несладко. У Квеста вас не считают за человека, если вы не наберете по меньшей мере три поколения цирковых предков. Спросите об этом Шебу.
- Шебу?
- Да, владелицу цирка - Батшебу Кардозу Квест. Когда-то она была самой замечательной в мире летягой… Воздушной гимнасткой на трапеции, - пояснил он, заметив непонимающий взгляд Дейзи. - Теперь тренирует братьев Толя - румын, которые работают у нас воздушными гимнастами. Кроме того, ставит хореографию в некоторых номерах, выбирает покрой костюмов ну и все такое прочее.
- Но если это ее цирк, то почему менеджером работает Алекс?
- Это мужская работа. Директору постоянно приходится иметь дело с пьянками, поножовщиной и тяжелым оборудованием. Шеба не любит заниматься подобными делами.
- Я не знакома с Шебой.
- Она на несколько дней уехала. Делает это время от времени, когда хочет поживиться свежатинкой.
Дейзи ничего не поняла, и Брэйди пустился в объяснения:
- Шеба очень любит мужчин, но ни с одним из них не остается надолго. Она, как принято говорить в вашем кругу, сноб.
Ни одного мужчину не считает человеком, если он не происходит из старинной цирковой семьи.
Образ Шебы - престарелой безутешной вдовы - мгновенно испарился. Увидев поджатые губы Брэйди, Дейзи подумала, была ли Шеба для него только боссом.
- Мой старик был бруклинским мясником, - словно прочитав ее мысли, заговорил Пеппер. - А я связался с бродячим цирком в тот день, когда окончил школу, и домой с тех пор не возвращался. - Он посмотрел на Дейзи сердитым взглядом, словно ожидая, что она намнет с ним спорить. - Однако в моих детях течет цирковая кровь моей жены.
- Кажется, я с ней тоже не знакома.
- Касси умерла два года назад, но мы с ней развелись за десять лет до этого, поэтому я не носил по ней траур. Она ненавидела цирк, хотя, можно сказать, родилась на арене. Касси бросила все и уехала в Уичито, стала торговать там недвижимостью, а я остался здесь.
«Значит, - подумала Дейзи, - у Хедер, как и у меня, нет матери».
- Насколько я понимаю, у вас есть дети? - полюбопытствовала она.
- Хедер воспитывалась матерью в Уичито, но с мальчиками у нее были проблемы, поэтому они с детства ездили со мной.
Я сделал с ними номер, с которым мы с тех пор выступаем.
Мэтту и Робу теперь двадцать и двадцать один. Они, конечно, не очень хорошо воспитаны, но на что можно рассчитывать с таким отцом, как я?
Дейзи не очень интересовали его невоспитанные сыновья, и она пропустила мимо ушей горделивые нотки в голосе Брэйди, когда он говорил о них.
- Значит, Хедер живет с вами недавно?
- Только последние два месяца, но она и раньше проводила со мной каждый сезон по две-три недели. Но это не то же самое, что жить вместе.
Судя по тому, как помрачнел Пеппер, его отношения с дочерью были отнюдь не безоблачны, и, вспомнив свои трения с отцом, Дейзи почувствовала жалость к Хедер. Ничего странного, что девочка курит украдкой и влюбляется в зрелых мужчин. Брэйди, безусловно, привлекательный мужчина, но вряд ли терпеливый отец.
- Я уже познакомилась с Хедер. Она кажется чувствительной девочкой.
- Даже слишком. Очень она нежная для этой тяжелой жизни. - Пеппер резко поднялся. - Пожалуй, пойду, пока толпа не хлынула. Рад был познакомиться, Дейзи.
- Я тоже.
Дойдя до двери, Брэйди еще раз окинул Дейзи проницательным взглядом волокиты.
- Алекс - просто счастливчик.
Девушка вежливо улыбнулась - хорошо, если бы Алекс это понимал.
Когда началось второе представление, Дейзи закрыла кассу и отправилась в шапито смотреть номер Алекса. Она надеялась, что сегодня его выступление не покажется ей таким страшным, но впечатление оказалось еще сильнее. Где он выучился этому?
Только в конце представления она вспомнила о кавардаке, оставленном в вагончике, и со всех ног бросилась домой. Открывая дверь, Дейзи вдруг увидела стоявшую неподалеку с заговорщической улыбкой Джилл. На плечах женщины сидел неизменный Френки. При виде Дейзи обезьяна снова стала строить немыслимые гримасы и делать угрожающие жесты..
- Уймись, вонючка! Пошли со мной, Дейзи, сейчас я тебе кое-что покажу.
Дейзи поспешно захлопнула дверь, чтобы новая подруга не успела заметить, какая она отвратительная хозяйка. Джилл взяла Дейзи за руку и повела вдоль вагончиков. Краем глаза Дейзи успела увидеть Алекса, беседующего о чем-то с Джеком Дэйли, и рабочих, разбирающих скамейки шапито.
- Ой! - вскрикнула Дейзи - кто-то больно схватил ее за волосы. Френки захихикал.
- Шалунишка, - нежно проворковала Джилл. - Не обращай на него внимания. Когда он поймет, что тебе до него нет дела, оставит тебя в покое.
Дейзи не очень-то поверила, но сочла за лучшее промолчать.
Они обогнули последний трейлер, и у Дейзи захватило дух от изумления. Около вагончика стоял стол с громадным квадратным тортом, в центре которого красовались фигурки жениха и невесты Вокруг стола теснились артисты, еще не снявшие своих костюмов, - Маделин, Брэйди Пеппер с мальчиками, младший Липском, несколько клоунов и многие другие. Поодаль стояла нахохлившаяся Хедер.
Джек Дэйли, широко улыбаясь, вытолкнул Алекса вперед, а Маделин, тем временем вскинула вверх руки жестом опытного дирижера.
- Отлично, ребята! А теперь все вместе: "Поздравляем!
Поздравляем!"
Группа запела традиционные слова, и у Дейзи увлажнились глаза. Эти люди, которые видели ее сегодня впервые в жизни, не задумываясь протянули ей руку дружбы. После холода официальной брачной церемонии домашняя интимность происходящего тронула Дейзи до глубины души. Здесь, с друзьями Алекса, она ощутила, что именно сейчас происходит настоящее чествование - настоящая свадьба - не отцовское наказание, а повод от всего сердца порадоваться.
- Спасибо, - прошептала она, едва сдерживая слезы, когда пение стихло. - Огромное всем вам спасибо.
Дейзи повернулась к Алексу, и от счастья не осталось и следа.
В толпе постепенно наступила тишина. По виду Алекса все поняли, что он вовсе не чувствует себя счастливым молодоженом, - что-то было не так. Лицо Маркова окаменело. «Ну пожалуйста, - мысленно взмолилась Дейзи. - Я хочу, чтобы эти люди стали моими друзьями. Ну притворись, что ты счастлив».
Женщины подозрительно переглянулись, некоторые из них оценивающе уставились на живот Дейзи.
Собрав все силы, девушка заговорила весело и непринужденно:
- Никогда в жизни у меня, не было таких приятных сюрпризов, а у тебя, Алекс?
После долгого молчания Марков едва заметно кивнул.
Вздернув подбородок, Дейзи растянула губы в улыбке.
- Торт очень аппетитно выглядит, - : затараторила она. - Наверное, каждый хочет попробовать. Давай разрежем его вместе, - добавила она, глядя в глаза мужу.
Алекс не ответил, тишина становилась мучительной.
- У меня руки грязные, так что режь сама, - вымолвил он наконец.
Сгорая от стыда, Дейзи подошла к столу и начала резать торт. Все молчали, кроме Дейзи, которая старательно делала вид, что ничего необычного не происходит.
- Не верится даже, что вы сумели так быстро приготовить такую красоту, - продолжала щебетать она. - Как это вам удалось?
Маделин неловко переминалась с ноги на ногу.
- Ну… это было совсем не трудно.
- Я просто восхищена. - Щеки уже болели от натужной улыбки. Дейзи взяла кусок торта, аккуратно уложила его на картонную тарелку и подала Алексу. Тот, не говоря ни слова, принял от нее тарелку.
Тишина у стола стала просто оглушительной Первой не выдержала Джилл. Она заговорила, переводя недоуменный взгляд С жениха на невесту:
- Жалко, что мы украсили торт шоколадом. Мы очень спешили, и тесто не совсем подходящее.
Дейзи с благодарностью посмотрела на Джилл:
- Я обожаю шоколад!
Алекс с силой поставил тарелку на стол - кусок торта соскользнул с нее и плюхнулся на землю.
- Извините, но меня ждут дела, - произнес он глухо. - Всем спасибо.
Дейзи едва не уронила тарелку, которую протягивала Маделин. Кто-то негромко хихикнул. Дейзи подняла голову и натолкнулась на колючий взгляд Хедер.
Девочка торжествующе улыбнулась и бросилась вслед за Алексом.
- Вам помочь? - заискивающе спросила она Маркова.
- Конечно, милая, - нежно ответил Алекс. - В лебедке сломалась катушка, поможешь мне посмотреть, в чем дело.
Дейзи отчаянно заморгала - только бы не заплакать. Она всегда была плаксой, но прекрасно понимала: если сейчас заплачет, то навеки потеряет право смотреть в глаза этим людям.
- Позвольте предложить вам кусочек торта. - Она протянула тарелку лохматому блондину спортивного вида. В кассе, заглянув к Дейзи до начала представления, он представился Нико Мартином, дрессировщиком слонов.
Не говоря ни слова, Мартин взял предложенный кусок и, отвернувшись, заговорил о чем-то с клоунами. Маделин взялась помогать Дейзи, очевидно, решив как можно скорее покончить с тягостным поздравлением. Артисты, разобрав свои порции, начали поодиночке расходиться.
Вскоре площадка опустела, и рядом с Дейзи осталась одна Джилл.
- Мне очень жаль, Дейзи, что так получилось, - идея была хороша, но я могла бы заранее догадаться, что Алекс поступит именно так: ведь он такой скрытный.
«Такой скрытный, - подумала Дейзи, - что не удосужился сказать своим товарищам о женитьбе».
Она изобразила на лице улыбку;
- Любому человеку Приходится ломать себя в браке.
Джилл собрала в коробку остатки торта и протянула Дейзи.
- Вот, держи. Возьми с собой.
Дейзи разозлилась - век бы не видеть этого проклятого торта, - но взяла.
- Боже, - спохватилась вдруг Джилл, - уже так поздно, а у меня масса дел…
С этими словами Джилл растворилась в темноте.

Следующие несколько часов, пока Алекс был занят упаковкой шатра шапито, который готовили к переезду в другой городок, Дейзи в поте лица рассовывала по шкафам белье и посуду.
Она пребывала в полном отчаянии, валилась с ног от усталости, но продолжала работать.
На дорогих брюках появились подтеки грязи, блузка прилипла к спине, но эти мелочи не волновали Дейзи. Она так хотела, чтобы циркачи стали ее друзьями, но теперь этому не бывать - ведь все увидели, как пренебрежительно относится к ней Алекс, насколько ему безразличен их брак. Торжественная церемония с тортом была пусть небольшое, но таинство, а Алекс попросту наплевал на него.
Он явился домой в первом часу ночи. Порядка в трейлере за время его отсутствия не прибавилось - Дейзи смогла только разложить все по шкафам. На остальное у нее не хватило ни сил, ни времени. Грязные тарелки по-прежнему громоздились в мойке, а на плите стояла ржавая сковорода.
Возмущенно хлопнув ладонями по бедрам, Алекс уставился на разбросанные вещи, пыльную мебель и остатки свадебного торта.
- Кажется, ты собиралась прибраться, - язвительно сказал он, - но я вижу все ту же грязь.
Дейзи стиснула зубы.
- В шкафах чисто.
- Кому нужны эти шкафы? Ты вообще умеешь что-нибудь делать?
«Наверное, нет», - подумала она. Убиралась несколько часов, замужество стало посмешищем, а человек, который перед Богом поклялся любить и почитать ее, унизил. Схватив со стола разрезанный на части торт, Дейзи размахнулась и изо всех сил швырнула его в лицо Алексу:
- Скотина!
Алекс прикрыл лицо, но увернуться не успел - торт попал ему в плечо и разлетелся по всей комнате.
Дейзи наблюдала происшедшее с каким-то отчужденным любопытством. Кругом валялись куски торта, крошки и крем запачкали волосы мужа, застряли в бровях и даже в ресницах. На щеках образовались подтеки шоколада, откуда коричневая масса капала на рубашку. Отстраненность как рукой сняло, когда Дейзи увидела, что кровь бросилась в лицо Алексу.
Сейчас он ее убьет.
Он поднял руки и, протирая глаза, двинулся к Дейзи. Воспользовавшись его слепотой, она бросилась к двери и выскочила на улицу.
Лихорадочно осмотревшись по сторонам в поисках укрытия, Дейзи увидела, что шатер сложили, маленькие палатки исчезли, большинство грузовиков уже уехали. Кинувшись по сухой траве направо, она спряталась в узком промежутке между двумя фургонами. Сердце трепетало от страха. Что она натворила?!
Она чуть не подпрыгнула, услышав голос мужа, отступила подальше в тень и прижалась к чему-то твердому. Вдруг он найдет ее? И что он с ней сделает?
Прямо около уха раздался рокочущий звук.
У Дейзи встали дыбом волосы, а по спине пробежал холодок.
Обернувшись, она увидела в темноте два горящих золотисто-огненных глаза.
Девушка застыла на месте, не в силах шевельнуться от страха. Она поняла, что это тигр. Но реальность происходящего все еще не доходила до ее сознания.
Зверь был так близко, что Дейзи ощущала на лице его горячее дыхание. Вот он обнажил острые, как стилеты, зубы.
До девушки донесся утробный угрожающий рык, который медленно перерос в оглушительный рев. Тигр бросился на нее, но наткнулся на железную решетку, разделявшую хищника и жертву. От страха Дейзи повалилась на спину.
Падая, она ударилась обо что-то твердое и, по всей видимости, живое. Но оторвать глаз от тигра не могла: зверь казался Дейзи воплощением всего мирового зла - и зло это было готово ее уничтожить. Судьба настигла ее в дикой Южной Каролине.
Не в силах больше выдержать горящий лютой злобой взгляд, Дейзи отвернулась, уткнувшись лицом в мощное теплое тело стоявшего за ней человека. Дейзи поняла, что обрела надежное убежище.
Внезапно щекой она почувствовала крошки и что-то липкое.
Сразу навалилось все - разочарование, утомление и жизненный крах, постигшие ее в последние два дня. Дейзи в голос расплакалась.
Сильная мужская рука на удивление нежно взяла ее за под бородок. Увидев такие же, как у тигра, светло-золотистые глаза. девушка решила, что из лап одного зверя попала в руки другого.
- Не бойся Синджуна, Дейзи, он в клетке.
- Какая разница! - истерически закричала девушка. Неужели он не понимает, что никакая клетка не защитит ее от страшного взгляда тигра, в котором она прочитала свой приговор?
Нет, он не смог бы понять, а она объяснить, что только что столкнулась не с тигром, а с собственной судьбой. Дейаи отпрянула от Алекса.
- Прости, ты прав, я веду себя как последняя дура.
- И уже не в первый раз, - мрачно заметил Алекс.
Дейзи посмотрела в лицо мужу - даже запачканный тортом, он был красив и грозен - как дикий тигр. Дейзи вдруг осенило, что ее страх перед Алексом приобрел новое качество, теперь она не боялась физической расправы. Дейзи боялась, что Алекс искалечит ей душу.
Силы, казалось, окончательно оставили ее. Слишком много изменений, слишком много конфликтов, а ведь борьба только начинается. Усталость будто проникла до мозга костей - Дейзи едва могла говорить.
- Мне кажется, теперь ты угрожаешь мне чем-то еще более страшным.
- А разве ты этого не заслуживаешь? Взрослые люди не швыряются тортами.
- Конечно, ты прав. - Дрожащей рукой Дейзи провела по волосам. - Что это будет, Алекс? Унижение? Я уже проглотила сегодня изрядную порцию. Презрение? Этого тоже хватает. Неприязнь? Нет, это не пройдет: я не восприимчива к неприязни. - Дейзи помолчала. Когда она снова заговорила, голос ее дрогнул. - Я боюсь, что ты придумаешь совсем другое.
Алекс удивленно посмотрел на жену - у нее был такой несчастный вид, что в нем шевельнулось что-то похожее на жалость. Он знал, что Дейзи его боится, - еще бы, он все делал для этого, - однако не предполагал, что у нее хватит духу запустить в него тортом Бедная маленькая дурочка - она все еще не понимает, что ей не помогут ни невинные детские глазки, ни повадки беззащитного котенка.
Алекс ощутил, что Дейзи дрожит Коготки спрятаны, в глазах - неприкрытое отчаяние. Она хоть догадывается, что ее лицо можно читать как открытую книгу?
Интересно, сколько в ее жизни было мужчин? Вероятно, она и сама не сможет ответить на этот вопрос. Вид у нее невинный, но по всему заметно, что она обожает наслаждения. Мозгов у нее нет, и Алекс без труда представлял себе, как она лежит в постели очередного плейбоя, не понимая, как ухитрилась туда попасть.
Ну что ж, есть хотя бы одна вещь, для которой она пригодна. Глядя на Дейзи, Алекс испытал почти непреодолимое желание взять ее на руки, отнести в трейлер и удовлетворить ее любопытство. Интересно, как будут смотреться эти темные кудри, разметавшиеся по подушке? Он представил ее голой среди измятых простыней - ее белая кожа контрастно выделяется на фоне его загорелого тела, руки ощущаю! тяжесть ее соблазнительных грудей. Как хочется почувствовать ее всю, вдохнуть запах, потрогать руками.
Только вчера, во время свадебной церемонии, он убеждал себя, что Дейзи не его тип, но это было до того, как он, пытаясь разбудить ее сегодня утром, разглядел круглую попку, видневшуюся из-под футболки. А еще раньше, в машине, он наслаждался видом ее ножек, когда она попеременно закидывала ногу на ногу, временами сбрасывая с больших пальцев сандалии. Ступни у Дейзи были просто замечательные - маленькие, с ухоженными ноготками, выкрашенными в красный цвет.
Алексу очень не нравилось, что есть на свете мужчины, которые лучше его знают Дейзи, но он понимал, что еще рано.
Сначала она должна понять, какие отношения должны их связывать, правда, беда в том, что когда она это поймет - скорее всего упакует чемоданы и исчезнет.
Взяв жену за руку, Алекс повел ее к трейлеру. Немного посопротивлявшись, она сдалась.
- Я начинаю тебя ненавидеть, - скучным голосом произнесла она. - Ты это понимаешь?
Алекс страшно удивился, что ему стало обидно от этих слов, хотя именно ненависти он и добивался. Она не создана для тяжелой жизни, а он не собирался мучить ее вечно. Но пусть она сразу же поймет, что сейчас он ее не отпустит.
- Возможно, это и к лучшему, - произнес Алекс.
- До сегодняшнего дня я ни разу не испытывала ненависти ни к одному человеческому существу. Даже к Амелии и отцу, хотя они оба очень старались. Так тебе все равно, как я к тебе отношусь?
- да - Никогда еще не встречала такого черствого человека.
- Конечно, не встречала.
«Алекс, ты очень черствый». Он неоднократно слышал эти слова от других женщин - умных, порядочных, которые заслуживали большего, чем мужчина с искалеченной судьбой.
Когда Алекс был моложе, он искренне думал, что семья поможет залечить рану, нанесенную ему в детстве. Но как бы он ни старался обзавестись семьей, единственным результатом были брошенные им обиженные женщины, которым он не причинил ничего, кроме боли. Тогда он пришел к выводу, что некоторые люди лишены способности любить, ибо эту способность у них украли до того, как она успела развиться.
Они подошли к трейлеру. Открыв дверь, Алекс ввел Дейзи внутрь.
- Сейчас я приму душ, а потом помогу тебе прибраться, - сказал он.
- Неужели ты не мог сегодня притвориться, что тебе приятно?
- Я таков, каков есть, Дейзи. В игры играть не умею и не собираюсь учиться.
- Они так старались доставить нам радость. Неужели ты не мог потерпеть?
Где найти такие слова, чтобы она поняла?
- Тебя воспитывали нежно, Дейзи, а меня грубо, намного грубее, чем ты можешь вообразить. Если бы ты росла, как я, то поняла бы, что в жизни надо иметь что-то, за что можно уцепиться, что-то, что никогда тебе не изменит и не позволит превратиться в животное. Для меня таким якорем стала моя гордость.
Я никогда от нее не откажусь. Слышишь, никогда?
- Но нельзя же на этом строить свою жизнь. Гордость не более важна, чем многое другое.
- Например?
Дейзи замолчала, не зная, что сказать.
- Ну… забота, сочувствие… любовь.
Алекс чувствовал себя уставшим от жизни стариком.
- Любовь существует не для меня.
- Она существует для всех.
- Но не для меня. Не стоит делать из меня романтического героя, Дейзи, это пустая трата времени. Я живу по собственному кодексу - стараюсь быть честным и справедливым. Поэтому я смотрю сквозь пальцы на твою выходку с тортом. Понимаю, что для тебя наш брак - тяжелое испытание и ты делаешь все, что в твоих силах. Но не путай порядочность и сентиментальность. Я - не сентиментален. Все эти нежности могут подействовать на кого-нибудь другого, только не на меня.
- Мне это не нравится, - прошептала Дейзи. - Не нравится.
Алекс заговорил, с удивлением осознав, что в его голосе проскальзывают грустные интонации. Такого с ним давно не было.
- Ты связалась с дьяволом, радость моя. Чем скорее ты это поймешь, тем лучше.
Войдя в душ, Алекс запер за собой дверь и, прикрыв глаза, попытался забыть бурю эмоций, которая явственно отпечаталась на лице Дейзи. Он заметил все: осторожность, детскую наивность и страстную надежду на то, что он, Алекс, на самом деле не так плох, как старается казаться.
Бедная маленькая дурочка!

Предыдущая страница 6 Следующая страница


7 Сьюзен Филлипс

Глава 6

- Отстань!
- Последнее предупреждение, ангелочек. Через три минуты мы выезжаем.
С трудом разлепив веки, Дейзи посмотрела на часы.
Пять утра. Господи, такая рань! Она закрыла глаза, зарылась лицом в подушку и моментально уснула. В следующее мгновение она почувствовала, что Алекс грубо вытаскивает ее из постели.
Не говоря ни слова, он вынес Дейзи на улицу и, буквально швырнув ее на переднее сиденье машины, захлопнул дверцу. От холодной сырости раннего утра и прохладной кожаной обивки кресел машины Дейзи окончательно проснулась и поняла, что сидит в машине и что на ней надеты только старая футболка Алекса и голубые трусики. Муж сел за руль и нажал на педаль газа. Машина рванулась с места.
- Зачем ты это делаешь? - хрипло поинтересовалась Дейзи. - Еще только пять часов, кто встает в такую рань?
- Мы. Нас ждут в Северной Каролине.
У Алекса был отвратительный вид хорошо выспавшегося человека: гладко выбритые щеки, безупречно сидящие джинсы и ярко-красный вязаный свитер. Марков мельком взглянул на голые ноги жены.
- Ничего, в следующий раз проснешься вовремя.
- Но я не одета! Остановись, мне надо взять одежду, причесаться, почистить зубы…
Алекс протянул ей пачку жевательной резинки.
Положив в рот мятную пластинку, Дейзи живо вспомнила события предыдущего вечера. Она украдкой посмотрела на лицо мужа - никаких следов раскаяния или хотя бы сожаления. Дейзи была расстроена, ей страшно хотелось спать, и мысль о ссорах вызывала отвращение, но молчать нельзя, иначе все продолжится в том же духе - Алекс будет навязывать ей свои правила игры - После вчерашнего мне будет трудно приспособиться к жизни здесь.
- Тебе будет трудно в любом случае.
- Я твоя жена, - продолжала она, не повышая голоса, - и гордость есть не только у тебя. Вчера ты меня публично оскорбил, хотя я этого не заслужила.
Алекс ничего не ответил, и, если бы не слегка поджатые губы, Дейзи могла бы поклясться, что он ее не слышит.
Вынув изо рта жвачку, Дейзи положила комочек в оберточную фольгу.
- Пожалуйста, останови машину - мне надо взять в трейлере свои вещи.
- У тебя была такая возможность, но ты ее не использовала.
- Я не успела.
- Я тебя предупреждал.
- Ты - робот. У тебя что, нет никаких человеческих чувств? - Дейзи постоянно одергивала футболку, которая все время упорно задиралась кверху.
Алекс разглядывал ее бедра.
- Нет, у меня есть вполне человеческие чувства, но не те, о которых тебе сейчас хочется услышать.
Дейзи изо всех сил попыталась натянуть футболку на колени.
- Мне нужна одежда.
- Я будил тебя десять раз, если бы ты встала, то десять раз успела бы одеться.
- Мне действительно надо одеться, я не шучу, здесь нет ничего смешного. Я же почти голая.
- Я и сам вижу.
Дейзи вспылила - вот что значит не выспаться.
- Я тебя возбуждаю?
- Угу.
Такого ответа она не ожидала - думала, что последует очередное издевательское замечание. Оправившись от удивления, Дейзи во все глаза воззрилась на Алекса.
- Очень плохо, потому что данный предмет меня не интересует. Если хочешь знать, самый важный сексуальный орган - мозг, а он совсем не занят тобой.
- Твой мозг?
- К твоему сведению, у меня есть мозг.
- Я никогда не утверждал, что у тебя его нет.
- Интонация противоречит твоим словам. Но я не дура, Алекс. Я получила не традиционное образование, но на редкость разностороннее.
- Твой отец так не думает.
- Я знаю. Он любит рассказывать всем и каждому, что я совершенно необразованна, потому что мать часто забирала меня из школы. Но так происходило только потому, что мама считала, отправляясь в какое-нибудь интересное путешествие, что мне будет полезно сопровождать ее. Иногда проходило несколько месяцев, прежде чем я возвращалась к школьным занятиям. Но даже в этом случае я редко попадала в ту же самую школу. Однако мать все-таки заботилась о моем образовании.
- Каким же образом?
- Просила своих друзей уделять мне немного времени и обучать тому, "что они знали.
- Я думал, что твоя мать проводила все свое время с рок-звездами.
- Да, и я многое узнала о галлюциногенах.
- Ну, в этом-то я уверен.
- Однако она общалась и с другими людьми. Например, благодаря принцессе Маргарет я знаю об истории британской королевской семьи.
Алекс недоверчиво посмотрел на жену:
- Серьезно?
- Абсолютно. Но я общалась не только с ней. Я воспитывалась среди самых выдающихся и знаменитых людей мира.
Дейзи не хотела, чтобы Алекс считал ее хвастуньей и не стала упоминать оценки своего отборочного теста.
- Так что перестань издеваться над моим интеллектом. Если ты вдруг захочешь поговорить о Платоне, то я к твоим услугам - Я читал Платона, - ощетинился Алекс.
- По-гречески?
Дальше они ехали молча, и Дейзи незаметно задремала, доверчиво положив голову на плечо мужа.
Встречный ветер разметал волосы Дейзи, и одна прядка коснулась губ Алекса. Он не стал смахивать ее с лица и некоторое время вдыхал аромат странной женщины, сидевшей рядом с ним.
Сладкий и очень дорогой аромат - так пахнут полевые цветы, растущие в престижном ювелирном магазине.
Насчет вчерашнего вечера она, конечно, была права: он повел себя как последний осел. Но импровизированное празднество застало его врасплох, а он страшно не хотел пышно отмечать событие, которому не придавал никакого значения. Если он не будет соблюдать осторожность, Дейзи начнет слишком серьезно воспринимать их брак.
Никогда раньше Алекс не сталкивался с женщиной, которая была бы полной его противоположностью, и вот теперь судьба свела его с Дейзи. Она утверждает, что он робот, лишенный элементарных человеческих чувств, но она ошибается, у него есть чувства. Просто Дейзи в силу своего воспитания считает их несущественными. А те, которые она считает важными, недоступны Алексу в силу его жизненного опыта.
Он постоянно напоминал себе, что надо следить за дорогой, но не мог удержаться и то и дело посматривал на прижавшееся к нему маленькое создание. Дейзи положила ногу на ногу, обнажив мягкую округлость бедра. Футболка задралась, и стали видны голубые кружевные трусики, оттеняющие великолепную кожу.
Почувствовав жар, Алекс крепко выругался и отвернулся. Господи, какая же она красавица!
Спору нет, она, конечно, вздорная и глупая девица. Он никогда не видел, чтобы женщина столько времени проводила перед зеркалом. Но несмотря на все эти недостатки, Алекс вынужден был признать, что его жена вовсе не такое уж эгоистичное и самовлюбленное создание, как он думал вначале. В ней была какая-то неповторимая и особенная нежность, которая тревожила Алекса, и тревога эта становилась сильнее оттого, что Дейзи оказалась более ранимой, чем ему хотелось.

Когда они остановились у придорожного кафе, Дейзи ухитрилась стрельнуть сигарету у женщины-водителя и с наслаждением выкурила ее на свежем воздухе. Вернувшись в зал, она заметила, что Алекс вовсю флиртует с очередной официанткой.
Сцена расстроила Дейзи, хотя Алекс ясно дал понять, что не собирается всерьез воспринимать их брак. Наблюдая их милую беседу, Дейзи подумала, что это прекрасный предлог отказаться от навязанной ей постыдной игры в супружество. Своим поступком вчера во время поздравления и последующими словами он достаточно красноречиво объяснил свое отношение. А если он не желает соблюдать узы брака, то ей-то зачем это надо?
Потому что она обязана следовать брачным обетам, не может поступить иначе.
Собрав все свое мужество и включив дежурную улыбку, Дейзи твердым шагом направилась к оранжевому пластмассовому столику. Ни официантка, ни Алекс не обратили на нее ни малейшего внимания, когда она села на свое место. На груди официантки была приколота карточка в виде чайника с надписью «Трейси».
Девица была весьма привлекательной, несмотря на обилие краски. Алекс же был воплощенным очарованием: ленивая царственная улыбка и похотливый взгляд.
Он сделал вид, что только сейчас заметил Дейзи.
- Ты уже вернулась, сестренка?
Сестренка!
Алекс ухмыльнулся, глаза вызывающе сверкнули.
- Мы с Трейси только что познакомились.
- Я пытаюсь уговорить вашего брата немного прогуляться, - проворковала девица. - У меня через час кончается смена.
Дейзи поняла, что если она сейчас не положит конец этим штучкам, то Алекс не будет знать удержу и дальше. Она привстала и сочувственно похлопала официантку по руке.
- Ты очень добрая девочка, Трейси. Мой брат страшно стесняется женщин с тех пор, как ему поставили диагноз. Но я всегда говорила, что антибиотики творят чудеса и любого человека можно вылечить от венерического заболевания.
Трейси побледнела и перестала улыбаться. Она внимательно посмотрела на Дейзи, потом на Алекса.
- Шеф не любит, когда я слишком долго болтаю с клиентами. Счастливо!
Официантка чуть ли не бегом бросилась от их столика.
Алекс со звоном поставил чашку на блюдце.
Дейзи сумела выдержать его свирепый взгляд.
- Не стоит так шутить, Алекс, - сказала она. - Мы с тобой пока связаны клятвой.
- Я не идиот, чтобы верить всяким клятвам.
- Ты женатый человек, а женатым мужчинам не к лицу любезничать с официантками. Пожалуйста, постарайся это запомнить.
Всю дорогу до машины Алекс сердито ворчал - из него сыпались такие слова, как «инфантильность», «ежовые рукавицы» и «мягкотелость». Он успокоился, только сев за руль.
Они проехали с милю, когда Дейзи вдруг услышала звук, очень похожий на едва сдерживаемый хохот, но когда она посмотрела на Алекса, то увидела знакомое бесстрастное выражение на его лице. Она уже знала, что в загадочной русской душе Алекса нет чувства юмора, и поэтому решила, что ослышалась.

К вечеру у Дейзи от усталости кружилась голова. Она еле-еле сумела заставить себя убраться в трейлере, вымыть ванну и приготовить себе поесть. Когда она закончила, настало время бежать в красный шарабан, принимать кассу. Она провозилась бы с уборкой намного дольше, если бы не Алекс, который, как оказалось, ночью убрал с пола остатки торта. Это было неожиданно, так как все же она швырнула в мужа тортом, а не наоборот.
Была суббота, и из обрывков разговоров Дейзи поняла, что сегодня рабочим выдадут конверты с получкой Алекс сказал ей, что многие из них алкоголики и наркоманы; заработки в цирке маленькие, и нормальные люди не идут на такую работу. Некоторые рабочие, правда, скитались с братьями Квест годами, но это были бедолаги, которым просто некуда податься. Многих привлекает романтика бродячего цирка, правда, такие здесь надолго не задерживаются.
Когда Дейзи вошла в красный шарабан, Алекс мрачно посмотрел на нее, оторвавшись от каких-то бумаг. Взгляд мужа не обещал ничего хорошего.
- В твоей выручке недостача, - сказал он.
Дейзи помнила, что очень точно сдавала сдачу, и была уверена, что ошибки нет.
- Дай я посмотрю.
Алекс ткнул пальцем в лист бумаги, лежавший перед ним на столе.
- Я проверил билеты и выручку - денег не хватает.
Дейзи мгновенно поняла, в чем дело.
- Недостача образовалась от бесплатных билетов. Но я выдала их совсем немного - двенадцать или тринадцать.
- Бесплатных билетов?
- Но эти семьи были так бедны, Алекс.
- И ты решила облагодетельствовать их?
- Я не смогла взять с них деньги.
- Но ты должна была это сделать, Дейзи. В большинстве городов, где мы бываем, цирк спонсируют местные организации, и они сами распределяют бесплатные билеты, если только не происходит что-то из ряда вон выходящее, но такими случаями занимаюсь я, а не ты, понятно?
- Но…
- Понятно?
Дейзи угрюмо кивнула.
- Если тебе покажется, что кто-то нуждается в бесплатных билетах, иди ко мне, а я разберусь.
- Хорошо.
Он встал.
- Сегодня приезжает Шеба. Она подберет тебе костюм для представления. Когда будешь готова к выступлениям, я подыщу тебе замену в кассу.
- Но я же не артистка.
- Это цирк, ангелочек. Здесь все артисты.
При упоминании имени таинственной Шебы лицо Алекса помрачнело. Дейзи разобрало любопытство.
- Брэйди говорил, что она была знаменитой гимнасткой на трапеции.
- Шеба - последняя из семьи Кардоза. Они на трапеции были так же знамениты, как канатоходцы Валленда.
- Она больше не выступает?
- Могла бы при желании. Ей всего тридцать семь, и она держит себя в прекрасной форме. Но лучшей она уже не будет, поэтому предпочла уйти.
- Очевидно, она всерьез воспринимает свою профессию.
- Пожалуй, даже слишком серьезно, так что держись от нее подальше - Он направился к двери. - Помни, что я говорил тебе о ящике с выручкой. Храни его как зеницу ока.
- Я помню.
Коротко кивнув, Алекс вышел.
Продажа билетов на первое представление прошла без сучка и задоринки. Действие началось, поток зрителей иссяк, и Дейзи присела на ступеньках трейлера подышать свежим воздухом.
Рядом стоял покрытый брезентовым тентом зверинец, и Дейзи вспомнила, что там находится и клетка с ее старым знакомым - тигром Синджуном. Сегодня, старательно соскребая с ковра пятна, Дейзи почему-то подумала об этом тигре, видимо, потому, что думать о нем было проще, чем разбираться в чувствах к Алексу.
Ей вдруг захотелось еще раз посмотреть на свирепого зверя, правда, с безопасного расстояния.
На площадку перед шапито, подняв тучу пыли, въехал «кадиллак» последней модели. Из машины вышла экзотического вида женщина с гривой ярких, крашенных хной волос. На даме как влитая сидела блузка цвета шартрез, заправленная в пеструю юбку, на ногах - украшенные драгоценностями босоножки. В ушах висели большие золотые серьги-кольца, на тонких запястьях позвякивали браслеты.
Когда женщина входила в шапито, Дейзи разглядела ее лицо: очень светлая, бледная кожа, резкие черты, полные губы, выделенные темно-красной помадой. Она держалась властно, и Дейзи поняла, что это не случайная посетительница, а сама Батшеба Квест.
В это время подошел зритель - купить билет на второе представление. Пока Дейзи разговаривала с ним, Шеба исчезла.
Желающих купить билеты больше не было, и Дейзи вытащила из чехла из-под аккордеона, стоявшего в углу, кучу вырезок из множества провинциальных газет.
Газетные заметки о выступлении Алекса с кнутами были двухлетней давности, потом газеты о нем не писали. Дейзи знала, что время от времени цирки обновляют репертуар. Интересно, где выступал Алекс в течение этих двух лет?
Когда первое представление закончилось, в кассу заглянул один из артистов - маленький морщинистый старик с огромной бородавкой на щеке.
- Привет, меня зовут Пит. Алекс велел мне посидеть вместо тебя в кассе. А ты иди домой, там тебя ждет Шеба - надо подобрать костюм.
Поблагодарив старика, Дейзи направилась в свой трейлер.
Войдя в вагончик, она остановилась как вкопанная - Шеба мыла грязные тарелки, оставшиеся после завтрака.
- Зачем вы это делаете?
Шеба обернулась и пожала плечами:
- Терпеть не могу сидеть сложа руки.
Это был двойной удар: Дейзи дали понять, что она отвратительная хозяйка и, кроме того, заставляет себя ждать. Придется искупить эти грехи отменным гостеприимством.
- Не хотите чаю? Или, может быть, сока?
- Нет. - Женщина вытерла руки кухонным полотенцем. - Меня зовут Шеба Квест, хотя ты, конечно, уже об этом догадалась.
При ближайшем рассмотрении Дейзи решила, что она сама не стала бы так ярко краситься, как владелица цирка. Нельзя сказать, что это было безвкусно, нет, просто яркий макияж, экстравагантная одежда в сочетании с броскими украшениями говорили о том, что их обладательница привыкла выступать при многочисленной публике.
- Я Дейзи Девро, то есть, простите, Дейзи Марков. Никак не привыкну к новой фамилии.
Лицо Шебы исказила гримаса отвращения. Дейзи почти физически ощутила исходящую от нее враждебность и поняла, что не обретет подругу в лице Шебы Квест.
Она изо всех сил старалась сохранить самообладание под этим ледяным взглядом.
- Алекс любит поесть, - продолжала Шеба, - а у тебя в холодильнике пусто.
- Да, я знаю, я такая неорганизованная. - У Дейзи не хватило духу дать Шебе понять, чтобы та не совала нос в ее грязные тарелки.
- Ему нравятся спагетти и лазанья, и он обожает мексиканскую кухню. Но не трать время на обильные обеды - много ест он только за завтраком.
- Спасибо, что сказали, - пролепетала Дейзи. Господи, ей сейчас станет дурно!
Шеба потрогала рукой выщербленную столешницу.
- Ужасный вагончик. У Алекса был новенький, но он почему-то отказался от него на прошлой неделе и выбрал эту развалюху.
Дейзи не смогла скрыть раздражения.
- Я как раз собиралась этим заняться, - соврала она. - Обычно мужчины стремятся привести молодую жену в уютный дом. Удивительно, что Алекс поступил наоборот.
- Наверное, у него были на это причины. - Шеба окинула взглядом фигуру Дейзи. - Кажется, ты до сих пор не поняла, во что вляпалась, так?
Шеба явно провоцировала Дейзи на скандал, но, поняв, что проиграет, девушка решила сменить опасную тему и посмотрела на два цирковых костюма, висевших на спинке стула.
- Это для меня?
Шеба молча кивнула.
Дейзи взяла в руки костюм, если можно было так назвать кусочек полупрозрачной ткани, покрытый темно-синими блестками.
- Но это же бикини, а не костюм!
- Это цирк, дорогуша, публика желает видеть голое тело.
- И мне надо это надеть?
- Ты же не толстая. Не вижу проблемы.
- Но я совершенно нетренированная. Даже зарядкой не могу заниматься дольше нескольких минут.
- Придется научиться самодисциплине.
- Это так, я всегда была ленивой, - призналась Дейзи.
Шеба недоверчиво посмотрела на девушку, очевидно ожидая большей твердости от жены Алекса Маркова.
Но Дейзи прекрасно понимала, что делает. Мать научила ее не ввязываться в игры с профессионалами. Честность - самое надежное оружие против хитрости.
Зайдя в ванную, Дейзи разделась до трусиков и начала надевать костюм, но поняла, что даже ее крошечные трусики будут видны из-под принесенного Шебой наряда. Пришлось их снять и надеть костюм уже без них.
Дейзи посмотрелась в зеркало. Господи, выглядит, как последняя шлюха. Две фестончатые, покрытые блестками ракушки прикрывали грудь, а третья - лобок. Корсажем служила серебристая сетка. О колготках Шеба не позаботилась.
- Мне кажется, я не смогу это носить! - крикнула Дейзи из ванной.
- Выходи, посмотрим.
Дейзи вышла в комнату.
- Он, пожалуй, слишком… - Девушка осеклась, увидев Алекса, который стоял возле раковины в казацком облачении.
Дейзи мгновенно захотела убежать обратно в ванную, и, не будь в комнате Шебы, так бы и сделала.
Алекс молчал, разглядывая Дейзи с таким видом, что бедняжка почувствовала себя абсолютно Голой. Шеба встала рядом с ним, давая понять девушке, что она тут лишняя.
- Повернись, - скомандовала Шеба.
Дейзи ощутила себя проституткой, которую придирчивая мадам отбирает для дорогого клиента. В ванной было не слишком большое зеркало, но Дейзи отлично представляла себе, как выглядит сзади, - две круглые обнаженные ягодицы с едва прикрытой щелью между ними. Когда она снова повернулась к Шебе И Алексу, ее лицо пылало от стыда.
- Мне не нравится этот наряд, - заявил Алекс. - Для семейного шоу он не подходит.

Предыдущая страница 7 Следующая страница


Поцелуй ангела 8

Покачивая бедрами, Шеба подошла к Дейзи и пощупала корсаж.
- Наверное, ты прав. Он ей великоват, кое-где даже болтается.
Шеба дотронулась до шеи Дейзи.
- Давай посмотрим другой костюм, может быть, он подойдет.
Не говоря ни слова, Шеба расстегнула застежку и спустила костюм, обнажив Дейзи по пояс. Дейзи попыталась прикрыться невесомой сеточкой, но тонкая ткань ускользала из неловких пальцев. Она беспомощно посмотрела на Алекса.
Он стоял, опершись на раковину. Умоляющий взгляд Дейзи был красноречивее всяких слов, но Алекс и не думал отводить взгляд.
- Господи, Дейзи, краснеешь, как девственница. - На губах Шебы обозначилась едва заметная усмешка - Удивительно, побывала в постели Алекса и не разучилась краснеть.
Сверкнув украшенным каменьями кушаком, Алекс шагнул вперед.
- Хватит Шеба, перестань над ней издеваться.
Резко повернувшись, женщина пошла за другим нарядом.
Алекс стоял между Шебой и Дейзи, словно стараясь заслонить девушку от нескромного взгляда владелицы цирка. Дейзи была готова провалиться сквозь землю. Ей-то хотелось спрятаться именно от его взгляда!
- Дай-ка сюда, - сказал он.
Взяв у Шебы украшенный красными блестками наряд, он передал его Дейзи.
- Кажется, этот подойдет, - произнес Алекс.
Выхватив из его рук костюм, Дейзи со всех ног бросилась в ванную. Закрыв за собой дверь, она прижалась спиной к стене, стараясь успокоиться, но сердце продолжало бешено биться, а лицо горело. Ее мать обычно без всякого стеснения принимала голышом солнечные ванны, и сейчас Дейзи изо всех сил старалась уговорить себя, что ничего страшного не произошло. Однако устроенное Шебой представление не слишком нравилось ей.
Дейзи наконец надела костюм, с облегчением убедившись, что в нем несколько больше ткани. Красные блестки в виде языков пламени украшали корсаж и прикрывали грудь. Проймы были вырезаны почти до пояса, но главное - середина прикрыта, подумала Дейзи, выходя из ванной.
Алекс был один. Примостившись на краешке стола, он поднял глаза на жену.
- Где Шеба? - Дейзи с трудом перевела дыхание.
- Ей надо поговорить с Джеком. Ну-ка повернись.
Прикусив губу, Дейзи не двинулась с места.
- Вы с Шебой были любовниками, так?
- Сейчас мы не любовники, так что к тебе это не имеет ни малейшего отношения - Но она, кажется, до сих пор тебя любит.
- Она меня всей душой ненавидит.
Алекс много говорил ей о своей гордости, но немного же чести у человека, который позволил ее отцу купить себя, как пару перчаток. Дейзи решила кое о чем спросить своего супруга.
- Когда у вас начался роман, она уже была женой Квеста?
- Нет, а теперь перестань проявлять излишнее любопытство, повернись, я посмотрю, как ты выглядишь сзади.
- Мне не кажется, что я проявляю праздное любопытство, стараясь побольше о тебе узнать. Например, я просмотрела газетные вырезки и заметила, что последние два года ты не выступал в цирке братьев Квест. Где ты работал в это время?
- Какая тебе разница?
- Я хочу знать.
- Это твои проблемы.
Такого скрытного человека Дейзи еще не приходилось встречать. Увы, она не могла больше ничего из него вытянуть.
- Мне не нравится и этот костюм, - заявила Дейзи. - Они оба ужасные, я выгляжу в них, как последняя дешевка.
- Ты будешь выглядеть в нем, как снегурочка. - Дейзи не повернулась, и Алекс сам обошел ее и встал сзади. Дейзи терпеть не могла, когда ее столь бесцеремонно разглядывают, и рванулась вперед, но Алекс остановил ее, взяв за плечо.
- Стой смирно. - Другой рукой он провел по ее талии. - Этот подходит тебе больше и не смотрится, как фиговый листок.
- Он слишком открытый, - запротестовала Дейзи.
- Да нет, не очень. Женщины с фигурой хуже, чем у тебя, носят платья и покороче Алекс стоял так близко, что, повернувшись, Дейзи коснулась грудью тонкого полотна его рубашки. Странное и сладкое ощущение пронзило ее.
- Ты хочешь сказать, что я прекрасно выгляжу?
- Напрашиваешься на комплимент?
Ощутив слабость в коленях, Дейзи кивнула.
Скользнув рукой с талии вниз, Алекс прижал ладонь к округлому бедру Дейзи, - Можешь считать это комплиментом, - произнес он с хрипотцой в голосе.
Девушке стало жарко. Она отступила назад, не потому что ей хотелось убежать, а потому что страстно хотелось, чтобы прикосновение Алекса длилось вечно.
- Мы совсем не знаем друг друга.
Не отпуская руки, Алекс склонился к ее шее. От его дыхания по спине побежали мурашки.
- Но мы ведь женаты, - прошептал он.
- Мы с тобой связаны.
Не отнимая руки от ее бедра, он слегка отстранился, и Дейзи заметила в его глазах мерцающие янтарные огоньки.
- Кажется, настало время сделать эту связь настоящей.
Сердце Дейзи затрепетало, как пойманный в силки кролик.
При всем желании она не смогла бы сейчас стронуться с места.
Все вокруг исчезло - во всем мире остались только они одни.
С близкого расстояния его твердо очерченные губы выглядели на удивление мягкими и нежными. Приоткрыв рот, Алекс коснулся ими губ Дейзи. Он прижал к себе девушку, и она почувствовала, какое большое и сильное у него тело. Контраст между мягкими чувственными нежными губами и гибким, натренированным телом показался Дейзи настоящим чудом.
Не в силах больше сопротивляться его обаянию, Дейзи приоткрыла рот. Алекс нежно прикоснулся к ее языку кончиком своего, Дейзи показалось, что она падает в пропасть. Она обняла мужа за бедра, обтянутые шелковой тканью.
- Боже, как я тебя хочу, - простонал он.
Дейзи ощутила его язык у себя во рту.
Он целовал ее страстно, яростно, а потом, приподняв, понес к столу. Чтобы не упасть, она обняла его за спину. Посадив ее на стол, Алекс встал между ее ног. Каменья, украшавшие его пояс, вонзились в нежную кожу ее обнаженных бедер.
Кончиком языка Дейзи ласкала язык Алекса. Его приглушенные стоны тихим эхом отдавались у нее во рту. Его руки ласково прикоснулись к ее шее - корсаж упал вниз.
- Ты так прекрасна, - тихо проговорил он, гладя ее груди, большими пальцами теребя соски, чем доставлял Дейзи невыразимое наслаждение. Она целовала его, крепко прижималась к нему, чувствуя неимоверную силу его мышц.
Он коснулся бедер Дейзи там, где они плавно переходили в округлости обнаженных ягодиц. Девушка сгорала от нетерпения - каменья, вонзившиеся в бедра…. необыкновенная нежность его рук…
- До представления пять минут! - кто-то забарабанил кулаком в дверь вагончика. - Пять минут, Алекс!
Как школьница, застигнутая на месте преступления, Дейзи торопливо соскочила со стола. Отвернувшись от мужа, она пыталась лихорадочно натянуть на себя костюм. Ей вдруг стало жарко, в груди возникло стеснение, настроение испортилось. Как можно столь безоглядно отдаваться человеку, который за все время не удосужился сказать ей хоть одно доброе слово, человеку, равнодушному к святому обету брака?
Она бросилась в ванную, но на полпути ее остановил мягкий, приглушенный звук его голоса:
- Не стели сегодня кушетку, ангелочек. Этой ночью ты спишь со мной.

Глава 7

Пока Шеба пересчитывала выручку и просматривала бумаги, Дейзи продавала оставшиеся билеты на второе представление.
Механически отсчитывая сдачу и отстранение улыбаясь, она вновь и вновь вспоминала ощущения, пережитые во время страстного поцелуя Алекса. Дейзи была так потрясена происшедшим, что едва воспринимала окружающее. При мысли о горячих объятиях ей становилось жарко и в то же время ужасно стыдно. Как могла она столь безоглядно отдаться человеку, который ни во что не ставил их брак?
Звуки увертюры смолкли, и Шеба, не сказав ни слова, вышла из вагончика. Закрыв окошко кассы, Дейзи подошла к ящику с выручкой, чтобы запереть его, и в это время в вагончик вошла Хедер. На девочке был украшенный золотыми блестками костюм, яркий макияж уродовал юную свежесть личика. На худенькой руке болтались пять колец, словно гигантские браслеты.
«Интересно, расстается ли Хедер когда-нибудь со своими обручами?» - подумала Дейзи.
- Ты видела Шебу?
- Она только что вышла.
Хедер затравленно оглянулась, словно для того, чтобы Удостовериться, что они одни.
- У тебя нет сигаретки?
- Я выкурила последнюю сегодня утром Отвратительная привычка и, между прочим, очень дорогая, так что я решила бросить. Если ты привыкнешь к куреву, то потом будешь жалеть, Хедер.
- Да я не привыкла, курю просто так, от скуки. - Девочка праздно прошлась по помещению, потрогав стол, побарабанив пальцами по шкафу с папками и полистав висевший на стене календарь.
- Отец знает, что ты куришь?
- А ты хочешь ему сказать?
- Этого я не говорила.
- Ну так скажи, - задиристо произнесла девочка. - Он спит и видит, чтобы снова отослать меня к тете Терри.
- Ты последнее время жила там?
- Ну да. У тетки четверо детей, и она согласилась взять еще и меня только потому, что папаша за это платит, а ей позарез нужны деньги. К тому же она получает бесплатную няньку. Мама терпеть не могла тетку. - В голосе Хедер сквозила неподдельная печаль. - Он хочет от меня избавиться.
- Уверена, что это не так.
- Откуда тебе знать? Он любит только моих братьев. Шеба говорит, что моей вины в этом нет, просто папаша не знает, что можно делать с женщиной, с которой приходится жить, но с которой нельзя заниматься сексом. Но она говорит так, только чтобы меня утешить. Я думаю, что если научусь как следует жонглировать, то он позволит мне остаться.
Только сейчас до Дейзи дошло, почему Хедер все время ходит с кольцами, - страстно хочет заслужить одобрение отца.
Это ощущение было до боли знакомо Дейзи, и она прониклась теплым чувством к несчастной девочке с лицом феи и лексиконом базарной торговки.
- Ты не пыталась поговорить с ним? Может быть, он просто не догадывается, насколько противно тебе возвращаться к тетке?
Перед Дейзи снова была уличная девчонка сорвиголова.
- Очень ему это нужно! Да ты посмотри, кто дает ему советы. Правда, сейчас все болтают только о том, что Алекс женился на тебе потому, что ты беременна.
- Это не правда. - На столе зазвонил сотовый телефон, и Дейзи, не договорив, взяла трубку. - Цирк братьев Квест.
- Будьте любезны Алекса Маркова, - прозвучал приглушенный мужской голос.
- К сожалению, его сейчас нет на месте.
- Вы не передадите ему, что звонил Джекоб Соломон? У него есть мой номер, и, кстати, скажите, что до него пытался дозвониться доктор Теобальд.
- Я обязательно ему передам, - пообещала Дейзи. Записывая сообщения, она ломала голову над тем, кто эти люди. В Алексе многое было ей непонятно, а он не торопился делиться с ней своими секретами.
Хедер, не дождавшись окончания телефонного разговора, ушла.
Тяжело вздохнув, Дейзи заперла ящик с выручкой, выключила свет и вышла из вагончика.
Рабочие уже успели свернуть тент зверинца, и Дейзи поймала себя на том, что снова думает о тигре. Против воли она направилась к тому месту, где недавно стояла палатка со зверями.
Клетка помещалась на небольшой платформе, возвышавшейся над землей фута на три. В круге света мощного прожектора животное отбрасывало на площадку чудовищную тень. Приблизившись к клетке, Дейзи замерла на месте. Синджун поднялся и повернул к девушке страшную морду.
Дейзи вздрогнула, встретившись со свирепым взглядом золотистых глаз огромной кошки. Прямой и немигающий, этот взгляд гипнотизировал. По спине девушки пробежал холодок, Дейзи показалось, что она растворится в диком блеске желтых глаз тигра.
Судьба.
Слово возникло в сознании непроизвольно, как будто вложенное в него извне. Может быть, тигр внушил его?
Судьба.
Девушка не заметила, как подошла вплотную к клетке, ощутив сильный мускусный запах, который, как ни удивительно, не показался ей неприятным. На расстоянии четырех футов от прутьев клетки Дейзи остановилась и застыла на месте. Секунды складывались в минуты, но Дейзи забыла обо всем на свете, потеряла чувство времени.
Судьба. Слово гулко стучало в голове.
Тигр был гигантским самцом с огромными могучими лапами и белой полосой на шее. У Дейзи екнуло сердце, когда громадная кошка прижала уши к голове: шестым чувством она поняла, что это не проявление дружелюбия. Шерсть на морде встала дыбом, зубы обнажились в жутком оскале. Между грудей Дейзи потекла струйка пота, когда из горла зверя раздался страшный, хриплый рык, какой девушка слышала только в фильмах ужасов.
Она не могла опустить глаза, хотя интуитивно чувствовала, что именно этого добивается тигр. В его немигающем взгляде был вызов - она должна первой отвести взгляд. Дейзи с радостью бы подчинилась, но не смогла, ее охватило странное оцепенение.
Казалось, прутья решетки исчезли - между Дейзи и тигром не осталось больше преград, и она чувствовала себя беззащитной.
Острые когти зверя могли одним махом разорвать ей горло. Но и тогда Дейзи не сдвинулась бы с места. Таким же немигающим взглядом, словно в ее душе открылось неведомое окно, Дейзи смотрела в глаза зверю.
Время шло - минуты, часы, годы…
Глаза словно перестали принадлежать ей, теперь Дейзи смотрела на себя будто со стороны - видела свою неприспособленность, страхи, которые держали ее в вечном плену. Видела, как чья-то чужая воля, потакая в мелочах, влечет ее по жизни, заставляя уклоняться от конфликтов и угождать всем, кроме себя самой. Взгляд тигра заставил ее увидеть то, что она не хотела видеть.
Вдруг он мигнул.
Тигр.
Не она.
Пораженная до глубины души, Дейзи увидела, как зверь поднял уши. Вытянувшись всем своим громадным телом на полу клетки, тигр смотрел на Дейзи тяжелым взглядом, вынося свой беспощадный приговор.
Ты нежная и трусливая.
В глазах тигра была истина, и торжество победы в схватке взглядов улетучилось. Дейзи почувствовала непреодолимую слабость в ногах. Опустившись на траву, она застыла, охватив руками колени. Страха не было, только страшная опустошенность.
Из шатра донеслись заключительные аккорды музыки - представление заканчивалось Сейчас придут рабочие - их голоса уже были слышны с площадки. Скоро такелажники начнут сворачивать шапито. Дейзи мало спала в эту ночь и почувствовала, что ее клонит в сон, но закрыть глаза не могла. Опершись щекой о колено, она продолжала смотреть на тигра. Сквозь ресницы она видела, что он отвечает ей тем же.
Они остались одни в этом мире - две потерянные души.
Дейзи казалось, что она слышит, как бьется сердце Синджуна.
Его дыхание наполняло ее легкие, и постепенно страх исчез. Вместо него В, душу Дейзи снизошел величайший покой. Их души слились, все барьеры, разделявшие человека и зверя, рухнули.
Но тут вдруг Дейзи ощутила такую страшную душевную боль, что застонала. Какой-то потаенной частью сознания она поняла, что боль исходит от зверя, но эта мысль не приносила облегчения.
Боже милостивый. Схватившись за живот, Дейзи перегнулась пополам. Господи, что с ней происходит? Боже милостивый, останови эту пытку! Она не в силах ее перенести.
Дейзи упала ничком в траву, прижавшись лицом к земле. Ей показалось, что она умирает.
Боль прекратилась так же внезапно, как и появилась. Девушка перевела дух и, дрожа всем телом, встала на колени.
Глаза тигра горели холодной яростью.
Теперь-то и ты знаешь, каково быть пленницей.

Алекс был в бешенстве. Он шел по площадке рядом с Шебой, сжимая в кулаке свернутый кнут. Сегодня суббота, день зарплаты, многие рабочие уже успели напиться, и кнут был средством устрашения для буянов. Однако сейчас Алекса занимали не пьяные рабочие.
- У меня не крадут! - громко заявила Шеба. - И Дейзи это не пройдет, хотя она и твоя жена.
За глухими интонациями владелицы цирка чувствовался необузданный гнев. Рыжие волосы развевались, как львиная грива, глаза сверкали от злости.
Обещание, которое Алекс дал лежавшему на смертном одре Квесту, поставило его в положение вечного противника вдовы.
Шеба Квест была нанимателем и стремилась сама управлять цирком, а Алекс хотел исполнить последнюю волю умершего.
Компромисс не устраивал ни одну из сторон - открытое столкновение было неизбежным.
- У тебя нет никаких доказательств, что именно Дейзи ваяла деньги.
Алекс страшно злился на себя за то, что защищает жену.
Подозревать больше некого. Он с пониманием отнесся бы к тому, что она возьмет его деньги, - в конце концов Дейзи может считать это своим правом, но он не ожидал, что она польстится на цирковые деньги. Кажется, сексуальное влечение здорово повлияло на его здравый смысл.
- Вернись на землю, - огрызнулась в ответ Шеба. - Я проверила выручку как раз перед тем, как она снова начала продавать билеты. Подумай хорошенько, Алекс, и признай: твоя жена - воровка.
- Я не стану ее ни в чем обвинять, пока не поговорю с ней, - упорствовал Алекс.
- Но деньги-то пропали, а отвечала за них Дейзи. Если не она украла, то почему она исчезла?
- Об этом я спрошу у Дейзи, когда найду ее.
- Я хочу, чтобы ее арестовали, Алекс. Она украла мои деньги, и, как только ты ее найдешь, я позвоню в полицию.
Алекс остановился.
- Мы же никогда не звоним в полицию - ты прекрасно об этом знаешь. Если она виновна, я сам разберусь с ней, как всегда разбираюсь с теми, кто нарушает закон.
- Последний, с кем ты «разобрался», был водитель, который приторговывал среди рабочих травкой. От него немного осталось после твоего разбирательства. Ты хочешь так же поступить с Дейзи?
- Отстань.
- Какое же ты дерьмо! У тебя не получится выгородить твою крошку! Во-первых, я хочу получить назад все до цента, а во-вторых, хочу, чтобы воровка была наказана. Если ты не сумеешь этого сделать, я прибегну к помощи закона.
- Я же сказал, что разберусь.
- Посмотрим-посмотрим.
Шеба была очень жесткой женщиной, но сейчас Алекс посмотрел ей прямо в глаза:
- Дейзи не имеет никакого отношения к тому, что произошло между нами. Поэтому не пытайся использовать ее, чтобы досадить мне, ясно?
На мгновение в глазах Шебы промелькнуло редкое для нее выражение беззащитности.
- Не хочется задевать твое самолюбие, но ты переоцениваешь себя.
Она пошла прочь, и, глядя ей вслед, Алекс понял, что Шеба лжет.
Их обоих связывала долгая история непростых взаимоотношений, начавшаяся, когда Алексу только исполнилось шестнадцать и он во время каникул путешествовал с цирком Квеста, который именно тогда начал преподавать мальчику уроки мужества. В то лето у Квеста выступали гимнасты Кардоза Юный Алекс был покорен молодой королевой арены.
По ночам он засыпал с мечтой о ее красоте, грации и груди.
Девочки, которых он знал до этого, казались сущими детьми по сравнению со сладостной и недосягаемой Шебой Кардоза Кроме вожделения, к Шебе его притягивало родство душ - оба стремились к совершенству, оба страстно желали достичь первенства.
Правда, Шеба не была лишена эгоизма, который усиленно раздувал ее отец и который начисто отсутствовал у Алекса. Сэм Кардоза воспитывал дочь в убеждении, что она лучше всех на свете. Но в душе всегда отчетливо звучали и нежные материнские струны. Ей был всего двадцать один год, но она исполняла по отношению к остальным членам труппы роль заботливой наседки, ругая их за промахи, кормя до отвала спагетти и консультируя в любовных перипетиях.
Прошло совсем немного времени, прежде чем Шеба взяла под свое крылышко юного Алекса, сжалившись над шестнадцатилетним сиротой, смотревшим на нее горячими жадными глазами. Она позаботилась о том, чтобы Алекс хорошо ел, и убедила Оуэна беречь юношу от излишних контактов с рабочими, забыв о том, что Алекс не первый год ездил с цирком и не нуждался в тепличных условиях.
Алекс ждал от Шебы отнюдь не материнского отношения, но на его пути стоял мексиканский красавец - воздушный гимнаст Карлос Мендес, которого незадолго до того взял в свою труппу Сэм Кардоза. Старый хитрец хотел не только улучшить свой номер - Карлос был последним отпрыском цирковой семьи, хотя и не столь известной, как семья Кардоза, но вполне подходящей для того, чтобы продолжать славные традиции воздушной гимнастики с детьми от Шебы. Девушка доставила отцу удовольствие, когда по уши влюбилась в красавца Мендеса.
Алекса снедала ревность. Его семья могла похвастаться более древними цирковыми традициями, чем семья Мендес, но в Алексе Шеба видела лишь угловатого подростка, который умел управляться с лошадьми и мастерски владел кнутом. Она всем и каждому рассказывала о своих планах относительно брака с мужественным мексиканцем, уверяя, что Сэм уже уговорил Карлоса дать своим детям имя Кардоза.
В конце лета, когда Алекс собирался возвращаться в школу, Сэм Кардоза объявил, что в следующем сезоне они будут выступать в цирке братьев Ринглинг. Карлос важничал, как петух, но гонора у него оказалось больше, чем мозгов Как раз накануне отъезда Алекса Шеба, зайдя в вагончик Карлоса, застала его со смазливой ассистенткой.
Алекс никогда не забудет ту ночь. Выйдя из шапито, он увидел, что его ждет Шеба. Глаза ее были сухи и зловеще блестели.
- Пошли.
Он не посмел ослушаться. Она взяла его за руку и потащила за собой к краю площадки в темноту между двумя вагончиками.
Сердце его отчаянно забилось, когда до него дошел тайный смысл ее приглашения, бесстыдного и запретного, как мускусный запах ее духов.
Она пристально посмотрела ему в глаза, не говоря ни слова, расстегнула и сбросила с плеч блузку. В призрачном свете луны стали видны ее тяжелые груди, на молочном фоне которых выделялись крупные темные соски. Взяв его руки, она положила их себе на грудь Сотни раз представлял себе Алекс в своих горячечных грезах подобную сцену, но его фантазии не хватило на то, чтобы представить, как он будет держать в руках ее грудь, ощущая пальцами соски.
- Поцелуй их, - скомандовала она.
Это было потрясение - великолепная женщина позволяет такое ему, мальчику. Алекс застонал. Он не был девственником, но его сексуальный опыт был слишком мал, и он не знал, что такое настоящее возбуждение. Эрекция доставляла боль - его переполняли благоговение и благодарность за дар, который она принесла ему.
Она уверенно расстегнула молнию на его брюках, тяжело дыша, Алекс присосался губами к ее груди. Шеба просунула руку между ног Алекса, и… он потерял контроль над собой. Через секунду все кончилось. Он застонал от отчаяния, дрожа от страсти и унижения. Прижавшись губами ко рту Алекса, Шеба одарила юношу долгим горячим поцелуем. Подняв голову и выпрямившись, не прикрыв груди, все еще влажной от поцелуев, Шеба обернулась и посмотрела в проход между вагончиками.
Алекс увидел, что на них смотрит Карлос Мендес.
Торжествующий взгляд Шебы сказал ему все; она знала, что Карлос здесь, и просто использовала Алекса для своей мести.
Он почувствовал себя обманутым и преданным. Ей не было до него никакого дела.
Вперив взгляд в своего бывшего любовника, Шеба, казалось, забыла о существовании Алекса.
- Я наняла нового акробата, - холодно сказала она. - Ты уволен.
- Меня нельзя уволить, - Процедил сквозь зубы Карлос. - Я - Мендес.
- Ты - никто. Этот мальчик больше мужчина, чем ты.

Предыдущая страница 8 Следующая страница


9 Сьюзен Филлипс

Она снова повернулась к Алексу и запечатлела поцелуй на его юношеских губах. Сквозь вожделение, несколько омраченное обманом, он ощутил вспышку восхищения, которая напугала его больше, чем дядин хлыст. Он понял всю беспощадную гордость этой женщины. Шеба, как и он, была готова заплатить любую цену, лишь бы не дать кому бы то ни было унизить себя. Он ненавидел ее за то, что она использовала его, но и восхищался ею.
Следующие шестнадцать лет Шеба выступала в ведущих цирках мира и не работала с братьями Квест до тех пор, пока ее блестящая карьера не стала клониться к закату. К тому времени ее отец умер, и она - одинокая и бездетная - осталась последней в роду Кардоза.
Оуэн принял ее по-королевски и сделал главной фигурой своих представлений. Изредка разговаривая по телефону с Алексом, Оуэн несколько раз упомянул Шебу. Этого было достаточно, чтобы Марков понял, что старик потерял голову от страсти.
Алекс и Шеба снова встретились два лета назад, и сразу стало ясно, что баланс сил между ними за те шестнадцать лет, что они не виделись, резко изменился. Алекс в свои тридцать два года был в расцвете мужественности, и ему не надо было ничего доказывать, а лучшие годы Шебы остались позади. Он знал себе цену и оставил в далекой юности чувство неуверенности. Шеба была все так же прекрасна, неутомима и по причинам, которые так и остались непонятны для Алекса, до сих пор не замужем и бездетная.
Запоздалый огонь любви снова вспыхнул между ними, но на этот раз она домогалась его. Алекс игнорировал ее ухаживания - ему не хотелось причинять боль старику Квесту. Однако вскоре стало ясно, что владелец цирка заранее смирился с их романом и был, как ни странно, даже оскорблен тем, что Алекс отвергает женщину, которую он, Квест, ставил превыше всего на свете.
Алекс наконец пустил Шебу к себе в постель. Она оказалась гибкой, податливой, земной и страстной - он никогда не испытывал такого наслаждения ни с одной женщиной. Ему нравились ее твердость и сознание того, что она больше не в силах причинить ему боль и обиду. Он восхищался ею, но не любил ее.
- Почему ты так и не вышла замуж? - спросил Алекс однажды вечером, когда они вдвоем сидели в роскошном вагончике Шебы. Она готовила ужин. Оба были в халатах - он в простом, банном, а она - в роскошном с экзотическими узорами, которые подчеркивали рыжий блеск ее волос. - Мне всегда казалось, что ты хочешь иметь детей. Твой старик очень на это надеялся.
Поставив перед ним лазанью, она отошла к плите, чтобы взять свою порцию, но задержалась, тупо глядя в тарелку.
- Наверное, я слишком многого хотела. Ты не хуже меня знаешь, что есть вещи, которым нельзя научиться. Лучшими воздушными гимнастами рождаются, так что я могла выйти замуж только за человека из хорошей семьи. Я не желала мезальянса, но одновременно хотела брака по любви Любовь и происхождение - сложная комбинация.
Она поставила тарелку на стол.
- Отец любил повторять, что лучше пусть угаснет род Кардоза, чем у него будут внуки с дурной кровью. А у меня на этот счет своя поговорка: лучше пусть угаснет род Кардоза, чем я выйду замуж за какого-нибудь сукина сына, которого я не смогу уважать.
- В этом вся ты.
Она отложила вилку и, склонившись вперед, стала без стеснения изучать Алекса, в глазах ее вспыхнули задорные огоньки.
- Семья Марковых еще более старая, чем семья Кардоза.
Сэм всегда говорил мне, что тебя нельзя отпускать, но я только посмеялась над ним - ведь ты был ребенком. Но сейчас разница в пять лет не играет никакой роли, правда? Мы же оба - последние представители цирковых династий.
Ошарашенный, Алекс только покачал головой.
- У меня нет желания продлевать существование династии Марковых. Прости, дорогуша, но тебе придется поискать в другом месте источники для своего банка спермы.
Она рассмеялась и, скатав в трубку салфетку, попыталась засунуть ее в рот Алексу.
- Твое счастье, что я не хочу тебя, иначе бы ты никуда не делся.
Их роман продолжал пылать. Он доставлял Алексу такое наслаждение, что он не заметил, что Шеба все чаще стала поглядывать на него с видом собственницы.
- Мы с тобой родственные души, - сказала она однажды вечером севшим от волнения голосом. - Если бы ты был женщиной, ты был бы мной.
Она была права, но что-то внутри Алекса восстало против такого сравнения Он восхищался Шебой, но свойственная ей беспощадность отталкивала ею, потому что сам он тоже был беспощаден. Чтобы прекратить этот неприятный разговор, он тогда раздвинул ей ноги и овладел ею.
Хотя Алекс видел, насколько мягче и уступчивее стала Шеба, то, что произошло однажды душным днем в Уэйкроссе, застало его врасплох. В тот день Шеба призналась ему в любви. По ее глазам было ясно, что она говорит истинную правду.
- Мне очень жаль, - произнес он со всей нежностью, на какую был способен, - но из этого ничего не выйдет.
- Нет, выйдет, - возразила Шеба. - Это судьба.
Она не желала слушать никаких возражений, пока Алекс старался объяснить ей, что способность любить кого бы то ни было из него вышибли еще в детстве, - по блеску в ее глазах Алекс понял, что его возражения она восприняла как игру. Шеба приняла вызов с тем же упорством, с каким в свое время осваивала сложнейшее сальто, и только когда после последнего гастрольного представления Алекс принялся упаковывать чемоданы, она все поняла. Поняла, что он сказал ей правду, что не любит ее и никогда на ней не женится.
Когда до Шебы дошла неотвратимость разрыва, когда пошатнулась убежденность ее в том, что она способна добиться всего, чего хочет, разум отказал ей, и она совершила поступок, который так и не смогла простить Алексу. Она стала молить его не покидать ее.
Он был, пожалуй, единственным на земле человеком, который мог по достоинству оценить ее поступок, - Шеба плача упала перед ним на колени. Алекс лишил ее гордости - качества, на котором зиждилась ее сущность.
- Шеба, прекрати, прошу тебя, перестань! - Он пытался силой поднять ее с колен, но она, обхватив его ноги, продолжала плакать. Алекс знал, что до конца своих дней не забудет этих рыданий В тот миг ее любовь превратилась в ненависть.
Встревоженный шумом, Квест буквально ворвался в трейлер и стал свидетелем этой душераздирающей сцены. Взглянув на Алекса, он сразу все понял и показал на дверь:
- Уходи Остальное - мое дело.
Через неделю Шеба вышла замуж за Оуэна Квеста, человека вдвое старше себя, с которым у нее не могло быть детей.
Только Алекс понимал, почему она это сделала разрыв с ним поставил под удар самую ее сущность, и теперь ей надо было связать свою жизнь с могущественным человеком, который вновь вознес бы ее на пьедестал. Отец умер, и таким человеком теперь мог стать только Оуэн Квест.
- Алекс! - Его воспоминания прервал испуганный голосок Хедер. - Я видела Дейзи, она возле клетки Синджуна.
Шеба услышала слова Хедер и вернулась к Алексу.
- Я сама займусь этим.
- Нет, это моя работа.
Их взгляды схлестнулись в яростной схватке самолюбий. Алекс мысленно выругался. Только после смерти этого старого бродяги Квеста он понял, как тот манипулировал им. Квест рассчитывал, что Шеба и Алекс преодолеют свои распри и поженятся, а поженившись, сохранят его детище - цирк.
До конца своих дней Оуэн так и не разобрался в характерах этих людей. И уж конечно, не мог знать, что в его планы вмешается вороватая малышка Дейзи Девро.
Наморщив от волнения лоб, стараясь не отставать, за ними побежала Хедер.
- Там было совсем немного денег, всего двести долларов.
Это же такая малость, - бормотала она.
Алекс крепко стиснул плечи девочки.
- Не суйся не в свое дело. Хедер, поняла?
Девочка посмотрела в глаза Алексу недетски серьезным и озабоченным взглядом.
- Ты ведь не будешь ее бить, Алекс? Мои братья говорят, что ты ее выпорешь.

Громкие голоса разбудили Дейзи. Подняв голову с колен, она поняла, что незаметно задремала, сидя на земле перед клеткой Синджуна. Потянувшись, она вспомнила боль, какую испытала, заглянув в душу тигра. Как странно, но даже если это был сон, он показался девушке сверхъестественно реальным.
Она взглянула на зверя. Синджуи смотрел куда-то мимо Дейзи - уши его были прижаты к голове. Оглянувшись, она увидела, что к ней приближается Алекс в сопровождении Шебы и Хедер. Девушка медленно встала на ноги.
- Где они? - без предисловий спросила Шеба.
- Я, сам этим займусь, - злобно произнес Алекс.
Увидев холодное, неподвижное лицо мужа, Дейзи ощутила укол страха. Синджун беспокойно заметался по клетке.
- Чем ты хочешь заняться? Что случилось?
Шеба заговорила ледяным тоном:
- Не стоит разыгрывать невинность. Мы знаем, что ты взяла деньги. Так что лучше отдай их сразу. Или ты уже успела их куда-нибудь спрятать?
Синджун зарычал.
- Я ничего не прятала. О чем вы говорите?
Алекс переложил кнут из одной руки в другую.
- Из кассового ящика пропали двести долларов, Дейзи.
- Это невозможно.
- Но это так.
- Я их не брала.
- Вот с этим мы и разберемся.
Дейзи не верила своим ушам.
- Я была там не одна. Может быть, Пит видел кого-нибудь. Он сидел за кассой, пока я примеряла костюмы.
Шеба подошла ближе.
- Ты забываешь, что я проверила выручку прямо перед тем, как ты вернулась в кассу. Тогда все сходилось, а потом пропало двести долларов.
- Это невозможно! Я была там все время! Они не могли исчезнуть!
- Я ее обыщу, Алекс. Может быть, деньги еще у нее.
Алекс не повысил голоса, но все отшатнулись, когда он ответил Шебе:
- Ты к ней не прикоснешься.
- Что это с тобой? - возмутилась Шеба. - Чем, интересно, ты думаешь?
- Хватит болтать. - Алекс повернулся к Хедер. - Уходи, к утру все станет ясно.
Хедер неохотно повиновалась, но Дейзи заметила, что стали собираться другие - Нико Мартин, дрессировщик слонов, Джек Дэйли и Брэйди Пеппер с одной из ассистенток.
Увидев, что они привлекли всеобщее внимание, Алекс обратился к Дейзи:
- Если ты сейчас отдашь деньги, то мы прекратим это безобразие.
- Но у меня их нет!
- Тогда мне придется их поискать, и начну я с личного обыска.
- Нет!
Он схватил Дейзи за руку, и Синджун оглушительно зарычал, провожая своим ревом Алекса, который потащил Дейзи к трейлеру. Шеба не отставала, дав понять, что хочет участвовать в разбирательстве до конца.
Краем глаза Дейзи видела суровые неулыбчивые лица остальных циркачей. Трудно было поверить, что это те же люди, которые только вчера пели песни вокруг праздничного стола. Джилл старательно избегала встречаться с ней взглядом, Маделин попросту отвернулась, а Брэйди Пеппер смотрел на Дейзи испепеляющим взглядом.
Когда Алекс схватил ее за руку, Дейзи пронзило чувство, что ее подло предали.
- Прекрати это немедленно. Ты же знаешь, что я никогда не стала бы воровать.
- В том-то и дело, что именно этого я не знаю.
Они подошли к трейлеру, и Алекс распахнул дверь:
- Входи!
- Как ты можешь этим заниматься?
- Это моя работа - Он втолкнул Дейзи внутрь.
Шеба последовала за ними - Что ж ты так волнуешься, если невиновна? - язвительно спросила она.
- Я невиновна!
Алекс швырнул кнут на стул.
- Тогда не сопротивляйся и дай мне тебя обыскать.
Дейзи посмотрела сначала на Алекса, потом на Шебу - от их холодных жестоких взглядов ей стало плохо Какие бы ни были их отношения в прошлом, сейчас они объединились против нее.
Алекс шагнул к Дейзи, и она, отпрянув, уперлась в кухонный стол - то самое место, где всего несколько часов назад он с такой страстью целовал ее.
- Я не могу этого допустить, - в отчаянии проговорила Дейзи. - Мы с тобой связаны клятвой, Алекс.
Она понимала, что от этих слов выглядит в их глазах еще более виновной, но браки основываются на доверии, если он разрушит это доверие, то их брак обречен.
- Давай покончим с этим, - произнес Алекс.
Дейзи метнулась в сторону.
- Не прикасайся ко мне! Прошу тебя, поверь мне на слово! Я не крала деньги Я в жизни ни разу ничего не украла.
- Прекрати, Дейзи! Тебе же будет хуже.
Она поняла, что Алекс не отступит. С испугавшей ее целеустремленностью он поставил ее спиной к шкафу.
Оцепеневшим взором она уставилась в его лицо.
- Не делай этого, - прошептала она - Пожалуйста, я тебя очень прошу.
На какое-то мгновение он застыл в нерешительности, но затем взялся ладонями за бока Дейзи. Шеба внимательно смотрела, как муж обыскивает жену. Вот его руки скользнули по талии и бедрам, ощупали живот и спину Вот его ладони легли на грудь, которую он еще недавно так исступленно ласкал. Дейзи закрыла глаза, когда рука Алекса скользнула между ног - Ты должен был мне поверить, - прошептала она, когда он закончил.
Алекс отступил, в глазах его светилась озабоченность.
- Если деньги не у тебя, то почему ты сопротивлялась?
- Я хотела, чтобы ты мне поверил. Я не воровка.
Она посмотрела ему в глаза. Казалось, Алекс хочет что-то сказать, но тут заговорила Шеба:
- У нее была масел времени, чтобы избавиться от денег.
Поищи в трейлере, а я пока осмотрю твою машину.
Алекс кивнул, и Шеба вышла. Несмотря на духоту южной ночи, у Дейзи стучали зубы. Поведение Алекса и Шебы говорило само за себя - они, безусловно, доверяли друг другу и не доверяли ей.
Дейзи без сил опустилась на кушетку и, чтобы унять дрожь, охватила руками колени. Она не стала смотреть, как Алекс вытряхивает из шкафа ее вещи. Ее охватило чувство неизбежности чего-то страшного. Дейзи не могла вспомнить, когда по своему усмотрению распоряжалась собственной жизнью. Пожалуй, никогда. Сначала приходилось исполнять капризы матери, потом - отца, и вот теперь появился этот ужасный, опасный человек, законный муж, который стал ее полновластным господином.
Шум обыска сменился мертвой тишиной. Дейзи тупо смотрела на потертый коврик.
- Кажется, ты нашел деньги?
- Да, на дне твоего чемодана, там, куда ты их положила.
Дейзи подняла голову и увидела лежавший у его наг раскрытый чемодан. В ладони Алекс сжимал помятые купюры.
- Кто-то положил их туда, Я их не прятала!
Алекс сунул деньги в карман.
- Перестань притворяться. Ты зажата в угол. Наберись духу, скажи правду и отвечай за последствия.
- Я не крала деньги. Кто-то решил меня подставить. - Дейзи подозревала, что за этим происшествием стоит Шеба, и Алекс это знает. - Я этого не делала! Ты должен мне поверить!
Мольбы умерли на устах Дейзи, когда она увидела плотно сжатые губы Алекса. Нет, его не переубедить.
- Я больше не стану оправдываться, - произнесла она с жутким чувством обреченности и смирения. - Я сказала, правду, и мне нечего прибавить.
Алекс устало опустился на стул.
- Ты будешь звонить в полицию? - безжизненным голосом произнесла Дейзи.
- Мы сами решаем наши проблемы.
- Ты хочешь стать судьей и палачом?
- Мы всегда так поступаем.
Цирк всегда казался Дейзи волшебным местом, но пока она видела здесь только злобу и подозрительность. Она вперила взгляд в Алекса, пытаясь проникнуть сквозь неприступное выражение его глаз.
- А если ты ошибаешься?
- Я не ошибаюсь.
От такой уверенности в душе Дейзи зашевелились дурные предчувствия. Такая самонадеянность наверняка предвещала катастрофу. Дейзи ощутила ком в горле. Она сказала, что не будет больше защищаться, но ее вдруг захлестнули эмоции. С трудом проглотив слюну, она уставилась на безобразные занавески, висевшие на окне.
- Я не брала эти двести долларов, Алекс.
Он встал и направился к двери.
- Завтра разберемся с последствиями. Не пытайся уйти из вагончика. Я тебя все равно найду.
В его голосе звучал металл. Интересно, какое наказание он ей определит? Наверняка тяжелое, в этом Дейзи не сомневалась.
Алекс открыл дверь и вышел в ночь. Девушка услышала, как ревет в клетке тигр, и содрогнулась.

Шеба смотрела вслед Алексу. Потом она взглянула на двести долларов, которые он отдал ей, и поняла, что пора ехать.
Через несколько минут она уже неслась по шоссе. Было совершенно не важно, куда ехать, сейчас Шебе надо было уединиться, чтобы насладиться его унижением. Вот куда завели Алекса Маркова гордость и самонадеянность - он женился на воровке!
Когда несколько часов назад Джилл Демпси сказала Шебе о браке Алекса, ей захотелось умереть. Она была готова смириться с воспоминаниями о том страшном дне, когда она на коленях молила Алекса остаться только потому, что была уверена: он никогда и ни на ком не женится. Как он смог найти женщину, которая поняла его лучше, чем она, Шеба Кардоза, его вторая половина, его второе я? Если он отказался жениться на ней, значит, он не женится ни на ком, только такой исход мог удовлетворить гордость Шебы.
Но сегодня все было кончено. Шеба не могла поверить, что Алекс способен отказать ей ради какой-то бесполезной смазливой игрушки. Шеба с ужасающей ясностью, словно это было вчера, вспомнила, как она, рыдая, ползала на коленях перед Алексом.
Но теперь она отомщена. Алекс наказан, и она может жить с гордо поднятой головой. Лучшего нельзя было и придумать, более чувствительного удара Алекс еще не получал. Ее унижение было ее личным делом, а его унижение видели все.
Шеба нажала кнопку радиоприемника - машину заполнили звуки тяжелого рока. Бедный Алекс - в этот момент Шеба искренне жалела своего бывшего любовника. Упустил свой шанс жениться на королеве арены и женился на мелкой воришке.

В то время как Шеба Квест мчалась в своем «кадиллаке» по залитому лунным светом шоссе Северной Каролины, Хедер Пеппер, съежившись и обхватив себя худенькими ручками, сидела возле вагончика своего отца. Щеки ее были мокры от слез.
Зачем она совершила этот ужасный поступок? Если бы мама была жива, Хедер объяснила бы ей, как все произошло, как она вошла в кассу, как увидела открытый ящик с деньгами, как ее разозлила ненавистная Дейзи… Мама бы все поняла и помогла бы все исправить.
Но мама умерла, а отец, вздумай она ему все рассказать, возненавидел бы ее навеки.

Глава 8

- Вот лопата, мисс, - угрюмо произнес служитель, - а это тележка. Вам придется вычистить слоновник?
Проговорив эту незатейливую фразу, Диггер - так звали служителя при слонах Нико Мартина - вручил Дейзи лопату и заковылял прочь. Старик был невероятно худ, с уродливыми, артритическими суставами рук и ног, ввалившимися из-за отсутствия зубов щеками. Таков был новый босс Дейзи. Девушка тоскливо уставилась на лопату. Это и было наказание, обещанное вчера Алексом. В глубине души она надеялась, что он ограничится заключением ее в трейлер, превратив его в передвижную тюрьму, но муж оказался не так прост.
Вчера вечером, выплакав все слезы, она незаметно уснула на кушетке и до сих пор не знала, когда вернулся Алекс и вообще ночевал ли дома. Дейзи считала, что он скорее всего провел ночь с какой-нибудь ассистенткой, и чувствовала себя покинутой и несчастной. Утром в машине Алекс не проронил ни слова, сказав только, что она теперь будет работать с Диггером и не смеет никуда отлучаться без его позволения.
С лопаты Дейзи перевела взгляд на слоновник. Животных уже вывели через раздвижную дверь в середине стены. От открывшегося зрелища у Дейзи сделались спазмы в желудке, к горлу подступила желчь. На полу высились горы навоза. Горы.
Некоторые из них были почти аккуратны - кучи с торчащей из них соломой, но зато другие были растоптаны исполинскими ногами и размазаны по полу.
Все это были цветочки. Самым страшным была нестерпимая вонь.
Отвернувшись к выходу, Дейзи сделала глубокий вдох. Муж поверил в то, что она воровка и лгунья, и послал ее в слоновник, прекрасно зная, что она панически боится животных. Она снова заглянула внутрь, и ее охватило горькое чувство поражения - только сейчас она окончательно поняла, что проиграла, не способна сделать то, что от нее требуется. У других людей есть скрытые силы, которые они пускают в ход в экстремальных ситуациях, но у нее нет таких сил. Она - бесполезная, никому не нужная неженка. Все, что говорил о ней отец, оказалось сущей правдой. Все, что говорил Алекс, - тоже Она не годится ни на что, кроме светской болтовни, а здесь, в этом мире, это никому не нужно. Лучи полуденного солнца стали беспощадно печь голову, и девушка поняла, что в ее душе нет даже намека на мужество. Она сдается. Лопата выпала из рук и со звоном скатилась с пологого пандуса.
- Ну что, с тебя наконец хватит?
Внизу, возле пандуса, стоял Алекс. Дейзи нехотя кивнула.
Алекс смотрел снизу на жену, уперев руки в бедра, обтянутые линялыми джинсами.
- Люди бились об заклад, хватит ли у тебя духу хотя бы на то, чтобы войти в слоновник.
- И на что ты поставил? - тихим хриплым голосом осведомилась Дейзи.
- Ты воспитана не для этого дерьма, ангелочек. Это сразу видно. Но чтобы удовлетворить твое любопытство, скажу, что я не участвовал в пари.
Дейзи была уверена, что он поступил так не из чувства верности, а боясь подмочить свою репутацию начальника. Она с интересом воззрилась на Алекса:
- Ты с самого начала знал, что я не справлюсь с этой работой?
- Надо было самой понять, что ты здесь не выживешь. Но ты слишком долго до этого доходила, Дейзи. Я пытался убедить Макса, что у снега больше шансов уцелеть на сковородке, чем у тебя - выжить здесь, но он не захотел меня слушать Голос Алекса стал почти нежным, и это обеспокоило Дейзи больше, чем его обычная грубость.
- Иди в трейлер, Дейзи, и переоденься, а я поеду куплю тебе билет на самолет.
«И куда я поеду?» - подумала Дейзи. Бежать больше некуда, Она услышала грозный рев Синджуна и оглянулась, но клетку закрывала автоцистерна.
- Я дам тебе денег. Должно хватить, пока не найдешь работу.
- Когда я в аэропорту просила тебя одолжить мне денег, ты мне отказал, так почему делаешь это сейчас?
- Я обещал твоему отцу, что честно дам тебе шанс. Я свое слово сдержал.
Алекс повернулся и зашагал к трейлеру, уверенный, что Дейзи следует за ним. Такая уверенность взбесила - она мгновенно перестала чувствовать себя несчастной и раздавленной - ее охватила ярость, так несвойственная ее оптимистической натуре.
Злоба была чужда Дейзи, поэтому она не сразу поняла, что за чувство испытывает. Этот самовлюбленный тип настолько уверовал в ее бесхребетность, что даже не поинтересовался, на самом ли деле она сдается.
А она сдается?
Дейзи посмотрела на лопату. Сухие комья навоза, прилипшие к штыку и черенку, привлекли сотни мух. «Вот к чему привела меня жизнь», - подумала Дейзи.

Предыдущая страница 9 Следующая страница


Поцелуй ангела 10

Подавив судорожное рыдание, она схватила лопату и без оглядки бросилась в слоновник. Поддев ближайшую кучу, она, дрожа от напряжения, ухитрилась поднять лопату и понесла ее к тележке. Казалось, от этого усилия легкие сейчас разорвутся.
Девушка втянула в себя воздух и едва не задохнулась от вони.
Не дав себе времени на раздумье, она вынесла следующую кучу, потом еще одну.
По металлическому пандусу гулко прозвучали шаги Алекса.
- Хватит, Дейзи. Пошли отсюда.
- Убирайся, - хрипло, борясь со спазмом в горле, произнесла Дейзи.
- Ты здесь не выживешь, твое упрямство только отсрочит неизбежное.
- Наверное, ты прав. - Несмотря на все усилия, Дейзи не смогла удержать слез, хлынувших из глаз. Она хлюпала носом, но работы не прекратила.
- Своим упрямством ты только доказываешь свою глупость.
- Я ничего не собираюсь доказывать, просто не хочу больше с тобой разговаривать. - Взвалив на лопату очередную лепешку навоза, Дейзи, пошатываясь под тяжестью ноши, понесла ее к тележке.
- Ты плачешь?
- Убирайся.
Войдя в слоновник, он вгляделся в лицо жены.
- Да, так и есть. Плачешь.
- Прости, но ты загородил мне дорогу. - Голос ее прерывался от натуги.
Алекс потянулся к лопате, но Дейзи неожиданно для себя резко отдернула ее в сторону, и руки Алекса схватили воздух. В жилах Дейзи циркулировала уже, по-видимому, тонна адреналина. Это придало ей сил поддеть еще одну лепешку Она размахнулась, намереваясь запустить навозом в Алекса.
- Убирайся, я говорю вполне серьезно, Алекс! Если ты сейчас же не уйдешь, я вывалю тебе на голову эту лопату.
- Не осмелишься.
Руки ее дрожали, слезы неудержимо капали на футболку, но она выдержала взгляд Алекса и не отвела глаз.
- Тот, кому больше нечего терять, осмелится на все.
Несколько мгновений он стоял неподвижно, что-то обдумывая. Потом медленно покачал головой и неторопливо попятился.
- Ладно, делай что хочешь, но смотри, тебе же будет хуже.
Дейзи чистила слоновник два часа. Самым трудным оказалось возить тележку вниз по пандусу. В первый раз она перевернулась, и Дейзи пришлось снова грузить ее доверху.
Девушка все время плакала, но работу не бросала. Один раз она подняла глаза и увидела шедшего невдалеке Алекса, который внимательно смотрел на нее своими янтарно-желтыми глазами. Дейзи сделала вид, что не заметила мужа. Боль в плечах стала невыносимой, но она, сжав зубы" продолжала возить навоз.
Вычистив слоновник, Дейзи встала в дверях. Джинсы и футболка, которые Алекс купил ей два дня назад, были вымазаны в грязи, как, впрочем, и все остальное. Волосы разметались, наманикюренные ногти были сломаны Несмотря ни на что, она сделала работу, и ей страшно хотелось испытать гордость за себя, но Дейзи чувствовала лишь полное изнеможение.
Отдыхая, она прислонилась к косяку дверного проема. С этого возвышенного места она хорошо видела взрослых слонов, прикованных к придорожному столбу, - животные служили живой рекламой для проезжавших мимо водителей.
- Спускайтесь сюда, мисс, - раздался голос Диггера - Рабочий день еще не кончился.
Дейзи заковыляла с пандуса, не сводя встревоженных глаз с молодых слонят, которые паслись непривязанные в каких-нибудь десяти ярдах от передвижного слоновника.
Диггер показал на них рукой:
- Детишек надо напоить. Возьмите этот багор и гоните их к корыту Взяв в руку длинный Шест, Диггер подошел к группе слонят и голосом и тычками погнал их к оцинкованному баку, наполненному водой. Дейзи отошла подальше, сердце ее бешено колотилось от страха.
Диггер оглянулся и посмотрел на девушку.
- Мисс, так дело не пойдет, оттуда вы не сможете погнать детишек на водопой.
Дейзи опасливо двинулась вперед, говоря себе, что, в конце концов, это детеныши, хотя в каждом из них было не меньше тонны. Слава Богу, это не маленькие злобные собачки.
Она с любопытством смотрела, как некоторые слонята пили из бака ртами, а другие сначала набирали воду в хобот, а потом подносили хобот ко рту. Диггер заметил, что Дейзи по-прежнему старается держаться от слонов подальше.
- Кажется вы очень их боитесь, мисс?
- Называйте меня Дейзи.
- Животным нельзя показывать свой страх.
- Мне все об этом говорят.
- Они должны знать свое место, покажите им, что вы босс.
Стукнув одного слоненка, Диггер отогнал его в сторону, остальные последовали за первым. Наблюдая слонят со зрительского места в цирке, Дейзи находила их забавными с их развевающимися ушами, загнутыми кверху ресницами и печально-торжественным выражением глаз, но сейчас «детишки» внушали ей панический ужас.
Дейзи видела Нико Мартина на арене в окружении взрослых слонов, и, хотя все они были самки, они казались воплощением мужской силы" этакими громадными быками. Она содрогалась, когда время от времени Нико тыкал слонов багром, все ее существо восставало против такого жестокого обращения. Слоны не сами выбирали свою судьбу, попали в цирк не по своей воле и вряд ли заслуживали, чтобы к ним так относились за то, что они не подчинялись правилам, установленным людьми, правилам, противоречащим природным инстинктам животных.
- Я обычно помогаю Нико седлать слонов, - сказал Диггер. - Все, погнали детишек к кольям. Через несколько минут я вернусь и помогу их привязать.
- Ой, нет! Я думаю, что…
- Вот этого зовут Пудинг. Это - Картофелина. Вон тот с краю - Галька, а тот - Мошенник. А ну пошел, Галька. Ты, кажется, совсем забыл о хороших манерах.
Вручив Дейзи багор, Диггер удалился.
Дейзи перевела недовольный взгляд с багра, зажатого в кулаке, на слонов. Мошенник открыл рот - то ли зевнул, то ли вознамерился ее съесть - этого Дейзи не знала, но на всякий случай отпрыгнула в сторону. Два слоненка опустили хоботы в бак с водой.
Вот теперь она сдастся, подумала Дейзи. Она сумела вычистить слоновник, но подойти поближе к животным не в состоянии. Все. Силы исчерпаны.
Вдалеке она заметила Алекса - он молча смотрел на нее, как стервятник, который ждет смерти своей жертвы, чтобы наброситься на ее бренные останки.
Содрогнувшись, Дейзи сделала нерешительный шажок по направлению к слонятам.
- Эге, а ну, пошли, ребятки. - Она указала багром на колья.
Мошенник, а может. Галька, поднял голову и с любопытством уставился на Дейзи.
Она собралась с духом и сделала еще один шаг.
- Пожалуйста, не злите меня, у меня и так был ужасный день.
Картофелина вынул из бака хобот и повернулся к Дейзи. В следующий момент она почувствовала, как ей в лицо брызнула струя воды.
- Ой! - Дейзи отпрянула назад.
Слоненок побрел прочь, но не к кольям, а к трейлерам.
- Вернись! - крикнула Дейзи, протирая глаза. - Не ходи туда, пожалуйста!
В этот момент подоспел Нико с длинным металлическим прутом, раздвоенным на конце в виде буквы "У". Моментально сориентировавшись, Нико ткнул Картофелину куда-то пониже уха. Слон вздрогнул, издал громкий страдальческий звук, отпрянул и послушно направился в сторону кольев. Остальные последовали за ним.
- Что вы с ним сделали?
Нико переложил прут из правой руки в левую и откинул со лба длинные светлые волосы.
- Маленький горячий укол - этой штукой глушат быков на бойне. Пользуюсь ею только в крайних случаях, но они знают, что я их Цапну, если они начнут валять дурака.
Дейзи неприязненно посмотрела на прут.
- Вы используете ток? Вам не кажется, что это жестоко?
- С животными нельзя миндальничать. Я их люблю, но не схожу по ним с ума. Они должны знать, кто в доме хозяин, иначе люди могут получить увечье.
- У меня ничего не получится, Нико. Я уже всем говорила, что боюсь зверей, но меня никто не хочет слушать, - Этот страх вы преодолеете. Надо просто провести с ними некоторое время. Животные не любят резких громких звуков и когда к ним подкрадываются, так что подходите к ним только спереди. - Нико взял у Дейзи багор и вручил ей прут. - Увидев у вас эту штуку, они отнесутся к вам с должным уважением. Со слонятами легко управиться, достаточно пару раз их стукнуть, и вы завладеете их вниманием Если вздумаете использовать багор, цепляйте их позади ушей - там расположено крупное нервное сплетение.
Дейзи почувствовала себя так, словно ей в руки всучили что-то непристойное. Взглянув на слонят, Дейзи заметила, что Картофелина внимательно на нее смотрит. Казалось, он приготовился получить еще один удар, а не получив его, разочаровался, хотя скорее всего так Дейзи лишь показалось.
Когда Нико ушел, Дейзи, громко покашляв, чтобы не застать слонов врасплох, подошла к маленькому стаду. Подняв головы и увидев, что она держит в руке, слоны беспокойно затоптались на месте. Мошенник открыл рот и издал громкий жалостливый звук.
«Должно быть, животные уже привыкли, что их подгоняют к кольям ударами электрического тока», - подумала Дейзи и сразу невзлюбила Нико Мартина. Вместо уверенности в себе супруг вызывал у Дейзи только отвращение. Не важно, что он пугает слонят, - она никогда не прикоснется к ним этой штукой. Дейзи швырнула прут за стог сена.
Она с тоской оглянулась на потрепанный трейлер Алекса.
Всего три дня назад она находила его отвратительным и безобразным, но сейчас он казался ей самым гостеприимным местом в мире. Она вспомнила, что пережила чистку слоновника, ничего, переживет и это.
Дейзи снова приблизилась к слонам, они внимательно ее разглядывали. Очевидно, поняв, что эта женщина не представляет для них опасности, животные продолжили радостно копаться в грязи Все, кроме Картофелины. Была ли это игра воображения или нет, но Дейзи показалось, что слоненок улыбается. Не улыбка ли придавала ему такой дьявольский вид?
- Хорошие; слоники! Хорошие детишки, - заворковала Дейзи. - И хорошая Дейзи. Очень, очень хорошая Галька и Мошенник подняли головы и посмотрели друг на друга. Дейзи могла бы поклясться, что в их глазах прочитала отвращение к собственной персоне. Картофелина тем временем схватил охапку сена и бросил ее себе на спину. Другие слонята продолжали выжидательно наблюдать за Дейзи, только он, словно забыв о ее существовании, продолжал забавляться сеном Среди всей четверки он казался самым безопасным - Дейзи решила подойти к нему поближе.
Картофелина бросил себе на спину еще одну охапку сена, Дейзи сделала еще несколько осторожных шагов. Теперь от слоненка ее отделяло около шести футов. Он принялся рыться хоботом в грязи.
- Хороший малыш. - Она продвинулась вперед еще на несколько дюймов, разговаривая со слоненком, как с ребенком - Хороший мальчик, чудесно себя ведешь. - Голос ее предательски дрогнул. - Картофелина любит Дейзи. Дейзи хорошая.
Она осторожно протянула вперед руку - до хобота оставалось несколько дюймов. Дейзи вспотела и дрожала, но продолжала уговаривать себя, что слоны не едят людей, что…
Шлеп!
Хобот слоненка хлестнул ее в грудь, как огромный кнут, опрокинув на спину. Дейзи так сильно грохнулась о землю, что из глаз посыпались искры. В левом боку отдалась сильная, почти нестерпимая боль, в глазах помутилось, а когда пелена рассеялась, Дейзи увидела, как слоненок, задрав хобот, победно затрубил.
Отчаявшись, Дейзи не спешила подниматься на ноги. Вдруг в поле ее зрения появились лиловые босоножки, украшенные серебристыми звездочками. Дейзи подняла голову и увидела, что сквозь темные очки на нее смотрит сама Батшеба Квест Шеба была одета в длинную блузку и сидящие на бедрах джинсы, схваченные бледно-лиловым поясом. У ее ног стоял маленький черноволосый ребенок - Дейзи видела его с женой одного из братьев Толя. Глядя на девушку, Шеба сдвинула на лоб очки, откинув назад волосы так, что стали видны огромные, выполненные в форме звезд, украшенные фальшивыми рубинами серьги.
Дейзи ожидала увидеть триумф в глазах Шебы, но в них отражалось только удовлетворение. Дейзи так низко пала в ее глазах, что Шеба уже не рассматривала девушку как соперницу.
- И где только Алекс откопал такое сокровище?
Недоуменно покачав головой, Шеба переступила через лежащую Дейзи и, подойдя к слоненку, потрепала его по хоботу.
- Ты маленькая вонючка, да? - обратилась она к малышу.
Это было полное фиаско. К счастью, рабочий день кончился.
Главное - она выжила, хотя и с большим трудом. Сделав над собой усилие, Дейзи встала на ноги и поплелась к трейлеру, но заметила, что туда входит Алекс. Не желая попасться ему на глаза, она принялась бесцельно бродить между вагончиками.
Шедшие навстречу две ассистентки, увидев ее, свернули в сторону. Один из клоунов притворился, что не узнал Дейзи. Ей же отчаянно хотелось курить.
Она подскочила на месте от неожиданности, когда поблизости раздался дикий, улюлюкающий вой. Оглянувшись, она увидела у одного из вагончиков Френки, вцепившегося в руку Джилл.
Показав свободной лапой на Дейзи, обезьяна отчаянно заверещала. Джилл взяла своего питомца на руки и, не говоря ни слова, пошла прочь.
Дейзи стало тошно Все ясно - она изгой Ничего не видя вокруг, Дейзи еще долго бродила по территории цирка, пока не забрела в зверинец Боковой клапан был откинут, все звери были на месте, кроме Синджуна, чья клетка продолжала жариться на солнце. Увидев Дейзи, зверь ощетинился и прижал уши к голове. Прошлой ночью было очень темно, но теперь, при свете дня, девушка разглядела, что в клетке очень грязно.
Снова, как и в прошлый раз, тигр посмотрел ей прямо в глаза, и снова Дейзи не смогла отвести глаз. В прошлый раз мех тигра сиял в свете луны, но теперь, при ярком солнечном свете, стало заметно, что шерсть у него тусклая и свалявшаяся Дейзи не отрываясь смотрела в золотистые глаза зверя, чувствуя, что прикасается к жгучей тайне бытия. Секунды текли нескончаемой чередой - Дейзи охватил нестерпимый жар Лицо пылало румянцем, грудь вспотела. Девушке еще никогда не было так жарко, хотелось сорвать одежду и броситься в ванну с ледяной водой Она буквально горела, чувствуя, что тепло исходит от тигра.
- Вот ты где.
Обернувшись, Дейзи увидела приближающегося Алекса. От ледяного, безразличного взгляда, которым он окинул ее с ног до головы, девушка похолодела.
- У тебя есть немного свободного времени перед спектаклем, - сказал Алекс. - Помойся, а потом пообедаем.
- Перед спектаклем? - упавшим голосом спросила Дейзи.
- Я же тебе говорил, что участие в представлениях - часть твоей работы.
- Но только не сегодня. Сегодня я не могу, ты посмотри на меня!
Взглянув на жену, Алекс чуть было не сдался: бледная от изнеможения и настолько грязная, что ее трудно было узнать. Из косметики остался только Тонкий слой туши на нижних ресницах.
Уголки рта горестно опустились. Алекс мог бы поклясться, что никогда не видел столь изнуренного человека.
В то же время он не мог не восхищаться тем, что вопреки всему Дейзи еще способна держаться на ногах. Он вспомнил, как она бросилась на него с лопатой навоза наперевес, - он прекрасно понимал, какого напряжения сил это требовало. Сегодня она его поразила. К несчастью, этот маленький бунт - просто оттяжка неизбежного конца.
Почему она не сдается? Алекс не понимал, откуда у Дейзи берутся силы, где тот тайный источник, откуда она их черпает, но твердо знал, что сопротивление не продлится долго, и поэтому решил не мучить девушку. Он сумел подавить в себе жалость, которая побуждала его уступить просьбе Дейзи, зная, что это будет жестокость, а не доброта. Чем жестче с ней сейчас обращаться, тем скорее она осознает правду, Алекс укрепил свою решимость тем, что вспомнил - перед ним воровка, а этого невзирая на все обстоятельства он не мог простить.
- Первое представление в шесть. Ты будешь выступать со слонами.
- Но…
Алекс заметил царапину на тыльной стороне ладони Дейзи и, схватив ее за руку, осмотрел ранку.
- Тебе давно делали прививку от столбняка? - поинтересовался он.
Она тупо уставилась на мужа.
- Укол от столбняка, чтобы избежать инфекции, - повторил он чуть ли не по слогам.
Дейзи заморгала с таким несчастным видом, что Алексу вдруг захотелось взять ее на руки и отнести в трейлер. Но ему была противна даже мысль о том, чтобы взять в руки и ощутить тепло ее мягкого, податливого тела. Если бы она не украла деньги, то прошлую ночь провела бы в его постели, но что произошло, то произошло. Алекс был в такой ярости, что не решился дотронуться до Дейзи. Не хотел.
- Так когда тебе делали противостолбнячный укол? - резко спросил он еще раз.
Дейзи посмотрела на глубокую царапину.
- В прошлом году. Я порезалась, когда каталась на яхте Биффи Броугенхауза.
Бог ты мой! Как он мог жениться на женщине, которая знакома с типом по фамилии Броугенхауз? Черт бы ее подрал!
- Смажь ее каким-нибудь антисептиком! - рявкнул Алекс. - И постарайся вовремя подготовиться к представлению, иначе тебе придется еще и конюшню вычистить.
Еще больше помрачнев, Алекс отправился по своим делам.
Он всегда гордился своей честностью, но эта маленькая женщина заставила его почувствовать себя неотесанным чурбаном. Его неприязнь к Дейзи возросла.

Дейзи на удивление легко перенесла представление - скорее всего благодаря какому-то оцепенению от утомления - она нисколько не переживала, что пришлось щеголять перед публикой в бесстыдном красном костюме. К тому же, хотя Алекс сказал, что она будет выступать со слонами, Дейзи оказалась во время парада-алле где-то сзади и сошла для зрителей за воздушную гимнастку.
Перед представлением Дейзи мылась целую вечность и чуть не плакала при каждом движении. Она вымыла и высушила голову и, следуя совету Алекса, гуще, чем обычно, наложила на лицо косметику, как положено в цирке. В перерыве между представлениями она уснула в трейлере с бутербродом в руке.
- Не разбуди ее Алекс, наверняка проспала бы свой выход.
После второго представления Нико Мартин поймал Дейзи у выхода из шапито.
- Помоги Диггеру загнать детишек в слоновник.
Диггер, похоже, не очень нуждался в посторонней помощи, но такова ее работа, и она не хотела, чтобы Алекс имел лишнюю возможность бросать ей в лицо несправедливые упреки.
- Сомневаюсь, что от меня будет много толка, - сказала Дейзи Мартину.
- Слонята должны к тебе привыкнуть.
Дейзи надела махровый халат Алекса и, хотя и подвернула рукава, все равно чуть не утонула в нем. Но, самое главное, у нее стал более скромный вид.
Слонята сгрудились у выхода, и Дейзи опасливо приблизилась к Диггеру.
- Вам точно нужна моя помощь?
- Почему бы вам не походить с ними, мисс, а То детишки очень с вами кокетничают и капризничают.
Дейзи неохотно пошла вслед за Диггером, держась подальше от слонов. Она без труда узнала Картофелину - самого маленького из четверки и с беспокойством следила, как он шествовал вслед за Диггером, взявшись хоботом за хвост Пудинга. Когда вся процессия дошла до кольев, Диггер начал привязывать к ним слонов.
- Иди-ка сюда, Мошенник. Глядите на меня, мисс, учитесь, как это делается.
Дейзи с таким вниманием следила за действиями Диггера, что не заметила, как сзади к ней тихо подкрался Картофелина. Она обнаружила это, только ощутив на своей шее влажное прикосновение. Взвизгнув, она отскочила в сторону и увидела у шеи хобот.
В глазах слоненка промелькнуло упрямство - он шагнул вперед и снова протянул к Дейзи свой хобот. Оцепенев от страха, не в силах двинуться с места, Дейзи как завороженная следила, как к ней приближаются две трепещущие ноздри.
- Х-хороший Картофелина, х-хороший слоненочек, - залепетала Дейзи, пронзительно взвизгнув, когда слон засунул кончик хобота ей за пазуху.
- Диггер… - сдавленно крикнула девушка.
Тот оглянулся и сразу все понял.
- Вы что, надушились?
В ужасе Дейзи кивнула, не в силах вымолвить ни слова.
Кончик хобота ткнулся ей в ухо.
- Картофелина балдеет от духов.
- Что мне делать? - задыхаясь, спросила Дейзи.
Диггер тупо посмотрел на нее.
- Что вы хотите делать?
- Ч-что делать со слоненком?
- Ну, я не знаю, мисс. А что вы хотите делать?
Рядом раздался хриплый смешок.
- Она, наверное, хочет упасть в обморок, правда, Дейзи?
Это был Алекс, и Дейзи решила не сдаваться.
- Нет, в обморок я падать не хочу.
- На тебе, наверное, два фунта духов, - произнес Алекс и похлопал Пудинга по спине. Картофелина, воспользовавшись тем, что на него никто не смотрит, издал счастливое хрюканье и полез хоботом за ворот халата.
- Но мне никто не говорил, что нельзя душиться, - пыталась возразить Дейзи. - Она с отвращением почувствовала, как кончик хобота упрямо лезет к ее красному костюму. Тут она вспомнила, что перед представлением побрызгала духами между грудей.
- Алекс… - Она умоляюще посмотрела на мужа, - Он… он хочет тронуть меня… - в этот момент хобот достиг цели, - …За грудь! - отчаянно, взвизгнула Дейзи.
- Кажется, на этот раз ты права. - Алекс небрежно оттолкнул в сторону хобот слоненка. - Все, приятель, ты слишком близко подобрался к моей собственности.
Дейзи так поразили слова Алекса, что она не заметила, как Картофелина отошел.
Диггер криво усмехнулся и глянул на слоненка.
- Мне кажется, наш малыш влюбился.
- Боюсь, что так, - согласился Алекс.
- В меня?! - Дейзи недоверчиво посмотрела на мужчин.
- Разве он смотрит на кого-то еще? - поинтересовался Алекс с самой серьезной миной.
Действительно, слоненок смотрел на, нее почти с обожанием.
- Нет, он меня ненавидит. Днем он так ударил меня, что я упала.
- Днем ты была не надушена.
Диггер, скрипя старческими коленями, поднялся и направился к слонам.
- Пошли, парень. Твоя подружка потеряла к тебе интерес.
Топая вслед за Диггером, слоненок поминутно оглядывался с видом влюбленного по уши подростка. Дейзи разрывали противоречивые чувства: с одной стороны, ей было страшно, а с другой - очень приятно оттого, что в этом ужасном цирке она хоть кому-то нравится.
В эту ночь она уснула, едва только голова коснулась подушки, Она смутно помнила, что проснулась, когда несколько часов спустя в вагончик вернулся Алекс. Засыпая, Дейзи почувствовала, как он поправил на ней одеяло.

Глава 9

На следующий день Дейзи подошла к пандусу слоновника в десять часов утра. Мышцы ног невыносимо ныли, а руки болели так, словно она всю ночь провела на дыбе.
- Прости, Диггер, я заснула в машине.
Несмотря на страшную усталость, Дейзи проснулась около трех часов ночи - ей приснился чудесный сон: они с Алексом плыли в розовой лодочке под сводами старомодного туннеля любви, какие встречались только в прошлом веке в парках. Алекс целовал ее, и лицо его было исполнено такой нежности, что она таяла от любовной истомы, растворяясь в своих чувствах, в воде, в Алексе… До рассвета она лежала с открытыми глазами, размышляя о странном контрасте между прекрасным сном и действительностью ее злополучного брака.
Они с Алексом приехали на новое место в Хай-Пойнте задолго до прибытия слоновника, и Дейзи осталась подремать в машине. Она проснулась два часа спустя с онемевшей от неудобного положения шеей и ужасной головной болью.
Подойдя к двери, Дейзи увидела, что Диггер вычистил почти весь слоновник. Она испытала невероятное облегчение, смешанное с угрызениями совести: ведь это ее работа.
- Я сейчас все закончу.
- Самое трудное уже сделано. - Диггер говорил тоном человека, привычного к превратностям судьбы, она редко баловала его.
- Прости, это больше не повторится.
Диггер хмыкнул, что должно было означать: «Поживем - увидим».

Предыдущая страница 10 Следующая страница


11 Сьюзен Филлипс

С вершины пандуса открывался вид на новую стоянку, зажатую между пиццерией и заправочной станцией. Алекс говорил ей, что в большинстве своем актеры любят останавливаться на травяных стоянках. Цирковой городок на асфальте создавал массу проблем, главная из которых - необходимость перед отъездом заделывать отверстия, которые оставляли на асфальте колья шатров и палаток.
За слоновником стучал отбойный молоток, выгрызая в асфальте отверстия, а на площадке в переносном кресле-шезлонге сидела Хедер. Позади нее стояла Шеба и заплетала волосы девочки в сложную косичку. Накануне Дейзи видела, как Шеба тренировала Хедер, помогая ей выполнять замысловатые гимнастические упражнения. Владелица цирка частенько успокаивала рабочих, похлопывая их по плечу, а однажды Дейзи видела, как Шеба утешала шестилетнего сынишку Липскома, который упал и здорово ушибся. Казалось, Шеба Квест соткана из противоречий: с Дейзи - настоящая ведьма, а с остальными - заботливая наседка.
Трубный звук оторвал Дейзи от невеселых раздумий, она посмотрела вниз и увидела Картофелину, который с обожанием взирал на нее сквозь загнутые ресницы.
Диггер хихикнул.
- Смотрите-ка, ваш дружочек явился.
- Сейчас он разочаруется, сегодня я не надушилась.
- Кажется, ему придется самому в этом убедиться. Возьмете его с остальными, ладно? Их всех надо напоить. - Он дернул головой. - Багор вон там.
Дейзи с отвращением посмотрела на продолговатый предмет, прислоненный к стенке слоновьего трейлера. Картофелина, стоя у подножия пандуса, начал кружиться, потом поднял одну ногу, вторую - как было ему положено во время исполнения циркового номера. Дейзи казалось, что слоненок устроил представление именно для нее.
- Ну что мне с тобой делать? Ты что, не понимаешь, что пугаешь меня до смерти?
Собрав все свое мужество, Дейзи робко двинулась вниз по пандусу. Спустившись, она дрожащей рукой достала из кармана джинсов высохшую морковку, которую нашла сегодня в холодильнике и на всякий случай захватила с собой. Надеясь, что Картофелина последует за ней, если будет знать, что у нее есть еда, Дейзи положила морковку на трясущуюся от страха ладонь.
Вытянув вперед хобот, слоненок принялся обнюхивать лакомство. Дейзи сделала шаг назад, решив, пользуясь морковкой как приманкой, отвести слоненка в общую группу. Но не тут-то было, хитрец выхватил у девушки морковку и отправил ее в свой громадный рот.
Дейзи опасливо смотрела, как к ней снова приближается кончик хобота.
- Больше н-нет ничего.
Но Картофелину интересовали духи. Он протянул кончик хобота к вороту футболки, ожидая уловить любимый запах.
- П-прости, дружище, я…
Шлеп! Возмущенно хрюкнув, обманутый в лучших чувствах, слоненок треснул Дейзи хоботом и свалил ее на асфальт Девушка громко вскрикнула от боли. Картофелина задрал к небу хобот и оповестил мир о неслыханном предательстве: духов нет!
Откуда ни возьмись появился Алекс и озадаченно склонился над ней.
- Дейзи, все в порядке?
- В порядке. - Она невольно скривилась от боли в ноге.
- Черт возьми! Ты не должна позволять животным так с собой обходиться. Шеба говорила, что вчера он тоже тебя ударил.
«Естественно, Шеба не могла удержаться от этой мелкой пакости», - подумала Дейзи. Шатаясь, она поднялась на ноги.
Краем глаза она заметила спешащего к слонам Мартина.
- Я сейчас с ним разберусь, - заявил Нико.
У Дейзи перехватило дыхание, когда она увидела, что дрессировщик схватился за багор, - Нет! Не бейте его! Это моя вина, я…
Не обращая внимания на боль, Дейзи бросилась вперед, стремясь встать между Нико и Картофелиной, но опоздала.
Охваченная ужасом, она смотрела; как Мартин ударил малыша багром в самое чувствительное место за ухом. Слоненок громко закричал от боли и отступил. Нико шагнул вперед и занес руку для второго удара.
- Хватит, Нико.
Алекс произнес эти слова очень тихо, и Дейзи их не расслышала. Собрав все силы, она кинулась на спину дрессировщику и возмущенно крича, попыталась вырвать багор из его руки.
- Не бейте его!
Ошарашенный, Нико покачнулся и, с трудом сохранив равновесие, выругался и резко повернулся. Дейзи соскользнула с его спины, но, к счастью, на асфальт еще раз не упала, - стоявший рядом Алекс успел ее поймать.
- Полегче, Дейзи, - сказал он.
В это время к ним подошла Шеба.
- Алекс, что здесь происходит? Прекратите, на площадке репортеры!
Встав на ноги, Дейзи приготовилась к трепке. Однако, к ее удивлению, Алекс обратился к Нико:
- Думаю, на первый раз с него хватит.
Мартин набычился.
- Ты не хуже меня знаешь, что нет никого опаснее слона, который нападает на служителей.
Дейзи не сдержалась:
- Он же детеныш! К тому же это была моя вина. Я не надушилась, и он расстроился.
- Угомонись, Дейзи, - неожиданно мягко сказал Алекс.
- В этом детеныше без малого тонна. - Нико поджал губы. - Я не позволю никому из моих сотрудников сентиментальничать с животными. Тогда мы не сможем соблюсти элементарную безопасность. - Ставка в этой игре - человеческая жизнь, и животные должны знать, кто хозяин.
Дейзи вскипела:
- Жизнь животного тоже имеет ценность! Картофелина не просил запирать его в этот отвратительный цирк и возить по всей стране в вонючем слоновнике. Не просил выводить себя на арену на потеху толпам невежественных людей. Бог создал слонов не для того, чтобы они вставали на голову и показывали фокусы. Он создал их, чтобы они свободно бродили по саванне.
Шеба скрестила руки на груди и насмешливо подняла брови.
- Алекс, скоро она начнет брызгать красной краской на меховые шубы; Уйми свою жену, или пусть она убирается из моего цирка к чертовой матери.
Ни один мускул не дрогнул на лице Алекса, когда его взгляд встретился с немигающим взором Шебы.
- Дейзи приставлена ухаживать за слонами и, насколько я могу судить, справляется со своими обязанностями.
Сердце Дейзи екнуло. Неужели он ее защищает?
Но радость мгновенно испарилась, как только Алекс обернулся и указал рукой на слоновник.
- Уже поздно, а трейлер еще не вымыт. Бери шланг и иди работать.
Мысленно посылая троицу ко всем чертям, Дейзи повернулась и медленно направилась в слоновник. Она прекрасно понимала, что, если животные выступают в цирке, их поведение должно находиться под жестким контролем, но сама необходимость уродовать их природные инстинкты и привычки вызывала в ней неприкрытый протест. Кто знает, может быть, она так остро переживает их неволю потому, что сама находится почти в таких же условиях? Так же как и они, Дейзи пленница, и хозяин полностью распоряжается ею.

Шеба уже входила в дверь красного шарабана, когда ее догнал Брэйди Пеппер, Этот человек действовал Шебе на нервы, хотя нельзя било отрицать, что он весьма привлекателен, - оливковая кожа и лицо с резкими, чисто мужскими чертами. Несмотря на сорок два года, в его волосах едва проглядывала седина, а на мощном стройном теле акробата не было ни унции лишнего жира.
- Ты спишь с Нико?
- Не твое дело. - От "его вызывающего тона Шеба чуть не скрипнула зубами.
- Держу пари, что спишь. Твой типаж - красив и глуп.
- Катись к черту.
Раздражение Шебы переросло в злобу - она действительно несколько раз переспала с Нико в начале сезона. Она, правда, быстро потеряла к нему интерес и не имела ни малейшего желания возобновлять этот роман. Но Шеба не хотела никому давать повод думать, что секс ее больше не волнует.
- Конечно, с таким парнем, как Нико, можно позволить себе пооткровенничать, а вот с таким, как я…
- Такой, как ты, никогда не сможет меня удовлетворить. - Изобразив на лице фальшивую улыбку, Шеба провела пальцем по выпиравшей из-под рубашки Брэйди дельтовидной мышце. - Ассистентки говорят, что ты уже ни на что не годен. Это так?
К ее разочарованию, Пеппер не ответил на подначку, а от души расхохотался.
- У тебя язык, как у змеи, Шеба Квест. Когда-нибудь он наделает тебе неприятностей.
- Обожаю неприятности.
- Знаю, особенно с мужчинами.
Шеба решительно взялась за дверную ручку, но Брэйди не понял намека и последовал за ней. Походка, картинный разворот плеч - все в этом человеке говорило о том, что он считает себя настоящим подарком для женщин. Пеппер, помимо всего прочего, считал женщин низшими существами, и его следовало немедля поставить на место. Насколько Брэйди раздражал ее, настолько же и восхищал как гимнаст - честный, надежный и бескорыстный трудяга, гордость цирка. Под грубой личиной скрывалась благородная и щедрая натура - в отличие от Алекса Маркова у этого человека не было второго дна.
Брэйди окинул Шебу с ног до головы восхищенно-оценивающим взглядом. Он никогда не делал тайны из своего донжуанства, флиртовал направо и налево с молоденькими ассистентками, но, несмотря на это, умел так смотреть на Шебу, что она начинала чувствовать себя в расцвете своей красоты. Правда, она никогда не показывала, что это ей нравится. Никакие сексуальные таланты Брэйди не заставили бы Шебу забыть тот факт, что он всего-навсего сын бруклинского мясника, в чьих жилах не течет ни капли благородной цирковой крови.
- В последнее время ты стала проводить много времени с Хедер, - произнес Брэйди.
- Да, сегодня заплела ей косичку, если ты это имеешь в виду.
Он довольно грубо схватил Шебу за руку, заставив ее остановиться.
- Нет, я имею в виду не это, и ты прекрасно знаешь, о чем я говорю, - о твоих с ней тренировках.
- Чем они тебе не нравятся?
- Я не хочу, чтобы у девчонки возникли напрасные надежды. Ты же понимаешь, что она никогда не станет приличной гимнасткой - Божьей искры у нее нет.
- Кто тебе это сказал? Ты просто не даешь ей шанса;
- Шутишь? Я работаю с ней с первого дня, и она до сих пор ничего не может.
- Тебя это удивляет?
- Не понимаю, что ты хочешь сказать.
- Что ты прекрасный гимнаст, но паршивый тренер.
- Какого черта?! Я великолепный тренер! - Он ткнул себя в грудь большим пальцем. - Своих сыновей я научил всему, что умею сам.
- Мэтт и Роб такие же упрямцы, как ты. Одно дело - учить двух хулиганистых парней и совсем другое - нежную девочку. Как она может чему-то научиться, если ты каждую минуту готов свернуть ей шею?
- Что ты вообще понимаешь в нежных девочках? Ты на себя посмотри - говорят, что весь свой яд ты унаследовала от своей мамаши.
- Очень остроумно!
- Скажи еще, что твой отец сильно с тобой миндальничал, когда учил делать тройное сальто!
- Ему не надо было со мной миндальничать - я и так знала, что он меня любит.
Губы Брэйди вытянулись в едва заметную ниточку.
- Ты хочешь сказать, что я не люблю свою дочь?
Шеба уперла руки в бока.
- Ты безмозглый чурбан! Неужели не ясно, что сейчас для Хедер важнее, чтобы ты был ее отцом, а не тренером. Если ты перестанешь ее шпынять, она станет более восприимчивой к твоим урокам.
- Я же не виноват, что мне приходится еще трахать Энн Лендерс.
- Придержи свой поганый язык.
- Кто бы говорил! Я тебя в последний раз предупреждаю, Шеба, не лезь к Хедер. Ей сейчас и так тяжело, так что не настраивай ее против меня!
Он пошел прочь, пылая негодованием.
Шеба посмотрела ему вслед, отперла дверь вагончика и вошла внутрь. Они с Брэйди не поладили с самого начала, но между ними существовало такое сильное сексуальное влечение, что следовало быть настороже. На горьком опыте Шеба убедилась, что, выбирая любовников, надо соблюдать предельную осторожность, В тот самый день, когда она вышла замуж за Оуэна Квеста, Шеба поняла, что никогда больше не ляжет в постель с человеком, которым не сможет управлять. Когда речь заходила о мужчинах, Шебу охватывала какая-то страсть к самоуничижению: сначала Карлос Мендес, потом Алекс Марков.
Карлос Мендес получил свое, а теперь наказан и Алекс.
Шеба подошла к окну и увидела, как Дейзи Марков, шатаясь от натуги, пытается справиться с охапкой сена. Если бы это был кто-то другой, в сердце Шебы, пожалуй, шевельнулась бы жалость, но это была Дейзи - инструмент мщения, и Шеба подавила сентиментальность. Пусть Алекс испытает унижение до конца.
«Эта девка точно беременна, - подумала Шеба, - иначе зачем бы Алекс женился на ней?» Шеба ненавидела Алекса, но никакая ненависть не могла заставить ее забыть о цирке - это была ее жизнь, - и она мучительно раздумывала, как могло случиться такое: благородная кровь династии Марковых теперь будет струиться в жилах потомков избалованной маленькой воровки, Позор! Хорошо, что всем стала известна правда о Дейзи, иначе Шебе было бы трудно ходить с гордо поднятой головой Впоследствии Дейзи с трудом вспоминала те полторы недели, когда цирк проехал всю Северную Каролину и пересек границу Виргинии. Наедине с Алексом они бывали только в машине во время переездов. Снисходя до разговоров с ней, Алекс до смерти изводил Дейзи своими колкостями. Ели они порознь. Обычно Алекс открывал какие-нибудь консервы, пока Дейзи в ванной готовилась к представлению, и оставлял ее порцию на тарелке.
Он никогда не спрашивал, что бы она хотела поесть, и не предлагал что-нибудь приготовить. Правда, у нее не было сил готовить.
Иногда Дейзи начинало казаться, что тот страстный поцелуй ей просто приснился. Они больше ни разу не прикоснулись друг к другу - только когда Дейзи засыпала в машине, то просыпалась обычно, тесно прижавшись к его плечу. Когда такое случалось, она торопливо отстранялась - переполнявшая их сексуальная энергия буквально била через край.
Может быть, это игра ее воображения? Может быть, он не считает ее привлекательной? Как можно находить привлекательной женщину с мозолистыми руками, обожженным носом, ободранными локтями и в грязной одежде? За всю неделю она ни разу днем не воспользовалась косметикой, накладывая ее только перед представлением. Во время тяжелой работы она завязывала на затылке хвост, но непослушные пряди выбивались и прилипали к шее и щекам. За две недели от ее изнеженности не осталось и следа, она утратила привычку ухаживать за собой. Иногда, глядя на себя в зеркало, Дейзи не узнавала собственного лица.
К тому же она постоянно ощущала тяжкую свинцовую усталость. Каждую ночь она, едва коснувшись головой подушки, моментально засыпала, но, когда в трейлер возвращался Алекс, сразу же просыпалась и долго после этого не могла уснуть, ворочалась с боку на бок, забываясь под утро в тяжелой полудреме, а буквально через полчаса он грубо будил ее. Ночной сон не освежал.
Дейзи была подавлена, измождена и страшно одинока.
Труппа поверила, что она воровка, и артисты по-прежнему сторонились ее, отношения со слонами тоже не стали лучше. Картофелина до сих пор относился к ней, как к предательнице. Несколько раз Дейзи хотела подушиться, но потом решила, что его привязанность пугает ее еще больше, чем откровенная враждебность. Когда рядом были Диггер или Нико, слоненок оставлял ее в покое, но если их не было поблизости, он использовал любую возможность, чтобы ударить Дейзи. Все ее тело было покрыто синяками.
Другие слонята тоже старались ее всячески уязвить - они поняли, что она - легкая мишень для издевательств. Животные обливали ее водой, трубили в уши и били, если она подходила слишком близко. Хуже того, слоны ждали, когда она подойдет, чтобы справить нужду. Диггер говорил, что Дейзи заслужила такое обращение, потому что не пользовалась багром, но она упорно отказывалась бить животных.
Хотя Дейзи давно не подходила к клетке Синджуна, из разговоров она многое узнала о тигре. Это был старик восемнадцати лет с репутацией ненормального зверя. Как говорил Диггер, ни один укротитель так и не смог подружиться с Синджуном - все они считали его непредсказуемым и очень опасным.
Словом, таким же, каким был ее собственный муж. Алекс постоянно приводил ее в замешательство, Дейзи не знала, что о нем думать. Она считала его монстром и садистом, но однажды он появился у слоновника и дал ей рукавицы и бейсболку, чтобы она не получила солнечный удар. Часто он будто случайно оказывался рядом как раз тогда, когда надо было помочь везти тяжело груженную тележку. Однако больше он заставлял ее расстраиваться и переживать.
В середине мая они гастролировали в маленьком городке к югу от Ричмонда. Стояла удушающая жара, больше тридцати градусов, при высокой влажности воздух казался липким, от асфальта поднимались горячие испарения. В тот день слоны успели дважды ее ударить, причем во второй раз Дейзи сильно стукнулась локтем об асфальт. К тому же девушку душила обида - все, кроме нее, отдыхали.
Брэйди и Липском сидели в тенечке, потягивали пиво и слушали по радио репортаж о бейсбольном матче. Джилл развалилась в шезлонге с прохладительными напитками и внимательно изучала «Космополитен». Даже Диггер прикорнул в тени трейлера.
- Дейзи, хватит лодырничать, убери-ка сено! - крикнул Нико, высунувшись из вагончика ассистенток.
Обняв за плечи Чарлин, он скрылся в помещении. С тех пор как они поругались из-за багра, Нико стал относиться к Дейзи с неприкрытой враждебностью, заставляя ее делать самую черную работу, пока не приходил Алекс и не говорил, что на сегодня с нее хватит.
Начав грузить сено, Дейзи почувствовала, как болят мышцы. Пропитанная потом футболка разошлась на плече по шву, к джинсам присохла грязь, каждый квадратный дюйм ее кожи был запачкан, пропитан навозом. Волосы висели липкими сосульками, ногти ломались. Дейзи окончательно пала духом."
На другой стороне площадки сидела Шеба и, потягивая сок, неторопливо красила ногти. Пот заливал глаза Дейзи, вызывая в них нестерпимое жжение, но руки были до того грязны, что она не решалась протереть глаза.
- Поторапливайся, Дейзи! - крикнул Нико под аккомпанемент гнусного хихиканья Чарлин. - Сейчас привезут еще сена.
Что-то внутри Дейзи взорвалось. Ей осточертело быть для всех козлом отпущения, она устала от слоновьих избиений и людских издевательств.
- Грузи сам свое сено! - крикнула она и, отшвырнув вилы, зашагала прочь. Сейчас она найдет Алекса и потребует билет на самолет. Хватит! Хуже ей нигде не будет.
По площадке вдруг разнесся низкий звериный рык. Дейзи почувствовала, что становится нестерпимо жарко - страшно захотелось пить, в горле до невозможности пересохло. Увидев шланг, протянутый от цистерны к зверинцу, Дейзи поспешила к нему, она начала не на шутку опасаться теплового удара.
Снова раздался звериный рев, и Дейзи, оглянувшись, увидела клетку Синджуна, выставленную на самый солнцепек. От марева, поднимавшегося с асфальта, дрожали черные и оранжевые полосы тигровой шкуры.
Сейчас не все животные находились в палатке зверинца, многие клетки стояли в обнесенном забором пространстве между зверинцем и шапито. Грязный, запаршивевший верблюд Честер делил клетку с Леденцом, кремовой волоокой ламой. Белый нейлоновый тент хоть немного, но защищал копытных от жары, но ничто не спасало от нее Синджуна. Казалось, его, как и Дейзи, мучают специально.
Он смотрел на девушку с грустным смирением, даже не потрудившись для приличия прижать уши. Лама издала какой-то странный кудахчущий звук, на который верблюд не обратил ни малейшего внимания. Жар от асфальта жег Дейзи пятки сквозь подошвы легких туфель. Между грудей тек пот.
Казалось, взгляд Синджуна проникал ей в душу.
Жарко, как же мне жарко!
Дейзи были ненавистны клетки, в которых несчастные животные выставлялись на всеобщее обозрение. Жалобное квохтанье ламы продолжало отдаваться в ушах Дейзи, у нее разболелась голова, от запаха плесени, исходящего от нейлонового тента, затошнило. Она невольно отпрянула, ей захотелось убежать, лишь бы не видеть этих грустных зверей, не ощущать беспощадного зноя южного солнца. Сделав шаг назад, Дейзи угодила ногой в лужу. В этом месте протекал шланг, по которому текла вода в поильный бак для зверей.
Не думая о том, что делает, Дейзи пошла вдоль шланга, пока не дошла до бронзового носика, опущенного в бак. Вытащив его, Дейзи открыла кран на полную мощность. Холод обжег ладони.
Подслеповато щурясь, Дейзи взглянула на блестящий на солнце тысячами бликов нейлоновый тент, потом на Синджуна, который прожигал взглядом ее и без того раскаленную, плавящуюся кожу.
Жарко, как же мне жарко!
Дейзи оторопело посмотрела на бронзовый наконечник шланга и решительно подняла его, как ружье, направив струю на тигра.
Да!
На душу Дейзи внезапно снизошел небывалый покой.
- Эй! - К Дейзи, с трудом сгибая артритические суставы, изо всех сил бежал Диггер. - Прекратите, мисс! Перестаньте, слышите?!
Тигр взглянул на Диггера и оскалил зубы. Дейзи повернулась и окатила старика водой.
- Убирайся! - крикнула она вне себя.
- Прекратите, я, сказал! - не унимался Диггер. - Этого нельзя делать!
- А Синджуну нравится, посмотри, Диггер!
Вместо того чтобы прятаться от струи воды, тигр действительно с удовольствием подставлял под холодный душ то один, то другой бок. Продолжая поливать Синджуна, Дейзи хотела сказать Диггеру, что стоило бы лучше ухаживать за животными, но, поняв, что старик и так работает как вол, прикусила язычок.
- Отдай!
Подбежавший сзади Нико попытался вырвать у Дейзи шланг.
С нее хватит! Этот Мартин и так уже до смерти ей надоел - она не уступила.
Вода лилась из носика с сильным напором, и Дейзи чуть было не задохнулась, когда Нико, вывернув ей руку, направил струю ей в лицо. Но она не выпустила шланг.
Мартин продолжал выворачивать ей кисть.
- Перестань, Дейзи! Отдай!
Перекрывая все звуки, над площадкой стоял вибрирующий, мощный рев тигра. Всем своим немалым весом зверь бросался на прутья, словно стараясь защитить Дейзи от Нико. Оторопев, дрессировщик выпустил руку Дейзи и посмотрел на Синджуна.
Зверь рычал на него, прижав уши к голове. Девушка снова направила струю воды в клетку.
- Этот тигр псих! - буркнул Мартин. - Его давно следовало пристрелить!
- Он не любит, когда вы меня обижаете. - Дейзи не смогла скрыть торжества - Гляди-ка, Нико, - произнес старый Диггер. - Этот сукин сын и вправду любит купаться.
- Что здесь происходит?
Все дружно оглянулись - к клетке незаметно подошел Алекс Вытирая глаза одной рукой, Дейзи продолжала поливать клетку.
- Дейзи решила устроить Синджуну душ, - язвительно произнес Нико.
- Решила? - Алекс пронзил жену внимательным взглядом своих непостижимых русских глаз.
- Синджуну было жарко, - устало начала оправдываться Дейзи, - и я решила его освежить.
- Он сам тебя об этом попросил?
Она слишком устала, чтобы пускаться в объяснения, к тому же ей все равно никто бы не поверил, вздумай она сказать, что Синджун действительно попросил ее о душе. Да она и сама не понимала природы той мистической силы, которая связала ее с тигром.
Дейзи направила струю воды на слой грязи, скопившейся на полу клетки.
- Эти клетки страшно запущены, их надо почаще убирать.
Диггер тотчас встрепенулся:
- Я не могу разорваться. Если вам кажется, что клетки грязные, убирайте их сами.
- И буду убирать.
Господи, что она такое говорит? Всего несколько минут назад была полна решимости уехать отсюда, а теперь напрашивайся на лишнюю работу. Зачем ей эти хлопоты, если она не в силах справиться с тем делом, которое ей поручили?
Алекс нахмурился.
- Ты и так достаточно занята. Посмотри, ты же едва на ногах держишься. Нет, я не могу поручать тебе дополнительную работу.
Дейзи устала от постоянного диктата мужа и решила взбунтоваться.
- Я сказала, что буду убирать клетки, и я буду это делать!
Так что если вы с Нико не хотите, чтобы я облила вас, как Диггера, то оставьте меня в покое и не мешайте.
В глазах Алекса вспыхнуло непритворное удивление Нико рванулся вперед.
- Она не успевает справляться со слонами. Как она собирается убираться еще и в зверинце?
- Она не будет им заниматься, - твердо сказал Алекс.
- Буду.
- Дейзи…
- Ты не можешь запретить мне заниматься чем я хочу в мое свободное время.
- У тебя нет свободного времени, - напомнил ей Алекс.
- Значит, придется работать побыстрее.
Муж посмотрел на Дейзи долгим, изумленным взглядом. В его лице появилось какое-то доселе невиданное выражение. Может, понимание? Тень невольного уважения?
- Ты действительно хочешь это делать? - спросил он.
- Да.
- Ты понимаешь, на что обрекаешь себя?
- Не имею ни малейшего понятия.
В глазах Алекса на мгновение мелькнуло что-то весьма похожее на нежность, но он взял себя в руки и кивнул:
- Ладно, быть по-твоему, за несколько дней мы увидим, годишься ли ты на это дело. Можешь работать по паре часов в зверинце каждое утро, а потом будешь ходить в слоновник, к Нико.

Предыдущая страница 11 Следующая страница


Поцелуй ангела 12

- Но мне тоже нужен помощник! Я не могу успевать везде! - огрызнулся Диггер.
- Дейзи тоже, - спокойно возразил Алекс.
Удивлению Дейзи не было границ.
Алекс вздернул бровь.
- Что-нибудь еще?
Дейзи слишком поздно вспомнила, что панически боится животных, но сейчас не время говорить об этом, и она отрицательно покачала головой.
- Решено, значит, зверинец за тобой.
Дейзи проводила мужа долгим взглядом - странное дело, каждый раз, когда она начинала считать его злодеем, он удивлял ее своей неожиданной человечностью. И еще одно немаловажное обстоятельство - Дейзи поняла, что больше не боится Алекса.
Настоящего страха, который она испытывала в первые дни, уже не было. Кодекс его поведения был очень жесток, но он никогда не выходил за его рамки и, судя по всему, никогда не шел на компромиссы со своей совестью и убеждениями.
Следующие несколько часов Дейзи пыталась, держась как можно дальше от животных, отмыть струей воды накопившуюся в клетках грязь. Закончив уборку зверинца, она стала еще грязнее, чем раньше.
Больше того, Дейзи заставила одного из рабочих передвинуть в тень клетку с Синджуном, а потом натаскала сена для Честера и Леденца. При этом верблюд пытался ее лягнуть, зато лама вела себя весьма благонравно. Глядя в ее томные, с поволокой глаза, Дейзи решила, что наконец-то нашла животное, которое ей нравится - Хорошая девочка. Леденец, - льстиво произнесла Дейзи. - Давай с тобой дружить.
Лама неторопливо сложила толстые губы бантиком и плюнула в Дейзи весомым комком вонючей слюны.
Такова благодарность в этом лучшем из миров.

Глава 10

Никогда в жизни не видел Алекс более жалостного зрелища, чем его бедная чокнутая женушка. Оторвавшись от кастрюли с чили, которое готовил, он внимательно посмотрел, как она, шатаясь, входит в трейлер. Одежда Дейзи была грязнее робы золотаря. В волосах застряли клочья сена и остатки звериного корма, руки вымазаны в немыслимой грязи Пахло от девушки тоже весьма своеобразно.
Алекс сам не раз становился мишенью раздраженной ламы и поэтому сразу узнал запах.
- Кажется, ты подошла слишком близко к Леденцу, правда?
Пробормотав что-то нечленораздельное, Дейзи направилась прямиком в ванную Алекс улыбнулся, помешивая чили.
- Я не разобрал Повтори, что ты сказала?
Она повторила грубость голосом хорошо воспитанной женщины, не привыкшей к вкусу соленых ругательств:
- Катись ко всем чертям!
Дейзи с треском захлопнула за собой дверь.
Алекс усмехнулся:
- Понятно, ты впервые близко познакомилась с ламой.
Дейзи не подавала признаков жизни, за дверью царило гробовое молчание.
Алекс бросил в кастрюлю столовую ложку красного перца, добавил горячего соуса, хорошенько размешал и попробовал на вкус Нет, слишком пресно.
Из ванной по-прежнему не доносилось ни звука. Нахмурившись, Алекс поставил на стол бутылку с соусом.
- Дейзи!
Она не ответила.
Алекс подошел к двери ванной.
- Дейзи? Все нормально?
Ответа не последовало.
Повернув ручку, он заглянул внутрь и увидел, что жена стоит перед зеркалом и беззвучно плачет.
Алекса захлестнула неведомая доселе теплая волна нежности.
- Что с тобой, радость моя?
Дейзи не отвечала, слезы продолжали ручьем струиться по ее щекам - Я никогда не была красавицей, не то что моя мать, но сейчас я просто уродина.
Как ни странно, ее задетое тщеславие вместо раздражения вызвало у Алекса сочувствие - он был по-настоящему тронут.
- Даже в такой грязи ты красавица, ангелочек Тебе станет лучше, когда ты вымоешься Но горе было слишком сильным - Дейзи продолжала неподвижно стоять перед зеркалом и рыдать.
Присев перед женой на корточки, Алекс снял с нее босоножки и носки.
- Прошу тебя, уйди. - Дейзи заговорила с тем чувством собственного достоинства, которое он заметил у нее в последние несколько дней, когда эта маленькая женщина отважно бралась за самую тяжелую работу. - Ты это делаешь только потому, что я плачу, но это оттого, что я устала Прости меня и не обращай внимания на мои слезы.
- Я и не заметил, что ты плачешь, - солгал он, стянув с нее после минутного колебания джинсы Сладостные изгибы ее стройных ног мгновенно возбудили его, и Алекс поспешно отвел глаза от треугольника ее светло-зеленых трусиков Сколько времени он еще сможет не прикасаться к ней? За последние полторы недели она каждый день уставала настолько, что едва держалась на ногах, но он думал только о том, как бы прижаться к ее мягкому и соблазнительному телу. Дошло до того, что он не мог спокойно на нее смотреть - при одном взгляде его охватывало неуемное желание, - и это его страшно раздражало Алекс привык контролировать все стороны своей жизни, но эта, кажется, ускользнула из-под его власти.
Даже женщина, воспитанная в цирке с младых ногтей, свалилась бы с ног от той работы, что Алекс взвалил на Дейзи. Он от души надеялся, что пройдет несколько дней, а может быть, и часов, как жена сдастся. А это значило, что ее ни в коем случае нельзя было трогать. Секс осложнил бы ситуацию, поэтому Алекс сдерживал свои порывы и не прикасался к Дейзи.
Но она не собиралась сдаваться, и Алекс мог только гадать, сколько еще ему придется держать себя в узде. Упав ночью в постелю, он неотступно думал о том, что всего в нескольких ярдах от него, съежившись на кушетке, лежит такая сладостная Дейзи.
От этой мысли он долго не мог уснуть. Один ее вид в течение дня не давал ему сосредоточиться на повседневных делах.
Почему она не уехала? Ведь она такая нежная. Слабая. Плачет по любому поводу. Но, разбирая по косточкам ее характер, Алекс был вынужден вспомнить, что Дейзи не спасовала перед Нико и отстояла этих бедных тварей из зверинца. Дейзи Девро Марков оказалась не такой слабой, как он думал.
Оказалась она и непредсказуемой, и это раздражало его так же сильно, как ее недоступность.
- Подними руки, - резко приказал он.
Сегодняшняя работа настолько изнурила Дейзи, что она безропотно подчинилась. Он стащил с нее футболку, оставив Дейзи в лифчике и трусиках, прилипших к потному телу. Она устало уронила голову на грудь, но Алекс не решился раздеть ее до конца, а открыл воду и втолкнул ее под душ прямо в нижнем белье.
- Я покормлю тебя, когда вымоешься. Мне уже обрыло питаться консервами, и сегодня я решил приготовить чили.
- Я тоже умею готовить, - пробормотала Дейзи.
- На сегодня с тебя хватит, - отрезал Алекс.
Выйдя из ванной, Дейзи тщательно расчесала мокрые волосы. Когда она села за кухонный стол, ей нельзя было дать больше шестнадцати лет.
Алекс поставил перед ней тарелку горячего чили, потом положил еду себе.
- Можно мне сегодня пропустить представление?
- Ты заболела?
- Нет.
Поставив свою тарелку на стол, Алекс постарался сохранить суровость.
- Тогда ты не можешь пропустить представление.
Дейзи безропотно смирилась, что огорчило его больше, чем если бы она начала спорить.
- В меня еще никто никогда не плевал, - пожаловалась она.
- Ламам это свойственно, не обижайся на нее.
- Но Френки тоже меня ненавидит. Сегодня бросил в меня коробку с крекерами.
- Это случайность. Френки вообще очень деликатен - он любит всех.
Опершись локтем о стол и положив на ладонь голову, Дейзи безучастно помешивала чили.
- Я же ничего не делаю на арене - просто хожу кругами в позорном костюме. Это самая низкая и примитивная форма эксплуатации женщины.
- Зато очень полезно для кассы.
Он тут же пожалел, что уязвил ее, особенно из-за того, что она была утомлена и не могла противоречить ему. По правде говоря, ее костюм огорчал Алекса больше, чем саму Дейзи. Она не была высокой и пышногрудой, как остальные девушки, но свежее личико и приятная улыбка выделяли ее из общей массы Ему уже приходилось осаживать нескольких удальцов, желавших после представления поближе познакомиться с Дейзи. К удивлению Алекса, ее, казалось, совершенно не волновала реакция мужчин на ее внешность.
Жена задумчиво крошила в чили крекер.
- Вот ты все время говоришь, что в цирке хорошо заботятся о животных, а в зверинце творится форменное безобразие.
- Согласен, я тоже говорил об этом много лет, но Оуэн очень дорожил зверинцем и отказывался от него избавиться.
- А что говорит Шеба?
- Кажется, она разделяет мое мнение. Я очень надеюсь, что она прикроет зверинец, но сейчас трудно найти покупателя на старых цирковых животных. Лучше уж пусть ездят с нами, чем Продать их в какой-нибудь захолустный туристический аттракцион.
Дейзи поднесла ложку ко рту, но бессильно опустила ее обратно в тарелку, словно еда стала для нее непомерной нагрузкой.
Алекс не выдержал. Наплевать, пусть его осудят за особое обращение с женой, но вид черных теней под глазами Дейзи был невыносим.
- Иди спать, я передумал Сегодня ты не пойдешь на представление.
- Правда? Это точно?
Ее неподдельная радость усугубила чувство вины.
- Я же сказал, ты слышала?
- Да, да! Ты сказал! О, благодарю тебя, Алекс. Я тебе этого никогда не забуду.
Но проспала Дейзи только первое представление и явилась на второе. Удивительное дело, двухчасовой сон неузнаваемо преобразил и освежил ее. Дейзи была ослепительно хороша. Объезжая арену верхом на Мише, Алекс видел, как впереди шла жена, посылая очаровательные улыбки и воздушные поцелуи детям, совершенно не обращая внимания, какое сногсшибательное впечатление производит ее красный костюм на их отцов. Алекс едва удерживался от соблазна сшибить несколько бейсболок своим кнутом.
После представления Алекс поспешил в трейлер, чтобы сменить костюм на рабочую одежду. Обычно в это время Дейзи была уже дома, но на сей раз ее не было.
Почувствовав неладное, Алекс торопливо переоделся и направился обратно в шапито. Сразу увидев яркое пятно красных блесток, он разглядел Дейзи в окружений нескольких местных красавчиков. Они вели себя вполне прилично, и ей не угрожала с их стороны никакая опасность, но Алексу захотелось как следует отдубасить их красивые молодые рожи.
Один из них что-то сказал, и Дейзи рассмеялась - в ночном воздухе ее смех прозвучал, как звон серебряного колокольчика. Алекс выругался сквозь зубы.
- Что это ты так переживаешь? - спросил Брэйди, подошедший сзади.
Алекс взял себя в руки.
- Почему ты так решил?
Пеппер перебросил зубочистку в угол рта.
- Уж очень ласково смотришь на этих ребяток.
- О чем ты?
- Не пойму я тебя, Алекс. Я думал, тебе на нее наплевать.
- Отвяжись.
- Я как раз собирался поговорить с тобой о ней. - Он снова передвинул во рту зубочистку. - Я думаю, что даже если она воровка и ты ненавидишь ее всеми фибрами души, все равно нехорошо заставлять работать беременную женщину.
- Кто тебе сказал, что она беременна?
- Мы все так думаем. В тот вечер, когда мы решили отпраздновать вашу свадьбу, ты не выглядел счастливым.
Алекс стиснул зубы.
- Она не беременна, - процедил он.
Зубочистка опустилась вниз.
- Тогда какого черта ты на ней женился?
- Не твое собачье дело. - Алекс резко повернулся и зашагал прочь.
Они закончили работу далеко за полночь. Как обычно, когда он вернулся домой, Дейзи уже спала. Правда, на этот раз не в ворохе простыней, а в своем красном в блестках костюме.
Видно, придя домой, присела на кушетку и неожиданно для себя самой уснула. У Алекса кольнуло сердце: одно дело - держать ее в строгости и совсем другое - доводить до полного изнеможения. Он решил больше не заставлять Дейзи так работать, она уже искупила свои грехи, и пора отпустить вожжи.
Темные волосы шелковистыми потоками струились по подушке, рот был слегка приоткрыт. Дейзи спала на животе, и у Алекса пересохло во рту, когда он посмотрел на аккуратную попку, прикрытую только ажурной тканью. Принуждая себя смотреть в сторону, Алекс разделся и, войдя в ванную, ринулся под ледяной душ.
Шум текущей воды, по-видимому, разбудил Дейзи, потому что, когда он вышел из ванной, она стояла около раковины, накинув поверх красного костюма его махровый синий халат. Хотя она подвернула рукава, ее крохотные кисти были едва видны из-под отворотов. В руках она держала ломоть ржаного хлеба.
- Хочешь, я сделаю тебе сандвич? - Вид у нее был совершенно измученный. - Я уснула прежде, чем успела поесть, а сейчас такая голодная!
Полы халата разошлись, и Алекс увидел округлости ее грудей, едва прикрытые мишурными блестками костюма. Он через силу отвел глаза и, вместо того чтобы поблагодарить жену, зло огрызнулся:
- Если Шеба увидит, что ты лежишь в костюме, задаст тебе хорошую трепку.
- Значит, "надо постараться, чтобы она меня не увидела.
Бодрые нотки в ее голосе улучшили настроение Алекса.
- Я понимаю, что ты не можешь научиться всему сразу.
Дейзи обернулась, и готовые сорваться слова замерли на ее губах. Взгляд скользнул по мощной груди и опустился на желтое полотенце, обернутое вокруг бедер.
Алексу захотелось крикнуть, чтобы она не смела так смотреть на него, иначе он перестанет сдерживаться и повалит ее на спину. В самообладании появилась очередная брешь.
- Ты… э… хочешь, чтобы я отдала тебе халат?
Он кивнул.
Дейзи развязала пояс и протянула халат мужу.
Алекс разжал руку, и халат упал на пол.
Дейзи пристально посмотрела на Алекса.
- Я думала, ты хочешь его надеть.
- Я хотел-, чтобы ты его сняла.
Дейзи облизнула мгновенно пересохшие губы. Алекс напряженно ждал, что она сделает в ответ на его недвусмысленное - предложение. Он обзывал себя последним дураком, но прекрасно понимал, что не сможет сдерживать себя в эту ночь.
- Я не совсем понимаю, что ты имеешь в виду.
- Я имею в виду, что не смогу не прикасаться к тебе сегодня ночью.
- Этого я и боялась. - Она судорожно вздохнула и вздернула подбородок. - Мне очень жаль, но я не смогу делать это с тобой. Это будет не правильно.
- Почему?
- Потому, что не будет никакой святости. Я очень высоко ценю любовь и не хочу заниматься ею с кем попало.
- Рад слышать такие слова. - Алекса неудержимо влекло к Дейзи, и он подошел к ней.
Она, не отрывая от него взгляда, отпрянула к столу.
- Я не могу делать это просто так.
- Значит, я не подцеплю какое-нибудь из тех венерических заболеваний, о которых ты так красочно рассказывала официантке?
- Конечно!
- Отлично, должен сказать, что тебе тоже не о чем беспокоиться. Я чист, как стеклышко.
- Это просто великолепно, но…
- Тебе когда-нибудь говорили, что ты много болтаешь? - Он уперся руками в стол, надежно поймав Дейзи в ловушку. - Мы слишком долго играем в кошки-мышки, ангелочек.
Пора заняться серьезным делом.
Аромат ее духов заставлял его переживать танталовы "муки.
Алекс не отрываясь смотрел на едва прикрытое красным блестящим костюмом тело жены. Ее дыхание шевелило волосы на его груди.
- Как ты можешь заниматься этим с человеком, которого не уважаешь?
Она непроизвольно прикрыла глаза, когда он нежно прикоснулся губами к ее шее.
- Пусть это будет моей головной болью.
- Ты думаешь, что я воровка.
- Я уже немного остыл и успокоился Она вскинула голову и посмотрела ему в глаза. От этого взгляда наивных фиалковых глаз и радостной улыбки, тронувшей мягкие губы, Алекс испытал непроизвольное чувство вины - Ты мне веришь! Ты же знаешь, что я не могла взять деньги!
Этого Алекс не говорил и не хотел сказать. Просто он перестал злиться на Дейзи. Он по-прежнему не понимал, как можно воровать, но простил, списав поступок на охватившее ее отчаяние, и не желал больше быть ее палачом.
- Я верю только в то, что ты чертовски сексуальна Он осторожно провел пальцем по ее губам.
- Ты принимаешь противозачаточные или мне самому позаботиться об этом?
Дейзи вспыхнула.
- Вообще-то я принимаю таблетки, но…
- Вот и хорошо Алекс склонился к жене и приник к ее губам в долгом нежном поцелуе. Какое сладостное ощущение Должно быть, Дейзи поела слив, пока он мылся, от ее губ пахло спелыми плодами.
Рот Дейзи слегка вздрагивал.
Она чуть-чуть, словно колеблясь, раздвинула губы.
В этой нерешительной, мучительной готовности было что-то бесконечно трогательное. Но шестое чувство подсказывало Алексу, что ей нельзя давать время на раздумья.
Первые капли начавшегося дождя мягко застучали по железной крыше трейлера Звук успокаивал и усыплял. Шум дождя оградил их от внешнего мира и от вселенной - они остались одни на всем свете.
Дейзи едва слышно вздыхала, ощущая нежные и терпеливые поцелуи Алекса Она чувствовала, как о ее голое тело трется его иконка, как язык ласкает ее губы, и сладостное тепло, как расплавленный мед, разливалось по жилам В то же мгновение ее устои пошатнулись, Дейзи больше не помышляла об отказе. С самого начала она ожидала, что он будет любить ее именно так, и теперь неведомая сила неудержимо влекла ее к мужу.
Она прижалась к нему сильнее и открыла рот.
Поцелуй его был решительным, ласковым и необычайно полным Она отвечала ему не менее пылко, и он принял ее игру, предоставив полную свободу.
Она прикоснулась к его губам языком, сначала слегка, потом проникла языком в рот Алекса. Обхватив руками его плечи, она привстала на цыпочки и поцеловала его в мочку уха, в шею.
Возбуждение Дейзи нарастало от хриплого дыхания Алекса и его крепкого объятия - одна рука лежала на ее талии, а вторая нежно, но сильно, по-мужски, гладила спину Как она могла его бояться? Она снова мысленно увидела кнуты, спрятанные сейчас в ящик под кроватью, но сразу же отогнала видение. Он не причинит ей боли. Никогда.
Проложив сладкую дорожку по его шее, Дейзи добралась до груди, поросшей густыми темными волосами Раздвинув эти заросли, Дейзи прижала кончик языка к его груди. От этих ласковых прикосновений у Алекса перехватило дыхание.
- Если ты гак целуешься, ангелочек, то я жду не дождусь, когда ты… - Он застонал - Дейзи чуть прикусила его.
Она обняла его за шею и нащупала золотую цепочку, на которой висела иконка. Эта игра поцелуев и прикосновений настолько захватывала, что Дейзи была готова продолжать ее вечно. Она решила познать каждый дюйм тела Алекса.
- Я хочу снять с тебя полотенце, - прошептала Дейзи.
В ответ Алекс молча погрузил пальцы в ее мягкие волосы.
Она добралась до узла на полотенце, но стоило ей начать его развязывать, как на ее руки легли ладони Алекса.
- Не так быстро, моя радость Сначала ты мне тоже кое-что покажешь.
- Что ты хочешь увидеть?
- Выбирай сама.
- В этом костюме ты можешь видеть все, что захочешь.
- Может быть, я хочу рассмотреть подробности.
Она знала, что секс способен сильно возбуждать, но не ожидала, что чувственностью можно дразнить. Может быть, стоит сказать ему, что она девственница? Нет, ни в коем случае - он решит, что она ненормальная А если она ничего не скажет, он никогда не догадается. Не стоит верить романтическим бредням - девственная плева не может уцелеть после двадцати шести лет нормальных физических нагрузок и многочисленных врачебных осмотров.
Откинув назад голову, она смотрела, как Алекс жадно ест глазами ее фигуру, затянутую в бесстыдный костюм, и тут ей пришла в голову соблазнительная идея разыграть перед ним роль этакой роковой женщины. Она читала уйму сексуальных книжонок, и кто знает, может, получится. Что бы придумать поразвратнее?
Она повернулась к Алексу спиной, чтобы дать себе время подумать, и в этот миг заметила, что синие шторы на окне не задернуты Сомнительно, конечно, что кто-нибудь появится у окна в такую погоду, но задержка была бы кстати Дейзи бросилась к окну и, придерживая одной рукой лиф, принялась задергивать занавеску.
Позади раздался приглушенный стон.
- Ловко придумано, радость моя.
Сначала она не поняла, о чем он говорит, но в следующую секунду Алекс подошел к ней, положил руки на ее оголенную попку и стал жадно ласкать затянутую в сетчатую материю плоть Кожа вспыхнула неведомым огнем, а соски напряглись Дейзи вдруг заволновалась. Ведь она не имела опыта даже в обычном половом сношении, не говоря уже о какой-то экзотике.
Палец Алекса скользнул в складку между ягодицами. Закусив губу, чтобы не закричать от наслаждения, Дейзи почувствовала, как палец опускается все ниже и ниже.

Предыдущая страница 12 Следующая страница


13 Сьюзен Филлипс

Не в силах больше выдержать сладкой пытки, Дейзи повернулась к нему.
- Я… я хочу еще поцеловаться.
Он застонал.
- Твои поцелуи я больше, не могу выдержать. - Он поправил узел на полотенце, и Дейзи заметила, что оно уже не так плотно прилегает к его туловищу.
У девушки пересохло во рту.
- И в-все-таки я хочу поцеловаться.
- Давай договоримся так - ты расстегнешь крючки на костюме, и будем целоваться дальше.
Неохотно оторвав взгляд от полотенца, Дейзи подняла руки и расстегнула крючки, лиф скользнул вниз, и Дейзи пришлось поддержать его руками.
Алекс наклонился к ней, коснулся губами ее губ и крепко взял жену за запястья Его язык проник в рот Дейзи, и в этот момент костюм соскользнул вниз, обнажив грудь. Прижав ее к стене, он завел ее руки над головой.
- Это нечестно, - выдохнула она ему прямо в рот. - Ты же сильнее меня - Настала моя очередь играть.
Крепко держа ее руки, Алекс принялся возбуждать Дейзи языком, покусывая нежные мочки ушей и гибкую шею. Его губы ласково касались ее ключицы и основания горла. Потом он отпрянул, чтобы получше рассмотреть ее.
Руки Дейзи были подняты вверх, и груди вызывающе торчали, дразня и распаляя Алекса. Он ласкал их, целовал, и от прикосновений губ к соскам Дейзи ощутила, что ее жжет непереносимый огонь желания.
- Постой, - выдохнула она. - Отпусти меня.
Он немедленно отпустил ее руки.
- Я делаю тебе больно?
- Нет, но… ты все делаешь очень быстро.
- Быстро? - Он криво усмехнулся. - Тебе не нравится моя техника?
- О нет, у тебя прекрасная техника! - Она с таким серьезным и знающим видом выпалила эти слова, что Алекс не смог сдержать улыбки. Смутившись, Дейзи отвела взгляд и стала рассматривать губы мужа. Тут до нее дошло, что если она хочет добиться любви этого сильного и гордого человека, то должна ответить ему силой на силу.
Подняв голову, она храбро посмотрела ему в глаза.
- Я не хочу, чтобы ты взял надо мной верх. Позже - может быть, но не сейчас.
- Иными словами, ты хочешь немного поруководить?
Она кивнула. Плевать на волнение - ничто в мире не помешает ей узнать, что за тайна скрывается под полотенцем!

- Но с одним условием, ангелочек. - Он выразительно посмотрел на костюм, спущенный на талию. - Только ты и колготки Все остальное долой.
У Дейзи перехватало дыхание. Под колготками не было трусиков. Ткань обтягивала ее от пояса до кончиков пальцев ног, а блестки едва прикрывали самые пикантные места.
Алекс отпустил Дейзи и присел на край кровати.
- Я хочу посмотреть, как ты разденешься.
Это было уж слишком. Она откашлялась и заговорила со всей развязностью, на которую была способна:
- Ты хочешь, чтобы я разделась прямо сейчас, при свете?
- Ты слишком медлишь, стягивай с себя эту шелуху, но не спеши.
Надо было держать марку, и Дейзи собрала все свое мужество.
- Надеюсь, ты понимаешь, что твое полотенце тоже должно быть снято?
- Я разденусь после тебя.
Наклонившись вперед, чтобы скрыть от него наготу, Дейзи принялась снимать костюм. Материя застряла на щиколотках.
Медля, Дейзи рассеянно прислушивалась к шуму дождя.
- Нет, так дело не пойдет, - усмехнулся Алекс. - Выпрямись, а костюм оставь на полу.
Язвительные нотки в его голосе едва не выбили Дейзи из колеи. Руки ее задрожали, но она повиновалась.
- Прекрасно, - прошептал он, глядя на обнаженную жену, представшую перед ним. Колготки больше подчеркивали, нежели скрывали нижнюю часть ее тела.
Дейзи решила, что настало время испытать его.
- Ляг на кровать, - нежно пробормотала она.
Мгновение поколебавшись, Алекс лег на бок и, приподнявшись на локте, взглянул на Дейзи:
- Так?
- О нет. Так дело не пойдет. На спину, пожалуйста.
К ее восторгу, он безропотно сделал то, о чем она просила Правда, чтобы ничего не пропустить, предусмотрительно положил под голову две подушки.
Облизнув пересохшие губы, Дейзи на мгновение засомневалась, сможет ли до конца выдержать взятую на себя роль, но потом решилась. Будь что будет, она сделает все, что в ее силах.
- Подними руки и прижми их к стене. Алекс, что бы я ни делала, они должны остаться на месте.
От его ленивой царственной улыбки сердце Дейзи предательски екнуло.
- Ты правда этого хочешь?
- Правда.
Он подчинился, и Дейзи охватила гордость. Она медленно приблизилась к мужу. Его глаза с такой страстью прожигали ее грудь и живот, что в колготках Дейзи почувствовала себя более голой, чем без них. Все тело горело от возбуждения и предчувствия любви. На мгновение снова мелькнула мысль о кнутах, спрятанных под кроватью, но она отогнала ее как непрошеного гостя.
Она посмотрела на Алекса, лежавшего на кровати и прикованного к стене воображаемой цепью. «Он мой пленник», - подумала Дейзи. Пока он будет так лежать, она сможет исследовать каждый квадратик его тела, включая внушительный холм, приподнявший полотенце. Она отвела взгляд и присела на край кровати.
- Запомни, что я сказала, - прошептала она. - Не смей двигаться.
- Если ты немного раздвинешь ножки, я сделаю все, что ты захочешь.
Ну что ж, это честно, решила Дейзи, слегка раздвинув ноги.
Правая рука Алекса дрогнула, словно он собрался нарушить договор, но спустя мгновение он успокоился.
Дейзи опустилась к кровати и, склонившись над мужем, стала чуть покусывать его мощную грудь - твердую и мускулистую. Она-с наслаждением ощущала густые волосы и ставшую влажной гладкую кожу Прикоснулась губами к коричневым соскам, стала ласкать подмышки… Кожа Алекса покрылась маленькими пупырышками, а из горла вырвался нечленораздельный звук. Подняв голову, Дейзи заглянула ему в глаза.
- Сейчас я сниму с тебя полотенце.
- Уже?
Плотоядное выражение его глаз сказало Дейзи, что она играет с огнем. Но она была не намерена отступать и упрямо потянулась к полотенцу. Одним аккуратным движением она развязала узел и отбросила полотенце в сторону.
- О! - Он был великолепен. Протянув руку, Дейзи впервые в жизни с любопытством коснулась мужского естества, стараясь познать его кончиками нежных пальцев. Алекс едва не соскочил с кровати, и Дейзи отдернула руку. Лицо мужа исказилось, словно от пытки.
- Тебе больно?
- В твоем распоряжении шестьдесят секунд, - прохрипел он, - а потом я освобожу руки.
Дейзи пронзила волна сладкого наслаждения, когда она поняла, что это тоже часть игры, а не страшная угроза.
- Ты не двинешь даже пальцем, пока я не разрешу, - сурово произнесла она.
- Пятьдесят секунд, - сказал он в ответ.
Она поспешила снова потрогать его, стараясь обследовать как можно больше за отпущенное ей время.
- Двадцать секунд, - простонал он.
- Не так быстро.
Усмехнувшись, он снова застонал, чем немало позабавил Дейзи, - она улыбнулась. Но улыбка тут же исчезла с ее лица Готово ли ее маленькое тело к такому испытанию? Она отчаянно махнула рукой.
- Все!
Не успев ничего понять, Дейзи оказалась лежащей на спине, а Алекс всем своим весом прижимал ее к постели.
- Теперь тебе придется попробовать собственного лекарства. Прими позу, - Какую?
- Руки к стене.
Поперхнувшись, Дейзи невольно вспомнила о кнутах. Кажется, ее потуги сыграть роковую женщину увенчались успехом - Алекс принял ее за опытную даму.
- Алекс?!
- Разговора не будет, пока я не увижу, что ты умеешь повиноваться.
Дейзи медленно подняла руки к подушке.
- Я же сказал - к стене.
Дейзи подчинилась - никогда еще не была столь беззащитной и одновременно столь жаждущей. Упершись костяшками пальцев в тонкую обшивку стены, она испытывала неудобство и сильнейшее сексуальное желание. Ее душу раздирали противоречивые чувства - хотелось небывалой нежности и первобытной мужской грубости.
Под взглядом Алекса она ощущала себя скованной по рукам и ногам пленницей - не важно, что на ней не было пут. Алекс был настолько сильнее ее, что мог делать, что ему заблагорассудится, не встречая никакого сопротивления. Возникшая тревога улетучилась под напором невиданного сладостного возбуждения, охватившего Дейзи, когда Алекс принялся пальцем водить по коже вокруг ее пупка, - ей захотелось громко кричать от неизведанного доселе восторга. Алекс коснулся завитка волос внизу живота.
- Откройся, радость моя.
Она послушалась, но Алексу было мало этого: взявшись ладонями за ее бедра, он нежно раздвинул их в стороны.
Колготки были слишком ненадежной преградой на его пути, и Дейзи почувствовала себя открытой и незащищенной. Непроизвольно она оторвала кулачок от стены.
- Руки на место, - тихо прошептал он, нежно лаская открывшиеся места.
Дейзи застонала от блаженства, откинувшись на спину и чувствуя, как пальцы Алекса касаются влажной тонкой ткани. Он склонил голову, и Дейзи, не в силах сдержать страстный крик, забарабанила кулачками по стене, чувствуя, как Алекс языком прикасается к ее самым потаенным местам. Из горла вырвался сдавленный стон наслаждения. Ажурная ткань сковывала ее, врезаясь в нежную мягкую плоть.
Раздвинув плечами ее колени, Алекс положил ладонь на грудь Дейзи. В крышу вагончика стучал дождь, словно стараясь проникнуть в металлическое чрево, которое спрятало их обоих от всего мира. Ударил гром, и вибрация стен, передавшись телу Дейзи, сотрясала все ее существо. Спина девушки выгнулась, и она испытала сладостное, мучительное наслаждение - это была вершина любви.
Тело Дейзи содрогалось от страсти, и Алекс продолжал крепко ее обнимать. Придя в себя, она почувствовала, что между ее ног появился какой-то чужеродный предмет. Алекс прижался к ней всем телом.
- Ты порвал мне колготки, - глупо произнесла Дейзи, обняв Алекса за плечи и растворяясь в его мощном теле.
В ответ он поцеловал ее в висок.
- Клянусь, я куплю тебе новые. - При этом он попытался мягко войти в нее.
Первая попытка кончилась неудачей.
Дейзи оцепенела: предчувствия ее не обманули - ее органы атрофировались от длительного бездействия.
Улыбаясь, Алекс несколько отстранился от нее, но по напряжению его тела Дейзи понимала, что он едва владеет собой.
- Мне показалось, что ты готова, радость моя, но кажется, я плохо старался. - Он снова принялся ласкать ее.
Временами Дейзи казалось, что голос Алекса доносится откуда-то издалека.
- Ты так напряжена, моя прелесть. Наверное, у тебя давно никого не было?
Дейзи вонзила ногти в его плечи.
- Да… Возможно, я… - В теле появились какие-то новые ощущения. - Я… немного зажата.
Он застонал и прижался к ней.
- Давай попробуем еще раз. - С этими словами он вошел в нее.
Дейзи вскрикнула, не поняв толком, что она хочет сделать - то ли оттолкнуть его, то ли привлечь к себе. Ее тело горело от сладкой боли и выгибалось в мучительно-сладкой судороге. Взяв ее за ягодицы, Алекс вошел еще глубже. Губы его в жадном поцелуе, кажется, готовы были поглотить Дейзи. Обладание было стремительным и мощным, но по напряжению его тела Дейзи поняла, что Алекс продолжает сдерживаться. Этого она не могла понять, пока не услышала страстный шепот:
- Ну давай же, дорогая, давай.
Тут она поняла, что он ждет от нее отклика, и снова взлетела над краем сладостной пропасти.
Придя в себя, Дейзи ощутила под своими ладонями его влажную кожу, тело было напряжено, как натянутая струна, но Алекс оказался благородным и щедрым любовником.
- Еще, радость моя, еще.
- Нет, я…
- Да, да, да.
Он снова глубоко погрузился в ее тело.
За стенами вагончика гремел гром, а здесь, в тепле, Дейзи начала понимать, что такое любовь. На этот раз все получилось как нельзя лучше.
Время текло незаметно. Они лежали неподвижно, все еще слившись воедино.
Этого ощущения она не забудет никогда. Столько напастей привели ее сюда, в постель Алекса, но близость оказалась так пленительна, что она всегда будет благодарна Алексу за эти не сравнимые ни с чем минуты.
Дейзи приникла губами к его груди И погладила ладонями по спине. Вот это и произошло.
- Я больше не девственница.
Она почувствовала, как мгновенно напряглось тело Алекса.
Только теперь, с некоторым опозданием, она поняла, что брякнула лишнее.

Глава 11

- Что ты сказала? - спросил Алекс отпрянув.
Господи, ну почему она опять не сумела вовремя прикусить язык? Всегда ляпнет что-нибудь невпопад. Любовная истома лишила ее остатков разума.
- Н-ничего, - заикаясь, пробормотала она. - Я ничего не сказала.
- Но я же слышал.
- Зачем же тогда спрашиваешь?
- Ты сказала, что больше не девственница.
- В самом деле?
- Дейзи… - В голосе Алекса появились угрожающие нотки. - Я должен понимать это буквально?
Дейзи постаралась сказать с чувством собственного достоинства:
- Тебя это не касается.
- Вот черт!
Алекс стремительно соскочил с кровати и натянул на себя джинсы, решив поставить между собой и Дейзи хоть Какой-то барьер. Одевшись, снова подбежал к постели.
- Что за дурацкую игру ты ведешь?
Против воли она заметила, что Алекс забыл застегнуть молнию, и Дейзи не могла оторвать взгляда от треугольника, открывшего мускулистый живот.
- Я не хочу говорить на эту тему.
- Ты думаешь, я всерьез поверю, что ты девственница?
- Конечно, я не девственница. Мне ведь уже двадцать шесть лет.
Ероша волосы, Алекс принялся расхаживать взад и вперед по тесной комнате, вслух разговаривая сам с собой, не замечая присутствия Дейзи.
- Ты была очень напряжена, и я думал, что это от большого перерыва, но мне и в голову не пришло, что ты вообще никогда не трахалась.
Дейзи выпрямилась, упершись кулачками в подушку.
- Не стоит употреблять такие выражения, и я требую, чтобы ты немедленно передо мной извинился за грубость.
Алекс посмотрел на жену, как на умалишенную. Она ответила ему тем же. Если Алекс думает, что она сдастся, он ошибается. За время жизни с Лейни она наслушалась ругательств на всю оставшуюся жизнь и не собирается терпеть их.
- Я жду.
- Ответь на мой вопрос!
- Только после того, как извинишься.
- Прости, пожалуйста! - крикнул он, потеряв хваленое самообладание. - А теперь отвечай, да говори правду, иначе я задушу тебя твоими же колготками и выброшу труп в канаву.
Извинение было весьма сомнительным, но Дейзи решила удовлетвориться - большего от Алекса было трудно ждать.
- Я не девственница, - осторожно вымолвила Дейзи.
Волнение Алекса несколько улеглось, но он все же посмотрел на жену с подозрением:
- Сейчас-то ты наверняка не девственница, но была ли ты ею, входя в этот трейлер?
- Возможно, и так, - пробормотала Дейзи.
- Только возможно?
- Нет, точно, - решилась она.
- Я тебе не верю! Нельзя выглядеть, как ты, и дожить до такого возраста и не…
Она остановила его словоизвержение горящим взглядом.
- …и не сделать этого, - закончила она его фразу. - Но почему ты так в этом уверен? - Она нервно комкала в руке простыню - Дверь в спальню моей матери была открыта для любого встречного.
- Какое отношение это имело к тебе?
- Расти в обстановке вульгарного промискуитета - не самое лучшее детство, это ужасно, и я восстала.
- Восстала?
- Решила стать полной противоположностью своей матери.
Алекс присел в изножье кровати.
- Дейзи, иметь время от времени любовников - это не промискуитет и не разврат. Ты же очень страстная женщина и вполне заслуживаешь настоящей сексуальной любви.
- Но я была не замужем.
- И что из этого?
- Алекс, я не признаю половую жизнь вне брака.
Он тупо посмотрел на жену.
- Я не признаю половую жизнь вне брака, - упрямо повторила она. - Для женщин Впрочем, для мужчин тоже.
- Ты неудачно шутишь.
- Я не осуждаю внебрачную любовь, но считаю, что ее не должно быть. Так я чувствую. Если тебе смешно, можешь смеяться сколько тебе угодно.
- Как можно в наше время так относиться к жизни, тем более в твоем возрасте?
- Алекс, я же незаконнорожденная, а это обстоятельство всегда омрачает будущее. Наверное, ты думаешь, что я ханжа, но по-другому я не могу.
- После того, что сегодня произошло между нами, я вряд ли смогу назвать тебя ханжой. - Алекс наконец улыбнулся. - Где же ты выучилась всем этим штучкам?
- Штучкам?
- Ну всяким там «руки к стене» и прочее.
- А, это… - Дейзи почувствовала, что неудержимо краснеет. - Я читала несколько грязных книжонок.
- Ты просто молодец.
Дейзи внезапно нахмурилась, уловив в его голосе едва заметную иронию.
- Тебе не понравилось? Я открыта для разумной конструктивной критики. Я должна всему научиться, и ты просто обязан сказать мне правду.
- Мне все очень понравилось.

Предыдущая страница 13 Следующая страница


Поцелуй ангела 14

- Может быть, для тебя все это было не слишком изобретательно - Она вдруг вспомнила о кнутах. - Если говорить честно, то на большее я, видимо, не способна. И, как ты понимаешь, я не слишком-то жажду испытывать физическую боль.
Он озадаченно посмотрел на Дейзи и усмехнулся.
- Кажется, кнуты задели тебя за живое?
- Мне трудно не думать о них, если они лежат под кроватью.
- Мне будет очень трудно поверить, что могут существовать склонные к разврату дамы с весьма строгой моралью.
- Я не сказала, что склонна к разврату, я просто попыталась вести себя так, чтобы мы лучше поняли друг друга А что касается моей строгой морали. Знаешь, незадолго до смерти у моей матери были любовники моложе тебя. Я их ненавидела.
Алекс поднялся.
- Почему Ты с самого начала не сказала мне, что ты девственница?
- От этого что-нибудь бы изменилось?
- Не знаю Возможно, что и изменилось бы. Я не вел бы себя столь жестоко.
У Дейзи расширились глаза.
- Так ты был нарочно жесток?
Упрямые складки вокруг рта Алекса немного разгладились.
Он присел рядом с Дейзи и нежно провел пальцем по ее губам.
- Что же мне с тобой делать?
- Я знаю что; но боюсь, моя идея тебе не понравится.
- Говори.
- Мы можем - я, правда, не знаю, сколько времени ты восстанавливаешься - но, если ты…
- Ты пытаешься сказать мне, что хочешь еще?
- Да, пожалуйста.
Он улыбнулся, но вид у него был несколько встревоженный.
- Хорошо, радость моя Действительно, мне кажется, что после стольких лет воздержания ты должна наверстать упущенное.
Она раскрыла губы, ожидая страстного поцелуя, но Алекс сдернул с нее простыню и заявил, что не станет ничего делать, пока не убедится, что с Дейзи все в порядке Не обращая внимания на ее протесты, он раздел ее догола, сбросил с себя джинсы и ринулся в постель. Дождь гулко барабанил по железной крыше трейлера, и когда они закончили, Дейзи впервые за несколько месяцев уснула глубоким целительным сном.

На следующее утро, едва они выехали с прежней стоянки, как Алекс начал пилить Дейзи И все потому, что он упустил одну маленькую деталь. Это она виновата - отвлекла его своим очарованием.
- Как я мог! Боже, какой осел! Воистину я заслужил, чтобы жениться именно на тебе. Как я мог подумать, что это ты сделала правильно, если ты за всю свою жизнь не сделала ничего путного.
После нежного волшебства прошедшей ночи его нападки были для Дейзи болезненными вдвойне Когда они впервые встретились, его гнев был ледяным, но теперь, казалось, предохранительный клапан сорвался.
- Ты не могла довести до конца свои объяснения? - бесновался он. - Ну конечно же, нет. Для тебя это было бы слишком логично.
Дейзи моргала глазами и ругала себя за то, что не способна накричать в ответ.
- Когда ты начала рассказывать о противозачаточных таблетках, которые ты якобы принимала, почему не сказала, что не принимаешь их в течение последнего месяца? Ведь ты можешь забеременеть, черт бы тебя побрал! Почему ты не сказала, Дейзи?
Чтобы не расплакаться, она вонзила ногти в ладони, проклиная себя за то, что позволяет обходиться с собой подобным образом.
- Отвечай сейчас же!
Возникший в горле ком мешал говорить.
- Я б-была с-слишком охвачена страстью.
Алекс обмяк. Перестав, давить на акселератор, он воззрился на Дейзи и сердито спросил:
- Ты плачешь?
Вскинув подбородок, она отрицательно покачала головой, хотя слезы текли по щекам. Она ненавидела себя за то, что плачет у него на глазах. Ну почему она никогда не может удержать эти проклятые слезы?
Алекс притормозил. Тон его смягчился.
- Прости меня, Дейзи. - Посмотрев в боковое зеркало, Алекс свернул к обочине.
- Не смей останавливаться, - вскрикнула она.
Взвизгнули тормоза, шины зашуршали по гравию, и Алекс остановил машину, не обращая внимания на протесты жены. Он протянул руку к Дейзи, но она живо отпрянула.
- Я не нытик! - возмутилась она, сердито вытирая с лица непрошеные слезы.
- Я этого не говорил, - Но ты так подумал. Я не виновата, что из меня так текут слезы. Я плачу, но это ровным счетом ничего не значит. Я не собираюсь шантажировать тебя своими слезами. Я хочу, чтобы ты извинился, потому что ты ведешь себя, как чурбан, а не потому что я плачу и заставляю тебя почувствовать себя виноватым.
- Я действительно веду себя как чурбан.
- Я никогда не могу сдержать слез, слишком эмоциональна. Вид новорожденного, реклама сотового телефона, песенка в стиле кантри - я смотрю или, слышу это и в следующий момент…
- Дейзи, я и так извиняюсь изо всех сил. Можешь плакать сколько тебе угодно, только ничего не говори, ладно?
Она шмыгнула носом и полезла в сумочку за платком.
- Ладно.
- Я не имел права на тебя кричать. Просто я страшно разозлился на себя, а накричал на тебя. Я так набросился на тебя вчера, что у тебя не осталось времени на объяснения. Это моя вина. Я никогда в жизни не поступал столь безответственно, не знаю, почему я вчера потерял над собой контроль. Наверное, я… - Он заколебался.
Дейзи вытерла нос.
- Был охвачен страстью?
Алекс улыбнулся.
- Кажется, это такая же подходящая причина, как и любая другая. Но, Дейзи, если ты забеременела из-за моей глупости…
Страх, который она уловила в его голосе, чуть было снова не заставил ее расплакаться. Вместо этого она шумно высморкалась.
- Уверена, что я не забеременею. Сейчас не время.
Дейзи физически почувствовала, какое облегчение испытал Алекс, и это обидело ее еще больше. Не то чтобы она хотела забеременеть, нет. Но ей очень не понравилось, что его так напугала сама возможность стать отцом.
Он провел пальцами по волосам.
- Когда речь идет о моем отцовстве, я схожу с ума и ничего не могу с собой поделать. Я не хочу иметь детей, Дейзи.
- Не беспокойся. Две недели назад Амелия показала меня своему гинекологу.
- Это хорошо. Не могу даже выразить, как много это для меня значит. Когда я говорю, что не хочу иметь детей, то говорю совершенно искренне. Из меня выйдет ужасный отец, ни один ребенок не заслуживает такого. Пообещай мне принимать противозачаточные таблетки.
- Я буду их принимать, и, знаешь, честно говоря, мне надоело, что ты обращаешься со мной, как с недоумком.
Алекс снова взглянул в боковое зеркало и выехал на дорогу.
- Пожалуй, до следующего месяца мне придется пользоваться презервативом, пока мы не убедимся, что ты не забеременела.
Дейзи страшно не понравилось, что Алекс принимает как само собой разумеющееся, что она и дальше будет спать с ним.
- Мне кажется, в этом не будет необходимости.
Алекс недоуменно посмотрел на жену:
- Что ты хочешь сказать?
- Ты так себя ведешь, словно то, что произошло в прошлую ночь, повторится и в последующие.
- Уверяю тебя, точно повторится.
Его самоуверенность покоробила Дейзи.
- Я в этом не уверена.
- Не притворяйся, что не получила никакого удовольствия.
Кстати, я тоже там был, помнишь?
- Я не притворяюсь. И в самом деле было замечательно. Я ни разу в жизни не испытывала большего наслаждения. Только мне кажется, твое отношение к любви оставляет желать лучшего.
- Что тебе не нравится в моем отношении?
- Оно неприлично, взять хотя бы твой лексикон. Какие слова ты употребляешь!
- Не согласен.
- Любовь - это священное чувство.
- А я думаю, что это грязь, пот и похоть.
- Возможно, это и так, но само чувство свято.
- Свято? - Он недоверчиво посмотрел на нее. - И это говорит человек, выросший среди социальных паразитов и балующихся дурью рок-звезд. Откуда такая добродетель?
- Так я и знала! Я знала, что ты считаешь меня ханжой, но у тебя не хватило духу признаться в этом прошлой ночью.
- Теперь мне все ясно. Ты сознательно выводишь меня из себя. Не важно, что я говорю, - все вызывает у тебя злость, правда? - Он искоса взглянул на нее, чем еще больше оскорбил.
- Неостроумно. Ты слишком твердолобый, чтобы стать остроумным.
К ее удивлению, Алекс, казалось, по-настоящему обиделся.
- Ты и правда считаешь, что я твердолобый?
- Не всегда, - призналась Дейзи. - Но по большей части ты бываешь на редкость толстокожим.
- Спроси в цирке у кого хочешь, и все тебе скажут, что такого честного управляющего у них не было.
- Ты действительно честен со всеми. - Она помолчала. - Кроме меня.
- С тобой я тоже был всегда честен. - Он задумался. - Нет, в тот вечер с тортом я был не прав, но тогда я рассердился и немного растерялся - это, конечно, не может служить оправданием - я прошу прощения, Дейзи. Мне не стоило ставить тебя в такое неловкое положение.
Она изучающе посмотрела на мужа и коротко кивнула:
- Я принимаю твои извинения.
- К тому же вчера ночью я не был толстокожим.
- Я говорю не о вчерашней ночи. И я очень хочу, чтобы сегодня ты меня не соблазнял. Мне надо о многом подумать - одной и на кушетке.
- Не понимаю, о чем тут думать. Ты не приемлешь секса вне брака. Ты замужем, так в чем проблема?
- Я поставлена в такие условия, - тихо возразила Дейзи. - Это немного другое.
Алекс непристойно выругался сквозь зубы Не успела Дейзи отчитать его за грубость, как он, круто вывернув руль, остановился у придорожного кафе.
На этот раз официантка оказалась женщиной в годах, к тому же весьма малопривлекательной, поэтому Дейзи со спокойной душой отправилась в туалет. Однако ей следовало бы лучше знать своего мужа, - когда она вернулась, он оживленно беседовал со смазливой блондинкой за соседним столиком.
Он прекрасно видел жену, но не стал возражать, когда красотка с чашкой кофе пересела за его стол. Дейзи было совершенно ясно, зачем он это делает. Алекс хотел удостовериться, насколько важно для Дейзи то, что произошло между ними ночью.
Дейзи скрипнула зубами Хочет признавать это Алекс Марков или нет, но он теперь женатый человек, и нечего флиртовать Дейзи подошла к телефону-автомату недалеко от столика, где блондинка шумно восторгалась мускулами Алекса. Стараясь сохранять хладнокровие, Дейзи сняла трубку, прижала ее к уху и медленно посчитала до двадцати пяти. Повесив трубку на рычаг, она не спеша вернулась к столу.
- Алекс, дорогой, угадай, что я узнала?
Муж обернулся к ней и нахмурился.
- Очень хорошая новость, - защебетала Дейзи. - Доктор говорит, что в этот раз у меня будет тройня Алекс заговорил с Дейзи, только когда они прибыли на новую стоянку Выйдя из машины и отцепляя трейлер, он сказал, что отныне она будет выполнять более легкую работу - перестанет работать с животными и займется подгонкой костюмов и конечно будет участвовать в представлениях.
Дейзи нахмурилась.
- Мне казалось, ты будешь счастлива отделаться от этой каторги, - произнес он. - Что я теперь сделал не так?
- Почему ты ждал сегодняшнего утра, чтобы облегчить мою участь?
- Нет никаких особых причин.
- Это точно?
- Не ходи вокруг да около, говори прямо, что у тебя на уме.
- Я чувствую себя проституткой, с которой расплачиваются за ночные услуги.
- Но это же смешно, я подумывал об этом еще до того, как мы стали спать вместе. Кроме того, кто сказал, что платить надо только тебе? Я, между прочим, тоже постарался на совесть.
Дейзи пропустила последнюю фразу мимо ушей.
- Я сказала, что буду работать в зверинце, и буду это делать.
- А я говорю, ты не должна это делать.
- А я хочу это делать. - Дейзи говорила истинную правду Работать со слонами оказалось весьма тяжело, и она знала, что придется нелегко, но работа в зверинце гораздо легче того, что она пережила и выдержала. Несмотря на то что до кровавых мозолей приходилось копаться лопатой в навозе, грузить тяжелые тележки, что ее опрокидывали на землю взбалмошные дечишки-слонята. Она сумела взглянуть в лицо своему страху и устоять - пусть ее били, пусть тело покрывалось синяками - но она устояла, устояла всем назло!
Во взгляде Алекса, кроме удивления и недоверия, промелькнуло нечто вроде восхищения, впрочем, Дейзи могло и показаться - Ты действительно собираешься там работать? Не сбежишь?
- Не хочу загадывать. Я вполне могу заниматься этим в течение дня. - Она закусила губу и нахмурилась. - Единственное, что я знаю наверняка, - я должна это делать.
- Дейзи, это слишком тяжелая работа.
- Знаю. - Она улыбнулась. - Именно поэтому я должна ее делать.
Он посмотрел на нее долгим взглядом, а потом, совершенно неожиданно, наклонился и поцеловал. Прямо на глазах рабочих, ставивших шатер, на глазах Брэйди, который разминался со своими сыновьями, на глазах жонглирующей Хедер Алекс приник к ней в долгом нежном поцелуе.
Когда они наконец оторвались друг от друга, Дейзи испытала необыкновенно теплое чувство. Алекс поднял голову и осмотрелся. Она ожидала увидеть в его взгляде смущение, но ошиблась - Алекс и не думал стесняться. Может быть, этим поцелуем он попытался сгладить неловкое впечатление от своего поведения в первый вечер, а возможно, причины были сложнее, но, как бы то ни было, Алекс дал понять обитателям циркового городка, что Дейзи кое-что для него значит.
Однако времени на подобные размышления не было - пора было приниматься за работу - звери не могут ждать. К Дейзи подошел молодой рабочий по имени Трей Скиннер и сказал, что его прислал Алекс - помочь в тяжелой работе. Дейзи велела ему переставить клетку с Синджуном в тень, натаскать сена и отпустила.
Леденец на этот раз не проявляла никакого желания плеваться, но Дейзи на всякий случай держалась от нее подальше. Кроме ламы, Синджуна и Честера, в зверинце содержались еще леопард по кличке Фред, гриф с подрезанными крыльями и горилла. Жил там и удав, но, к радости Дейзи, его взяла Джилл и держала в своем трейлере.
Следуя кратким наставлениям Диггера, Дейзи сперва накормила зверей, а потом принялась чистить их клетки, начав с Синджуна.
Тигр разглядывал девушку своими царственно-снисходительными глазами, словно оказывал ей милость, позволяя поливать себя из шланга.
- Ты мне не нравишься, - проворчала Дейзи, направив на тигра струю воды.
Лжешь.
Дейзи едва не выронила шланг.
- Перестань, - злобно прошипела она. - Перестань вкладывать своя мысли в мою голову.
Тигр лениво зевнул и, повернувшись, подставил другой бок под воду. Дейзи почувствовала себя непроходимой дурой.
Закончив с Синджуном, она направилась под навес зверинца к клетке с гориллой по кличке Гленна. В темно-шоколадных глазах обезьяны застыло выражение грустной покорности судьбе.
Она обреченно смотрела на Дейзи сквозь решетки клетки, которая была явно мала для столь крупной обезьяны. Своим спокойным смирением Гленна очаровала Дейзи - она подошла к клетке поближе.
Гленна взирала на нее, как на одно из человеческих существ, которые ежедневно проходили мимо клетки бесконечной чередой.
Дейзи остановилась на некотором расстоянии, словно ожидая разрешения Гленны подойти поближе, " - пусть у несчастного животного будет хотя бы иллюзия выбора.
Горилла внимательно рассматривала Дейзи, потом приблизилась, медленно подняла руку и просунула ее сквозь прутья клетки. Внезапно девушка поняла, что горилла протягивает руку ей.
Гленна терпеливо ждала с протянутой рукой. Сердце Дейзи бешено забилось. Она с трудом заставляла себя погладить безобидного котенка, неужели сможет прикоснуться к дикому животному? Она уже хотела уйти, но в горилле было столько человеческого, что просто покинуть ее означало бы нарушить правила хорошего тона. Поколебавшись, Дейзи подошла вплотную к обезьяне.
Гленна терпеливо держала руку ладонью кверху, и Дейзи, преодолев робость, осторожно коснулась пальцев обезьяны - у гориллы оказалась наудивление мягкая и нежная ладонь. Набравшись храбрости, Дейзи погладила обезьянью кисть, от этой ласки Гленна прикрыла глаза и блаженно вздохнула.
Дейзи гладила гориллу по руке, и душа наполнялась осознанием смысла существования.
День вступал в свои права Господи, как же мало она знает о правилах ухода за животными - вопросы возникали один за другим. Несколько раз она бегала к Диггеру - спросить совета, как кормить и поить зверей, и каждый раз, завидев ее, Картофелина, задрав хобот, призывно трубил.
На вопросы Диггер отвечал очень неохотно, и Дейзи поняла, что старик не забыл о том, что произошло между ними вчера Когда она собралась уходить, он сплюнул, едва не попав ей в ногу, и произнес:
- Не ходите сюда больше со своими вопросами, мисс Я не хочу, чтобы меня обзывали лентяем.
- Диггер, я же не говорила, что ты лентяй. Мне просто не понравились условия, в которых содержатся животные в зверинце.
В душе Дейзи не могла не восхищаться знаниями и умением Диггера обращаться с животными Но он любил слонов и мало обращал внимания на остальных обитателей зверинца. К тому же он не знал, что тигры любят воду. Ну что ж, придется на досуге самой разбираться.
В слезящихся глазах Диггера сверкнуло негодование.
- Я занимаюсь зверями уже пятьдесят лет, а вы?
- Всего две недели, поэтому мне и нужны твои советы.
- Не стану я терять время на пустую болтовню - у меня слишком много работы.
Внезапно его лицо расплылось в широкой улыбке, обнажившей редкие пожелтевшие кривые зубы.
Дейзи поздно поняла причину неожиданной веселости.
Обернувшись, она увидела, что Картофелина подкрался к ней и…
Шлеп!
Девушка ощутила весомый удар в грудь - словно кто-то со всего маху стукнул ее свернутым персидским ковром. Не ожидавшая такого коварства, Дейзи не успела собраться и отлетела на несколько ярдов, ударившись о тюк сена бедром. Боль пронзила спину и плечи, в ушах звучал сдавленный издевательский смех Диггера. Подняв голову, Дейзи увидела на морде слоненка самодовольную ухмылку.
Все, с нее хватит!
Не обращая внимания на боль в ноге, Дейзи вскочила и бросилась на слоненка, потрясая кулаками - Ты никогда больше меня не тронешь! Никогда! Слышишь?
Слоненок неловко отступил под таким натиском, но Дейзи продолжала его преследовать.
- Ты грубый, отвратительный и злой! Если ты еще раз посмеешь меня ударить, то горько об этом пожалеешь! Я не собираюсь тебе поддаваться! Ты меня понял?
Картофелина опустил голову, но Дейзи уже закусила удила.
Забыв о своем страхе, она ткнула пальчиком в его хобот.
- Если ты хочешь обратить на себя мое внимание, то должен примерно себя вести. Не смей бить меня, когда я подхожу к тебе близко, понял?
Слоненок виновато опустил хобот, свесил уши вперед и прижал их к голове. Дейзи гордо выпрямилась во весь свой маленький рост.
- Так мы поняли друг друга или нет?
Картофелина поднял голову и попытался положить ее Дейзи на плечо, но она не приняла этого мирного жеста.
- Я не собираюсь делать вид, что ничего не произошло.
Он снова попытался прикоснуться к ней, но Дейзи решила противопоставить ледяную холодность невероятному обаянию детеныша с загнутыми кверху трогательными ресницами.
- Очень жаль, но мне потребуется время, чтобы Простить тебя. Придется искупать свою вину, а теперь. прошу меня извинить - у меня еще много дел в зверинце. - Дейзи повернулась и зашагала прочь.
Слоненок затрубил - жалобно и надрывно. Он плакал, как мальчик, потерявший голову от безнадежной любви.
Дейзи замедлила шаг, сердце ее смягчилось при виде полнейшего раскаяния - охваченный скорбью слоненок опустил уши и печально рылся кончиком хобота в куче пыли.
- Ты сам виноват, - наставительно произнесла она.
Картофелина издал печальный звук.
- Я старалась не обижать тебя.
Еще более печальный звук. В этот момент пораженная Дейзи увидела, что из глаз слоненка струятся слезы. Диггер как-то сказал ей, что слоны - самые эмоциональные животные на свете и иногда плачут, но Дейзи не поверила старику. Теперь, видя, как по морщинистой коже струятся слезы, девушка мгновенно перестала сердиться.
Во второй раз за сегодняшний день Дейзи забыла о своем страхе к животным. Протянув руку, она погладила хобот.
- Нехорошо, ты такой большой, а плачешь.
Слоненок поднял голову и сделал несколько нерешительных шажков по направлению к Дейзи. Подойдя к ней вплотную, он остановился, словно прося разрешения потереться головой о ее плечо.
Он опять едва не свалил ее - на этот раз, правда, от избытка чувств. Дейзи погладила его по лбу.

Предыдущая страница 14 Следующая страница


15 Сьюзен Филлипс

- Не думай, что, если я простила тебя, ты снова сможешь безобразничать. Никаких шлепков и никаких обливаний - ты понял? Иначе дружбе конец!
Картофелина терся о плечо Дейзи, как ласковый котенок. Он шумно вздохнул, и девушка сдалась.
- Какой ты глупыш!
Пока Дейзи млела и таяла от умиления, Алекс стоял на пороге заднего входа в шатер и наблюдал эту душещипательную сцену. Видя, как слоненок нежно обвил хоботом руку Дейзи, он улыбнулся. Знает об этом Дейзи или нет, но в этот момент она приобрела друга до гробовой доски. Еще раз усмехнувшись, Алекс вошел в красный шарабан.

Никогда еще Хедер не чувствовала себя такой несчастной.
Сидя за кухонным столом, она тупо смотрела на страницу школьного учебника, но буквы расплывались, и она не могла прочесть ни строчки. Хедер училась заочно в школе Калверта в Балтиморе - специальном учебном заведении для детей, которые по тем или иным причинам не могли посещать обычную школу. Каждую неделю почта доставляла в цирк пухлый конверт с книгами, тетрадями и заданиями.
За занятиями Хедер взялась следить Шеба, но она сама была слабовата в науках и могла проверять только тесты. Успехи девочки в геометрии были весьма скромны, а по сочинению она недавно получила низший балл Она отложила в сторону учебник и уставилась на лист бумаги, исписанный крупным детским почерком: «Миссис Алекс Марков. Хедер Марков. Хедер Пеппер Марков».
Черт! Почему он это сделал? Почему Алекс позволил Дейзи поцеловать себя при всех? Хедер хотелось умереть на месте, когда она увидела этот поцелуй. Она ненавидела Дейзи всеми фибрами души и очень радовалась, видя, как последние недели она роется в грязи, копает навоз и ворошит сено. Она это заслужила!
Снова и снова пыталась Хедер преуменьшить свою вину перед Дейзи, уговаривая себя, что эта белоручка достойна своей участи. Нечего ей здесь делать. Она здесь как белая ворона. Она не должна была выходить замуж за Алекса. Он принадлежит Хедер по праву.
Она влюбилась в него полтора месяца назад - с первого взгляда. Он в отличие от ее отца всегда находил время поговорить с ней. Не возражал брать ее с собой в поездки и один раз, в Джексонвилле, даже сводил ее в картинную галерею, рассказав о картинах, которые там висели. Она поведала ему о своей матери, а он объяснил ей, почему отец такой упрямый.
Несмотря на свою любовь, Хедер понимала, что Алекс относится к ней как к ребенку. Возможно, если бы он стал смотреть на нее как на женщину, то никогда не женился бы на Дейзи.
Хедер снова охватило чувство вины. Она не собиралась брать деньги и прятать их в чемодан Дейзи, но надо же было такому случиться, что она пришла в красный шарабан, а Дейзи как раз говорила по телефону, ящик с деньгами был открыт и… произошло то, что произошло.
Конечно, она поступила плохо, но не настолько плохо, чтобы жалеть об этом, - уговаривала себя Хедер. Алексу не нужна Дейзи, Шеба тоже так говорила. Дейзи сделает его несчастным, и хорошо, что она украла деньги, - Алекс теперь все поймет быстрее.
Но сегодня Хедер стала свидетельницей жаркого поцелуя и поняла, что Дейзи так просто не отпустит Алекса. Как она бросилась на него! Но она не для Алекса! Ведь на свете есть Хедер!
Но как он узнает о том, что она чувствует, если не сказать ему об этом? Она отбросила в сторону тетрадки и книжки, вскочила на ноги. Больше терпеть невозможно. Надо показать ему, что она не ребенок. Она должна заставить его понять, что он не нуждается в этой проклятой Дейзи.
Не раздумывая больше ни секунды, она выскочила из трейлера и бросилась в красный шарабан.

Алекс поднял голову, когда в кабинет вошла Хедер, изо всех сил старавшаяся придать себе гордый и независимый вид, - голова высоко поднята, большие пальцы засунуты в карманы шорт, почти полностью скрытых под белой длинной и широкой не по размеру футболкой. Вид у девочки был бледный и несчастный - она походила на сказочного эльфа с подрезанными крылышками. Алекс питал к Ней слабость - ей приходилось туго, но она не сдавалась, а ему нравились такие люди.
- Что стряслось, детка?
Хедер ответила не сразу. Сначала бесцельно расхаживала по кабинету, машинально касаясь то спинки кушетки, то дверцы шкафа. На щеке девочки красовалось оранжевое пятно - Хедер пыталась замаскировать некстати вскочивший прыщ. Алекс почувствовал прилив нежности. Со временем Хедер обещала стать настоящей красавицей.
- Проблемы?
Хедер резко вскинула голову.
- Не со мной.
- Это хорошо.
Девочка с трудом проглотила слюну, - Я подумала, что… тебе не помешает кое-что узнать…
Она склонила голову и начала отрывать заусенец с обгрызенного ногтя.
- Узнать о чем?
- Я видела, что сегодня сделала Дейзи, - торопливо произнесла Хедер, - и решила сказать тебе, что я знаю, что ты ничего не можешь с этим поделать и ну… все такое.
- Так что сделала Дейзи?
- Она… ну ты же и сам знаешь.
- Боюсь, что нет.
- Нет, знаешь. - Она впилась взглядом в пятно на ковре. - Она поцеловала тебя на глазах у всех, она тебя смутила.
Насколько Алекс помнил, он поцеловал Дейзи. Ему не нравилось, что все в цирке смотрят на талию Дейзи и, загибая пальцы, считают месяцы до родов. Не нравилось, что люди смеются над ней за ее спиной, в особенности потому, что он сам отчасти был этому виной.
- Не совсем понимаю, какое все это имеет отношение к тебе, Хедер.
Она обхватила себя руками и быстро заговорила, давясь словами:
- Все знают, как ты к ней относишься и все такое. Все знают, что она тебе не нравится. И когда папа сказал, что она не беременна, то… ну… я не могу понять, зачем ты на ней женился То есть я не могла понять, но потом вспомнила… ну, в общем, когда девушка нравится и ты ее хочешь, а она говорит, что не может до свадьбы… Вот поэтому-то ты и женился. Я все поняла.
Но я хочу сказать другое - словом, если ты захочешь, чтобы она уехала и все такое…
Хедер посмотрела ему прямо в глаза, и Алекс увидел во взгляде девочки неприкрытое отчаяние. Она потерла щеку и снова заговорила - горячо и страстно:
- Я знаю, ты думаешь, что я еще ребенок, но я не ребенок, мне уже шестнадцать лет. Я знаю, что я не такая красивая, как Дейзи, но я женщина, и ты можешь заниматься со мной любовью, так что тебе не нужна больше для этого Дейзи.
Алекса словно огрели обухом по голове - он растерялся и не знал, что сказать. Щеки Хедер пылали, впрочем, и Алекс залился жарким румянцем. Девочка снова уставилась на пятно.
Алекс медленно поднялся из-за стола. Ему не раз приходилось иметь дело с задиристыми пьяницами и размахивающими ножами водителями грузовиков, но с подобным он сталкивался впервые. Хедер перепутала дружбу с любовью, и ее следовало сразу поставить на место.
- Хедер… - Алекс прокашлялся и, обойдя стол, приблизился к девочке. В этот момент в кабинет вошла Дейзи, но Хедер ее не заметила. Дейзи сразу поняла, что происходит нечто из ряда вон выходящее, и, не говоря ни слова, застыла в ожидании.
- Хедер, когда молоденькая девочка увлекается…
- Это не увлечение! - Хедер подняла голову, в глазах стояла немая мольба. - Я влюбилась в тебя с первого взгляда и думала, что тоже тебе нравлюсь, но я слишком молода и все такое… поэтому я думала, что ты боишься заговорить со мной об этом. Поэтому я решила все сказать сама.
Алекс молил Бога, чтобы Дейзи пришла ему на помощь, но она молчала, словно воды в рот набрала. Ради самой Хедер следовало сразу раскрыть ей глаза на истинное положение вещей.
- Ты не любишь меня Хедер.
- Люблю!
- Ты только так думаешь. Ты молода, я это всего лишь глупое увлечение. Ты его перерастешь. Поверь мне, через пару месяцев мы с тобой будем смеяться над этим происшествием.
У Хедер был такой вид, словно он ее ударил, и Алекс понял, что сказал что-то не то. У девочки перехватило дыхание, глаза наполнились слезами. Растерявшись, Алекс лихорадочно соображал, как поправить положение.
- Ты мне очень нравишься, детка, в самом деле нравишься.
Но тебе всего лишь шестнадцать лет, а я взрослый мужчина, и для меня ты - ребенок. - По ее лицу он понял, что окончательно все испортил последними словами. Никогда еще Марков не чувствовал себя таким беспомощным. Умоляющим взглядом он попросил у Дейзи поддержки.
Он с раздражением заметил, что жена посмотрела на него так, словно он был последним на свете дураком. Затем угрожающе двинулась к Хедер.
- Так я и знала, что ты припрешься сюда, поганка! Ты что думаешь, если ты молода и смазлива, то я позволю тебе увести у меня мужа? Как бы не так, посмей только, я тебя поколочу!
От изумления Хедер открыла рот и непроизвольно отступила на несколько шагов. Ничего не понимая, Алекс уставился на жену. И это Дейзи?! Из всех своих идиотских штучек она сейчас выбрала самую идиотскую. Даже полный дурак мог понять, что она притворяется.
- Мне наплевать на твою молодость и красоту! - продолжала Дейзи. - Я не позволю тебе разрушить мою семью! - Драматическим жестом она показала Хедер на дверь. - Убирайся отсюда, а то я за себя не ручаюсь!
Хедер закрыла рот и стремительно выбежала из кабинета.
Прошло несколько долгих секунд, прежде чем Алекс, придя в себя, плюхнулся на кушетку.
- Я опять все сделал не так?
Дейзи посмотрела на него с чувством, похожим на жалость.
- Такой умник, как ты, мог бы и сообразить.

Глава 12

Алекс проводил взглядом Хедер и посмотрел на жену.
- Это было самое слабое представление, какое я видел. Ты и вправду собиралась с ней драться?
- Она мне поверила, а это главное. После всего того, что ты ей наговорил, Хедер нужно было, чтобы хоть кто-то обошелся с ней, как со взрослым человеком.
- Я не хотел ее обидеть, но что я мог поделать? Она же не взрослая женщина, а всего-навсего ребенок.
- Она дарила тебе свое сердце, а ты сказал, что это не имеет никакого значения.
- Она предлагала не только сердце - ты вошла слишком поздно, - ее тело тоже входило в комплект.
- Она же в отчаянии. Если бы ты попробовал овладеть ею, то напутал, бы до смерти.
Он содрогнулся.
- Баловство с шестнадцатилетними не входит в число моих излюбленных извращений.
- А что входит? - Дейзи с опозданием прикусила язычок.
Когда же она начнет думать, прежде чем говорить?
От его улыбки по коже Дейзи пробежали мурашки.
- Ты получишь гораздо больше удовольствия, если испытаешь их на себе.
- Почему бы тебе просто не рассказать о них?
- Почему бы тебе не подождать и не попробовать самой?
Она изучающе посмотрела на него:
- Оно имеет что-то общее с… Хотя нет, конечно же, нет.
- Ты опять испугалась кнутов?
- В общем-то нет, - солгала она.
- Вот и хорошо. Тебе нечего бояться. - Он помолчал. - Если я все сделаю правильно, то вряд ли ты почувствуешь боль.
У Дейзи от ужаса расширились глаза.
- Ты перестанешь наконец?
- Перестану что?
Его невинный взгляд не одурачил Дейзи.
- Сеять семена подозрения в моей душе, вот что.
- Я ничего не сею. Ты сама сеешь в своей душе подозрения.
- Только потому, что ты играешь со мной в странные игры.
Ты с самого начала стал меня пугать, а мне это не нравится.
Ответь мне на один вопрос - просто скажи да или нет: ты когда-нибудь бил женщину кнутом?
- Да или нет?
- Это единственное, о чем я тебя прошу.
- Без подробностей?
- Да.
- Ну ладно. Да. Определенно мне приходилось бить женщину кнутом.
Дейзи побледнела, ноги ее подкосились.
- Я беру назад свои слова о подробностях, - с трудом произнесла она.
- Прошу прощения, моя радость, но ты упустила свой шанс. - Усмехнувшись, он сел за стол. - У меня полно дел, так что говори, зачем пришла.
Несколько секунд Дейзи лихорадочно припоминала? ради чего она пришла к менеджеру цирка Алексу Маркову.
- Я хотела поговорить о Гленне.
- Что с ней случилось?
- Она крупное животное, а содержится в очень маленькой клетке. Ей нужна другая - побольше.
- И это все? Ты хочешь, чтобы мы купили ей новую клетку?
- Это бесчеловечно - держать ее в такой тесноте. Она так грустит, Алекс. У нее мягкие и нежные пальчики, и она постоянно протягивает руки сквозь прутья решетки, словно хочет дотронуться до другого живого существа. И это не единственная проблема. Все клетки настолько стары, что я всерьез опасаюсь за безопасность посетителей. На клетке с леопардом сломан замок, и дверь крепится проволочкой.
Слушая жену, Алекс машинально постукивал карандашом по исцарапанной столешнице, - Я с тобой согласен. Я ненавижу этот проклятый зверинец - он у нас просто варварский, но клетки очень дороги, и Шеба все время ломает голову, кому бы продать зверей. Так что работай с тем, что есть.
Что-то на улице привлекло внимание Алекса, и он откинулся на спинку стула, чтобы лучше видеть.
- Ну-ка полюбуйся. Кажется, к тебе пожаловали гости.
Дейзи выглянула на улицу и увидела перед красным шарабаном переминающегося с ноги на ногу слоненка.
- Это Картофелина! - воскликнула она.
Слоненок задрал хобот и громко, призывно затрубил, словно трагический герой, который разыскивает потерянную возлюбленную.
- Что он здесь делает?
- Полагаю, пытается найти тебя, - улыбаясь, ответил Алекс. - Слоны привержены формированию прочных семейных уз, и, кажется, этот слоненок решил связать себя таковыми с тобой.
- Я бы сказала, что он несколько великоват, чтобы держать его в доме.
- Рад это слышать - значит, ты не позволишь ему спать в нашей постели, как бы он тебя об этом ни просил?
Дейзи рассмеялась. Она все же сумела удержаться и не сказать, что и сама не знает, будет ли она спать в одной постели с собственным мужем. Им так много еще предстоит обсудить.

Стоило Шебе подумать об Алексе, как у нее сразу портилось настроение. Только сегодня утром Брэйди сказал ей, что Дейзи не беременна. Сама идея, что какая-то ничтожная Дейзи может стать матерью детей Алекса Маркова, была настолько отвратительна, что, следуя здравому смыслу, Шеба должна была обрадоваться, но вместо этого новость страшно ее огорчила. Если Алекс женился на Дейзи не потому, - что она забеременела, то, значит, он сделал это, по собственному выбору, и, значит, он ее… любит.
При одной мысли об этом Шебу охватывала черная злоба.
Как мог Алекс полюбить эту избалованную бесталанную девчонку и не полюбить ее, неподражаемую Шебу? Разве он не видит, насколько ничтожна эта девчонка? Он что, растерял всю свою гордость?
Шеба намеревалась привести в действие план, - который вынашивала на протяжении последних нескольких дней. План был деловым - Шеба все делала на пользу цирку невзирая на свои чувства, - но, кроме этого, Шеба Квест надеялась показать Алексу, что собой представляет его молодая жена.
Она подошла к нему сзади, когда он работал на автопогрузчике. Мокрая от пота рубашка прилипла к мощным мышцам его спины, и Шеба вспомнила, как ощущала эти мышцы своими руками. Но воспоминание не возбудило, а разгневало. Она, Шеба Квест, королева арены, на коленях молила мужчину о любви, но была отвергнута. Она содрогнулась от отвращения.
- Мне надо поговорить с тобой о твоем номере.
Подхватив с земли промасленную ветошь, Алекс вытер руки.
Он всегда был первоклассным механиком, и только благодаря ему дышавший на ладан старенький автопогрузчик все еще работал. Но сейчас Шеба не испытывала ни малейшей благодарности за деньги, которые он ей сэкономил.
- Говори!
Заставляя его ждать, она прикрыла глаза и помолчала.
- Думаю, тебе надо кое-что поменять в своем выступлении, - наконец заговорила Шеба. - За то время, что ты выступаешь с нами, ты практически ничего не менял. До конца сезона осталось несколько месяцев - пора подумать о новшествах.
- Не пойму, что у тебя на уме.
Шеба сдвинула темные очки со лба на нос.
- Хочу, чтобы ты взял Дейзи в свой номер.
- Забудь об этом.
- Боишься, что она не сможет выступать?
- Ты же сама это прекрасно знаешь.
- Значит, придется ее заставить.
- Зачем тебе это надо, Шеба?
- Дейзи теперь носит фамилию Марков - пора оправдать свое новое имя.
- Тебя это не касается.
- Меня все касается, между прочим, владелица цирка - я, а Дейзи очень нравится публике. - Шеба окинула Алекса недобрым взглядом. - Я желаю, чтобы она участвовала в представлении, Алекс. Даю тебе две недели на подготовку. Если она заупрямится, скажи, ей, что я в любой момент могу подать на нее иск в суд за воровство.
- Если честно, то я уже устал от твоих угроз.
- Тогда подумай о своем номере - отвлечешься.

Закончив ремонт автопогрузчика, Алекс зашел в трейлер - смыть с рук машинное масло. Взяв с выщербленного блюдца, стоявшего на раковине, щетку и брусок мыла, Алекс понял, что в словах Шебы была правда. Дейзи действительно нравилась публике, и он сам уже давно подумывал о том, чтобы вставить ее в свое выступление. Его останавливало только одно - жену будет трудно тренировать.
Ассистентки, с которыми он работал в прошлые годы, были профессиональными цирковыми артистками, не испытывавшими и тени страха при виде кнутов, которых Дейзи боялась как огня.
Если она в решительный момент дрогнет, то быть беде…
Он попытался отбросить мрачные мысли. Он научит ее не вилять и не отклоняться. Так тренировал его дядя Сергей. Даже когда после представления этот сукин сын выбивал из племянника воображаемую непокорность, Алекс стоически переносил наказание.
Алекс часто вспоминал свое детство и сейчас без труда отбросил ненужные воспоминания. В использовании Дейзи в номере был и другой резон - участие Дейзи в выступлении позволит Алексу освободить ее от работы в зверинце.
Алекс до сих пор не мог поверить, что Дейзи искренне отказалась от облегчения своей участи. Сегодня утром, когда он настаивал на этом, он увидел в ее глазах такое непоколебимое упорство, что вынужден был отступить. Работа стала очень важной для Дейзи - своеобразный экзамен на выживаемость.
Но что бы она там ни думала, он не позволит ей работать до полного истощения. Знает Дейзи или нет, но выступать на арене несравненно легче, чем убирать навоз за слонами или поливать водой грязные клетки зверинца.
Алекс вдруг вспомнил, как держал Дейзи в объятиях ночью.
Ему было так хорошо с ней, что он даже испугался. Он и сам не знал, чего он от нее ожидал, но она оказалась неожиданно многолика: уступчивая и вызывающая, невинная и неуверенная, жадная и бескорыстная. Ему хотелось завоевать и защитить ее в одно и то же время, и это страшно его бесило и сбивало с толку.

Дейзи вышла из красного шарабана. Конечно, Алекс будет недоволен, когда узнает, что она воспользовалась его мобильным телефоном для междугородного звонка. Дейзи позвонила в зоопарк Сан-Диего и проконсультировалась с владельцем об условиях содержания животных. Он посоветовал ей много ценного - изменить пищевой рацион, добавить витамины и сменить расписание кормления.
Дейзи направилась к своему трейлеру, куда несколько минут назад, как она видела, вошел ее муж. Закончив работу в зверинце, Дейзи побывала и в слоновнике, но Диггер накричал на нее и заявил, что не нуждается в ее помощи. Несколько свободных часов Дейзи решила использовать для посещения библиотеки - кое-что почитать о содержании животных в неволе. Она хотела сделать это еще раньше, когда они проезжали городок. Придется попросить у Алекса ключи от машины - до сих пор он решительно отказывался давать их, интересно, как он поведет себя на этот раз?
Когда Дейзи вошла в вагончик, Алекс, стоя у раковины, вытирал руки. При взгляде на мужа в голову Дейзи пришла совершенно шальная мысль: громиле Алексу не подходило столь тесное помещение, ему гораздо больше пристало бы охотиться в болотах Англии девятнадцатого века, чем управлять бродячим цирком в конце двадцатого. Он посмотрел на жену, и у нее перехватило дыхание от взгляда его янтарных глаз.
- Хочу Одолжить у тебя ключи от машины, - заявила ома. - Мне надо съездить за покупками.
- Кончились сигареты?
- Ты плохо за мной следишь, я уже давно бросила курить.
- Молодец. - Алекс швырнул бумажное полотенце в мусорный бак. Дейзи заметила, что футболка прилипла к его потной груди, на рукаве виднелись следы машинного масла. - Если подождешь часок, я тебя отвезу.
- Нет, я хочу поехать одна. Сегодня, когда мы проезжали городок, я заметила, что около городской библиотеки расположена прачечная-автомат. Я собираюсь кое-что почитать, заодно и постираю. Я не слишком многого хочу?
- Нет, не слишком, но все же лучше я сам тебя отвезу.
- Боишься, что я сбегу с твоей машиной?
- Нет. Но, видишь ли, машина, строго говоря, не моя. Этот пикап принадлежит цирку, и, думаю, у тебя нет навыков вождения подобных рыдванов..:
- Я очень хорошо вожу, не волнуйся, не разобью я твою тачку.
- Этого никогда нельзя знать наверняка.
Дейзи решительно протянула руку ладонью кверху:
- Пожалуйста, дай мне ключи.
- Знаешь, я и сам не прочь прокатиться в библиотеку.
Она окинула мужа ледяным взглядом:
- Ключи, пожалуйста!
Алекс задумчиво потер подбородок.
- Вот что я тебе скажу, - произнес он. - Расстегнй-ка рубашку - тогда получишь ключи.
- Что?

- Это мое условие. Не расстегнешь - не получишь, выбирай.

Предыдущая страница 15 Следующая страница


Поцелуй ангела 16

Увидев в его глазах озорные огоньки, Дейзи подивилась, как это взрослый человек может становиться таким игривым, когда речь идет о сексе.
- И ты рассчитываешь, что я?..
- Угу.
Он оперся о раковину и пристально посмотрел на Дейзи, скрестив в ожидании руки на груди.
Дейзи обдало жаркой волной, когда она увидела в его глазах страстное желание. Она нисколько не возражала против близости, но почему бы не поиграть сначала? Ее блузка была насквозь мокрой от пота, да и тело было не совсем чистым - не мудрено, ведь весь день она вкалывала на солнцепеке. С другой стороны, Алекс и сам не блещет чистотой, да и вообще все это игра, так что почему бы не позабавиться?
Она посмотрела на него с видом оскорбленной королевы.
- Я определенно не собираюсь торговать своим телом. Это называется сексуальным домогательством.
- Очень жаль, что ты так к этому относишься. - Алекс вытащил из кармана ключи и начал рассеянно подбрасывать их на ладони.
Нежной груди Дейзи под мокрой тканью футболки стало жарко, соски набухли.
- И что ты скажешь, если я выполню твое требование?
- Мне это страшно понравится, моя прелесть.
Пытаясь скрыть улыбку, Дейзи расстегнула верхнюю пуговицу.
- Ну вот - самую чуточку.
Внутренний голос подсказывал Дейзи, что она играет с огнем, но кто слушает советчиков?
- Это дает тебе право на ключ от пикапа, а не на ключ зажигания.
Дейзи расстегнула следующую пуговицу.
- Что мне сделать, чтобы получить ключ зажигания?
- На тебе есть лифчик?
- Да.
- Придется его снять.
Эту игру следовало немедля прекратить, но вместо этого Дейзи расстегнула еще одну пуговицу.
- Ты отвечаешь за машину, поэтому совершенно естественно, что условия диктуешь ты.
От изумления у Алекса приоткрылся рот.
Дейзи нарочито долго возилась с последней пуговицей. Расстегнув ее, она запахнула рубашку, дразня мужа притворной стыдливостью. Игра с огнем продолжалась.
- Мне надо подумать, - произнесла Дейзи.
- Не зли меня. - В приглушенном шепоте не было и намека на угрозу, но она задрожала.
- Ну, если ты так настаиваешь… - Она распахнула блузку, открыв взору Алекса пестрый лифчик, прилипший к потной груди.
- Расстегни его.
Дейзи медлила с застежкой.
- Делай, что я тебе говорю.
Не сумев сдержать улыбки, она расстегнула лифчик. Медленно сняв промокшие чашечки, Дейзи обнажила грудь и предстала перед Алексом, как распутница, - в расстегнутой блузке и без бюстгальтера.
- Ты красавица. - Хрипловатый шепот был настолько убедителен, что Дейзи почувствовала себя самой обожаемой женщиной на свете.
- Этого хватит для ключа зажигания?
- Этого хватит на весь пикап.
В два прыжка преодолев разделявшее их расстояние, Алекс обнял жену, приник к ее губам в страстном поцелуе. Мир закружился в глазах Дейзи, как гигантская карусель. Одним движением он спустил с ее плеч блузку, обхватил ее за бедра и приподнял, прижавшись к ней всем своим мощным телом. Стало ясно, что шутки кончились.
Взыгравшая кровь жарким потоком хлынула по ее жилам.
Дейзи приоткрыла рот, и тотчас его жадный язык вторгся внутрь.
Алекс понес ее к кровати и не слишком нежно бросил на матрац.
- Я грязная и потная.
- Я тоже, так что не переживай. - В мгновение ока Алекс стянул через голову футболку. - Кажется, на тебе тоже слишком много надето.
Сбросив с ног грязные туфли, Дейзи принялась стаскивать с себя джинсы.
- Ты слишком долго возишься. - Алекс налетел на нее, как коршун, и раздел догола.
Дейзи не могла оторвать взгляд от его сильного, мускулистого тела, от неровного рабочего загара, от иконки, запутавшейся в волосах на груди. Надо спросить Алекса о ней. Ей так много надо у него спросить!
Он лег рядом с ней. Дейзи ощутила запах пота, исходивший от их тел, и удивилась, что не испытывает ни малейшего отвращения. Такое первобытное совокупление возбуждало, придавало любви животную страсть, о которой Дейзи до сих пор не имела понятия. Собственное равнодушие к чистоте смутило ее.
- Я… Мне надо принять душ.
- Потом примешь, - отрезал Алекс. Он достал из ящика стола презерватив, раскрыл пачку и надел его.
- Но я такая грязная.
Он рывком раздвинул ей колени.
- Вот такой я тебя и хочу.
Она застонала и вонзила зубы в его плечо, когда он вошел в нее. Дейзи почувствовала на зубах вкус соли и пота и поняла, что у ее грудей точно такой же вкус. У нее перехватило дыхание.
- Мне правда надо помыться.
- Позже.
- Боже, что ты делаешь?
- Что ты чувствуешь?
- Чувствую, как ты…
- Правильно. Хочешь еще?
- О да. Да…
Запах и вкус пота. Соль, ласки, объятия. Пот и грязь под ладонями…
Волосы Дейзи прилипли к щекам, шею царапала соломинка.
Схватив жену за ягодицы, он перевернул ее на себя, вымазав ей живот машинным маслом.
- Садись на меня верхом.
Она подчинилась. Выгибаясь и запрокидывая голову, она впустила его в себя и вздрогнула от боли.
- Помедленнее, радость моя, я никуда не спешу - Я не могу. - Она смотрела на Алекса сквозь пелену нестерпимой боли и туман страсти и видела покрытое потом лицо с плотно сжатыми бледными губами. Пятна грязи пристали к его высоким скулам, в темных волосах застряли соломинки На ее груди блестели крупные капли пота. Дейзи сделала еще одно движение и вскрикнула от боли.
- Не надо так. Шшш, постой, сейчас…
Он пришел к ней на помощь - обхватил руками ее спину и пригнул к себе - ее груди коснулись его волосатой груди, Дейзи стало легче - осталось найти новый ритм.
Она обхватила бедрами бедра Алекса, иконка царапала кожу, но она двигалась вдоль его тела, сначала медленно, затем все убыстряя ритм и упиваясь своей властью над ним. Боль исчезла, теперь Дейзи испытывала лишь наслаждение.
Держа ее за ягодицы, Алекс помогал ей сохранить ритм, ничем не ограничивая свободы. По страшному напряжению его мышц Дейзи поняла, каких усилий ему стоит отказаться от главенства…
В комнате резко запахло мускусом. Алекс издавал какие-то нечленораздельные звуки, и Дейзи отвечала ему тем же. Бешеное совокупление сорвало с них налет цивилизованности, отбросило в дикие джунгли, к моменту акта творения.

Придя в себя, Дейзи вскочила с кровати и, бросившись в ванную, заперлась там. Подставив тело под струи горячей воды, она ужаснулась собственному варварству, о существовании которого даже не подозревала. Как могла она так безоглядно отдаться человеку, которого не любила? Этот вопрос мучил ее.
Когда, отмыв тело, но не душу, Дейзи, завернувшись в полотенце, вышла из ванной, Алекс в грязных джинсах стоял у раковины и потягивал пиво из бутылки.
Заметив выражение ее лица, он нахмурился:
- Кажется, ты собираешься все усложнить?
Дейзи достала из шкафа чистую одежду и отвернулась, чтобы одеться.
- Я тебя не понимаю.
- Я все вижу по твоему лицу. Тебе не слишком нравится то, что сейчас произошло.
- А тебе?
- Что мне может не понравиться? Секс - это очень просто, Дейзи. Испытываешь удовольствие и получаешь радость. В нем нет ничего сложного.
Дейзи кивнула в сторону кровати:
- Тебе это кажется очень простым?
- Нам было хорошо. Это единственное, что по-настоящему имеет значение.
Она застегнула молнию на шортах и сунула ноги в босоножки.
- У тебя было много женщин, правда?
- Я всегда был очень разборчив, если тебя интересует именно это.
- Ты всегда испытывал с ними удовольствие?
- Нет, - ответил Алекс подумав.
На душе у Дейзи стало легче, напряжение спало.
- Рада слышать, что это для тебя что-то значит.
- Это значит только одно - мы не всегда ладим, но наши тела удивительно легко поняли друг друга.
- Не думаю, что все так просто.
- Уверяю тебя, очень просто.
- Под нами содрогалась земля, - тихо произнесла Дейзи. - Это было нечто большее, чем взаимопонимание тел.
- Иногда у двоих что-то получается, иногда нет. У нас все получилось. Что еще надо?
- Ты сам веришь в то, что говоришь?
- Послушай меня, Дейзи. Ты будешь сильно страдать, если начнешь мечтать о том, чему не суждено случиться никогда.
- Я не понимаю.
Он так внимательно посмотрел ей в глаза, что Дейзи показалось, что он пытается проникнуть в ее душу.
- Я не полюблю тебя, солнышко. Этого никогда не будет.
Я хорошо к тебе отношусь и готов о тебе заботиться, но я не люблю тебя.
Как же больно слушать его! Неужели она хочет от него невозможного - любви? Она желала его, уважала, но как можно влюбиться в человека, для которого ты ровным счетом ничего не значишь? В глубине души Дейзи знала, что ей не хватает твердости духа и внутренней силы, чтобы любить такого мужчину, как Алекс Марков. Ему нужна женщина такая же упрямая и твердолобая, как он сам, женщина, выросшая в цирке и не боящаяся животных и головоломных трюков, женщина, которая может сохранить свою индивидуальность рядом с этим хмурым типом.
Алексу нужна… Шеба Квест.
Дейзи почувствовала укол ревности. Умом она понимала целесообразность союза Шебы и Алекса, но сердце противилось логике разума.
Тесное общение с Алексом научило Дейзи гордости.
- Хочешь верь, хочешь нет, но не воображай, что я все ночи напролет только и думаю, как бы мне влюбить тебя в свою персону. - Она подняла с пола корзину с бельем. - Если честно, то мне не очень-то нужна твоя любовь. Мне нужны ключи от машины, будь она неладна!
Она взяла со стола связку ключей и двинулась к двери, но Алекс загородил ей дорогу и отобрал корзину.
- Я не хотел тебя обидеть, Дейзи. Ты мне очень нравишься. Я не хотел тебе этого говорить, но, видимо, придется - ты очень хорошая и красивая, мне приятно на тебя смотреть.
- В самом деле?
- Угу.
Дейзи отколупнула с его щеки кусочек присохшей грязи.
- Ты несдержанный и совершенно лишен чувства юмора, но мне тоже приятно на тебя смотреть.
- Я очень рад.
Она улыбнулась и допыталась взять корзину, но Алекс не выпустил ее из рук.
- Пока ты не ушла… Мы тут говорили о тебе с Шебой и решили поручить тебе другую работу.
Дейзи насторожилась.
- Я помогаю Диггеру в слоновнике и работаю в зверинце.
На прочее у меня просто нет времени.
- От слоновника я тебя освобожу с сегодняшнего дня, а за зверинцем будет присматривать Трей.
- Но я отвечаю за зверинец!
- Прекрасно, значит, будешь присматривать за Треем. Дело в том, Дейзи, что ты нравишься публике и Шеба решила это использовать для дела. Я беру тебя в свой номер.
Она уставилась на Алекса во все глаза.
- С завтрашнего утра начинаем репетиции.
Дейзи вдруг поняла, что он избегает смотреть ей в глаза.
- В чем будут заключаться репетиции?
- Ты будешь стоять рядом и хорошо выглядеть.
- Что еще?
- Еще будешь для меня кое-что держать, но это сущая ерунда.
- Держать? Что значит - держать?
- Ничего особенного. Завтра я тебе все объясню.
- Объясни сейчас.
- Тебе придется держать несколько вещичек, только и всего.
- Я буду их держать? - Дейзи судорожно сглотнула слюну. - А ты будешь выбивать их у меня из рук своим кнутом? Да?
- Из рук. - Он помолчал. - И изо рта.
Дейзи почувствовала, что бледнеет.
- Изо рта?
- Это стандартный трюк. Я проделывал его сотни раз, тебе не о чем волноваться. - Он открыл дверь и вручил ей корзину с бельем. - А теперь иди, коль уж ты собралась в библиотеку.
Увидимся позже, пока.
Легким толчком он выпроводил ее на улицу. Дейзи обернулась, чтобы сказать, что никогда не будет участвовать в таком номере, но дверь уже захлопнулась.

Глава 13

- Может быть, теперь попробуешь это сделать с открытыми глазами?
«Кажется, Алекс теряет терпение», - подумала Дейзи. Они стояли посреди бейсбольной площадки в какой-то мэрилендской глухомани так же, как стояли вчера и позавчера и в течение почти двух недель… Нервы Дейзи были натянуты до предела - еще немного, и она не выдержит и взорвется.
В сторонке бродил Картофелина и в промежутках между глубокими вздохами по своей возлюбленной мирно копался хоботом в грязи. После их столкновения несколько недель назад со слоненком произошла разительная перемена - он стал повсюду искать Дейзи. Дело дошло до того, что Диггер несколько раз наказал его палкой. Не в силах допустить такую жестокость, Дейзи вызвалась следить за слоненком в течение дня, когда слоны любят бродить. Все в цирке, за исключением, пожалуй, самой Дейзи, постепенно привыкли к тому, что она везде ходит в сопровождении Картофелины, который бегал за ней, как гигантская комнатная собачонка.
- Если я открою глаза, то я непременно отклонюсь, - ответила Дейзи мужу. - А ты сам говорил, что если я отклонюсь, то ты можешь случайно меня ударить.
- Ты держишь мишень так далеко от себя, что можешь станцевать танец маленьких лебедей, и я все равно до тебя не дотянусь.
В его словах была, несомненно, доля истины - Дейзи держала в вытянутой руке картонную трубку длиной в добрый фут, но каждый раз, когда кнут, страшно щелкнув, отсекал кончик трубки, Дейзи зажмуривала глаза и вздрагивала, не в силах ничего с собой поделать.
- Может быть, я открою глаза завтра.
- Через три дня тебе придется выйти на арену. Так что попытайся сделать это сейчас.
Глаза Дейзи широко открылись при звуках язвительного и насмешливого голоса Шебы Владелица цирка стояла невдалеке, там, где лежал свернутый второй кнут Алекса. Шеба скрестила на груди руки, в лучах солнца ее рыжие волосы горели дьявольским пламенем.
- Тебе следует привыкнуть сегодня же. - Она наклонилась и подняла с земли шестидюймовую трубку. Это была настоящая мишень, которую Дейзи предстояло держать во время спектакля, но сейчас Алекс не мог заставить жену держать трубку короче фута.
Взяв кусок плотной бумаги, Шеба скатала короткую, похожую на сигару трубочку и подошла к Дейзи.
- Ну-ка, отойди в сторону.
Шеба с вызовом посмотрела Алексу в глаза.
- Увидим, что ты умеешь делать. - Повернувшись боком к Алексу, она откинула назад волосы и сунула трубку в рот Несколько мгновений Алекс стоял неподвижно, и Дейзи почти физически почувствовала, как перед мысленным взором Алекса и хозяйки цирка разворачивается непростая история их взаимоотношений, о которой Дейзи не знала ровным счетом ничего. Казалось, Шеба на что-то провоцирует Алекса, но на что? Он сделал едва заметное движение кистью.
Крак! Кончик кнута отсек конец «сигары».
Шеба не шелохнулась. Она стояла на месте с безмятежностью гостя богатого семейства, который любуется красотами имения на лужайке. Алекс снова щелкнул кнутом, укоротив трубку еще на дюйм, потом еще раз и еще. Между губ Шебы торчал теперь крошечный огрызок трубки.
Вынув его изо рта, она подняла с земли другую и протянула ее Дейзи:
- Посмотрим теперь, как это сделаешь ты.
Дейзи понимала, когда ее провоцируют, но ведь все эти люди с детства привыкли играть с опасностью. Конечно, она тоже родилась с некоторым запасом мужества, но истратила его на слоненка.
- Может быть, я сделаю это попозже.
Алекс вздохнул и бросил на землю кнут.
- Ничего не выйдет, Шеба. Я буду выступать один.
- Вот, значит, до чего дошло, Алекс? В твоей крови наследие пяти поколений цирковых артистов, и ты отдал имя Марков особе, которой не хватает духу просто выйти на арену.
Зеленые глаза Шебы потемнели от гнева, когда она посмотрела на Дейзи.
- Никто не просит тебя ходить по проволоке или скакать на спине лошади. Все, что от тебя требуется, - это неподвижно стоять в центре арены. Но ты не можешь справиться даже с этим!
- Я… Мне очень жаль, но я не гожусь для таких вещей, - А для чего ты годишься?
Алекс шагнул вперед.
- Это нечестно. Дейзи ухаживает за зверинцем, хотя и не должна этого делать. Кстати, звери стали выглядеть намного лучше с тех пор, как она ими занялась.
- Молодец! - Шеба обожгла Дейзи ненавидящим взглядом, словно хлыстом ударила. - Ты что-нибудь знаешь о семье Марковых?
- Алекс не слишком много рассказывает мне о своем прошлом, - ответила Дейзи. «Впрочем, о настоящем тоже», - мысленно добавила она. Всякий раз, когда она спрашивала его, чем он занимается помимо цирка, Алекс менял тему разговора.
Ей только удалось узнать, что он окончил колледж, а иконка на его груди - семейная реликвия. Вот, пожалуй, и все.
- Прекрати, Шеба, - угрожающе произнес Алекс.
Шеба пропустила предупреждение мимо ушей, по-прежнему прожигая Дейзи пламенным взглядом.
- Марковы - одна из знаменитейших в истории цирковых фамилий. Мать Алекса была известной наездницей. Алекс тоже мог бы стать великим наездником, если бы в детстве не вымахал таким дылдой.
- Дейзи это неинтересно, - проговорил Алекс.

Предыдущая страница 16 Следующая страница


17 Сьюзен Филлипс

- Нет, интересно, - запротестовала Дейзи, - рассказывай, Шеба.
- Семья его матери - цирковые артисты в пятом поколении. Их предки выступали еще в России перед царями. Интересная деталь - в их семье мастерство передавалось по женской линии. Не важно, за кого женщины выходили замуж, - они сохраняли свою фамилию; Но мужчины Марковы тоже были выдающимися артистами - мастерски владели кнутом и великолепно управляли лошадьми.
Алекс принялся собирать бумажные трубки в старый полотняный мешок.
- Пошли, Дейзи, на сегодня хватит.
Лицо Шебы еще более омрачилось.
- Мужчины в семье Марковых всегда отличались щепетильностью и тщательно выбирали себе жен. По крайней мере до появления Алекса. - Она помолчала, в глазах ее промелькнуло ледяное презрение. - Ты недостойна стоять в его тени, а не то что носить его имя.
Она повернулась и царственной походкой пошла прочь с поля.
Дейзи почувствовала дурноту.
- Она права, Алекс. Я вообще ни на что не годна.
- Чепуха. - Свернув кнуты, он повесил их на плечо. - Шеба смотрит на цирк так, как другие люди смотрят на религию.
Не обращай внимания.
Дейзи протянула руку к мешку и молча достала оттуда трубку.
- Что ты задумала?
- Стараюсь оправдать фамилию Марков.
- Ради Бога, положи трубку на место. Я же сказал: не обращай на Шебу внимания. Она искажает историю нашей семьи. Среди ее членов было немало негодяев. Например, мой дядя Сергей был редкостным ублюдком.
- Ты просто хочешь меня подбодрить, но я не могу не обращать внимания на ее слова. - Она прошла на прежнее место и стала боком к Алексу. - Мне надоело все время сдаваться.
Когда Дейзи поднесла трубку ко рту, у нее так сильно задрожали колени, что она испугалась. Вдруг Алекс увидит, как она трусит. Если Алекс промахнется, то ударит ее по лицу и, чего доброго, оставит на всю жизнь обезображивающий рубец.
- Дейзи, перестань, Она закрыла глаза.
- Дейзи…
Она вынула трубку изо рта, но не повернула головы.
- Давай, Алекс. Очень тебя прощу. Чем дольше ты будешь тянуть, тем тяжелее мне будет.
- Ты уверена?
Она не была уверена ни в чем, но сунула трубку в рот и закрыла глаза. Господи, только бы не дернуться!
Крак!
Дейзи оглушительно заверещала, услышав свист кнута и ощутив поток воздуха, ударивший ей в лицо. В ушах стоял неумолчный звон. Слоненок издал жалобный звук.
- Я тебя ударил? Черт, я же знаю, что нет!
- Нет., нет… все прекрасно. Я просто… - Она наклонилась и подняла с земли трубку, которую от страха выронила, - кончик ее был срезан, словно ножом. - Я просто немного нервничаю, вот и все.
- Дейзи, не стоит…
Она снова сунула трубку в рот и закрыла глаза.
Крак!
Дейзи снова завизжала.
Голос Алекса прозвучал необычайно сухо:
- Твой визг действует мне на нервы.
- Я сейчас успокоюсь, только ты не нервничай. - Она посмотрела на трубку - та стала совсем коротенькой. - Сколько еще раз?
- Два.
- Два? - Голос Дейзи дрогнул.
- Два.
Она вставила самый кончик трубки между губами.
- Дейзи, ты жульничаешь.
Она почувствовала, как между грудей потекла струйка пота.
Она глубоко вздохнула и взяла трубку как следует…
Крак!
Бешеный поток воздуха разметал ей волосы, Дейзи едва не потеряла сознание, но сумела удержать крик внутри. Еще один раз, всего только один разочек!
Крак!
Дейзи медленно открыла глаза.
- Ты выдержала, Дейзи. Хватит на сегодня. Теперь надо будет научиться стильно вести себя на публике.
Она была жива и невредима; Она ошарашенно посмотрела на Алекса и хрипло прошептала:
- Получилось.
Он улыбнулся и бросил на землю кнут;
- Точно, я горжусь тобой.
Испустив радостный вопль, Дейзи бросилась к нему на шею.
Он принял жену в объятия. Когда он прижал ее к себе, Дейзи почувствовала, как по ее телу разливается жар. Должно быть, ощущение передалось и Алексу, потому что он слегка отстранил ее и поставил на землю.
Дейзи понимала, что Алекс чувствует себя не в своей тарелке из-за того, что она отказывалась спать с ним после того дикого, первобытного совокупления. Сначала она ссылалась на месячные, но они закончились несколько дней назад, а Дейзи не спешила в супружескую постель, говоря, что ей надо многое обдумать. Алекс не торопил, но чувствовал себя несчастным.
- Есть еще один трюк, - сказал он. - Сейчас мы его отработаем, и на сегодня хватит.
- Может быть, отложим на завтра?
- Это очень легкий трюк - сущий пустяк после того, что ты сегодня сделала. Давай покончим с ним, пока у тебя не сдали нервы. Пойди встань на прежнее место.
- Алекс…
- Иди-иди. Обещаю, тебе не будет больно.
Дейзи неохотно вернулась на место.
Алекс вытащил самый длинный из кнутов и взялся за кнутовище.
- Можешь закрыть глаза.
- Не хочу.
- Доверься мне, солнышко. Ведь ты хочешь закрыть глаза.
Она подчинилась, но правое веко стало непроизвольно подергиваться.
- Подними руки над головой.
- Руки?
- Руки над головой и скрести запястья.
Дейзи открыла глаза.
- Кажется, я забыла сказать Трею, чтобы он сменил рацион Синджуну.
- Все марковские жены делали Этот трюк и не дрейфили.
Покорившись судьбе, Дейзи подняла руки над головой, скрестила запястья и закрыла глаза, говоря себе, что не может быть ничего хуже, чем стояние под кнутом с бумажной трубкой в, зубах, Крак!
Она почти не расслышала щелчок, но мгновенно почувствовала, что кнут кольцом обвил ее скрещенные запястья, связав ей руки.
На этот раз визг был оглушительным - он сотряс все существо Дейзи от кончиков пальцев до-макушки. Девушка опустила руки, ощутив ломоту в плечах. Не веря своим глазам, Дейзи посмотрела на стянутые кнутом кисти.
- Ты меня ударил! Ты сказал, что мне не будет больно, а сам ударил!
- Успокойся, Дейзи, и прекрати кричать. Тебе же не больно.
- Это точно?
- Точно.
Дейзи взглянула на свои, руки и поняла, что он говорит.
- Но как?
- Я щелкаю кнутом прежде, чем он успевает коснуться тебя, - в этом весь фокус. - Алекс сделал резкое движение кистью - путы ослабли, и он освободил запястья жены. - Это старый трюк, и публика его очень любит. Но после того как я спутаю тебе руки, ты должна улыбаться, чтобы показать людям, что тебе не больно, иначе кто-нибудь вызовет полицию - меня арестуют за избиение.
Она потерла запястья - удивительно, но на них не осталось никаких следов.
- А что будет, если кнут щелкнет после того как ударит меня по рукам?
- Этого просто не может быть.
- Но ты ведь тоже можешь ошибиться, Алекс. Ты же не можешь вечно все делать правильно.
- Почему нет? Могу. Я делал это много лет и ни разу не ударил ни одну ассистентку. - Он стал сворачивать кнут, а Дейзи не могла не восхищаться его самоуверенностью, хотя ужасно нервничала.
- Сегодня все получилось гораздо лучше, но я не представляю, как через два дня выйду с тобой на арену, - сказала Дейзи. - Джек говорил, что я должна изображать дикую, своевольную цыганку. Но я не думаю, что своевольные цыганки визжат, как я.
- Ничего, что-нибудь придумаем.
К ее удивлению, он остановился, поцеловал ее в кончик носа и зашагал прочь, потом снова остановился, вернулся к ней и поцеловал в губы.
Дейзи обвила руками его сильную шею. Ум говорил ей, что секс должен освещаться чувством, быть одухотворенным, но тело жаждало Алекса вопреки рассудку. Дейзи не могла насытиться лаской.
- Наконец они оторвались друг, от друга. Алекс посмотрел на Дейзи долгим нежным взглядом.
- Ты похожа на солнышко, - произнес он ласковым шепотом.
Она улыбнулась.
- Я дам тебе несколько дней - понимаю, что такая жизнь для тебя внове, но на большее не рассчитывай.
Дейзи сразу поняла, что он имеет в виду.
- Может быть, мне понадобится больше времени. Мы должны лучше узнать друг друга и научиться взаимному уважению.
- Радость моя, в том, что касается секса, ты заслуживаешь высочайшего уважения.
- Только не притворяйся, что не понимаешь, о чем я говорю.
- Я люблю секс, ты тоже его любишь. Нам нравится заниматься этим друг с другом. Что еще тебе надо?
- Но секс должен быть одухо…
Он не дал ей договорить.
- Перестань болтать ерунду, Дейзи. Если ты еще раз произнесешь это слово, клянусь тебе, я начну всерьез флиртовать со всеми официантками отсюда до Цинциннати.
Дейзи презрительно прищурила глаза.
- Только попробуй! «Одухотворенный» - не бранное слово. Пошли, Картофелина, у нас много дел.
Она не оборачиваясь прошествовала к зверинцу, сопровождаемая верным слоненком. Если бы она оглянулась, то, верно, была бы немало удивлена: ее твердолобый, лишенный чувства юмора муж скалил зубы в широкой улыбке, как подросток.
Несмотря на протесты Алекса, Дейзи продолжала присматривать за зверинцем, хотя почти всю рутинную работу выполнял Трей. Дейзи приблизилась к клетке с Синджуном, и тигр недовольно воззрился на Картофелину. Слоны и тигры - естественные враги, но в этом недовольстве было что-то личное. Алекс утверждал, что хищник ревнует, но Дейзи не могла себе представить, что старый чудаковатый тигр способен испытывать подобное чувство.
Дейзи удовлетворенно посмотрела на Синджуна. После изменения рациона и ежедневных душей его мех стал выглядеть значительно лучше. Девушка шутливо поклонилась:
- Доброе утро, ваше величество.
Тигр молча обнажил зубы, что, по мнению Дейзи, означало - шути, но в меру.
Моменты мистического взаимопроникновения канули в прошлое, и Дейзи думала теперь, что это было следствием утомления. Сейчас, глядя на зверя, она испытывала нечто похожее на благоговение.
Уходя утром на репетицию к Алексу, Дейзи оставила у тюка сена лакомства для Гленны. Теперь она взяла пластиковый пакет и направилась к клетке гориллы. Обезьяна, прижав морду к прутьям решетки, терпеливо ждала.
Покорность, с какой Гленна переносила неволю, и жажда общения с людьми трогали Дейзи. Она погладила гориллу по протянутой сквозь решетку мягкой, как цветочный лепесток, ладони.
- Привет, моя прелесть.. Смотри, что я тебе принесла.
Дейзи извлекла из сетки спелую багровую сливу. Плод напоминал ладошку Гленны - крепкая гладкая кожа и необыкновенная нежная мягкость внутри.
Горилла взяла сливу и отошла в глубь клетки, где принялась есть, откусывая от нее маленькие кусочки, изредка с грустной благодарностью поглядывая на Дейзи.
Продолжая разговаривать с обезьяной, Дейзи дала ей еще одну сливу. Покончив с ней, Гленна снова подошла к решетке и потянулась к волосам Дейзи.
Когда обезьяна впервые продемонстрировала такой жест, девушка не на шутку испугалась, но теперь она знала, чего хочет Гленна, и с готовностью распустила свой конский хвост. После этого Дейзи долго стояла у клетки, а горилла своими нежными пальчиками искала в ее волосах несуществующих клещей и блох, обихаживая Дейзи, как собственного детеныша. Когда Гленна успокоилась, у Дейзи стоял ком в горле. Что бы ни говорили ученые, нельзя держать в неволе существа, столь сильно похожие на людей.

Два часа спустя Дейзи и ее верный слоненок медленно дефилировали к трейлеру. По дороге она увидела Хедер, которая, как всегда, жонглировала кольцами. Теперь, когда Дейзи перестала постоянно ощущать свинцовую усталость, она заново обдумала все происшедшее в тот злосчастный день, когда из кассы исчезли двести долларов. Настало время по душам поговорить с Хедер.
Увидев подходящую Дейзи, девочка уронила кольцо и, поднимая его с земли, недовольно посмотрела на соперницу.
- Мне надо поговорить с тобой. Хедер. Давай присядем на скамеечку.
- Мне не о чем с тобой говорить.
- Прекрасно, а мне есть о чем. Пошли.
Хедер недовольно взглянула на Дейзи, но властные нотки в голосе девушки подействовали, и она подчинилась. Собрав кольца и шаркая сандалиями по песку. Хедер поплелась вслед за Дейзи к трибунам.
Дейзи уселась в третьем ряду, девочка устроилась ниже.
Недалеко пасся Картофелина, набирая хоботом пыль и посыпая себе спину, - животное воображало, что льет себе на спину холодную воду.
- Хочешь поругаться со мной из-за Алекса?
- Алекс женат. Хедер, а брак - это священные узы, соединяющие мужчину и женщину. И никто не имеет права разрушать этот союз.
- Это нечестно. Ты не заслужила такого мужа, как Алекс.
- Не тебе об этом судить.
- Хочешь сказать, что ты пай-девочка, да?
- Как же я могу быть пай-девочкой? - тихо возразила Дейзи. - Я же воровка. Ты что, забыла?
Хедер старательно отрывала кожицу вокруг обгрызенных ногтей.
- Тебя все ненавидят за то, что ты украла деньги.
- Я знаю, а разве это честно?
- Да, это честно.
- Но мы-то с тобой знаем, что я не брала денег.
Спина Хедер напряглась, она слишком долго медлила с ответом.
- Нет, брала.
- В тот вечер ты была в красном шарабане как раз после того, как Шеба пересчитала выручку, но до того, как я закрыла кассу.
- Ну и что? Я не брала деньги, и все тут. Ты не сможешь взять меня на пушку. Ми черта у тебя не получится, думаешь повесить на меня кражу?
- Алексу позвонили. Я отвлеклась разговором. В это время ты взяла из ящика двести долларов.
- Я этого не делала! Ты ничего не докажешь!
- Потом ты проникла в трейлер и подложила деньги в мой чемодан, чтобы все подумали, что их украла я.
- Ты врешь!
- Мне следовало бы подумать об этом с самого начала, но я слишком устала и плохо соображала и забыла, что в кассе была и ты.
- Ты все сочинила. - В голосе Хедер на этот раз не было слышно уверенности.. - Если ты вздумаешь рассказать об этом моему отцу, то горько пожалеешь.
- Ты не можешь мне сделать ничего хуже того, что уже сделала. У меня нет здесь ни одного друга, Хедер.
Никто не хочет со мной общаться, потому что все думают, что я воровка. В это верит даже мой собственный муж.
У Хедер было такое виноватое лицо, что Дейзи поняла, что попала в точку. Она грустно посмотрела на девочку:
- Ты очень плохо поступила. Хедер.
Девочка наклонила голову, и красивые светлые волосы скрыли выражение ее лица.
- Ты ничего не сможешь доказать, - упрямо пробормотала она.
- Ты собираешься и дальше так жить? Поступать нечестно? Проявлять жестокость по отношению к другим? Мы все совершаем ошибки. Хедер, и становиться взрослыми - значит учиться исправлять их.
Плечи Хедер опустились, и Дейзи поняла, что девочка сдалась.
- Ты собираешься все рассказать папе?
- Не знаю. Но я должна все рассказать Алексу.
- Если ты расскажешь ему, он сразу пойдет к отцу.
- Наверное, так оно и будет. У Алекса обостренное чувство справедливости.
Из глаз девочки потекли слезы, но Дейзи не дала волю жалости.
- Отец сказал, что, если я набедокурю, он отправит меня к тете Терри.
- Об этом надо было думать прежде, чем ты меня подставила.
Хедер молчала, и Дейзи не стала ее торопить.
Девочка вытерла слезы футболкой.
- Когда ты ему все расскажешь?
- Я еще не думала. Может быть, сегодня, а может, завтра.
Хедер энергично тряхнула головой.
- Так получилось… я посмотрела… там лежат деньги, и я… я не хотела этого заранее.
Дейзи еще раз усилием воли подавила в себе жалость - по милости этого ребенка муж считал ее воровкой, брак был испорчен в самом начале.
- Ты решилась на воровство, значит, должна Отвечать за последствия.
- Да, знаю. - Хедер размазала слезы пальцами. - Я почти рада, что ты обо всем догадалась. Мне было так тяжело. Я понимаю, что не заслуживаю ничего хорошего, но, может быть, ты сначала все расскажешь Шебе, а не Алексу? Пусть она потом скажет моему отцу. Они, конечно, часто ругаются между собой, но в принципе уважают друг друга, и Шеба уговорит его не сходить с ума.
Дейзи выпрямилась, как от удара.
- Отец тебя бьет?
- Нет, он будет орать и все такое.
- Он бил тебя когда-нибудь?
- Отец? Нет, он меня ни разу пальцем не тронул, но иногда он так злится, что мне кажется, он смог бы меня избить.

Предыдущая страница 17 Следующая страница


Поцелуй ангела 18

- Понятно.
- Вообще-то мне ясно, что рано или поздно все кончится тетей Терри. Я знаю, что нужна ей - ухаживать за детишками.
Я эгоистка, поэтому и хочу остаться здесь. Просто… эти дети - такое отродье, и когда тетка с ними не справляется, она вымещает зло на мне. Не всегда, правда.
Это было уже слишком, и Дейзи почувствовала угрызения совести.
Девочка встала со скамейки, глаза ее были на мокром месте.
- Прости меня. Я такая скотина - доставила тебе столько неприятностей. - По щеке Хедер скатилась крупная слеза. - Я-то должна знать, каково быть в таком положении, я долго жила у тетки и все такое. Я бы никогда этого не сделала, но я так ревновала Алекса… - Голос Хедер дрогнул. - Все это глупости. Но он всегда был так внимателен ко мне, и я думала, что… я всегда этого хотела… чтобы он полюбил меня, и надеялась, что так и будет. - Хедер судорожно вздохнула. - Но в общем-то я всегда понимала, что ничего из этого не выйдет. Прости Меня, Дейзи.
Давясь рыданиями, Хедер бросилась прочь.
Дейзи вернулась к Картофелине, и обрадованный слоненок нежно обнял ее хоботом. Прислонившись к нему, Дейзи тяжко задумалась - что делать? Перед встречей с Хедер все было предельно ясно, но сейчас от уверенности не осталось и следа.
Если она все не расскажет Алексу, он по-прежнему будет считать ее воровкой. А если расскажет - Хедер будет жестоко Наказана, а такой поворот не устраивал Дейзи - ее замучает совесть.
Отвлекшись от своих невеселых дум, Дейзи заметила, Как Алекс садится в машину, собираясь ехать в город. Утром он сказал, что ему надо навестить одну компанию, поставляющую ванные, и он днем отлучится на несколько часов. За это время Дейзи собиралась привести в исполнение свой тайный план - превратить безобразный зеленый трейлер в какое-то подобие нормального жилья. Встреча с Хедер несколько охладила ее пыл, но, приблизившись к трейлеру, Дейзи решила, что заняться делом гораздо лучше, чем сидеть и предаваться меланхолии.
Открывая дверь, она окончательно успокоилась - сегодня она сделает то, что действительно умеет. Интересно, какое будет лицо у Алекса, когда он вернется и увидит?..

Глава 14

- Что это ты здесь натворила? - В изумлении Алекс застыл на пороге.
- Разве не чудесно? - Дейзи окинула взглядом трейлер, превращенный ее фантазией в очаровательное уютное гнездышко.
Кремовое покрывало, разрисованное пурпурными, синими и светло-коричневыми анютиными глазками, закрыло безобразную кушетку. Разбросанные по покрывалу подушечки тех же цветов превратили старый топчан в нечто весьма привлекательное и манящее. Над пожелтевшими жалюзи Дейзи прибила короткие медные штыри, к которым прикрепила драпировку из небеленого муслина. Концы драпировки были перехвачены пышными бантами из голубых и синих лент разной, ширины и текстуры.
Шелковый сине-фиолетовый платок замаскировал разорванный абажур стоявшего в углу торшера, в проволочных корзинках лежали журналы и газеты. Буфет украсился великолепным набором разномастной посуды - от ваз мелочно-белого стекла и глиняных плошек до фарфоровых кувшинов от Веджвуда. Вся эта бьющаяся прелесть была притянута к стене плетеным шнуром, чтобы вазочки и кувшинчики не посыпались с полки при движении трейлера.
Стол Дейзи украсила маленькими циновками с узором из пурпурно-фиолетовых анютиных глазок и такого же цвета фарфоровыми блюдцами и чайником с традиционным китайским рисунком. Рядом со стеклянной салатницей цвета индиго стояли керамические кружки и хрустальные бокалы - один из них с едва заметной трещиной. Довершая картину, в центре стола стоял глазурованный кувшин с букетиком полевых цветов, которые Дейзи нарвала на стоянке.
- Очень трудно было с ковром, - извиняющимся тоном произнесла Дейзи, - но самые большие пятна я удалила, так что выглядит он не так уж плохо. Когда в следующий раз получу деньги, то куплю для кровати индийское покрывало и подушечки. Я не очень-то хорошая белошвейка, но…
- Где ты взяла деньги на все это?
- Из своей зарплаты.
- Ты потратила собственные деньги?
- Я облазила все барахолки и комиссионные лавки в городках, где мы останавливались. Я впервые побывала в подобных местах две недели назад и поняла, что доллар можно сильно растянуть, если чуточку экономить и… - Дейзи заметила выражение лица Алекса и перестала улыбаться. - Вижу, тебе не нравится моя затея.
- Я этого не сказал.
- Ничего и не надо говорить, по твоему лицу все видно.
- Не сказал бы, что мне это не нравится, просто я считаю такое украшательство пустой тратой денег.
- А я не считаю!
- Черт возьми, Дейзи, это же трейлер. Мы не собираемся жить здесь вечно!
Однако Дейзи было совершенно ясно, что не это причина его недовольства. Глядя на Алекса, она поняла, что из ситуации есть два выхода: можно уйти из вагончика и предаться дурному настроению, но можно попытаться заставить Алекса сказать правду - Дейзи выбрала второй.
- Скажи мне, что именно тебе не нравится.
- Я уже сказал.
- Не правда. Шеба говорила, что до этого у тебя был вагончик лучше этого, но ты почему-то его поменял.
Алекс равнодушно пожал плечами.
- Ты специально хотел сделать, чтобы мне было очень трудно, да?
- Не принимай это так близко к сердцу. Я поменял трейлер еще до встречи с тобой.
- Но ты уже слышал обо мне от моего отца.
Он не спеша подошел к холодильнику и извлек оттуда бутылку вина, купленную накануне. Тогда Дейзи показалось, что такое Вино слишком роскошно для их, тощего бюджета.
Дейзи решила не сдаваться.
- Ты хотел продолжать жить в этом свинарнике?
- Нормальное жилье. - Алекс достал из ящика стола штопор.
- Я тебе не верю. Ты человек, умеющий наслаждаться красивыми вещами. Я видела, как ты рассматриваешь красивый ландшафт во время переездов, как смотришь на витрины магазинов. Когда вчера мы зашли в лавку, ты сказал, что корзинка с фруктами напоминает тебе картину Сезанна.
- Хочешь вина?
Дейзи отрицательно покачала головой, и в этот миг до нее дошла истинная причина поведения мужа.
- Я опять переступила границу, да?
- Не понимаю, о чем ты.
- Я переступила ту невидимую границу, которую ты провел между истинным и мнимым браком. И вот сегодня я снова ее нарушила, не правда ли?
- Несешь какую-то чушь.
- Вовсе не чушь. Ты разработал целую систему установлений и правил для нашего воображаемого брака. Предполагается, что я должна беспрекословно выполнять эти правила и не попадаться тебе на глаза, кроме тех случаев, когда мы ложимся в постель. Но самое главное - я не имею права на эмоциональную привязанность. Мне не позволено заботиться о тебе, о нашем доме и о нашем браке. Мне не позволено даже привести в порядок этот несчастный трейлер.
Дейзи задела Алекса за живое - он с размаху грохнул ладонью по столу - бутылка вина чуть не упала на пол.
- Я не хочу, чтобы ты превращала наше жилище в гнездышко, вот и все! Это плохая идея.
- Значит, я права, - спокойно констатировала Дейзи.
Алекс пригладил ладонью волосы.
- Ты неисправимый романтик, Дейзи. Иногда мне кажется, что ты видишь не меня, а человека, которым я должен быть, с твоей точки зрения. То же самое ты делаешь и с официальными узами, которые нас с тобой связывают. - Ты хочешь видеть в них то, чего там нет и в помине.
- Это брак, Алекс, а не официальные узы. Мы дали священную клятву.
- На шесть месяцев! - саркастически воскликнул Алекс. - Неужели ты не понимаешь, что я изо всех сил забочусь о тебе?
Единственное, чего я добиваюсь, - не причинить тебе боль, защитить тебя.
- Защитить? Понятно. - Дейзи перевела дух. - Именно поэтому ты проверяешь, пью я противозачаточные пилюли или нет?
Лицо Алекса окаменело.
- Какое это имеет отношение к нашему разговору?
- Сначала я не понимала, почему я кладу таблетки на нижнюю полку аптечки, а они неизменно оказываются на верхней - на виду. Потом поняла, что ты делаешь это специально.
- Просто я хочу быть уверенным, что ты их принимаешь, вот и все.
- Другими словами, ты меня проверяешь.
- Я не собираюсь перед тобой извиняться. Я говорил тебе, что не желаю иметь детей.
Она холодно взглянула на мужа:
- Словом, у нас нет ничего. Ни уважения, ни привязанности, ни доверия.
- У нас есть привязанность, Дейзи. Во всяком случае, я ее испытываю. - Он помолчал. - К тому же ты заслужила мое уважение. Я никогда не думал, что ты сможешь так серьезно относиться к работе. У тебя есть твердость духа, Дейзи, Она подавила в себе чувство признательности за эти слова.
- Но ты мне не доверяешь.
- Я доверяю твоим добрым намерениям.
- И еще ты веришь в то, что я воровка. Это не очень согласуется с добрыми намерениями.
- Ты была в полном отчаянии, когда взяла деньги. Была утомлена и напугана, иначе бы никогда этого не сделала.
- Я не брала деньги.
- Я больше не виню тебя за это, не волнуйся, Дейзи.
Стоит ли убиваться по поводу того, что он ей не верит? Единственный способ убедить его в своей невиновности - рассказать о Хедер. Но Дейзи знала, что не сможет этого сделать.
Какой смысл? Она не хотела взваливать на себя ответственность за наказание, которому подвергнут Хедер. К тому же, если она представит Алексу доказательства, его отношение вряд ли изменится.
- Если ты мне доверяешь, то почему пересчитываешь пилюли?
- Я не могу полагаться на случайность. Мне нельзя иметь детей.
Дейзи хотела было спросить, он не хочет иметь детей вообще или именно от нее, но удержалась, испугавшись ответа.
- Я не хочу, чтобы ты пересчитывал таблетки. Я сказала тебе, что буду их принимать, и я буду. Тебе придется доверять мне хотя бы в этом.
Дейзи видела, как нелегко ему согласиться, - на лице отразилась жестокая внутренняя борьба. Несмотря на то что мать предала ее, переспав с Ноэлем Блэком, Дейзи не потеряла веру в род человеческий. Но Алекс, видимо, был способен верить только себе.
Как ни удивительно, возмущение и негодование Дейзи уступили место сочувствию. Ведь это ужасно - идти по жизни, все время ожидая, что каждый желает причинить тебе зло.
Кончиками пальцев она нежно погладила руку Алекса.
- Я никогда намеренно не сделаю тебе больно, Алекс. Я бы очень хотела, чтобы ты поверил мне хотя бы в этом.
- Это не так легко.
- Я знаю, но придется.
Он посмотрел на жену долгим взглядом и наконец коротко кивнул:
- Договорились, я больше не стану пересчитывать твои таблетки.
Дейзи знала, что эта маленькая уступка потребовала от Алекса душевных сил, и была по-настоящему тронута.

- Ааааа тепееерь на арену цирка братьев Квест впервые выходит красавица невеста казака Алексея - Теодоусия!
У Дейзи так сильно дрожали колени, что она споткнулась, выходя на арену. «Что за история приключилась с дикой цыганкой?» - подумала Дейзи, прислушиваясь к словам шпрехшталмейстера. Сегодня во время репетиции Джек представил ее, как своевольную цыганку, но вынужден был отказаться от этого сюжета, когда Дейзи испуганно закричала, почуяв обжигающий свист кнута. Пошептавшись с Шебой, Джек преодолел растерянность, а Шеба вручила Дейзи другой костюм, не соблаговолив объяснить, какую роль она теперь будет играть.
Звуки балалайки, раздававшиеся под куполом шатра, далеко разносились по приморскому курортному городку, на автомобильной стоянке которого расположился бродячий цирк. Казак Алексей неподвижно стоял в центре освещенного круга, расслабленно держа в руке кнут. Блестящие красные обрывки воздушных шаров, только что разрубленных кнутом Алекса, валялись у его начищенных черных сапог. Красные блестки на поясе блестели, как пятна свежей крови.
- Вы видите, дамы и господа, что красавица Теодоусия слегка нервничает? - Джек широким жестом указал на Дейзи. - Я тоже это вижу. Никто из нас не в состоянии представить себе, какое мужество потребовалось этой маленькой изнеженной женщине, чтобы выйти на арену вместе с мужем.
Костюм Дейзи, скроенное по фигуре девственно-белое платье с кружевным воротником, украшенное фальшивыми рубинами, мягко зашелестел, когда она двинулась к центру арены. Перед самым выходом Алекс приколол к лифу платья красную бумажную розу, сказав, что она будет частью костюма.
Взгляды публики были прикованы к Дейзи, гремела музыка, полотняные стены шатра колыхались от свежего океанского бриза. Джек возвысил голос:
- Теодоусия - дочь богатых французских аристократов. С детства ее оберегали от невзгод нашего жестокого мира воспитывавшие ее монахини.
«Монахини? Что он плетет?»
Шпрехшталмейстер продолжал говорить, а Алекс между тем начал медленный танец с кнутом, заключительную часть своих предыдущих представлений. Дейзи неподвижно стояла напротив мужа в центре освещенного круга. Свет постепенно гас, уступая место мягкой полутьме, и публика, слушая рассказ Джека, завороженно следила за грациозными движениями Алекса.
- Она встретила казака, когда цирк выступал в одной из деревень неподалеку от монастыря, где жила Теодоусия. С первой же встречи они пламенно полюбили друг друга. Однако ее родители воспротивились браку своей нежной дочери с человеком, которого считали варваром, - они отказались от родной дочери, и девушка оставила привычный для себя мир.
Зазвучала трагическая музыка, и акробатический танец Алекса постепенно превратился в соблазнительно страстный танец сгорающего от страсти жениха.
- И вот теперь, дамы и господа, она выходит на арену вместе с мужем, и не думайте, что ей легко. Кнут страшит нежную юную женщину, и мы просим вас соблюдать полную тишину, когда Теодоусия мужественно противостоит своему страху.
Помните, дамы и господа, что ее защищает только одно - безмерная любовь к неистовому казаку-мужу. - Танец Алекса между тем достиг своего апогея.
Музыка оглушительно загремела, Алекс взмахнул рукой, и кончик кнута описал в воздухе гигантскую дугу. В это момент Дейзи, у которой от страха тряслись все поджилки, выронила на арену бумажную трубку, которую она достала из специального кармашка, пришитою Шебой к платью накануне представления.
Дейзи вскрикнула, и публика затаила дыхание - рассказ Джека возымел действие - люди не смеялись, а наоборот, от всей души сочувствовали юной аристократке.
К безмерному изумлению Дейзи, Алекс опустил кнут, подошел к ней и, подняв трубку, вручил ее Дейзи с таким видом, словно это была прекрасная роза. Затем, склонив голову, он коснулся губами ее губ.
Жест был настолько романтичен, что Дейаи явственно услышала, как вздохнула какая-то женщина в первом ряду. Она бы и сама с удовольствием вздохнула, если бы не знала, что Алекс просто работает на публику. Дрожащими пальцами держа трубку, Дейзи отодвинула ее как можно дальше от себя Пока он сбивал кончики трубки, которую Дейзи держала в руке, ей удавалось сохранять самообладание. Но вот настал самый страшный момент - ей предстояло вставить короткую трубочку в рот. Колени снова задрожали. Дейзи закрыла глаза и повернулась к Алексу боком.
Свист кнута, щелчок - кончик трубки отлетел в сторону.
Стараясь устоять на ногах, девушка изо всех сил уперла кулаки в бока. Публика переживала не меньше.
Бич щелкнул еще дважды - во рту Дейзи остался маленький огрызок трубки В горле у нее запершило от внезапно наступившей сухости.
Под шатром вновь загремел голос Джека - таинственно и драматично:
- Дамы и господа! Я очень прошу вас помочь Алексею срезать крошечный кусочек трубки, который торчит изо рта его красавицы невесты. Я прошу вас соблюдать полную тишину: малейшая ошибка - и кнут казака может навсегда обезобразить прелестное личико Теодоусии.
Дейзи застонала, вонзив ногти в ладони и едва не поранив кожу.
С чудовищным свистом кнут срезал кончик трубки.
Публика взорвалась восторженными криками. Дейзи открыла глаза, и ей показалось, что она сию минуту упадет в обморок Алекс подал ей знак - держись! Но максимум, на что оказалась способна Дейзи, - это слегка опустить подбородок и приоткрыть рот, имитируя слабую улыбку.
Подняв голову, Дейзи, как в замедленной съемке, увидела летящий к ней кончик кнута, через мгновение превративший в мелкие клочки розу, приколотую к лифу платья.
Фыркнув от страха, Дейзи отпрянула назад, и публика взорвалась аплодисментами Алекс сделал жене знак - поднять кверху руки и скрестить запястья. Она безмолвно подчинилась.
Раздался оглушительный щелчок - кнут стремительно обернулся вокруг скрещенных рук. Выждав несколько секунд, Алекс одним движением распустил путы. Публика восторженно зароптала Алекс нахмурился - это был знак Дейзи широко улыбнуться. Дейзи изобразила улыбку и, подняв руки, показала публике, что они остались невредимы. Не успела она это проделать, как кнут, щелкнул еще раз. Взглянув себе под ноги, Дейзи увидела, что на этот раз муж «стреножил» ее - кнут обвился вокруг лодыжек.
На репетиции Алекс не делал этого трюка, и Дейзи обеспокоенно взглянула на мужа. Он распустил кнут и предупредил Дейзи взглядом - девушка одарила публику еще одной вымученной улыбкой. Алекс еще раз жестом велел ей поднять руки - и снова она машинально подчинилась его немому приказу.
Крак!
Дейзи пронзительно вскрикнула - на этот раз кнут обвил не руки, а туловище. Алекс не ослабил путы, а, потянув за кнутовище, привлек Дейзи к себе, приник к ее губам в страстном показном поцелуе, завершившем драматическую историю любви.
Публика неистовствовала.
У Дейзи кружилась голова, она страшно злилась на Алекса, но одновременно испытывала чувство какого-то лихорадочного счастья. Марков свистнул, и на арену откуда ни возьмись выскочил Миша. Выпустив на мгновение Дейзи из объятий, Алекс вскочил на коня и понесся по кругу. У Дейзи замерло сердце - нет, этого не может быть…
Алекс, нагнувшись с седла, подхватил на руки Дейзи - ее ноги оторвались от земли, и в мгновение ока она оказалась лежащей поперек крупа коня впереди Алекса.
Свет погас, и арена погрузилась в непроницаемый мрак. Раздались оглушительные аплодисменты. Дейзи инстинктивно вцепилась в мужа, между тем он высвободил руку… Раздался треск, шипение - над головами Алекса и Дейзи закружился охваченный пламенем кончик кнута.

Дейзи пересекла узкую асфальтовую дорожку, отделявшую общественную стоянку, где расположился цирк, от океанского пляжа. Яркие огни набережной сотнями бликов отражались от металлических конструкций аттракционов местного луна-парка.
Дебют Дейзи совпал с первым приездом в курортный приморский городок, и она была слишком возбуждена, чтобы отправиться спать. Во время второго представления публика приняла ее с еще большим восторгом, и это переполняло Дейзи ощущением собственной полноценности. Даже Брэйди, ранее подчеркнуто не замечавший Дейзи, сегодня приветствовал ее холодным кивком.
Дейзи всей грудью вдохнула отдававший плесенью морской воздух и шагнула на песок пляжа. Он уже остыл и мелкими холодными песчинками обжигал обутые в босоножки ноги Дейзи.
Она любила океан и была очень рада, что цирк пробудет здесь дольше, чем одну ночь.
- Дейзи?
Она обернулась и увидела Алекса, стоявшего на дорожке.
Его стройный силуэт был четко виден на фоне неба, освещенного отблесками огней города. Бриз шевелил волосы и прижимал рубашку к телу.
- Вы предпочитаете гулять в одиночестве или к вам можно присоединиться?
- Вы вооружены?
- Нет, кнуты упакованы и спрятаны на ночь в укромном месте.
- Тогда можете присоединиться. - Дейзи улыбнулась и протянула Алексу руку.
Мгновение он колебался, и Дейзи подумала, не слишком ли интимным показался ему ее жест, - руки могу г сказать о любви больше, чем самый изощренный секс Однако Дейзи не опускала руку. Придется и в этом добиваться своего.
Подошвы тяжелых ботинок Алекса застучали по деревянным ступенькам лестницы, спускавшейся с дорожки на пляж. Он взял жену за руку, и она, ощутив его твердые мозоли, еще раз вспомнила, что ее муж - человек, привыкший к тяжелому труду.
Теплая сильная ладонь ласково обхватила кисть Дейзи.
Пляж давно обезлюдел, на песке валялся мусор, оставленный дневными визитерами, - банки из-под содовой, резиновые пляжные тапочки и стаканчики. Алекс и Дейзи направились к воде.
- Публике понравился новый номер.
- Я так боялась, что у меня коленки стучали друг о друга.
Если бы не новая сюжетная канва, это был бы полный провал, но когда я после представления хотела поблагодарить Джека, он сказал, что это была твоя идея. - Она посмотрела на мужа и лукаво улыбнулась. - Но с французскими монашенками ты, по-моему, хватил через край.
- Я внимательно слушал твои лекции о нравственности, солнышко Если не ошибаюсь, часть своего образования ты действительно получила в монастыре.
Дейзи не стала возражать.
Некоторое время они шли молча, нисколько не тяготясь тишиной. Ветер трепал волосы, откуда-то издалека, словно из Другой галактики, доносился шум набережной, виднелись яркие огни - Дейзи показалось, что они с Алексом остались одни в мире. Она с напряжением ждала, что он вот-вот отпустит ее руку, но этого не произошло.
- Ты хорошо поработала сегодня, Дейзи. Умница.
- Ты правда так думаешь?
- Да.
- Спасибо тебе. Мне никогда не говорили ничего подобного. - Она издала самоуничижительный смешок. - А если бы кто-нибудь сказал, я бы все равно не поверила.
- Но мне ты веришь.
- Ты не тот человек, который легко раздает похвалы.
- Это комплимент?
- Не знаю, не уверена.
- Так нечестно.
- Что?
- Я сказал о тебе что-то приятное. Ты ведь тоже можешь найти во мне что-то хорошее и сказать об этом.
- Конечно, могу. Ты прекрасно готовишь чили.
К удивлению Дейзи, Алекс нахмурился.
- Чудесно. Забудь, что я тебе что-то говорил.
Словно пораженная громом, Дейзи поняла, что причинила Алексу боль, решила, что он просто поддразнивает ее. Надо знать своего мужа. Однако сам факт удивителен - оказывается, он не столь уж равнодушен к ее мнению.
- Это была просто прелюдия, - попыталась вывернуться Дейзи.
- Все это ерунда. Слова не имеют никакого значения «Именно слова имеют значение», - мысленно возразила Дейзи.
- Дай подумать.
- Забудь.
Она сжала его руку.
- Ты всегда делаешь то, что считаешь правильным, даже если другие осуждают твои действия, и я должна восхищаться твоей цельностью. И я действительно восхищаюсь ею, но… - Она еще сильнее сжала его руку. - Ты действительно хочешь, чтобы я сказала правду?
- Я же сказал.
Дейзи не обратила внимания на желваки на скулах.
- У тебя чудесная улыбка.
Алекс озадаченно посмотрел на жену, глаза его затуманились.
- Тебе нравится?
- Да, очень.
- Никто никогда мне этого не говорил.
- Не слишком многим людям, видимо, посчастливилось видеть твою улыбку. - Дейзи перестала улыбаться, видя, насколько серьезно Алекс воспринял ее слова - Есть еще кое-что, но я не знаю, как ты это воспримешь.

Предыдущая страница 18 Следующая страница


19 Сьюзен Филлипс

- Говори.
- У тебя великолепное тело.
- Великолепное тело? Вот как? На втором месте после улыбки - тело.
- Я не сказала, что на втором. Я просто говорю о тебе приятное - так вот, твое тело действительно прекрасно.
- Мое тело?
- Просто потрясающее, Алекс. Я не шучу.
- Спасибо.
- Пожалуйста.
Они замолчали, и повисшую между ними тишину нарушал лишь рокот прибоя.
- Твое тоже.
- Что?
- Твое тело; Очень мне нравится.
- Мое тело? А что в нем особенного? Для моих бедер у меня слишком узкие плечи, ноги слишком жирные. Живот…
Алекс изумленно покачал головой.
- В следующий раз, когда я услышу, как какая-нибудь дама скажет, что мужчины - невротики, я напомню ей наш сегодняшний разговор. Ты говоришь, что у меня хорошее тело, и я отвечаю: спасибо. Потом я говорю тебе, что у тебя красивое тело, и слышу в ответ жалобы и сетования.
- Это крест, который вынуждена нести любая женщина, игравшая в детстве с Барби. - Его ворчание доставило Дейзи неожиданное удовольствие. - Спасибо тебе за комплимент, но скажи честно, разве у меня не слишком маленькая грудь.
- Напрашиваешься на похвалу?
- Просто скажи правду.
- Ты в самом, деле этого хочешь?
- Да.
- Ну смотри. - Взяв ее за плечи, Алекс развернул Дейзи лицом к океану и, встав сзади, накрыл своими ладонями ее груди, поглаживая их пальцами и тревожа сразу набухшие соски.
Дейзи часто задышала, от внезапно вспыхнувшего желания кожа покрылась мурашками. Коснувшись губами ее уха, Алекс прошептал:
- Они само совершенство, Дейзи. Как раз то, что надо.
Дейзи обернулась, и никакая сила в мире не смогла удержать ее от поцелуя. Обняв Алекса за шею, Дейзи приникла к его губам. Он подразнил ее языком, и она ответила на приглашение, прижавшись к нему бедрами. Их тела слились в одно целое.
- Глянь-ка, Дуэйн! Это те двое из цирка!
Алекс и Дейзи отпрянули друг от друга, как застигнутые на месте преступления школьники.
Обладательницей резкого скрипучего голоса оказалась полная женщина средних лет, одетая в ярко-зеленое платье, с большой черной сумкой в руке. На ее муже красовалась сетчатая бейсболка, прикрывавшая изрядную лысину. Брюки мужчины были закатаны почти до колен, а рубашка туго обтягивала объемистое брюшко.
Женщина радостно воззрилась на Дейзи и Алекса.
- Мы видели ваше представление. А вот Дуэйн не верит, что вы действительно влюбленные. Он говорил, что все это вранье, но я сказала, что никакое не вранье, а чистая правда, - так притворяться невозможно. - Она похлопала мужа по животу. - Мы-то с Дуэйном женаты уже тридцать два года и кое-что понимаем в любви.
Алекс стоял рядом как столб, предоставив Дейзи любезничать со странной парочкой.
- Я уверена, что понимаете, - промолвила она, излучая искреннюю радость.
- Только хороший брак позволяет твердо стоять на ногах, - наставительно произнесла женщина.
Алекс коротко кивнул старикам и, подхватив Дейзи под руку, потащил прочь.
- Надеюсь, вы проживете еще тридцать два года в мире и согласии, - успела крикнуть Дейзи, обернувшись.
- И вы, ребятки!
Дейзи без звука позволила Алексу увести себя, понимая, что из ее протестов не выйдет ничего хорошего. Одно только упоминание о любви настолько выводило Алекса из себя, что Дейзи чувствовала, что необходимо успокоить мужа. Когда они, поднявшись по лестнице, оказались на набережной, Дейзи уже испытывала к Алексу неподдельную жалость.
- Алекс, все в порядке. Я не собираюсь в тебя влюбляться.
Сердце Дейзи бешено билось. Влюбиться в Алекса равнозначно катастрофе, уж слишком разные они люди. Он бесцеремонен, суров и циничен, короче, полная ее противоположность.
Но почему же тогда ему удалось так глубоко затронуть самые сокровенные глубины ее души? Почему она не понимает, отчего он скрывает от нее свое прошлое и свою жизнь вне цирка? Несмотря на убожество своего положения, она интуитивно понимала, что именно Алекс помог ей начать заново создавать себя. Только благодаря Алексу Дейзи впервые в жизни обрела чувство внутренней независимости. Только после знакомства с ним начала по-настоящему нравиться самой себе.
Алекс остановился.
- Ты романтик, Дейзи. Понимаешь, я не настолько неприступен, как кажусь, нет, и Бог тому свидетель. Но за долгие годы я понял одну истину: если перед женщиной загорелся красный свет, она непостижимым образом начинает считать его зеленым и движется вперед напролом.
- Фу!
Алекс оперся о парапет и внимательно посмотрел на жену.
- Я видел такое очень часто. Женщины всегда хотят заполучить то, что им не дается, даже если эта вещь принесет им только вред.
- Ты и в самом деле так считаешь? Искренне полагаешь, что не в состоянии сделать человеку ничего хорошего?
- Я не хочу причинять тебе боль. Вот почему я так расстроился, увидев, во что ты превратила наш трейлер. Конечно, он стал выглядеть лучше и жить в нем будет приятнее, но я не хочу, чтобы мы с тобой разыгрывали примерное супружество. Верно, мы женаты, но все же это не более чем сожительство. Вот и все.
- Сожительство?
- Ну, любовная интрижка. Назови это как хочешь, можешь даже - определенными условиями.
- Ты просто бесчувственная скотина!
- Этим ты только подтверждаешь мою правоту.
Дейзи усилием воли подавила в себе гнев.
- Почему ты на мне женился? Раньше я думала, что ты сделал это только потому, что отец тебе заплатил, но теперь я в это не верю.
- Что же заставило тебя изменить свое мнение?
- Я узнала тебя поближе.
- И теперь думаешь, что я не продаюсь?
- Я знаю, что на это ты не способен.
- Каждый человек имеет свою цену.
- И какова же твоя?
- Я был обязан твоему отцу за одну услугу, за которую должен был отплатить.
- Должно быть, это была очень весомая услуга.
Лицо Алекса окаменело, и Дейзи немало удивилась, когда он Продолжил:
- Мои родители погибли в железнодорожной катастрофе в Австрии, когда мне было два года, и меня передали на воспитание ближайшему родственнику - брату матери Сергею. Это был сукин сын с садистскими наклонностями, который получал удовольствие оттого, что выколачивал из меня душу.
- О, Алекс…
- Я рассказываю об этом не для того, чтобы завоевать твое сочувствие. Я хочу, чтобы ты поняла, во что ты впуталась.
Алекс присел на скамью, гнев его постепенно утих. Наклонившись вперед, он почесал переносицу.
- Садись, Дейзи.
Было уже поздно, и она несколько секунд раздумывала, стоит ли начинать серьезный разговор, но отступать было некуда - все зашло слишком далеко, Алекс, усталый и опустошенный, сидел неподвижно, незряче-уставившись в пространство.
- Ты, конечно, читала истории о детях, с которыми жестоко обращались. - Дейзи кивнула. - Психологи утверждают, что даже после спасения эти дети уже не развиваются так, как их более счастливые сверстники. У этих детей отсутствует способность к развитию определенных социальных навыков. Если в раннем детстве, к примеру, с ними никто не разговаривал, они так и не овладеют человеческим языком. Думаю. что с любовью происходит нечто подобное. Я не чувствовал и не испытывал ее в детстве, и теперь никогда этому не научусь.
- Что ты хочешь сказать?
- Я не отношусь к тем циникам, которые считают, что любовь не существует, потому что видел, как любят другие. Но я не могу испытывать ее сам. Ни к женщине, ни к кому бы то ни было. Я никогда ее не испытывал.
- О, Алекс…
- Это не значит, что я не делал попыток. Нет, я встречал в жизни много прекрасных женщин и единственное, чего добился, - это причинил им боль. Вот почему я так хочу, чтобы ты пила противозачаточные пилюли. Не могу позволить себе роскошь иметь детей.
- Ты не веришь, что можешь поддерживать с женщиной долгие отношения? Дело в этом?
- Я знаю, что наши отношения долго не продлятся. Но причина лежит гораздо глубже.
- Я не совсем тебя понимаю. Ты болен?
- Ты меня внимательно слушала?
- Да, но…
- Я не способен испытывать эмоции, которые доступны другим людям. Я не испытываю ни к кому никаких чувств. Даже к детям. Каждый ребенок заслуживает, чтобы его любил собственный отец, но своему ребенку я не смогу дать любви.
- Я тебе не верю.
- А ты поверь! Я знаю себя и нисколько не кокетничаю.
Многие люди очень легко относятся к деторождению, но не я.
Детям нужна любовь, и, если они ее не чувствуют, в их душе обязательно происходит что-то непоправимое. Я не смогу жить с ощущением, что не дал своему ребенку способности любить.
- Каждый человек способен любить, тем более собственное дитя. Ты почему-то хочешь выглядеть в моих глазах… чудовищем.
- Может быть, лучше назвать это мутантом. Мое воспитание вызвало у меня отклонение от нормы. Для меня невыносима сама мысль о том, что мой ребенок вырастет с чувством, что его не любит отец. Пусть эта патология закончится на мне.
Ночь была на удивление теплой, но Дейзи бил озноб от осознания того, что путы страшного прошлого никогда полностью не отпускали Алекса. При этой мысли она ощутила сильную душевную боль и, пытаясь унять озноб, обхватила себя руками.
Она никогда всерьез не помышляла о том, чтобы иметь детей от Алекса, но, видимо, это желание подсознательно существовало, и теперь Дейзи чувствовала себя обворованной.
Она внимательно взглянула на профиль Алекса, четко вырисовывавшийся на фоне ярко освещенной карусели. Резкое противоречие между веселыми ярко освещенными лошадками и мрачным лицом мужа переполнило душу Дейзи жалостью. Ярко раскрашенные фигурки казались воплощением невинности, беззаботности и детства, а скорбные глаза и опустошенное сердце Алекса олицетворяли отверженность и одиночество. Раньше она думала, что нуждается в помощи, а оказалось, что раны Алекса глубже и страшнее, чем ее собственные.
Возвращаясь домой, они молчали - говорить было больше не о чем, все сказано. У площадки в ожидании Дейзи бродил отвязанный Картофелина. Увидев девушку, он издал радостный приветственный звук.
- Я отведу его в слоновник, - предложил Алекс.
- Нет, нет, - запротестовала Дейзи. - Я сама. Мне надо побыть одной.
Он кивнул и погладил Дейзи по щеке. В глазах его стояла такая неизбывная грусть, что у девушки сжалось сердце.
Она отвернулась и потрепала слоненка по хоботу:
- Пошли, разбойник.
Она отвела слоненка к стойлу и привязала его к шесту, потом нашла старое одеяло и, расстелив его на земле, уселась рядом, обняв колени. Картофелина шевельнулся и зашагал к Дейзи. Сначала она подумала, что сейчас он на нее наступит, и невольно напряглась, но он с обеих сторон обступил Дейзи своими колонообразными ногами и опустил хобот.
Дейзи оказалась в теплой пещере. Прижавшись щекой к шероховатому туловищу слоненка, она слышала размеренное биение его доброго сердца. Пора было возвращаться домой, но Дейзи не хотелось двигаться - под этой огромной, весом не меньше тонны тушей она чувствовала себя в полной безопасности. Хорошо, если бы Алекс был тоже маленьким и мог уместиться рядом с ней под защитой верного сердца Картофелины.

Глава 15

Когда Дейзи вернулась в трейлер, Алекс уже спал. Она тихонько разделась, натянула на себя одну из просторных футболок мужа и направилась к кушетке.
- Не сегодня, Дейзи. Ты мне нужна, - услышала она с кровати хрипловатый шепот.
Она повернулась и вперила взгляд в полуприкрытые, потемневшие от желания глаза мужа. Волосы его были всклокочены, в призрачном свете луны поблескивал золотой образок на груди.
Дейзи все еще находилась под обаянием охваченного беззаветной любовью сердца слоненка. Она не смогла отказать Алексу.
На этот раз не было улыбок, не было игры - неистовое, почти жестокое обладание. Алекс не отпустил жену - они уснули рядом, и он даже во сне крепко обнимал ее.
- Дейзи не спала на кушетке и в следующую ночь, и еще одну.
Оставаясь в постели мужа, Дейзи начала испытывать чувство, которое очень боялась обозначить словом.
Неделю спустя цирк остановился в одном из городков штата Нью-Джерси - благодатном месте, застроенном двухэтажными загородными домами с гамаками во дворах и припаркованными у ворот мини-вэнами. Артисты жили на школьном дворе. В тот день Дейзи, решив отвязать Картофелину, направилась к зверинцу, а по дороге заглянула в красный шарабан - надо было заказать для зверей дополнительный корм. В кабинете она застала Джека, который с деловым видом просматривал какие-то папки.
Заметив Дейзи, он коротко кивнул. Ответив на приветствие, она подошла к столу отобрать нужные бумаги, когда зазвонил телефон. Дейзи взяла трубку:
- Цирк братьев Квест.
- Мне нужен доктор Марков, - произнес мужской голос с легким британским акцентом. - Он на месте?
В изумлении Дейзи опустилась на стул.
- Кто?
- Доктор Алекс Марков.
Мысли Дейзи смешались.
- Он… э-э… видите ли, сейчас его нет. Что ему передать?
Трясущейся рукой Дейзи записала фамилию и номер телефона звонившего. Алекс, оказывается, доктор! Она понимала, что он хорошо образован, что у него существует какая-то другая жизнь, но такого она себе и представить не могла!
Таинственная завеса, окружавшая мужа, стала еще загадочнее, но Дейзи не знала способа проникнуть сквозь эту завесу. Он отказывался отвечать на ее настойчивые расспросы, и Дейзи в конце концов приучилась вести себя так, словно, кроме цирка, у Алекса ничего не было.
Облизнув сухие губы, Дейзи взглянула на Джека:
- Звонил какой-то человек - хотел поговорить с доктором Марковым. Он так и сказал - доктор Марков.
Не поднимая головы, Джек положил несколько папок в Выдвинутый ящик стола.
- Оставь записку на столе. Он прочтет, когда вернется.
Даже не удивился! Несомненно, Джек знал о ее муже то, чего не знала она. Эта мысль показалась ей обидной.
- Возможно, это моя оплошность, но я не знаю, в какой области медицины практикует Алекс, - он никогда мне этого не говорил.
Джек невозмутимо достал из ящика другую папку.
- Значит, не хотел говорить.
Дейзи охватила растерянность.
- Расскажи, что ты о нем знаешь, Джек!
- В цирке не принято расспрашивать о личной жизни. Человек рассказывает о своем прошлом, только если сам этого захочет. В противном случае к нему не пристают с расспросами.
Дейзи поняла, что поставила себя в неловкое положение. Для вида она порылась в бумажках и торопливо покинула кабинет.
Она нашла Алекса в конюшне - присев на корточки, он рассматривал щетки над копытами Миши. Довольно долго Дейзи молча разглядывала мужа.
- Так ты, значит, ветеринар.
- О чем ты?
- Я говорю, что ты ветеринарный врач.
- С каких это пор?
- А разве нет?
- Не понимаю, откуда ты черпаешь свои бредовые идеи.
- Тебе только что звонили, а я взяла трубку. Просили позвать доктора Маркова.
- Вот как?
- Если ты не ветеринар, то какой ты врач?
Алекс выпрямился и потрепал Мишу по холке.
- А ты не подумала, что это может быть кличка?
- Кличка?
- Да, кличка, доставшаяся мне в то время, когда я сидел в тюрьме. Ты же должна знать, что заключенные дают друг другу клички.
- Но ты не сидел в тюрьме!
- Ты же сама говорила, что сидел. За убийство официантки.
В растерянности Дейзи топталась на месте.
- Алекс Марков; вы сию же минуту расскажете мне, чем вы занимаетесь, когда не работаете В цирке.
- Зачем тебе это знать?
- Я твоя жена и имею право знать Правду.
- Тебе вполне достаточно знать то, что ты видишь перед собой, - злобного циркача, начисто лишенного чувства юмора.
Все остальное может тебя смутить.
- Что за покровительственное и снисходительное отношение…
- Абсолютно нет! Солнышко, я просто не хочу, чтобы ты увлекалась иллюзиями. У нас есть только то, что есть, - цирк братьев Квест на один сезон, трейлер и тяжкая, до седьмого пота работа. - Его лицо смягчилось. - Я делаю все, что в моих силах, чтобы не причинять тебе боль. Помоги мне, Дейзи, не задавай так много вопросов.
Если бы он повел себя враждебно, Дейзи бы не сдалась, но в его голосе звучала такая искренность… Подавшись назад, она заглянула в глаза Алекса. Они были такими же золотистыми и таинственными, как глаза Синджуна.
- Мне это не нравится, Алекс, - произнесла она тихо. - Совсем не нравится.
Резко повернувшись, Дейзи направилась в зверинец, Она уже заканчивала мыть клетку Гленны, когда под тент зверинца заглянула Хедер:
- Можно поговорить с тобой?
- Можно.
На щеках девочки проступил пурпурный румянец.
- Почему ты не сказала Шебе о деньгах?
Дейзи свернула шланг и отложила его в сторону.
- Я решила не делать этого.
Глаза Хедер наполнились слезами.
- Мне даже не верится, что ты не стала говорить после всего того, что я тебе сделала.
- Ты отплатишь мне тем, что бросишь курить, - отшутилась Дейзи.
- Я сделаю все, что ты захочешь. Я всегда буду помнить твое добро, Дейзи. Всегда. - Девочка схватилась за шланг. - Позволь, я тебе помогу. Я буду делать для тебя все, что ты скажешь…
- Спасибо тебе за предложение, но я уже закончила. - Дейзи снова свернула шланг и вынесла его на улицу.
Хедер последовала за ней, как хвостик.
- Может быть, - я, конечно, понимаю, что я всего-навсего ребенок и все такое, - но у тебя здесь нет друзей из-за меня, так, может быть, мы сможем что-нибудь делать вместе?
Хедер напряженно думала, чем можно связать себя с Дейзи, несмотря на разницу в возрасте и на то, что произошло между ними.
- Мы можем иногда делать вместе пиццу или что-нибудь другое, например, делать друг другу прически.
Дейзи не могла сдержать улыбку, слыша робкие нотки надежды в голосе Хедер.
- Это было бы здорово, - сказала она.
- Я хорошо умею все делать, - заверила девушку Хедер.
Есть вещи, которые невозможно исправить, но Дейзи не стала говорить об этом Хедер. Уж коль она приняла решение, то нечего сваливать последствия на слабые плечики девочки.
Их разговор был прерван появлением Брэйди Пеппера.

Предыдущая страница 19 Следующая страница


Поцелуй ангела 20

- Что ты делаешь здесь. Хедер? Я же сказал тебе, не околачивайся возле нее.
Хедер вспыхнула.
- Дейзи очень хорошо обошлась со мной, и я решила ей помочь.
- Ступай найди Шебу. Она хочет отработать с тобой стойку на голове.
Вид у Хедер был по-настоящему несчастный.
- Дейзи правда очень хорошая, папа. Она совсем не такая, как ты думаешь. Она хорошо относится к зверям, и я…
- Иди куда я тебе велел, - отрезал Пеппер.
- Иди, Хедер, - вмешалась в разговор Дейзи. - Спасибо, что предложила мне помощь.
Хедер неохотно повиновалась.
Брэйди ощетинился злобой - этакий Сильвестр Сталлоне, накачанный двойной дозой тестостерона.
- Оставь ее в покое, слышишь? Может быть, Алекс и ослеп на время, но мы так легко не забываем о преступлениях.
- Мне нечего стыдиться, Брэйди.
- Преступление не слишком велико? Тебе было бы стыдно. если бы ты стянула две тысячи долларов, а не две сотни, так?
Извини, детка, но по-моему, вор - он всегда вор.
- Ты что, прожил совсем безгрешную жизнь и не совершил ничего, о чем бы пришлось потом сожалеть?
- Я ни разу в жизни ничего не украл - за это я могу поручиться.
- Ты крадешь у собственной дочери чувство защищенности. Или это не в счет?
Губы Пеппера вытянулись в узкую полоску.
- Не смей поучать меня, как воспитывать дочь. Вы с Шебой словно с цепи сорвались. У вас у самих нет детей, так что заткнитесь и помалкивайте - Поигрывая мускулами, он с достоинством удалился.
Дейзи вздохнула. Всего час дня, а она успела поцапаться с Алексом и поругалась с Джеком и Брэйди. Хорошее начало, а что будет дальше? До вечера еще далеко.
Раздался гомон детских голосов - к ней приближалась еще одна группа учеников местной начальной школы. Ребята весь день бродили по площадке, где расположился цирк, и Дейзи пришлось стреножить Картофелину, что не понравилось слоненку. Детишки были совсем маленькими.
Дейзи с завистью смотрела на средних лет воспитательницу, сопровождавшую детей. Возможно, не такое уж благословенное занятие - быть воспитательницей, но Дейзи так не думала.
Она восхищалась, как ловко удерживала женщина детей от излишних шалостей, и на минутку представила себя на ее месте, но не слишком долго предавалась болезненной фантазии: чтобы стать воспитательницей, надо окончить колледж, а для этого Дейзи слишком стара.
Она не смогла преодолеть искушения и подошла поближе к группе, которая сгрудилась у клетки Синджуна, для безопасности огражденного веревочками Улыбнувшись воспитательнице, Дейзи обратилась к маленькой девочке - ангелочку в розовом платьице, которая с благоговением разглядывала тигра.
- Его зовут Синджун, он уссурийский тигр, это самые крупные в мире тигры.
- Он ест людей? - дрожащим голосом поинтересовался ангелочек.
- Нет, он не ест людей, но он хищник, а это значит, что он ест мясо.
В разговор вмешался мальчик, стоявший рядом с девочкой в розовом:
- У меня дома живет маленькая песчанка - так она ест еду для песчанок.
Дейзи рассмеялась.
- Могу поручиться, что вы много знаете о тиграх. Вы не расскажете детям о Синджуне? - попросила воспитательница.
Приятное волнение охватило девушку.
- С радостью!
Перебрав в уме все, что она совсем недавно читала в библиотеке про тигров, Дейзи отобрала то, что могли понять малютки - Сотни лет назад, - начала Дейзи, - тигры свободно бродили по земле во многих частях света, но теперь это, к сожалению, не так. Люди заняли земли, принадлежавшие тиграм… - как можно доходчивее рассказывала она и с удовольствием наблюдала, как дети слушают ее затаив дыхание.
- А его можно погладить? - спросил один из детей.
- Нет, он слишком стар и не очень дружелюбен - Синджун подумает, что ему хотят причинить боль. Тигры не похожи на собак и кошек - их нельзя гладить.
Потом Дейзи ответила на миллион вопросов, выслушала историю одного мальчика о том, что у него недавно умерла собака, кто-то еще поведал, что болел ветрянкой… Детишки были так милы, что Дейзи с удовольствием провела бы с ними целый день.
Группа собралась уходить - воспитательница от души поблагодарила Дейзи, а ангелочек в розовом платьице обнял ее на прощание. От счастья девушке показалось, что она возносится на небеса.
Дейзи хотела уже направиться в трейлер, чтобы сообразить что-нибудь на обед, как вдруг увидела знакомую фигуру, облаченную в темно-коричневые брюки и светло-желтую безрукавку.
Человек выходил из красного шарабана. Дейзи застыла на месте, не веря своим глазам, но сразу вспомнила о грязной рабочей одежде и всклокоченных волосах - она не причесалась после ласк Гленны.
- Привет, Теодоусия.
- Папа? Что ты здесь делаешь?
Дейзи всегда робела перед отцом и представляла его себе статным и рослым, но сейчас вдруг увидела, что у него довольно субтильное телосложение, а ростом он всего на несколько дюймов выше ее самой Однако по-прежнему его вид говорил о богатстве и респектабельности - седая шевелюра, которую раз в неделю приводил в порядок дорогой парикмахер, легкие итальянские кожаные туфли с золотой застежкой. Трудно было представить, что когда-то этот человек влюбился в фотомодель и стал отцом незаконнорожденной дочери. Но… сама Дейзи являлась доказательством того, что некогда ее отец был живым человеком.
- Я приехал повидать Алекса.
- О… - Дейзи изо всех сил постаралась скрыть обиду - она думала, что отец приехал к ней.
- Еще я хотел проверить, как ты.
- Проверить?
- Да, хотел удостовериться, что ты еще здесь и не наделала каких-нибудь глупостей.
В какой-то момент она испугалась, что Алекс рассказал ему о похищении денег, но потом успокоилась - ей стало ясно, что муж этого никогда не сделает. Эта мысль, неожиданно согрела Дейзи душу.
- Как видишь, я все еще здесь. Если хочешь, мы можем пойти к нам в трейлер, и я дам тебе что-нибудь выпить, а если ты голоден, то угощу бутербродом.
- Вполне достаточно будет чашки чая.
Дейзи повела отца к их жилищу. Увидев потрепанный трейлер, он застыл на месте.
- Боже! Ты хочешь сказать, что живешь здесь?
Неожиданно для самой себя Дейзи ощутила обиду за свой маленький дом.
- Внутри он не так плои, я его украсила как могла.
Однако, войдя в трейлер, Макс был протрясен убогостью обстановки не меньше, чем потрепанным внешним видом трейлера.
- У Алекса могло быть что-нибудь поприличнее.
Странно, но Дейзи решила поспорить с отцом, продолжая защищать свое жилище.
- Мы здесь прекрасно себя чувствуем.
Отец посмотрел на единственную в комнате кровать. Видимо, она ему не понравилась, но лицо Макса осталось бесстрастным.
Направившись к плите, чтобы вскипятить чайник, Дейзи по тому, как брезгливо отец присел на краешек кровати, поняла, что он боится подхватить какую-нибудь заразу. Поставив чайник на огонь, она пододвинула отцу стул.
В комнате повисла неловкая тишина, которую первым нарушил отец:
- Как, ты живешь с Алексом?
- У нас все хорошо.
- Это настоящий мужчина и человек. Не всякий сумеет остаться человеком после тех испытаний, которые выпали на его долю. Он когда-нибудь рассказывал тебе, как мы с ним познакомились?
- Он говорил, что ты спас ему жизнь.
- Об этом я не могу судить, но когда я нашел его, он лежал на земле перед своим дядей Сергеем. Этот тип наступил на мальчика ногой и бил кнутом.
Дейзи содрогнулась. Алекс говорил, что в детстве с ней жестоко обращались, но она не представляла, что это было настолько ужасно.
- Рубашка Алекса была разорвана, спина покрыта багровыми рубцами, некоторые из них кровоточили. Дядя клял его на чем свет стоит за какую-то мелкую провинность и при этом бил изо всех сил.
Дейзи зажмурила глаза, моля Бога, чтобы отец замолчал, но он продолжал рассказывать:
- Больше всего поразило меня то, что Алекс молчал. Не кричал и не плакал, просто переносил боль, стоически переносил.
То была самая трагическая сцена, какую мне приходилось когда-либо видеть.
Дейзи почувствовала тошноту. Ничего удивительного в том, что Алекс не верит в любовь.
- По иронии судьбы сначала я не знал, что это за ребенок.
Сергей Марков работал тогда в бродячем цирке старика Керзона, и я последовал за ним из чистого любопытства, узнав, что гастроли будут неподалеку от Форт-Ли. Правда, к тому времени до меня дошли слухи о родственных связях этой семьи, к которым я, впрочем, отнесся весьма скептически, как вообще отношусь к подобного рода историям. Хотя люди утверждали, что это истинная правда.
Дейзи знала, что отец фанатично любит русскую историю, но не ожидала, что старый Макс интересуется историей цирка. Чайник засвистел. Дейзи пошла к плите.
- Слухи скорее всего оказались истинными, - сказала Дейзи. - Марковы - одна из старейших цирковых фамилий.
Он посмотрел на нее странным взглядом:
- Марковы?
- По большей части они наследуют свое мастерство по женской линии. Тебе не кажется это необычным?
- Вряд ли это имеет значение. Марковы происходят из крестьян, Теодоусия. Они простые циркачи. - Его губы скривились в презрительной гримасе. - Я приглядывался к Сергею Маркову только из-за брака его сестры. Кати Марковой - матери Алекса.
- О чем ты говоришь?
- Меня интересовала семья отца Алекса, за представителя которой вышла замуж Екатерина Маркова. Сами Марковы меня никогда не интересовали. Ты знаешь что-нибудь о своем муже?
- Не слишком много, - призналась Дейзи, взяв в руки две фаянсовые чашки с чаем. Обхватив пальцами теплую чашку, она села напротив отца, приготовившись слушать.
- Мне казалось, он расскажет тебе об этом, ид, впрочем, он такой скрытный…
- Расскажет - что?
Она давно хотела узнать эту тайну, но сейчас вдруг поняла, что сможет обойтись и без нее.
Голос отца дрогнул от волнения.
- Алекс - Романов, Теодоусия.
- Романов?
- Да, по отцовской линии.
Первой реакцией было безмерное удивление, которое рассеялось, как только Дейзи поняла, что отец настолько одержим русской историей, что опустился до посещений цирков.
- Папа; это не правда, Алекс не Романов, он Марков. Легенду о Романовых он сочинил для своего номера, чтобы придать ему больший драматизм.
- Отнесись к моим словам серьезно и поверь, Теодоусия.
Меня, как ты понимаешь, вряд ли можно увлечь цирковыми фокусами. - Он закинул ногу на ногу. - Ты не представляешь, сколько сил я потратил, чтобы доказать происхождение Алекса.
Когда я это сделал, мне пришлось вырвать мальчика из рук Сергея. Слава Богу, это удалось, старый мерзавец умер десять лет назад. Потом возникла необходимость дать ему образование - Алекс едва умел читать. Я определил его в приличную школу с полным пансионом, но после, ее окончания он настоял на поступлении в колледж, и я не мог препятствовать его выступлениям в цирке. Неужели ты думаешь, что я стал бы тратить время и деньги, если бы точно не знал, кто Алекс на самом деле?
По спине Дейзи пробежал холодок.
- И кто же он?
Отец выпрямился и "произнес:
- Алекс - правнук императора Николая Второго.

Глава 16

Дейзи во все глаза уставилась на отца.
- Это невозможно, я тебе не верю.
- Тем не менее это правда. Дед Алекса - единственный сын царя, Алексей Романов.
Дейзи хорошо знала историю младшего сына Николае Второго Алексея. В 1918 году вместе с родителями и четырьмя сестрами его расстреляли в подвале особняка в Екатеринбурге. Она решила напомнить об этом Максу.
- Все они были убиты - Царь Николай, его жена Александра и дети. Их останки были найдены в глубокой шахте на Урале, и недавно провели анализ ДНК этих останков.
Макс отхлебнул из чашки.
- По этому анализу были идентифицированы царь, императрица Александра и три из четырех дочерей. Четвертой дочери в шахте не оказалось, считают, что это Анастасия. Кроме того, не были найдены и останки царевича Алексея.
Дейзи напряженно думала над словами отца. В течение всего двадцатого столетия находились люди, претендовавшие на роль наследника царской династии. Как правило, это были женщины, выдававшие себя за великую княжну Анастасию. Отец считал их всех без исключения самозванками. Макс был осторожным человеком, и Дейзи всегда считала, что никакому проходимцу не удастся обмануть его. Но почему он всерьез полагает, что цесаревичу удалось спастись? Неужели одержимость русской историей затмила его разум?
Дейзи заговорила, осторожно подбирая слова:
- Я не могу себе представить, как цесаревич смог пережить ту страшную бойню.
- Он был спасен монахами и спрятан одной семьей в Южной России. В тысяча девятьсот двадцатом году группа верных императору офицеров сумела переправить Алексея через границу. Цесаревич воочию убедился в том, насколько жестоки могут быть большевики, и поэтому провел остаток жизни в тихом уединении.
Со временем он женился, и от этого брака родился отец Алекса - Василий. Он познакомился с Катей Марковой, когда та гастролировала в Мюнхене, и влюбился в эту циркачку, как последний мальчишка. В то время Василий был еще подростком, отец его к этому времени умер - уж он никогда бы не допустил подобного мезальянса. Но сынок любил потрясать устои и не имел ни малейшего понятия о дисциплине. Короче, Василию не было и, двадцати лет, когда на свет появился Алекс. Через два года его родители погибли в катастрофе.
- Папа, прости, пожалуйста, я не вправе, конечно, сомневаться в правдивости твоих слов, но поверить тебе не могу.
- Верь мне; Теодоусия. Алекс - Романов, и не просто Романов. Человек, называющий себя Алексом Марковым, в действительности является прямым наследником короны Российской империи.
Дейзи со страхом посмотрела на отца:
- Алекс - всего лишь цирковой артист, - Амелия предупреждала меня, что ты отреагируешь на мои слова именно так. - С несвойственной ему раскованностью отец потрепал Дейзи по коленке. - Тебе нужно время, чтобы осмыслить все услышанное, потом ты все поймешь и поверишь. Ты же понимаешь, я не тот человек, который сотню раз не проверил все сведения, прежде чем утверждать такое.
- Но…
- Я много раз рассказывал тебе историю нашей семьи, но ты, должно быть, плохо ее помнишь. С начала девятнадцатого века, с Александра Первого, Петровы верой и правдой служили русским царям. Мы были связаны с ними службой, но никогда - брачными узами. Во всяком случае, до нынешнего дня.
В наступившей тишине резко прозвучал рев реактивного самолета в небе. Где-то рядом затарахтел автомобильный мотор.
До Дейзи начал доходить сокровенный смысл слов отца, - Так ты все это спланировал заранее? Выдал меня замуж за Алекса из-за своей бредовой идеи о его происхождении?
- Это отнюдь не бредовая идея, Дейзи, можешь спросить у Алекса.
- Непременно спрошу. - Девушка встала. - Теперь-то я все поняла. Ты сделал из меня пешку в своих династических грезах - решил соединить две семьи, как это делалось в средние века. Эта варварская затея не укладывается у меня в голове.
- Я бы не стал называть брак с Романовым варварством.
Дейзи в отчаянии сжала пальцами виски.
- Наш брак продлится еще пять месяцев. Какое удовлетворение ты хочешь от этого получить? Скоротечный брак - не слишком надежный фундамент для основания династии.
Макс поставил чашку на стол и подошел к дочери.
- Вам с Алексом вовсе не обязательно разводиться.; Во всяком случае, я от души надеюсь, что развода не будет.
- О, папа…
- Ты привлекательная женщина, Дейзи. Может быть, не так красива, как твоя мать, но очень мила. Если ты оставишь свой несколько фривольные привычки, то вполне сможешь удержать Алекса. Знаешь, есть определенные секреты, которыми следует владеть, чтобы стать хорошей женой. Во всем следуй желаниям мужа, будь уступчивой. - Нахмурившись, Макс посмотрел на потрепанную футболку Дейзи. - Стоит лучше заботиться о своей внешности. Ты никогда не была такой неряшливой. У тебя же солома в волосах! Возможно, Алекс не хотел бы так избавиться от тебя, если бы ты больше соответствовала образу Женщины, к которой хочется все время возвращаться, Дейзи посмотрела на отца почти с отвращением.
- Ты хочешь, чтобы я встречала Алекса на пороге этого трейлера с домашними тапочками в руках?
- Такими легкомысленными замечаниями ты и отвращаешь от себя Алекса. Он очень серьезный человек. Если ты перестанешь проявлять свой неумеренный юмор, у тебя есть неплохие шансы удержать его.
- А кто тебе сказал, что я хочу его удержать? - У нее вдруг болезненно сжалось сердце.
- Ты странно воспринимаешь наш разговор, так что я, пожалуй, пойду. - Макс направился к двери. - Не руби сук, на котором сидишь, Теодоусия. Помни, что ты не та женщина, которая способна жить одна. Если даже оставить в стороне происхождение Алекса, должен тебе сказать, что он сильный и надежный мужчина. Я не могу представить себе человека, который смог: бы лучше о тебе заботиться.
- Я не нуждаюсь в заботе!
- Тогда почему ты согласилась на этот брак?
Не ожидая ответа, Макс открыл дверь и шагнул на солнцепек. Как могла Дейзи рассказать ему о тех переменах, которые произошли с ней за столь короткое время? Дейзи понимала, что она уже не та девочка, которая покинула дом отца всего месяц назад, но разве он ей поверит?
Неподалеку знакомая Дейзи воспитательница строила в шеренгу своих детишек, собираясь увести их в школу. За прошедший месяц Дейзи привыкла к сценкам и запахам цирка братьев Квест, но сейчас взглянула на окружающее свежим взглядом.
Алекс и Шеба спорили о чем-то, стоя у большого шатра.
Клоуны оттачивали жонглирование, Хедер под присмотром хмурого Брэйди училась стоять на голове. У ног Джилл, работавшей с собаками, которых Дейзи боялась как огня, мирно играл Френки. Из палатки ассистенток доносился запах поджариваемых на гриле гамбургеров. Полотнища палаток хлопали на свежем океанском ветру.
Вдруг раздался пронзительный детский визг.
Ребенок кричал настолько громко, что переполошил всех - Хедер упала на землю, а клоуны как по команде выронили свои булавы. Отец застыл на месте, заслонив собой то, что происходило возле шатра. Услышав, как он вполголоса вскрикнул, Дейзи оттолкнула его, чтобы узнать, в чем дело. Сердце ее на мгновение остановилось, потом застучало, отдаваясь в ушах.
Синджун выскользнул из клетки.
Тигр остановился между зверинцем и служебным входом в шапито. Дверца клетки болталась на одной петле, вторая была сломана. Белые кисточки на ушах Синджуна стояли торчком, он внимательно рассматривал что-то на расстоянии десяти ярдов от себя.
Этим что-то оказалась маленькая девочка - ангелочек в розовом платьице. Она отстала, от группы, и именно ее крик привлек внимание хищника. Малютка, рыдая от страха, застыла на месте, обхватив себя ручонками. По розовому платьицу расползлось мокрое пятно - девочка обмочилась от ужаса.
Синджун взревел, обнажив острые, кривые, как ятаганы, зубы, которыми он держит жертву на месте, пока его сильные лапы рвут добычу. Малышка в отчаянии закричала еще громче. Мощные мышцы Синджуна напряглись, и кровь отлила от головы Дейзи - она поняла, что тигр сейчас прыгнет, он видел свою главную добычу в маленькой девочке, одетой в розовое платьице.
Откуда-то появился Нико и со всех ног бросился к Синджуну. Дейзи заметила в его руке электрошоковую дубинку и невольно сделала шаг вперед. Надо крикнуть Нико, чтобы он не делал этого. Синджун не привык к электрошоку. Он не испугается, как слон, а наоборот, придет в еще большую ярость. Но Нико действовал инстинктивно, как действовал бы против взбешенного слона.
Синджун развернулся, чтобы встретить нового врага, в это время подбежавший с другой стороны Алекс подхватил девочку на руки и унес ее в безопасное место.
Все дальнейшее произошло в одно мгновение. Нико коснулся электрошоковой дубинкой плеча тигра. Обезумевшее животное издало яростный рев и всей своей массой обрушилось на дрессировщика слонов. Нико, не удержавшись на ногах, покатился по земле, дубинка отлетела в сторону.
Никогда в жизни Дейзи не испытывала такого ужаса. Сейчас Синджун растерзает Нико, и никто не в силах помешать тигру.
- Синджун! - в отчаянии крикнула она.
К ее безмерному удивлению, тигр поднял голову от своей жертвы. Девушка так и не поняла, отозвался ли он на свое имя или просто оглянулся, повинуясь некоему инстинкту. Ноги Дейзи стали ватными, но она упрямо двинулась к тигру.
Она не знала, что будет делать, - знала только, что должна действовать.
Тигр опять склонился над распростертым телом Нико. На мгновение Дейзи показалось, что дрессировщик мертв, но потом она поняла, что он просто лежит неподвижно, надеясь на то, что Синджун потеряет к нему интерес.
- Дейзи, ни шагу дальше. - Она услышала спокойный, но властный голос мужа.
Затем раздался взволнованный голос отца:
- Что ты делаешь? Дейзи, назад.
Она не послушалась ни того, ни другого. Тигр медленно повернулся, и они с Дейзи уставились друг на друга. Синджун оскалил зубы и прижал уши, глаза его сверкали. Она почувствовала, что зверь испытывает неописуемый ужас.
- Синджун, - ласково сказала Дейзи.
Секунды превратились в нескончаемые часы. Между Синджуном и шапито мелькнуло яркое пятно. Шеба Квест бегом бросилась к Алексу, который только что отдал плачущую девочку воспитательнице. Шеба сунула в руку Алекса какой-то предмет, но Дейзи, как сомнамбула, продолжала идти навстречу тигру.
Синджун отвернулся от Нико и направил на Дейзи исполненный ярости взгляд. Мышцы зверя напряглись, тигр явно готовился к броску.
- У меня пистолет, - почти шепотом произнес Алекс. - Не двигайся.
Муж собирается убить Синджуна. Дейзи прекрасно понимала, что такой поступок логичен и обоснован - тигр взбешен и очень опасен, но в то же время она знала, что не имеет права допустить убийство. Царственный зверь не должен погибнуть только потому, что следует своим извечным инстинктам.
Синджун не сделал ничего плохого - он просто ведет себя, как положено тигру. Это люди переступили черту дозволенного, похитили зверя с его родины и посадили в крошечную клетку, принудив жить под унизительными взглядами Врагов. А теперь его убьют только потому, что она не заметила, что дверца его клетки нуждается в ремонте.
Быстро переместившись вперед, Дейзи оказалась между мужем и тигром.
- Ты закрываешь мне прицел. - Спокойствие Алекса только подчеркивало властность его голоса.
- Я не дам тебе его убить, - прошептала Дейзи, обернувшись, и медленно направилась к тигру.
Золотистые глаза, прожгли Дейзи пылающим взглядом. Его страх проник в каждую клеточку ее тела и стал ее страхом. Их души слились, и теперь Дейзи сердцем слышала, как тигр заговорил с ней.
- Я ненавижу их.
- Знаю.
- Остановись.
- Не могу.
Она продолжала сокращать дистанцию, теперь ее отделяли от Синджуна какие-нибудь шесть футов.

Предыдущая страница 20 Следующая страница


21 Сьюзен Филлипс

- Алекс убьет тебя, - прошептала она, глядя в золотистые глаза.
- Дейзи, прошу тебя. - В тоне Алекса появилось напряжение, это был уже не приказ, а отчаянная мольба. Дейзи не хотелось причинять мужу боль, но она не могла поступить иначе.
Она подошла вплотную к зверю и скорее почувствовала, чем увидела, как Алекс переместился в сторону, чтобы держать тигра под прицелом. Время остановилось.
Едва дыша, с замирающим от страха сердцем Дейзи опустилась на колени перед тигром. Вдыхая резкий звериный запах, она снова, в который уже раз заглянула в глаза Синджуна.
- Я не могу допустить твоей смерти, - шепнула она. - Пойдем со мной. - Дейзи медленно протянула руку к тигру.
Какая-то, часть ее существа со страхом ждала, что сейчас его мощные челюсти раздробят ее руку, а другая - может быть, душа, потому что только ее зов противоречит любой логике, - не волновалась больше о том, останется у нее рука или нет, умрет она или будет жить. Дейзи робко коснулась макушки тигра между ушами.
Мех его оказался одновременно нежным и щетинистым. Дейзи ладонью ощутила могучее тепло его тела. Она гладила его по морде, чувствуя, как дыхание зверя обжигает ее сквозь тонкую ткань футболки. Тигр улегся рядом с девушкой, вытянув вперед лапы.
Страх в душе Дейзи уступил место безмерному покою. Она испытала доселе незнакомое благословенное чувство возвращения в родной дом, умиротворение. Тигр стал ею, а она - тигром. В одно мгновение Дейзи почувствовала всю глубину таинства творения, поняла, что все живые существа на земле - суть одно, часть всемогущего и вездесущего Бога, который послал эти существа на землю, чтобы воплотить любовь. На свете нет ничего, кроме любви, - ни страха, ни болезней, ни самой смерти.
В тот же миг Дейзи поняла, что любит Алекса - простой земной любовью, какой женщина любит мужчину.
Ничего больше не опасаясь, Дейзи обвила рукой шею тигра, потом прижалась к нему щекой и прикрыла глаза. Время не торопясь отсчитывало минуты. Дейзи услышала биение сердца Синджуна и мягкое нежное урчание.
- Я люблю тебя.
- Я люблю тебя.
- Я должна отвести тебя назад, в клетку, - прошептала Дейзи, и слезы потекли из-под ее полуприкрытых век. - Но я не покину тебя. Никогда.
Урчание и сердцебиение слились в один ни с чем не сравнимый звук. Дейзи еще немного посидела на земле рядом с Синджуном. Никогда не было в ее душе такого покоя, даже тогда, когда она сидела между ногами Картофелины. На свете много зла, но только не здесь - это святое место.
Постепенно Дейзи стала различать происходящее вокруг. Люди застыли на месте, словно статуи.
Алекс все еще держал Синджуна под прицелом. Глупый, неужели он думал, что она позволит убить тигра? Здоровый загар мужа словно посерел - Дейзи поняла, что он страшно боится за нее. Кажется, Дейзи своим поступком перевернула представления Алекса о мироздании. Простит ли он ее? Видимо, ее ждут большие неприятности.
Отец, сразу усохший, постаревший и поседевший, стоял позади Алекса рядом с Шебой. Хедер изо всех сил вцепилась в руку Брэйди Детишки затихли.
Оказывался, мир еще существует, и надо вести Синджуна в клетку. Дейзи не спеша встала. Прижавшись головой к шее тигра, она погрузила пальцы в его мех.
- Синджун возвращается в клетку, - громко объявила она. - Пусть все посторонятся.
Она двинулась вперед и нисколько не удивилась, увидев, что тигр последовал за ней, - их души слились, и у зверя не было другого выбора Касаясь друг друга, женщина и зверь пошли к клетке. Дейзи чувствовала, как пистолет Алекса следует за Синджуном.
Чем ближе подходили они к клетке, тем большую грусть испытывал тигр. Как хотелось Дейзи объяснить зверю, что только в клетке сохранит он свою жизнь. Дойдя до клетки, зверь ощетинился и заупрямился.
Дейзи опустилась на колени и заглянула Синджуну в глаза.
- Я немного побуду с тобой.
Тигр посмотрел на нее немигающим взглядом и вдруг совершенно неожиданно потерся своей мордой о голову Дейзи. Она снова услышала его ласковое урчание.
Тигр выпрямился и, мощно оттолкнувшись от земли задними лапами, прыгнул в клетку.
Сзади раздался топот. Дейзи оглянулась - к клетке бежали Нико и Алекс, чтобы запереть дверцу.
- Стойте! - Она подняла руки. - Не подходите!
Оба застыли на месте.
- Дейзи, уйди с дороги. - Голос Алекса дрогнул от напряжения, на красивом лице, искажая его, обозначились глубокие морщины.
- Оставьте нас одних! - требовательно крикнула Дейзи.
Она подошла к открытой дверце клетки и повернулась спиной к мужчинам.
Синджун внимательно смотрел на нее. Теперь, когда он снова оказался в тюрьме, к зверю вернулась царственность - всем своим видом тигр показывал людям, что потерял все, кроме собственного достоинства. Шестым чувством Дейзи понимала, чего хочет от нее зверь, и страшно противилась этому - Синджун желал, чтобы только она была его тюремщиком Он избрал ее - одну из всех, чтобы она, и больше никто, закрыла дверцу, окончательно лишив его свободы.
Дейзи осознала, что плачет, только когда горячая слеза скатилась по ее щеке. Золотистые глаза Синджуна мерцали таинственным светом, словно излучая привычное презрение, - он ощущал себя высшим существом по сравнению с Дейзи - Сделай это, неженка! - требовали золотистые глаза. - Сейчас же!
Пересиливая себя, Дейзи подняла руки и взялась за сломанную дверцу. Она повисла на одной петле, стала тяжелой и не двигалась. Однако Дейзи, рыдая, все же ухитрилась прикрыть дверцу.
К клетке подбежал Алекс и схватился за решетку, намереваясь закрепить ее. В ту же секунду Синджун обнажил клыки и издал леденящий душу рев.
- Давай я сделаю сама! - воскликнула Дейзи., - Ты только расстраиваешь его. Пожалуйста, я сама запру дверь.
- Черт возьми! - выругался Алекс Он был зол и одновременно растерян.
Дейзи было тяжело и неудобно - клетка стаяла на возвышении, и приходилось поднятыми руками удерживать дверцу на месте. Появился Нико, поставил рядом с Дейзи табуретку и протянул кусок веревки.
В первый момент Дейзи не поняла, зачем ей дали веревку - Пропусти ее сквозь решетку под петлей, - произнес Алекс. - Пока будешь работать, навались на дверцу всем телом, чтобы удержать ее на месте И ради Бога, будь готова спрыгнуть, если он вздумает напасть.
Подойдя к ней сзади, Алекс обнял ее за бедра. Его поддержка очень помогла, и Дейзи, привалившись плечом к дверце, стала продевать веревку сквозь сломанную петлю От напряжения мышцы предательски дрожали, Алекс обхватил ее крепче.
Дейзи ощутила пистолет, который муж заткнул за пояс - Ты уже почти все сделала, солнышко, - проговорил Алекс.
Узел получился большим и неуклюжим, но вполне надежным. Дейзи выпустила решетку. Алекс бережно опустил жену на землю и прижал к груди.
Так они простояли несколько блаженных для Дейзи мгновений Она посмотрела в глаза Алекса, так Похожие на золотистые глаза Синджуна. Уверенность в том, что она любит этого человека, наполнила душу Дейзи благоговением Они такие разные, но женщина ясно различила зов души Алекса - Прости, что я так тебя напугала.
- Об этом мы поговорим позже.
Сейчас Алекс потащит ее в трейлер и устроит хорошую выволочку. Это происшествие, конечно, окончательно вывело его из себя, и он ее прогонит с глаз долой. Усилием воли Дейзи отогнала мрачные мысли и отступила к клетке.
- Я не могу уйти. Я обещала Синджуну побыть с ним немного.
Складки вокруг рта Алекса обозначились резче, но он не стал спорить.
- Хорошо, пусть будет по-твоему.
Зато отец дал полную волю своим чувствам.
- У тебя совсем нет мозгов? Это же чудо, что ты осталась жива! Какой бес в тебя вселился? Не вздумай впредь делать таких вещей! Если только…
- Заткнись, Макс. Я сам с этим разберусь, - прервал его Алекс.
- Но…
Алекс приподнял левую бровь, и Макс Петров мгновенно замолчал. Всего одно движение - приподнятая бровь, - и этого оказалось достаточно Дейзи никогда не видела, чтобы ее властный отец уступал кому бы то ни было так легко, и такое его поведение напомнило ей их недавнюю беседу. Два столетия смысл жизни Петровых состоял в исполнении любых желаний Романовых.
Дейзи поняла, что отец не лгал, но сейчас ей было не до генеалогических тонкостей - надо было успокоить Синджуна, который метался по тесной клетке - Амелия очень удивится, узнав, где я побывал, - произнес отец. - Пожалуй, поеду домой. До свидания, Теодоусия.
Макс не был сентиментален, и Дейзи изумилась, когда он нежно погладил ее по плечу. Она не успела ответить - отец попрощался с Алексом и пошел к своей машине.
Цирк понемногу начал успокаиваться - все вернулись к прерванным занятиям. Джек, разговаривая с воспитательницей, помог ей вывести детей с цирковой площадки. Нико вернулся к слонам. К девушке подошла Шеба:
- Хорошо сработано, Дейзи.
Хотя в глазах хозяйки цирка мелькнуло нечто похожее на уважение, Дейзи почувствовала, что неприязнь к ней Шебы еще более возросла. Избегая смотреть в сторону Алекса, Шеба ушла, оставив супругов наедине с Синджуном.
Тигр стоял в клетке неподвижно, оглядывая обоих со своим обычным высокомерием. Дейзи взялась руками за прутья решетки Синджун направился к ней. Она услышала, как шумно задышал Алекс, когда зверь начал тереться своей крупной головой о ее пальцы - Я не хочу, чтобы ты это делала, - произнес Алекс.
Дейзи просунула в клетку руку и погладила тигра между ушами:
- Синджун меня не тронет. Он меня, конечно, не уважает, но зато любит.
Марков скупо усмехнулся и, к удивлению Дейзи, обнял ее сзади, коснувшись подбородком волос.
- Никогда в жизни я так не пугался.
- Прости.
- Это я должен просить прощения. Ты же предупреждала меня насчет клеток, а я их не проверил. В том, что случилось, моя вина - Нет, моя Я отвечаю за зверинец - Не смей себя обвинять Я запрещаю тебе Тем временем Синджун принялся облизывать руку Дейзи, и она почувствовала, как напрягся Алекс.
- Пожалуйста, убери руки из клетки, - тихо сказал он - Ты доведешь меня до сердечного приступа.
- Ну еще минутку - Я и так по твоей милости потерял десять лет жизни.
Может быть, хватит?
- Мне так нравится его гладить. И" потом, знаешь, он так сильно похож на тебя Очень трудно завоевать его привязанность, и я не хочу оскорбить его бегством - Он - животное, Дейзи, и не испытывает человеческих чувств.
Она не стала спорить с мужем, настолько спокойно было у нее на душе.
- Солнышко, тебе надо прекратить эту странную дружбу с дикими животными Сначала Картофелина, потом Синджун Знаешь, чтя я тебе скажу, - тебе нужен какой-нибудь настоящий питомец. Завтра утром мы первым делом купим тебе собаку.
Дейзи с тревогой взглянула на мужа:
- Нет, нет, не надо.
- Почему?
- Я до смерти боюсь собак.
Сначала Алекс оторопел, потом начал смеяться Невнятный рокот, раздавшийся в его груди, постепенно превратился в оглушительный хохот, эхом отдававшийся от полотняных стен шапито и разносившийся по всей площадке.
- Что я слышу, - проговорила Дейзи с улыбкой, - Алекс Марков смеется, и это моя заслуга.
Подняв голову к солнцу, Алекс крепче прижал к себе Дейзи К захохотал еще громче.
Синджун смотрел на обоих с легким раздражением, как на докучливых подростков, потом смирился и лизнул палец Дейзи.

Закончилось второе представление Алекс плечом прокладывал путь в толпе репортеров и фотокорреспондентов, окруживших шапито и охотившихся за Дейзи.
- С моей жены на сегодня хватит. Ей надо отдохнуть.
Не обращая ни малейшего внимания на его слова, один из репортеров сунул под нос Дейзи портативный диктофон.
- Скажите, что вы почувствовали, когда поняли, что тигр вырвался на свободу?
Дейзи открыла рот для ответа, но Алекс поспешил вмешаться. Черт, до чего может довести человека элементарная вежливость - если ее не остановить, будет отвечать на их дурацкие вопросы до полного изнеможения.
- Прошу прощения, но на сегодня все, - твердо отрезал Алекс, обнял жену за плечи и повел ее домой.
Репортеры мгновенно пронюхали об этой истории и осаждали Дейзи с самого утра. Сначала Шеба от души радовалась такой рекламе, но, услышав, как Дейзи разглагольствует о жестокости и негуманности зверинцев, пришла в неописуемую ярость. Когда хозяйка попыталась вмешаться в интервью, Дейзи, без тени смущения глядя Шебе в лицо своими невинными глазами, заявила, что животные ненавидят зверинцы и чувствуют себя в них очень несчастными.
Идя вместе с Дейзи к трейлеру, Алекс испытывал такую радость оттого, что жена осталась жива, что не обращал внимания на ее слова. Она вдруг споткнулась, и Алекс понял, что идет слишком быстро. Почему он всегда куда-то ее тащит? Тащит, тянет, толкает, заставляет спотыкаться. А вдруг с ней сегодня случилось бы что-нибудь серьезное? Если бы Синджун растерзал ее?
От видений, промелькнувших в мозгу, Алексу стало по-настоящему страшно - он живо представил себе, как когти зверя рвут на части маленькое, красивое тело. Случись с Дейзи такое, он бы никогда себе этого не простил. Он не может без нее, она нужна ему.
От Дейзи исходил сладостный пряный аромат - духи и что-то еще, может быть, аромат доброты? Как она сумела за столь короткое время добраться до его души? Дейзи не принадлежала к его типу женщин, даже наоборот, но именно она заставляла его испытывать чувства, о которых он раньше не подозревал, даже если для этого ей приходилось выворачивать наизнанку законы логики, называть белое черным и творить из обычного порядка хаос. В Дейзи не было абсолютно ничего разумного и рационального. Она ласкает диких тигров и панически боится комнатных собачек. Она научила его смеяться. Она сделала что-то такое, чего не смог сделать ни один человек за многие годы, протекшие со времен его детства. Расшатала его железное самообладание, может быть, от этого он испытывает такую душевную боль?
В мозгу Алекса возник смутный образ-воспоминание. Постепенно он стал четче - Марков вспомнил, как однажды в детстве пришел домой с мороза. Руки страшно замерзли и потеряли чувствительность. В теплой комнате пальцы стали оттаивать и болеть. Может быть, его душа начала оттаивать и оттого так нестерпимо болит?
Дейзи оглянулась на репортеров.
- Они подумают, что я грубиянка, Алекс. Не стоило так быстро уходить.
- Меня совершенно не интересует, что они подумают.
- Это потому, что у тебя высокая самооценка, а у меня, наоборот, очень низкая…
- Не заводись.
Стреноженный у шестов Картофелина, заметив Дейзи, жалобно затрубил.
- Надо пойти пожелать ему спокойной ночи.
Дейзи выскользнула из-под руки Алекса и побежала к слоненку. Она прижалась к нему щекой, а Картофелина обнял ее хоботом. Алексу стоило большого труда не вырвать жену из этих объятий, пока слоненок не переломал ей кости от избытка чувств. Нужна кошка, вдруг осенило Маркова. Надо купить ей домашнюю кошку и остричь ей когти, чтобы не царапалась.
Правда, зная Дейзи, нельзя было поручиться за то, что она не боится и домашних кошек.
Оторвавшись наконец от слоненка, Дейзи последовала за Алексом в трейлер.
Расстегнув костюм, она присела на краешек кровати.
- Начинай ругаться. Я же знаю, ты с утра собираешься это сделать.
Никогда еще Алекс не видел свою жену такой несчастной и ) покинутой. Почему она всегда думает о нем плохо? Сердце подсказывало ему быть помягче, но ум говорил и диктовал другое - надо мучить ее и преподавать назидательные уроки, которые она никогда не забудет. Цирк полон опасное! ей, и его долг уберечь Дейзи от них.
Пока Алекс собирался с мыслями, она посмотрела на него своими фиалковыми глазами, в которых отразилась неподдельная мировая скорбь.
- Я не могла позволить тебе убить его. Просто не могла.
Его добрые намерения мгновенно испарились.
- Я знаю.
Он присел рядом с ней и, вытащив из ее волос солому, с трудом заговорил:
- Ты сегодня совершила самый мужественный поступок, какой я только видел.
- И самый глупый. Скажи, не стесняйся.
- И глупый тоже. - Он осторожно убрал с ее щеки прядку темных волос. Взглянув в ее вскинутое лицо, Алекс понял, что тронут до глубины души. - Когда я впервые с тобой познакомился, то видел перед собой лишь богатую, развращенную девчонку, слишком, к сожалению, красивую.
Как он и думал, Дейзи энергично покачала головой.
- Я некрасивая. Вот моя мать…
- Я знаю, твоя мать была сногсшибательной, а ты - уродина. - Он улыбнулся. - Должен тебя огорчить, но я смотрю на это по-другому.
- Это потому, что ты ее никогда не видел.
Дейзи говорила с такой серьезной убежденностью, что Алекс чуть не рассмеялся.
- А могла бы твоя мать увести тигра в клетку?
- Наверное, нет, но зато она знала, как обращаться с мужчинами. Они готовы были разбиться в лепешку ради нее.
- Этот мужчина разобьется в лепешку ради тебя, - вырвалось у Алекса.
Дейзи от удивления широко раскрыла глаза, и он пожалел о своих словах. Дорого бы он дал, чтоб взять их обратно. Но слово, как известно, не воробей… Он поклялся защищать Дейзи от ее романтических бредней, но сейчас невольно показал ей, как много она для него значит. Зная Дейзи и ее старомодные представления о браке, можно представить себе, как она начнет строить воздушные замки, принимая его заботу за любовь. Станет думать о будущем, которого он со своими извращенными и изуродованными чувствами не может ей дать.
Единственный способ уберечь Дейзи от этого рокового заблуждения - дать ей почувствовать, с каким сукиным сыном она связалась.
Но как же тяжело это сделать! То была самая жестокая из всех шуток, которые сыграла с ним судьба, - подарила ему эту хрупкую достойную женщину с чудесными глазами и благородным сердцем. Ей мало одной заботы. Дейзи нуждается в истинной любви. Ей надо рожать детей от одного из тех парней, которые маршируют по улицам в День труда, ходят по воскресеньям в церковь и до самозабвения любят своих жен.
Алекс испытал боль от мысли, что Дейзи будет принадлежать другому, но усилием воли отогнал от себя эту мысль. Ее надо защитить любым способом - пусть даже жестоким - Ты не пошутил, Алекс? Ты действительно разобьешься ради меня в лепешку?
Где его добрые намерения? Алекс кивнул головой, как последний дурак.
- Тогда сиди смирно Сейчас я буду тебя любить Внизу живота разлился нестерпимый жар, от желания помутился рассудок и перехватило дыхание. В последний момент, пока любовная мука не лишила его способности ясно видеть, он заметил се нежную сладостную улыбку - это был удар в самое сердце Она ничего от него не таила, ни одной мелочи, предлагала ему все свое существо без остатка: сердце, тело и душу. Как может она совершать такое безрассудное самоубийство? Он внутренне подобрался. Если она сама не желает защищаться, придется выполнить за нее эту грязную работу.
- Секс - это нечто большее, чем совокупление двух тел, - издевательским тоном произнес он. - Ты постоянно мне это талдычишь. Утверждаешь, что он одухотворен, но я так не думаю. Любви нет. Не забывай об этом. Это всего-навсего секс.
К его безмерному удивлению, Дейзи ответила на это нежнейшей улыбкой, в которой проскользнуло что-то похожее на жалость.
- Какой ты глупый. Конечно же, это любовь. Ведь я же тебя люблю.
Алекс почувствовал себя так, словно его с размаху ударили под дых.
Дейзи рассмеялась:
- Да, я люблю тебя, и нет необходимости в этой напускной суровости и притворстве. Я говорила, что не полюблю тебя ни за что, но ничего не могу с собой поделать. Я изо всех сил прятала от себя правду, но сегодня Синджун заставил меня признать ее.
Несмотря на все жестокости, уловки и несправедливости, которые он обрушил на нее, она все же вбила себе в голову, что любит его! Это его и только его вина. Надо было лучше соблюдать дистанцию. Зачем он ходил С ней гулять по пляжу? Зачем приоткрыл перед ней душу? И самое главное - зачем допустил ее в свою постель? Теперь придется убедить ее в том, что ее романтические представления о любви - блеф и что в жизни все бывает гораздо более мерзко и трудно.
Он не успел вымолвить и слова, как Дейзи приникла к его губам. В мозгу Алекса будто произошло короткое замыкание. Он желает ее, она нужна ему как воздух.
Дейзи осторожно провела кончиком языка по его губам, а он, взяв в руки ее голову, погрузил пальцы в мягкие волосы. Какая она податливая под его ласками, как беззаветно отдается ему!
Дейзи тихо застонала. Требовательно и одновременно жалобно. Этот звук проник в затуманенное сознание Алекса и вернул его к действительности. Надо напомнить ей, что происходит между ними на самом деле. Для ее же блага он должен быть жестоким. Пусть она лучше сейчас испытает маленькую боль, чем потом будет мучиться всю жизнь.
Он рывком отпрянул от Дейзи. Одной рукой повалил ее на кровать, а другой коснулся молнии на джинсах.
- Хороший секс гораздо лучше всякой там любви Он внутренне содрогнулся от выражения потрясения на вспыхнувшем лице жены. Алекс собрался с духом, чтобы продолжить свою жуткую игру. Надо действовать быстро, а то она вскочит с постели и начнет читать ему лекцию о грубости и вульгарности Но Дейзи и не помышляла ни о чем подобном. Она снова улыбнулась со знакомым ему выражением легкой жалости.
- Я знала, что тебе будет трудно. Ты такой предсказуемый.
Предсказуемый?! Так вот каким она его видит! Он изо всех сил пытается ее спасти, а она преспокойно над ним потешается!
Ну сейчас он ей покажет!
Усилием воли Алекс изобразил на лице мерзкую ухмылку.
- Ну-ка снимай этот дурацкий костюм. Я хочу тебя отодрать, а рвать костюм у меня нет никакого желания.
- Отодрать?
- Ты слышала, что я сказал, детка? Раздевайся, живо!

Глава 17

У Дейзи перехватило дыхание.
- Ты хочешь, чтобы я сняла одежду?
Вопрос прозвучал по-идиотски, и она это прекрасно понимала, но Алекс буквально ошеломил ее. Что он имеет в виду под словом «отодрать»? Дейзи невольно посмотрела на кушетку, где Алекс оставил свернутые кольцами кнуты. Ясно, она напугала его до смерти, заговорив о любви, но такого она все же не ожидала. Хотя он, конечно, настолько насторожен, что ей следовало предусмотреть такую реакцию.
- Перестань копаться!
Алекс стянул через голову рубашку. Джинсы низко сидели на его бедрах, и со своим мощным голым торсом он походил на разбойника. Даже в тусклом свете неоновых реклам на улице была видна дорожка темных волос, делившая пополам плоский мускулистый живот.
- Когда ты говоришь: отодрать…
- Я имею в виду, что надо несколько разнообразить наши отношения.
- Если честно, то я еще не вполне владею азами - Мне показалось, что ты говорила о своей любви ко мне.
Настало время это доказать.
Алекс явно провоцировал ее, и Дейзи мысленно посчитала до десяти.
- Я не сентиментальный мальчик, который будет дарить тебе цветы и петь серенады. Ты это знаешь. Я люблю секс.
Люблю заниматься им часто и необузданно.
Боже мой! Она ведь напугала его до смерти! Дейзи прикусила губу Она слишком опрометчиво заметила, что Алекс предсказуем. Надо держать ухо востро. Картофелина и его сородичи научили ее обращению с дикими животными - стоит только поддаться, и ты на лопатках.
- Очень хорошо, - спокойно сказала она. - Что мне надо делать?
- Я уже говорил: раздевайся догола.
- Но я же сказала, что буду тебя любить, так что же ты еще хочешь?
- Я не хочу заниматься любовью. Я просто хочу тебя отодрать?
Вот трус! Сознательно подстрекает ее к скандалу, и, пожалуй, стоит немного попридержать язык, чтобы не попасть в его сети. Если она выйдет из себя, это как раз и будет то, чего он добивается Надо каким-то образом усмирить его, но сделать это своим оружием и на своем поле. Она слишком любит его, чтобы позволить над собой издеваться.
Поразмыслив, она встала с кровати и начала раздеваться.
Алекс не проронил ни слова, молча наблюдая за ней. Дейзи сбросила босоножки, сняла костюм, но, добравшись до бюстгальтера и трусиков, остановилась. Алекс очень возбужден - это ясно видно по его джинсам. Кто знает, на что он способен в таком состоянии. Может быть, стоит его отвлечь? В любом случае она сумеет выиграть немного времени.
После беседы с отцом произошло так много событий, что она не успела поговорить с Алексом об удивительной истории, которую поведал ей Макс. Возможно, если она заговорит о его семье, то усыпит его бдительность и изменит настроение?
- Отец сказал мне, что твой отец был Романов.
- Сними с меня джинсы.
- И не просто Романов. Он сказал, что твой отец - внук царя Николая Второго.
- Не заставляй меня повторять дважды.
Он смотрел на нее столь надменно, что Дейзи легко представила его сидящим на троне Екатерины Великой и приказывающим некоей женщине из рода Петровых броситься в Волгу.
- Еще он говорит, что ты наследник российской короны - Угомонись и делай, что я тебе сказал.

Предыдущая страница 21 Следующая страница


Поцелуй ангела 22

Дейзи подавила вздох. Боже, как с ним сложно! Достаточно одного объяснения в любви, чтобы он бросился в атаку Трудно сохранять достоинство, стоя в одном белье под его пристальным взглядом, но придется. Не стоит больше добиваться ответов на мучившие ее вопросы.
Он насмешливо взглянул на жену:
- Когда будешь снимать с меня джинсы, встань на колени.
Каков подонок!
Его губы вытянулись в узкую полоску.
- Давай!
Дейзи сделала три глубоких вдоха. Она не ожидала, что он поступит с ней так по-свински. Удивительно, к чему приводит человека обыкновенный страх Он хочет, чтобы она бросила ему в лицо свое объяснение в любви, отказавшись от него. Сколько тигров можно усмирить за один день?
Глядя на надменно прищуренные глаза и раздувшиеся ноздри, Дейзи вдруг ощутила непреодолимую жалость и нежность.
Бедный мой возлюбленный! Он пытается справиться со своим страхом единственным доступным ему способом, и ругать его сейчас за этот страх - значит только усугубить положение. О Алекс, что сделал с тобой твой дядя?
Пристально посмотрев ему в глаза, Дейзи медленно опустилась на колени Перед мужем. Ее охватила волна чувственности, когда она еще раз увидела, как он возбужден. Даже страх не смог уничтожить его влечения к ней.
Алекс упер руки в бока.
- Черт тебя побери! Где твоя гордость?
Она села на пятки и вгляделась в скуластое лицо с резкими морщинами, очерчивающими решительную линию рта.
- Гордость? В моем сердце.
- Ты позволяешь мне унижать тебя!
Она улыбнулась:
- Ты не можешь этого сделать. Унизить себя могу только я сама.
В комнате повисла хрупкая тишина. У Алекса был настолько истерзанный вид, что Дейзи с трудом выносила это зрелище.
Она снова встала на колени и приникла губами к его мускулистому животу Покусывая Алекса, она расстегнула пуговицу и начала расстегивать молнию.
Алекс покрылся гусиной кожей.
- Я совсем тебя не понимаю. - Голос его звучал устало и глухо.
- Нет, понимаешь. Ты не понимаешь себя.
Схватив жену за плечи, Алекс рывком поставил ее на ноги.
Глаза его потемнели от невысказанной муки. Дейзи стало не по себе.
- Что мне с тобой делать? - спросил он.
- Может быть, полюбить меня?
Он шумно выдохнул и впился в губы Дейзи страстным поцелуем. Она чувствовала его отчаяние и свое бессилие помочь ему.
Поцелуй захватил обоих и закружил в вихре сумасшедшей страсти.
Она не помнила, разделись ли они сами или раздели друг друга, но спустя несколько мгновений они лежали в постели совершенно обнаженные. Теплая, плотная, почти осязаемая чувственности тугой волной разлилась по ее телу. Алекс целовал ее плечи, грудь, живот. Она развела ноги и не стала противиться, когда он приподнял ее колени.
- Я буду ласкать тебя везде, - глухо проговорил он, дыша на бедро Дейзи.
И он ласкал ее. Боже, как он ее ласкал!
Он не мог любить ее сердцем, но взамен любил всем своим телом, отдавая его с неслыханной щедростью. Страсть переполнила ее существо. Принимая все, что он мог дать, она платила ему сторицей, касаясь его грудью, лаская руками и мягкими теплыми губами.
Когда он наконец приник к ней всем телом, она обняла его ногами и тесно прижалась к нему.
- Да, - прошептала она. - О, да.
Преграды рухнули, и, когда они слились, Дейзи заговорила:
- О да… Так… Глубже… Как я люблю… О да… Вот так..
Она продолжала тихо, нараспев говорить, подогреваемая страстью и инстинктом. Если она замолчит, он попытается забыть, кто она такая, и она превратится в безымянное женское тело - одно из многих. Этого нельзя допустить. Ведь она - Дейзи. Она - его жена.
И она продолжала говорить, тесно прижимаясь к нему и убеждая Алекса в своей неповторимости.
За окном занимался рассвет.
- Это было одухотворенно.
- Ничего одухотворенного, Дейзи. Это был секс.
- Давай снова займемся им.
- Я еду со скоростью семьдесят миль в час, мы не спали и трех часов и все равно опаздываем в Аллентаун.
- Драная тряпка.
- Кого это ты назвала драной тряпкой?
- Тебя.
Он взглянул на жену, ив его глазах заплясали дьявольские искорки.
- Попробуй сказать мне это, когда разденешься.
- Я не стану раздеваться до тех пор, покаты не признаешь, что это было одухотворенно.
- А что, если я признаю это особенным? Вчера было и впрямь нечто особенное.
Пришлось удовольствоваться этим. Прошедшей ночью было нечто гораздо большее, чем просто особенное, и оба это понимали. Спонтанность любви и поведение после ночи было необычным. Взглянув друг другу в глаза, они не нашли в них ничего тайного и невысказанного.
Утром Дейзи ожидала, что Алекс будет вести себя как обычно, изводя ее придирками и покровительственными замечаниями.
Но ничего подобного не произошло. Он был нежен и предупредителен и, казалось, признал свое поражение. Исполненное романтики сердце Дейзи убеждало ее, что, наверное, Алекс все же влюбился в нее, но трезвый голос разума предупреждал, что все не так просто. Однако сейчас она благодарила судьбу и за это.
Дождь разбрызгивал по ветровому стеклу грузовичка крупные, похожие на амеб капли. Утро было хмурое и туманное. Метеорологи обещали дальнейшее ухудшение погоды.
Алекс поглядел на Дейзи, и ей показалось, что он, без труда читает ее мысли.
- Я не могу тебе сопротивляться, - спокойно произнес он. - Ты это знаешь, верно? Я очень старался притвориться, что могу.
На его лице появилось озабоченное выражение.
- Я не люблю тебя, Дейзи, и ты не представляешь, насколько это для меня грустно, потому что если бы я мог любить, то полюбил бы только тебя.
У Дейзи встал ком в горле, но она заставила себя заговорить:
- Мутация?
- Не надо шутить.
- Прости. Только это невероятно… - «глупо», - добавила она мысленно. Это было действительно глупо, но Дейзи не произнесла слова вслух. Коль он твердо убежден в своей неспособности любить, То спорить с ним - значит еще больше утверждать его в этом мнении. Если, конечно, он не говорит правду.
Страшная мысль пронзила Дейзи. Что, если его страшное детство так его изуродовало, что он действительно не способен никого полюбить? Что, если он не полюбит ее?
Дождь забарабанил по крыше кабины. Дейзи задумчиво посмотрела на свое обручальное кольцо.
- Скажи, а как бы это было? Ну, если бы ты любил меня?
- Если бы я любил тебя?
- Да.
- Зачем терять время и говорить о том, чего не может быть? А знаешь, о чем я думаю? Что было бы ненамного лучше, чем сейчас, а сейчас очень хорошо. Но это не продлится долго.
Пройдет шесть месяцев, и наш брак кончится. Я не смогу смотреть тебе в глаза, видя, как ты будешь все больше и больше мучиться из-за того, что я буду не в состоянии дать тебе то, чего ты заслуживаешь. Не могу дать любви. У нас не будет детей. Ты будешь лишена того, что тебе жизненно необходимо, Дейзи.
Без всего этого ты просто завянешь. Его слова отозвались болью в душе, но Дейзи промолчала, решив не наказывать его за честность и не вымещать на нем свои обиды. Поняв, что на большее в данный момент рассчитывать не приходится, Дейзи сменила тему:
- Знаешь, чего мне хочется?
- Провести несколько недель на дорогом курорте и привести в порядок ногти.
- Нет. Мне хочется стать воспитательницей в "детском саду.
- Ты серьезно?
- Это глупо, да? Для этого надо окончить колледж, а я слишком стара. Когда я отучусь мне будет за тридцать.
- А сколько тебе будет, если ты не поступишь в колледж?
- Прости, не поняла.
- Годы все равно пройдут - не важно, пойдешь ты в колледж или нет.
- Ты что, всерьез думаешь, что мне следует учиться?
- А почему бы и нет?
- В моей жизни было слишком много неудач, и я не хочу пережить еще одну. Я знаю, что достаточно умна, но мое школьное образование было, мягко говоря, отрывочным. К тому же я страшно недисциплинированна. Не представляю себе, как буду соревноваться с восемнадцатилетними ясноглазыми умниками, получившими нормальное образование.
- Перестань прибедняться, Дейзи Не забывай, что ты леди, способная усмирять тигров. - При этом Алекс загадочно улыбнулся.
Интересно, какого тигра он имеет в виду - себя или Синджуна? Но нет, при его надменности Алекс не способен поставить себя на одну доску с каким-то зверем.
Дейзи указала на несколько стрелок, укрепленных на шесте, воткнутом на обочине:
- Впереди поворот.
Для Алекса замечать стрелки, указывающие направление движения цирка, было так же естественно, как дышать, но он не стал говорить об этом, а просто кивнул. Дождь усилился и Алекс включил дворники.
- Вряд ли нам повезет, и мы расположимся на асфальте, - произнесла Дейзи.
- Да, боюсь, нам не повезет. Вокруг чистое поле.
- Кажется, я начинаю понимать, почему такие заведения, как цирк братьев Квест, называют кувырканием в грязи. Надеюсь, дождь не слишком расстроит зверей.
- С животными все будет в полном порядке, страдать будут рабочие.
- И ты вместе с ними - ты же всегда им помогаешь.
- Это моя работа.
- Странная работа для человека, который родился, чтобы стать царем. - Она украдкой взглянула на мужа. Если он воображает, что она забыла о разговоре с отцом, то он ошибается.
- Мы опять будем тянуть эту волынку?
- Скажи мне правду, и я от тебя отстану.
- Обещаешь?
- Клянусь.
- Ну ладно. - Алекс тяжело вздохнул. - Существует очень большая вероятность, что это правда.
- Что? - От удивления Дейзи чуть не вывернула шею, резко повернувшись к Алексу.
- Я действительно происхожу из семьи Романовых, и из того, что собрал по крупицам Макс, можно с большой уверенностью утверждать, что я правнук Николая Второго.
Дейзи бессильно откинулась на сиденье.
- Не верю.
- Вот и отлично. Значит, мы больше не будем об этом говорить.
- Но ты считаешь, что это действительно так?
- У Макса есть солидные доказательства, но, поскольку я не собираюсь ничего с этим наследством делать, нет смысла обсуждать данную проблему, - Так ты наследник российского престола?
- У России нет престола. Если ты забыла, могу тебе напомнить - Россия не монархия.
- А если бы была?
- Если бы была, то из гробов поднялась бы масса претендентов на трон.
- Но отец говорит, что из всех у тебя самые большие права. Это так?
- Вероятно, но что из этого? Русские ненавидят Романовых едва ли не больше, чем коммунистов, и, насколько мне известно, не собираются восстанавливать монархий.
- А если бы восстановили?
- Тогда я сменил бы фамилию и укрылся где-нибудь на островах Океании.
- Отцу бы это очень не понравилось.
- Твой отец - фанатик.
- Ты понял, зачем он устроил наш брак? Я думала, он хочет наказать меня несимпатичным мужем, но это совсем не так.
Он хочет породниться с императорским домом Романовых и использовал для этого меня. - Она содрогнулась от собственных слов. - Похоже на византийскую интригу. От его замысла у меня мурашки по коже. Знаешь, о чем он хотел вчера со мной поговорить?
- Наверное, о том же, о чем и со мной. Всячески уговаривал сохранить наш брак.
- Он сказал мне, что если я хочу тебя удержать, то мне надо избавиться от некоторых личностных черт и, кроме того, каждый день встречать тебя на пороге трейлера с домашними тапочками в руках.
Алекс улыбнулся:
- А мне он советовал поменьше обращать внимание на твои личностные особенности и оценить, какое у тебя соблазнительное тело.
- Он так сказал?
- Макс был немногословен, но смысл я передал точно.
- Ничего не понимаю. Зачем ему было тратить столько сил на организацию, по существу, временного брака?
- Но это же очевидно. Он надеется, что мы зазеваемся и ты забеременеешь.
Дейзи уставилась на мужа ничего не понимающим взглядом.
- Твой отец хочет застраховать будущее монархии Кроме того, хочет, чтобы дитя унаследовало кровь как Романовых, так и Петровых - твой папа тоже хочет войти к историю Все спланировано Ты рожаешь это мифическое дитя, а потом его не будет ни на грош интересовать, останемся мы с тобой мужем и женой или нет. После родов я могу исчезнуть - тем больше оснований будет у Макса заставить тебя признать его опекуном ребенка - Но он же знает, что я принимаю противозачаточные таблетки Амелия водила меня специально к своему гинекологу. Она даже сама купила их, сказав, что не может доверить мне столь важное дело.
- Очевидно, Амелию в отличие от Макса отнюдь не прельщает перспектива возни с отпрыском Петровых - Романовых.
Может быть, она просто не желает быть бабушкой. Думаю, отец не знает о твоих таблетках, а мачеха вряд ли ему о них расскажет.
Невидящим взором Дейзи уставилась на четырехполосную автостраду, по которой они ехали. Мимо промелькнул «Тако-Белл», потом автосервис «Субару». Поразителен контраст между современной цивилизацией и разговорами о древних монархиях.
Вдруг ее пронзила страшная мысль.
- Цесаревич Алексей страдал гемофилией. Это наследственное заболевание. У тебя ее нет?
- Нет, она передается только женщинами. Больные мужчины не являются переносчиками. - Алекс переместился в левый ряд. - Послушай моего совета, Дейаи, и выброси все это из головы. Мы не останемся мужем и женой, ты не забеременеешь, так что мои фамильные связи не коснутся твоих. Я говорю это тебе, чтобы ты перестала приставать.
- Я не пристаю.
Он скользнул по ее фигуре похотливым взглядом.
- Ты так произносишь это слово, как будто хочешь, чтобы я пристал..
- Замолчи сейчас же. Вовсе не хочу.
- Шепни мне на ушко, ведь хочешь?
- Не буду я тебе ничего шептать!
Он дразнил и подкалывал ее всю дорогу, но она так и не сдалась.

Дождь превратился в форменный потоп. Алекс дал жене плащ, но он прикрывал только голову и плечи, и к тому времени, когда она закончила работу в зверинце, ее джинсы были вымазаны в грязи от щиколоток до колен, а на туфлях налипло по пуду грязи.
Вечером с ней успели поговорить почти все артисты. Брэйди извинился за вчерашнюю грубость, Джилл пригласила проехаться по магазинам в конце недели. Толя и Липскомы превозносили ее за храбрость, а клоуны подарили букетик бумажных цветов.
Несмотря на отвратительную погоду, реклама, созданная бегством Синджуна, сделала свое дело, и публика валила валом.
Дневное двухчасовое представление прошло на ура. Джек яркими красками расписал героизм Дейзи, хотя она несколько подпортила впечатление, вскрикнув от страха, когда кнут Алекса обвил ее запястья.
После окончания представления Дейзи переоделась в грязные джинсы, завернулась в плащ и, накрыв голову капюшоном, выбежала на улицу под плотные потоки дождя. Было около четырех часов, но температура резко упала, и Дейзи, стуча зубами от холода, стремглав бросилась к спасительному трейлеру. Там она сняла джинсы, включила маленький обогреватель и зажгла свет - разогнать полумрак, царивший в комнате.
Постепенно трейлер прогрелся, мягкий свет освещал украшенное Дейзи временное жилье, и ей казалось, что на свете не может быть ничего уютнее. Надев игривый персикового цвета тренировочный костюм и толстые вязаные носки, она направилась на кухню. Обычно они с Алексом ели перед вечерним представлением, и последние несколько недель она взяла на себя готовку, находя несравненное удовольствие в этом занятии, тем более что ей не приходилось придерживаться классических кулинарных рецептов.
Морщась и плача, она нарезала лук и сельдерей, бросила их на маленькую сковородку и начала жарить с чесноком и розмарином. Найдя в шкафчике коробочку со смесью неочищенного и белого риса, она выбросила приложенный пакетик с пряностями и добавила к рису собственные травки. Готовя, Дейзи настроила приемник на станцию, передававшую классическую музыку. Запахи домашней пищи смешались со звуками прелюдии Рахманинова. Дейзи приготовила салат, разложила куриные грудки на смесь лука и сельдерея и спрыснула лакомство белым вином из бутылки, которую они открыли несколько дней назад.
Окна запотели, а стены покрылись капельками сконденсированной влаги. Дождь неистово барабанил по железной крыше, но Дейзи чувствовала себя как в уютном маленьком коконе - пахло вкусной едой, было тепло и звучала красивая музыка Она выставила на стол потрескавшийся китайский сервиз, фаянсовые чашки, разномастные хрустальные бокалы и старый кувшинчик из-под меда, куда она поставила букетик клевера, собранного вчера, до происшествия с Синджуном. Дейзи осталась очень довольна своей сервировкой. Такой красоты, как в их маленьком потрепанном трейлере, она не видела даже в лучших домах, где ей неоднократно приходилось бывать.
Дверь распахнулась, и в трейлер ввалился Промокший Алекс.
Вода струями стекала с его желтого плаща, волосы намокли и прилипли к голове Дейзи подождала, пока он закроет дверь, и подала ему полотенце. Сверкнула молния, и трейлер содрогнулся от раската грома.
- Однако здесь очень вкусно пахнет. - Он огляделся, и она уловила в его глазах выражение острой тоски. Интересно, был ли у него когда-нибудь свой дом? Нет, не в детстве, а потом, когда стал взрослым?
- Обед почти готов. Ты переоденешься?
Пока Алекс переодевался в сухое, Дейзи наполнила до половины хрустальные бокалы и разложила на тарелки салат. По радио теперь передавали Дебюсси. Когда появился Алекс в джинсах и сером свитере, Дейзи накладывала на тарелки курицу с рисом.
Дождавшись, когда она сядет, он расположился на своем стуле. Подняв бокал в молчаливом тосте, он коснулся им бокала Дейзи.
- Не знаю, что у меня получилось, - заскромничала Дейзи. - Я приготовила обед из того, что было.
Алекс попробовал курицу и салат.
- Чудо как вкусно!
Некоторое время они ели, наслаждаясь тишиной, музыкой и уютом трейлера, сотрясаемого грозой.
- Вот получу деньги, куплю тебе мельницу для перца, - мечтательно произнесла Дейзи. - Это лучше, чем та жестянка, которой ты пользуешься.
- Я не хочу, чтобы ты тратила свои деньги на мою мельницу.
- Но ты же любишь перец.
- Дело не в этом Дело в том, что…
Она не дала ему договорить.
- Если бы я любила перец, разве ты не купил бы для меня мельницу?
- Если бы ты захотела.
Дейзи улыбнулась.
- Так ты хочешь, чтобы я купил тебе мельницу для перца? - озадаченно спросил Алекс.
- Нет-нет, я не такая большая любительница перца.
Рот Алекса скривился.
- Стыдно признаться, Дейзи, но я только теперь начал понимать твой мудреный разговор.
- Не мудрено. - Она озорно улыбнулась. - Ты же у меня умный.
- Ты здорово меня разыграла! Просто мастерица!
- К тому же очень сексуальная мастерица.
- Этот вопрос даже не обсуждается.
- Может быть, ты все же что-нибудь скажешь по этому вопросу?

Предыдущая страница 22 Следующая страница


23 Сьюзен Филлипс

- Хорошо. - В его взгляде появилась нежность Он протянул руку и погладил ее по плечу. - Ты, без всякого сомнения, самая сексуальная и самая сладостная женщина в мире.
Дейзи потонула в янтарной глубине его глаз. В горле ее появился ком. Как могла она считать холодными эти глаза? Она стремительно наклонила голову, чтобы он не успел заметить навернувшиеся слезы.
Он заговорил о прошедшем представлении, и скоро они весело смеялись над недоразумением между одним из клоунов и богато одетой дамой в первом ряду. Они рассказали друг другу о делах, которыми им приходилось сегодня заниматься Алекс повздорил с одним рабочим, Картофелина капризничал, когда его стреножили. Завтра утром надо успеть заехать в прачечную да заодно залить масла в мотор пикапа Они могли бы быть отличной супружеской парой, подумала Дейзи, пока слушала рассказы Алекса о его повседневных делах. Надежда продолжала теплиться в ее душе - может быть, все образуется, и они останутся вместе?
Алекс вымыл посуду и добродушно попенял Дейзи на то, что она перепачкала при готовке массу посуды. Пока он ее дразнил, в голове Дейзи созрел дерзкий замысел.
Конечно, Алекс открыл ей свое происхождение, но о своей настоящей жизни он по-прежнему ничего не говорил, а она была для Дейзи гораздо важнее. Пока он не скажет ей, что он делает, когда не выступает в цирке, искренних отношений между ними не будет. Но как выудить у него признание? Единственный способ - прибегнуть к невинном обману. Ничего страшного, решила Дейзи, на кону стоит их счастье, так что маленький обман вполне простителен.
- Алекс, у меня, наверное, какая-то инфекция в ухе.
Оторвавшись от посуды, Алекс посмотрел на нее с такой заботливостью, что Дейзи почувствовала себя виноватой.
- У тебя болит ухо?
- Не сильно, так, чуть-чуть.
- Мы поедем к врачу, как только кончится представление - К тому времени все кабинеты будут уже закрыты.
- Я отвезу тебя в госпиталь - в отделение неотложной помощи.
- Нет, это слишком. Я думаю, ничего серьезного нет.
- Я не хочу, чтобы ты ходила с инфекцией в ухе.
- Тебе виднее. - Дейзи задумалась. Сейчас надо было сделать самое трудное. - У меня появилась одна идея. Может быть, ты сам посмотришь, в чем дело?
Алекс в изумлении застыл на месте.
- Ты хочешь, чтобы я посмотрел, что с твоим ухом?
Чувство вины пронизало все существо Дейзи. Потупившись, она мяла в руке салфетку. Но она помнила, как он настаивал на необходимости сделать прививку от столбняка, как время от времени оказывает помощь травмированным рабочим. Нет, она имеет право знать правду.
- Мне кажется, что независимо от твоей основной специальности ты вполне способен справиться с банальной инфекцией в ухе. Если ты, конечно, не ветеринар.
- Я не ветеринар.
- Ну, тогда…
Алекс молчал. Дейзи, ощущая неловкость положения, бесцельно переставляла по столу солонку и перечницу При этом она уговаривала себя, что все делается для блага Алекса Даже полугодовой брак не может основываться на лжи и недомолвках.
- Хорошо, Дейзи, я посмотрю тебя.
Она вскинула голову. Как хорошо получилось! Как она ловко поймала его в такую нехитрую западню. Сумела добраться до истины. Ее муж - врач, и она заставила его признаться в этом.
Она понимала, что Алекс рассердится, когда после осмотра выяснится, что никакой инфекции в ее ухе нет, но из этого положения она сумеет выпутаться. Она сможет доказать ему, что пустилась на хитрость ради его блага. Не слишком прилично вести себя так скрытно, в этом есть что-то нездоровое.
- Сядь на кровать, поближе к свету.
Она последовала его совету.
Алекс вытер руки и, отложив полотенце, подошел к Дейзи.
- Ты обойдешься без докторского саквояжа?
- Он лежит в багажнике, и я не жажду вымокнуть. Кроме того, диагноз можно ставить разными способами. Какое ухо болит?
Долю секунды Дейзи колебалась, потом указала на правое ухо. Алекс отвел в сторону волосы и склонился над «больной».
- Очень плохой свет. Ляг на спину.
Дейзи откинулась на подушку. Матрац прогнулся, когда муж уселся рядом и приложил кончики пальцев к ее горлу.
- Проглоти.
Она послушно сглотнула.
- Еще раз. - г Он надавил сильнее.
Дейзи снова сглотнула слюну.
- Ухмм. Теперь открой рот и скажи "а".
- Аааа.
Он запрокинул голову Дейзи к свету.
- У тебя точно есть инфекция, но она гнездится определенно не в ушах.
У нее есть инфекция?
Рука Алекса проникла под пояс и слегка нажала на живот.
- Так больно?
- Нет.
- Очень хорошо.
Он протянул руку к ее лодыжкам и слегка развел их.
- Лежи спокойно, я должен оценить пульс.
Она лежала очень спокойно. Лоб покрылся испариной от волнения. Откуда у нее инфекция? Она прекрасно себя чувствует. Потом Дейзи вспомнила, что вчера утром у нее немного болела голова, а когда она быстро встает, то начинается головокружение и небольшая тошнота. Может быть, она больна и даже не подозревает об этом?
Она озабоченно взглянула на Алекса:
- Нормальный пульс?
- Tec. - Он слегка раздвинул ее лодыжки, потом пощупал сквозь брюки колени Дейзи. - У тебя, случайно, не было болей в суставах в последнее время?
Были или нет?
- Кажется, нет.
- Пожалуй, боли в суставах должны быть.
- Ты так думаешь?
Он задрал на ней рубашку и пощупал грудь.
- Нет болезненности?
- Нет.
Кончики его пальцев прошлись по соскам, и, хотя прикосновения были безличными, у Дейзи подозрительно сузились глаза.
Но, заметив сосредоточенное выражение его лица, она успокоилась. У Алекса был сугубо профессиональный вид, ни малейшего намека на желание.
Он бережно опустил рубашку, прикрыв грудь, и Дейзи стало стыдно своих подозрений.
Алекс явно расстроился.
- Боюсь, что…
- Что?
Он ободряюще потрепал Дейзи по руке.
- Я не гинеколог и обычно не занимаюсь этими проблемами, но мне хотелось бы кое-что проверить. Не возражаешь?
- Нет, пожалуй, нет. - Она мгновение колебалась. - Мы женаты, ты и так все видел… Но что ты подозреваешь?
- Я на сто процентов уверен, что все в порядке, но эндокринные заболевания - очень тонкая материя, так что надо на всякий случай убедиться, что все действительно нормально.
Алекс засунул пальцы под резинку тренировочных брюк, и Дейзи приподнялась, чтобы помочь ему снять их вместе с трусиками.
Когда он отбросил в сторону снятую с Дейзи одежду, в ее душе вновь зашевелились подозрения, которые рассеялись, как только она убедилась, что Алекс даже не смотрит на нее. Казалось, он был погружен в глубокие раздумья. А что, если у нее какое-то редкое заболевание и он сейчас думает, как ей об этом сказать?
- Может быть, ты хочешь, чтобы я прикрыл тебя простыней?
Дейзи вспыхнула.
- Ты… ммм… не надо. Я хочу сказать, что обстоятельства…
- Ну хорошо. - Он решительно раздвинул ей колени. - Скажешь, если будет больно.
Ей не было больно. Ни чуточки. Пока Алекс ощупывал ее, Дейзи прикрыла глаза и предалась приятным грезам. Какие нежные прикосновения. Мягкие. Точные. Вот легкое касание здесь.
Вот слабое нажатие там. Как сладко. Почему-то пальцы оставляют приятное влажное и теплое ощущение. Это же его губы. Губы!
Она подняла голову с подушки.
- Извращенец! - Крик вырвался из глубины души.
Схватившись за бока и оглушительно хохоча, Алекс повалился на кровать.
- Ты не врач!
- Я тебе говорил! Какая ты легкомысленная. - Он продолжал хохотать. Она бросилась на него, сжав кулачки, но он ласково отпихнул ее одной рукой, другой расстегивая молнию на джинсах. - Ты это заслужила, маленькая обманщица, своим мнимым воспалением в ухе.
Прищурившись, Дейзи смотрела, как он стягивает с себя брюки.
- Что ты делаешь?
- Для твоей болезни существует только одно лечение, солнышко, и сейчас я его тебе выпишу.
Глаза его искрились смехом. Алекс был так доволен собой, что раздражение Дейзи мгновенно улеглось и ей стоило большого труда сохранить хмурое выражение лица.
- Я убью тебя!
- Но сначала я получу свой гонорар.
Джинсы вместе с трусами упали на пол. Похотливо усмехнувшись, он стремительно лег на нее и вошел одним резким движением.
- Псих! Ты ужасный… ах… ты страшный… мммм…
Он расплылся в широкой улыбке.
- Ты, кажется, что-то сказала?
Дейзи изо всех сил старалась подавить волну нахлынувшего возбуждения, не желая так просто сдаваться.
- Я думала, что у меня что-то не в порядке, а ты… ах! - а ты все это время ломал дешевую комедию!
- Придержи свой язычок!
Она страстно застонала и обхватила руками его бедра.
- И это говорит человек, нарушивший клятву Гиппократа…
Он снова рассмеялся, и по телу Дейзи разлилось тепло. Она вгляделась в его лицо Куда делся тот чужак, тот мрачный человек, за которого она выходила замуж? На его месте был другой, которого она, оказывается, совершенно не знала, ни на кого не похожий - молодой, веселый и беззаботный! Дейзи готова была петь.
Глаза Алекса горели. Он слегка прикусил ее нижнюю губу.
- О, Алекс…
- Тихо, любимая. Успокойся и позволь мне любить тебя.
От его слов сердце неровно забилось. Двигаясь в унисон с мужем, она плакала от счастья. Через несколько часов она будет стоять вместе с ним на арене, но сейчас опасности не было, существовало только наслаждение. Радость переполняла душу, казалось, над головой раскрылся шатер из ярких звезд.
Потом, стоя перед зеркалом в ванной и поправляя макияж, Дейзи снова расстроилась. Не важно, во что ей хочется верить, - между ней и Алексом не будет настоящей близости, пока у него будут от нее тайны.
- Не хочешь кофе? - крикнул он с кухни.
Положив на место губную помаду, Дейзи вышла из ванной.
Он стоял возле буфета, одетый в одни только джинсы и с желтым полотенцем на шее. Дейзи сунула руки в карманы махрового халата.
- Я хочу чтобы ты сел на стул и немедленно рассказал мне, чем ты занимаешься, когда не выступаешь в Цирке.
- Опять принимаемся за старое?
- Мы не переставали им интересоваться. С меня хватит, Алекс. Я хочу знать.
- Если это касается того, что я тебе сделал…
- Именно поэтому я и спрашиваю. Я не хочу больше никаких тайн. Если ты не врач и не ветеринар, то что ты за доктор?
- Как насчет дантиста?
В его глазах засветилась такая надежда, что Дейзи была готова улыбнуться.
- Ты не дантист. Это я знаю точно, потому что ты не пользуешься зубочистками каждый день.
- Пользуюсь.
- Лжец. Максимум через день. И ты не психиатр, хотя, конечно, немного невротик.
Алекс взял с буфета чашку кофе и пристально посмотрел в нее.
- Я преподаватель колледжа, Дейзи.
- Кто?
Он серьезно взглянул на жену.
- Преподаватель истории искусств в маленьком частном колледже в Коннектикуте. В этом году я свободен от лекций.
Дейзи была готова к любому ответу, но такого она не ожидала, хотя, поразмыслив, вынуждена была признать, что могла бы догадаться и раньше Она вспомнила рассказ Хедер, как Алекс водил ее в картинную галерею и подробно говорил о полотнах. В трейлере было много журналов по искусству, которые, как думала Дейзи, остались здесь от прежних обитателей. Кроме того, Алекс часто в речи упоминал картины старых мастеров.
Она подошла к мужу.
- Почему ты делал такую тайну из своей профессии?
Он пожал плечами и отпил кофе.
- Я попробую угадать. Ты сделал это из тех же соображений, из каких поменял трейлер, так? Выбрал, какой похуже? Ты же понимал, что мне будет намного комфортнее с преподавателем колледжа, чем с казаком Алексеем, и не хотел, чтобы мне было комфортно.
- Я хотел показать тебе пропасть между нами. Я всего-навсего цирковой артист, Дейзи. Казак Алексей - существенная часть моего "я".
- Но ты же и преподаватель колледжа.
- Это старый маленький колледж.
Дейзи вспомнила надпись на футболке, в которой иногда спала.
- Ты учился в университете Северной Каролины?
- Я писал там дипломную работу, а магистерскую и докторскую степени получил в Нью-Йоркском университете.
- Мне трудно это переварить.
Он ласково коснулся ее подбородка.
- Это ничего не меняет. На улице льет как из ведра, впереди представление, а ты так хороша, что мне хочется снять с, тебя халат и еще раз поиграть в доктора.
Дейзи отбросила мрачные мысли о будущем. Надо радоваться настоящему.
- Ты смелый человек.
- Почему?
- Потому что теперь пациентом будешь ты!

Вечером, во время второго представления, ветер разыгрался не на шутку и сильно раскачивал полотно большого шатра шапито. Шеба уверяла Алекса, что стихия скоро уляжется, но он не пожелал ее слушать и велел Джеку остановить представление.
Шпрехшталмейстер спокойно объявил, что из соображений безопасности представление заканчивается и публику просят покинуть шапито Всем гарантируется возврат стоимости билетов Пока Шеба дымилась от злости и подсчитывала убытки, Алекс приказал музыкантам играть марш, чтобы публика поживее освобождала цирк.

Часть публики не спешила выбираться под проливной дождь, и ее пришлось вежливо, но твердо выпроводить. Следя за выходом зрителей, Алекс непрестанно думал, что надо бы посмотреть, где Дейзи, которой он велел залезть в пикап и не выходить оттуда, пока не уляжется буря.
Что, если она не послушалась? Что, если разыскивает на ветру какого-нибудь пропавшего ребенка или помогать пожилым людям добраться до машины? Черт, как это на нее похоже! Сердца у нее намного больше, чем здравого смысла. Она не станет задумываться о собственной безопасности, если увидит, что кому-то нужна помощь.
Его прошиб холодный пот, и потребовалось большое усилие воли, чтобы продолжать следить за потоком людей, покидающих шапито. Он уговаривал себя, что все хорошо, и даже ухитрился улыбнуться, вспомнив, какую ловкую шутку он с ней сыграл.
За то время, что он был с Дейзи, Алекс смеялся больше, чем за всю предыдущую жизнь. Он никогда не знал, что она выкинет в следующий момент. Она заставила его почувствовать себя ребенком, которым он никогда не был. Ничего, с этим он справится, как справлялся в жизни с чем угодно. Жизнь сделала его одиноким волком, таким он и останется.
Когда последние зрители покинули шапито, ветер усилился Раздуваясь и опадая, шатер угрожающе затрещал. Алекс начал бояться, что, если сейчас не свернуть нейлоновое полотнище, может случиться беда - они потеряют шатер. Переходя от одной группы рабочих к другой, он где словом, где делом помогал развязывать крепежные канаты и демонтировать шесты, на которых держался купол. Один из рабочих слишком быстро развязал канат, и его конец хлестнул Алекса по лицу - он не почувствовал боли.
Холодный дождь хлестал с неба так, словно оно прохудилось, ледяные струи текли за воротник, заливали глаза, а Алекс постоянно думал о Дейзи. Спрячься в пикапе, ангелочек. Храни себя. Храни для меня.

В это время Дейзи, съежившись, лежала в середине клетки Синджуна в теплых объятиях тигра. Дождь хлестал не переставая сквозь прутья клетки. Алекс, не доверяя надежности трейлера, велел Дейзи укрыться в машине, и она направилась туда, когда услышала из зверинца громкий рев Синджуна. Гроза и непогода привели зверя в неописуемый ужас.
Его клетка стояла на улице, отдельно от остальных, а перенести ее в палатку было некому - все рабочие были заняты на свертывании купола шапито. Сначала она стояла возле клетки, но стихия разбушевалась настолько, что Дейзи не могла стоять, непогода валила ее с ног. Синджун едва не обезумел, когда она попыталась залезть под клетку, чтобы укрыться от воды и ветра. Не оставалось ничего другого, как забраться в саму клетку. И вот теперь Дейзи лежала рядом с тигром, как с огромной старой домашней кошкой. При дыхании зверь издавал вибрирующее урчание, от его мощного тела исходило тепло, изгнавшее озноб Дейзи. Прижавшись к мягкому меху, она испытывала почти такое же спокойствие, какое испытывала несколькими часами раньше в объятиях Алекса.

Дейзи не было в пикапе.
Ее не оказалось и в трейлере.
Алекс как одержимый метался по площадке в поисках жены.
Что она делала все это время? Куда делась? Черт, это он во всем виноват! Он же знает, что она живет сердцем, а не умом, и должен был лучше за ней следить. Когда разразилась буря, надо было отнести ее в пикап и привязать к рулю.
Он всегда гордился своей способностью трезво мыслить в критических ситуациях, но теперь не был в состоянии связно думать. Да что там - он просто ничего не соображал! Буря улеглась через некоторое время после того, как убрали большой купол, и Алекс несколько минут осматривал площадку в поисках разрушений. У одного грузовика разбилось ветровое стекло, и порывом ветра был опрокинут пикап с такелажем В нескольких местах оказался порван нейлон шатра, но в целом ущерб был невелик. Алекс успокоился и отправился на поиски Дейзи. Не найдя ее в своем пикапе, он едва не обезумел.
Почему, ну почему он не последил за ней лучше? Она такая хрупкая для этой жизни, такая доверчивая. Боже, не допусти, чтобы с ней что-нибудь случилось!
На противоположной стороне площадки Алекс заметил вспышку света и поспешил туда. Вдруг он услышал голос Дейзи и едва не упал от внезапно наступившего облегчения. Подбежав ближе, он увидел самую сладостную в своей жизни картину - живая и здоровая Дейзи, светя фонарем, давала указания рабочим, куда поставить клейму Синджуна.
Первым желанием было встряхнуть ее как следует за шиворот, чтобы знала, как пугать его, но он тут же сдержал свой порыв. Не ее вина, что он оказался таким неврастеником.
Увидев его, Дейзи так сердечно и радостно улыбнулась, что Алекса с ног до головы залила теплая волна.
- Живой? Я так за тебя волновалась!
Алекс откашлялся и перевел дух.
- Помочь?
- Мы уже почти закончили. - С этими словами Дейзи вспрыгнула в фургон зверинца, куда под ее руководством рабочие грузили клетки.
Ничего не хотелось ему в этот момент сильнее, чем взять ее на руки, унести в трейлер и любить до утра, но он понимал, что никакая сила в мире не способна увести ее отсюда до тех пор, пока она не убедится, что все звери надежно устроены на ночь.
Если ей позволить, она станет читать им на ночь сказки.
Дейзи наконец освободилась и, выскочив из фургона, ни минуты не колеблясь, протянула руки и бросилась Алексу на шею. Прижав ее к груди, он понял, что именно эта безоглядность больше всего нравится ему в ней. Она Готова броситься в его объятия, зная, что он всегда поймает, не даст упасть.
- Ты была в машине во время бури? - Он как сумасшедший целовал ее мокрые волосы.
- Нннну.. Мне было очень тепло - Хорошо. А теперь пойдем в трейлер, нам обоим неплохо бы принять горячий душ.
- Сначала я должна…
- …посмотреть, как чувствует себя Картофелина. Я пойду с тобой.
- Только не сердись на него сегодня.
- Я никогда не сержусь.
- В последний раз ты сердился, и он обиделся.
- У него нет…
- Нет, у него есть чувства, как у человека.

Предыдущая страница 23 Следующая страница


Поцелуй ангела 24

- Ты попросту его развратила.
- Он воодушевлен, а не развращен. Это большая разница.
Он многозначительно посмотрел на нее:
- Поверь, я хорошо знаю разницу между воодушевлением и развращенностью.
- Ты хочешь сказать…
- Это комплимент.
- Не очень-то похоже на комплимент.
Он прошел с ней до слоновника, ни на миг не отпуская ее руку из своей. Все это время по его лицу блуждала счастливая улыбка.

Глава 18

Наступило самое жаркое время. В июне - июле цирк братьев Квест, продолжая свое стремительное турне, гастролировал в небольших городках Пенсильвании и Огайо. Путь этого кочевья пролегал вдоль больших и малых рек - Аллегейни, Мононгахилы, Хокинга, Шото и Моми. Артисты давали представления в захолустных городках, прочно забытых столпами большого искусства. Мелькали, как в калейдоскопе, заброшенные шахтерские городки, потухшие мартены сталелитейных заводов, остановленные фабрики. Современный шоу-бизнес вычеркнул из своего реестра рядовых обывателей Пенсильвании и Огайо, но о них помнили в цирке, и гастроли продолжались.
В первую неделю августа цирк пересек границу Индианы.
То было самое счастливое время для Дейзи. Каждый день ее ждало новое приключение. Она почувствовала себя совершенно другим человеком - сильным, уверенным в себе и способным за себя постоять. После происшествия с Сннджуном циркачи прекратили бойкот, и Дейзи перестала ощущать себя изгоем. Ассистентки с удовольствием посвящали ее в свои сплетни, а клоуны спрашивали, нравятся ли ей их новые трюки Брэйди замучил разговорами о политике и действовал на нервы советами заняться атлетической гимнастикой для поднятия мышечного тонуса. Хедер ходила за ней хвостом, прячась при этом от Алекса.
- Ты когда-нибудь изучала психологию? - спросила как-то раз девочка, когда они с Дейзи сидели в «Макдоналдсе» небольшого городка в Индиане.
- Совсем немного. Мне пришлось уйти из школы. - Дейзи взяла ломтик жареного картофеля и отложила пакетик в сторону. В последнее время от жареной пищи у нее частенько возникала тошнота. Прижав ладони к животу, Дейзи постаралась сосредоточиться на словах Хедер.
- Я бы хотела стать психологом или кем-то в этом роде, когда вырасту. После того, что я пережила, мне кажется, я смогу помочь другим детям.
- У тебя это точно получится.
Хедер выглядела неважно. У нее постоянно был озабоченный вид, во внешности и поведении не осталось и следа от прежнего беззаботного подростка. Дейзи понимала, что история с украденными деньгами продолжает давить на хрупкие плечики девочки, хотя в разговорах они никогда не касались этой темы.
- Алекс не говорит тебе, какая я дура и все такое?
- Нет, Хедер. Я уверена, он даже так не думает.
- Когда я вспоминаю, что натворила, мне хочется умереть.
- Алекс привык, что женщины бросаются к нему на шею.
Он давно забыл о том происшествии.
- Правда? Нет, Дейзи, ты говоришь это, только чтобы меня успокоить.
- Ты очень нравишься ему, Хедер, и он вовсе не считает тебя дурой.
- Когда ты тогда вошла, то готова была лопнуть от злости.
Дейзи с трудом подавила улыбку.
- Когда молоденькая женщина начинает приставать к мужу женщины постарше, та всегда чувствует угрозу.
Хедер важно кивнула:
- Это точно, Дейзи, я не думаю, что Алекс тебе изменит. Честно. Я слышала, как Джилл и Маделин говорили, что он перестал обращать на них внимание даже тогда, когда они ходят перед ним в бикини. Они обе просто лезут на стену от этого.
- Хедер…
- Ну, то есть это их очень раздражает. - Хедер машинально отщипнула кусочек гамбургера. - Можно тебя кое о чем спросить? Это… ну… короче, когда вы с Алексом… ну, когда вы занимаетесь сексом, тебе не бывает стыдно?
Дейзи заметила, что у Хедер до мяса обгрызены ногти, правда, дело тут скорее было не в сексе, а в комплексе вины - Когда все делается по совести, стыдиться нечего.
- А как выяснить, по совести или нет?
- Надо просто не пожалеть времени и получше узнать человека. И потом, Хедер, начинать это надо в браке.
У девочки от удивления округлились глаза.
- Сейчас никто этого не ждет.
- Я ждала.
- Да, но ты…
- Странная, да?
- Да, но очень хорошая.
Вдруг, впервые за несколько последних недель, Дейзи заметила в глазах Хедер признаки неподдельного оживления. Девочка отставила в сторону стакан с кока-колой.
- Господи, Дейзи, только не оглядывайся!
- На кого?
- На дверь. Там стоит парень, который разговаривал со мной вчера. Он такой красавчик. - Где он?
- У кассы. Не оглядывайся! Он в черных туфлях и шортах.
Давай быстрее, только так, чтобы он не заметил.
Рассеянным взглядом Дейзи скользнула по кассе и сразу увидела подростка, внимательно изучавшего меню У парня - ровесника Хедер - были лохматые, не слишком опрятные волосы и довольно сонный вид. Дейзи от души порадовалась, что Хедер ведет себя, как нормальная девочка, а не как умудренная опытом женщина.
- Что, если он меня увидит? - забеспокоилась Хедер. - Вот дерьмо. У меня прическа…
- Не ругайся. С твоими волосами полный порядок.
Хедер внезапно потупилась, и Дейзи поняла, что мальчишка направился к их столу.
- Привет.
Хедер с сосредоточенным видом помешала соломинкой кока-колу и не спеша подняла голову.
- Привет.
Оба сильно покраснели и молчали, стараясь подыскать остроумные слова. Парень решился первым.
- Как дела?
- Ничего.
- Ты сегодня там будешь? Я имею в виду в цирке.
- Да.
- Точно?
- Да, буду.
Последовавшее молчание на этот раз первой нарушила Хедер.
- Это Дейзи. Ты видел ее на представлении. Она моя лучшая подруга Дейзи, это Кевин - Здравствуй, Кевин.
- Привет. Вы… это… очень мне понравились на представлении.
- Спасибо.
Не найдя, что сказать дальше, Кевин снова обратился к Хедер:
- Я и мой друг Джефф - ты его не знаешь, но он нормальный, - мы подумали и решили) что можно немного пошататься.
- Здорово.
- Может, встретимся.
- Да, хорошо бы.
Молчание.
- Ну, пока.
- Чао.
Парень вразвалку направился к кассе, а на лице Хедер появилось мечтательное выражение, почти тотчас сменившееся крайней неуверенностью.
- Как ты думаешь, я ему нравлюсь?
- Определенно нравишься.
- Что мне делать, если он позовет меня на свидание. ну, между представлениями или еще как? Отец точно меня не т пустит.
- Просто скажи Кевину все как есть. У тебя очень строгий отец - он не разрешит тебе встречаться с парнями лет до тридцати.
У Хедер снова округлились глаза.
Дейзи прекрасно понимала проблемы Хедер. Очень хорошо для нее завести такой роман, пусть даже он продлится всего сутки. Хедер должна вести жизнь нормального подростка, а не заниматься самоистязанием. Однако Дейзи понимала, что Хедер права и Брэйди будет возражать против свидания.
- А что, если ты покажешь ему Кевина? Ему это понравится. Вы можете посидеть с ним у грузовиков - ты будешь и под присмотром, и никто не помешает вам с Кевином.
- Пожалуй, это подойдет. - Раздумывая, Хедер наморщила лоб. - Ты не поговоришь с папой, чтобы он не позорил меня при парне?
- Обязательно поговорю, - Скажи ему, чтобы при Кевине он не болтал всяких глупостей. Прошу тебя, Дейзи.
- Я постараюсь.
Девочка опустила голову и принялась ковыряться в опустошенном пакетике из-под картошки. Плечи Хедер поникли - облака вины вновь начали сгущаться над ее головой.
- Когда я вспоминаю, что я сделала, то чувствую себя таким дерьмом… то есть, я хотела сказать, дрянью. - Хедер подняла голову. - Мне так стыдно, знаешь?
- Да.
Дейзи не знала только, как помочь девочке. Хедер изо всех сил пыгалась загладить свой поступок и тоже не знала, как это сделать. Единственное, чего она пока не сделала, - не пошла к отцу и не повинилась. Впрочем, Дейзи не хотела такого исхода: отношения между Хедер и Брэйди и без того нельзя было назвать безоблачными, и признание Хедер осложнило бы их еще больше.
- Дейзи, я бы никогда… Тогда с Алексом я вбила себе в голову эту чушь только из-за своей незрелости. Он так хорошо ко мне отнесся, но сейчас я бы ни за что не подошла к нему, если это тебя волнует.
- Спасибо, что ты мне это сказала, - произнесла Дейзи, занявшись едой, чтобы Хедер не заметила ее улыбку.
Девочка сморщила нос.
- Ты не обижайся, Дейзи, Алекс, конечно, сексуален и все такое, но он ужасно старый.
Дейзи едва не подавилась.
Хедер оглянулась на кассу - Кевин уже сделал заказ.
- Он такой красавчик.
- Алекс?
Хедер даже опешила.
- Да нет же! Кевин!
- А, ну да. Алекс не Кевин.
Хедер многозначительно кивнула:
- Это точно.
Дейзи не смогла больше сдерживаться и в голос расхохоталась. К ее радости. Хедер весело присоединилась к ней.
Обед закончился. Хедер отправилась заниматься с Шебой, а Дейзи вернулась домой. Войдя в трейлер, она распаковала купленную еду и пищевые добавки, которые она регулярно покупала для своих подопечных в зверинце. Дейзи была бесконечно благодарна Алексу за то, что он не протестовал против траты их личных денег. Конечно, теперь, когда Дейзи знала, что Алекс всего-навсего бедный преподаватель колледжа, она старалась быть по возможности бережливой и скорее была готова голодать сама, чем отказывать обитателям зверинца.
Следуя раз и навсегда заведенному порядку, Дейзи первым делом направилась в слоновник, отвязала Картофелину и в его сопровождении пошла в зверинец. Обычно Синджун великодушно игнорировал присутствие слоненка, но в этот раз он поднял свою царственную голову и снисходительно посмотрел на него.
Она любит меня больше всех, никогда не забывай об этом, малыш.
Клетки Леденца и Честера были выставлены из палатки зверинца, и Картофелина двинулся туда, на свое обычное место, где для него была уже заботливо припасена охапка свежего сена.
Дейзи подошла к Синджуну и, просунув руки сквозь решетку, погладила его за ушами. Тигр не любил, когда с ним по-детски сюсюкают, поэтому Дейзи молчала, стараясь не унижать королевское достоинство старого зверя.
Дейзи очень ценила время, которое проводила с животными От ее забот Синджун буквально расцвел - его оранжевый мех теперь излучал здоровье. Иногда, рано-рано утром, когда цирк располагался на ночь в пустынном месте, Дейзи выскальзывала из уютной постели и тайком выпускала Синджуна из клетки, чтобы большая кошка могла побродить на свободе хотя бы несколько минут. Они вместе топтали покрытую чистейшей росой траву, при этом тигр тщательно втягивал когти, а Дейзи внимательно осматривалась, чтобы издали заметить того, кому не спится по утрам. Дейзи гладила Синджуна, и ею овладела странная сонливость.
Синджун внимательно посмотрел ей в глаза.
- Скажи ему:
- Скажу.
- Скажи ему.
- Скоро скажу. Скоро, Сколько должно пройти времени до того, когда плод начнет шевелиться в утробе матери? Она беременна не больше шести недель, так что зашевелится ребеночек довольно не скоро. Дейзи добросовестно пила противозачаточные таблетки и поначалу списывала имеющиеся симптомы на стресс, но после того как ее вырвало в туалете придорожного кафе, она купила тестовые полоски и узнала правду:
Гладя Синджуна, Дейзи напряженно думала. О беременности надо поскорее рассказать Алексу, но она пока не готова это сделать. Сначала он расстроится - на этот счет Дейзи не строила никаких иллюзий, - но потом, свыкнувшись с этой мыслью, будет просто счастлив. Он должен быть счастлив, твердо решила Дейзи. Он любит ее - просто пока не может в этом признаться, - значит, полюбит и ребенка.
И не важно, что Алекс еще не произнес вслух слов, которые так хотелось услышать Дейзи, в глубине души она знала, что он испытывает к ней самые нежные чувства. Как иначе прикажете расценивать ласковый блеск, появляющийся в его глазах в самые, казалось бы, неожиданные моменты, или явное удовольствие, которое буквально излучал Алекс, находясь в обществе жены?
Дейзи теперь с трудом припоминала, что к моменту их первой встречи Алекс практически не умел смеяться.
Нет сомнений, ему очень нравится быть с ней. Если не считать часов, проведенных вместе в тесном помещении трейлера и в кабине пикапа во время долгих поездок, они проводили вместе гораздо больше времени, чем другие супружеские пары. Часто в течение дня Алекс разыскивал жену, чтобы рассказать интересную историю, пожаловаться на бюрократизм какого-нибудь местного чиновника или просто обнять ее. Их совместная трапеза между дневным и вечерним представлениями превратилась в важный ритуал. А по ночам после работы они предавались любви с такой страстью и свободой, о существовании которых Дейзи и не подозревала.
Она не представляла, как будет жить без него, да и Алекс перестал каждый день твердить о неизбежном разводе, и Дейзи поняла, что он тоже не мыслит дальнейшей жизни без нее. Именно по этой причине она и не спешила сообщать Алексу о своей беременности - надо дать ему время привыкнуть к его любви.

Неприятности начались на следующее же утро. Рано проснувшийся Алекс обнаружил отсутствие жены и, выглянув на улицу, увидел ее на пустыре в компании Синджуна Алекс ничего не сказал Дейзи сразу, но очень расстроился.
В это утро была очередь Дейзи вести машину - супруги стали делить между собой эту обязанность после того, как Алекс удостоверился, что Дейзи не собирается ломать мотор и, кроме того, обожает сидеть за рулем.
- Лучше я поведу машину сегодня, - сказал Алекс. - У меня будут заняты руки, а то так и хочется взять тебя за шиворот.
- Алекс, успокойся.
- Как же, успокоишься тут!
Дейзи недоуменно посмотрела на мужа.
Он ответил ей весьма сердитым взглядом.
- Пообещай, что никогда больше не станешь выпускать Синджуна из клетки.
- Мы были за городом, вокруг ни души, так что перестань, пожалуйста, волноваться.
- Такой ответ не очень похож на обещание.
Отвернувшись к окну, Дейзи с пристальным вниманием стала оглядывать бескрайние поля Индианы, раскинувшиеся по обе стороны двухполосного шоссе.
- Ты заметил, что Джек и Джилл в последнее время проводят вместе довольно много времени? - заговорила Дейзи после недолгого молчания. - Вот будет забавно, если они поженятся!
Джек и Джилл - смешно, правда?
- Перестань увиливать и дай мне слово не подвергать себя бессмысленному риску. - Алекс отхлебнул кофе из глиняной кружки.
- Ты что, всерьез полагаешь, что Синджун сможет напасть на меня?
- Он тигр, а не кошка, хотя ты и ласкаешь его. Дикие животные непредсказуемы. Тебе не следует его выпускать, ты поняла? Ни при каких обстоятельствах!
- Ты не ответил на мой вопрос. Ты действительно думаешь, что он способен напасть?
- Это может произойти случайно. Я понимаю, намеренно он тебя не тронет - нет, зверь слишком сильно к тебе привязан.
Но существует масса цирковых историй, когда даже дрессированные животные бросались на людей. А ведь Синджун не дрессирован.
- Но он же со мной. А знал бы ты, как он ненавидит свою клетку. Я же говорила, что никогда не Выпущу его на волю вблизи жилья. Ты же сам видел, что вокруг не было ни единой души.
Если бы там слонялся хоть один человек, я бы ни за что не открыла клетку.
- Ты и так ее больше никогда не откроешь, так что дискуссия закончена, - подытожил Алекс и поставил пустую чашку на пол кабины. - Что Произошло с моей женой? Помнится, она искренне считала, что цивилизованные люди не поднимаются с постели раньше одиннадцати.
- Она вышла замуж за циркача.
Услышав его раскатистый смешок, Дейзи сосредоточила свое внимание на дороге. Кажется, Алекс посчитал вопрос о прогулках с Синджуном решенным, не заметив, правда, что Дейзи так ничего ему и не обещала.

Хедер открыла дверь вагончика и шагнула в ночь. Слегка приподняв подол желтой ночной рубашки, она ступила босыми ногами в мягкую высокую траву. Шапито уже свернули, но Хедер было настолько плохо, что она не обращала внимания на знакомую картину полуразобранного цирка, - ее сейчас интересовал только отец. Брэйди сидел у входа в вагончик и курил сигару - грех, который он позволял себе только раз в неделю.
Удивительно, но рядом не было ни одной женщины. Ни ассистенток, ни местных женщин, которые постоянно увивались за Брэйди на каждой стоянке. Хедер была глубоко противна мысль о том, что ее родной отец занимается с ними сексом, хотя она понимала, что он это делает. Во всяком случае, он делал это так, что она не видела, чего не скажешь о ее милых братцах.
Хорошо, хоть отец следил, чтобы они поменьше выражались в ее присутствии.
Отец не замечал, что Хедер вышла из вагончика, и сделал еще одну затяжку - в темноте разгорелся маленький красноватый огонек, осветивший лицо Пеппера. Хедер не ужинала, однако ей казалось, что ее сейчас вырвет. Тошнота подступала к горлу всякий раз, когда Хедер вспоминала, что ей предстоит сделать. Как было бы хорошо заткнуть пальцами уши, чтобы не слышать голос совести. Но он с каждым днем звучал все громче.
Дошло до того, что Хедер перестала спать и есть. Сокрытие преступления стало горшим наказанием, чем признание.
- Папа… э-э… можно я поговорю с тобой? - В горле застрял ком.
- Я думал, ты давно спишь, - Я не могу спать.
- Опять? Да что с тобой происходит?
- Это… - Хедер ломала руки. Она превратится в ничтожество в глазах отца, как только все ему скажет, но что делать?
Она не могла жить дальше с таким моральным грузом - легко было подставить Дейзи, да нелегко теперь исправить положение.
Будь Дейзи последней сукой, Хедер наверное, чувствовала бы себя по-другому, но она оказалась самой чудесной на свете женщиной. Иногда девочка жалела, что Дейзи не поймала ее сразу. Сейчас все было бы далеким прошлым.
- Что случилось, Хедер? Все переживаешь, что сегодня не получился кувырок?
- Нет.
- Но вообще-то могла бы и попереживать. Не понимаю, почему ты не можешь сосредоточиться. Мэтт и Роб в твоем возрасте…
- Я не Мэтт и Роб! - У Хедер не выдержали нервы. - Вечно эти Мэтт и Роб! Они все делают превосходно, а я - неумеха!
- Я этого не говорил.
- Но ты так думаешь! Ты всегда нас сравниваешь. Если бы я жила с тобой сразу после смерти мамы, а не осталась бы у тетки Терри, то, наверное, сейчас все было бы намного лучше.
Отец не разозлился. Он "потер локти, и Хедер вспомнила, что в последнее время его часто беспокоят боли в суставах.
- Хедер, я тогда поступил так, как посчитал правильным. У циркового артиста тяжелая жизнь, а я хочу, чтобы твоя была лучше!
- Но мне нравится здесь. Я люблю цирк.
- Ты ничего не понимаешь.
Девочке стало невыносимо тяжело стоять, и она села на стул рядом. Это было самое худшее и самое лучшее лето в ее жизни. Лучшая часть была связана с Дейзи и Шебой.
Женщины не переваривали друг друга, но обе были очень внимательны к Хедер. Она не говорила об этом Дейзи, но ей очень нравились, ее нотации о ругательствах, курении, сексе и прочих вещах. Плюс ко всему Дейаи" была милашка и любила приласкать Хедер.
Шеба проявляла заботу по-другому. Она защищала девочку от братьев, когда те окончательно наглели, и следила за тем, чтобы Хедер ела качественную пищу, а не консервированную дрянь или полуфабрикаты. Шеба помогала Хедер осваивать азы акробатики и не ругалась, когда у нее не получались прыжки и кувырки. Шеба тоже ласково прикасалась к Хедер - гладила по волосам, хлопала по спине и по плечу, особенно после, удачных попыток.
Очень приятна была встреча с Кевином. Он обещал написать, и Хедер собиралась отвечать на его письма. В тот вечер он не поцеловал ее, но Хедер видела, что он очень хотел это сделать.
Однако в остальном лето выпало ужасное. Боже, как она опозорилась с Алексом - при одном воспоминании о том случае Хедер покрывалась гусиной кожей. Отец постоянно на нее злится. Но самое худшее - это то, что она сделала Дейзи. С таким грузом Хедер не могла больше жить.
- Папа, мне надо сказать тебе одну вещь. - Девочка стиснула руки в кулаки. - Это очень плохая вещь.
Брэйди напрягся.
- Ты, случайно, не беременна?
- Нет. - Кровь отхлынула от лица. - Ты всегда плохо обо мне думаешь.

Предыдущая страница 24 Следующая страница


25 Сьюзен Филлипс

Отец откинулся на спинку складного кресла.
- Прости, девочка. Ты становишься старше, к тому же ты такая хорошенькая. Я боюсь за тебя, вот и все.
То были лучшие слова, которые Хедер когда-либо слышала от отца, но сейчас она не могла даже порадоваться - уж очень мерзкую новость собиралась она ему сообщить, Может быть, сначала стоило сказать Шебе, но боялась-то она не Шебу, а родного отца. Нет, деваться некуда. Глаза наполнились слезами, но Хедер усилием воли не дала себе расплакаться. Мужчины ненавидят женские слезы. Мэтт и Роб говорят, что только неженки плачут.
- Я… я сделала одну вещь и не могу больше молчать об этом.
Отец не проронил ни слова, ждал.
- Это… это что-то ужасное, оно сидит внутри меня и растет, с каждым днем становится все больше и больше.
- Может, ты лучше сразу скажешь, что это?
- Я… - Хедер судорожно сглотнула. - Те деньги - ну, когда все подумали, что Дейзи украла деньги… Так вот, это была я, - одним духом выпалила Хедер.
На мгновение Брэйди опешил, но затем тотчас вскочил на ноги.
- Что?!
Даже в темноте Хедер рассмотрела выражение ярости в его глазах. Она съежилась, но заставила себя продолжать.
- Это была я. Я… взяла деньги, потом прошмыгнула в трейлер и спрятала их в ее чемодан, чтобы все подумали, что воровка - она.
Брэйди был взбешен. Он грязно выругался и едва заметным движением ноги выбил из-под Хедер стул. Не дав ей упасть, он подхватил ее и поднял кверху.
- Зачем ты это сделала? Черт! Зачем врала?
Охваченная ужасом, Хедер попыталась вырваться, но отец держал ее крепко. Девочка дала волю слезам.
- Я хотела сделать Дейзи пакость. Это…
- Маленькая дрянь!
- Я извинилась перед ней. Я сказала, что жалею об этом, и я правда жалею. - Хедер в голос зарыдала. - Мы с ней теперь подруги! Я не хотела…
Брэйди изо всех сил встряхнул дочь.
- Алекс знает?
- Н-нет.
- Все думали, что Дейзи воровка, а ты спокойно на это смотрела! Господи, зачем я только на свет родился?!
Не говоря ни слова, он потащил ее за собой. Из носа у Хедер текло, она была так напугана, что у нее от страха громко стучали зубы. Она знала, что отец разозлится, но такой реакции не ожидала.
Протащив дочь мимо трейлера Шебы, Брэйди приволок Хедер к вагончику Дейзи и Алекса. Решительным движением он поднял свой пудовый кулак и стукнул в дверь. В трейлере горел свет, и Алекс открыл сразу.
- Что стряслось, Брэйди?
Из-за плеча Алекса появилось лицо Дейзи. Заметив дрожащую, плачущую Хедер, она не на шутку встревожилась.
- Что происходит?
- Говори, - произнес Брэйди, вытолкнув вперед дочь.
Всхлипывая, Хедер заговорила:
- Я… это я…
- Смотри ему в глаза. - Брэйди был беспощаден. Он взял Хедер за подбородок и заставил смотреть в глаза Алексу. Лучше бы ей провалиться сквозь землю или умереть.
- Это я взяла деньги! - рыдая, прокричала Хедер. - Дейзи тут ни при чем. Это я! Я потом забралась в ваш трейлер и подложила деньги в ее чемодан.
Алекс напрягся, и его лицо стало до того похоже на лицо ее отца, что Хедер невольно попятилась.
Дейзи издала едва слышный возглас. Сумев, несмотря на свой малый рост, каким-то непостижимым образом оттолкнуть Алекса, Дейзи сбежала вниз по железным ступенькам и бросилась к Хедер, но Брэйди оттолкнул ее.
- Не смей ей сочувствовать! Хедер вела себя подло и будет наказана, - Но я не хочу, чтобы ее наказывали! Это случилось несколько месяцев назад. Сейчас это уже не важно.
- Когда вспоминаю, как я к тебе относился…
- Сейчас это уже не, имеет значения. - У Дейзи был точно такой же упрямый вид, с каким она обычно читала Хедер лекции о чистоте английского языка. - Это мое дело, Брэйди.
Мое и Хедер.
- Ошибаешься. Она моя плоть и кровь, я несу за нее ответственность. Никогда не думал, что буду по ее милости испытывать такой стыд. - Брэйди посмотрел на Алекса:
- Я знаю, что это касается цирка, но позволь мне самому разобраться в этом деле.
Хедер поежилась от ледяного выражения глаз Алекса, когда тот согласно кивнул.
- Алекс, нет! - Дейзи рванулась вперед, но муж оттащил ее назад.
Не говоря ни слова, Брэйди поволок дочь домой, и, хотя он молчал, Хедер испытывала неописуемый страх. Отец никогда ее не бил, но она никогда и не совершала ничего подобного.
Брэйди внезапно остановился. Из тени своего трейлера вышла Шеба. На ней было зеленое шелковое платье, расписанное китайским орнаментом. Хедер обрадовалась и была готова броситься в объятия хозяйки цирка, но в последний момент разглядела лицо Шебы. Выражение глаз было ужасным - ясно, что Шеба слышала весь предыдущий разговор.
Хедер опустила голову, из глаз неудержимым потоком снова хлынули слезы. Теперь и Шеба ее ненавидит. Этого следовало ожидать - больше всего на свете Шеба презирает воровство.
Голос хозяйки слегка дрожал.
- Я хочу поговорить с тобой, Брэйди.
- Потом. Сейчас у меня есть более важные дела.
- Нет, мы поговорим сейчас. - Шеба нетерпеливо тряхнула головой - Иди спать, Хедер. Завтра утром мы с твоим отцом разберемся в твоем деле.
Что ты задумала? Хедер хотелось завыть а голос. Ты ненавидишь Дейзи. Но девочка шестым чувством поняла, что кричать бесполезно. Шеба, как и ее отец, свято блюла неписаные законы цирка.
Отец отпустил ее, и Хедер вырвалась на свободу. Сегодня она потеряла последний шанс завоевать любовь отца.

Глава 19

Брэйди яростно сверкнул глазами:
- Не вздумай совать свой нос в это дело - Я хочу дать тебе время остыть. Входи Он прогрохотал по ступенькам и толчком распахнул металлическую дверь, не обращая внимания на красивые безделушки и дорогую мебель, которые делали вагончик Шебы самым роскошным в цирке.
- Воровка! Моя собственная дочь - поганая воровка! Она сознательно подставила Дейзи.
Сдвинув в сторону набор гантелей, Брэйди уселся на диван.
От отчаяния он был готов рвать на себе волосы Достав из встроенного кухонного шкафа бутылку виски, Шеба щедро плеснула алкоголь в два стакана. Они оба не были большими любителями спиртного, и Брэйди был немало удивлен, увидев, как Шеба, прежде чем передать ему стакан, осушила свой одним глотком. Когда она направилась к нему, платье настолько соблазнительно обтянуло ее бедра, что Брэйди на мгновение отвлекся от своего несчастья.
Шеба точно знала способ превратить его мозги в никуда не годную кашу. Соблазн был велик, и его следовало немедленно побороть. Шеба - настоящая гроза мужчин: заносчивая, упорная и развращенная. В любой ситуации она терпеть не могла проигрывать - последнее слово должно оставаться за ней, а этого Брэйди не позволял ни одной женщине, какой бы привлекательной она ни была. А Шеба привлекала его сильно, в этом не было никакого сомнения, и это еще больше злило Пеппера.
Шеба протянула Брэйди тяжелый стакан с виски и уселась рядом на диван. Подол платья распахнулся, обнажив ногу, длинную, гибкую и сильную, от бедра до щиколотки. Вагончик был буквально набит гантелями, гирями, штангами и тренажерами - Шеба старательно поддерживала свою физическую форму. В дверях, ведущих в спальню, была вделана перекладина, в углу виднелась бегущая дорожка.
Шеба откинулась на подушку дивана и прикрыла глаза. Ее лицо скривилось, словно она собиралась заплакать. Неужели она способна на это?
- Шеба?!
Она открыла глаза.
- В чем дело?
Бесстыдным движением Шеба положила ногу на ногу - щиколотку на колено, но при этом сохранила невероятную женственность.
Бросив взгляд на узенькую полоску красного шелка между ног Шебы, он наконец дал волю своей ярости:
- Веди себя прилично! Сидишь тут, как шлюха!
- Я тебе не дочь, Брэйди. Как хочу, так и сижу.
Брэйди ни разу в жизни не ударил женщину, но сейчас почувствовал, что лишится разума, если не причинит Шебе боль.
Молниеносным движением он схватил подол ее платья и натянул его женщине на колени.
- Ты сама напрашиваешься на это, детка.
- Какой же ты мужчина, если не можешь мне этого дать?
Брэйди не помнил, чтобы его так унижали, и выплеснул на Шебу все бушевавшие в его душе эмоции.
- Решила заняться благотворительностью? Найди кого-нибудь получше. Я же всего-навсего сын бруклинского мясника.
- Ты грубый, громогласный ублюдок.
Она же сознательно над ним издевается! Такое впечатление, что она сама хочет, чтобы он сделал ей больно, а он, как последний дурак, исполняет ее волю. Ну погоди… Одним движением он грубо сорвал с нее платье.
Под ним не было ничего, кроме трусиков из пурпурного шелка. Груди оказались большими, тяжелыми, с темными сосками, окруженными смуглыми кругами размером с полудолларовую монету. Живот был не таким уж плоским, да и бедра округлились несколько больше, чем положено воздушной гимнастке. Шеба цвела зрелой чувственной красотой - никогда еще Брэйди так не желал женщину.
Она не пыталась прикрыться - наоборот, с беспредельной отвагой, отчего у Пеппера перехватило дыхание, не спеша поправила волосы, потом, выгнув спину, неторопливо закинула ногу на ногу и положила руку на ягодицу. Груди ее вызывающе торчали кверху. Брэйди был окончательно уничтожен.
- Черт бы тебя побрал!
Шеба продолжала издеваться над ним.
- Заработай это сокровище, Брэйди, ну, заработай же!
Он потянулся к ней, забыв, что у нее мгновенная реакция воздушной гимнастки. Она стремительно увернулась в сторону - волосы метнулись, как огненные языки, вздрогнули груди. Он бросился за ней, но она снова увернулась, издевательски хохоча - Что, Брэйди, постарел для таких дел?
Ее надо немедленно обуздать. Не важно, чем придется пожертвовать, но Шебу надо подчинить своей воле.
- У тебя нет шансов, - насмешливо оскалился Брэйди.
- Ну, это мы еще посмотрим. - Толкнув рукой одну из гантелей, она покатила ее на Пеппера, как кегельный шар.
Несмотря на удивление, он ловко увернулся. В глазах Шебы он прочел вызов, на ее округлых грудях заблестел пот.
Игра продолжалась.
Сделав обманное движение влево, он рванулся вправо. Но не успели его сильные пальцы схватить ее за руку, как Шеба, ухватившись за вделанную в дверной проем перекладину, резко взмыла вверх.
Издав торжествующий вопль, она принялась раскачиваться на перекладине. Вперед. Назад. Снова вперед. Выгибая спину, она работала ногами, не давая Брэйди приблизиться к себе. Груди призывно тряслись, а пурпурные трусики сбились вниз, обнажив темно-рыжие завитки За всю свою жизнь Пеппер не видел более красивого зрелища - Шеба Кар доза Квест устроила лично для него представление.
Все вело к одному Брэйди лихорадочно сорвал с себя футболку, сбросил сандалии, сделав переворот в упор Шеба пристально смотрела, как раздевается Пеппер, - он наконец снял шорты, под которыми не оказалось больше ничего, - он не любил обременять себя лишней одеждой. Ощупав взглядом каждый квадратный дюйм его тела, Шеба осталась довольна, это было видно по ее лицу.
Брэйди сделал шаг вперед и ухватил Шебу за щиколотки - Посмотрим теперь, что мы имеем здесь Он растянул ноги Шебы на шпагат.
- Ты настоящий дьявол, Брэйди Пеппер.
- Тебе следовало знать это раньше.
Он коснулся губами внутренней стороны ее бедра и двинулся кверху, покусывая ее мускулистую плоть. Вот и пурпурная полоска. Брэйди на секунду приостановился, поднял голову, посмотрел в глаза Шебы и мягко вонзил зубы в нежную плоть, скрытую шелком.
Шеба застонала и положила бедра на плечи Пеппера. Он ухватился ладонями за ее ягодицы, продолжая целовать Шебу.
Она сместилась вниз, отпустила перекладину и осталась сидеть у него на плечах, тесно прижавшись к Брэйди Шебе пришлось пригнуть голову, когда Брэйди понес ее через проход к просторной кровати, на которую они и упали. Шеба обезумела, когда он сорвал с нее трусики и, погрузив в нее, пальцы, занялся ее грудями.
Извернувшись, Шеба вскочила верхом на Брэйди, пытаясь его оседлать. Но он не собирался уступать ей первенство.
- Здесь ты не хозяйка!
- Ты думаешь, здесь распоряжаешься ты?
- Не думаю, а знаю.
Он перевернул ее на живот, поставил на Колени и уже собирался войти в нее сзади, но передумал. Нет, он обязательно должен видеть при этом ее надменное лицо.
Однако он недооценил партнершу. Шеба зарычала, стремительно перевернулась на спину и, резко ударив его ногой по голове, освободилась от его хватки. Несколько мгновений она лежала на спине и молча смотрела на него Брэйди почувствовал, что она возбуждена не меньше его самого.
Грудь Шебы бурно вздымалась.
- Тебе не удастся меня заломать.
- Да я и не хочу.
Он сам удивился своим словам. Наступило молчание.
Шеба облизнула губы.
- Конечно, не хочешь… Потому что не можешь.
Она неожиданно схватила его за руки и повалила на себя.
Брэйди оказался в доминирующем положении, но она сама выбрала такую позу, и это лишило его главенства, на какое он рассчитывал. В отместку он вошел в нее сильным размашистым движением.
Она ответила тем, что сильно раздвинула бедра и прошептала гортанно:
- Не жалей на меня сил, гаденыш, а не то я убью тебя.
- Ты просто язва, Шеба Квест. Настоящая язва, - рассмеялся он.
Шеба от души стукнула его кулаком по спине.
Соревнование продолжалось. По молчаливому соглашению, тот, кто выдохнется первым, считается проигравшим.
Акробат и воздушная гимнастка - их гибкость и тренированность предоставляли неограниченные возможности в любовной технике. Состязаясь в ловкости, они наказывали и сами себя.
Пришлось призвать на помощь острые, как бритвы, языки.
- Я позволила тебе все это делать, чтобы ты не обидел Хедер.
- Черта с два!
- Это был единственный способ охладить твой праведный пыл.
- Ты все врешь. Тебе просто нужен жеребец. Все же знают, как малютке Шебе нужны здоровенные жеребцы.
- Ты не жеребец. Ты просто получил от меня милостыню.
- Алекс был единственным человеком, от которого ты захотела чего-то большего. Но он отказал тебе; правда?
- Как я тебя ненавижу!
Битва продолжалась. Наказания и возмездия следовали одно за другим и, достигнув апогея, прекратились. Прижавшись друг к другу, они одновременно воспарили к высотам наслаждения и истощились, растворившись друг в друге.
Когда все кончилось, она попыталась выскользнуть из постели, но он удержал ее.
- Останься здесь, детка. Хоть ненадолго.
В первый раз за ночь она сдержала свой острый язычок и смолчала, свернувшись в клубок в его объятиях. Длинные пряди огненно-рыжих волос разметались по его груди. Она заговорила, и Брэйди почувствовал. Как дрожит Шеба Квест.
- Теперь Дейзи прослывет героиней.
- Она этого заслуживает.
- Я ненавижу ее. Ненавижу его.
- Они не имеют к тебе никакого отношения.
- Не правда! Ты ничего не знаешь. Было хорошо, пока Все думали, что она воровка. Но теперь все погибло. Теперь он будет думать, что победил.
- Пусть будет что будет, детка.
- Я тебя не боюсь, - вызывающе сказала она.
- Знаю, что не боишься, знаю.
- Я вообще ничего не боюсь.
Он поцеловал ее в висок и не стал уличать во лжи. Есть вещи, которых она, конечно, боится. По какой-то причине королева арены перестала понимать, кто она такая, и это испугало ее до смерти.

Алекс тупо смотрел в темную витрину магазина. Невдалеке светилась стеклянная дверь маленькой пиццерии, а рядом мигала неоновая вывеска закрытой на ночь чистки. Он давно перестал злиться на Дейзи за кражу денег из кассы, но так и не поверил в ее невиновность. Теперь приходилось признать, что он стал частью обрушившейся на нее несправедливости.
Почему он ей не поверил? Он, который так гордился своим чувством справедливости. Но он был так уверен, что отчаяние толкнуло Дейзи на воровство, что не потрудился даже засомневаться. А ведь ему следовало бы знать, что совесть не позволила бы Дейзи украсть ни цента.
Она подошла и встала рядом.
- Может быть, пойдем?
В общем-то она не хотела сопровождать его в этой ночной прогулке по пустынной ярмарочной площади, но понимала, что он пока не готов вернуться в замкнутое пространство трейлера. К тому же он очень настаивал. Оторвавшись от лицезрения керамических ангелочков и семейных фотоальбомов, он посмотрел на жену и понял, что она очень обеспокоена.
Темные завитки волос обрамляют лицо, рот мягкий и беззащитный… Алекса охватило чувство благоговения - подумать только, эта маленькая глупышка с железной волей всецело принадлежит ему. Он ласково коснулся ее щеки.
- Почему ты не рассказала мне о Хедер?
- Мы поговорим об этом позже. - Она нетерпеливо метнула взгляд по направлению к шоссе и повернулась, чтобы идти.
- Постой. - Он нежно придержал ее за плечи, и Дейзи беспокойно переступила несколько раз с ноги на ногу.
- Давай не будем терять времени! Тебе не следовало отпускать Брэйди вместе с Хедер. Он был страшно зол. Если он ее побьет….
- От души надеюсь, то" он надерет ей задницу.
- Как ты можешь так говорить? Ей же только шестнадцать лет. Она пережила ужасное лето.
- Для тебя это был тоже не курортный сезон. - Зачем ты защищаешь ее после того, что она натворила?
- Сейчас это уже не важно. Испытания меня закалили.
Они были нужны. Почему ты позволил ее увести, хотя видел, как он взбешен? Ты дал ему полную свободу делать с девочкой что ему заблагорассудится. Я была лучшего мнения о тебе, Алекс!
Я и сейчас хорошо о тебе думаю. Ну пожалуйста, я очень тебя прошу! Можно я одна схожу, чтобы удостовериться, что с девочкой все в порядке?
Очень тебя прошу. Дейзи все время повторяла эти слова.
Те же самые слова, которые в свое время свели с ума Шебу Квест, когда она умоляла Алекса о любви. Дейзи произносит их, не задумываясь ни на секунду. Утром, засунув в рот зубную щетку, она кричит ему на кухню: «Кофе! Пожалуйста! Очень тебя прошу!» Прошлой ночью она тихо шепнула ему на ухо:
«Люби меня, Алекс! Я очень тебя прошу!» Словно его надо об этом просить.
Но такие просьбы нисколько не задевали гордости Дейзи.
Для нее это был просто способ общения, и, если бы он оказался настолько глуп, чтобы сказать ей, что просьба унижает ее достоинство, она, без сомнения, одарила бы его полным жалости взглядом, столь теперь знакомым, и велела бы перестать молоть глупости.
Он нежно провел пальцем по ее губам.
- Ты хоть понимаешь, как мне жаль того, что произошло.
Она нетерпеливо отвела его руку.
- Я тебя прощаю! Пойдем наконец!
Ему захотелось одновременно поцеловать ее и как следует встряхнуть.
- Ты что, вообще ничего не понимаешь? Из-за Хедер все в цирке считали тебя воровкой, включая твоего собственного мужа.
- Это оттого, что ты слишком пессимистично относишься к людям. Хватит об этом, Алекс. Я, конечно, понимаю, что ты чувствуешь себя виноватым, но с этим ты разберешься позже.
Если Брэйди…
- Ничего он ей не сделает. Он, конечно, зол, как черт, но девчонку не тронет и пальцем.
- Ты уверен?
- Брэйди - большой болтун, но физическое насилие не его стиль, особенно по отношению к собственной дочери.
- Все всегда бывает в первый раз.
- Прежде чем войти в трейлер, я слышал, как он разговаривает с Шебой. Она будет защищать Хедер, как львица.
- Не слишком-то мне нравится перспектива доверить девочку этой даме.

Предыдущая страница 25 Следующая страница


Поцелуй ангела 26

- Злость Шебы избирательна.
- Ну меня-то она ненавидит.
- Она будет ненавидеть любую женщину, которая выйдет за меня замуж.
- Возможно. Но меня она ненавидит больше других. Когда я только появилась здесь, все было не так уж плохо, но потом…
- Ей было легче, когда все тебя не любили. - Он погладил Дейзи по плечу, - Очень жаль, что ты очутилась на поле битвы, которую Шеба ведет со своей гордостью. Она была в детстве столь талантлива, что ей давали поблажки, чего, конечно, делать не следовало. Отец, верно, гонял ее до седьмого пота, но старик невероятно раздул ее "я", и девочка вообразила, что она само совершенство. Она и мысли не допускает, что у нее, как у всякого человека, есть недостатки, и склонна приписывать их другим.
- Это вообще нелегко - признаваться в собственных недостатках.
- Тебе это, по-моему, совсем не трудно. Ты, кажется, начинаешь ее жалеть. Держи ухо востро, когда она поблизости, понятно?
- Но я же не сделала ей ничего плохого.
- Ты вышла за меня замуж.
Она нахмурилась.
- Что между вами произошло?
- Она вообразила, что полюбила меня. На самом-то деле она полюбила мое происхождение, но так до сих пор этого и не поняла. Состоялась безобразная сцена, и она сломалась. Другая пожала бы плечами и стряхнула с души неприятное воспоминание. Другая, но не Шеба. Она слишком надменна, чтобы винить себя, поэтому ей пришлось приписать все грехи мне. Наш с тобой брак стал невыносимым ударом по ее гордости. Но так как ты обесчестила себя воровством, она чувствовала себя неплохо. Что она сделает теперь, я не знаю.
- Думаю, ничего хорошего.
- Мы с ней достаточно изучили друг друга. Она сможет примириться с прошлым, только если сумеет со мной расквитаться. Она захочет наказать меня за мое счастье, а здесь у меня есть слабое место. - Он выразительно посмотрел на Дейзи.
- Я - твое слабое место?
- Уязвляя тебя, она причиняет зло мне Поэтому будь во всеоружии.
- Это же пустая трата времени - употреблять все силы на то, чтобы доказать всем, что ты лучше других. Я этого не понимаю.
- Конечно, не понимаешь. Ты-то всегда готова показать всем желающим свои недостатки.
Его раздражение показалось Дейзи забавным, и она улыбнулась.
- Они и сами откроют все мои недостатки, если узнают меня. Я просто берегу их время.
- И они открыли, что с ними живет самая достойная женщина, какую они когда-либо видели.
На лице Дейзи промелькнуло виноватое выражение, хотя Алекс не мог понять, отчего она чувствует себя виноватой. Впрочем, оно тотчас сменилось тревогой.
- Ты уверен, что с Хедер все будет в порядке?
- Этого я не говорил Брэйди ее, без сомнения, накажет.
- В этом деле пострадавшая сторона - я, мне и решать, наказывать ее или нет.
- Брэйди и Шеба так не думают.
- Шеба! Какое лицемерие! Ведь ей очень нравилось, что все считали меня воровкой. Как же она может наказывать Хедер, которая сумела исполнить ее самое заветное желание?
- Пока Шеба считала твое воровство правдой, все было в порядке Но у нее есть чувство справедливости Людям в цирке приходится жить в очень тесном общении друг с другом, поэтому все ненавидят воровство. Своим поступком и последующей ложью Хедер оскорбила все, во что верит Шеба.
- А мне кажется, что она лицемерка, и ничто не изменит моего мнения. Если ты не хочешь поговорить с Брэйди, то это сделаю я.
- Нет, не сделаешь.
Дейзи открыла рот, чтобы возразить, но не успела вымолвить ни слова: Алекс склонился к ней и поцеловал в губы Пару секунд она сопротивлялась, но потом сдалась и тесно прижалась к мужу.
Боже, как он любит ее целовать, как любит чувствовать невыразимую сладость ее языка, упругую податливость грудей За какие заслуги досталась ему эта женщина? Она стала для него настоящим ангелом-хранителем.
Он не мог понять одного: почему она не требует ничего взамен? Мстительность была не в ее характере, и это делало ее беззащитной.
Он отодвинулся от жены и неожиданно ощутил в горле непривычный ком, мешавший дышать.
- Прости меня, солнышко. Мне так жаль, что я не поверил тебе.
- Это не важно, - ласково прошептала она в ответ.
Алекс понимал, что Дейзи говорит совершенно искренне, и это разрывало ему сердце.

Глава 20

Шеба стояла в тени шапито и упивалась своими страданиями. Невдалеке, возле канатной распорки, весело смеялись Алекс и Дейзи. Вот он достал из волос жены соломинку и нежно, словно лаская ее грудь, пощекотал по щеке.
Горечь, как яд, разливалась по жилам, поглощая все остальные чувства. Прошло уже четыре дня с тех пор, как все узнали правду об украденных деньгах, и теперь Шеба не находила себе места, видя, как счастлив Алекс. Какое право имел он наслаждаться семейным счастьем за ее, Шебы Квест, счет?
- Успокойся, Шеба.
Она резко обернулась и увидела подошедшего к ней Брэйди.
После проведенной с ней ночи Пеппер расхаживал по площадке, выпятив грудь, словно бойцовый петух. Временами Шебе казалось, что он вот-вот засунет ладони под мышки и закукарекает.
Как это похоже на Брэйди Пеппера - переспал с женщиной и воображает, что может вмешиваться в ее жизнь.
- Оставь меня в покое.
- Вот как раз этого ты и не хочешь.
Как она ненавидит эту жалость, промелькнувшую в его взгляде.
- Ты же ничего не знаешь.
- Отпусти его, Шеба. Алекс - это часть твоего прошлого. Отпусти его.
- Я знала, что ты будешь петь эту песню. Ты же большой мастер отпускать, правда?
- Если ты говоришь о Хедер…
- Конечно, о ней.
Она метнула взгляд в сторону слоновника, в дверях которого Хедер безуспешно пыталась справиться с тележкой, доверху груженной навозом. Девочке дали такую же тяжелую работу, какой в свое время наказали Дейзи. Шеба сочла наказание достаточным, но Брэйди на этом не успокоился. Он решил отправить дочь к свояченице Терри в Уичито, как только та вернется от своей матери.
- Хедер - это моя головная боль. Вместо того чтобы волноваться о ней, вспомни лучше, как нам было хорошо той ночью.
- Хорошо? Да мы чуть было не убили друг друга) - Да, и это было великолепно.
Он улыбнулся, вспомнив подробности, а Шеба почувствовала внутри предательское тепло. Им действительно было хорошо: трепет и возбуждение от близости с человеком, таким же темпераментным и требовательным, как она сама. Она с нетерпением ждала момента снова оказаться с ним в одной постели. Положив руку на бедро, она соблазнительно улыбнулась Пепперу.
- : Детка, знаешь, я всегда разминаюсь перед трудной работой, - ответил тот.
На лице Шебы промелькнула усмешка, но в этот момент она заметила, как Алекс целует Дейзи в кончик носа. Как она его ненавидит! Как ненавидит их обоих! Этот Алекс не имеет права так смотреть на свою Дейзи.
- Убирайся отсюда, Брэйди! - Оттолкнув акробата, Шеба зашагала прочь.
Три дня спустя Дейзи шла в зверинец, неся с собой мешок пищевых добавок, купленных утром в магазине, куда они с Алексом заехали за провизией. Сзади топал верный Картофелина Женщина и слоненок остановились посмотреть, как трехлетний сын воздушного гимнаста Петре Толя показывает кувырок своей матери Елене. Елена почти не говорила по-английски, но для Дейзи это была не помеха - обе знали итальянский.
Поболтав несколько минут с Еленой, Дейзи вошла в зверинец и провела еще несколько минут с Синджуном - Скажи ему.
- Скажу.
- Сейчас.
- Скоро.
Дейзи отвернулась, избегая укоризненного взгляда тигра.
Последние дни Алекс был счастлив как дитя, и ей не хотелось омрачать это счастье. Она понимала, что ему трудно будет свыкнуться с мыслью о ребенке, поэтому надо выбрать подходящий момент для разговора Дейзи зашла в палатку с горстью припасенных для Гленны слив Но где ее клетка? Гориллы не было.
Дейзи поспешила на улицу, за ней радостно затопал Картофелина, без колебания бросив охапку свежего сена Остановившись около машины, перевозившей животных, Дейзи заглянула внутрь. На соломе спал Трей. Она потрясла его за руку. Парень проснулся, сел и повесил потрепанную соломенную шляпу на зеркало заднего вида.
- Где Гленна?
- Ч-что? - Он никак не мог проснуться.
- Гленна. Ее клетки в зверинце нет.
Трей зевнул.
- За ней кто-то приехал сегодня утром - Кто?
- Какой-то парень. С ним была Шеба. Они погрузили Гленну в пикап и уехали.
Озадаченная, Дейзи отпустила рукав Трея и задумалась. Зачем Шеба это сделала?
Она нашла Алекса возле шатра - он проверял, нет ли разрывов.
- Алекс, Гленна исчезла!
- Что?
Она рассказала мужу, что произошло. Алекс мрачно воззрился на Дейзи.
- Надо найти Шебу.
Шеба сидела в кабинете и перебирала какие-то бумаги Волосы ее были распущены по плечам, ворот тонкого джемпера украшен национальным мексиканским орнаментом.
- Что ты сделала с Гленной? - рванулась к ней Дейзи.
Шеба не спеша оторвалась от бумаг.
- Что ты хочешь узнать?
- Я отвечаю за зверинец. Она - одно из моих животных, и я за нее волнуюсь - Одно из твоих животных? Я так не считаю - Шеба, прекрати балаган! - огрызнулся Алекс. - Где горилла?
- Я ее продала.
- Продала? - переспросил он.
- Ты же прекрасно знаешь, что цирк братьев Квест продается Никто из потенциальных покупателей не хочет довеска в виде зверинца, так что я решила от него избавиться по частям.
- Тебе не кажется, что ты должна была предупредить об этом меня?
- Знаешь, я как-то упустила это из виду.
Поднявшись из-за стола, Шеба, прихватив с собой папку, направилась к стеллажу.
- Кому ты ее продала? - не выдержала Дейзи и вмешалась в разговор - Где она?
- Не понимаю, почему ты так расстроилась. Не ты ли твердишь на всех перекрестках, что содержание животных в зверинцах антигуманно?
- Это не значит, что надо продать Гленну первому встречному. Я хочу знать, куда она делась.
- Нашла себе новое пристанище. - Шеба поставила папку на место.
- Но где?
- Я не люблю, когда меня допрашивают.
Алекс положил руку на плечо Дейзи:
- Возвращайся в зверинец. Я сам разберусь.
- Нет, Алекс, мне обязательно надо знать, куда ее увезли.
Я должна рассказать новым владельцам о ее привычках. Гленна ненавидит громкий шум и боится людей в широких шляпах. - Горло перехватил спазм, когда Дейзи поняла, что никогда больше не увидит ласковую гориллу. Она, конечно, была не против, чтобы Гленна обрела новый, хороший дом, но она так хотела попрощаться с обезьяной… Дейзи вспомнила, как горилла перебирала ее волосы… Вряд ли новые владельцы позволят ей делать то же К ужасу Дейзи, глаза ее наполнились слезами. - Она любит сливы. Я должна сказать тем людям о сливах…
Алекс взял руку Дейзи в свою широкую ладонь - Составь список, и я ручаюсь, что новые владельцы его получат. А теперь иди. Мне надо поговорить с Шебой.
Дейзи хотела возразить, но потом поняла, что наедине у Алекса больше шансов уговорить Шебу не упрямиться. Она направилась к двери и, оглянувшись, пристально посмотрела на хозяйку цирка:
- Не делай больше так, слышишь? Когда в следующий раз надумаешь продавать животных, скажи мне об этом заранее. Я поговорю с новыми владельцами.
Шеба в изумлении вскинула брови.
- У тебя хватает наглости отдавать мне приказы?
- Да, хватает, - ответила Дейзи. - Так что обрати на это внимание. - Она покинула кабинет.
Мгновение Шеба и Алекс молчали. Сомнительно, конечно, чтобы слова Дейзи возымели действие на Шебу, но Алекс испытывал чувство гордости за жену: Малышка сумела показать зубки и постоять за себя. Посмотрев на женщину, которая была когда-то его любовницей, он не почувствовал ничего, кроме отвращения.
- Что с тобой происходит? Ты никогда не была жестокой.
- Не понимаю, что тебе не нравится. Ты же ненавидишь этот зверинец почти так же, как она.
- Не притворяйся. Ты просто хочешь уязвить Дейзи и избрала для этого такой подлый способ. Ты используешь ее, чтобы достать меня, ничего у тебя не выйдет.
- Не обольщайся - не очень-то ты мне нужен.
- Я знаю тебя, Шеба Все было хорошо, пока Дейзи считали воровкой, но когда открылась правда, тебе стало плохо.
- Я делаю что хочу, Алекс. Всегда делала и всегда буду делать.
- Ладно, где эта горилла?
- Не твое собачье дело. - Вспыхнув, Шеба пулей вылетела из трейлера.
Он не последовал за ней. Нет, Алекс не доставит ей удовольствия униженными приставаниями. Он взялся за телефон.
Понадобился целый день, чтобы найти частного дилера, которому Шеба продала гориллу. Дилер запросил с Алекса вдвое больше, чем заплатил Шебе, но Марков не стал торговаться.
Следующие несколько дней Алекс потратил на поиски подходящего пристанища для Гленны, и в среду ему наконец удалось пристроить ее в Брукфилдский зоопарк в пригороде Чикаго, где прекрасно содержали приматов. Он рассказал об этом Дейзи, умолчав, что пришлось потратить кучу денег.
Дейзи расплакалась и сказала, что Алекс - самый чудесный в мире муж.
Брэйди стоял рядом с Хедер в зале ожидания аэропорта в Индианаполисе. Дочь не проронила ни слова с момента их отъезда с цирковой стоянки, и отец сильно мучился от чувства вины. Шеба уже успела обозвать его всеми словами, которые только знала, а вчера Дейзи приперла его к стенке какого-то трейлера и строго отчитала. От их слов он чувствовал себя последним подонком. Они просто не понимают, что значит иметь ребенка, ради которого ты готов на все, лишь бы сделать его счастливым.
Он сердито посмотрел на дочь:
- Слушайся тетю Терри, понятно? Я буду звонить тебе каждую неделю. Если понадобятся деньги, скажи и не встречайся пока с парнями.
Хедер неподвижно смотрела прямо перед собой, сжимая в руках рюкзачок. Она была такая хорошенькая, тоненькая и нежная, что у Брэйди защемило сердце. Как хотелось ему защитить свою девочку, свою маленькую дочку от всех бед на свете, сделать счастливой. Да он жизнь отдаст за нее!
- На Рождество я пришлю тебе билеты, прилетишь к нам во Флориду, - проворчал он. - Может быть, мы с тобой съездим в «Дисней-уорлд» или еще куда. Думаю, тебе понравится.
Хедер посмотрела на Брэйди, подбородок девочки дрожал.
- Мне не хочется больше тебя видеть.
Ужасная боль пронзила все его существо.
- Ты ведь Так не думаешь.
- Я не хочу, чтобы ты был моим отцом.
- Хедер…
- Я тебя не люблю и никогда не любила. - Лицо девочки окаменело. - Я любила маму, а не тебя.
- Не говори так, солнышко.
- Ты будешь счастлив. Тебе не придется расстраиваться оттого, что ты меня не любишь.
- Кто сказал тебе, что я тебя не люблю? Черт, это что, кто-нибудь из тех парней?
- Ты сам мне об этом сказал.
- Я никогда такого не говорил, что за ерунду ты несешь?
- Ты говорил об этом миллионом способов. - Она надела рюкзачок. - Мне очень жаль, что так получилось с деньгами, но это я уже тебе говорила. Пора на самолет. И не трудись мне звонить. Я буду занята уроками, и мне будет некогда болтать с тобой.
Повернувшись, она показала служащей аэропорта посадочный талон и зашагала на посадку.
Что же он сделал? Что имела в виду Хедер, говоря, что он проявлял свою неприязнь миллионом способов? Иисус, Мария и Иосиф, как же он прокололся! Он-то хотел как лучше. Мы живем в недобром мире, и детей надо воспитывать в строгости, иначе из них вырастут ублюдки. Но он не ожидал, что дело обернется так плохо.
Ее нельзя отпускать. Шеба и Дейзи тысячу раз правы!
Проскочив мимо служащей аэропорта, он бросился бегом по переходу в самолет.
- Хедер Пеппер, вернись сию же минуту!
Его догнала встревоженная служащая.
- Сэр, вам не нужна моя помощь?
Шедшие впереди пассажиры, отделявшие Брэйди от Хедер, с интересом оборачивались, но дочь продолжала идти не оглядываясь.
- Вернись! Ты меня слышишь?
- Сэр, я буду вынуждена позвать охрану. Если у вас проблемы…
- Давай зови. Но это моя дочь, и я хочу, чтобы она вернулась.
Хедер была уже у двери самолета, когда он настиг ее.
- Я не позволю тебе так разговаривать со мной!
Никогда и ни за что! - Он оттащил ее в сторону. - Если ты намерена улизнуть от меня к тете Терри, то очень ошибаешься. Ты вернешься в цирк и, надеюсь, получишь большое удовольствие, вынося навоз за слонами до самой Флориды.
Хедер широко раскрыла глаза - теперь это были две огромные незабудки.
- Я остаюсь? - Остаешься, черт тебя побери, и я не желаю слышать от тебя неуважительных слов. - Его голос дрогнул. - Я твой отец, и ты уж лучше люби меня, как я люблю тебя, иначе здорово об этом пожалеешь.
В следующее мгновение отец и дочь сжимали друг друга в объятиях, не обращая внимания на остальных пассажиров, которые задевали их сумками и чемоданами. Брэйди держал у своей груди дочь, которую, безумно любил и с которой не собирался больше расставаться.

Вечером в понедельник представления не было, и Алекс пригласил Дейзи на свидание. Тихая музыка заполняла полутемный зал дорогого загородного ресторана. Супруги заняли место за дальним угловым столиком.
Дейзи больше не волновалась за судьбу Гленны и чувствовала, что с ее плеч свалился тяжкий груз. Настроение поднялось и оттого, что Брэйди вернулся сегодня из аэропорта вместе с Хедер. Правда, когда Дейзи попыталась спросить его, что случилось, Брэйди ощетинился, как еж, но она заметила, что он ни на минуту не отпускает от себя Хедер, а глаза девочки светятся неподдельным счастьем.
Последние две недели стали самыми счастливыми и в жизни Дейзи. Алекс был нежен и пылок - она едва узнавала его.
Сначала она хотела не откладывая рассказать ему сегодня о ребенке, но потом решила повременить - надо продумать, в какой форме сообщить ему эту новость.
Он улыбнулся жене. Сегодня Алекс был настолько красив, что при одном взгляде на него у Дейзи начинало учащенно биться сердце. Сильные, закаленные люди редко умеют носить костюм, но Алекс в этом отношении был счастливым исключением.
- Ты настоящая красавица, - сказал он.
- Я страшно боялась, что разучилась одеваться. - Впервые Дейзи не испытала желания сказать, как потрясающе выглядела бы на ее месте мать - Лейни Девро. Дейзи так долго носила джинсы, завязывала волосы хвостиком и не пользовалась косметикой, что сегодня искренне чувствовала себя неотразимой дамой из высшего общества.
- Я гарантирую, что ты ничего не забыла.
Дейзи зарделась от удовольствия. Сейчас на ней был надет единственный в ее распоряжении костюм на выход - очаровательная шелковая блузка цвета слоновой кости и такого же цвета выкроенная по косой юбка. Пояс Дейзи сделала из длинного старинного шитого золотом шарфа с бахромой, дважды обернув его вокруг талии. Украшений было немного - обручальное кольцо и массивные серьги из матового золота. Дейзи решила не тратиться на парикмахерскую, поэтому волосы, отросшие за последние месяцы, соблазнительными, волнами ниспадали на плечи.
Появился официант и поставил перед ними два салата из артишоков, гороховых стручков и огурцов, приправленных малиновым уксусом и кусочками брынзы.
Официант удалился.
- Может быть, стоило заказать домашний салат, он гораздо дешевле? - шепотом сокрушалась Дейзи.
Алекс подивился такой бережливости.
- Даже бедняки иногда могут позволить себе праздники.
- Я знаю, но все же…
- Не волнуйся, солнышко. Я все рассчитал.
Втайне Дейзи решила в., последующие недели покупать только недорогие продукты, чтобы возместить ресторанные расходы. Хотя Алекс редко заговаривал о деньгах, Дейзи не могла себе представить, что преподаватель маленького колледжа зарабатывает большие деньги.
- Ты точно не хочешь вина?

Предыдущая страница 26 Следующая страница


27 Сьюзен Филлипс

- Нет-нет, этого достаточно, - запротестовала Дейзи, отпивая содовую из большого фужера и с трудом отводя взгляд от бокала Алекса. Он заказал бутылку самого дорогого вина, и она с удовольствием сделала бы глоток, НО не решалась из-за ребенка.
Учитывая скорое рождение младенца, не стоит транжирить деньги так, как сегодня. Вот закончится цирковой тур, она устроится на работу и будет работать до самых родов, чтобы внести свою лепту в возросшие расходы. Еще четыре месяца назад подобная перспектива повергла бы ее в ужас, но за время, проведенное в цирке, она привыкла к тяжелой работе. Нет, положительно, ей нравился человек, которым она стала.
- Ешь. Я очень люблю смотреть, как ты открываешь свой очаровательный ротик. - В его голосе звучали нотки завзятого соблазнителя. - Мне это напоминает о многих других вещах, которые способен сделать этот ротик.
Дейзи, побледнев, сосредоточилась на салате, чувствуя; как Алекс провожает взглядом каждый проглоченный ею кусок. Перед мысленным взором, против ее воли, замелькали эротические образы.
- Ты прекратишь? - Дейзи в сердцах швырнула вилку на стол:
Алекс провел пальцами по стенке бокала, пощупал его край.
- Прекратишь - что?
- Соблазнять меня!
- А я-то думал, что тебе нравится, когда я тебя Соблазняю.
- Но не тогда, когда я, одетая, сижу в ресторане.
- - Я понял, в чем проблема. Наверное, у тебя под платьем бюстгальтер? И трусики ты тоже надела?
- Конечно, надела.
- И что еще на тебе есть?
- Больше ничего. Я сегодня в босоножках, поэтому колготок нет.
- Отлично. Знаешь, что я хочу, чтобы ты сделала? Сейчас ты встанешь и пойдешь в туалет. Ты снимешь все свое нижнее белье, сложишь его в сумочку и вернешься в, зал.
Дейзи обдало жаром с ног до головы.
- Я ни в коем случае не буду этого делать.
- Ты знаешь, что случилось в последний раз, когда Петрова ослушалась Романова?
- Кажется, я сейчас об этом узнаю.
- Так вот, она лишилась головы.
- Понятно.
- А твоя голова все еще на плечах. У тебя десять секунд - время пошло.
Для вида Дейзи продолжала хмуриться, хотя на душе стало жутко и весело от такого озорства.
- Это приказ царя?
- Клянусь твоей маленькой попкой, да!
Этими словами он практически уже раздел ее, однако Дейзи ухитрилась поджать губки и изобразить покорность судьбе.
- Вы, ваше величество, тиран и деспот!
Выходя из зала, она слышала, как он усмехается.
Через пять минут, выйдя из туалета, Дейзи едва ли не бегом кинулась к столику. Конечно, в зале было темновато, но сквозь тонкую шелковую ткань каждый желающий мог бы разглядеть, что под платьем Дейзи совершенно голая. Алекс пристально рассмотрел жену. В его взгляде была та надменность, которая лучше всяких слов говорила Дейзи о его царском происхождении. Да, Алекс действительно Романов, Когда она села рядом с ним, он положил ей руку на плечо и провел пальцем вдоль ключицы, - Вначале я собирался заглянуть в твою сумочку, чтобы убедиться, что ты выполнила приказ, но вижу теперь, что в этом нет необходимости.
- Ты видишь сквозь платье? - Дейзи метнула тревожный взгляд по сторонам. - Теперь все знают, что под платьем ничего нет, и в этом виноват ты. Не надо было тебя слушать.
Алекс крепко взял ее за затылок и приподнял голову.
- Как мне кажется, у тебя нет выбора. Ты что, забыла - царский приказ.
Игра доставляла ей невероятное наслаждение.
- Я не подчиняюсь царским приказам!
Алекс склонился к жене и коснулся губами ее ушка.
- Солнышко мое, мне достаточно щелкнуть пальцами, и ты сгниешь в темнице. Но тебе еще не поздно покаяться.
Приход официанта прервал игру. Он убрал остатки салата, пока Дейзи была в туалете, а теперь принес основной заказ - для Алекса копченую лососину, для Дейзи рулет, приправленный ароматными травами, и сочные большие креветки с овощами.
Попробовав этот деликатес, Дейзи попыталась забыть о своей наготе, но не тут-то было, Алекс был начеку.
- Дейзи!
- Ммм, что?
- Мне не хочется тебя нервировать, но…
Он снял салфетку, прикрывавшую блюдо с горячими булочками, и стал их внимательно рассматривать. Булочки были одинаковыми, и Дейзи не понимала, зачем он так долго их изучает, - только чтобы раздразнить ее, решила она.
- Так в чем дело? - не выдержала Дейзи. - Говори же наконец.
Он не спеша разрезал булочку и начал намазывать ее маслом.
- Если ты не удовлетворишь меня сегодня вечером… - он взглянул на жену с притворной жалостью, - то мне придется отдать тебя своим казакам.
- Что? - Она едва не упала со стула.
- Это просто маленький стимул, чтобы тебя немножко воодушевить.
С дьявольской усмешкой он вонзил свои крепкие белые зубы в булочку.
Кто бы мог подумать, что этот суровый, сложный человек окажется столь изобретательным любовником? Такой развращенной игры хватило бы на двоих, и Дейзи сладко улыбнулась мужу:
- Я очень хорошо поняла вас, ваше величество. Я настолько устрашена вашей царской немилостью, что не смею и помыслить разочаровать вас.
С той же дьявольской усмешкой Алекс приподнял одну бровь и, подцепив вилкой креветку, поднес ее к губам Дейзи.
- Откройся, моя радость.
Всасывая креветку, Дейзи провела ступней ноги по икре Алекса, благодаря Бога за то, что в зале царит полумрак и их игра не превращается в доступный всеобщему обозрению спектакль. Она с удовольствием ощутила напряжение его мышц, он явно не был столь равнодушен, как хотел казаться.
- Ты сидишь нога на ногу? - спросил он.
- Да.
- Расставь ноги.
Дейзи едва не подавилась креветкой.
- Вот так и держи их до конца ужина.
Еда внезапно потеряла всякий вкус - теперь Дейзи могла думать только об одном - как бы скорее добраться до трейлера и упасть в постель в объятия мужа.
Она раздвинула ноги на несколько дюймов. Алекс дотронулся до ее колена и заговорил, при этом голос его звучал уже не так твердо, как раньше.
- Очень хорошо. Ты умеешь повиноваться, это похвально.
Запустив руку ей под юбку, он провел ладонью по внутренней поверхности ее бедра, От такой дерзости у Дейзи перехватило дыхание. Она почувствовала себя рабыней, отданной для развлечения человеку, которому Богом назначено быть царем. От этой фантазии появилась слабость в коленях, и разгорелось сильнейшее желание.
Никто из них не проявлял явных признаков спешки, однако, быстро покончив с едой, они отказались от десерта и кофе и торопливо направились к выходу. Скоро они уже ехали обратно на стоянку цирка.
Он молчал, пока они не вошли в трейлер. Только здесь Алекс бросил ключи на буфет и заговорил:
- Ты еще не наигралась, солнышко?
Ласковое прикосновение шелка к голому телу и их бесстыдный флирт в ресторане раскрепостили ее, но Дейзи настолько вошла в роль, что потупила глаза.
- Всецело подчиняюсь воле вашего величества.
Он улыбнулся.
- Тогда раздень меня.
Дейзи сняла с мужа пиджак, галстук, расстегнула рубашку и приникла губами к его груди. Шелковистые волосы щекотали губы, она почувствовала, как по его телу пробежал озноб и оно покрылось гусиной кожей. Дейзи дотронулась кончиком языка до его твердого коричневого соска, дрожащими пальцами расстегнула пряжку ремня и молнию на брюках.
- Разденься сначала сама, - шепнул он. - И подай мне шарф.
Дейзи торопливо развязала старинный, шитый золотом шарф " передала его Алексу, сняла серьги и сбросила с ног босоножки.
Одним быстрым движением стянула через голову блузку, выпустив на волю грудь. Под пальцами тихо щелкнула застежка юбки, и она соскользнула вниз по бедрам. Дейзи переступила через упавшую на пол юбку и обнаженной предстала перед мужем.
Словно подтверждая свое право собственности, он провел рукой сверху вниз по ее телу - от плеча до груди и от груди до бедра. От этого прикосновения по всему телу разлилось тепло, ее охватил жар желания - стало трудно стоять на месте. Удовлетворившись произведенным эффектом, Алекс медленно пропустил через ладонь тонкий длинный шарф, В глазах его сверкнула некая эротическая угроза, и Дейзи встревоженно смотрела на сверкавшую в его руке ткань. Что он собирается делать с шарфом?
Дейзи шумно вздохнула, когда он перекинул шарф через ее плечи, прикрыв его концами грудь. Вот он начал медленными движениями двигать концы шарфа поочередно то вперед, то назад. Золотые нити ласково, как ноготки царапали соски. Тепло медленно охватило живот Дейзи.
Глаза Алекса потемнели и напоминали теперь старый, выдержанный коньяк.
- Кому ты принадлежишь?
- Тебе, - прошептала она в ответ.
Он кивнул:
- Ты хорошо все понимаешь.
Тем временем она закончила раздевать мужа. Когда он, в свою очередь, предстал перед ней обнаженным, она скользнула ладонями по его бедрам, ощутив плотную кожу и сильные мышцы. Он был великолепен. Груди Дейзи налились тяжестью, ей страстно захотелось большего, но игра еще не закончилась.
- Что ты хочешь от меня? - спросила она.
Стиснув зубы, Алекс произнес нечто нечленораздельное, затем сильно надавил ей на плечи.
- Это!
Сердце готово было выпрыгнуть из груди, когда Дейзи сделала то, что он хотел. Время остановилось. Несмотря на свою подчиненность, она еще никогда так полно не ощущала свою власть над мужем. Его восклицания подогревали ее возбуждение, а движения рук, которыми он ласкал ее волосы, без слов говорили о его желаниях.
Дейзи почувствовала, как под ее руками напряглись его мышцы, как его кожа покрылась потом. Не говоря ни слова, он рывком поднял ее на ноги и понес к кровати.
Откинув голову, он внимательно посмотрел ей в глаза:
- Понравишься мне, я позволю тебе еще мне послужить.
О Господи! Должно быть, он почувствовал, что ее тело охватила дрожь, потому что его глаза сузились. Дейзи раздвинула ноги.
- Не так быстро. - Он ласково коснулся губами ее уха. - Сначала я тебя накажу.
- Накажешь? - Дейзи мгновенно оцепенела, сразу вспомнив о кнутах, лежавших под кроватью.
- Ты меня возбудила, но не закончила начатого.
- Это потому, что…
Он приподнялся и снова одарил ее надменным взглядом прямого наследника романовской династии.
Дейзи облегченно вздохнула - нет, пожалуй, он не станет ее бить.
- Когда я захочу узнать твое мнение, женщина, я спрошу тебя, но до этого очень советую придержать язычок, а то мои казаки слишком давно обходятся без женщин.
Она подмигнула мужу, давая понять, что принимает его игру.
У Алекса дернулся уголок рта, однако он не улыбнулся, а приник губами к внутренней поверхности ее бедра.
- Есть только один вид наказания, подходящий для рабыни, которая не умеет молчать, - наказание языком.
И он наказал ее. Потолок поплыл перед глазами Дейзи, ее охватили жаркое наслаждение и древний, первобытный экстаз.
Тело Алекса стало влажным от пота, мышцы плеч бугрились под ладонями Дейзи, однако он продолжал сладко мучить ее, пока она не взмолилась о пощаде, - тогда Алекс вошел в нее одним мощным и сладостным движением.
Все его озорство мгновенно улетучилось.
- Я хочу любить тебя, - прошептал он.
Жгучие слезы выступили на глазах Дейзи, когда до нее дошел смысл слов, которые она так жаждала услышать. Она тесно прижалась к Алексу, и ритм их движений слился с биением сердец. Дейзи чувствовала, как его любовь пропитывает все ее существо, проникая в самую душу.
Мужчина и женщина, земля и небо слились в едином вихре первотворения…
Когда все кончилось, Дейзи испытала неведомую доселе радость - у них с Алексом все будет хорошо. Я хочу любить тебя, сказал он, а не я хочу заниматься с тобой любовью. Он хотел ее любить, и он действительно любил ее, и не смог бы любить сильнее, если бы даже повторил бесценные слова сотню раз.
Она посмотрела на лежавшего рядом мужа. Веки его были полуприкрыты, казалось, Алекс задремал. Дейзи ласково коснулась пальчиком его щеки, и он, прижавшись губами к ее ладони, запечатлел на ней нежный поцелуй.
Она гладила его лицо, наслаждаясь легкой шероховатостью отросшей за день щетины.
- Спасибо тебе.
- Нет, это я должен тебя благодарить.
- Значит, ты не отдашь меня своим казакам?
- Я не отдам тебя никому.
Эротическая игра совершенно выбила Дейзи из колеи, она забыла, что поклялась себе сказать ему о ребенке.
- В последнее время ты перестал говорить о разводе.
Алекс мгновенно насторожился и перевернулся на спину.
- Знаешь, я как-то об этом не думал, Ее расстроила такая внезапная отчужденность, но она понимала, что путь будет труден и долог, поэтому решила ненавязчиво продолжать.
- Я очень рада. Не стоит об этом думать.
Он внимательно посмотрел на жену - в глазах затаенная боль.
- Я понимаю, что ты хочешь услышать, но я пока не могу этого сказать. Дай мне еще немного времени.
У Дейзи в горле застрял непрошеный ком, но она покорно кивнула.
Алекс явно испугался, как дикарь, внезапно столкнувшийся с цивилизацией.
- Мы будем двигаться медленно - шаг за шагом, - умоляюще произнес он.
Дейзи поняла, что самое худшее сейчас - это намекнуть ему, что он оказался в ловушке. Ничего, в запасе есть еще два месяца, пока беременность не станет совершенно явной, так что можно немного повременить и не говорить пока о ребенке.
- Хорошо, так мы и поступим.
Алекс откинулся на подушку.
- Ты знаешь, что лучшее, что было и есть у меня в жизни, - это ты?
- Конечно, знаю.
Он усмехнулся, и, казалось, его покинуло возникшее было напряжение. Дейзи перевернулась на живот и, играя волосами на его груди, спросила:
- Екатерина Великая тоже была Романова?
- По мужу да.
- Я читала, что она была весьма похотлива.
- Да, у нее было много любовников.
- И еще у нее была очень большая власть. - Дейзи впилась зубами в грудь Алекса. Он подскочил от неожиданности, но Дейзи укусила его снова.
- Ого! - Алекс взял жену за подбородок и приподнял ее голову. - Интересно, что за мысли бродят в этой маленькой хитрой головке?
- Просто я подумала обо всех тех сильных мужчинах, вынужденных склоняться перед волей Екатерины Великой.
- Ага.
- Она заставила их служить ей. Заставила их подчиняться.
- Ого.
Она поцеловала Алекса в губы:
- Теперь твоя очередь быть рабом.
Он ошарашенно посмотрел на нее, а потом испустил глубокий вздох.
- Мне почему-то кажется, что я только что умер и вознесся на небо.

Глава 21

Всю следующую неделю Алекс был невыносим. С того самого дня, когда они, вернувшись из ресторана, затеяли эротическую игру, он, казалось, искал любой повод, чтобы начать ссору. Вот и сейчас, отерев рукой пот со лба, Алекс разразился упреками:
- Ты что, не могла залить бензин в бак, когда ездила за продуктами?
- Прости, пожалуйста. Я не заметила, что бензин кончился.
- Ты никогда ничего не замечаешь, - зло ответил он. - Ты что думаешь - машина ездит на воздухе?
От досады Дейзи скрипнула зубами. Они слишком сблизились в ту ночь, и теперь Алекс хотел во что бы то ни стало восстановить дистанцию. До сих пор ей удавалось успешно уклоняться от тех гранат, которые он время от времени швырял в нее.
Но в конце концов у нее не железное терпение, скоро она начнет отвечать ему тем же. Вот и теперь Дейзи стоило немалых усилий сохранять спокойствие.
- Я не знала, что ты хотел, чтобы я заправила машину.
Обычно ты делаешь это сам.
- А ты не замечала, что в последние дни я очень занят: у нас заболели лошади, в столовой был пожар, а теперь еще угрожает штрафом санитарный инспектор - чертов шантажист, я же Знаю, что мы не нарушили ни единого требования!
- Я понимаю, что у тебя масса проблем. Если бы ты сказал, я была бы просто счастлива наполнить бак.
- Отлично, кстати, ты когда-нибудь работала с насосом?
Дейзи мысленно посчитала до пяти.
- Я в глаза не видела этот насос, но могу научиться.
- Не трудись. - Он отвернулся и пошел прочь.
Дейзи не могла больше сдерживаться.
- Желаю тебе прекрасно провести день! - крикнула она, хлопнув себя ладонями по бедрам, Алекс застыл на месте, обернулся и одарил жену мрачным взглядом.
- Лучше не задевай меня.
Дейзи выпрямилась и, скрестив руки на груди, вызывающе постучала по земле носком выставленной вперед ноги. Скажите пожалуйста, он не может справиться с потоком нахлынувших на него незнакомых чувств! А теперь решил выместить свою растерянность на ней! Хватит, она и так слишком долго проявляла ангельское терпение.
Алекс стиснул зубы и направился к Дейзи.
Она продолжала стоять прямо, не собираясь сдаваться.
Алекс подошел вплотную к жене и остановился, нависая над ней всей своей громадой, стараясь устрашить ее.
Мысленно Дейзи признавала, что Алексу это хорошо удается.
- У тебя неприятности? - рявкнул Алекс.
Со стороны ссора выглядела невероятно смешно, и Дейзи не смогла сдержать улыбку.
- Не верь тем, кто говорит, что ты красив в гневе, - это ложь!
Алекс вспыхнул до корней волос, и Дейзи показалось, что сейчас последует взрыв Но вместо того чтобы прийти в бешенство, Алекс приподнял жену за локти, прижал к стене трейлера и приник к ее губам в долгом поцелуе.
- Прости, - прорычал он, поставив ее на землю.
Это не очень-то походило на извинение, и, глядя в спину удалявшегося Алекса, Дейзи подумала, что сейчас он больше похож на разъяренного тигра, нежели на покаянного мужа. Она понимала, что он страдает, но ее терпения тоже не хватит надолго. Почему он все делает, чтобы отравить их совместную жизнь?
Почему не может просто принять как факт свою любовь к ней?
Она вспомнила, с какой мольбой в глазах просил он у нее в ту ночь дать ему еще немного времени, и поняла, что он просто-напросто боится назвать своим именем то, что испытывает по отношению к собственной жене. Конфликт между тем, что он чувствовал, и тем, что знал о себе, разрывал Алекса на части.

Предыдущая страница 27 Следующая страница


Поцелуй ангела 28

Так Дейзи уговаривала себя, стараясь не думать о самом ужасном - о том, что Алекс вовсе не любит ее Страх усиливался и оттого, что она до сих пор ни слова не сказала ему о будущем ребенке.
Она старалась изо всех сил подыскать оправдание своей трусости. Пока все шло хорошо, она не хотела нарушать установившуюся гармонию, но теперь, когда все, казалось, пошло прахом, она впала в панику. Однако надо признать правду - она проявляла трусость, не пошла навстречу опасности, а предпочла позорное бегство Она проверилась на беременность около месяца назад, следовательно, беременна уже в течение двух с половиной месяцев, но до сих пор не удосужилась показаться врачу, боясь, что Алекс догадается Она, конечно, соблюдает все известные ей меры предосторожности, но врачебный контроль необходим - хотя бы для того, чтобы узнать, не повредил ли младенцу прием противозачаточных таблеток, которые она пила до тех пор, пока не выяснилось, что они оказались неэффективными Дейзи сунула руки в карманы джинсов и задумалась Откладывать больше нельзя Жить так, как они сейчас живут, невозможно, так зачем тянуть? Сегодня перед сном она все расскажет мужу. Для того чтобы родить ребенка, нужны двое - и настало Время обоим осознать свою ответственность.
После окончания дневного представления она отправилась на поиски Алекса, но он куда-то уехал. Дейзи начала нервничать.
Она и так слишком долго откладывала серьезный разговор, и теперь минутная отсрочка казалась чрезмерно долгой Скорее бы все кончилось!
Была еще возможность поговорить за обедом, однако у Алекса возникли новые проблемы с санитарным инспектором, и он отсутствовал до вечернего представления. Дейзи вошла в шапито со служебного входа и сразу увидела Алекса, стоявшего рядом с Мишей, - их выход был следующим Конь был привязан к стойке, кнут кольцами свисал с руки Алекса, рукоятка перекинута через плечо. Ветерок трепал темные волосы мужа, и на фоне закатного солнца четко вырисовывался его чеканный профиль.
Он был совершенно один, словно между ним и всеми остальными, включая Дейзи - в особенности Дейзи, - проведена невидимая черта, переступать которую было не позволено никому. Алекс погладил жеребца по бокам, и на широком поясе сверкнули красные блестки. У Дейзи упало сердце. Ну почему он такой упрямый?
Дейзи подошла к мужу. Публика разразилась хохотом от очередного клоунского трюка. Миша всхрапнул и замотал головой. Дейзи опасливо покосилась на него. Она так и не привыкла к номеру и каждый раз тряслась от страха, особенно в тот момент, когда Алекс подхватывал ее с арены и перекидывал через седло.
- Тебя никто не подменит после представления? Нам надо поговорить, - начала она.
Стоя спиной к Дейзи, Алекс проверил подпругу.
- г Разговор подождет, у меня много дел после представления.
Терпение Дейзи окончательно лопнуло. Их брак, столь необходимый им обоим, неминуемо рассыплется, если они станут вечно откладывать обсуждение проблем.
- Твои дела могут подождать.
Алекс стремительно обернулся - широкие рукава белой рубашки вздулись, как флаги.
- Послушай, Дейзи, если речь пойдет о бензине, то за это я уже извинился. Я понимаю, что в последнее время со мной трудно, но уж очень тяжелая выдалась неделя.
- У тебя было много тяжелых недель, но ты никогда не вымещал на мне свою усталость.
- Как еще прикажешь мне извиняться?
- Речь идет не об извинениях. Я хочу поговорить о причинах, из-за которых ты стараешься оттолкнуть меня.
- Оставь это, ладно?
- Не могу. - Клоунская реприза на арене между тем подходила к концу, и Дейзи понимала, что сейчас не время затевать ссору, но, начав, уже не могла остановиться. - Мы оба измотаны и поэтому мучаемся. Надо поговорить о нашем будущем. - Дейзи взяла мужа за руку, ожидая, что сейчас он отдернет ее. Однако он этого не сделал, и Дейзи продолжала. - Последние несколько месяцев стали самым чудесным временем в моей жизни. Ты помог мне осознать, что я за человек. Я помогла тебе в том же.
Дейзи нежно прижала ладонь к его груди, чувствуя сквозь шелковую ткань, как бьется его сердце. В наступившей тишине стало слышно, как шелестят лепестки бумажной розы на груди Дейзи. Она провела пальцами по перекинутому через плечо Алекса свернутому кнуту.
- Разве не в этом заключается любовь? Когда быть вместе лучше, чем жить порознь? Нам очень хорошо вместе. - Дейзи не успела удержать слова, слетевшие с ее уст. - И нам придется стать хорошими родителями для ребенка, который скоро родится.
Вначале ничего не произошло, но в следующее мгновение жилы вздулись на шее Алекса, а лицо исказилось от ярости. В глазах появилось выражение страха, который испытывает загнанный в угол зверь.
Дейзи отдернула руку от груди мужа. Инстинкт подсказывал - надо бежать, но она осталась. Испытания последних месяцев закалили характер.
- Алекс, я не собиралась беременеть. Даже не знала, когда это случилось. Но я не хочу лгать и говорить, что жалею об этом.
- А я тебе доверял, - произнес Алекс, едва шевеля губами.
- Мне не в чем винить себя.
Алекс прорычал нечто нечленораздельное и с силой упер руки в бока. Дейзи показалось, что сейчас муж ударит ее.
- И какой срок?
- Около двух с половиной месяцев.
- Ты давно об этом узнала?
- С месяц назад.
- Ты знаешь об этом уже месяц и только сегодня решила меня порадовать?
- Я боялась.
Клоунская музыка на арене грянула крещендо, возвещая об окончании номера. Следующими будут выступать они с Алексом.
К ним подошел Диггер, который должен был в конце номера выпустить на арену Мишу.
Алекс, схватив Дейзи за руку, резко оттолкнул ее от себя.
- Никакого ребенка не будет, ты поняла?
- Нет… Нет, не поняла.
- Завтра утром мы с тобой отлучимся на сутки. Когда мы вернемся, никакого ребенка не будет.
Потрясенная. Дейзи во все глаза уставилась на мужа. Ее затошнило, и она прижала руки ко рту. Под куполом цирка воцарилась тишина. Джек Дэйли драматическим голосом возвестил о выступлении казака Алексея:
- Аааа тенееерь, почтенная публика, цирк братьев Квест с гордостью представляет…
- Ты хочешь, чтобы я сделала аборт? - прошептала Дейзи.
- Не смотри на меня, как на чудовище! Не смей так смотреть! Я тебе с самого начала говорил, тысячу раз твердил, как я отношусь к атому. Но ты, как всегда, решила, что тебе лучше знать. Ты же самая умная!
- Не говори со мной так!
- Я тебе доверял! - Он зарычал от бессильной злобы, когда раздались звуки балалайки, звавшей его на арену. - Я верил, что ты пьешь эти таблетки, а ты мне все время врала.
Дейзи отрицательно покачала головой, борясь с подступившей к горлу горечью.
- Я не буду избавляться от ребенка.
- Черта с два! Сделаешь то, что я скажу!
- Ты сам этого не хочешь. Это отвратительно и низко!
- Не так низко, как поступила ты!
- Алекс! - прошипел один из клоунов. - Твой выход!
Он схватил рукой кнут и сдернул его с плеча.
- Я никогда не прощу тебе этого. Слышишь? Никогда!
Оттолкнув Дейзи в сторону, Алекс стремительно направился на арену.
Застыв на месте, она была настолько охвачена отчаянием, что едва дышала Боже, какая же она дура? Вообразила, что он ее любит! А Алекс не знает и не понимает, что такое любовь. Он ведь честно говорил ей, что не может любить, но она не поверила, вот теперь и будет расплачиваться за свое неверие.
Слишком поздно вспомнила она прочитанное о самцах-тиграх:
«Это животное не имеет ни малейшей склонности к семейной жизни Он не только не принимает никакою участия в воспитании собственных детенышей, он может их просто не узнавать».
Алекс пошел еще дальше, чем «это животное». Решил уничтожить маленькое существо, уютно устроившееся в лоне Дейзи, до того, как оно увидит Божий свет.
- Очнись, Дейзи! Пора выходить. - Маделин буквально вытолкнула подругу на арену.
Дейзи ослепил свет прожекторов. Не понимая, куда надо идти, она прикрыла ладонью глаза.
- …никто из нас не сможет полностью оценить то мужество, которое потребовалось изнеженной молодой женщине, чтобы выйти на арену вместе со своим мужем.
Дейзи, непроизвольно шагая в такт музыке, машинально двинулась вперед, между тем как Джек продолжал выжимать у зрителей слезу своим душещипательным рассказом о воспитанной в монастыре невесте и ее могучем необузданном казаке. Однако Дейзи едва ли слышала его слова. Она видела перед собой в центре арены только предавшего ее Алекса.
Вспышки темно-красных блесток, украшавших рукоятку кнута, обвившего высокие голенища начищенных до нестерпимого блеска черных сапог Алекса, голубоватые отблески света прожекторов в его темных волосах и глаза - светло-золотистые глаза загнанного в ловушку дикого зверя. Дейзи остановилась в центре «своего» пятна света, и Алекс начал танец с кнутами Но сегодня то был не танец страсти, а дикая в своей яростной необузданности пляска - настоящее объяснение в ненависти.
Публика живо выражала свое одобрение, но действие развивалось, и толпа отказывалась, как обычно, сопереживать женщине. Исчезла та таинственная связь, которая соединяла Дейзи с публикой. Она даже не вздрогнула, когда кнут Алекса перерубил кончик бумажной трубки, - невыразимое отчаяние притупило все чувства.
Гармония выступления рушилась на глазах. Одну трубку Алекс разрубил в два удара, вторую - в четыре. От злости он забыл о новом элементе номера с цветными лентами, а когда он обвил кнутом запястья Дейзи, публика глухо зароптала. Их семейный разлад, казалось, жил собственной жизнью и громко заявлял о своем существовании. То, что в прежних выступлениях было актом соблазнения, попыткой мужа завоевать благосклонность молодой жены, теперь смотрелось как нападение дикого свирепого самца на беззащитное крошечное создание. На арене творилось насилие.
Казалось, Алекс понял, что происходит, и тут взыграла вся его гордость. Стало ясно, что стоит ему снова обвить Дейзи кнутом, как публика тотчас выразит свое отчуждение, - нужен заключительный штрих для завершения представления, прежде чем дать сигнал Диггеру выпускать Мишу.
Всмотревшись в глаза Алекса, Дейзи вдруг поняла, что он только что вспомнил о пунцовой розе у нее на груди.
Едва заметным кивком головы он дал Дейзи знать, что сейчас начнется последний трюк. Она равнодушно посмотрела на кнут, желая только одного - чтобы номер скорее кончился и она могла бы убежать и спрятаться от чуждого и враждебного мира Переборы балалайки страшным звоном отдавались в ушах - Дейзи немигающим взглядом смотрела в глаза мужа Не будь она столь сильно охвачена собственным горем, она заметила бы в глазах Алекса невыразимое страдание, но чувства ее оцепенели и застыли.
Алекс отвел руку назад, кисть стремительно согнулась, и кончик кнута полетел к Дейзи со скоростью ракеты. Все было так, как всегда, за исключением того, что Дейзи наблюдала за этим полетом, как при замедленной съемке. С полным отчуждением она ждала, когда кнут размечет бумажные лепестки цветка.
Вместо этого она вдруг почувствовала нестерпимую, жгучую боль.
Дейзи показалось, что из ее легких кто-то высосал весь воздух. Все тело с головы до ног жгло так, словно ее облили кипятком. Арена закружилась перед глазами - Дейзи поняла, что падает. Прошла секунда, под куполом шапито грянула бравурная музыка, словно для того, чтобы заглушить боль, пронизавшую каждую клеточку ее тела. Сильные руки подхватили ее с песка, а на арену между тем выскочили клоуны.
Она была в сознании, хотя ей хотелось его потерять, слышала, как кто-то исступленно молится, но то была не она. Где-то далеко, за пеленой окутавшей ее боли звучали спокойный голос Джека, ропот толпы, оживленная музыка.
- Разойдитесь! Дайте дорогу!
Это голос Алекса. Он на руках выносит ее через служебный выход. Алекс-враг. Алекс-изменник.
Дейзи спиной почувствовала жесткий холод земли - Алекс положил ее рядом с шапито и склонился над ней, заслоняя жену от любопытных взглядов.
- Прости меня, солнышко. Господи, Дейзи, прости!
Собрав остатки сил, она повернула голову к пыльному нейлону шатра, едва не задохнувшись от вновь вспыхнувшей боли, когда Алекс провел рукой по разорванному платью. - Не… прикасайся ко мне, - прошептала она, едва шевеля высохшими губами.
- Я помогу тебе. - Он часто и поверхностно дышал, голос прерывался от волнения. - Сейчас я отнесу тебя в трейлер.
Она застонала, когда Алекс приподнял ее и понес. Дейзи ненавидела его за то, что он причиняет ей новую боль.
- Я никогда не прощу тебе этого.
- Да, да, я знаю…
След удара жег ее огнем от плеча до бедра. Боль была так сильна, что Дейзи не чувствовала, как нежно несет ее Алекс.
Войдя в трейлер, он положил жену на кровать.
Она прикусила губу, чтобы не закричать, когда он начал осторожно снимать с нее разорванное платье.
- Твоя грудь… - Он судорожно вздохнул. - Здесь рубец… Но кожа не повреждена… Хотя будет синяк.
Он встал, но тотчас вернулся.
- Сейчас тебе будет немного холодно - это компресс.
Дейзи вздрогнула, когда он приложил к следу от удара смоченное холодной водой полотенце. Она плотно прикрыла глаза - скорее бы это кончилось.
Когда полотенце нагрелось, он поменял его на свежее. Матрац прогнулся, когда он сел рядом с ней и заговорил тихим хриплым голосом:
- Я не так… не так беден, как хотел тебе показать. Да, я преподаю, но не только. Я еще продаю и покупаю предметы русского искусства, консультирую крупнейшие музеи страны.
Слезы из-под прикрытых век Дейзи текли на подушку Компресс сделал свое дело - острая боль прошла, уступив место тупому, неприятному ощущению.
Алекс продолжал говорить - запинаясь и испытывая неловкость:
- Я считаюсь крупнейшим авторитетом по русской иконографии в… в Соединенных Штатах. У меня есть деньги, престиж. Но… я не хотел, чтобы ты об этом знала. Мне хотелось, чтобы ты думала обо мне, как о неотесанном чурбане Я… хотел отпугнуть тебя.
Дейзи с усилием разлепила спекшиеся губы.
- Мне все равно.
Теперь Алекс говорил лихорадочно, словно стараясь выговориться за несколько отпущенных ему минут.
- У меня большой кирпичный дом В Коннектикуте, недалеко от кампуса. - Едва заметным движением он поменял компресс. - Там множество чудесных картин. И потом у меня есть двор и конюшня для Миши.
- Прошу тебя, оставь меня в покое.
- Сам не понимаю, зачем я езжу с цирком. Каждый год даю себе клятву, что это в последний раз. Но проходит несколько лет, и я начинаю ощущать какое-то беспокойство. Где бы я ни был - в России, на Украине, в Нью-Йорке - не важно. Это чувство настигает меня везде, и я понимаю, что должен снова отправиться бродяжничать. Я всегда буду больше Марков, нежели Романов.
Теперь, когда все это не имело ни малейшего значения, он рассказывал ей все, о чем она спрашивала его в течение последних нескольких месяцев.
- Я не хочу больше тебя слушать.
Словно защищаясь, он нежно коснулся ее талии.
- Это произошло случайно. Неужели ты не понимаешь?
Ты же знаешь, как я переживаю.
- Сейчас я хочу только спать.
- Дейзи, я богатый человек. В тот вечер, когда мы были в ресторане, ты очень волновалась из-за счета. Но тебе не стоит волноваться из-за денег.
- Это не имеет значения.
- Я знаю, что тебе больно. Но завтра будет лучше. Останется синяк и будет некоторое время болеть, но шрама не будет. - Он запнулся, понимая, что лжет.
- Прошу тебя, - бесцветным тоном произнесла она, - если ты хоть немного чувствуешь себя виноватым, оставь меня в покое.
Алекс надолго замолчал. Матрац прогнулся еще раз - он наклонился и коснулся губами влажных век Дейзи.
- Если тебе что-нибудь понадобится, включи свет. Я буду рядом и тотчас приду.
Дейзи ждала, когда он сдвинется с места, когда он уйдет и она сможет, расслабившись, отдаться своему горю, рассыпаться на тысячу кусков…
Но этот человек не знал милости. Он отвернул верхний угол компресса и подул, смягчая боль потоком холодного воздуха. На горячую кожу упало при этом несколько теплых капель, но Дейзи настолько оцепенела, что не стала думать, что это могло быть.
Алекс наконец встал, и несколько минут в трейлере раздавались знакомые звуки - он переодевался в рабочую одежду: вот грохнули об пол сброшенные сапоги, вот прошелестели блестки снятого пояса, вот раздался звук застегиваемой молнии джинсов.
Казалось, прошла целая вечность, прежде чем за ним захлопнулась дверь.

Первое, что услышал Алекс, выйдя из трейлера, было рычание тигра. Остановившись, Марков вдохнул глоток свежего воздуха. Вокруг мелькали разноцветные огни, хлопали на ветру флаги, но перед своим мысленным взором Алекс видел только красный рубец, рассекший нежную кожу. Слезы обжигали глаза, не хватало воздуха. Что он натворил?
Ничего не видя вокруг, Алекс побрел к клетке тигра. Представление все еще продолжалось, и на площадке было всего несколько клоунов, которые, потеснившись, дали Алексу сесть на скамейку.
Времени у него много - вся ночь впереди. Почему он не закончил номер раньше? Надо было дать Диггеру знак, чтоб он выпустил Мишу, и свернуть выступление. Но он дал волю своей ярости. Гордость требовала еще одного трюка, чтобы спасти лицо… Испугался, что корона упадет! Можно подумать, что этим трюком он смог бы все вернуть.
Алекс закрыл глаза, У нее такая светлая и нежная кожа.
Кнут рассек ей грудь и прошелся по сладостному плоскому животу, в котором она вынашивает ее ребенка. И ребенка. Того самого, от которого он хотел заставить Дейзи избавиться. Словно она способна на такое.
Словно он бы позволил ей сделать такое.
Отвратительные слова ненависти, которые он сегодня произнес, продолжали эхом отдаваться в его ушах. Этих слов она никогда не забудет и не простит. Даже доброго сердца Дейзи не хватит, чтобы простить такое.
Алекс подошел к клетке Синджуна. Тигр вперил в человека немигающий взгляд, казалось, проникший в самые сокровенные уголки души Алекса. Что увидел там зверь? Алекс переступил через ограждение и взялся руками за прутья решетки. Холодной пустоты в душе не было, но что заняло место былой пустоты?
Он встретил взгляд тигра без колебаний. Шерсть на холке Синджуна встала дыбом. Все стихло, и Алекс услышал голос - его собственный голос, который сказал ему то, что разглядел тигр.
Любовь.
Сердце бешено застучало в груди. Любовь. Вот как называется то чувство, которое он не понял, чувство, которое заставило растаять лед в его душе. Он научился любить, и Дейзи видела это. Она с самого начала знала, что с ним происходит, но он сам изо всех сил отрицал это.
Он полюбил ее. Слепо. Безгранично. Как он мог этого не понять? Она стала для него дороже, чем древние иконы и бесценные произведения искусства, поглощавшие до того его жизнь.
Живя с ней, он научился быть счастливым. Научился радости, страсти, трепетному чувству смирения. Но что он дал ей взамен?
Я не люблю тебя, Дейзи, и никогда не полюблю.
Закрыв глаза, он вспоминал, как снова и снова отвергал бесценный дар, который она ему предлагала. С каким вызывающим восхищение безмерным мужеством она снова и снова давала ему надежду. Он отвергал ее любовь, но она продолжала протягивать ему руку.
:И вот теперь эта любовь воплотилась в ребенке, которого она носит под сердцем. В ребенке, которого он когда-то так страстно не хотел и которого теперь столь же страстно желает каждая клеточка его существа.
Так что же он наделал? Как ему вновь завоевать ее? Он обернулся, моля Бога, чтобы зажегся призывный свет. Но окно было по-прежнему непроницаемо темно.
Нет, он должен во что бы то ни стало вернуть ее, добиться, чтобы она простила его ужасные слова. Он был настолько слеп и высокомерен, настолько запутался в прошлом, что без колебаний отвернулся от будущего. Он совершил предательство, которое обычный человек никогда не прощает.
Но Дейзи - не обычный человек. Любить для нее так же естественно, как дышать. Она не способна отказаться от любви, не способна намеренно причинить другому боль. Он отдастся на милость ее нежности и благородства. Ему поможет ее нежное любящее сердце. У него не будет больше секретов от Дейзи. Он расскажет ей о своих чувствах, и если это не поможет, то напомнит о священных клятвах, которыми они обменялись. Он станет играть на ее умении сопереживать, он разогреет ее любовь, и в конце концов она забудет, что когда-то он ее предал. Он напомнит ей, что теперь она - Маркова, а женщины в этой семье оставались верными своим мужьям, даже если последние этого не заслуживали.
Окно трейлера оставалось темным. Алекс решил, что лучше дать жене хорошенько выспаться и отдохнуть. Пусть она приходит в себя, а утром он начнет вновь завоевывать ее.
Публика покинула шапито, пора было приниматься за работу. Рабочие свернули шатер, и Алекс решил доказать Дейзи свою любовь - предоставить ей, ощутимые свидетельства тога, что теперь в их отношениях все будет по-другому. Посмотрев на темные окна трейлера, он опрометью бросился к машине. Через десять минут он без труда нашел ночной универмаг.
Выбор оказался невелик, и Алекс купил все, что нашел: коробку с крекерами в виде фигурок животных, синюю пластмассовую погремушку, пушистого желтого утенка, книгу доктора Спока в мягком переплете, детский слюнявчик, украшенный мордочкой симпатичного кролика, несколько упаковок фруктового сока и овсяные хлопья - Дейзи должна хорошо питаться.
Назад Алекс мчался на предельной скорости. Пакет порвался, когда он взял его с переднего сиденья, выходя из кабины.
Ухватив сумку обеими руками, он побежал к трейлеру. Когда Дейзи увидит его, она, без сомнения, поймет, что она для него. значит, и наверняка смягчится. Поймет, что значит для него их. ребенок. Поймет, как он ее любит. Погремушка выпала из рваного пакета, когда Алекс торопливо поворачивал ручку двери. Загремев, игрушка скатилась по металлическим ступенькам и упала в траву.
Алекс как ураган вломился в трейлер. Комната была пуста.
Дейзи исчезла.

Глава 22

Макс Петров вперил в Алекса негодующий взгляд.
- Зачем ты теряешь время и ищешь ее здесь? Я же говорил: если она появится, я дам тебе знать.
Стараясь придумать достойный ответ, Алекс, посмотрев в окно, скользнул равнодушным взглядом по Центральному парку.
Сейчас он уже не помнил, когда в последний раз нормально ел и спал больше двух-трех часов, не просыпаясь среди ночи, словно от толчка. Марков похудел, у него начал болеть желудок, да и вообще выглядел отвратительно.
Прошел месяц, после бегства Дейзи, но Алекс знал о ее местонахождении не больше, чем в ту ночь, когда она исчезла из цирка. Пытаясь разыскать ее, он исколесил добрую половину Штатов, пропустил несчетное число представлений, но ни он сам, ни нанятые им детективы так ничего и не нашли.
Макс дал зятю список людей, с которыми могла бы контактировать Дейзи, и Алекс встретился со всеми, но тщетно - жена словно сквозь землю провалилась. Оставалось только молить Бога, чтобы тот хранил это ангельское создание.
Алекс медленно повернулся к Максу:
- Я думаю, ты мог что-нибудь упустить. У нее было не больше сотни долларов в кармане, когда она ушла.
Сидевшая на диване Амелия поспешила вставить слово:
- Алекс, ну что вы в самом деле! Неужели вы думаете, что после всего, что Макс сделал для вас, он станет утаивать какие-то сведения?
Лукавство Амелии всегда выводило Алекса из себя, и сейчас, когда его нервы и без того были до предела напряжены, он не смог скрыть своей антипатии.
- Единственный достоверный факт - моя жена пропала, и о ее местонахождении ни черта никому не известно.
- Успокойся, Алекс. Мы переживаем за нее не меньше тебя - Если вас интересует мое мнение, - вновь подала голос Амелия, - то я расспросила бы рабочего, который видел ее последним.
Алекс потрошил старика Эла Портера до тех пор, пока не убедился, что тот рассказал ему все, что знал. Пока Алекс как последний дурак искал универмаг, Дейзи, по словам Портера, остановила большегрузную машину и уехала. Она была в джинсах и держала в руке чемоданчик Алекса.
- Никогда не поверю, что она пустилась в путешествие автостопом, - засомневался Макс. - Скорее всего ее могли убить.
Эта ужасающая возможность держала Алекса в страшном напряжении первые три дня, до тех пор, пока из красного шарабана не вывалился огорошенный Джек и не сообщил Алексу, что только что говорил с Дейзи по телефону. Она интересовалась, все ли в порядке в зверинце. Когда Джек попытался что-нибудь выяснить о самой Дейзи, она повесила трубку. Об Алексе она не спрашивала.
Сначала Алекс очень сокрушался, что его не было в кабинете, когда звонила Дейзи, но потом припомнил, что телефон несколько раз звонил в его присутствии, но стоило ему снять трубку, как раздавались частые гудки. Видимо, это звонила Дейзи и ждала, чтобы к телефону подошел кто-то другой - с мужем разговаривать она не желала.
Макс принялся расхаживать по комнате.
- Не могу понять, почему полиция так несерьезно воспринимает ее исчезновение.
- Потому что она ушла из дома добровольно, а не была похищена.
- Но с тех пор с ней могло случиться все что угодно. Она совершенно не способна позаботиться о себе.
- Это не так. Дейзи очень умна и не боится тяжелой работы.
Макс пропустил реплику Алекса мимо ушей. Несмотря на то что он был свидетелем происшествия с Синджуном, он продолжал считать свою дочь пустым, легкомысленным созданием - У меня есть друзья в ФБР, и, кажется, настало время связаться с ними.
- Есть сотни свидетелей того, что случилось в тот вечер в цирке. Полиция считает, что у Дейзи были веские причины для бегства.
- То была чистая случайность, и при всех своих недостатках Дейзи не отличается мстительностью. Она не стала бы держать обиду за этот удар. Нет, Алекс. Тут что-то не то.
Скорее всего ведется какая-то нечестная игра, и я не позволю тебе отговорить меня от такого шага. Я сегодня же позвоню в ФБР.
Алекс никогда не рассказывал Максу всей правды, и только теперь понял, какая сила привела его сегодня в этот дом. Утаивая от Макса и Амелии правду, он мог скрыть от них какие-то сведения, которые помогли бы им понять, где находится его жена.
Сама мысль о том, что придется обнажить неприглядную правду, была ему ненавистна, но что такое гордость в сравнении с безопасностью Дейзи и благополучием его ребенка?
Алекс взглянул на тестя и вдруг осознал, что за последний месяц старик сильно сдал. Некогда безупречно прямая спина согнулась, движения стали неуверенными, а голос потерял былую твердость. Конечно, Макс относился к Дейзи с предубеждением и весьма эгоистично, но по-своему любил дочь и сейчас сильно страдал.
На глаза Алексу попался серебряный самовар, который он купил для Макса в парижской галерее. Самовар был изготовлен в мастерской Карла Фаберже для императора Александра III и был украшен двуглавым российским орлом. Дилер уверял Алекса, что вещь сделана в тысяча восемьсот восемьдесят шестом году, но по некоторым признакам Алекс был склонен датировать произведение девяностым годом прошлого столетия.

Предыдущая страница 28 Следующая страница


29 Сьюзен Филлипс

Созерцать творение гения Фаберже было несравненно легче, чем обдумывать, что именно сообщить Максу. Алекс сунул руки в карманы, потом положил их на стол. Откашлялся.
- У Дейзи есть гораздо более веская причина для расстройства, чем удар моего кнута.
Старик мгновенно оживился.
- Так?!
- Она беременна.
- Я же тебе говорила, - сказала с дивана Амелия.
Макс и Амелия заговорщически переглянулись, и Алекс мгновенно напрягся, почувствовав какой-то подвох. Макс испытующе посмотрел на жену:
- Да, ты говорила об этом, дорогая.
- А Алекс плохо себя повел, когда услышал эту новость.
Амелия по большей части бывала невыносима, но глупой - никогда; на этот раз она расчетливо ранила Алекса в самое больное место.
- Я действительно плохо себя повел, - признался он.
Амелия прямо-таки источала самодовольство.
- И об этом я тебе тоже говорила.
Алекс с трудом выдавил из себя:
- Я велел ей сделать аборт.
Макс поджал губы.
- Ты не мог!
- Нет таких слов, какие я уже не сказал себе сам.
- Ты все еще хочешь, чтобы она сделала аборт?
- Конечно, не хочет, - произнесла Амелия. - Ты только посмотри на него. Чувство вины висит на его плечах, как плохо сшитый костюм. - Она встала с дивана. - Я опаздываю к массажистке. Вы сами разберетесь. Прими мои поздравления, Макс.
Алекс обратил особое внимание на последние слова Амелии и многозначительную улыбку, которой она одарила Макса. Он взглядом проводил Амелию, поняв, что между супругами существует какой-то важный заговор.
- Амелия права? - поинтересовался Макс. - Ты действительно больше не хочешь аборта?
- Я не хотел этого, даже когда говорил эти слова. Во мне играл адреналин. - Алекс изучающе посмотрел на Макса. - Амелия нисколько не удивилась, услышав о беременности Дейзи, хотя знала, что моя жена принимает противозачаточные таблетки.
Чем это объяснить?
- Мы оба надеялись на такой исход, вот и все объяснение.
- Ты лжешь! Дейзи говорила, что Амелия сама покупала для нее таблетки. Скажи правду!
- Да, так оно и было. Мы хотели сделать как лучше.
На Алекса снизошло какое-то оцепенение. Он вспомнил маленькие упаковки, в которые были расфасованы таблетки. Он еще тогда обратил внимание, что они не покрыты оболочкой. В эпоху, когда большинство снадобий одевают в блестящую оболочку, его должно было бы удивить, что существуют таблетки, покрытые каким-то подобием компактной пудры.
Алекс почувствовал ставшее уже знакомым стеснение в груди. Он снова не поверил жене и снова оказался не прав.
- Ты это спланировал? Так же, как спланировал все остальное. Каким-то образом вы подменили таблетки.
- Я не понимаю, о чем ты говоришь.
- Ты все понимаешь! Правду, Макс, и немедленно!
Казалось, старик вот-вот упадет. На подогнувшихся ногах он проковылял к креслу и тяжело опустился в него.
- Ты действительно ничего не понял? Это был мой долг!
- Твой долг! Конечно, конечно - долг, как ты его понимаешь, Какой же я дурак! Ведь я же знал, что ты одержим этой семейной историей, но не думал, что до такой степени.
Желчь подступила к горлу. С самого начала они с Дейзи были не более чем марионетками в руках Макса.
- До какой степени? Господи, да ты должен быть мне признателен по гроб жизни! - Макс вскочил с кресла и трясущейся рукой указал на грудь Алекса. - Для историка, коим ты являешься, ты начисто лишен чувства собственного происхождения. Ты же правнук императора!
- Моя фамилия - Марков. Это единственная семья, которая для меня что-то значит.
- Бесполезная шайка бродяг. Бродяг - слышишь меня? Ты - Романов, и твой долг иметь наследника. Но ты в этом совершенно не заинтересован, да?
- Мое право решать, а не твое!
- Такое дело выше твоих частных капризов.
- Когда она сказала, что беременна, я решил, что она сделала это сознательно. И я обвинил ее во лжи, понял ты, мерзавец?!
Макс отпрянул. Его благородное негодование несколько поблекло.
- Попробуй посмотреть на это с моей точки зрения. В моем распоряжении было только шесть месяцев, так что действовать надо было быстро. Я не мог надеяться, что ты влюбишься в нее.
Человек с таким интеллектом, как у тебя, не может всерьез заинтересоваться такой дурой, как моя дочь. Ты мог бы увлечься только ее сексуальными прелестями.
Алексу стало тошно. Каково было его милой интеллигентной жене общаться с отцом, который ее совершенно не уважал?
- Эта дура гораздо умнее нас с тобой, вместе взятых.
- Я не нуждаюсь в твоей вежливости.
- Это не вежливость. Ты совершенно не знаешь свою собственную дочь.
- Я знаю только одно - мне надо было сделать все, что в моих силах, чтобы у династии Романовых появился законный наследник.
- Не тебе было это решать.
- Не совсем так. За всю историю своего служения династии Петровы зачастую делали для блага Романовых то, с чем последние бывали и не согласны.
Алекс взглянул на тестя. Ясно как день, что в делах, касающихся царской династии. Макс не вполне нормален, хотя в другом кажется совершенно разумным.
- Ты был готов дать роду зачахнуть, - произнес Макс. - Я не мог этого допустить.
Обсуждать вопрос дальше не имело смысла. Для Макса дитя, которое вынашивала Дейзи, было всего лишь пешкой, для Алекса ребенок значил гораздо больше - в Маркове проснулся родительский инстинкт.
- Какие таблетки вы ей дали?
- Они не повредят ребенку. Это были детские таблетки с фтором. - Макс откинулся на спинку кресла. - Тебе надо обязательно найти Дейзи, пока, она не наделала глупостей. Что, если она вздумает избавиться от ребенка?
Алекс удивленно посмотрел на старика. Злость уступила место жалости. Макс прожил столько лет, но так и не удосужился понять, какая у него замечательная дочь.
- Ничто в мире не заставит ее сделать аборт. Дейзи - очень сильный человек. Макс. Она сделает все, чтобы сохранить дитя.

Алекс догнал цирк следующим утром в Чапануге. Дни становились все короче, наступала осень, и цирк устремился к югу, к зимним квартирам близ Тампы, где в конце октября должна была состояться прощальная гастроль. Годичный отпуск Алекса заканчивался в январе, и до истечения этого срока он собирался съездить на Украину, но теперь, когда исчезла Дейзи, все планы потеряли всякий смысл.
Он осмотрел площадку, отметив, что местность неровная и очень трудно будет найти место для шапито. Алекса шатало от усталости, но он с рвением взялся за оборудование площадки, дела не смогут отвлечь его от мыслей о Дейзи - ничто не сможет, но по крайней мере время потечет быстрее.
Пригнать машину Алекса на стоянку должен был Трей, но он еще не прибыл, и Марков направился в столовую, выпить чашку крепчайшего кофе, способного выжечь дыру в его и без того больном желудке. Но не успел Алекс наполнить чашку, как услышал призывный трубный глас. Тихо выругавшись, Алекс поспешил в слоновник.
Подойдя к фургону, он застал Мартина Нико в отвратительном расположении духа.
- Алекс, отдай мне дубинку, ну хоть на один день - и мы покончим со всем этим безобразием.
То была пустая угроза После стычки с Синджуном Мартин потерял всякую охоту прибегать к электрошоку. Алексу было очень приятно сознавать, что именно Дейзи сумела прочистить мозги дрессировщику слонов - он перестал бить своих подопечных, которые, кстати говоря, стали после этого гораздо лучше работать. Надо дать понять Нико, что возврата к старому быть не может.
- Пока я босс, ты не прикоснешься к дубинке.
- Тогда уведи отсюда этого маленького мерзавца.
Алекс подошел к Картофелине и сразу попал в его объятия.
Кончик хобота проник под рубашку и защекотал шею - так слоненок ласкал Дейзи. Алекс отвязал его и направился к лебедке. Картофелина затопал следом.
Когда Дейзи исчезла, слоненок отказался от еды, но Алекс, поглощенный собственным несчастьем, этою не заметил Слоненок совсем ослаб, и к Алексу обратился встревоженный Нико.
Не потребовалось много времени, чтобы увидеть, что в присутствии Алекса Каргофелина буквально оживал, и дело не в том, как вел себя Марков, - для слоненка он прочно ассоциировался с Дейзи. Слоненок снова стал есть и повсюду ходил за Алексом, как некогда ходил за Дейзи.
Так вдвоем они и пошли к автолебедке. Рядом лежал свернутый нейлон, который предстояло натянуть на высоченные шесты. Брэйди был уже на месте и вышел навстречу Алексу.
Что бы он делал без Брэйди? Этот человек вместе с Джеком взял на себя руководство всеми делами на время частых отлучек Алекса.
Следующие несколько часов он работал вместе с рабочими в поте лица, не сняв костюма, в котором приехал. Скоро голубая оксфордская сорочка пропиталась потом, он порвал брюки, но какое это имело значение? Монотонная физическая работа отвлекала от мрачных мыслей. Тем временем приехал Трей и пригнал вагончик.
Алекс в сопровождении неизменного Картофелины направился в трейлер. Привязав слоненка возле кучи сена, заготовленного Диггером, Алекс остановился у двери. В помещении все напоминало о прежней хозяйке - витал ее запах, на вещах остались следы ее прикосновений. Не хватало только самой Дейзи. Алекс начал ненавидеть покинутый ею трейлер.
Однако делать нечего, он вошел и начал Переодеваться. Перед его мысленным взором одна за другой мелькали картины недавнего, такого счастливого прошлого: вот Дейзи смотрит на него с кушетки, вот она, вымазанная с ног до головы грязью, страшно усталая, но с сознанием выполненного долга открывает дверь… Алекс подошел к холодильнику - там стояли банка пива и пакетик йогурта, купленный еще Дейзи. Срок давно вышел, но Алекс не мог заставить себя выбросить его.
Он взял пиво, вскрыл банку и вышел на улицу. Слоненок забавлялся тем, что обсыпал себя сеном. Схватив еще охапку, он щедро обсыпал сеном и Алекса. Так вот почему Дейзи вечно приходила домой с сеном в волосах.
- Держу пари, что она скучает по тебе, парень. - Алекс потрепал Картофелину по хоботу.
Но по Синджуну она скучает наверняка еще больше. Между Дейзи и тигром существовала какая-то сверхъестественная, таинственная связь, которой Алекс так и не понял. Работая с животными, Дейзи обращала внимание на таких зверей, которые казались прочим служителям обузой, - капризный слоненок, застенчивая горилла, старый, по-королевски величественный тигр. Наверное, ей тяжело жить сейчас вдали от своих животных.
Неожиданно Алекс похолодел, у него перехватило дыхание, по коже поползли мурашки. Почему бы не поискать ее возле одного из этих животных?

Сутки спустя Алекс стоял, опершись о заграждение вольера тропических животных Брукфилдского зоопарка, и смотрел на Гленну - обезьяна сидела на куче камней и лениво пощипывала сельдерей. Чтобы найти гориллу, Алексу пришлось изрядно поплутать по извилистым узким дорожкам зоопарка. Глаза жгло от постоянного недосыпания, голова раскалывалась и ужасно ныло под ложечкой.
Что, если он ошибся? Что, если Дейзи и не думала сюда приезжать? Перед тем как пройти к вольеру, Алекс побывал в администрации парка и узнал, что Дейзи здесь не работает. Но он был уверен, что она обязательно придет сюда повидаться с Гленной. Больше ему некуда было ехать.
Идиот. Это слово отдавалось глухими толчками в висках, словно грохот отбойного молотка. Идиот. Идиот. Идиот.
Горе Алекса было слишком велико, чтобы выставлять его напоказ, поэтому, заслышав голоса детей очередной школьной экскурсии, он торопливо поднялся наверх по крутой дорожке, обрамленной тропическими кустарниками и металлическими трубами, выкрашенными под бамбук. На вершине холма он наконец нашел подходящее уединенное место. Гленна, ухватившись за искусственную лиану, свисавшую с дерева, направилась в его сторону. Выглядела обезьяна здоровой и вполне довольной жизнью. Она снова уселась, на этот раз держа в руках морковку.
Внезапно обезьяна дернула головой и издала чмокающий звук.
Проследив за взглядом Гленны, Алекс тотчас увидел Дейзи - она подошла к ограждению и смотрела на обезьяну.
Казалось, сердце Алекса было готово выскочить из груди, горячая волна радости затопила все его существо. Впрочем, радость моментально испарилась, как только Алекс внимательно присмотрелся к жене. Даже отсюда, с расстояния в пятнадцать ярдов, было видно, что Дейзи не пользуется косметикой, волосы были небрежно заколоты сзади. Вид у нее был необычно грустный и отрешенный. Где та Дейзи, которая обожала возиться со своими духами и пудрами? Которая получала столько радости от абрикосового лосьона и малиновой губной помады? Которая готова была часами плескаться в душе и оставляла на двери ванной липкий слой лака для волос? У Алекса пересохло во рту - он впитывал в себя незнакомый образ жены. Да, это она - такая, какой он ее сделал. Сердце его сжалось от боли.
Дейзи, в глазах которой погасла любовь.
Подойдя ближе, Алекс заметил, что у жены ввалились щеки - она сильно похудела. Он посмотрел на ее талию, блузка навыпуск и темные широкие брюки скрывали фигуру. Алекса поразил страх.
Что, если она потеряла ребенка? Неужели так тяжело будет его наказание?
Дейзи, занятая безмолвным общением с гориллой, не заметила Алекса. Он обошел группу школьников и подошел к жене сзади.
- Дейзи, - тихо позвал он.
Она вздрогнула, оцепенела, потом медленно обернулась. Лицо ее еще больше побледнело, руки непроизвольно прижались к телу.
Казалось, она сейчас бросится бежать. Алекс шагнул к ней, чтобы остановить, но выражение глаз Дейзи заставило его застыть на месте. Такую пустоту в глазах он видел раньше, только когда смотрелся в зеркало.
- Нам надо поговорить. - Он в точности повторил слова, с которыми она так часто обращалась к нему А ее каменное лицо разве не было отражением его собственного лица?
Кто эта женщина? На лице ее не было более признаков былого воодушевления, к которому он так привык. Фиалковые глаза стали тусклыми и безжизненными. Неужели эти глаза когда-то могли плакать? В Дейзи что-то умерло - от этого открытия Алекс покрылся холодным потом. Неужели она потеряла ребенка? Нет, только не это. Господи, только не это!
- Нам не о чем говорить. - Она повернулась и зашагала прочь.
Не раздумывая больше ни секунды, Алекс догнал жену и схватил за руку.
- Отпусти меня.
Сколько раз она говорила эти слова, когда он тащил ее неведомо куда по цирковой площадке или выволакивал из кровати до восхода солнца. Но теперь в этих словах не было ни грана страсти - только безмерная усталость. Он вгляделся в ее бледное, отчужденное лицо. Что же я сделал с, тобой, моя любовь?
- Я просто хочу с тобой поговорить, - быстро произнес он, отводя ее в сторону от толпы.
Дейзи скользнула взглядом по его руке, все еще сжимавшей ее запястье.
- Если ты хочешь увезти меня отсюда, чтобы сделать аборт, то не трудись - ты опоздал.
Алексу хотелось задрать голову к небу и завыть по-собачьи.
Она потеряла ребенка, и виноват в этом он один!
Дейзи стряхнула его руку, и Алекс с трудом смог вымолвить несколько слов:
- Ты даже не представляешь себе, как я жалею об этом.
- О, это я как раз очень хорошо представляю. - В глазах ее появилось зловещее спокойствие. - Ты очень ясно выразил свои мысли.
- Ничего я не выразил. Я никогда не говорил тебе, что люблю тебя. Говорил вместо этого пакости, но я любил тебя. - Руки буквально горели от желания обнять Дейзи, но она сразу же воздвигла между ними невидимый барьер. - Все это позади, солнышко. Мы начнем заново. Я сделаю для тебя все, что смогу.
- Я должна идти, мне пора на работу.
Его слова падали в пустоту. Он говорил о своей любви, но не находил отклика в душе Дейзи. Сейчас она уйдет, и он никогда больше ее не увидит.
Решимость Алекса окрепла Он не может допустить, чтобы Дейзи ушла. Со своим горем он разберется позже, а пока надо сделать все, чтобы она осталась.
- Ты пойдешь со мной.
- Нет, не пойду. У меня теперь есть работа.
- Кроме этого, ты еще, Между прочим, состоишь в браке.
Ты замужняя женщина, Дейзи.
- У нас никогда не было настоящего брака.
- Но теперь он настоящий Мы с тобой произнесли клятву, Дейзи! Это священная клятва, и брак - настоящий.
- Зачем ты все это говоришь? Я же сказала, что делать аборт уже поздно. - У Дейзи задрожали губы.
Как ни сильна была его собственная боль, Алекс понимал, что она не идет ни в какое сравнение с горем жены.
- У нас будут другие дети, солнышко. Как только доктор скажет, что ты достаточно окрепла, мы попробуем еще раз.
- О чем ты говоришь?
- Я хотел ребенка не меньше, чем ты, но понял это только в ту ночь, когда ты ушла. Я знаю - это моя вина, что ты потеряла ребенка. Если бы я думал о тебе, этого бы никогда не случилось.
Дейзи нахмурилась.
- Я не потеряла ребенка. - Ничего не понимая, Алекс посмотрел на жену. - Я все еще беременна.
- Но ты же сама сказала, что делать аборт слишком поздно.
- Я уже на пятом месяце. На таких сроках не делаются легальные аборты.
Несмотря на затопившую его безмерную радость, Марков изумился тому цинизму, с каким Дейзи произнесла следующие слова:
- Это в корне меняет дело, не правда ли, Алекс? Теперь ты уже не горишь таким страстным желанием вернуть меня в свои дом?
Эмоции захлестнули Алекса с головой. Слишком много свалилось на него в один миг. Дейзи сохранила ребенка и возненавидела его. Она не желает возвращаться к нему. Разобраться в этом хаосе не было никакой возможности, и Алекс решил обратиться к вещам сугубо практическим.
- Кто тебя наблюдает?
- Здесь недалеко есть больница.
- Больница?
Алекс ужаснулся. У него в банке целое состояние, а его жена наблюдается в больнице! Ее надо немедленно увести отсюда, поцелуями стереть с лица это выражение угрюмой решительности Но сделать это можно, только продолжая играть крутого парня.
- Если ты считаешь, что хорошо заботишься о себе, то я с этим не согласен - ты страшно худая и бледная. Еще немного, и ты серьезно заболеешь.
- О чем ты печешься? Ты же не хочешь, чтобы я родила.
- Я очень этого хочу. То, что я повел себя как последний ублюдок, когда ты сообщила мне эту новость, не значит, что потом я не пришел в себя. Я понимаю, ты не хочешь возвращаться ко мне, но сейчас у тебя нет выбора. Ты подвергаешь опасности и себя, и ребенка, а этого я не могу допустить.
Алекс понял, что нащупал слабое место, но Дейзи продолжала сопротивляться.
- Здесь ты не имеешь права голоса.
- Еще как имею. И я все сделаю, чтобы и ты, и ребенок остались здоровы.
Дейзи подозрительно взглянула на мужа.
- Я пойду на что угодно, - спокойно продолжал Алекс. - Мне не составит никакого труда узнать, где ты работаешь, и, клянусь Богом, ты не будешь там работать.
- И ты это сделаешь?
- Ни минуты не колеблясь.
Плечи Дейзи опустились. Алекс понял, что выиграл, но не почувствовал радости.
- Я не люблю тебя больше, - прошептала Дейзи. - Совсем не люблю.
Спазм сдавил горло Алекса.
- Это ничего, солнышко. Я буду любить за двоих.

Глава 23

Алекс привез Дейзи к маленькому домику в рабочем районе невдалеке от зоопарка. В крошечном дворике перед входом в дом красовалась гипсовая статуя Божьей Матери. Добрую половину дворика занимала клумба розовых петуний, обрамленная подсолнухами. Дейзи снимала комнату в задней части дома с видом на проволочную изгородь. Пока жена собирала свои нехитрые пожитки, Алекс прошел к квартирной хозяйке, которая сказала ему, что Дейзи уплатила за квартиру за месяц вперед.
Хозяйка оказалась весьма словоохотливой дамой и поведала Алексу, что днем Дейзи работает помощницей косметолога, а по вечерам подрабатывает официанткой в соседнем ресторанчике.
Машины у нее нет, и она либо ходит пешком, либо ездит на автобусе, откладывая все деньги на младенца. Его жена прозябает в нищете, в то время как он ездит на двух роскошных машинах и живет в доме, полном бесценных произведений искусства! Чувство вины Алекса неимоверно усилилось.
Когда они снова сели в машину, Алекс сразу хотел отвезти Дейзи в свой коннектикутский дом, но после недолгого раздумья отказался от этой идеи. Жена нуждалась не только в физическом исцелении, в не меньшей помощи нуждалась и ее душа. Возможно, общение с любимыми животными поможет восстановить ей моральные силы.

Грузовичок резко притормозил и остановился. Дейзи ощутила прилив сил - все было так знакомо: они с Алексом едут по дороге к следующей цирковой стоянке. Она влюблена, ждет ребенка - но в эту секунду всей своей тяжестью на плечи навалилась суровая действительность Алекс сунул в карман ключ зажигания и открыл дверцу кабины.
- Мне надо немного поспать, прежде чем ехать дальше.
Подожди здесь, я сейчас осмотрюсь.
С этими словами Алекс вышел из машины и захлопнул за собой дверцу.
Дейзи откинулась на спинку сиденья и, прикрыв глаза, тоже захлопнула двери - двери своего сердца на пути той нежности, которую она услышала в голосе мужа. Конечно, Алекс преисполнен чувства вины - это видно невооруженным глазом, но на этот раз Дейзи не даст ему манипулировать собой. Конечно, он чувствует себя несколько лучше, когда лжет, но поверить этой лжи - значит загнать себя в ловушку. У нее есть цель - защитить ребенка, и она не может больше позволить себе предаваться дурацкому оптимизму.
Он рассказал, что отец и Амелия признались, что подменили противозачаточные таблетки, и извинился за то, что не поверил ей. Еще больше вины. Что ж, тем лучше - к черту этого Алекса!
Но почему он никак не оставит ее в покое? Почему заставил ехать с ним? Впервые за последние несколько недель в ее душе всколыхнулись отголоски тех чувств, которые она испытывала по отношению к мужу. Но нет, нельзя позволить себе такую роскошь! Гордость - это все, утверждал Алекс и был прав. Именно гордость помогла ей удержаться на плаву. Только она позволила ей отвечать на телефонные звонки и намыливать шампунем чужие головы, а потом до полуночи таскать по ресторану тяжелые подносы с жирной едой, от которой ее выворачивало наизнанку.
Только гордость сделала ее способной найти крышу над толовой и откладывать деньги на будущее. Любовь предала ее, а гордость помогла выжить.
Но что же делать теперь? Впервые ее посетил незнакомый доселе страх. Она боялась не безденежья - она страшилась Алекса. Чего он от нее добивается?
«Самой большой опасностью для тигренка является его отец - старый тигр. В отличие от львов или слонов тигры не способны к семейным привязанностям. Нередко случается, что отец-тигр убивает своего детеныша».
Дейзи протянула руку к двери и увидела, что к машине возвращается муж.

Официант поставил на стол поднос с заказанными Алексом блюдами.
- Садись и ешь, Дейзи.
Алекс не стал останавливать свой выбор на второразрядном мотеле - заказал роскошный номер в новеньком отеле «Мариотт» на берегу Огайо, недалеко от границы Кентукки и Индианы. Дейзи вспомнила, как экономила центы, покупая провизию, и выговаривала мужу за мотовство, когда он тратился на бутылку вина. Как, должно быть, он потешался над ней.
- Я же сказала, я не хочу есть.
- Тогда просто составь мне компанию.

Предыдущая страница 29 Следующая страница


Поцелуй ангела 30

Гораздо лете было подставить Дейзи стул, чем уговорить ее поесть. Алекс затянул узел на поясе махрового халата, который он надел, приняв душ, и уселся напротив жены. Влажные волосы слегка вились на висках. Дейзи отметила про себя, что муж давно не стригся.
Она посмотрела на огромное количество заказанной Алексом еды: громадное блюдо салата, куриные грудки под грибным соусом, печеная картошка, паштет, две булочки и кусок сырного торта.
- Я не смогу это съесть.
- Знаешь, я очень голодный и кое-что съем сам.
Алекс любил поесть, но в одиночку явно был не способен осилить столько деликатесов. Желудок Дейзи мгновенно взбунтовался. С тех пор как она ушла от Алекса, главной проблемой стало удержать рвоту после еды.
- Попробуй вот это." - Он подцепил вилкой лазанью со своей тарелки и поднес ее к губам жены. Дейзи открыла рот, чтобы отказаться, но Алекс ловко впихнул аппетитный кусок.
- Я же сказала, что не хочу есть.
- Ты только попробуй. Правда, вкусно?
Как ни странно, лазанья оказалась действительно необычайно вкусна, хотя Дейзи не собиралась признаваться в этом. Она отпила глоток воды.
- Я правда больше не хочу.
- Это неудивительно, - заговорил Алекс, показывая вилкой на куриные грудки - Курятина очень сухая.
- Вовсе она не сухая, посмотри, она же буквально залита соусом.
- Поверь мне, Дейзи, сухая, как подошва.
- Ты сам не знаешь, что говоришь.
- Дай-ка я попробую.
Дейзи воткнула вилку в мясо и погрузила в него нож - брызнул сок.
- Вот смотри. - Она протянула мужу кусок.
Алекс откусил, пожевал и скорчил гримасу отвращения.
- Сухая.
Дейзи отрезала себе кусочек и положила в рот. Курица, как она и ожидала, оказалась восхитительной. Она съела еще.
- Курица отличная.
- Ну не знаю. Дай-ка я попробую паштет Дейзи с недовольным видом наблюдала, как он погрузил вилку в паштет и отправил в рот кусочек.
- Слишком остро.
- Я всегда любила острое.
- Не говори потом, что я тебя не предупреждал.
Дейзи взяла с тарелки паштет, он оказался очень нежным и ароматным.
- Паштет совсем не острый.
Дейзи потянулась, чтобы взять еще, и встретилась с Алексом взглядом. Рука ее застыла в воздухе. Он снова ее разыграл?
- Опять давишь мне на психику?
Своими длинными сильными пальцами он обхватил запястье жены и посмотрел в ее глаза с заботой, в которую Дейзи не поверила.
- Прошу тебя, ты такая худая, что я боюсь за тебя. Ешь хотя бы ради ребенка.
- Ты не имеешь права! - Дейзи скорчилась от душевной муки и замолчала, спрятавшись за свой спасительный ледяной барьер. Эмоции - ее первый враг. Теперь она будет думать только о благе ребенка.
Не говоря больше ни слова, Дейзи набросилась на стоявшие на столе деликатесы и наелась до отвала. Она ела, не обращая внимания на его попытки заговорить с ней и совершенно игнорируя то, что сам Алекс едва притронулся к еде. Дейзи представляла себе, как она со своим ребенком гуляет по широкому зеленому лугу и их охраняет тигр по имени Синджун, которому больше не нужна клетка.
- Ты совершенно измучена, - сказал Алекс, когда Дейзи наконец отложила в сторону вилку. - Пора спать, давай ложиться.
Дейзи поднялась из-за стола и пошла в ванную, где долго плескалась под душем. Когда она вышла, в номере было уже темно, лишь тусклый свет пробивался с улицы сквозь щель в занавесках. Алекс лежал на самом краю огромной, королевских размеров постели.
Дейзи так устала, что едва держалась на ногах, но вид обнаженного торса мужа остановил ее на полпути к кровати.
- Не волнуйся, - прошептал он из темноты. - Ложись, солнышко. Я не прикоснусь к тебе.
Дейзи еще немного постояла посреди комнаты, пока не поняла, что ей абсолютно все равно, прикоснется он к ней или нет.
Ведь она ничего не почувствует.

Засунув руки в карманы ветровки, Алекс прислонился к ограде стоянки, где цирк планировал провести следующие два дня.
Они только что прибыли в округ Монро штата Джорджия, и ветерок раннего октябрьского утра нес с собой хрупкое дыхание осени.
Подошел Брэйди.
- Погано выглядишь, Алекс.
- Ты и сам выглядишь не лучше.
- Женщины, - фыркнул Брэйди. - Не могу с ними жить. Придушить бы их во сне, да не могу.
Алекс не нашел в себе сил даже улыбнуться. У Брэйди были проблемы в отношениях с Шебой, но по крайней мере с Хедер все пошло на лад. Отец и дочь проводили вместе почти все свободное время, и Пеппер стал для девочки более терпеливым тренером. Это давало отдачу - Хедер делала успехи.
Они с женой вернулись в цирк десять дней назад, и все сразу поняли, что с Дейзи произошло что-то непоправимое. Молодая женщина перестала смеяться, ее больше не видели бегающей по площадке с развевающимся хвостиком. Дейзи по-прежнему была вежлива и предупредительна со всеми и даже помогала Хедер делать уроки, но погасло что-то особенное, что выделяло ее из общей массы. Все ждали, что станет делать Алекс.
Брэйди достал из кармана рубашки зубочистку и сунул ее в рот.
- Дейзи вернулась в цирк другим человеком.
- Она привыкает к своей беременности, вот и все.
Но Пеппер был не из простачков.
- Мне очень не хватает ее прежней. Она всегда лезла в мои дела - без этого я, конечно, обойдусь, - но мне жалко того времени, когда она обо всех заботилась. А теперь ей наплевать на всех, кроме Синджуна и слонят.
- Она постепенно это переживет.
- Я тоже так думаю.
Мужчины молча смотрели, как из грузовика сбросили на землю копну сена. Алекс увидел, что Дейзи, взяв скребок на длинной ручке, принялась чистить Пудинга. Алекс пытался запретить ей работать, но Дейзи ответила, что привыкла к труду Тогда он сказал, чтобы она не приближалась к слонятам за исключением Картофелины, потому что кто-нибудь из них может сбить ее с ног. В ответ жена посмотрела на него отсутствующим взглядом и продолжала поступать так, как считала нужным.
Брэйди скрестил руки на груди.
- Думаю, ты должен знать - прошлой ночью она опять спала в обнимку с Синджуном.
- Дьявол! Клянусь Богом, я надену на нее наручники, если она не перестанет лазить в клетку с тигром!
- Она перепугала меня до смерти, скажу тебе.
- И не тебя одного.
- Почему ты ничего не делаешь?
- А что ты предлагаешь? Сюда пригнали одну из моих машин, чтобы ей не надо было ездить в старом пикапе, но она говорит, что обожает пикап. Я покупаю ей цветы, но она не обращает на них ни малейшего внимания. Пытался получить новый вагончик, но с ней сделался припадок, когда она узнала об этом. Пришлось отказаться от красивого трейлера. - Алекс нервно провел рукой по волосам. - Зачем я тебе все это рассказываю? Если бы ты хоть немного разбирался в женщинах, то ни за что не стал бы увиваться за Шебой.
- Не собираюсь с тобой спорить.
- Дейзи поправится. Это вопрос времени.
- Да, наверное, ты прав.
- Конечно, прав, черт побери!
Если повторять эту фразу миллионы раз, то, наверное, все исполнится. Как ему не хватало той Дейзи, которую он знал раньше! Теперь она больше не плакала. Легкие слезы были для нее так же естественны, как дыхание, но теперь Дейзи не проявляла эмоций. Он вспомнил, как она бросалась при встречах к нему на шею, как смеялась, как ерошила рукой его волосы. Он страдал по ней, как никогда и не по кому не страдал, и прошлой ночью это привело его к срыву.
Вспомнив об этом, он поежился, словно от холода.
Ночью ему снился сон: Дейзи улыбалась ему, как она улыбалась раньше, - словно приносила себя в дар мужу. Алекс проснулся - Дейзи лежала совсем рядом, тесно прижавшись к нему и он не выдержал.
Провел рукой по круглому бедру, по располневшей талии.
Она сразу же проснулась и оцепенела от его ласк, но не отодвинулась и не стала сопротивляться, когда он, раздвинув ей ноги, оказался наверху. Дейзи лежала совершенно неподвижно, когда он содеял еще один грех по отношению к своей жене. Алекс чувствовал себя насильником и утром, бреясь, не мог смотреть себе в глаза.
- Она общается с Хедер, - произнес Брэйди. - Но совсем не так, как раньше. Хедер тревожится, как и все остальные.
Хедер покончила с едой и вытерла руки бумажной салфеткой.
- Хочешь знать, что мне вчера сказал папа?
Шеба, стоявшая у раковины, обернулась.
- Конечно.
Хедер усмехнулась и выпятила вперед грудь.
- Он сказал: «Черт возьми. Хедер, убери свои причиндалы с дивана. Хоть я и люблю тебя, но это не значит, что мне нравится, когда твои мазилки прилипают к моей заднице».
Шеба рассмеялась.
- Красиво выражается твой старик.
- В тот день… в аэропорту… - Хедер поморгала глазами. - Он чуть не плакал.
- Он очень тебя любит.
- Теперь-то я это знаю. - Хедер сникла. - Я чувствую себя виноватой: у меня все хорошо, я счастлива, а Дейзи страдает. Она просто не в себе. Вчера я при ней сказала «дерьмо», а она этого даже не заметила.
Шеба в сердцах швырнула на стол кухонное полотенце.
- Все кругом говорят только о Дейаи. Мне это начинает надоедать.
- Потому, что ты ее не любишь, и я не понимаю почему. Я хочу сказать, что знаю - раньше ты была с Алексом и все такое, но теперь он тебе не нужен, а Дейзи такая грустная. Зачем ты так?
- Она поступает так, потому что не переносит, когда ее обходят. - В дверях неслышно появился Брэйди.
Шеба буквально взвилась.
- Ты когда-нибудь научишься стучаться?
Хедер вздохнула:
- Опять начнете ругаться?
- Я не ругаюсь. Это она.
- Ха! Он воображает, что может мной командовать, но у него ничего не выйдет!
- Он то же самое говорит о тебе, - терпеливо начала Хедер. Ужасаясь собственным словам, она продолжила:
- Если вы поженитесь, то забудете обо всех - станете выяснять, кто из вас главнее.
- Я ни за что не выйду за него замуж!
- Да я и сам на тебе не женюсь, даже если на свете не останется ни одной женщины, кроме тебя!
- Тогда вам нельзя спать вместе. - Хедер заговорила с интонациями Дейзи. - Я же знаю, что ты тайком ходишь сюда почти каждую ночь, папа, а половая связь без духовной аморальна.
Шеба сделалась пунцовой. Отец, открыв и закрыв пару раз рот, словно выброшенная на берег рыба, обрел наконец голос и взорвался:
- г - Что ты несешь?! Мы с Шебой просто друзья. У нее сломался водяной бак, и я…
Хедер широко открыла глаза.
- Не считай меня идиоткой!
- Послушай…
- Какой вы оба подаете мне пример? Только вчера я читала школьный урок по подростковой психологии и нашла для себя два отягчающих обстоятельства.
- Что еще за обстоятельства?
- Я лишилась матери и, - следовательно, являюсь продуктом разрушения семьи. А второе - вижу перед собой пример поведения двух взрослых людей, которые оказывают на меня наибольшее влияние. Такой пример - путь к подростковой беременности.
Брови Брэйди от удивления взлетели чуть не до потолка, а глаза едва не выскочили из орбит. Хедер перестала бояться отца после разговора в аэропорту, но сочла за благо ретироваться.
- Я пошла. До свидания, ребятки.
Она с грохотом захлопнула за собой дверь трейлера.
- Чертова кукла!
- Угомонись, - сказала Шеба. - Она просто хочет расставить все по местам.
- По каким местам?
- Хочет, чтобы мы поженились. - Шеба сунула в рот кусок мяса. - Девочка научилась разбираться в реальном мире.
- В этом ты права.
- Но она не понимает, насколько мы с тобой несовместимы.
- Кроме этого дела. - Брэйди кивнул в сторону спальни.
- Да, пожалуй… - На лице Шебы заиграла усмешка. - Даже из такой деревенщины, как ты, можно извлечь определенную пользу.
- Вот давай и извлечем. - Брэйди обнял Шебу, и она послушно приникла к нему.. Он начал было целовать ее, но, вовремя вспомнив, что у них полно дел, отстранился - стоило им начать, как остановиться было уже невозможно.
В глазах Шебы появилась озабоченность.
- Сезон заканчивается. Еще пара недель, и будем в Тампе.
- Ничего, зимой мы будем видеться.
- Кто тебе сказал, что я хочу с тобой видеться?
Она лгала, и оба прекрасно это понимали. Они оба были нужны друг другу как воздух, однако у Брэйди было смутное чувство, что она хочет от него чего-то большего, того, чего он не может ей дать.
Он прикоснулся губами к ее волосам, - Шеба, ты мне очень нравишься. Думаю, что я даже тебя люблю. Но жениться на тебе я не могу. У меня тоже есть гордость, а ты все время пытаешься ее растоптать.
Она напряглась и отстранилась, глядя на Брэйди огненным взором, и брезгливо, словно перед ней был таракан, отдернула руки.
- Никто не просит тебя жениться.
Брэйди был плохим оратором, но сейчас он изо всех сил старался найти подходящие слова, чтобы сказать Шебе то, что так давно его мучило.
- Я очень хочу жениться на тебе. Но мне тяжело связать жизнь с женщиной, которая всегда хочет положить меня на лопатки.
- Что ты болтаешь? Ты сам все время кладешь меня на лопатки!
- Может быть, но я не думаю об этом, а ты думаешь. Это большая разница. Ты считаешь, что ты лучше всех. Полагаешь, что ты само совершенство.
- Я никогда этого не говорила.
- Тогда скажи, что у тебя не так?
- Я не могу выступать, как прежде.
- Это не то, о чем я говорю. Я думаю о том, что у тебя не так внутри. У всех в душе бывают неполадки.
- У меня внутри все в порядке, - и я не понимаю, о чем ты говоришь.
Брэйди грустно покачал головой.
- Я знаю, что ты не понимаешь, детка. И пока не поймешь, наше с тобой дело безнадежно.
Отпустив Шебу, Брэйди собрался уходить. Но не успел он сделать и шага, как женщина разразилась криком:
- Ты вообще ничего не понимаешь! Я жестко себя веду, но это не значит, что я плохой человек! Черт возьми, я хороший человек!
- И вообще ты сноб, - спокойно произнес Брэйди обернувшись. - Никогда не думаешь о чувствах других. Тебя волнует только твой собственный пуп. Ты все время обижаешь людей и одержима прошлым. Ты самая упрямая из всех, кого я знаю.
Мгновение Шеба стояла неподвижно, но затем ее прорвало.
- Ты лжешь! Я хорошая! Хорошая!
От этого яростного крика по спине Брэйди пробежал холодок.
- Повторяй это почаще, детка, может быть, тогда и сама поверишь.
Брэйди понимал, что она ответит на вызов, и ухитрился захлопнуть дверь раньше, чем об нее с грохотом разбилась брошенная Шебой тарелка.

Бродя вечером по площадке, Дейзи поймала себя на мысли, что не прочь была бы продолжить выступать с Алексом Во всяком случае, хоть какое-то занятие. Когда он объявил, что ей больше не надо выходить на арену, Дейзи не испытала ни разочарования, ни обиды - ей было абсолютно все равно. Та боль, которую она чувствовала последние полтора месяца, была куда сильнее боли от удара кнутом.
Из шапито хлынула толпа. Усталые дети жались к юбкам матерей, отцы несли на руках малышей с вымазанными конфетами рожицами. Не так давно при виде таких сцен на глаза Дейзи наворачивались слезы умиления - она представляла себе, как Алекс несет их будущего ребенка. Но теперь глаза ее были сухи - она потеряла способность плакать.
В эту ночь цирк не переезжал, рабочих отпустили, и они разбрелись кто куда в поисках выпивки и развлечений. На площадке было тихо и безлюдно. Пока Алекс обихаживал Мишу, Дейзи, надев один из старых свитеров мужа, отправилась в слоновник, к Картофелине. Опустившись на колени, она устроилась между ногами слоненка, который осторожно обнял ее хоботом.
Дейзи поплотнее закуталась в свитер. Мягкая шерсть хранила неповторимый запах мужа - смесь ароматов мыла, солнца и кожи. Она никогда не забудет этот запах. Неужели она лишится всего, что любила когда-то?
Донесся звук неторопливых шагов. Слоненок переступил задними ногами. Перед глазами Дейзи возникла пара сапог, которые невозможно было спутать ни с какими другими.
Алекс присел рядом на корточки, положив руки на бедра.
Муж выглядел таким измотанным, что Дейзи на мгновение стало его жалко.
- Прошу тебя, пойдем отсюда, - прошептал он. - Ты так мне нужна.
Дейзи прислонилась щекой к шершавой ноге Картофелины.
- Я хочу побыть здесь еще немного.
Алекс ссутулился, задумчиво поковырял пальцем в земле.
- У меня… большой дом. Там есть комната для гостей - окна выходят на юг в старый сад.
- Что-то сегодня холодно, - едва слышно выдохнула Дейзи. - Осень…
- Я думаю, там можно устроить детскую. Это очень красивая комната, с громадным окном - мы поставим там вращающееся кресло.
- Мне всегда нравилась осень…
Животные шевелились и всхрапывали во сне. Слоненок обвил хоботом плечи Алекса.
- Ты никогда не простишь меня, да? - В тихом голосе Маркова явственно звучала горечь.
Она не ответила.
- Я люблю тебя, Дейзи, люблю до боли.
Дейзи чувствовала, как он страдает, и хотя было ясно, что это страдание вызвано лишь чувством вины, она сама испытала в последнее время такую душевную боль, что не хотела переносить ее на человека, который, несмотря ни на что, все еще так много для нее значил.
- Ты же не знаешь, что такое любовь, Алекс, - произнесла она со всей нежностью, на какую была способна.
- Может быть, раньше так оно и было, но не теперь, - горячо возразил он.
То ли уютное тепло, исходящее от Картофелины, то ли боль, которую испытывал Алекс, сделали свое дело, но Дейзи вдруг почувствовала, что ледяной барьер, который она воздвигла между собой и мужем, стал таять. Она лгала себе и ему, что не любит его больше. Нет, несмотря ни на что, ее любовь к Алексу осталась жива. Он навеки будет властелином ее сердца. Но вместе с этим пришло и отрезвление. Если она еще раз позволит себе пасть жертвой любви, то это приведет ее к гибели, а ведь ей надо думать о ребенке.
- Разве ты не понимаешь, что это не любовь, а чувство вины?
- Это не правда.
- Ты гордый человек. Ты нанес удар своей чести, и теперь пытаешься искупить вину. Я прекрасно это понимаю и не позволю уговорить себя словами, которые в действительности ничего для тебя не значат. Мой ребенок для меня важнее всего на свете.
- Он так же важен и для меня.
Дейзи отшатнулась от мужа.

Предыдущая страница 30 Следующая страница


31 Сьюзен Филлипс

- Пожалуйста, не говори больше таких слов.
- Я бы доказал тебе свою любовь, если бы знал, как это сделать.
- Отпусти меня. Я понимаю, что это уязвит твою гордость, и прошу за это прощения, но жить вместе так, как мы живем, очень трудно.
Алекс молчал. Дейзи прикрыла глаза и постаралась укрыться за барьером, но он уже не был столь надежным.
- Пожалуйста, Алекс, - прошептала она, - отпусти меня.
- Ты действительно этого хочешь? - чуть слышно спросил он.
Дейзи утвердительно кивнула.
Она никогда не думала, что увидит Алекса признавшим свое поражение, но в эту секунду в его глазах погас огонь былой неукротимости.
- Хорошо, - произнес он хрипло. - Я сделаю, как ты хочешь.
Мучительная боль пронзила Дейзи, когда она поняла, что все кончено. Она с трудом подавила рыдание, увидев, как Алекс поднялся. Но почему так больно, если она сама этого хочет?
В стороне от них мелькнула чья-то тень, но Дейзи и Алекс были настолько заняты своим несчастьем, что не заметили, что их сугубо личный разговор слышал кто-то третий.

Глава 24

- Алекс!
Услышав в голосе давно знакомые интонации, Алекс оторвался от двигателя автопогрузчика и поднял голову. Вспыхнула безумная надежда: может, ничего непоправимого не произошло и Дейзи не разлюбила его, все, что было сказано ею две ночи назад, рассеется, как кошмар, и его жена не сядет сегодня в самолет, который унесет ее в Нью-Йорк.
Он бросил гаечный ключ и взглянул в лицо Дейзи - надежда мгновенно погасла.
- Синджун пропал! Сейчас разгрузили животных, но его нет. Трей ничего не знает.
Из-за автопогрузчика вышел Брэйди, помогавший Алексу.
- Это проделки Шебы, ручаюсь!
Дейзи побледнела от волнения.
- Она ничего тебе не говорила?
- Нет, но в последние дни она словно взбесилась.
Дейзи перевела взгляд на Алекса, и впервые после встречи в зоопарке он почувствовал, что на этот раз она видит его, а не пустое место.
- А ты тоже ничего не знаешь?
- Нет, она мне ничего не сказала.
- Она же знает, как ты относишься к, этому тигру, - вмешался в разговор Брэйди. - Вот и решила его тайком продать.
- Она не могла этого сделать, ведь это мой тигр! - крикнула Дейзи, но тут же прикусила язык - на самом-то деле Синджун не принадлежал ей.
- Я уже искал Шебу, - сказал Брэйди, - но она еще не показывалась. Шорти уже пригнал ее трейлер, а «кадиллака» до сих пор нет.
Дейзи в ярости сжала кулачки.
- Я знаю, она сделала с ним что-то ужасное Алекс хотел успокоить Дейзи, но его самого мучило подозрение, что жена права.
- Пожалуй, я позвоню в несколько мест, наведу справки, а вы пока расспросите рабочих, может быть, они что-то видели.
Но все было напрасно - за два часа Дейзи и Брэйди переговорили со всеми, кого смогли найти, - Шебу никто не видел со вчерашнего дня.
Дейзи всполошилась не на шутку. Где Синджун? Что сделала с ним Шеба? Дейзи довольно неплохо разбиралась в рынке диких животных и понимала, что у престарелого тигра нет шансов попасть в престижный зоопарк. Что же будет со зверем?
Время шло, Дейзи уже давно опоздала на самолет. Алекс уговорил ее поехать к отцу и пожить у него, пока она будет решать, что делать дальше, но теперь вопрос об отъезде отпал сам собой. Дейзи не порадовал даже жемчужно-серый «лексус» - прощальный дар Алекса. С безучастным видом сидела она у задней двери старенького черного пикапа, на котором полгода назад отправилась в странное путешествие, приведшее ее к этому безнадежному серому октябрьскому вечеру. Пустыми глазами смотрела молодая женщина на цирковую стоянку.
Закончилось утреннее представление, потом вечернее. Из шапито повалила толпа. То была последняя двухдневная гастроль перед отъездом в Тампу. Рабочие по этому случаю ушли в город, прихватив с собой ассистенток. Повсюду царило ощущение заброшенности. Дейзи замерзла, но, прежде чем вернуться в трейлер, подождала, пока Алекс переоденется и пойдет навестить Мишу.
Чемодан сиротливо лежал на кровати. Пройдя мимо него, она сняла с вешалки старый серый свитер Алекса. Быстро надев его, она собиралась выйти на улицу, но передумала, задержавшись возле стенного шкафа, где Алекс хранил свою одежду. Присев на корточки, Дейзи выдвинула нижний ящик и вынула оттуда старые джинсы, чтобы еще раз полюбоваться на свою неожиданную находку - дешевенькую синюю погремушку, желтую утку, крекеры в виде фигурок животных, слюнявчик с кроликом и брошюру доктора Спока.
Дейзи обнаружила эти вещи два дня назад, когда начала собираться, но сам Алекс о них и словом не обмолвился. Сейчас, трогая пальцами погремушку, она силилась понять, зачем он все это купил Если бы она могла поверить…
Нет, она не поддастся чувству - слишком высоки ставки.
Она закрыла шкаф и направилась обратно к пикапу. Выйдя на улицу, она сразу увидела припаркованный к трейлеру Шебы «кадиллак» и услышала громкие сердитые голоса из шапито. Алекс тоже услышал перебранку, и они с Дейзи бегом бросились к шатру. Столкнулись они у служебного входа.
- Может быть, тебе лучше остаться здесь? - спросил Алекс.
Дейзи пропустила вопрос мимо ушей и вышла на арену.
Изнутри шатер был тускло освещен несколькими лампочками, светившими в середину круга. Все остальное пространство было погружено в непроглядный мрак. Дейзи вдохнула ставший родным запах опилок, животных и лежалого поп-корна. Как ей будет не хватать всего этого, пронеслось в голове.
Брэйди и Шеба стояли на краю арены. Пеппер был в неописуемой ярости и крепко держал Шебу за руку.
- Дейзи в жизни не сделала тебе ничего худого, за что ты на нее ополчилась?
Шеба рывком отдернула руку.
- Я делаю что хочу - сыновья мясников мне не указ!
- Когда ты наконец устанешь быть такой сукой?
Шеба собралась достойно ответить, но слова замерли на ее губах.
- Смотри-ка, кто к нам пожаловал!
Дейзи бросилась вперед, словно в атаку:
- Что ты сделала с Синджуном?
Шеба ответила не сразу - ей хотелось показать свою власть и насладиться ею.
- Синджун готовится к переезду на новое место. Уссурийские тигры - очень ценные животные, ты же знаешь об этом?
Даже старые экземпляры очень дороги. - Она села на ограждение арены и небрежно закинула ногу на ногу. - Я не могла и предположить, сколько мне за него предложат.
- Кто его купил? - вступил в разговор Алекс, становясь рядом с Дейзи. - Где найти этого человека?
- Пока его никто не купил Этот джентльмен заберет его завтра утром.
- Где ты держишь тигра?
- В надежном месте. С ним Трей.
Алекс потерял остатки терпения.
- Кончай тянуть резину! Кому ты его продала?
- Им интересовались многие, но Рекс Уэбли предложил больше всех.
- Господи - От появившегося на лице Алекса выражения по спине Дейзи пробежал холодок.
- Кто такой Рекс Уэбли? - спросила она.
Прежде чем Шеба успела ответить, вмешался Алекс:
- Ни слова больше, Шеба. Пусть это останется между нами.
Шеба снисходительно посмотрела на Алекса и повернулась к Дейзи:
- Уэбли - хозяин охотничьего парка в Техасе.
- Охотничьего парка? - не поняла Дейзи.
- Люди платят Уэбли деньги за право охотиться в его парке, - с отвращением произнес Брэйди.
Дейзи перевела взгляд на Пеппера.
- Охотиться? Никто не имеет права охотиться на тигров.
Этот вид находится под угрозой исчезновения.
Шеба встала и вышла на середину арены.
- Это делает тигров еще более привлекательными в глазах богатых людей, которым осточертела обычная охота и которым плевать на закон.
Когда слова Шебы дошли до Дейзи, она испытала невероятный страх.
- Ты продала Синджуна, чтобы на него охотились и в конце концов убили?
В мозгу вихрем пронеслись страшные картины. Синджун не обладал нормальным для диких тигров страхом перед человеком.
Он не поймет, что человек, идущий к нему с ружьем, собирается его убить. Она ясно увидела, как пули навылет пробивают царственное тело Синджуна. Видела, как он лежит в траве и его шкура покрывается пятнами крови. Дейзи вне себя бросилась к Шебе:
- Я не позволю, тебе это сделать! Я обращусь к властям!
Они запретят тебе это сделать!
- Все они мне позволят, - ответила Шеба. - В продаже тигра нет ничего противозаконного. Уэбли сказал мне, что собирается демонстрировать Синджуна в своем охотничьем домике.
Это не противоречит никакому закону.
- Но он не собирается его демонстрировать! Собирается подставить его под пули. - Дейзи чувствовала, что задыхается. - Я обязательно обращусь к властям. Точно обращусь. Они тебя остановят.
- Очень в этом сомневаюсь. Уэбли много лет обходит законы. Потребуются свидетели убийства тигра, а я уверена, что таковые не отыщутся. Кроме того, будет уже поздно, не правда ли? - издевательским тоном поинтересовалась Шеба.
Никогда еще Дейзи не испытывала такой ненависти.
- Как ты можешь творить такое? Если ты ненавидишь меня, то причини зло мне, а не вымещай его на Синджуне!
Алекс вышел на середину арены.
- Я заплачу тебе вдвое больше, чем Уэбли.
- Оставь свои деньги при себе, Алекс. На этот раз они бесполезны. То, что у тебя прошло с Гленной, не получится с Синджуном, я специально оговорила это в договоре.
Дейзи вскинула голову, как от удара. Алекс не говорил ей, что выкупил Гленну. Она знала только, что он оформил ее пере-" вод в Брукфилдский зоопарк, но не знала, что он заплатил за это свои деньги Горилла оказалась в просторном вольере только благодаря ему.
- Ты все предусмотрела, не так ли? - угрожающе спросил Алекс.
- Люди Уэбли заберут Синджуна на рассвете. - На лице Шебы появилось хитрое выражение. - Я еще не подписала договор и могу передумать.
- Вот теперь мы добрались до сути, правда, Шеба? - тихо прошептал Алекс.
Шеба посмотрела на Дейзи, стоявшую рядом с Брэйди - Если я прекращу все это, то без участия Дейзи, хорошо?
Я могу расторгнуть договор. Для этого достаточно одного телефонного звонка.
- Понятно, - буркнул Алекс. - И что я должен сделать, чтобы та позвонила?
Шеба в упор посмотрела на Алекса, словно Брэйди и Дейзи перестали существовать. Шеба Квест и Алекс Марков остались одни в центре арены, для которой они были рождены на свет. Мелкими шажками, томно, как любовница, хотя в ее глазах не было и намека на любовь, Шеба приблизилась к Алексу.
- Ты знаешь, что должен сделать.
- Говори.
Шеба повернулась к Брэйди и Дейзи:
- Оставьте нас одних. Это касается только Алекса и меня.
Брэйди взорвался:
- Дерьмо - вот что это такое! Если бы я знал, что у тебя на уме, то вытряс бы из тебя душу!
Шеба не обратила ни малейшего внимания на эту вспышку ярости.
- Если ты и Дейзи не выйдете отсюда - тигру конец.
- Делайте, что она сказала, - произнес Алекс.
Дейзи испытующе посмотрела на мужа, но он смотрел только на Шебу, не замечая ничего вокруг.
У Брэйди был такой вид, словно рухнуло все, во что он верил. Когда он обратился к Алексу, в голосе его прозвучала горечь.
- Не дай ей одурачить себя. Она очень этого хочет, но ты не поддавайся!
- Я не собираюсь поддаваться, - ответил Алекс.
- Пошли отсюда, Дейзи. - Брэйди обнял молодую женщину за плечи и повел к выходу. Наученная за последние несколько месяцев драться за свои интересы, Дейзи попыталась сопротивляться, но потом сникла, поняв, что Алекс теперь последняя надежда Синджуна.
На улице, вдохнув холодного воздуха, Дейзи задрожала.
- Мне очень жаль, Дейзи, но я не думал, что она зайдет так далеко, - обняв ее, прошептал Брэйди.
Из-за нейлоновой стенки шатра раздавался презрительный, слегка приглушенный голос Алекса.
- Ты деловая женщина, Шеба. Ты не пожалеешь, если продашь Синджуна мне. Назови цену.
Дейзи и Брэйди словно приросли к месту - оба понимали, что надо отойти, но были не в силах это сделать. Пеппер схватил Дейзи за руку и потащил в тень тамбура служебного входа, откуда можно было, оставаясь невидимыми, наблюдать за центром арены.
Дейзи увидела, как Шеба хлопнула Алекса по руке.
- Мне не нужны твои деньги, и ты это знаешь. Мне нужна твоя гордость.
Алекс торопливо отдернул руку, не в силах вынести прикосновение Шебы.
- Так какого черта тебе надо?
- Если ты хочешь заполучить назад тигра, тебе придется хорошенько меня об этом попросить.
- Иди к дьяволу.
- Великий Алекс Марков упадет на колени и будет просить Шебу Квест оставить тигра в живых.
- Прежде тебе придется меня убить.
- Ты не сделаешь этого?
- Никогда. - Он подбоченился. - Можешь делать все, что угодно с этим проклятым тигром, но на колени я не встану.
- Я удивлена. Я думала, ты готов на все ради этой маленькой простушки. Значит, ты не можешь ее по-настоящему любить. - Оглядев затемненные ряды сидений, она снова посмотрела на Алекса. - Я подозревала, что все будет именно так, и мне следовало послушаться внутреннего голоса. Как ты можешь ее любить? Для этого ты слишком хладнокровен.
- Что ты можешь знать о чувствах, которые я испытываю к Дейзи?
- Я знаю, что ты любишь ее недостаточно для того, чтобы встать на колени и просить за нее. Итак, я выиграла. Я выиграю в любом случае. - Она самодовольно посмотрела на Алекса.
- Ты ненормальная.
- Зато ты слишком нормален. Вот я однажды встала на колени и молила о любви, и я этого не забыла.
- Господи, Шеба, не делай этого.
Голос Шебы зазвенел.
- Это надо сделать. Никто не смеет унизить Шебу Квест и спокойно уйти. Так или иначе, но сегодня ты проиграешь. Ты уверен, что не передумаешь?
- Уверен.
Дейзи поняла, что потеряла Синджуна. Алекс был не обычным человеком из плоти и крови - он сработан из стали, мужества и гордости. Если Алекс унизится, то он перестанет существовать как личность. Дейзи захотела уйти, но Брэйди не пустил ее.
Алекс заговорил - ясно и твердо:
- ; А знаешь, в чем заключается вся ирония? Дейзи не задумываясь сделала бы то, что ты просишь. Она бы не стала раздумывать. - Он коротко, невесело рассмеялся. - Она уже через секунду упала бы на колени, своим сердцем она способна спасти весь мир. Ей было бы наплевать и на честь, и на гордость, если бы речь шла о жизни дорогих ей существ.
- Ну и что из этого? - презрительно проронила Шеба. - Речь не о ней, речь о тебе. Что важнее, Алекс? Честь или тигр?
Готов ли ты пожертвовать всей этой ерундой ради любви или станешь цепляться за то, что ты считаешь для себя важнее жизни?
Под пологом шапито наступила тягостная тишина. Слезы заструились по лицу Дейзи - она поняла, что надо уходить. Она оттолкнула Брэйди, но застыла на месте, услышав, как он выругался яростным шепотом:
- Какова стерва!
Она резко обернулась и увидела, что Алекс, отпрыск Романовых и Марковых, по-прежнему стоит с гордо поднятой головой, но его колени, могучие колени начали сгибаться. Алекс медленно опускался на опилки арены, но никогда еще Дейзи не видела своего мужа столь надменным, столь непокорным.
- Проси. - Шеба перешла на шепот.
- Нет! - Крик вырвался из самой глубины души Дейзи.
Она не позволит Шебе так обойтись с Алексом, ни за что, даже ради Синджуна! Что хорошего сохранить величественного тигра, но вместо этого убить другого, такого же? Она выбежала на арену, взметая вихрь опилок, и бросилась к мужу. Схватив его за руку, она попыталась оторвать его от земли. - Вставай, Алекс!
Не делай этого! Не позволяй ей издеваться над собой.
Алекс не отрывал от Шебы горящих глаз.
- Ты как-то очень верно сказала, Дейзи, - человек может унизить себя только сам.
Он высоко поднял голову, и его лицо скривилось от презрения. Никогда не выглядел он столь красиво, как теперь, стоя на коленях. Да, сейчас это был настоящий царь, король арены.
- Я очень прошу тебя, Шеба, - произнес он ровным голосом, - пусть с этим тигром ничего не случится.
Дейзи судорожно схватила Алекса за руку и рухнула рядом с ним на колени.
Брэйди забористо выругался.
Шеба Квест криво усмехнулась. На лице ее отразилась причудливая смесь изумления и удовлетворения.
- Сукин сын! Ты, кажется, действительно ее любишь. - Она посмотрела на Дейзи, стоявшую на коленях в опилках рядом с мужем:
- Если ты до сих пор не поняла, могу тебе сказать, что он и правда тебя любит. Твой тигр вернется завтра утром, можешь поблагодарить меня за это в любое время. Ты скоро уберешься отсюда?
Дейзи только кивнула, не в силах произнести ни слова.
- Вот и отлично, а то мне уже надоело, что весь цирк стоит из-за тебя на ушах.
Брэйди сыпал проклятиями.
Алекс сузил глаза.
А Шеба Квест, расправив плечи, с гордо поднятой головой прошествовала мимо всех троих. Ее рыжие волосы развевались, как цирковое знамя.
Брэйди подбежал к ней, прежде чем она вышла из цирка, но не успел он вымолвить и слова, как она изо всех сил ткнула его в грудь указательным пальцем:
- И не смей говорить, что я нехороший человек!
Постепенно выражение потрясения на лице Пеппера сменилось улыбкой. Он подхватил Шебу на плечо и вынес из шапито.
Дейзи ошарашенно покачала головой и уставилась на Алекса, который, как и она сама, до сих пор стоял на коленях посреди цирковой арены.
- Шеба все подстроила. Она знала, что мы с Брэйди не удержимся и будем подслушивать. Она поняла, что со мной происходит, и устроила все это, чтобы я поверила в твою любовь.
Он скосил на жену глаза - в холодном светлом янтаре кипела бешеная ярость.
- Не говори, больше ни слова.
Дейзи все же открыла рот.
- Ни слова!
Гордость его была сильно задета, и эта рана затянется не скоро. Дейзи понимала, что действовать надо быстро. Теперь, после того, что произошло, она не собиралась его терять.
Она изо всех сил толкнула Алекса в грудь. От неожиданности он повалился спиной в опилки. Не давая ему опомниться, Дейзи легла на мужа.
- Не дури, Алекс. Я говорю вполне серьезно. - Она схватила его за волосы. - Я умоляю тебя. Мы многое испытали, чтобы теперь ты еще наделал глупостей - я их понаделала за двоих. Правда, виноват в этих глупостях был по большей части опять-таки ты, и ты сам это знаешь. Но когда ты и в самом деле полюбил меня, я решила, что в тебе говорит чувство вины… Я должна была понять, должна…
- Дай мне встать, Дейзи.

Предыдущая страница 31 Следующая страница


Поцелуй ангела 32

Он мог бы легко сбросить ее с себя, но она знала, что он никогда этого не сделает, чтобы не навредить ребенку. И потому, что на самом деле любил ее.
Она распласталась на нем, крепко обхватив за шею и прижавшись к его лицу щекой.
- Не надо вставать. Ты сейчас очень расстроен, но через пару минут успокоишься и не наделаешь вещей, о которых будешь потом жалеть…
Ей показалось, что он расслабился, но потом решила, что ему ничего не стоит выдерживать ее вес и он может прикинуться расслабленным, чтобы усыпить ее бдительность.
- А теперь вставай, Дейзи.
- Нет.
- Вот ты об этом точно пожалеешь.
- Ты меня побьешь?
- Кто здесь говорит о побоях?
- Ты же совсем взбесился.
- Я просто счастлив.
- Нет, ты взбесился из-за того, что она заставила тебя сделать.
- Она меня не заставляла.
- Нет, заставляла. - Дейзи подняла голову, чтобы улыбнуться прямо в его хмурые глаза. - Она сделала тебе добро, Алекс. Правда. Если у нас будет девочка, мы назовем ее Шебой.
- Только через мой труп.
Дейзи снова приникла к мужу и спокойно лежала, словно Алекс был лучшим в мире матрацем для беременных.
Он коснулся губами ее волос.
Дейзи еще теснее прижалась к Алексу:
- Я хочу, чтобы мы поженились, прежде чем родится ребенок.
Он погладил ее по волосам.
- Мы и так женаты.
- Я хочу сделать это еще раз.
- Значит, сделаем.
- Ты, конечно, будешь очень вульгарен…
- Это сильно тебя оттолкнет?
- Ты меня любишь?
- Я тебя люблю.
- По твоему голосу этого не скажешь. Такое впечатление, что ты скрежещешь зубами.
- Я и в самом деле скрежещу зубами, но это не значит, что я не люблю тебя всем сердцем.
- Правда? - Она снова откинула голову и посмотрела на него сияющими от счастья глазами. - Но почему ты тогда так хочешь, чтобы я с тебя слезла?
Он хитро улыбнулся:
- Чтобы я смог доказать тебе свою любовь.
- Ты начинаешь действовать мне на нервы.
- Ты что, боишься, что для меня ты недостаточно женщина?
- Вот этого я определенно не боюсь.
Она ласково куснула его за нижнюю губу - через секунду это прикосновение превратилось в страстный долгий поцелуй. А потом Дейзи расплакалась, потому что все стало так чудесно.
Алекс начал осыпать поцелуями лицо жены, а она гладила его по голове.
- Ты правда меня любишь?
- Правда люблю, - с ласковой хрипотцой ответил он, - и на этот раз хочу, чтобы ты мне поверила. Я очень тебя прошу, солнышко.
Она улыбнулась сквозь слезы:
- Ладно, так и быть, поверю. Пошли домой.

Эпилог

Десять дней спустя Дейзи и Алекс повторно сочетались браком в чистом поле неподалеку от Тампы. Церемония происходила ранним утром, на рассвете, на чем особо настаивала невеста - из-за присутствия необычного гостя.
У ног новобрачной лежал Синджун, конец серебристого поводка был обмотан вокруг запястья Дейзи. Из-за тигра количество гостей, собравшихся на лужайке к шести часам этого октябрьского утра, было весьма небольшим, да и те, кто отважился прийти, изрядно нервничали.
- Не понимаю, почему она не загонит этого зверя в клетку, - отрывисто сказала Шеба своему мужу, с которым обвенчалась несколько дней назад на арене цирка. В честь этого события было устроено выступление воздушных гимнастов.
- Не будем говорить о женском упрямстве, - ответил муж. - Мне вот тоже досталась упрямица не из последних.
Шеба окинула его проницательным взглядом.
- Тебе просто повезло.
- Да, - улыбнулся в ответ Брэйди. - Повезло.
Хедер стояла слева от отца и, поглаживая по хоботу Картофелину, критическим оком осматривала Дейзи. Будь это ее свадьба, она бы оделась получше - во всяком случае, не стала бы надевать старые джинсы, которые, как доподлинно знала девочка, уже давно не сходятся у Дейзи на талии. Но это еще не все - Дейзи надела старую рубашку Алекса навыпуск, чтобы скрыть большой живот.
Но несмотря на эти досадные промахи, Дейзи все же выглядела как настоящая красавица - на щеках играл здоровый румянец, глаза сияли, волосы украшал свадебный венок из маргариток.
Этот венок Дейзи подарил Алекс вместе с бриллиантовым кольцом - таким большим, что, взойди в этот момент солнце, гости ослепли бы от сверкания бесценных алмазов.
За это, лето с Хедер произошло столько изменений, что девочка до сих пор не могла прийти в себя. Во-первых, Шеба раздумала продавать цирк, кроме того, Хедер была уверена, что скоро у нее появится братик или сестричка, - вряд ли Шеба и ее отец станут затягивать с детьми. Кстати, Шеба оказалась великолепной мачехой. Она сказала Хедер, что с этого года ей можно начинать гулять с мальчиками, хотя Брэйди заявил, что это произойдет только через его труп. Самое невероятное - Шеба оказалась еще более ласковой, чем даже Дейзи.
Дейзи же сказала Хедер, что после рождения ребенка собирается поступить в колледж Алекса и учиться на воспитательницу детского сада и что в декабре они с Алексом поедут в Россию - покупать картины для музея, который Алекс представляет. Самое чудесное, что в следующем году чета Марковых собиралась провести месяц в цирке братьев Квест и Дейзи даже обещала выступить на арене вместе с Алексом. Она сказала, что теперь не боится, потому что сумела пережить нечто более страшное, чем удар кнута.
Алекс начал произносить слова клятвы низким проникновенным голосом, нежно глядя на Дейзи, - так что всем сразу стало ясно, как он ее любит. Дейзи, естественно, начала плакать, и Джилл тут же подала ей носовой платок.
Пошмыгав носом и высморкавшись, Дейзи, в свою очередь, начала произносить торжественные слова:
- Я, Дейзи Девро Марков, беру тебя… - Она запнулась.
Алекс посмотрел на жену и удивленно поднял бровь.
- Только не надо говорить, что ты забыла мое имя. - Вид у него был весьма сердитый, хотя Хедер видела, что он готов расхохотаться.
- Я ничего не забыла, - возразила Дейзи. - Просто ты никогда не говорил мне свое второе имя, и я его не знаю.
- А, понятно. - Алекс склонился к Дейзи и что-то прошептал ей на ухо.
- Отлично. - Она улыбнулась сквозь слезы и заговорила, глядя в глаза Алексу:
- Я, Дейзи Девро Марков, беру тебя, Александр Романов Марков…
Дейзи говорила, а Алекс, стоя рядом, крепко стиснул ее руку, и Хедер могла бы поклясться, что на его глазах блеснули слезы.
Синджун поднялся и выгнул спину. Шеба тут же спряталась за Брэйди, уцепившись за руку мужа. Хедер тоже была не в восторге от тигра, но не стала паниковать, как Шеба.
Шеба удивила всех, преподнеся Синджуна Дейзи в качестве свадебного подарка, и Алекс уже договорился о строительстве во дворе своего дома в Коннектикуте просторного вольера для тигра. Как это здорово, быть богатым! Кроме того, хотя никто об этом не говорил, у Хедер было такое чувство, что Картофелина тоже проведет зиму вместе с супругами Марковыми.
- А сейчас я провозглашаю вас мужем и женой.
Дейзи и Алекс посмотрели друг на друга, казалось, забыв в этот миг о существовании всего мира, - на целом свете они остались одни. Наконец Алекс вспомнил, что по ритуалу положено целоваться, и запечатлел поцелуй на губах Дейзи. Пока молодожены целовались, слоненок за неимением риса осыпал их сеном Все, кроме Шебы, рассмеялись - хозяйка цирка напряженно следила за Синджуном.
Дейзи уронила с запястья поводок, издала радостный вопль и бросилась на шею Алексу, который осторожно, чтобы не навредить ребенку, закружил жену.
Поставив Дейзи на землю, он снова поцеловал ее.
- Из всех Марковых мне досталась самая лучшая жена.
На лице Дейзи появилось веселое выражение, которое казалось очаровательным даже Хедер.
- А мне достался лучший муж из всех Марковых!
Все выглядели такими глупыми, что Хедер стало стыдно за взрослых, хотя она тоже плакала, потому что не меньше других обожала счастливые концы.
А потом она поняла, что это отнюдь не конец. Глядя на людей, которых она так любила, Хедер подумала, что для них все только начинается.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 13)
  • Глава 12 (Страница 15)
  • Глава 13 (Страница 16)
  • Глава 14 (Страница 18)
  • Глава 15 (Страница 19)
  • Глава 16 (Страница 20)
  • Глава 17 (Страница 21)
  • Глава 18 (Страница 24)
  • Глава 19 (Страница 25)
  • Глава 20 (Страница 26)
  • Глава 21 (Страница 27)
  • Глава 22 (Страница 28)
  • Глава 23 (Страница 29)
  • Глава 24 (Страница 31)
  • Эпилог (Страница 32)


Сьюзен Филлипс

Поцелуй ангела

 Читать книгу

Аннотация

Венчаясь, Дейзи Девро ухитрилась забыть имя своего жениха. Да и как было не забыть, если она видела этого парня всего лишь раз, во время заполнения брачного контракта, а «заключающийся на небесах» союз был чисто фиктивным! И вообще, мрачноватый красавец Алекс не относился к типу мужчин, который привлекал Дейзи. Но Алекса невеста потрясла с первого взгляда, и у него было достаточно упрямства, чтобы вступить в настоящий бой за ее любовь…

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сьюзен Филлипс - Биография

Сьюзен Филлипс

На основную страницу

Биография

Susan Elizabeth Phillips, США, 11 декабря.

Сьюзан Элизабет Филипс - автор бестселлеров, получивших премию "Нью-Йорк Таймс". Первую свою книгу она продала через три недели после того, как та была предложена издателю. Предложенная вниманию читателей биография ничем не выделяется из ряда историй, которые рассказывают о себе другие романистки: семья как жизненная доминанта, тоска в период "вскармливания младенцев", и бешеный успех первого романтического шедевра, написанного от скуки и желания напомнить миру о своем существовании. Единственная сложность: нам не удалось раздобыть ни одного мало-мальски приличного портрета этой писательницы. По всей видимости, она не любит фотографироваться. Итак… Живет Филипс в пригороде Чикаго и гордится тремя мужчинами в своей жизни - двумя сыновьями и мужем, с которым она познакомилась на "свидании вслепую", когда тот учился в колледже на инженера. По собственному признанию, писать она начала случайно. После рождения старшего сына Сьюзан оставила место учительницы в школе и стала домохозяйкой, а в 1976 году семья переехала из Огайо в Нью-Джерси. По соседству жила лучшая подруга Клэр, и обе - и Клэр, и Сьюзан, - любили читать, обсуждали прочитанное, делились тем, что нравится и не нравится в книгах. И как-то в шутку они решили написать книгу сами… Когда половина рукописи была готова, Сьюзан с Клэр позвонили редактору издательства "Делл", та их выслушала, задала несколько вопросов о книге и попросила прислать резюме. Через несколько недель Сьюзан с Клэр отослали рукопись в издательство. Три недели спустя раздался звонок из "Делл" - издательство решило заключить с новыми авторами договор. Вторая общая книга была закончена через год, и вышла в свет в 1983 году под названием "The Copeland Bride под псевдонимом Жюстин Коул (Justine Cole). Вскоре авторский союз распался - Клэр переехала, и исполнилась ее мечта учиться в юридической школе - ныне Клэр преуспевающий помощник Генерального прокурора США в одном из пограничных штатов. Поэтому Сьюзан Филипс пришлось работать над следующей книгой одной. Первым значительным успехом молодой писательницы стал "Блестящий ребенок" ("Glitter Baby"), обративший на себя внимание всей страны и прославившийся за рубежом. С этого романа началось восхождение Сьюзан Филипс к вершинам: например, дважды за лучший любовный роман года ее выдвигали на престижную премию "Золотой выбор", присуждаемую Обществом американских писателей любовного жанра. Героини Филлипс, даже влюбляясь без памяти, не позволяют превратить себя в тряпку и являются для своего мужчины хорошей парой и достойным противником, а не дополнением к его имиджу. Они - не юные девушки, в романе прослеживается значительный период их жизни, и Филлипс всегда дает им еще один шанс.