Сьюзен Филлипс - Мой, и только мой

1 Сьюзен Филлипс

Моей маме

Дорогой читатель!

В последнюю ночь перед отъездом моего младшего сына в колледж я сидела на нижней ступени лестницы, ведущей к спальням, смотрела на его собранные вещи и плакала. Не могла смириться с тем, что эта часть моей жизни подошла к концу. Прошло много лет, но я по-прежнему помнила, как страстно я хотела ребенка. Именно в тот момент и возник замысел романа «Мой, и только мой».
Найдите уютный уголок, удобное кресло и отправьтесь вместе со мной в это очень необычное путешествие, где вас ждет встреча с любовью и необузданными страстями. Вы встретите милую женщину, которая прекрасно разбирается в одном, но ничего не смыслит в другом, и могучего сексуального мужчину, от знакомства с которым у вас захватит дух. Вы также встретите мужа и жену, которые давным-давно позабыли, как они когда-то воспринимали друг друга.
В романе «Мой, и только мой» столкновения характеров высекают снопы искр, но вы найдете в нем и нежность, и юмор, а может, иной раз у вас на глаза и навернутся слезы. Так что сворачивайтесь калачиком в любимом кресле и погружайтесь в пучину приключений этих столь несдержанных, несхожих, но очень милых влюбленных.

Приятного вам чтения,
Сьюзен Элизабет Филлипс

Глава 1

- Давайте расставим точки над i. - Джоди Пулански обвела взглядом мужчин. - На день рождения вы хотите подарить Кэлу Боннеру женщину?
Трое нападающих, коротавших этот ноябрьский вечер в «Зебре», спортивном баре округа Дюпейдж, который пользовался особой популярностью у игроков «Чикаго старз», кивнули одновременно.
Джуньер Дункан дал знак официантке принести всем еще пива.
- Ему исполняется тридцать шесть, так что подарить мы ему хотим что-то особенное.
- Чушь собачья, - отрезала Джоди.
Все, каким-то боком связанные с футболом, знали Кэла Боннера, первоклассного куортербека [1], требовательного, темпераментного, который с начала сезона замордовал всех. Боннера прозвали Бомбером за его неожиданные пасы, взрывающие оборону соперников.
Джоди сложила руки на груди, обтянутой белой футболкой - униформа хостессы бара. Ни ее, ни мужчин нисколько не волновали моральные аспекты. НФЛ [2] - не пансион благородных девиц.
- Просто вы думаете, что вам полегчает, если у него появится женщина.
Уилли Джаррелл не отрывал темно-карих глаз от стакана с пивом.
- В последнее время этот сукин сын совсем осатанел. Он просто опасен для окружающих.
Джуньер покачал головой:
- Вчера он назвал Джермайна Кларка дебютантом. Джермайна!
Джоди приподняла бровь, чуть более темную, чем ее белокурые волосы. Джермайн Кларк по праву считался одним из самых труднопроходимых защитников лиги.
- Если исходить из того, что я видела, у Бомбера женщин не перечесть. Похоже, он не знает, что ему с ними делать.
Джуньер кивнул:
- Да, но дело в том, что он не спит ни с одной из них.
- Что?
- Это правда, - вставил Крис Пламмер. - Мы только что это выяснили. Его подружки говорили с некоторыми из жен игроков и жаловались, что он использует их как ширму.
- Может, если б он подождал, пока они вырастут из ползунков, у него на них что-нибудь и встало, - предположил Уилли Джаррелл.
Джуньер воспринял его слова серьезно.
- Напрасно ты это говоришь, Уилли. Ты знаешь, Кэл не встречается с теми, кому меньше двадцати.
Кэл Боннер, может, и становился старше, но женщины, имеющие доступ в его жизнь, - нет. Двадцатидвухлетних он уже на дух не выносил.
- Насколько нам известно, - продолжил Уилли, - после разрыва с Келли в прошлом феврале Бомбер ни с кем не спал. Неестественно это.
Келли Беркли, красотке двадцати одного года от роду, надоело ждать обручального кольца, вот она и убежала с двадцатитрехлетним гитаристом из «металлической» группы. С той поры Кэл Боннер думал только о победах на футбольном поле, каждую неделю встречался с новой женщиной и изрядно портил жизнь своим одноклубникам.
Джоди Пулански в «Старз» любили, но никто из мужчин не заикнулся о том, что эта двадцатитрехлетняя фанатка должна предложить свое тело в подарок Кэлу Боннеру. Все знали, что он уже с десяток раз давал ей от ворот поворот. Поэтому в списке ее личных врагов Бомбер занимал почетную первую строку. В стенном шкафу спальни Джоди хранила коллекцию сине-золотых (фирменные цвета «Чикаго старз») футболок, по одной на каждого футболиста, с которым она переспала, но шансов заполучить футболку Боннера у нее не было.
- Нам нужна женщина, которая бы не напоминала ему Келли, - заметил Крис.
- То есть классная женщина, - добавил Уилли. - И постарше. Мы думаем, пора Бомберу попробовать и двадцатитрехлетнюю.
- Достойная женщина, - внес свою лепту Джуньер, отпив пива. - С положением в обществе.
Джоди славилась отнюдь не умом, но даже она понимала сложность проблемы.
- Не думаю, что найдется много таких женщин, готовых предложить себя в подарок. Даже Кэлу Боннеру.
- Тут мы с тобой полностью согласны. Наверное, придется воспользоваться услугами профессиональной проститутки.
- Но действительно классной, - торопливо добавил Уилли: Кэл шлюх не жаловал.
Джуньер мрачно изучал содержимое стакана.
- Беда в том, что мы не можем ее найти.
Джоди знала несколько проституток, но на классных они не тянули. Как и ее подруги. В основном она общалась с крепко пьющими, любящими повеселиться молодыми женщинами, цель жизни которых состояла только в одном: переспать как можно с большим числом профессиональных спортсменов.
- Так чего вы хотите от меня?
- Мы хотим, чтобы ты воспользовалась своими связями и нашла ему подходящую женщину, - ответил Джуньер. - До его дня рождения десять дней.
- А что получу я?
Поскольку футболки всей троицы уже висели в стенном шкафу Джоди, они понимали, что жертвовать собой никому не придется.
- Какой номер ты хотела бы добавить к своей коллекции? - осторожно спросил Крис.
- За исключением восемнадцатого, - торопливо ввернул Уилли. Под восемнадцатым номером играл Бомбер.
Джоди задумалась. Конечно, она бы предпочла трахнуться с Бомбером, а не искать ему женщину. С другой стороны, в команде был еще один достойный кандидат.
- Если я найду для него подарок, мне нужен номер двенадцатый.
Мужчины застонали.
- Черт, Джоди, да у Кевина Такера женщин выше крыши!
- Это ваши проблемы.
Молодой, агрессивный, талантливый, Такер ходил в запасных куортербеках «Старз», всегда готовый подменить Кэла, если травма или возраст выведут его из игры. Хотя на публике оба держались в рамках приличий, в действительности они люто ненавидели друг друга, отчего Кевин Такер становился для Джоди желанной добычей.
Мужчины поворчали, но в конце концов согласились, что убедят Такера ублажить Джоди, если она найдет подходящую женщину в подарок Кэлу.
Два новых посетителя вошли в «Зебру», и Джоди направилась к ним: работа обязывала. По пути она прикинула, к кому бы могла обратиться. Достойных кандидаток не находилось. Да, знакомых женщин у нее хватало, да только никто не тянул на классную.

Два дня спустя, в субботу, Джоди все еще билась над этой проблемой, когда с тяжелой от похмелья головой спустилась в кухню родительского дома в Глен-Эллен [3], штат Иллинойс. Время близилось к полудню, родители уехали на уик-энд, ее смена начиналась в пять вечера, чему Джоди не могла не радоваться: ей требовалось несколько часов, чтобы прийти в себя после ночной пьянки.
Открыв дверцу буфета, она нашла только банку растворимого кофе без кофеина. Дерьмо. На улице моросило. Голова раскалывалась, так что за руль она садиться не могла, и ей требовалась как минимум кварта крепкого кофе, чтобы получить наслаждение от игры.
Все шло наперекосяк. «Старз» в этот день играли в Буффало, так что в «Зебре» ждать их не приходилось. А как она через несколько дней посмотрит им в глаза, если не сможет найти подарок Кэлу? Одна из причин повышенного внимания к ней со стороны «Старз» состояла в том, что она всегда находила им женщин.
Джоди выглянула в окно кухни и увидела, что в доме мымры горит свет. Мымрой Джоди прозвала доктора Джейн Дарлингтон, соседку родителей. Не врача, а доктора физики. Мать Джоди не могла нахвалиться на нее: она всегда помогала Пулански разбираться с почтой и всякими декларациями с тех пор, как они переехали в Глен-Эллен пару лет назад. Может, решила Джоди, мымра поможет ей с кофе.
Она быстренько подкрасилась, натянула на голое тело обтягивающие черные джинсы, надела футболку Уилли Джаррелла, сунула ноги в сапожки. Схватила пустой «тапперуэр» [4] и направилась к соседнему дому.
Плащ она не надела, поэтому уже дрожала мелкой дрожью, когда доктор Джейн таки откликнулась на ее звонок.
- Привет.
Доктор Джейн, выглянув в смотровое окошечко, выжидающе смотрела на нее сквозь мымровские большие очки в тяжелой роговой оправе.
- Я - Джоди, дочь Пулански. Ваших соседей. Доктор Джейн ничем не выказала желания пригласить ее в дом.
- Послушайте, тут чертовски холодно. Можно мне войти?
Мымра наконец-то сообразила, чего от нее ждут. Открыла дверь и впустила Джоди.
- Извините. Я вас не узнала.
Едва переступив порог, Джоди поняла, почему доктор Джейн не горела желанием пообщаться с ней. Глаза за стеклами очков слезились, нос покраснел. Несмотря на похмелье, Джоди без труда догадалась о причине: доктор Джейн оплакивала свою неудавшуюся жизнь.
На мымру, высокую, никак не меньше пяти футов и восьми дюймов, Джоди приходилось смотреть снизу вверх. Она протянула розовый «тапперуэр»:
- Не найдется у вас пары ложек нормального кофе? У нас только без кофеина, а мне нужно что-нибудь покрепче.
Доктор Джейн взяла контейнер, но без особой охоты. Скрягой она Джоди не показалась, вот девушка и решила, что в данный момент доктору Джейн не по душе чья-либо компания.
- Да… я… сейчас насыплю.
Она повернулась и направилась на кухню, рассчитывая, что Джоди останется у порога. Однако разминка начиналась через полчаса, которые Джоди надо было чем-то занять, да и хотелось посмотреть, как живет соседка родителей. Поэтому она двинулась следом.
Они миновали гостиную, которая Джоди не показалась: белые стены, мебель вроде удобная, но везде книги, книги и книги. Ее внимание привлекли разве что украшавшие стены эстампы. Рисовала их одна художница, Джорджия О'Кифф. А привлекли потому, что каждый цветок напоминал женский половой орган.
Цветы с глубокой темной впадиной в центре. Цветы с лепестками, смыкающимися над влажной сердцевиной. Она увидела… однако! Двустворчатая раковина моллюска, приоткрытая, с маленькой переливающейся жемчужиной внутри. Пожалуй, самый непорочный человек понял бы подтекст, вкладываемый художницей в свое творение. Может, мымра - лесбиянка, подумала Джоди. Кто еще захочет смотреть на цветочные «киски», входя в гостиную?
Джоди добрела до кухни со светло-лавандовыми стенами и занавесками в цветочках на окнах. Обычных цветочках, не тех, которые не следовало показывать детям. Веселенькая кухня, отметила Джоди, а вот хозяйка очень уж мрачная.
Джоди могла бы и позавидовать стройной фигуре доктора Джейн, тонкой талии, длинным ногам. Чего ей не хватало, так это буферов. Тут природа явно поскупилась. Одевалась доктор Джейн неброско, но со вкусом. Пошитые по фигуре темные брючки, светло-желтый кашемировый свитер. Прическа консервативная: волосы забраны назад под узкую ленту из коричневого бархата.
Доктор Джейн чуть повернулась, и Джоди смогла рассмотреть ее получше. Большие старушечьи очки явно ни к чему - скрывали красивые зеленые глаза. Высокий лоб, аккуратный нос, не большой и не маленький. Интересный рот: тонкая верхняя губа и пухленькая нижняя. Великолепная кожа. Но доктор Джейн явно не знала, что со всем этим делать. Джоди, к примеру, добавила бы косметики. Короче, мымра - женщина симпатичная, но выглядит какой-то запуганной, особенно с покрасневшими от слез глазами.
Доктор Джейн закрыла «тапперуэр» крышкой, протянула Джоди. Та уже брала его, когда обратила внимание на лежащие на столе ворох оберточной бумаги и горку подарков.
- По какому случаю?
- Ничего особенного. У меня день рождения. - В голосе слышалась завлекающая хрипловатость. Джоди заметила, что в руке мымра комкает бумажную салфетку.
- Правда, не шутите? Поздравляю.
Не обращая внимания на контейнер в руке доктора Джейн, Джоди шагнула к столу, пригляделась к подаркам: электрическая зубная щетка, ручка, сертификат на приобретение подарка в магазине сувениров. Трогательный, но жалкий набор. Ни пары трусиков с вырезанной промежностью, ни сексуальной ночнушки.
- Барахло.
К ее удивлению, доктор Джейн усмехнулась:
- Вы совершенно правы. Моя подруга Кэролайн всегда присылает хороший подарок, но она в Эфиопии.
И тут Джоди увидела слезу, выскользнувшую из-под очков и покатившуюся по щеке.
Подарки действительно были жалкими, так что Джоди не могла не пожалеть мымру.
- Слушайте, может, они и ничего. По крайней мере не надо беспокоиться из-за того, что что-то не подойдет по размеру.
- Простите меня. Не следовало мне… - Доктор Джейн прикусила нижнюю губу, новая слеза выскользнула из-под очков.
- Все нормально. Присядьте, а я сварю нам кофе.
Она усадила доктора Джейн на стул, а сама понесла «тапперуэр» в угол, где стояла кофеварка. Хотела уже спросить у хозяйки, где лежат фильтры, но, увидев, что та, сгорбившись, погрузилась в глубокие раздумья, открыла пару полок, нашла фильтр, налила воды, включила кофеварку.
- Так сколько вам исполнилось?
- Тридцать четыре.
Джоди в который уж раз удивилась. Она бы не дала доктору Джейн больше двадцати семи.
- Потрясающе.
- Извините, что дала волю эмоциям.
- Джейн высморкалась в салфетку. - Обычно мне удается их сдерживать.
Для Джоди «дать волю эмоциям» означало несколько иное, чем пара скатившихся по щекам слезинок, но, подумала она, для такой, как доктор Джейн, это означало истерику.
- Я же сказала, ерунда. Есть у вас пончики или что-то еще?
- Полуфабрикаты оладий в морозильнике.
Джоди скорчила гримаску, вернулась к столу. Маленькому и круглому, со стеклянным верхом. Вместе с металлическими стульями он куда лучше смотрелся бы в саду. Она села напротив доктора Джейн.
- От кого подарки?
Доктор Джейн попыталась выдавить из себя улыбку:
- От моих коллег.
- То есть людей, с которыми вы работаете?
- Да. От моих ассистентов в Ньюберри, одного друга из «Приз лабораториз».
О «Приз лабораториз» Джоди не слышала, но Ньюберри входил в число лучших колледжей Соединенных Штатов, так что местные любили прихвастнуть тем, что он находится в округе Дюпейдж.
- Понятно, Вы преподаете что-то научное или как?
- Я физик. Читаю выпускному курсу квантовую теорию относительности. По договору с «Приз лабораториз» вместе с другими учеными занимаюсь исследованиями кварков.
- Фантастика. Должно быть, в средней школе вы ходили в отличниках.
- В средней школе я провела не так уж много времени. В четырнадцать начала учебу в колледже. - Еще одна слезинка появилась на щеке, но Джейн выпрямилась и уже не казалась такой потерянной.
- В четырнадцать? Не может быть.
- В двадцать я уже защитила докторскую диссертацию. - Вот тут внутри у нее что-то сломалось. Она поставила локти на стол, сжала пальцы в кулаки, уткнулась в них лбом. Плечи ее затряслись, но рыдала она беззвучно. Джоди не могла не пожалеть ее. При этом ее разбирало любопытство.
- У вас нелады с парнем?
Доктор Джейн замотала головой, не отрывая лба от кулаков.
- У меня нет парня. Был. Доктор Крейг Элкхарт. Мы встречались шесть лет.
Значит, мымра не лесбиянка.
- Долго.
Доктор Джейн подняла голову. Щеки еще блестели от слез, но рот закаменел.
- Он только что женился на двадцатилетней девчонке из информационного центра, Памеле. Она вводит в компьютер информацию. Уходя, сказал мне: «Извини, Джейн, но ты меня больше не возбуждаешь».
Учитывая воспитание, образование и манеры доктора Джейн, Джоди, пожалуй, не стала бы винить незнакомого ей Крейга за то, что он ушел к молодой, но вот таких гадостей он мог бы и не говорить.
- Мужчины в большинстве своем говнюки.
- Это не самое худшее. - Доктор Джейн сцепила пальцы, - Худшее в том, что мы провели вместе шесть лет, а чувства потери у меня нет.
- Тогда чего расстраиваться?
Кофе сварился, Джоди наполнила кружки.
- Дело не в Крейге. Я просто… Да ладно. Не стоило мне так распускаться. Не знаю, что на меня нашло.
- Вам тридцать четыре года, а кто-то дарит вам на день рождения сертификат на покупку подарка в магазине сувениров. Тут любая бы взвыла.
По телу доктора Джейн пробежала дрожь.
- В этом доме я выросла, вы это знаете? После смерти отца хотела его продать, да как-то не получилось. - По голосу чувствовалось, что она забыла про существование Джоди и разговаривала сама с собой. - Я исследовала вероятностные зависимости столкновений тяжелых ионов и не хотела отвлекаться. Работа всегда занимала центральное место в моей жизни. До тридцати меня это вполне устраивало. Но теперь один день рождения следует за другим.
- И вы наконец поняли, что вся эта физика не доставляет вам радостей в постели, так?
Доктор Джейн вздрогнула от неожиданности: она действительно забыла про Джоди. Потом пожала плечами.
- Дело не только в этом. Откровенно говоря, я считаю, что сексу уделяется слишком уж много внимания. - Она разглядывала руки. - Мне недостает человеческой близости.
Особенно если в постели, кроме тебя, никого нет.
- Да, и это тоже. Лично я… - Доктор Джейн шмыгнула носом, встала, сунула салфетку в карман брюк. - Когда я говорю о человеческой близости, я имею в виду нечто большее, чем секс.
- Духовную общность.
- Не совсем, хотя это тоже важно. Семью. Детей. Все такое. - Вновь она попыталась улыбнуться. - Что-то я разговорилась. Не следовало мне вываливать на вас свои заботы. Боюсь, вы пришли в неудачное время.
- Я поняла! Вы хотите ребенка!
Доктор Джейн полезла в карман за салфеткой. Ее нижняя губа задрожала, лицо сморщилось, она плюхнулась на стул.
- Вчера Крейг сказал мне, что Памела беременна. Это… я не завидую. По правде говоря, он мне безразличен. Я не хотела выходить за него замуж. Я вообще не хотела выходить замуж. Просто… - У нее перехватило дыхание. - Просто…
- Просто вы хотите заиметь своего ребенка.
Доктор Джейн кивнула, прикусила нижнюю губу.
- Я давно хотела ребенка. Но теперь мне тридцать четыре, мой организм стареет все быстрее, и, похоже, этому не бывать.
Джоди взглянула на настенные часы. Ей хотелось услышать продолжение, но начиналась разминка.
- Вы не будете возражать, если я включу телевизор?
На лице доктора Джейн отразилось недоумение, словно она не могла взять в толк, что такое телевизор.
- Нет, пожалуй, нет.
- Годится. - Джоди подхватила кружку и проследовала в гостиную. Села на диван, поставила кружку на кофейный столик, выудила пульт дистанционного управления из-под какого-то заумного журнала. Шел пивной ролик, поэтому она вырубила звук.
- Насчет ребенка вы серьезно? Вы же не замужем.
Доктор Джейн вновь водрузила очки на нос. Она села в кресло под раковиной, из которой выглядывала толстая влажная жемчужина. Колени сжала, ступни стояли параллельно друг другу, лодыжки соприкасались. Джоди отметила, что лодыжки у нее потрясающие, изящные, четко очерченные.
Опять ее спина закостенела, словно к ней привязали доску.
- Я давно об этом думала. Замуж я не собираюсь, работа слишком важна для меня, но ребенка хочу больше всего на свете. Думаю, я буду хорошей матерью. Наверное, сегодня я осознала, что этому не бывать, вот и расстроилась.
- У меня есть пара подруг, которые воспитывают ребенка в одиночку. Жизнь у них не сахар. Конечно, вы получаете гораздо больше, чем они, поэтому вам будет легче.
- Деньги не проблема. Я не знаю, как это сделать. Джоди вытаращилась на нее. Умная женщина, и на тебе.
- Вы говорите о парне? Доктор Джейн кивнула.
- Вокруг колледжа они бродят толпами. Пригласите любого, включите музыку, дайте ему пару пива и используйте.
- Со знакомыми я не хочу.
- Так подцепите кого-нибудь в баре.
- На это я не пойду никогда. Я должна видеть его медицинскую карту. - Доктор Джейн помолчала. - И потом, я не знаю, как кого-то цеплять.
«Проще простого», - едва не сорвалось с губ Джоди, но она удержалась, подумав, что не стоит сравнивать доктора Джейн с собой.
- А как насчет этих, вы знаете, банков спермы?
- Абсолютно исключено. Большинство доноров спермы - студенты-медики.
- И что?
- Я не хочу, чтобы отцом моего ребенка был интеллектуал.
Джоди так изумилась, что даже не включила звук, хотя рекламный ролик закончился и на экране появилась говорящая голова Честера Герцога Раскина, главного тренера «Старз».

1 Следующая страница


Мой, и только мой 2

Доктор Джейн улыбнулась:
- Я знаю, это кажется странным, но ребенку, который гораздо умнее остальных, уготовано трудное детство. Ему невозможно вписаться в детский коллектив, вот почему я не хотела беременеть от такого умницы, как Крейг. Банк спермы и то слишком рискованно. Я должна учитывать свой генетический код и найти мужчину, которому недостает всего того, что есть у меня. Но все мои знакомые очень умны.
С доктором Джейн не соскучишься, подумала Джоди.
- То есть раз вы такая умная, то мужчина должен быть совсем глупый?
- Да. Я не хочу, чтобы мой ребенок проходил через все то, что пришлось испытать мне. Даже теперь… Но дело не в этом. Я очень хочу ребенка, но не могу думать только о себе.
Новое лицо на экране привлекло внимание Джоди.
- Извините, это надо послушать. - Она схватила пульт, включила звук.
Пол Феннеман, спортивный комментатор, брал интервью у Кэла Боннера. Джоди знала наверняка, что Бомбер терпеть не мог Феннемана. Комментатор славился своими глупыми вопросами, а дураков Бомбер не выносил.
Интервью записывали на автомобильной площадке спортивного комплекса «Старз», расположенного на окраине Напервилла, крупнейшего города округа Дюпейдж. Феннеман, таращившийся в камеру, выглядел очень серьезным, будто готовился объявить о начале третьей мировой войны или ином, не менее важном событии.
- Я беседую с Кэлом Боннером, куортербеком профессиональной команды «Чикаго старз»…
Последовал крупный план Кэла, и волна сладострастной истомы прокатилась по телу Джоди. Черт, ну до чего хорош, хотя и стареет.
Он стоял перед большим «харлеем» в джинсах и черной футболке, обтягивающей один из лучших торсов команды. Некоторые парни накачивали мышцы до такой степени-, что они разве что не лопались, а вот Кэл знал меру. И его шея, естественно мускулистая, не напоминала ствол дерева, как у многих. Кудрявые каштановые волосы он стриг коротко, чтобы не иметь с ними никаких хлопот. Таков уж был стиль Бомбера. Обходиться без всего, что он полагал ненужным.
Ростом побольше шести футов - в большинстве своем куортербеки были ниже, - он отличался завидной быстротой, прекрасной реакцией и умением предугадывать замыслы защиты, качествами, свойственными только выдающимся игрокам. Славой он почти сравнялся с легендарным Джо Монтаной, чем еще больше бесил Джоди, поскольку она точно знала, что футболке с номером восемнадцать не висеть в ее шкафу.
- Кэл, ваша команда в игре с «Патриотами» четырежды теряла мяч. Что вы собираетесь делать в предстоящей игре, чтобы не допустить этого?
Даже для Пола Феннемана это был глупый вопрос, и Джоди хотела услышать, как Бомбер с ним разберется.
А Кэл почесал затылок, словно показывая, что вопрос очень сложен и требует напряжения ума. Если Бомбер кого-то не уважал, то бил без пощады, но при этом обожал прикинуться деревенским болваном.
Вот и теперь он поставил ногу на педаль «харлея» и заговорил с умным видом:
- Видишь ли, Пол, что мы должны делать, так это дорожить мячом. Ты не играешь в футбол и, возможно, этого не знаешь, но всякий раз, когда мы позволяем соперникам отнять у нас мяч, это означает, что мяча у нас больше нет. А без мяча невозможно набирать очки.
Джоди засмеялась. Ох уж этот Бомбер. Врезал Полу.
Но Полу не понравилось, что его выставляют на посмешище.
- Я слышал, что тренер Раскин очень доволен теми результатами, которые показывает на тренировках Кевин Такер. Тебе скоро тридцать шесть, то есть ты становишься староват для этой игры. Не боишься, что Кевин заменит тебя в стартовом составе?
На мгновение лицо Бомбера закаменело, но тут же расслабилось. Он пожал плечами:
- Волноваться мне не о чем, Пол, он еще не готов для того, чтобы занять мое место.
- Если бы найти такого, как он, - прошептала доктор Джейн. - Вот мой идеал.
Джоди повернула голову и увидела, что доктор Джейн не отрывает взгляда от телевизора.
- О ком вы?
Доктор Джейн ткнула пальцем в экран:
- Этот мужчина. Футболист. Здоровый, красивый и далеко не умный. Такого я и ищу.
- Вы говорите о Бомбере?
- Его так зовут? О футболе я ничего не знаю.
- Это Кэл Боннер. Основной куортербек «Чикаго старз».
- Верно. Я видела его фотографию в газете. Почему я не могу встретить такого мужчину? Немного туповатого…
- Туповатого?
- Не слишком умного. Медленно соображающего.
- Это Бомбер медленно соображает? - Джоди уже собралась сказать доктору Джейн, что Бомбер - умнейший, хитрейший, самый талантливый (не говоря уже о том, что и самый злющий) куортербек во всей гребаной НФЛ, когда ее словно прошибло молнией: она так и не поняла, как ей в голову могла прийти столь дикая идея.
Джоди откинулась на спинку дивана. Святое дерьмо. Она нашла пульт управления, отключила звук.
- Вы серьезно? Вы хотите, чтобы отцом вашего ребенка стал такой, как Кэл Боннер?
- Разумеется, хочу, при условии, что ознакомлюсь с его медицинской картой. Именно такой мужчина мне и нужен: сильный, выносливый, с низким ай-кью. А хорошие внешние данные - уже премия.
Мысли Джоди натыкались одна на другую.
- А что, если… - Она замерла, стараясь удержать перед мысленным взором образ обнаженного Кевина Такера. - Что, если я вам это устрою?
- О чем вы?
- Что, если я сделаю так, чтобы Кэл Боннер оказался в вашей постели?
- Вы шутите?
Джоди сглотнула и покачала головой.
- Но я его знать не знаю.
- Это и не нужно.
- Боюсь, я вас не понимаю.
Джоди ввела доктора Джейн в курс дела, опустив некоторые детали (к примеру, не упомянула, какой у Бомбера мерзкий характер), но в главном не отклоняясь от истины. Объяснила, какую женщину хотят преподнести ему на день рождения товарищи по команде. Добавила, что, по ее мнению, доктор Джейн вполне достойна этой роли, разве что ей придется подкраситься.
Доктор Джейн так побледнела, что стала похожа на маленькую девочку из фильма о вампирах с Брэдом Питтом.
- Вы… вы думаете, что мне надо прикинуться проституткой?
- Проституткой высшего разряда, потому что обычных шлюх Бомбер близко не подпускает.
Доктор Джейн поднялась, закружила по гостиной. Джоди буквально слышала, как работает ее мозг, добавляя плюсы, отнимая минусы. Ее глаза загорались надеждой, и тут же плечи опускались в тоске…
- Медицинская карта… - Доктор Джейн глубоко вздохнула. - На мгновение я подумала, что могу на это пойти, но я должна знать, что у него со здоровьем. Футболисты часто принимают стероиды, не так ли? Опять же наркотики, СПИД…
- Бомбер никогда не прикасался к наркотикам, да и с женщинами у него не очень. Потому парни и подумали о таком подарке. С последней подружкой он расстался прошлой зимой и с тех пор не завел новую.
Я должна видеть его медицинскую карту.
Джоди прикинула, что Джуньер или Уилли смогут уговорить секретаря выдать им эту карту.
- Копия будет у вас во вторник, максимум в среду.
- Не знаю, что и сказать.
- День рождения у него через восемь дней, - напомнила Джоди. - Вопрос лишь в том, хватит у вас духу или нет.

Глава 2

«Что же я наделала», - думала Джейн Дарлингтон, входя в женский туалет бара «Зебра». Джоди Пулански привела ее сюда на встречу с футболистом, чтобы тот отвез ее в кондоминиум Кэла Боннера. Не обращая внимания на женщин, щебечущих у раковин, Джейн прошла в ближайшую кабинку, заперлась, прижалась щекой к холодной металлической перегородке.
Неужели прошло всего восемь дней с того момента, как Джоди возникла на пороге и перевернула ее жизнь? В каком страшном сне она могла согласиться? Что толкнуло ее на этот безумный поступок? Ее, которая все привыкла просчитывать на много шагов вперед. Теперь, слишком поздно, она поняла, что допустила ошибку, простительную разве что ученику средней школы: забыла второе начало термодинамики, гласящее, что избыток порядка неизменно ведет к беспорядку.
А может, это возвращение на более раннюю стадию развития? В молодости она частенько выкидывала фортели. Мать умерла через несколько месяцев после ее рождения, и воспитывал Джейн сухой, замкнутый отец, который обращал на нее внимание, лишь когда она вела себя не как положено. Такое отношение вкупе со скукой, которую навевали на нее уроки, привело к серии выходок Джейн, главной из которых стал заказ местному маляру на покраску дома директора начальной школы в ярко-розовый цвет.
Воспоминание об этом до сих пор вызывало у нее чувство глубокого удовлетворения. Этот садист ненавидел детей, так что получил по заслугам. К счастью, инцидент открыл глаза школьному начальству, и ее начали быстренько переводить из класса в класс, из-за чего на шалости времени просто не осталось. В результате она вырвалась из окружения, одногодков, которые воспринимали ее как уродца. Но иной раз думала, что непокорный ребенок нравился ей больше, чем та спокойная, уравновешенная женщина, которой она стала. Правда, Джейн полагала, что перемена образа - цена, которую она должна заплатить за висящий на ней грех: ее угораздило родиться не такой, как все.
А теперь вот выяснилось, что непокорный ребенок никуда не исчез. А может, вмешалась судьба. Хотя Джейн не верила в знаки свыше, она не могла проигнорировать тот факт, что день рождения Кэла Боннера пришелся на ту фазу ее менструального цикла, когда вероятность забеременеть достигала максимума. И Джейн тут же схватила телефонную трубку и позвонила Джоди, чтобы сказать, что она согласна.
«Завтра, - думала Джейн, - я буду беременна». Конечно, организм мог дать сбой, но до того месячные у нее всегда приходили вовремя, и не было оснований предполагать, что сейчас что-то изменится. А ребенка она очень хотела. Некоторые люди могли бы сказать, что в этом проявлялся ее эгоизм, но в желании иметь ребенка Джейн не видела ничего эгоистичного. Наоборот. Людям требовался ее ум, но никому не было дела до ее способности любить. В ее любви не нуждались ни отец, ни Крейг.
Она представляла себе, как сидит за столом в кабинете, погруженная в расчеты, высвечиваемые на дисплее, - сложные уравнения, которые со временем могли открыть ей и всему миру секреты Вселенной. И тут какой-то шум отвлекал ее: шаги входящего в кабинет ребенка.
Она поднимала голову, касалась мягкой щечки. «Мама, мы будем сегодня запускать моего змея?» Смеясь, она отворачивалась от компьютера, оставляя поиски секретов Вселенной ради более земных дел. ной. Оставалось надеяться лишь на то, что Боннер из тех, кому без разницы, с кем спать, лишь бы получить сексуальное удовлетворение. Джейн опасалась, что он раскусит обман, но, с другой стороны, попытка не пытка. И выбора у нее не было. Она никогда не решилась бы обратиться в банк спермы, не хотела рожать вундеркинда, которому будет так одиноко среди сверстников.
Щебетание у раковин смолкло: женщины ушли. Джейн знала, что не сможет прятаться до бесконечности, ей претила трусость, так что она открыла дверцу и вышла из кабинки. Поймала свое отражение в зеркале и на какую-то долю секунды подумала, что это совсем и не она.
Джоди настояла на том, чтобы она распустила волосы, и даже принесла бигуди, чтобы завить их, так что теперь они падали мягкими локонами. Джейн новая прическа не нравилась, но Джоди утверждала, что мужчинам такая по вкусу. Приходилось довериться ей. Она также позволила Джоди подкрасить ее, и та не пожалела ни туши, ни румян. Джейн не протестовала. Минимум розовой помады и коричневой туши никак не вязался с образом проститутки, даже высшего пошиба.
Наконец взгляд ее упал на одежду, которую она и Джоди покупали вместе. В последние дни Джейн проводила с Джоди Пулански гораздо больше времени, чем ей того хотелось. Она быстро поняла, что Джоди недалекая и эгоистичная, а для полного счастья ей нужно совсем ничего: получить какую-нибудь шмотку, трахнуться с кем-то из футболистов да напиться. Но в Джейн она, по неизвестной той причине, вцепилась мертвой хваткой. О том, чтобы дать задний ход, не могло быть и речи.
Черную кожу Джейн отклонила, остановив свой выбор на костюме из шелка с короткой юбкой, облегавшей бедра. Жакет с запахом застегивался сбоку на одну пуговицу, а вырез тянулся чуть ли не до пупка. Складки скрывали невысокую грудь. Белый, с кружавчиками пояс, чулки и туфли на высоченных каблуках-шпильках дополняли туалет. Когда Джейн заикнулась о трусиках, Джоди покачала головой:
- Проститутки их не носят. Они будут только мешать.
Спускаемая вода в соседней кабинке вернула Джейн в реальный мир. Прежде чем запускать змея, ей предстояло пережить следующую ночь. Соблазнить незнакомца, который понимал в этом деле куда больше, чем она сама и ее единственный любовник.
Перед ее мысленным взором возник худой, бледнокожий Крейг в черных носках (он их не снимал никогда из-за плохого кровообращения: мерзли ноги). Любовью они занимались в ночь с субботы на воскресенье, если у нее не было месячных, а у него не болела голова. Все происходило быстро и не доставляло особого удовольствия. Теперь Джейн стыдилась того, что столько лет поддерживала отношения с Крейгом. Но понимала, что причина тому - одиночество.
Отношения с мужчинами всегда давались ей непросто. В школе одноклассники были значительно старше ее, но с той же проблемой она столкнулась и защитив докторскую диссертацию. Природа не обделила Джейн красотой, так что многие коллеги приглашали ее на свидания, но разница в возрасте зачастую составляла двадцать лет, и ее это сдерживало. А мужчины, которые привлекали Джейн, одногодки, ходили к ней на семинары, но встречаться со студентами она считала неприличным. В итоге ее перестали воспринимать как женщину. Ситуация изменилась, лишь когда она начала сотрудничать с «Приз лабораториз». Она занималась исследованиями кварков в рамках создания единой теории поля, поисками простого уравнения вроде эйнштейновского Е=tс2, которое могло описать все процессы, происходящие во Вселенной. На одном из семинаров в Чикагском университете она познакомилась с Крейгом.
Поначалу Джейн думала, что нашла мужчину своей мечты. Но хотя они могли не скучая обсуждать теории Эйнштейна, они никогда не смеялись, не делились сокровенным, а ей всегда казалось, что у влюбленных без этого не бывает. В итоге она пришла к выводу, что их отношения скорее физиологическая потребность, чем любовь.
Жаль только, что связь с Крейгом не научила ее соблазнять мужчин. Джейн знала, что они не считают ее сексапильной. Джейн скрутило живот, паника, которую она подавляла весь день, вырвалась из-под контроля. Как она могла пойти на такое? Это же безумие. Неужели она сумела убедить себя в том, что доведет все до логического конца? Одно дело строить планы, другое - реализовывать их.
Джоди ворвалась в туалет:
- Сколько можно? Джуньер уже приехал за тобой.
У Джейн засосало под ложечкой.
- Я… я передумала.
- Как бы не так! С крючка ты не сорвешься. Черт, я знала, что этим все кончится. Оставайся здесь.
Джоди вылетела за дверь, прежде чем Джейн успела открыть рот. Ее бросало то в жар, то в холод. Как она могла попасть в такую передрягу? Она, профессионал высшей пробы, авторитет в своей области. Что на нее нашло?
Она двинулась к двери и на пороге лоб в лоб столкнулась с Джоди. Та несла бутылку пива. Раскрыла вторую руку, сжатую в кулак. На ладони лежали две таблетки.
- Проглоти их.
- Что это?
- Как что? Таблетки. Разве не видишь?
- Я же говорила тебе, что у меня дальнозоркость. Вблизи я без очков ничего не вижу.
- Проглоти. Они помогут тебе расслабиться.
- Я не знаю…
- Доверься мне. Тебе сразу полегчает.
- Нехорошо пить не пойми какие лекарства.
- Глотай, глотай. Хочешь ты ребенка или нет? Джейн захлестнула тоска.
- Ты знаешь, что хочу.
- Тогда проглоти эти гребаные таблетки!
Джейн проглотила, запила пивом. По ее телу пробежала дрожь, потому что пиво она ненавидела. Вновь попыталась запротестовать, но Джоди уже выволокла ее из женского туалета. Под юбкой гулял холодный воздух, напоминая о том, что она без трусиков.
- Я не могу.
- Слушай, не такое это большое дело. Парни напоят Кэла. Они уйдут, как только ты появишься, и от тебя потребуется одно: поменьше болтать и сразу подлезть под него. Не успеешь моргнуть, как все закончится.
- Едва ли будет так легко.
- Будет, не сомневайся.
Джейн почувствовала на себе мужские взгляды. На мгновение подумала, что что-то не так: из туфли торчит обрывок туалетной бумаги или поползла петля на чулке, - но потом поняла, что взгляды не критические, а сексуальные, и паника усилилась.
А Джоди тащила ее к темноволосому здоровяку, с головой, вросшей в плечи, стоявшему у бара в шинели оливкового цвета. Его густые черные брови срослись и напоминали гусеницу, ползущую через переносицу.
- Вот она, Джуньер. Никто не может сказать, что Джоди Пулански не выполняет обещанного.
Здоровяк оглядел Джейн с головы до ног, заулыбался:
- Ты все сделала как надо. Класс! Как тебя зовут, сладенькая?
От ужаса Джейн ничего не соображала. Как же она могла не подумать об этом заранее? Взгляд ее упал на неоновую надпись, которую она могла прочитать без очков.
- Бад.
- Тебя зовут Бад [5]?
- Да. - Джейн закашлялась. Всю взрослую жизнь она занималась поиском истины, так что ложь давалась ей нелегко. - Рози. Рози Бад.
Джоди закатила глаза.
- Фамилия, как у какой-то стриптизерки, - буркнул Джуньер.
Джейн нервно глянула на него:
- Это знаменитая фамилия. Бады приплыли в Америку на «Мэйфлауэре».
- Правда?
- Бады участвовали во всех войнах. В сражениях под Лексингтоном, Геттисбергом, битве за «выступ» [6]. Одна из моих родственниц по линии Бадов создавала «Подземную железную дорогу» [7].
- Правда? А мой дядя работал на «Санта-Фе» [8]. - Здоровяк склонил голову набок, присмотрелся к Джейн. - А сколько тебе лет?
- Двадцать шесть, - ввернула Джоди. Джейн изумленно глянула на нее.
- Она выглядит старше, - заметил Джуньер.
- Отнюдь.
- Признаю, Джоди. Эта ничем не напоминает Келли. Может, такая Бомберу и нужна. Я надеюсь, что он не отвернется от нее только потому, что она такая старая.
Старая! В каком обществе варился этот человек, если считает старой женщину моложе тридцати? А если б узнал, что ей тридцать четыре? Решил бы, что таким место только на кладбище?
Джуньер затянул ремень на шинели.
- Пошли, Рози. Тут нам делать больше нечего. Поедешь следом за мной на своем автомобиле.
Он двинулся к двери, остановился так резко, что она чуть не ткнулась ему в спину.
- Черт, едва не забыл. Уилли просил надеть вот это на тебя.
Он сунул руку в карман. Джейн остолбенела, увидев, что он достал.
- О нет. Я думаю…
- Надо, крошка. Это часть твоей работы.
И у нее на шее появился большой розовый бант. Она подняла руку, и ее желудок завязался в узел, когда пальцы коснулись шелковой ленты.
- Я бы без этого обошлась.
- Нельзя. - Он закрепил ленту. - Ты - подарок, Рози Бад. Подарок на день рождения.

Мелвин Томпсон, Уилли Джаррелл и Крис Пламмер, три нападающих «Чикаго старз», наблюдали, как Кэл готовится к последнему удару. Поле для гольфа они соорудили на ковре просторной, практически без мебели, гостиной Бомбера. Он и Уилли играли. Каждая пройденная лунка приносила победителю сотню баксов. Бомбер уже выиграл четыреста.
- Так кого бы ты предпочел отбабахать? - спросил Уилли Криса в тот момент, когда Кэл положил мяч в большую кружку, выполнявшую роль пятой лунки. - Миссис Брейди или миссис Патридж?
- Это просто, - без запинки ответил Крис. - Миссис Брейди.
- Да, я тоже. Парень, она горяча.
Кэл отошел в сторону, чтобы не мешать Уилли. У того мяч прошел правее.
- Черт. А что скажешь ты, Кэл? - спросил Уилли.
Кэл отпил виски, наблюдая, как Уилли промахнулся и второй раз.
- Я даже не знаю, о чем вы говорите.
- Миссис Брейди из «Семейки Брейди», - объяснил Мелвин. - Миссис Патридж из «Семьи Патридж»[9]. Если б тебе представился случай отъ… - он едва успел запнуться, - …отбабахать одну из них, кого бы ты выбрал?
Нападающие поспорили, кто из них дольше всех не произнесет любимого ругательства. Кэл в их затее участия не принимал, заявив, что не поступится правом выражаться вслух. Остальных это вполне устроило, потому что победителем скорее всего вышел бы он. В игре Кэл не стеснялся крепких словечек, но, уходя с поля, терял к ним всякий интерес.
- Пожалуй, я должен подумать. - Кэл осушил стакан и взялся за кружку после того, как третьим ударом Уилли положил мяч в лунку. Прищурившись, посмотрел на следующую лунку, коробочку из-под КФЧ [10]. В любую игру, даже гольф на ковре, он вступал с твердым намерением победить. Стремление взять верх над соперником привело его из Солвейшена, маленького городка в Северной Каролине, в Мичиганский университет, где его стараниями «Росомахи» дважды выигрывали студенческие первенства. Потом его взяли в Национальную футбольную лигу, где он быстро стал одним из лучших куортербеков.
Крис допил пиво.
- Еще вопрос на засыпку. Какую девчушку ты предпочел бы отбабахать - из «Красавицы и чудовища» или «Покахонтас»?
- Покахонтас, - ответил Мелвин.
- Да, Пок, это точно, - кивнул Уилли.
- Вы знаете, кого я хотел бы оть… - Крис прикусил язык. - Бренду Стар [11]. Черт, она хороша.
Кэл не смог сдержать улыбки. Господи, как он любил этих парней. Неделю за неделей они выстраивались в линию, чтобы защитить его. Да, в последнее время он нещадно гонял их, знал, что им это не по нраву, но в этом году у «Старз» появился шанс выйти в «Супербоул», а ему уж очень этого хотелось.
Вообще год выдался самым тяжелым в его жизни. Жена брата, Черри, и их единственный сын, Джейми, которых он очень любил, погибли в аварии. С тех пор он потерял всякий интерес к происходящему на футбольном поле.
При следующем ударе он воспользовался бильярдным приемом: мяч, отскочив от тумбы под телевизором, замер в нескольких дюймах от коробочки из-под КФЧ.
- Эй, это нечестно, - запротестовал Уилли. - Ты не говорил, что можно играть от борта.
- Я не говорил, что нельзя.
Мелвин сверился с часами и наполнил стакан Кэла из бутылки очень выдержанного, очень дорогого виски. В отличие от других игроков Кэл напивался крайне редко, но ему стукнуло тридцать шесть, настроение у него было ни к черту, вот он и решил не ограничивать себя. Да только его могучий организм не желал поддаваться воздействию алкоголя.
Кэл улыбнулся, вспомнив предыдущий день рождения. Келли, его бывшая подружка, решила удивить его, втайне от него собрав многочисленных гостей, да только напутала со временем, и в результате он пришел первым. Вроде бы он должен тосковать по Келли, но воспоминания о ней вызывали только раздражение: она бросила его ради сосунка-гитариста, который предложил ей обручальное кольцо. Однако он надеялся, что теперь она счастлива. Милая девушка, хотя иной раз ужасно злила его.
Он любил орать, таким его создала природа. Крики его ничего не значили - так уж он привык общаться. Но стоило ему крикнуть на Келли, она начинала плакать, вместо того чтобы ответить ему тем же. Она выставляла его грубым мужланом, а в результате он не мог полностью расслабиться, быть самим собой.
Эта история повторялась и с другими девушками, с которыми он встречался. Естественно, его влекло к тем, кто думал о других, а не только о себе. К сожалению, девушки эти во всем подчинялись ему, не смели сказать поперек и слова.
А вот более агрессивные женщины, те, что могли ему противостоять, думали не о нем, а о его деньгах. Он их особо не винил: каждому хочется обеспечить себе безбедное существование.
Фэб Кэйлбоу, владелица «Старз» и кандидат Кэла в лучшие женщины мира (за исключением тех моментов, когда доставала его), говорила, что он смог бы избежать многих проблем, если б перестал якшаться с молодняком, но она не понимала главного. Футбол - игра молодых. И он молод, черт побери! У него есть возможность выбора. Так почему он должен обращать свой взор на тридцатилетнюю увядающую розу, когда вокруг столько едва распустившихся бутонов? Он в расцвете сил и плевать хотел на то, что Кевин Такер дышит ему в затылок. Кэл поклялся, что скорее сгорит в аду, чем позволит этому наглому сосунку занять его место в стартовом составе.
Он допил виски и почувствовал, что на душе наконец-то становится легче, то есть он двинулся в нужном направлении, к тому месту, где он может забыть о смерти двух близких ему людей, о Кевине Такере, о возрасте, о том, что прошла целая вечность с той поры, когда у него в последний раз возникло желание уложить в постель кого-то из этих едва распустившихся бутонов. Тут он заметил, как Крис в третий раз за последние пятнадцать минут взглянул на часы.
- Куда-нибудь опаздываешь, Крис?
- Что? Нет-нет. - Он переглянулся с Мелвином. - Нет, просто решил посмотреть, который час.
- Ты уже смотрел три минуты назад. - Кэл подхватил клюшку и направился в столовую, всю обстановку которой составляла хрустальная люстра. Почему нет? Он любил простор и не собирался устраивать торжественные обеды. А если хотел угостить друзей, фрахтовал самолет и летел с ними в Скоттсдейл.
Кроме того, он старался не покупать ничего лишнего, чтобы вещи не обременяли, возникни у него желание переехать. Он был великим игроком, потому что еще не встал на якорь. Не имел ни постоянного дома, ни постоянной женщины. Оседлость прежде всего указывала на то, что человек состарился, достиг своего предела. Кэл же полагал, что у него еще все впереди.
В дверь позвонили, Уилли резко повернулся:
- Должно быть, пицца, которую я заказывал. Все трое устремились к двери.
Кэл с улыбкой смотрел им вслед. Он давно понял, что они подготовили ему какой-то сюрприз. Теперь предстояло узнать, какой именно.

Джейн стояла в просторной прихожей роскошной квартиры Кэла Боннера. С большим розовым бантом на шее - подарок, доставленный курьером.
Сердце ее билось часто-часто, мысли туманились, чего с ней никогда не бывало. Джейн подумала, что, должно быть, сказывается действие таблеток, которые она выпила по настоянию Джоди.
Джуньер, мужчина с черными бровями гусеницей, снял с нее пальто и что-то прошептал трем мужчинам, по габаритам, несомненно, футболистам. Крису, белому, лысеющему, с чудовищно толстой шеей, Мелвину, чернокожему, в очках с тонкой оправой, которые никак не гармонировали с его массивной фигурой, Уилли с огромными, сводящими женщин с ума глазами.

Предыдущая страница 2 Следующая страница


3 Сьюзен Филлипс

Джуньер указал на нее:
- Джоди постаралась на славу, не так ли? Я говорил вам, что она нас не подведет.
Мужчины оглядели Джейн с головы до ног, Уилли кивнул:
- Класс. Но сколько ей лет?
- Двадцать пять. - Джуньер скостил год с ее гипотетического возраста.
- Отличные ноги. - Крис обошел Джейн. - И попец что надо. - Он положил руку на ее правую ягодицу, сжал пальцы.
Джейн развернулась, с силой лягнула его в голень.
- Ты чего?
Слишком поздно она поняла, что допустила серьезную ошибку. Женщин, торгующих собой, не возмущает прикосновение мужской руки. Но она тут же нашлась, бросила на Криса пренебрежительный взгляд высококлассной шлюхи.
- Дармовщины не будет. Хотите купить товар, запишитесь в очередь.
Они не обиделись - загоготали. Уилли одобрительно кивнул:
- Такая Бомберу и нужна.
Завтра он будет улыбаться, - хохотнул Мелвин.
- Пошли, парни. Пора.
Джуньер подтолкнул Джейн, и когда ее невероятно высокие каблучки зацокали по полу, футболисты начали скандировать: «С днем рождения! С днем рождения!»
С пересохшим от волнения ртом, в ужасе, она выскочила из прихожей в гостиную, и на первом же шаге ее каблуки увязли в густом ковре. Она повернулась, увидела Кэла Боннера и застыла. Даже наркотический туман не смог укрыть очевидного: экран телевизора солгал.
Он стоял у окон, за которыми темнела холодная ноябрьская ночь. По телевизору она видела деревенского увальня с крепким телом. А вот в мужчине, который смотрел на нее, ничего деревенского не было. Она выбрала воина.
Он склонил голову набок, уставившись на нее. От ледяного взгляда Джейн тут же стало не по себе. Светло-серые, почти серебряные глаза не знали жалости. Каштановые волосы наверняка начали бы завиваться, если б чуть отросли.
Этот мужчина сам устанавливал правила и ни перед кем не отчитывался.
Могучие мышцы, железные сухожилия.
Жестокие скулы, беспощадная челюсть. Никакой мягкости, слабины. Перед ней стоял завоеватель, сотворенный природой с тем, чтобы сражаться и побеждать.
По спине Джейн пробежал холодок. Она с первого взгляда поняла, что тому, в ком он увидит врага, пощады не будет. Да только она ему не враг, напомнила себе Джейн. Он никогда не узнает, какие у нее планы. Кроме того, воинам обычно нет дела до незаконнорожденных отпрысков. Покоренных женщин насилуют, не думая о том, родится после этого кто или нет.
Грубые руки под аккомпанемент громкого хохота подтолкнули Джейн к мужчине, которого она выбрала в отцы своему ребенку.
- Это подарок на твой день рождения, Кэл.
- От нас всех.
- С днем рождения, дружище. Мы старались. Для тебя - только лучшее.
Еще толчок, и Джейн уткнулась в мускулистую грудь. Сильная рука обхватила ее, не дав упасть, она уловила запах виски. Попыталась вырваться, но Кэл еще не решил, отпускать ее или нет, поэтому она осталась на прежнем месте.
Полная беспомощность перепугала Джейн. Макушкой она не доставала ему до подбородка, а на теле, к которому ее прижимала рука Кэла, не было ни унции жира. Джейн, однако, не оставляла попыток высвободиться, потому что знала, что он раздавит ее, как муху, уловив в ней слабину.
Перед мысленным взором Джейн возникло его обнаженное тело, прижимающее ее к кровати. Она тут же отогнала видение. Если думать об этом, намеченного ей не провернуть.
Ладонь Кэла заскользила вверх по ее спине.
- Да уж, такого подарка мне получать не доводилось. Ну и выдумщики вы, парни.
Деревенский выговор сразу успокоил Джейн. У него тело воина, но он всего лишь футболист, и, естественно, с умом у него не густо. Осознание превосходства собственного интеллекта придало ей уверенности, и она рискнула заглянуть в светло-серые глаза. В тот самый момент, когда Кэл освободил ее.
- С днем рождения, мистер Боннер. - Ей хотелось, чтобы голос сочился страстью, но вместо этого поздравление прозвучало совсем сухо, словно она обращалась к одному из своих студентов.
- Его зовут Кэл, - вставил Джуньер. - Сокращенно от Калвин, но называть его так не стоит, потому что полное имя выводит его из себя, а злить Бомбера я никому не посоветую. Кэл, это Рози. Рози Бад.
Кэл приподнял бровь:
- Вы привели мне стриптизерку?
- Именно так я и подумал, но она не стриптизерка. Она - проститутка.
Гримаса отвращения исказила его лицо, но тут же исчезла.
- Что ж, премного благодарен вам за заботу, но я - пас.
- Так нельзя, Кэл, - запротестовал Джуньер. - Мы все знаем твое отношение к шлюхам, но Рози - она не обычная уличная проститутка. Черт, да нет же. Она шлюха высшей категории. Ее семья приплыла на «Мэйфлауэре» или на чем-то еще. Скажи ему, Рози.
Она еще не привыкла к тому, что ее, известного физика, с одним лишь любовником на счету, прилюдно называют шлюхой, поэтому не сразу нашлась с ответом.
- Один из Бадов служил у Майлза Стэндиша [12].
Крис посмотрел на Мелвина:
- Я его знаю. Разве не он играл за «Медведей» в восьмидесятых?
Мелвин захохотал:
- Черт, Крис, ты хоть раскрывал книги, когда учился в колледже?
- Я играл в футбол. На учебу времени не было. И потом, речь сейчас не об этом. У Бомбера день рождения, мы преподнесли ему лучший подарок, который только можно купить за деньги, а он хочет пасануть!
- Все потому, что она слишком стара! - воскликнул Уилли. - Я говорил вам, что надо найти молоденькую, а вы твердили, что она не должна напоминать ему Келли. Ей всего двадцать четыре, Кэл. Честное слово.
Джейн помолодела еще на год.
- Ты не можешь пасовать. - Крис выступил вперед. - Она - подарок тебе на день рождения. Ты должен отъ… отбабахать ее.
У нее вспыхнули щеки, и, чтобы никто не заметил румянца, Джейн отвернулась, притворившись, что разглядывает гостиную. Белый ковер, серый диван-уголок, стереосистема, телевизор с большим экраном, все дорогое. Заметила она и валяющиеся на полу пластмассовую кружку, коробочку из-под КФЧ, пустой контейнер из-под овсяных хлопьев. Какой же неряха этот мистер Боннер. Впрочем, ее это не волновало: неряшливость по наследству не передавалась.
Кэл перекидывал клюшку для гольфа из одной руки в другую.
- Вот что я вам скажу, парни. Люди все время обмениваются подарками. Как насчет того, чтобы обменять ее на роскошный обед?
Он не посмеет! Отцом ее ребенка должен стать только он!
- Перестань, Бомбер, она обошлась нам дороже любого обеда!
Ей оставалось лишь гадать, сколько они ей заплатили. Конверт с деньгами, который передал ей Джуньер, она бросила в сумочку не раскрывая, а потом сунула под переднее сиденье. Назавтра она первым делом намеревалась пожертвовать деньги в стипендиальный фонд.
Кэл приложился к стакану.
- Я ценю вашу заботу, парни, но, думаю, мне сегодня не до шлюх.
Джейн охватила злость. Какое он имеет право так ее называть! Чувства иногда предавали ее, но мозг - никогда, и теперь он требовал от нее каких-то решительных действий. Она не должна сразу сдаваться. Кэл идеально подходил на роль отца, поэтому она обязана заставить его передумать. Да, силы ему не занимать, Джейн не могла поверить, что он - нежный любовник, но несколько минут она вытерпит. Ведь и выбрала она его только потому, что он - полная ее противоположность.
- Да перестань, Бомбер, - гнул свое Уилли. - Деваха классная. У меня все встает, когда я смотрю на нее.
- Так бери ее. - Боннер мотнул головой в сторону коридора. - Ты знаешь, где спальня для гостей.
- Нет!
Они все вытаращились на нее.
Таблетки Джоди придали Джейн храбрости. Она напомнила себе, что перед ней всего лишь футболисты. И от нее требуется одно: перехитрить Боннера.
Я не кусок мяса, который можно перекладывать из тарелки в тарелку. Я работаю по эксклюзивному контракту, а сегодня в контракте записано, что я должна обслужить одного мистера Боннера. - Избегая его взгляда, она посмотрела на остальных:
- Почему бы, господа, вам не откланяться, чтобы он и я обсудили возникшие осложнения наедине?
- Действительно, почему? - поддержал ее Мелвин. - Пошли, парни.
Остальных ему убеждать не пришлось. Они гурьбой устремились в прихожую. С удивительной для их габаритов скоростью. В последний момент Мелвин повернулся к Джейн:
- Мы надеемся, что ты отработаешь наши деньги, Рози. Ублажи Бомбера, хорошо? Делай все, что он пожелает.
Она сглотнула слюну, кивнула. Мгновением позже входная дверь захлопнулась.
Она и мужчина, которого остальные звали Бомбером, остались вдвоем.

Глава 3

Джейн наблюдала, как куортербек «Старз» наполнил стакан из бутылки, стоявшей на кофейном столике, поднес к губам. Его проницательные светло-серые глаза изучающе оглядывали Джейн. Страшные глаза, способные жечь землю.
Ей надо найти способ соблазнить его до того, как он вышвырнет се вон, думала Джейн. Но какой? Она могла бы просто раздеться, но формами она похвалиться не могла, так что он мог сначала выгнать ее, а вслед выбросить и одежду. Да и потом, мало радости раздеваться перед незнакомцем в ярко освещенной комнате с незанавешенными окнами. Она надеялась, что завершающая часть операции пройдет в темноте.
- Ты могла бы уйти с ними, Розибад. Вроде бы я сказал тебе, что шлюхи меня не климатят.
Джейн оживилась. Подобный лексикон прямо указывал на то, что ее еще не родившемуся ребенку не видать высокого ай-кью. Она попыталась потянуть время.
- Я всегда считала, что нельзя зажимать в узкие рамки целую категорию людей.
- Что ты говоришь?
- Презирать человека исключительно из-за его национальности, религии или даже рода деятельности алогично.
- Правда? А как насчет убийц?
- Убийцы, строго говоря, не составляют цельной категории, поэтому это не одно и то же. - Она знала, что дискуссия не лучший метод возбудить его, но спорить она умела лучше, чем соблазнять, и не могла устоять перед тем, чтобы изложить свою точку зрения. - Америка основывалась на принципах этнического равенства и религиозной свободы, однако именно в предрассудках прошлого берет начало большинство пороков нашего общества. Вы не находите в этом иронии?
- Ты пытаешься убедить меня, что мой патриотический долг, если, конечно, я верный сын Дяди Сэма, - показать тебе трещины на потолке моей спальни?
Она уже заулыбалась, но тут увидела, что его лицо совершенно серьезно. Лицо благословенной безмозглости. Ай-кью ее неродившегося ребенка упал еще на несколько пунктов.
На мгновение Джейн почувствовала укол совести: хорошо ли манипулировать недоумком, да еще лишенным чувства юмора, но ее желание использовать для своих целей тело воина взяло верх над принципами.
- Да, можно сказать и так. Кэл поднял стакан.
- Хорошо, Розибад. Полагаю, я выпил достаточно для того, чтобы дать тебе шанс, прежде чем вышвырнуть тебя отсюда. Показывай, что мы имеем.
- Простите?
- Показывай товар.
- Товар?
- Свое тело. Приемники. Ты давно в шлюхах?
- Я… э… Вообще-то вы мой первый клиент.
- Твой первый клиент?
- Пожалуйста, ни о чем не беспокойтесь. Я очень хорошо подготовлена.
Его лицо стало непроницаемым, и Джейн тут же вспомнила, что проституток он не жалует, отчего задача ее только усложнялась. Она, кстати, указывала на это Джоди, но та отмела ее возражения. Парни, мол, напоят его, так что он не будет слишком уж разборчивым. Джейн видела, что дозу он принял, но на совсем пьяного явно не тянул.
Значит, решила она, опять придется врать. Возможно, сказалось действие таблеток, но ложь стала даваться куда легче. Она как бы создавала новую реальность, по ходу выдумывая все новые и новые подробности.
- Мистер Боннер, вероятно, вы немного отстали от жизни, если думаете, что в моей профессии женщины могут набираться опыта только одним способом. Теперь это не так. Я, например, не сплю с кем попало.
Его стакан замер в воздухе.
- Ты же шлюха.
- Все так. Но вроде бы я сказала вам, что вы - мой первый клиент. И до сих пор я была близка только с одним человеком. Моим мужем. Он умер. И теперь я вдова. Очень молодая вдова.
Он, похоже, не верил, так что Джейн усилила напор.
- Муж оставил мне одни долги, поэтому я начала искать работу, которая оплачивалась бы выше среднего. К сожалению, выбор у меня был небольшой. И тут я вспомнила, что мой муж всегда отмечал мои успехи в постели. Так что, пожалуйста, не думайте, что я недостаточно квалифицированна, раз у меня был всего один партнер.
- Может, я что-то упустил, но я не могу понять, как ты может утверждать, что опыта у тебя предостаточно, если ты имела дело… как ты говорила? С одним партнером?
Логично. Ее мозг тут же нашелся с ответом:
- Я имела в виду видеокассеты, которыми агентство снабжает своих новых сотрудниц.
- Они готовили тебя с помощью видеокассет? - Его глаза сузились. Теперь он напоминал ей охотника, прильнувшего к прицелу. - Озвереть можно.
Джейн охватила радость. Ай-кью ребенка стремительно катился вниз. Даже компьютер не смог бы подобрать ей лучшего партнера.
- Это не обычные видеокассеты. Не какие-то там порнофильмы. Но прежние методы тренинга не очень-то подходят для эпохи безопасного секса. По крайней мере в приличных агентствах их не используют.
- Агентствах? Ты говоришь о публичных домах?
Ее передергивало всякий раз, когда она слышала это отвратительное слово.
- Более точный термин - «агентство удовольствий». - Джейн запнулась, голова у нее, казалось, отделилась от плеч. - Вот и проституток лучше называть поставщиками сексуальных удовольствий, или пэ-сэ-у.
- Пэ-сэ-у? Да ты у нас кладезь знаний, прямо-таки энциклопедия.
Он начал тянуть слова. Должно быть, сказался выпитый алкоголь. К счастью, подумала Джейн, ему не хватает ума, чтобы понять, каким идиотским становится разговор.
- Нам показывают слайды, перед нами выступают лекторы, которые объясняют нам различные аспекты нашей работы.
- К примеру?
Она лихорадочно искала ответ.
- Э… воплощение в роль.
- И какую роль?
Действительно, какую? Времени на раздумья чуть, а надо придумать сценарий, исключающий физическую боль и извращения.
- Допустим, Прекрасного принца и Золушки.
- И что это означает?
- Ну… нужны розы. Любовь на постели, усыпанной лепестками роз.
- Это для неженок. А нет ли у тебя чего-нибудь поострее?
И зачем только она упомянула перевоплощение?
- Разумеется, но поскольку вы мой первый клиент, думаю, мне не следует сразу браться за что-то экзотическое.
- Монашку изображать не хочется?
Джейн сглотнула слюну. Вроде бы и ему этого особо не хотелось, но, с другой стороны, его лицо больше напоминало маску: никаких эмоций на нем не отражалось.
- Дело в том, что мне лучше удается… когда я наверху.
- Да, я чувствую, ты поколебала мое предосудительное отношение к проституткам.
- Поставщикам сексуальных удовольствий.
- Без разницы. Но дело в том, что ты для меня старовата. Старовата! Джейн охватил гнев. Самому тридцать шесть, и еще хватает наглости говорить двадцатичетырехлетней женщине, что она для него старовата! Может, так подействовали таблетки, но она уже забыла, что ей совсем не двадцать четыре. Дело-то в принципе: в любом случае она моложе! Она сочувственно вздохнула:
- Мне очень жаль, я, должно быть, что-то не поняла. Меня заверили, что у вас встанет на взрослую женщину.
Что-то попало Кэлу не в то горло, он закашлялся. Джейн с усмешкой указала на телефон:
- Может, мне позвонить в контору, чтобы они послали сюда Памкинс? Если она покончила с уроками, то сможет приехать.
Он перестал кашлять, пронзил Джейн взглядом.
- Тебе не двадцать четыре. Мы оба знаем, что ты прожила на свете никак не меньше двадцати восьми. А теперь иди сюда и покажи, чему научили тебя эти фильмы. Разогрей меня. Если мне понравится, я, может, и передумаю.
Больше всего на свете Джейн хотелось послать его ко всем чертям, но она сдержала негодование, напомнив себе, зачем пришла. Но как ей увлечь его? О прелюдии она не думала, почему-то решив, что он сразу взгромоздится на нее, выполнит свои обязанности и скатится, как делал Крейг.
- И как вы предпочитали разогреваться в прошлом?
- Ты принесла с собой хлыст? Джейн почувствовала, что краснеет.
- Нет.
- А наручники? - Нет!
- Черт. Впрочем, это и не важно. Чего мне тебя ограничивать? - Он уселся в самое большое кресло, вялым взмахом руки подозвал Джейн. - Иди сюда, Розибад, и… как это говорят… импровизируй. Надеюсь, мне понравится то, что ты придумаешь.
Может, показать ему эротический танец, подумала Джейн. Перед зеркалом она танцевала неплохо, но при людях терялась. А может, показать что-нибудь из аэробики, не зря же она регулярно ходила на занятия.
- Вы не могли бы включить музыку? Что-нибудь из вашего любимого…
- Конечно. - Кэл поднялся, направился к стереосистеме. - Думаю, у меня есть музыка волосатиков. Готов спорить, пэ-сэ-сэ любят такую музыку.
- Пэ-сэ-у.
- А разве я сказал иначе? - Кэл поставил компакт-диск, вернулся к креслу, сел. Зазвучал «Полет шмеля» Римского-Корсакова. По ее разумению, эта мелодия никак не тянула на соблазняющую, но она могла и ошибаться.
Она попыталась подстроиться под быстрый ритм, и у нее получилось - вероятно, тому содействовали таблетки. Волосы разметались, щеки раскраснелись, но Кэл все так же пренебрежительно смотрел на нее, ничем не проявляя нарастающей страсти. Джейн подумала, а не сложиться ли ей по ходу танца пополам, достать до пальцев ног, но решила, что смотреться это будет не очень. Кроме того, она не могла этого сделать, не согнув колени. Короче, ничего нового придумать она не могла, продолжая размахивать руками и поворачиваться из стороны в сторону.
Кэл положил ногу на ногу, зевнул.
Она покрутила бедрами.
Он посмотрел на часы.
Бесполезно. Джейн замерла, предоставив шмелю продолжать полет в одиночестве.
- Я все жду, когда ты сядешь на шпагат, - усмехнулся Кэл.
- На людях я танцую не очень хорошо.
- Наверное, тебе следовало уделять видеопросмотрам больше времени. Не помешала бы и пара старых фильмов с Джоном Траволтой. - Кэл поднялся, подошел к стереосистеме, уменьшил громкость. - Могу я говорить с тобой откровенно, Розибад?
- Пожалуйста.
- Ты меня не возбуждаешь. - Он сунул руку в задний карман, достал бумажник. - Давай я дам тебе на чай, и мы расстанемся.
Джейн едва не расплакалась, что случалось с ней крайне редко. Он собирался выгнать ее, и она теряла шанс стать матерью ребенка своей мечты. От отчаяния у нее сел голос.
- Пожалуйста, мистер Боннер, вы не можете меня выгнать.
- Еще как могу.
- Вы… из-за вас меня уволят. Агентство очень дорожит таким клиентом, как «Старз».
- Если дорожит, то почему прислали такую, как ты? Всякому ясно, что шлюха ты никакая.
- В городе… съезд. У них нехватка опытного персонала.
- Ты хочешь сказать… мне прислали того, кто был под рукой?
Она кивнула.
- А если они узнают, что вы остались мной недовольны, меня уволят. Пожалуйста, мистер Боннер, мне нужна эта работа. Если меня уволят, я потеряю льготы.
- У тебя есть льготы?
Если у проституток не было льгот, они, несомненно, от них не отказались бы.
- Агентство оплачивает стоматолога, а мне должны ставить коронку. Не могли бы мы… Не могли бы мы пройти в спальню?
- Даже не знаю, Розибад.
- Пожалуйста! - В отчаянии она схватила его за руки. Закрыв глаза, притянула их к своей груди, прижала ладонями.
- Розибад?
- Да?

Предыдущая страница 3 Следующая страница


Мой, и только мой 4

- Что ты делаешь?
- Даю вам… пощупать мою грудь.
- Понятно. - Руки его оставались неподвижными. - Слушай, а эти видеокассеты не подсказали тебе, что сначала следует раздеться?
- Пиджак очень тонкий, поэтому я уверена, что разницы никакой нет. Вы ведь уже поняли, что под пиджаком голое тело.
Жар от его ладоней пробивал шелк, обжигая кожу. Она не решилась представить себе, что испытала бы, если б шелкового барьера не было.
- Если хотите, можете подвигать руками.
- Спасибо за предложение, но… слушай, а когда ты собираешься открыть глаза?
Джейн и забыла, что глаза у нее закрыты, веки тут же взлетели вверх.
А вот этого делать не стоило. Кэл стоял так близко, что ей пришлось запрокинуть голову, чтобы посмотреть ему в лицо. На таком расстоянии все расплывалось у нее перед глазами, но она все-таки разглядела, что рот у него еще более жесткий, чем она думала. Увидела она шрам на подбородке, еще один на лбу. И мышцы. Стальные мышцы. Едва ли кому из преподавателей или одноклассников хватило бы духа издеваться над ребенком такого мужчины.
Это мои качели, зубрила! Слезай, а не то двину.
У Джейни мозги лезут через уши… У Джейни мозги лезут через уши…
Пожалуйста. Почему бы нам не пойти в спальню? Она опустила руки, а он медленно убрал свои с ее грудей.
Тебе действительно этого хочется, не так ли, Розибад? Она кивнула.
Он молча смотрел на нее, ледяные глаза воина не выдавали истинных чувств.
- Меня купили, мне заплачено, - напомнила она.
- Это точно.
Он вроде бы раздумывал. Джейн терпеливо ждала, не торопила медленную работу его мозга.
- Почему бы тебе просто не вернуться к работодателю и не сказать, что все прошло как надо?
- У меня все написано на лице. Они сразу поймут, что я лгу.
- Получается, другого пути нет?
У нее появилась надежда.
- Боюсь, что нет.
- Хорошо, Розибад, твоя взяла. Наверное, лучше нам подняться наверх. - Он подсунул указательный палец под розовый бант. - Ты точно не принесла с собой наручников?
Она шумно сглотнула слюну, почувствовав горлом его пштец.
- Точно.
- Тогда пошли.
И потянул за ленту, потащив ее за собой. Словно собаку за ошейник. Ее сердце билось, как паровой молот, пока они пересекали прихожую, поднимались по устланным ковром ступеням. Кэл все не отпускал ее. Она то и дело касалась его бедром. Попыталась отстраниться, но он держал ее на коротком поводке.
Когда они поднялись на второй этаж, Джейн искоса глянула на Кэла и перепугалась: внезапно он стал выше, шире в плечах. Ее взгляд скользнул с груди Кэла на бедра, и глаза широко раскрылись. Если только она не ошиблась, безразличие было напускным: спереди на джинсах вырос здоровенный бугор.
- Сюда, Розибад.
Она споткнулась, когда он втаскивал ее в большую спальню, пытаясь понять, каким образом ей удалось возбудить его. Сказала себе, что она - женщина, а у него инстинкты пещерного дикаря: напившемуся сойдет любая. И она должна благодарить судьбу, что в пещеру он тащит ее за ленту, а не за волосы.
Кэл щелкнул выключателем. Рассеянный свет осветил огромную кровать. Окна закрывали жалюзи. Увидела она шкаф, кресло, туалетный столик. Ничего лишнего.
Он вытащил палец из-под банта, повернулся, чтобы закрыть дверь. Джейн вздрогнула, услышав, как он запирает ее на замок.
- Что вы делаете?
- У некоторых моих друзей есть ключ от квартиры… Как я понимаю, ты не хочешь, чтобы к нам кто-нибудь вошел. Если я ошибаюсь…
- Нет-нет. Вы правы.
- Ты уверена? Некоторые пэ-пэ-эс специализируются на групповом сексе.
- Пэ-сэ-у. Третьего уровня. А я еще на первом. Мы можем погасить свет?
- Как же я тогда увижу тебя?
- Хватит и лунного света, который проникает сквозь жалюзи. Я уверена, что вы все увидите. Опять же, так будет более таинственно.
Не спрашивая разрешения, она протянула руку к выключателю. И тут же на пол и кровать легли полосы лунного света, пробивающегося сквозь жалюзи.
Кэл прошел к кровати, повернулся к Джейн спиной. Она наблюдала, как он снимает рубашку через голову. Взбугрились мышцы плеч.
- Ты можешь положить одежду на то кресло.
С дрожью в коленях она шагнула к креслу. Теперь, когда наступил решающий момент, ее парализовал страх, снять который не мог даже наркотик. Одно дело строить планы, и совсем другое - отдаться совершеннейшему незнакомцу.
- Может, вы хотите сначала поговорить? Чтобы получше узнать друг друга.
Я теряю интерес к разговорам, как только вхожу в спальню.
- Понятно.
Его туфли упали на пол.
- Розибад?
- Да.
- Бант не снимай.
Джейн ухватилась за спинку кресла, чтобы не упасть.
Теперь Кэл повернулся к ней лицом, расстегнул пуговицу джинсов. Полосы лунного света лежали на его обнаженной груди, бедрах. Бугор впереди стал таким огромным, что она не могла оторвать от него глаз. Неужели это ее заслуга?
Кэл испортил ей зрелище, сев на край кровати, чтобы снять носки. Ступни у него были длинные и узкие, гораздо длиннее, чем у Крейга. Джейн глубоко вдохнула и скинула туфли.
В одних лишь джинсах Кэл лег на кровать. Она потянулась к единственной пуговице жакета. Он ждал, закинув руки за голову.
Когда пальцы Джейн коснулись пуговицы, ее охватила паника, кожа покрылась мурашками. Но она попыталась взять себя в руки. Да, он увидит ее голой, но что в этом ужасного? Тело у нее нормальное, стесняться ей нечего, а без него она обойтись не могла. Теперь, увидев Кэла обнаженным по пояс, она твердо решила, что отцом ее ребенка может стать только он.
Но руку словно парализовало. Джейн заметила, как застежка молнии медленно ползет вниз, открывая узкую полоску волос под плоским животом.
«Расстегивай, - приказывал ей мозг. - Пусть он увидит тебя!» Но пальцы не шевелились.
Он молча наблюдал за ней. И не было доброты в его тяжелом взгляде. Или нежности. Ничего такого, что могло бы придать ей уверенности в себе.
Пытаясь выйти из ступора, Джейн вспомнила, что Крейг не любил прелюдий. Он говорил ей, что для мужчин главное результат. Вот и Кэл, наверное, будет доволен, если она просто отдастся ему. С тем Джейн и двинулась к кровати.
- Презервативы в шкафчике в ванной, Розибад. В верхнем ящике. Принеси их.
Хотя требование Кэла многое усложняло, ее порадовала его осторожность. Может, в учении он не силен, зато в житейвопросах разбирается отлично, еще одно достоинство, столь необходимое ребенку.
- Незачем, - ответила она. - Я обо всем позаботилась. Она выставила вперед ногу, левой рукой подобрала подол юбки. Белый шелк пополз вверх по бедру. Правой рукой залезла под чулок, достала презерватив и только тут в полной мере осознала моральный аспект своего деяния. Она же сознательно проткнула презерватив, то есть пошла на воровство. физика элементарных частиц или отдаляет человека от Бога, или приближает к нему. С ней случилось второе, а теперь она отрицала то, во что верила. В то же время она постаралась обратиться к логике. То, что надо ей, ему абсолютно ни к чему, она никоим образом не причинит ему вреда, взяв ненужное. Он всего лишь инструмент. На нем ее поступок никак не отразится.
Переборов угрызения совести, Джейн разорвала упаковку, протянула Кэлу презерватив. Она не хотела, чтобы он заметил, что упаковка уже вскрыта и заклеена вновь.
- А ты, однако, запасливая.
- Да, запасливая. - Глубоко вдохнув, она подобрала юбку, чтобы коленями забраться на кровать. Потом оседлала его бедра, в полной решимости максимально быстро довести дело до конца.
Кэл смотрел на нее снизу вверх, все так же закинув руки за голову, зажав презерватив между большим и указательным пальцами правой. Оставаясь на коленях, она собралась с духом и потянулась к молнии. Подушечки пальцев коснулись упругой кожи живота, а в следующее мгновение она уже лежала на спине.
Джейн бросила на него полный тревоги взгляд. Его тело прижимало ее к кровати, ребра ладоней упирались в плечи.
- Ч-что вы делаете?
Рот Кэла превратился в узкую твердую полоску.
- Игра закончена. Говори, кто ты?
У нее перехватило дыхание. То ли от страха, то ли от его веса, но в легкие не поступал кислород.
Я… я не понимаю, о чем вы.
- Я хочу услышать правду, и немедленно. Кто ты?
Она недооценила его здравомыслие, и теперь понимала, что какого-либо заумного объяснения он не примет. Поэтому, вспомнив Джоди Пулански, выбрала путь наименьшего сопротивления. И ответила, заставив себя взглянуть ему прямо в глаза:
- Я - поклонница вашего таланта.
В его взгляде мелькнуло отвращение.
- Так я и думал. Заскучавшая светская фифочка, которая решила коллекционировать футболки.
Фифочка! Он видит в ней светскую фифочку! Такого она не ожидала, так что ей потребовалось мгновение, чтобы найтись с ответом.
- Не все футболки, - выдохнула Джейн. - Только вашу. Она надеялась, что он не спросит, какой на ней номер, потому что не имела об этом ни малейшего понятия. В медицинской карте ее интересовали только параметры, характеризующие физическое состояние его организма: низкий холестерол, стопроцентное зрение, никаких наследственных и хронических заболеваний. Травмы ее особо не волновали.
- Мне следовало вышвырнуть тебя отсюда.
Слова, однако, не подкреплялись действиями. И она знала почему, чувствуя бедром его раздувшийся конец.
- Но вы не вышвырнули.
Он долго молчал. Потом подался назад, убрал руки с ее плеч.
- Ты права. Наверное, я достаточно выпил, чтобы забыть о том, что уже давно не подпускаю к себе фанаток.
Кэл перебрался на край кровати, стянул джинсы. Полосы лунного света падали на его обнаженное могучее тело. Джейн отвернулась, когда он начал надевать перфорированный презерватив. Час настал.
Во рту ее пересохло, когда он вновь повернулся к ней и протянул руку к пуговице. Она вздрогнула, схватила его за запястье.
Губы его скривились в усмешке. - Решай, Розибад, - процедил он, - и быстро.
- Я хочу… я хочу остаться одетой. - Она сильнее сжала запястье и утащила руку Кэла себе под юбку. И тут же отпустила его, полагая, что ничего не выйдет, если с этого момента он не возьмет инициативу на себя.
Впрочем, волновалась она напрасно.
- А ты у нас затейница, Розибад. - Он погладил ее по чулку, затем рука двинулась выше, по резинке, до того места, где она крепилась к кружевному поясу. Теперь он знал, что надето у нее под юбкой.
- Ты из тех, кто не любит тратить время попусту, так?
- Я хочу тебя. Сейчас. - Джейн с трудом продавила слова сквозь застрявший в горле комок.
Хотела развести ноги пошире, но мышцы бедер свело, и она едва раздвинула их. Кэл гладил ее бедра, успокаивая, словно выгнувшую спину кошку.
- Расслабься, Розибад. Если тебе этого хочется, то чего ты так нервничаешь?
- Э… ожидание так действует на меня. Пожалуйста, дай мне моего ребенка. Дай мне ребенка и позволь уйти отсюда.
Его пальцы зарылись в мягкие волосы лобка, а ей хотелось умереть от стыда. Ее передернуло, когда они двинулись к более интимному месту, она попыталась имитировать страстный стон. Действительно, она должна расслабиться. Как она может зачать, когда тело напряжено, как натянутая струна?
- Я причиняю тебе боль?
- Нет, разумеется, нет. Я никогда не испытывала такого сильного возбуждения.
Он недоверчиво глянул на нее, начал задирать юбку, но она не позволила.
- Пожалуйста, не делайте этого.
- У меня такое ощущение, что мне вновь шестнадцать и я в проулке за «Аптечным магазином Делафилда». - В голосе Кэла слышались нотки, которых раньше не было, и она решила, что эти воспоминания отнюдь не неприятны.
Так, значит, шестнадцатилетняя девушка и звезда школьной футбольной команды коротали время в проулке за аптекой? Она-то в шестнадцать лет училась в колледже. В лучшем случае однокурсники воспринимали ее как младшую сестру, в худшем - называли «маленькой сучкой, которая хочет все знать».
Он прошелся губами по лифу ее пиджака. Она почувствовала кожей жар его дыхания, чуть не выпрыгнула из кровати, когда его губы нашли ее сосок.
Горячая волна желания, неожиданная и сокрушающая, прокатилась по телу. Кэл втянул сосок в рот, сквозь шелк заелозил по нему кончиком языка. Джейн зашлась от страсти.
И тут же начала бороться с ней. Если она позволит себе получать удовольствие от его ласки, значит, она ничем не лучше той проститутки, за которую выдавала себя. Она должна видеть себя жертвой, иначе ей не жить: замучает совесть.
Но Крейг всегда игнорировал ее грудь, а тут такие приятные ощущения.
- Пожалуйста… пожалуйста, не делайте этого. - Она попыталась затащить его на себя.
- Тебя трудно ублажить, Розибад.
- Давайте же! Скорее!
- Желание дамы - закон. - Вроде бы она уловила злость в его голосе.
Его пальцы открыли «дырочку». С силой Кэл начал загонять в нее свой конец. Джейн едва сдержала крик. Он выругался, подался назад.
- Нет! - Она схватила его за бедра, ногти впились в ягодицы. - Нет, пожалуйста, нет!
Кэл застыл.
- Тогда обхвати меня ногами. Она подчинилась.
- Сожми их сильнее, черт побери! Она сжала, затем крепко зажмурилась.
Внутри все болело, но иного она и не ожидала. Удивило другое - боль быстро пропала, сменившись теплом. Двигался н неторопливо: глубокие медленные проходы стали по шелку высекали внутри искры наслаждения.
Его пот пропитал тонкий барьер разделяющей их тела материи. Он обхватил ладонями ее ягодицы. Ее возбуждение нарастало, хотя Джейн изо всех сил старалась подавить его. Ну почему у нее не было ничего такого с Крейгом?
Чувство стыда захлестнуло Джейн: как можно находить удовольствие в совокуплении с незнакомцем? Чтобы прекратить это безобразие, она попыталась сосредоточиться на вопросах, связанных с проводимыми ею теоретическими исследованиями кварков но быстро поняла, что она должна что-то делать, иначе оргазма не миновать, а вот этого она бы себе не простила. И хотя мозг предупреждал, как опасно обрывать воина, она решилась:
- Вы… собираетесь заниматься этим до второго пришествия?
Кэл застыл.
- Что ты сказала?
Она, шумно глотнув, пискнула:
- Вы меня слышали. Я думала, вы настоящий жеребец. Чего вы так долго тянете?
- Так долго? - Он приподнялся, чтобы встретиться с ней взглядом. - Знаешь, что я тебе скажу? Ты чокнутая! - И с силой вогнал свой инструмент.
Джейн прикусила губу, чтобы не вскрикнуть. А он долбил и долбил ее.
Она цеплялась за него руками и ногами, в твердой решимости довести дело до конца, ничего не почувствовав.
Но тело взбунтовалось. Наслаждение нарастало. Она поднималась и поднималась…
До вершины оставалось совсем немного, когда он замер. Застыл, и тут же брызнуло его семя.
Пальцы Джейн сжались в кулаки. Она и думать забыла о наслаждении. Плывите! Плывите, маленькие сперматозоиды! Плывите, сладенькие, безмозглые! В благодарность за столь драгоценный подарок она приподняла голову, поцеловала его в потное плечо.
Кэл навалился на нее всем весом.
Она не разжимала ног, не позволяя ему уйти. Еще рано. Не все сперматозоиды вырвались из ловушки-презерватива.
Но ее желание не могло устоять перед его силой. Кэл раздвинул ее ноги, сел на кровати. Согнулся, уперевшись локтями в колени, тяжело дыша, уставившись в никуда. Лента с бантом каким-то образом развязалась и соскользнула на подушку. Полосы лунного света лежали на спине Кэла, и Джейн подумала, что выглядит он очень одиноким, потерянным. Ей хотелось протянуть руку, коснуться его, но она не решилась. Ее жег стыд за содеянное. Она - лгунья и воровка.
Кэл встал, направился в ванную.
- Чтоб к моему возвращению тебя здесь не было.

Глава 4

Стоя под душем, Кэл думал о Розибад, а не о только что закончившейся тяжелой тренировке или о боли в колене и плече: возраст сказывался, травмы заживали не так быстро, как раньше. За две недели, прошедшие с его дня рождения, мысли о Розибад посещали его не впервые, хотя он не мог сказать, почему он вообще вспоминает о ней. Или почему она сразу ему приглянулась. Знал он только одно: увидел, как она вошла в гостиную с большим розовым бантом на шее, и сразу возжелал ее.
Наверное, произошло это лишь потому, что обычно его привлекали другие женщины. Милашка, конечно, блондинка со светло-зелеными глазами, но красавицы, с кем он обычно встречался, могли дать ей сто очков вперед. Кожа, правда, хороша, этого у нее не отнимешь, как французское ванильное мороженое, но слишком высокая, с маленькой грудью и ужасно старая.
Он поднял голову, подставил лицо под струю. Может, его влекли к ней бросающиеся в глаза противоречия: ум, светящийся в этих зеленых глазах, никак не соответствовал той гашматье, что она говорила, а неуклюжие попытки соблазнить его не сочетались с отстраненностью, сквозившей во всех ее действиях.
Он достаточно быстро понял, что она из числа фанаток, которая решила улечься под него, прикинувшись шлюхой. Мысль о том, что он привлекает таких женщин, радости ему не доставила, вот он и попросил ее уйти. Но не слишком настойчиво. Ее ложь не раздражала его. А желание любыми способами запрыгнуть к нему в постель, ради чего выдумывались самые невероятные истории, просто забавляло.
Но вот что он не мог забыть, так это происшедшее в спальне. Что-то не складывалось. Почему она отказалась раздеться? Почему не позволила ему раздеть ее? А ведь получилось все так эротично, что он постоянно об этом думал.
Он нахмурился, вспомнив, что она не позволила ему довести ее до оргазма. Это тоже тревожило. Он достаточно хорошо разбирался в людях и полагал, что она пусть и лгала, но не хотела ему зла. Теперь уверенности в этом поубавилось. Она держала камень за пазухой, но он представить себе не мог, какой урон она могла ему нанести.
Кэл смывал с волос шампунь, когда в душевую влетел Джуньер.
- Эй, Бомбер, звонит Бобби Том. Хочет поговорить с тобой.
Кэл схватил полотенце, обмотал им бедра и поспешил к телефону. Позвони кто-либо еще, от комиссара НФЛ до Джона Мэддена, он бы сказал Джуньеру, что перезвонит позже. Но заставлять ждать Бобби Тома Дэнтона он не мог. Вместе они играли лишь несколько лет, последних в карьере Би Ти, но это не имело никакого значения. Попроси Би Ти у Кэла правую руку, он бы ее отдал, так уважал он бывшего игрока «Старз», лучшего, по его мнению, принимающего НФЛ.
Кэл улыбнулся, услышав в трубке знакомый техасский выговор.
- Эй, Кэл, как насчет того, чтобы приехать в Теларозу на мой благотворительный турнир по гольфу? Считай это личным приглашением. Готовлю большое барбекю, а женщин будет столько, что ты не будешь знать, что с ними делать. Поскольку Грейси приглядывает за мной, тебе придется взять их на себя. Моя жена не спускает меня с цепи.
Так как травмы не позволили Кэлу принять участие в нескольких последних турнирах Би Ти, он еще не имел чести познакомиться с Грейси Дэнтон, но он достаточно хорошо знал Бобби Тома, чтобы утверждать, что ни одна женщина не способна удержать его на цепи.
- Обещаю сделать все, что в моих силах, Би Ти.
- Грейси будет счастлива. Знаешь, ее выбрали в мэры Теларозы перед самым рождением Уэнди.
- Я слышал.
Бобби Том долго говорил о жене и родившейся малышке. Кэла эта тема нисколько не интересовала, но он прикидывался, что слушает очень внимательно, поскольку Би Ти пытался доказать всем и вся, что теперь главное в его жизни - семья, а футбол его нисколько не интересует. Бобби Том никогда не жаловался на то, что его выгнали из команды под предлогом серьезной травмы колена, но Кэл понимал, что на самом деле Би Ти до сих пор гложет боль. Би Ти, как теперь и Кэл, не мыслил себя без футбола, и Кэл знал, что нынешняя жизнь его бывшего товарища по команде пуста, как стадион по четвергам.
Конечно, Кэл очень уважал Би Ти за то, что тот не жаловался на несправедливость хозяев «Старз», вынудивших его уйти из футбола, но он дал себе слово, что его никто не отправит на покой, пока он сам не сочтет, что уже пора. Кэл жил футболом и не желал никаких перемен. Ни возраст, ни травмы не могли помешать ему заниматься любимым делом.
Закончив разговор, Кэл направился к своему шкафчику. Начал одеваться. Бобби Том Дэнтон быстро забылся… Мысли вернулись к прошедшему дню рождения. Кто же она, черт побери? Почему он не может ее забыть?

- Вы попросили меня приехать сюда только для того, чтобы уточнить сумму моих транспортных расходов? - Джейн никогда не теряла контроля над собой в профессиональных дискуссиях, но когда она имела дело с исполнительным диктором «Приз лабораториз», ей хотелось кричать.
Доктор Джерри Майлс оторвался от лежащих на столе бумаг которые он внимательно изучал.
- Вам, Джейн, все это, возможно, кажется мелочью, но мне как директору «Приз лабораториз» - нет.
И он пробежался рукой по длинным, висящим патлами седым волосам, словно она своим вопросом вывела его из себя. Под стать прическе был и наряд: желтая водолазка из полиэстера, синий пиджак с перхотью на воротнике, брюки из грубой материи.
Джейн не привыкла судить о людях по одежке, обычно она не замечала, кто во что одет, но подозревала, что неопрятность Джерри - сознательная, призванная дополнить образ эксцентричного ученого, стереотип, умерший добрых десять лет назад. Но Джерри, должно быть, надеялся, что этой ширмой ему удастся прикрыть свою полную неспособность идти в ногу с современной физикой.
Стринговых теорий он не понимал, принцип суперсимметрии ставил его в тупик, он не мог пользоваться сложным математическим аппаратом, который такие ученые, как она, использовали повседневно, постоянно предлагая что-то новое. Но несмотря на все его недостатки, два года назад Джерри назначили директором «Приз лабораториз». Этот маневр виртуозно спланировали и осуществили более пожилые и консервативные члены научного сообщества, пожелавшие, чтобы это престижное учреждение возглавил один из них. И с тех пор сотрудничество Джейн с «Приз» превратилось в забег по пересеченной местности, где на каждом шагу ее подстерегали бюрократические ловушки. И наоборот, в Ньюберри-колледж у нее не возникало никаких проблем.
- В будущем нам понадобится более детальная документация, подтверждающая ваши расходы. К примеру, проезд на такси из аэропорта. Это никуда не годится.
Неужели человеку, занимающему столь высокий пост, совсем уж нечего делать, думала Джейн, если он начинает выкапывать такие мелочи.
- Денверский аэропорт расположен далеко от города.
- В этом случае вы могли бы воспользоваться автобусом, который предоставлял отель.
Джейн едва сдерживала раздражение. Она считала Джерри не только некомпетентным ученым, но и женоненавистником, поскольку финансовые отчеты ее коллег-мужчин не подвергались столь тщательному изучению. Правда, коллеги в отличие от нее не выставляли Джерри на посмешище.
В двадцать с небольшим лет Джейн написала статью, в которой разнесла в пух и прах одну из гипотез Джерри: тот не смог убедительно ее подтвердить, однако она принесла ему признание коллег. После этой статьи акции Джерри сильно упали, и вот этого он ей не забыл и не простил.
Теперь же, сдвинув брови, он начал критиковать ее работу, в которой мало что понимал. Нес он, естественно, ахинею, но депрессия, которая мучила ее последние два месяца после неудачной попытки забеременеть, от его слов только усилилась. Если б она носила под сердцем ребенка, его нападки отлетали бы, как от каменной стены.
Привыкшая всегда и во всем докапываться до истины, Джейн понимала, что ее поступок в ту ночь аморален, но какие-то оправдания она все-таки находила. Хотя бы потому, что выбрала идеального кандидата в отцы. Кэл Боннер - воин по натуре, агрессивный и могучий, обладающий всеми теми качествами, которые напрочь отсутствовали у нее. И было в нем что-то еще, что-то такое, чего она объяснить не могла. Женский внутренний голос, древний и мудрый, говорил ей, что логика тут бессильна. Джейн знала, что отцом ребенка должен быть Кэл Боннер, и никто другой.
К сожалению, внутренний голос не подсказывал ей, где найти смелость, чтобы вновь подступиться к этому человеку. Пришло и ушло Рождество. Джейн отчаянно хотела, но не решалась еще на одну встречу с Бомбером.
Хищная улыбка тонкогубого рта Джерри Майлса вернула ее в действительность.
- …мы старались этого избежать, Джейн, но в силу трудностей, с которыми сталкиваемся в последние годы, я полагаю что выбора у нас нет. Я требую, чтобы в последний день каждого месяца вы клали мне на стол подробный отчет о проделанной вами работе.
- Отчет? Не поняла.

Предыдущая страница 4 Следующая страница


5 Сьюзен Филлипс

Когда он начал уточнять свои требования, она уже не могла скрыть изумления. Никто никогда от нее такого не требовал. В «Приз лабораториз» всегда уходили от подобных бюрократических штучек.
- Я этого делать не буду. Это несправедливо. Джерри печально посмотрел на нее.
- Я уверен, совету директоров такой ответ не понравится, учитывая, что наш договор истекает в этом году.
От ярости она едва могла говорить.
- Я отлично работаю, Джерри.
- Тогда потрудитесь каждый месяц класть мне на стол отчет, чтобы я мог разделить ваш энтузиазм.
- Никто этого не делает.
- Вы еще очень молоды, Джейн, и не добились того признания, что остальные.
Она женщина, а он - шовинист, не признающий равенства полов. Природная выдержка удержала Джейн от того, чтобы произнести эти слова вслух. Опять же она понимала, что себе она причинит этим больше боли, чем ему. Вместо этого она поднялась и молча вышла из кабинета.
Она кипела от ярости, пока спускалась на лифте вниз и пересекала холл. Сколь долго еще она должна такое терпеть? Вновь она пожалела, что Кэролайн в отъезде. Вот кому она могла открыть душу.
Серый январский день повис над северным Иллинойсом. Облака прижимались к земле, обещая скорый вечер. Дрожа от холода, она забралась в «сатурн» и поехала в начальную школу Авроры, где вела научную программу для третьеклассников.
Некоторые из коллег подшучивали над этими семинарами. Они говорили, что ведущий физик-теоретик в третьем классе все равно что Ицхак Перлман, обучающий кого-либо азам игры на скрипке. Но ее тревожил уровень преподавания научных дисциплин в начальной школе, и она старалась что-то изменить в лучшую сторону.
Спеша в зал собраний, где ждали ее третьеклассники, и расставляя на столе все необходимое для экспериментов, Джейн заставила себя забыть о Джерри и его бюрократическом садизме.
- Доктор Дарлинг [13]! Доктор Дарлинг!
Она улыбнулась: третьеклассники начали сокращать ее фамилию едва ли не на первом занятии, два года назад, а поскольку тогда она их не поправила, сокращение прижилось. У нее защемило сердце, когда, поздоровавшись с детьми, она вгляделась в их озорные, ждущие ее слов лица. Как же она хотела своего ребенка!
И внезапно ее окатила волна ненависти к себе. Неужели она до конца жизни будет хныкать о том, что у нее нет ребенка, вместо того чтобы взять инициативу на себя? И не стоит удивляться, что она не сумела зачать от воина. Квашня она и есть квашня!
Начиная первый эксперимент, со свечой и пустой коробкой из-под овсяных хлопьев, Джейн приняла решение. С самого начала она знала, что шансы забеременеть с одного раза невелики, и теперь пришло время повторить попытку - в этот уик-энд, когда вероятность забеременеть вновь выходила на максимум.
Она теперь постоянно заглядывала в спортивный раздел местной газеты и знала, что в этот уик-энд «Старз» играют в Индианаполисе, борются с местной командой за выход в полуфинал конференции [14]. Джоди говорила, что после окончания сезона Кэл уедет к родственникам в Северную Каролину, так что времени у нее оставалось совсем ничего.
Совесть, естественно, не замедлила напомнить ей об аморальности ее намерений, но Джейн тут же заткнула ей рот. В субботу она поедет в Индианаполис. Может, на этот раз легендарный куортербек сможет занести мяч в ее «город».

В Индианаполисе весь день лил дождь, и в субботу «Старз» вылетели из Чикаго не утром, а во второй половине дня. Поэтому Кэл вышел из бара отеля и направился к лифту уже ближе к полуночи, хотя обычно перед игрой футболисты ложились спать в одиннадцать вечера. Прошел мимо Кевина Такера, не обменявшись с ним ни словом. Все, что требовалось, они уже сказали на предматчевой пресс-конференции. Оба терпеть не могли улыбаться репортерам и друг другу, но им платили деньги и за это.
На каждой такой конференции Кэлу приходилось смотреть репортерам прямо в глаза и говорить, как он ценит талант Кевина и его поддержку, как они оба отдают все силы ради общего результата. Потом Кевин вещал об уважении к Кэлу, о том, что для него большая честь играть за «Старз». Все это не имело ничего общего с действительностью. Это знали и репортеры, и болельщики. Кэл и Кевин прекрасно понимали, что им никто не верит, но ритуал есть ритуал, и менять что-либо они не могли.
Поднявшись в номер, Кэл вставил в видеомагнитофон кассету с записью последнего матча «Волков» и скинул туфли на пол. Лег на кровать, выбросил из головы мысли о Кевине, чтобы сосредоточиться на маневрах оборонительной линии завтрашних соперников. Перемотал пленку на второй период, включил запись и наблюдал за игрой до интересующего момента. Прокрутил пленку назад, запустил вновь.
Не отрывая глаз от экрана, развернул мятный леденец, положил в рот. Если только его не подводили глаза, куортербек «Волков» приобрел вредную привычку подавать сигнал к переходу в атаку левым флангом, дважды дергая головой влево. Кэл улыбнулся, запоминая эту важную информацию.

Джейн, в том же шелковом костюме, застыла перед дверью в номер Кэла Боннера. Несколько раз глубоко вздохнула. Если сегодня ничего не получится, придется сживаться с жалостью к себе, потому что на третью попытку духа у нее уже не хватит.
Тут до нее дошло, что она забыла снять очки, и она быстро сунула их в сумочку. С таблетками Джоди все было бы проще, но сегодня она могла рассчитывать только на себя. Собрав силу воли в кулак, она подняла руку и постучала.
Дверь распахнулась. Она увидела голую грудь. Поросшую светлыми волосами. Зеленые глаза.
- Я… извините. Я, похоже, ошиблась номером.
- Все зависит от того, кого ты искала, крошка. Молодой парень, лет двадцати четырех или пяти, наглый.
- Я ищу мистера Боннера.
- Так считай, тебе повезло, потому что ты нашла кое-что получше. Я - Кевин Такер.
Джейн наконец-то узнала его, видела по телевизору, но без шлема он выглядел моложе.
- Мне сказали, что мистер Боннер в номере пятьсот сорок два.
Как она могла довериться Джоди?
- Тебе сказали не правильно. - Он чуть надул губы, и Джейн поняла, что оскорбила его, не узнав с первого взгляда.
- А вы не знаете, где мне его найти?
- Разумеется, знаю. А какое у вас дело к нашему старичку? Действительно, какое дело?
- Личное.
- Готов спорить.
Похотливый намек вызвал у нее прилив ярости. Молодой человек напрашивался на то, чтобы его поставили на место.
- Я, между прочим, его духовный наставник. Такер, мотнув головой, расхохотался.
- Теперь это так называется? Да, конечно, я понимаю, что ему нужна помощь. Он стареет, но не хочет этого признавать.
- Я предпочитаю не распространяться о моих беседах с клиентами. Вас не затруднит сказать мне, в каком он номере?
- Думаю, мы поступим иначе. Я отведу тебя к нему.
В его глазах читался ум, и Джейн понимала, что при всей его молодости и отличном здоровье в отцы ее ребенку он не годился.
- Это не обязательно.
- Нет-нет, как можно упустить такое зрелище. Я только возьму ключ.
Ключ он взял, но не надел ни рубашку, ни туфли. Босиком пошлепал по коридору. Они обогнули угол и по другому длинному коридору дошли до номера 501.
Джейн предприняла последнюю попытку избавиться от ненужного свидетеля. Схватила Такера за руку, пожала ее.
- Премного вам благодарна, мистер Такер. Вы очень мне помогли.
- Нет проблем. - Он высвободил руку и дважды постучал костяшками пальцев в дверь.
- Думаю, дальше я справлюсь сама. Позвольте еще раз поблагодарить вас.
- Всегда рад помочь. - Он не сдвинулся с места. Дверь открылась, и у Джейн, оказавшейся лицом к лицу с Кэлом Боннером, перехватило дыхание. Рядом с юным Кевином Такером он нагонял еще больше страха, закаленный в сражениях король Артур, тогда как Такер едва тянул на Ланселота. Она уже забыла, какой он могучий, и с трудом подавила желание отпрянуть.
В голосе Такера зазвучали издевательские нотки:
- Посмотри, кого я нашел в коридоре, Калвин. Твой личный духовный наставник.
- Мой кто?
Мне по ошибке назвали номер мистера Такера, - торопливо вставила Джейн. - Он предложил показать мне, где вас поселили.
Такер ей улыбнулся:
- Тебе никогда не говорили, что ты очень правильно строишь фразы? Словно ведущий программы о природе на телевидении.
- Или как чей-то дворецкий, - пробормотал Кэл, не отрывая от нее светло-серых глаз. - Что ты тут делаешь?
Такер сложил руки на груди, привалился к дверному косяку. Джейн понятия не имела, какие отношения связывают двух этих мужчин, но она ясно видела, что они далеко не друзья.
- Она пришла, чтобы посоветовать тебе, как лучше адаптироваться к старости, Калвин.
У Кэла чуть дернулась щека.
- Разве тебе не надо еще раз просмотреть запись последней игры «Волков», Такер?
- Нет. Об их защите я уже знаю все, что только можно.
- Неужели? - Кэл сощурился. - И тебе известно, каким сигналом обозначает куортербек готовящуюся атаку левым флангом?
Такер весь подобрался.
- Вижу, что нет. Домашнее задание надо готовить, юноша. Твоя золотая ручонка не будет стоить ни цента, если ты не научишься читать сигналы соперника.
Джейн не очень-то понимала, о чем речь, но каким-то образом Кэлу удалось поставить Такера на место.
Такер отлепился от дверного косяка, подмигнул Джейн:
- Ты только не задерживайся надолго. Таким старикам, как Калвин, для восстановления сил надо много спать. Если хочешь, потом можешь заглянуть ко мне. Меня ты не утомишь, будь спокойна.
Хотя наглость молодого человека скорее забавляла, чем злила, Джейн сочла необходимым одернуть его:
- Вам тоже требуется духовный совет, мистер Такер?
- Более чем.
- Тогда я помолюсь за вас.
Он рассмеялся и двинулся по коридору, упоенный своей молодостью и силой. Джейн не могла не улыбнуться.
- Почему бы тебе не пойти с ним, Розибад, раз уж ты находишь его таким забавным?
Она повернулась к Кэлу:
- А разве вы в молодости не были таким же самоуверенным?
- Когда же все перестанут говорить мне о том, что одной ногой я уже в могиле!
Две женщины показались из-за угла, остановились, увидев Бомбера. Он схватил Джейн за руку, потащил в номер:
- Иди сюда.
Пока он запирал дверь, Джейн оглядывала комнату. Подушка поставлена на попа у изголовья, покрывало сбито. Молчаливо светится экран телевизора.
- Что ты делаешь в Индианаполисе? Она шумно глотнула.
- Я думаю, ответ ты знаешь и так. - И с неожиданной для себя смелостью она положила ладонь на выключатель.
Комната погрузилась в темноту, лишь экран продолжал поблескивать серебряным светом.
- Не любишь ты ходить вокруг да около, не так ли, Розибад? Запасы смелости быстро иссякали. Вторая попытка давалась ей труднее первой. Она бросила сумочку на пол.
- А что такого? Мы оба знаем, чем все должно закончиться. С гулко бьющимся сердцем Джейн схватилась за ремень брюк Кэла и потянула на себя. Когда их бедра соприкоснулись, она почувствовала его возрастающее возбуждение, и тут же завибрировала каждая клетка ее тела.
Роль femme fatale [15], столь непривычная Джейн, обычно чурающейся противоположного пола, невероятно возбудила ее. Она вонзилась пальцами в ягодицы Кэла, вжалась грудью в его грудь.
Но инициатива оставалась у нее недолго. Кэл пригвоздил к стене, ухватил за подбородок, задрал ей голову:
- Есть у нас мистер Розибад?
- Нет.
- Только посмей мне солгать. Я хочу знать правду.
Она встретилась с ним взглядом. Хоть в этом она не кривила душой.
- Я не замужем. Клянусь.
Должно быть, он ей поверил, потому что освободил подбородок. И прежде чем он задал следующий вопрос, она просунула руку между ними и расстегнула пуговицу брюк.
Она уже боролась с молнией, когда почувствовала его руки на лифе жакета. Хотела запротестовать, но он рванул жакет за лацканы.
- Нет! - Джейн схватилась за разлетающийся шелк, прикрывая тело.
Кэл тут же отступил на шаг.
- Убирайся отсюда.
Она прижимала жакет к груди. Кэл кипел от ярости, и Джейн понимала, что допустила ошибку, но не могла переступить через себя. Иначе ее замысел становился очень уж грязным.
Она заставила себя улыбнуться:
- Так сексуальнее. Пожалуйста, оставим все как есть.
- Ты превращаешь меня в насильника, а мне это не нравится. Ведь это ты преследуешь меня, а не наоборот.
- Так я задумала. Приехать в Индианаполис, чтобы мной овладели. Одетой.
- Овладели, значит.
Она прижимала жакет к груди.
- Одетой.
Он насупился. Если б она только могла прочитать его мысли.
- А стоячком никогда не пробовала? У стены?
Вот этого ей совсем не хотелось. Она здесь, чтобы зачать ребенка, а не для утоления похоти. Забеременеть же проще лежа.
- Я бы предпочла кровать.
В следующее мгновение он прижал Джейн к стене, задрал юбку, с силой развел бедра, одновременно отрывая ее от пола, придвинулся вплотную.
Звериная сила его тела не испугала ее. Наоборот, она обняла его шею, - Обхвати меня ногами, - скомандовал он, и Джейн тут же повиновалась, Почувствовала, как он расстегнул до конца молнию, приспустил трусы, высвобождая детородный орган. Она думала, что он тут же войдет в нее, но вместо этого ощутила нежное прикосновение его пальцев.
Зарылась лицом в плечо и прикусила нижнюю губу, чтобы не закричать. Об удовольствии она и думать не хотела. Он же превращал ее в шлюху. Хотел использовать, а потом выбросить за ненадобностью. Она упивалась унижением, чтобы не поддаться нарастающей страсти.
Его палец неспешно продолжал свое исследование. По телу Джейн пробежала дрожь. Она сосредоточилась на боли в раздвинутых до предела бедрах, в натянутых как струна мышцах, лишь бы не замечать этих волнующих прикосновений. Не получалось. Очень уж они возбуждали, и ее ногти вонзились в спину Кэла.
- Овладевай же мной, черт побери.
Он выругался с такой злобой, что она даже испугалась.
- Да что с тобой такое?
- Давай же! Немедленно! Он ухватил ее за ягодицы.
- Черт бы тебя побрал!
Она опять прикусила губу, когда его конец вонзился в нее, сильнее схватилась за плечи, в твердой решимости не упустить своего.
Жар от его тела через рубашку обжигал ей грудь, спина терлась о стену, мышцы ног болели все сильнее. Тут уж не до удовольствий. Она могла думать лишь об одном: скорее бы он кончил.
Его удары проникали все глубже. Кэл ублажил бы ее по полной программе, если б было на то ее желание, но она как раз этого и не хотела. Она словно отдала приказ - никаких наслаждений, и он подчинился.
Рубашка Кэла взмокла от пота, Джейн чувствовала, что своей резкостью он как бы наказывает их обоих. Ей с трудом удалось удержаться на конце Кэла, когда он таки выстрелил. Тело хотело впитать каждую частичку спермы, а вот измученная душа мечтала о том, чтобы скорее поставить точку.
Долго тянулись томительные секунды, прежде чем он вытащил свой агрегат. Отступил на шаг, опустил Джейн на пол.
Колени у нее подгибались, с большим трудом ей удалось удержаться на ногах. На Кэла она посмотреть не решалась. Как она могла так поступить с ним, не один раз - дважды.
- Розибад…
- Извини меня. - Она наклонилась, чтобы поднять сумочку, схватилась за ручку двери. Придерживая жакет одной рукой, с мокрыми от спермы бедрами выскочила в коридор.
Он позвал ее по имени. Глупому имени, которое она нашла на рекламе пива. Она не могла допустить, чтобы он последовал за ней, поэтому на бегу, не оглядываясь, помахала ему рукой, как бы говоря: «Пока, дурачок. Не звони мне. Я позвоню сама».
Дверь за ее спиной захлопнулась.
Он все понял.

Глава 5

Следующим вечером Кэл сидел на своем привычном месте, ближе к хвосту зафрахтованного самолета, на котором «Старз» возвращались из Индианаполиса в Чикаго. Свет в салоне потушили, футболисты спали или, надев наушники, слушали музыку. Кэл размышлял.
Болела лодыжка, травмированная в четвертом периоде. На замену выпустили Кевина. Отыграл он без особого блеска, но один бросок ему удался: на пятьдесят три ярда, приведший к победному «заносу».
Травмы досаждали ему все чаще: вывих плеча на тренировочном сборе, здоровенная гематома на бедре в прошлом месяце теперь вот это. Врач команды диагностировал сильное растяжение. Это означало, что Кэл не сможет тренироваться всю неделю. В свои тридцать шесть он старался не вспоминать что даже великий Монтана ушел с поля в тридцать восемь Не думал он и о том, что восстанавливается после травм не так быстро, как раньше. Помимо лодыжки ныли колени, болели ребра, а бедро жгло как огнем. Кэл знал, что добрую часть ночи ему придется отмокать в ванне с гидромассажем.
Уик-энд выдался крайне неудачным. Сначала Розибад, потом эта травма. Кэл до сих пор не мог поверить, что не воспользовался презервативом. Такого он не позволял себе даже в юности. А тут и не вспомнил об этом до ее ухода. Едва он увидел ее, вспыхнувшая страсть заставила забыть обо всем.
Может, у него поехала крыша, думал Кэл. Будь на месте Розибад другая фанатка, он бы не пустил ее на порог. В первый раз он еще мог сослаться на то, что крепко выпил, но для Индианаполиса оправданий не находилось. Он ее захотел, он ее и взял - просто, как ясный день.
Кэл даже не понимал, чем она привлекала его. Одна из привилегий хорошего спортсмена - право выбора, и он всегда выбирал самых молодых и красивых женщин. Что бы она ни говорила, ей никак не меньше двадцати восьми, а на таких старух он обычно и не смотрел. Ему нравились свеженькие красотки, с высокой грудью, ртом-бантиком, запахом росы.
От Розибад же пахло ванилью. И еще ее зеленые глаза. Она не отводила взгляда, даже когда лгала. Он к этому не привык. Ему нравились женские глаза, в которых читались флирт и обожание. В глазах Розибад такого не просматривалось. Забавно, конечно, учитывая, что она постоянно ему врала.
Кэл думал об этом и на пути в Чикаго, и чуть ли не всю следующую неделю. Запрет на тренировки тоже не способствовал улучшению настроения. И лишь в пятницу самодисциплина наконец-то взяла верх, заставив его забыть обо всем, кроме предстоящего матча с «Денверскими жеребцами».
Матч, полуфинал кубка конференции, Кая, несмотря на боль в плече, отыграл достойно. Однако потери в защите не позволили им сдержать атаки соперников. «Денвер» победил двадцать два - восемнадцать.
На том и закончился пятнадцатый сезон Кэла Боннера в НФЛ.

Мэри, секретарь, которого Джейн делила с двумя другими профессорами кафедры физики в Ньюберри, протянула ей несколько листков розовой бумаги.
- Звонил доктор Нгуен из Института Ферми. Он хочет переговорить с вами до четырех часов. Доктор Давенпорт назначил заседание кафедры на среду.
- Спасибо, Мэри.
Несмотря на суровое лицо секретаря, Джейн с трудом удержалась, чтобы не обнять ее. Ей хотелось танцевать, прыгать до потолка, бегать по коридорам, говоря всем и вся, что она беременна.
Искушение поделиться своей радостью было велико, но Джейн сдержалась: прошел только месяц, и она могла принимать желаемое за действительное. А уж Мэри, известная сплетница, раззвонила бы об этом по всему колледжу.
Один человек, впрочем, уже обо всем знал, и Джейн это тревожило. Двумя днями раньше Джоди заглянула к ней и заметила книги по проблемам беременности, которые Джейн опрометчиво оставила на кофейном столике. Впрочем, вечно скрывать свое состояние от Джоди она бы не смогла, а потому не стала ничего отрицать. Но ее смущало, что в доверительницы к ней попала эгоистка, которая едва ли сохранит в тайне обстоятельства зачатия ее ребенка.
Хотя Джоди и обещала, что унесет этот секрет в могилу, Джейн особо в это не верила. Однако Джоди так искренне порадовалась за Джейн, что последняя, закрывая за собой дверь кабинета и включая компьютер, решила, что волноваться об этом не стоит.
Прежде всего она соединилась с библиотекой Лос-Аламоса, чтобы узнать, какие новые материалы поступили со вчерашнего дня. С этого начинали работу практически все ведущие физики мира. Большинство людей первым делом открывали утреннюю газету. Физики связывались с библиотекой Лос-Аламоса.
Но этим утром, вместо того чтобы сосредоточиться на новых поступлениях, Джейн думала о Кэле Боннере. Джоди говорила, что большую часть февраля он проведет в поездках по стране, выполняя коммерческие обязательства, а в начале марта уедет в Северную Каролину, где жили его ближайшие родственники. То есть она могла не беспокоиться, что столкнется с ним в соседнем супермаркете.
Это успокаивало, но тревога все-таки не покинула ее. Джейн гнала от себя эти мысли, пытаясь сосредоточиться на экране, но слова расплывались перед глазами. Вместо них она видела детскую, которую намеревалась отремонтировать.
Она уже решила, что выкрасит ее в желтый цвет и нарисует радугу, которая протянется от стены к стене через потолок. Губы Джейн разошлись в улыбке: ее бесценный ребенок будет расти, окруженный прекрасным.

Джоди злилась. Парни обещали ей ночь с Кевином Такером, если она найдет подарок на день рождения Бомбера, но уже подходил к концу февраль, то есть со дня рождения прошло больше трех месяцев, а своего она так и не получила. Вот и сегодня Кевин флиртовал с какой-то из своих подружек. Джоди это просто бесило.
Мелвин Томпсон устраивал в «Зебре» вечеринку, и на нее пришли все футболисты, еще остававшиеся в городе. Хотя официально Джоди работала, она не отказывалась выпить с гостями и наконец достаточно набралась, чтобы решить вопрос с Джуньером Дунканом. После полуночи она нашла его у стола для бильярда в компании Джермайна Кларка.
- Мне надо поговорить с тобой, Джуньер.
- Позже, Джоди. Разве ты не видишь, что мы с Джермайном не закончили партию?
Ей хотелось вырвать кий из его рук и отдубасить по голове, но так набраться она еще не успела.
- Вы, парни, мне кое-что пообещали, а футболки с двенадцатым номером в моем шкафу по-прежнему нет. Наверное, вы в отличие от меня забыли про Кевина.
- Я же тебе говорил, мы над этим работаем. - Джуньер послал шар в среднюю лузу, промахнулся. - Черт!
- Вы мне это говорите уже три месяца, так что словами я сыта по горло. Когда же я пытаюсь обратиться к нему, он смотрит на меня так, словно я невидимка.
Джуньер отступил от стола, пришла очередь Джермайна, и Джоди порадовало смущение, проявившееся на его лице.
- Дело в том, Джоди, что с Кевином у нас определенные сложности.
- Он не хочет спать со мной, так?
- Дело не в этом. Он встречается с двумя другими женщинами, так что тут все не просто. Вот что я тебе скажу. Давай я устрою тебе Роя Роулинза и Мэтта Труата?
- Не болтай ерунды. Если бы я хотела этих вечных запасных, то трахнула бы их давным-давно. - Она скрестила руки на груди. - Мы договорились. Если я нахожу вам шлюху, которую вы дарите Бомберу на день рождения, то получаю ночь с Кевином. Свою часть сделки я выполнила.
- Не совсем.
От явственного Каролинского выговора, раздавшегося у нее над ухом, по спине Джоди пробежал холодок. Она повернулась, чтобы встретиться с ледяным взглядом светло-серых глаз Бомбера.

Предыдущая страница 5 Следующая страница


Мой, и только мой 6

Откуда он здесь взялся? Вроде она видела, как две блондинки повисли на нем у стойки бара. Что он делает в бильярдной?
- Ты ведь нашла не шлюху, не так ли, Джоди? Она облизала губы.
- Не знаю, о чем ты говоришь.
- А я думаю, знаешь. - Она подпрыгнула, когда его длинные пальцы сомкнулись на ее запястье. - Извините нас, парни. Мы с Джоди выйдем на минутку. Нам есть что обсудить.
- Ты чокнулся. На улице собачий холод!
- Долго мы там не пробудем. - И Бомбер увлек ее к двери черного хода.
Весь день радио предупреждало о похолодании, и когда они вышли в темный проулок, при каждом их выдохе воздух тут же обращался в пар. Джоди дрожала всем телом, чему, похоже, Бомбер только радовался. Деться ей было некуда, а потому он не сомневался, что она ответит на все его вопросы.
Кэл настороженно относился к любым загадкам, как в футболе, так и в жизни. По собственному опыту он знал, что загадка означала одно: кто-то собирался сыграть не по правилам, а он сюрпризов не любил.
Конечно, он мог получить все ответы у парней, но ему не хотелось, чтобы они заподозрили, что Розибад запала ему в душу. Об участии Джоди в этой затее он узнал, лишь подслушав ее разговор с Джуньером.
Дело в том, что он действительно не мог забыть Розибад. Мыслями он то и дело возвращался к ней. Его волновало, в скольких еще номерах побывала она в последнее время со всеми ее разговорами о пэ-сэ-у и духовных наставниках. К примеру, она могла обратить свое внимание на «Медведей», и Кэл поневоле гадал, с кем из них она трахается не раздеваясь.
- Кто она, Джоди?
Зубы Джоди выбивали дробь: рабочая одежда, короткая юбчонка и легкая блузка не спасали от холода.
- Шлюха, которую я нашла.
Инстинкт самосохранения подсказывал Кэлу, что на этом стоит остановиться. Вдруг он узнает то, чего знать ему вовсе не следует? Но он стал одним из лучших куортербеков еще и из-за сильно развитого чувства опасности. Вот и теперь, по еще неведомой ему причине, волосы у него на затылке встали дыбом.
- Не дури мне голову, Джоди, ты знаешь, я этого не люблю. - Он отпустил ее руку, но зато придвинулся вплотную, прижимая к стене.
Ее взгляд метнулся в сторону.
- Одна моя знакомая.
- Имя.
- Я не могу… Понимаешь, сказать не могу. Я обещала.
- Напрасно.
Она начала потирать руки, зубы продолжали стучать.
- Господи, Кэл, тут холоднее, чем в Сибири.
- А по-моему, нормально.
- Она… Ее зовут Джейн. Это все, что я знаю.
- Я тебе не верю.
- Это твое дело! - Она попыталась протиснуться мимо него, но он, чуть переместив корпус, блокировал ей путь. Кэл видел, что девушка напугана, и это его вполне устраивало. Ему хотелось как можно быстрее поставить точки над i.
- Фамилия?
- Я забыла. - Джоди обхватила плечи руками. Ее упорство начало раздражать Кэла.
- Тебе нравится крутиться среди наших парней, так? Она подозрительно взглянула на него.
- Парни как парни.
- Я думаю, ты недоговариваешь. Я думаю, что для тебя они - смысл жизни. И я знаю, что ты очень расстроишься, если никто из них больше не придет в «Зебру». И никто не захочет иметь с тобой дело, даже запасные.
Он знал, что загнал ее в угол, но Джоди предприняла последнюю попытку уйти от ответа:
- Она - хорошая женщина, для которой настали тяжелые времена, и я не хочу, чтобы ей стало еще хуже.
- Фамилия!
Джоди помялась, но все-таки сдалась:
- Джейн Дарлингтон.
- Продолжай.
- Это все, что я знаю.
Кэл понизил голос до шепота:
- Последнее предупреждение. Рассказывай все, что я хочу знать, или тебя не подпустят к команде на пушечный выстрел, - Ну ты и дерьмо.
Он молчал, ожидая ответа.
Джоди потерла застывшие плечи, злобно глянула на него.
- Она - профессор физики в Ньюберри.
Он ожидал услышать все что угодно, но не такое.
- Профессор?
- Да. И работает в какой-то лаборатории. Названия не помню. Очень умная, но мужиков у нее нет и… Она не хотела ничего плохого.
Чем больше узнавал он, тем сильнее ощущал надвигающуюся опасность.
- Почему она выбрала меня? Только не говори, что она фанатка «Старз», я знаю, что это не так.
Джоди дрожала от холода.
- Я ей обещала. Важнее этого для нее ничего нет.
- Мое терпение на исходе.
Перед Джоди стояла трудная дилемма: или спасать свою задницу, или предавать подругу. Но Кэл знал, к какому она придет выводу, еще до того, как девушка заговорила.
- Да, она мечтала заиметь ребенка! И не хотела, чтобы ты знал об этом.
Кэла окатило холодной волной, но отнюдь не потому, что температура воздуха понизилась до нуля. Джоди исподлобья смотрела на него.
- Она не собиралась обращаться к тебе после рождения ребенка и требовать деньги. У нее хорошая работа, она умная, поэтому почему бы тебе не забыть обо всей этой истории.
С трудом Кэлу удалось вдохнуть.
- Ты хочешь сказать, что она беременна? Она использовала меня, чтобы забеременеть?
- Да, но ребенок как бы и не твой. Ты был донором спермы. Так она думает.
- Донором спермы? - Он чувствовал, что сейчас взорвется. Если не сам, то голова разлетится точно. Кэл ненавидел постоянство во всех его проявлениях, даже в одной квартире не жил подолгу, и на тебе - ребенок. Невероятным усилием воли ему удалось взять себя в руки. - Почему я? Скажи: почему она выбрала меня?
В глазах Джоди мелькнул страх.
- Тебе это не понравится.
- Готов спорить, что ты права.
- Она - гений. Потому что она была умнее всех, в детстве ее считали выродком. Естественно, она не хочет такого для своего ребенка. Вот она и искала для донора спермы не такого, как она сама.
- Что значит не такого? О чем ты?
- Кого-нибудь из тех… Ну, не гения.
Кэлу хотелось тряхнуть ее так, чтобы все зубы посыпались на землю.
- Что ты несешь? Говори прямо, почему она выбрала меня? Джоди опустила глаза.
- Потому что думает, что ты глуп.

- Изотоп с тремя протонами и семью нейтронами нестабилен. - Повернувшись спиной к восьмерке своих студентов, шесть юношей и две девушки, Джейн продолжала рисовать на доске. - Отнимем у лития-одиннадцать один нейтрон, и за ним последует второй. Оставшийся литий-девять и два нейтрона образуют систему из трех тел.
Она так углубилась в объяснение нейтронного облака в изотопах лития, что не обратила внимания на легкий шумок за ее спиной.
- Литий-одиннадцать называют… - скрипнул стул, она услышала шепот, - называют… - шуршание бумаг, снова шепот. В недоумении она обернулась, чтобы понять, что отвлекает студентов.
И увидела Кэла Боннера. Он привалился плечом к стене, сложив руки на груди.
Кровь бросилась в лицо Джейн, впервые в жизни у нее возникло ощущение, что сейчас она лишится чувств. Как он ее нашел? Что он здесь делает? На мгновение она попыталась убедить себя, что ему не узнать ее в деловом наряде: строгое шерстяное платье, забранные назад волосы и очки! Он же никогда не видел ее в очках. Но похоже, он ее узнал.
В классе повисла мертвая тишина. Студенты как зачарованные уставились на футбольную знаменитость. Он же не обращал на них ни малейшего внимания, не отрывая взгляда от Джейн.
Такой неприкрытой ненависти она еще не видела. Ледяные глаза, тяжелые складки у рта. А она сама словно превратилась в тот самый неустойчивый изотоп, о котором она только что рассказывала студентам.
Однако до конца урока оставалось еще десять минут, и Джейн нашла в себе силы совладать с нервами. Прежде всего, решила она, надо выпроводить его из класса, чтобы она могла закончить лекцию.
- Вы не могли бы подождать в моем кабинете, мистер Боннер, пока мы не закончим. Он дальше по коридору.
- Я отсюда никуда не уйду. - Тут он повернулся к студентам:
- Урок окончен. Уходите.
Студенты быстренько поднялись, закрывая блокноты, хватая пальто. Противоречить ему Джейн не решилась, но последнее слово осталось за ней:
- Мы практически выполнили намеченное на сегодня. Продолжим в среду.
Один за другим студенты вылетели из класса, с любопытством поглядывая на столь странную парочку. Когда последний переступил порог, Кэл оторвался от стены, подошел к двери, запер ее на замок.
- Откройте дверь. - Джейн не на шутку перепугалась, оставшись с ним наедине в маленьком, без единого окна классе. - Мы сможем поговорить в моем кабинете.
Кэл занял прежнюю позицию у стены, со скрещенными на груди руками. На шее пульсировала синяя вена.
- Мне так и хочется разорвать тебя на куски.
Джейн охватила паника. Теперь она поняла, почему руки скрещены у него на груди, а пальцы упрятаны под мышки: он едва сдерживал себя.
- Нечего сказать? Как же так, доктор Дарлингтон? При наших прежних встречах слов вам хватало с лихвой.
Джейн пыталась успокоить себя, убедить, что волноваться не о чем, он просто узнал, что она совсем и не шлюха, и пришел, чтобы излечить рану, нанесенную гордости воина. Господи, мысленно взмолилась она, не допусти ничего другого.
Кэл медленно двинулся к ней, она инстинктивно подалась назад.
- Как ты можешь с этим жить? - рявкнул он. - Или мозгов у тебя так много, что не осталось места для сердца? Ты думала, что мне наплевать, или рассчитывала, что я никогда ничего не узнаю?
- Узнаешь? - едва слышно выдохнула она, упираясь спиной в исчерченную мелом доску.
- Так вот, профессор, мне не наплевать. Не наплевать! Джейн бросило в жар, одновременно ее прошиб пот.
- Я не понимаю, о чем ты говоришь.
- Чушь собачья. Ты лгунья.
Он надвинулся на нее, ей же горло словно забила вата.
- Я хочу, чтобы ты ушел.
- Конечно, хочешь. - Их лица почти соприкасались. Она уловила запахи мыла, шерсти, ярости. - Я говорю о ребенке, профессор. О том, что ты решила забеременеть с моей помощью. И насколько мне известно, сорвала банк.
Силы покинули ее. Она оперлась локтем о подставку для мела.
Только не это. Господи, только не это.
Ей хотелось уползти в темный угол, свернуться калачиком, чтобы никто ее не видел.
Кэл больше ничего не сказал. Просто ждал.
Она глубоко вдохнула. Уже поняла, что уверения в обратном не помогут, но едва сумела найти нужные слова:
- Теперь тебя это не касается. Пожалуйста, забудь об этом. В ту же секунду он схватил ее за плечи и оторвал от классной доски. Губы его побелели. Вены набухли еще сильнее.
- Забыть? Ты хочешь, чтобы я забыл?
- Я не думала, что тебя это так взволнует! Я не думала, что для тебя это будет иметь хоть какое-то значение!
Его губы едва шевельнулись:
- Имеет.
- Пожалуйста… я мечтала о ребенке. - Она скривилась: пальцы Кэла впились в предплечья. - Я не хотела втягивать тебя Считала, что ты ничего не узнаешь. Я никогда… никогда такого себе не позволяла. Я ничего не могла с собой поделать… а по-другому не получалось.
- Ты не имела права.
- Я знала… знала, что поступаю нехорошо. Но в то же время ничего нехорошего в этом не видела. Я могла думать лишь о ребенке.
Он отпустил ее, и Джейн видела, с каким напряжением дается ему контроль над собой.
- Были и другие способы. Без моего участия.
- Банки спермы исключались.
В его взгляде сквозило презрение.
- Исключались. Надо же. Извини, я в ученые не вышел. Деревенщина, знаешь ли. Уж объясни почему.
- Мой ай-кью - сто восемьдесят.
- Поздравляю.
- Моей заслуги в этом нет, так что гордиться нечем. Такой я родилась, но иногда это скорее проклятие, чем дар Божий, и я хотела обычного ребенка. Поэтому так тщательно выбирала отца. - Она тоже скрестила руки на груди, подбирая слова, дабы еще больше не разозлить его. - Мне требовался мужчина с… э… со средним интеллектом. А в банки сперму обычно сдают студенты-медики.
- Не каролинские тупицы, которые зарабатывают на жизнь гоняя мяч по полю?
- Я знаю, что использовала тебя, - ее пальцы начали крутить пуговицу на платье, - но в данный момент я могу только извиниться.
- Ты можешь сделать аборт.
- Нет! Я люблю этого ребенка всем сердцем и не хочу даже слышать об аборте!
Джейн думала, что он начнет спорить, но Кэл молчал. Она повернулась и отошла к стене, на безопасное расстояние, оберегая себя, оберегая ребенка.
Она слышала, что он идет за ней, чувствовала спиной его буравящий взгляд.
- Тогда поступим следующим образом, профессор. Через несколько дней мы оба отправимся в соседний Висконсин, где репортеры не будут нам докучать. Там и поженимся.
Джейн ахнула, с такой ненавистью он выплюнул последнее слово.
- И не рассчитывай на рай в коттедже с розовыми стенами, потому что этот союз рожден в аду. По окончании церемонии мы расстанемся до рождения ребенка. Потом разведемся.
- О чем ты говоришь? Не пойду я за тебя замуж. Ты не понимаешь. Мне не нужны твои деньги. Ничего мне от тебя не нужно.
- Мне без разницы, что тебе нужно, а что - нет.
- Но почему? Зачем?
- Не хочу плодить беспризорников.
- Этот ребенок не будет беспризорником. Я…
- Заткнись. У меня вагон прав, и я позабочусь о том, чтобы получить их все, вплоть до договора о совместной опеке, если я сочту, что он мне необходим.
- Совместная опека? - вскинулась Джейн. - Этому не бывать! Ребенок мой.
- Зря ты так думаешь.
- Я тебя к нему не подпущу!
- Ты потеряла право голоса, как только приступила к исполнению своего мерзкого плана.
- Я не пойду за тебя.
- Пойдешь. И знаешь почему? Потому что я скорее уничтожу тебя, чем допущу, чтобы мой ребенок родился вне брака.
- Сейчас другое время. Одиноких матерей миллионы. Люди не придают этому никакого значения.
- А я придаю. И послушай меня. Попытаешься взбрыкнуть, я потребую полную опеку! И затаскаю тебя по судам, пока не разорю.
- Пожалуйста, не делай этого. Ребенок мой! И только мой!
- Скажешь об этом судье.
У нее перехватило дыхание. Боль в груди не давала произнести ни слова.
- Я привык валяться в грязи, профессор, и, по правде говоря, меня это особо не волнует. Более того, даже нравится. Поэтому или мы договоримся полюбовно и останемся чистенькими, или вынесем все на публику, где придется запачкаться, не говоря уже о том, что обойдется все это в кругленькую сумму. Так или иначе, я своего добьюсь.
Она пыталась осознать его слова.
- Но почему? Ты же не хочешь ребенка.
- Ребенок мне действительно не нужен, и я буду проклинать тебя, пока не умру. Но он не виноват в том, что его мать - лживая сучка. Как я и сказал, не хочу плодить беспризорников.
- Я на это не пойду. Этого я не хочу.
- Тяжелое дело. Мой адвокат свяжется с тобой завтра. Он подготовит толстый брачный контракт. Там будет все прописано - и о нас, и о ребенке. Я не смогу пользоваться твоими деньгами, ты - моими. И моя материальная помощь пойдет только ребенку.
- Мне не нужны твои деньги! Разве ты не слушал меня? Я смогу позаботиться о ребенке сама! Мне ничего от тебя не нужно!
Кэл проигнорировал крик ее души:
- Мне скоро уезжать в Северную Каролину, поэтому мы займемся этим немедленно. За неделю покончим со всеми формальностями, поженимся, а все вопросы, связанные с ребенком, будем решать через моего адвоката.
Он не оставил камня на камне от ее грандиозных планов. Перед ней разверзлась бездна. Как она сможет отдавать ребенка этому варвару, даже на короткое время?
Она будет с ним бороться! Он не имеет никаких прав на ее ребенка! Плевать ей, сколько у него миллионов и как дорого обойдется ей судебный процесс. Ребенок ее! Она не позволит ему и близко подойти к нему. Он не имеет права…
И тут заговорила ее совесть, Право у него есть. Все права. Благодаря ее дьявольской хитрости он стал отцом ребенка и, нравится ей это или нет, имел полное право принимать участие в его судьбе.
Джейн сумела взглянуть правде в глаза. Даже если у нее найдутся деньги на длительный судебный процесс, она на это не пойдет. В эту ситуацию она попала только потому, что пренебрегла принципами, по которым жила, убедила себя, что цель оправдывает средства. Идти дальше по этому пути она не могла. С этого мгновения в своих решениях она должна исходить только из одного критерия: что лучше для ребенка?
Джейн собрала бумаги, направилась к двери.
- Я об этом подумаю.
- Подумай, подумай. Время у тебя есть. Подписать все бумаги ты должна в пятницу, до четырех часов дня.

- Доктор Дарлингтон едва успела к назначенному сроку. - Брайан Дельгадо, адвокат Кэла, постучал по брачному контракту, занимавшему центральное место на его столе. - Она появилась здесь около четырех, очень расстроенная.
- Хорошо. - За неделю Кэл так и не отошел: его по-прежнему переполняла ярость. Слишком уж большую свинью подложила ему Джейн. Он вновь увидел ее в классе. Темно-оранжевое платье с двумя рядами золотых пуговиц, забранные назад волосы, большие очки, скрывающие зеленые глаза. Она больше напоминала какого-нибудь ГУКа [16], чем женщину, побывавшую в его постели.
Кэл подошел к окну, посмотрел на автостоянку. Через два дня он женится. Все его существо бунтовало против этого решения, все, за исключением моральных принципов, на которых его воспитывали: мужчина не должен бросать своего ребенка, даже нежеланного.
Он не хотел в своей жизни ничего постоянного. Во всяком случае, до тех пор, пока мог играть в футбол. А он еще мог и хотел, находясь в самом расцвете сил. Он выполнит свой долг перед ребенком, но Джейн Дарлингтон заплатит за то, что посмела манипулировать его жизнью. Он никому не позволял шпынять себя. Не позволял и не позволит.
- Я хочу наказать ее за это, Брайан. Узнай о ней все.
- Что именно тебя интересует?
- Я хочу знать, где у нее слабое место.
Кэл знал, что Дельгадо идеально подходит для такой работы: еще молод, но глаза акулы, а хватка железная. Он представлял интересы Кэла уже пять лет. Умный, агрессивный, умеющий хранить секреты: ничего лишнего за пределы его конторы не выходило. Иногда желание ублажить своего важного клиента перехлестывало у Дельгадо через край, но Кэл полагал, что с таким недостатком можно мириться. Пока с этой историей он разбирался быстро и эффективно, так что Кэл не сомневался, что и дальше у Дельгадо проблем не возникнет.
- Она не должна выйти сухой из воды, Брайан. Я женюсь на ней, потому что должен, но это еще не конец. Она должна узнать, что ошиблась с выбором. Я не из тех, кого можно использовать как сортирную бумагу.
Дельгадо задумчиво постукивал ручкой по договору.
- Вроде бы она живет очень тихо. Едва ли я найду в ее шкафу много скелетов.
- Найди все, что только можно. Пусть этим займутся твои лучшие люди. Выясни, что для нее самое важное в работе, в карьере. Этого мы и постараемся ее лишить.

Предыдущая страница 6 Следующая страница


7 Сьюзен Филлипс

Кэл буквально видел, как крутятся колесики в голове Дельгадо, оценивая сложности, которые могли возникнуть при выполнении этого поручения. Менее агрессивный и честолюбивый адвокат скорее всего отказался бы. Но не Брайан. Ему нравилось «убивать».
Уходя от Дельгадо, Кэл принял еще одно решение: он должен защитить наиболее дорогих ему людей от последствий того, что натворила Джейн Дарлингтон. Его семья еще не пришла в себя после смерти Черри и Джейми, и он не будет вываливать на них новые горести. Что же касается ребенка… Да, насколько он себя помнил, его считали жестким, даже жестоким, но и справедливым. И он не собирался наказывать ребенка за грехи матери.
Мысли о ребенке он тут же выкинул из головы. Думать об этом рано. Сейчас его заботила только месть. Да, на это потребуется время, но он больно ударит ее, так больно, что она никогда этого не забудет.

В ночь перед свадьбой Джейн не находила себе места от ужаса. Не могла ни есть, ни спать, но сама церемония прошла очень уж буднично. В кабинете висконсинского судьи они пробыли меньше десяти минут. Обошлись без друзей, цветов, поцелуев.
По окончании церемонии Брайан Дельгадо, адвокат Кэла, сообщил ей, что Кэл отбывает в Северную Каролину и всю необходимую информацию она будет получать или передавать через него. Кэл не говорил с ней вовсе.
Уехали они, как и прибыли в Висконсин, каждый на своей машине. Вернувшись домой, Джейн почувствовала безмерное облегчение. Все кончено. В следующий раз она увидит его не скоро.
К сожалению, она не приняла во внимание вездесущесть прессы. Через два дня спортивный комментатор «Чикаго трибюн», по наводке пожелавшего остаться неизвестным висконсинского клерка, опубликовал статью о тайном бракосочетании самого знаменитого в истории команды куортербека и доктора Джейн Дарлингтон, профессора физики Ньюберри-колледж.
И началась журналистская вакханалия.

Глава 6

- Я тебе этого никогда не прощу, - прошипела Джейн, защелкивая половинки ремня безопасности.
- Главное, помни, кто пришел ко мне с бантом на шее. - Кэл сунул посадочные талоны в карман пиджака спортивного покроя и уселся рядом с ней. Он и не пытался скрыть ненависть к супруге.
Пять дней, минувших с церемонии бракосочетания, перевернули их жизнь. Стюардесса, обслуживающая салон первого класса, остановилась у их кресел, на короткое время прервав словесную битву, которая в той или иной форме продолжалась уже три дня, с появления заметки в «Трибюн». Она принесла поднос с двумя бокалами шампанского.
- Примите наши поздравления! Экипаж счастлив, что вы летите с нами. Мы все болельщики «Старз» и очень за вас рады.
Джейн, беря бокал, заставила себя улыбнуться:
- Благодарю.
Кэл предпочел промолчать.
Взгляд стюардессы скользнул по Джейн, оценивая женщину, которой удалось приручить самого завидного холостяка в городе. Джейн уже начала привыкать к изумлению, читавшемуся на лицах людей, когда они видели ее впервые. Они, несомненно, полагали, что жена Кэла Боннера должна выглядеть и одеваться как топ-модель. Разумеется, хорошо сшитый твидовый пиджак Джейн, брюки и шелковая блуза на модный наряд не тянули. Дорогая одежда, хорошего качества, но больно уж консервативная. Ей подходил классический стиль, и она не собиралась превращаться в модную бабочку.
Волосы она завила, и новая прическа подчеркивала утонченность ее лица. Из украшений надела только золотые серьги-кольца да тоненькое обручальное колечко, купленное адвокатом Кэла по случаю свадьбы. На ее пальце оно выглядело чужеродным телом, и Джейн предпочитала его не замечать.
Поправляя очки, она подумала о том, что компанию Кэлу обычно составляли молодые женщины. Он бы предпочел, чтобы она надела мини-юбку. Оставалось только гадать, как бы он отреагировал, узнав ее истинный возраст.
Ее пугал даже вид его воинственно выпяченной челюсти. Если он и питал к ней хоть какие-то чувства, то искусно их скрывал. Он напоминал Джейн бомбу, готовую взорваться в любой момент.
- Выпей ты. - Она протянула ему свой бокал, как только стюардесса отошла.
- С какой стати?
- Потому что я беременна и не могу пить шампанское. Или ты хочешь, чтобы все об этом узнали?
Кэл зыркнул на нее, осушил бокал, отдал Джейн.
- Ты еще превратишь меня в паршивого алкоголика.
- Я ни разу не видела тебя без стакана в руке, так что большую часть пути ты прошел без моей помощи.
- Ты ни хрена обо мне не знаешь.
- Здорово ты выражаешься. Образно.
- По крайней мере по мне не скажешь, что я проглотил словарь. Сколько потребуется времени, чтобы запас твоих умных слов пошел на убыль?
- Точно не знаю. Если я не буду с этим спешить, ты, может, какие-нибудь и запомнишь.
Она знала, что от таких перепалок попахивает инфантилизмом, но враждебное молчание Кэла очень уж давило ей на нервы, заставляя то и дело поглядывать в сторону выхода из салона. Джейн пугано стремление Кэла избежать малейшего физического контакта. Похоже, он действительно опасался, что не сможет сдержать себя, притронувшись к ней, и просто растерзает. Джейн не нравилось пребывать в постоянном страхе, тем более что рыльце у нее было в пушку, и она решила, что наилучший выход для нее - ответная агрессивность. Ни в коем случае он не должен почувствовать, что она его боится…
Эмоциональный стресс стал лишь одной из перемен, которые принесли последние дни. В пятницу утром, через два дня после свадьбы, приехав в Ньюберри-колледж, она столкнулась с толпой репортеров, выкрикивающих вопросы и тычущих ей в лицо микрофоны. Пробившись сквозь них, Джейн метнулась в кабинет, где ее встретил восторженный взгляд Мэри и огромная стопка записок с просьбой перезвонить, включая одну от Кэла.
Она нашла его дома, он оборвал ее вопросы и зачитал пресс-релиз, написанный его адвокатом. В нем заявлялось, что познакомились они через общих друзей несколько месяцев назад, а решение соединить свои судьбы было спонтанным. В пресс-релизе перечислялись ее академические заслуги, указывалось, что он гордится ее достижениями. Эту фразу Кэл сопроводил пренебрежительным смешком. Далее объявлялось, что несколько последующих месяцев новобрачные проведут в Северной Каролине, в Солвейшене, родном городе Кэла.
Тут Джейн прервала его:
- Это невозможно. У меня студенты, я никуда не поеду. Вновь пренебрежительный смешок:
- С пяти часов этого дня ты берешь… как это у вас называется… временный отпуск без сохранения содержания.
- Никогда!
- А вот в твоем колледже думают иначе.
- О чем ты говоришь?
- Поинтересуйся у своего босса. - И Кэл бросил трубку.
Джейн незамедлительно понеслась в кабинет доктора Уильяма Давенпорта, заведующего кафедрой физики, где и узнала, что Кэл Боннер пожертвовал колледжу приличную сумму ради того, чтобы администрация на ближайшие месяцы обеспечила Джейн более гибкий график работы. Кэл унизил ее, продемонстрировал ее полное бессилие. Росчерком пера в чековой книжке он приобрел контроль над ее жизнью…
Стюардесса подошла вновь, чтобы забрать пустые бокалы. Как только она оставила их вдвоем, Джейн выплеснула накопившееся негодование на Кэла.
- Ты не имел права вмешиваться в мою работу.
- Перестаньте, профессор. Я купил тебе несколько месяцев отпуска. Наоборот, ты должна меня благодарить. Если б не я, у тебя не было бы свободного времени для исследований.
Он слишком много о ней знал, и Джейн это не нравилось. Действительно, уход из колледжа высвобождал ей время для исследований по контракту с «Приз лабораториз», хотя ей и не хотелось в этом признаваться. Ее компьютер уже отправился в Северную Каролину: при наличии модема не имело значения, в какой точке Америки он подключен к сети. Три месяца свободного времени порадовали бы ее, но при других обстоятельствах, в том случае, если бы она сама организовала этот отпуск и могла провести его не в компании Калвина Боннера.
- Я бы с большей пользой могла заниматься этими исследованиями в своем кабинете.
- Это вряд ли. Потому что целая армия репортеров окопалась бы у твоего порога, чтобы спросить, почему самые знаменитые новобрачные города проводят медовый месяц в разных штатах. - Его презрительный взгляд прошелся по Джейн. - В это время я всегда еду в Солвейшен и остаюсь там до первого тренировочного сбора в июле. Может, твой гигантский мозг и может найти убедительный предлог, который позволит мне не брать с собой молодую жену. Я, к сожалению, ничего придумать не смог.
- Не понимаю, как ты надеешься провести своих родственников? Почему не сказать им правду?
- Потому что среди моих родственников таких отменных лгунов, как ты, нет. Вскорости весь город будет знать все подробности, а потом и весь мир. Ты действительно хочешь, чтобы ребенок был в курсе нашей встречи?
Джейн вздохнула:
- Нет. И перестань звать ее «ребенок». - Она бы хотела, чтобы родилась девочка, но от нее ничего не зависело. И еще не решила, спрашивать ли у врачей пол ребенка после ультразвукового обследования.
- Кроме того, моя семья много пережила за этот год, и мне хотелось бы уберечь их от лишних страданий.
Джейн вспомнила, что Джоди упоминала о смерти жены брата Кэла и племянника.
- Мне очень жаль, что на твою семью свалилось такое горе. Но, увидев нас, они сразу все поймут.
- Я думаю, что нет, потому что ты не будешь проводить с ними много времени. Они познакомятся с тобой, узнают, кто ты, но не рассчитывай, что ты сумеешь сблизиться с кем-то из них Если кто-либо спросит, сколько тебе лет, не говори, что тебе уже двадцать восемь. Если будут настаивать, скажешь, что двадцать пять, и ни годом больше.
Что же произойдет, когда он выяснит, что ей тридцать четыре, а не двадцать восемь?
- Я не собираюсь лгать насчет своего возраста.
- Почему нет? Ты же лгала насчет всего остального. Вновь она испытала чувство вины.
- Никто не поверит, что мне двадцать пять. Я выгляжу старше.
- Профессор, я настоятельно советую не злить меня. Я и так на пределе. Неужели у тебя нет контактных линз, чтобы заменить эти чертовы старушечьи очки?
- Видишь ли, они у меня бифокальные.
- Бифокальные?
- Да, с невидимой линией перехода. Верхняя часть - обычное стекло, нижняя - корректирующая дальнозоркость. Их носят многие люди среднего возраста.
Едкой реплики Кэла она не дождалась, потому что в этот самый момент коренастый пассажир, протискивающийся в салон бизнес-класса с двумя большими сумками, задел его руку, сбросив с подлокотника. Джейн посмотрела на мужчину, и глаза ее широко раскрылись: на улице пятнадцать градусов (Примерно минус десять по Цельсию), а он в одной нейлоновой водолазке, обтягивающей мышцы груди и рук.
Кэл заметил ее интерес.
- У нас считается, что такие водолазки носят любители поколотить жен.
Он, очевидно, забыл, что рядом с ним не одна из его молоденьких поклонниц. Джейн широко улыбнулась:
- А я-то думала, в вашей деревне женщин не бьют. Его брови сдвинулись к переносице.
- Профессор, ты и представить себе не можешь, что вытворяют в нашей деревне, но, подозреваю, такая возможность у тебя скоро появится.
- Извините, что перебиваю, Кэл, но не могли бы вы дать мне автограф для сына? - Среднего возраста бизнесмен протянул Кэлу ручку и блокнот с логотипом фармацевтической компании.
Кэл расписался, тут же появился второй жаждущий автографа. Люди подходили, пока стюардессы не попросили пассажиров занять свои места. Кэл, к удивлению Джейн, никому не отказывал, для каждого из болельщиков находил доброе слово. Джейн тем временем углубилась в научную статью одного из своих бывших коллег, касающуюся продуктов распада шестикварковой частицы. Но не так-то легко сосредоточиться на проблемах нелинейной физики, когда твой собственный мир поставили с ног на голову. Она могла бы отказаться от визита в Солвейшен, но тогда пресса устроила бы за ней охоту и тень скандала легла бы на будущее малыша. Слишком рискованно.
Джейн понимала, что при любом раскладе история их знакомства не должна стать достоянием общественности. Унижения, которые пришлось испытать ей, не шли ни в какое сравнение с тем, что выпадет на долю ее ребенка, если станет известно, при каких обстоятельствах произошло его зачатие. Она уже обещала себе, что в своих решениях будет прежде всего руководствоваться благом ребенка, вот почему она и согласилась лететь в Северную Каролину.
Джейн поправила очки и вновь попыталась вчитаться в текст. Уголком глаза она увидела, что Кэл сверлит ее взглядом, и возблагодарила Бога, что тот не наделил ее экстрасенсорными способностями: ни за что на свете она не хотела бы прочитать его мысли.
Бифокальные линзы, думал Кэл. Господи, как же он ненавидел эти очки. Он попытался определиться с тем, что ненавидел в сидящей рядом женщине. Список получился длинным, даже если отбросить ее лживость.
Все в ней было серьезным. Даже волосы. Почему она не давала им свободно падать на плечи? Да, цвет классный, тут ни прибавить, ни убавить. У пары его подружек волосы были такого же цвета, но они пользовались краской, а Джейн Дарлингтон все даровала природа.
Серьезные волосы, за исключением пряди за ухом, которая выбилась из прически и теперь завилась буквой S; серьезная одежда. Кожа, однако, хорошая. Но как же ему не нравились эти здоровенные бифокальные очки! В них она точно выглядела на двадцать восемь лет.
Кэл все еще не верил, что женился на ней. Но что он мог поделать, если хотел жить в ладу со своей совестью? Позволить ребенку вырасти без отца? Что бы из него вышло тогда? Нет, нечего об этом и говорить.
Он попытался порадоваться за себя, все-таки поступил правильно, но ощутил одну ярость. Черт побери, он не хотел жениться! Ни на ком. И уж тем более не на этой лживой мымре.
Каждое утро он говорил себе, что она вошла в его жизнь ненадолго, подружка в череде прочих, но замечал на пальце обручальное кольцо, и у него сосало под ложечкой от дурного предчувствия. Уж не знак ли эта свадьба? Знак завершения его спортивной карьеры.

- Как это можно, купить автомобиль, предварительно не посмотрев на него. - Джейн оглядывала салон новенького зеленого джипа «Чероки», который ждал их на автостоянке эшвиллского аэропорта с ключом, спрятанным в магнитном футляре под передним бампером.
- Я нанимаю людей, которые делают это за меня. Столь небрежное напоминание о его богатстве вызвало у Джейн раздражение.
- Как претенциозно.
- Профессор, мы же договаривались насчет умных слов.
Я хотела сказать, мудро, - солгала Джейн. - При случае ты можешь воспользоваться этим словом, особенно если общаешься с приятным тебе человеком. Скажи ему, что он претенциозный, и он будет целый день ходить счастливым.
Спасибо за предложение. Может, я вверну это слово во время следующего телеинтервью.
Джейн подозрительно всмотрелась в него, но не обнаружила и тени недоверия. И подумала о том, что последние несколько дней превратили ее в злобную стерву.
Она выглянула в окно. День выдался холодным, пасмурным, но она не могла не отметить красоты здешних мест. Сколь разительно отличался горный ландшафт запада Северной Каролины от равнин Иллинойса, где она выросла!
Они пересекли Френч-Броуд-Ривер, и по автостраде номер 40 покатили на запад, к Солвейшену. С тех пор как Джейн впервые услышала название родного города Кэла, ей все казалось, что когда-то она его уже слышала.
- Откуда я могла слышать о твоем городе?
- Да, в недалеком прошлом его название было на слуху. Но местные не любят об этом говорить.
Она ожидала продолжения, но не очень удивилась, когда его не последовало. В сравнении с Кэлом она тянула на сороку.
- Поделишься со мной секретом?
Пауза затянулась надолго. Джейн уже решила, что ее вопрос просто проигнорировали, когда Кэл заговорил:
- В Солвейшене обосновался Джи Дуэйн Сноупс. Телеевангелист.
- Разве он не погиб несколько лет назад в авиакатастрофе?
- Да. Улетал из страны с несколькими миллионами долларов, которые ему не принадлежали. Даже на пике карьеры в городе его не жаловали, и теперь, после смерти, жители Солвейшена не хотят, чтобы его имя ассоциировалось с их городом.
- Ты его знал?
- Мы встречались.
- И что это был за человек?
- Мошенник! Любой дурак мог понять это сразу же. Похоже, умственные возможности Кэла не позволяли ему овладеть тонкостями светской беседы. Джейн отвернулась, попыталась полюбоваться проплывающими мимо окна видами, но не получилось: она думала о том, что с разбега окунулась в новую жизнь, которую придется делить с незнакомцем, люто ее ненавидящим.
С автострады они свернули на двухполосное шоссе, петляющее среди холмов. Ржавые кемперы [17], стоящие на заросших сорняками участках, чередовались с перекрытыми воротами подъездными дорожками, которые вели к ухоженным двухэтажным особнякам. Джейн стало не по себе, когда Кэл направил джип на проселочную, усыпанную щебенкой дорогу, уходящую к вершине очередного холма.
- Это гора Страданий, - пояснил он. - Первым делом должен повидаться с бабушкой. Остальных моих родственников в городе сейчас нет, но она устроит скандал, если я сразу же не покажу ей тебя. Располагать ее к себе не обязательно. Помни, надолго ты здесь не задержишься.
- Ты хочешь, чтобы я ей нагрубила?
- Скажем так, я не хочу, чтобы моя семья прониклась к тебе. И никому не говори, что ты беременна.
- Я и не собиралась.
Они подъехали к домику под железной крышей, который давно следовало покрасить. Один из ставней перекособочило, лестница, ведущая на крыльцо, просела. Джейн это просто поразило. Все-таки Кэл - богатый человек. Если он так любит бабушку, мог бы и потратить малую толику своего состояния на ремонт.
Кэл заглушил двигатель, вылез из машины, обошел джип, открыл дверцу с ее стороны. Его галантность удивила Джейн. Тут она вспомнила, что и в аэропорту он открыл ей дверцу джипа.
- Ее зовут Энни Глайд, и в следующем году ей исполнится восемьдесят. У нее больное сердце и эмфизема, но она не сдается. Смотри под ноги. Черт. Этот дом скоро рухнет ей на голову.
- Ты мог бы перевезти ее в другое место.
Кэл посмотрел на нее как на сумасшедшую, потом поднялся на крыльцо, забарабанил кулаком в дверь:
- Открывай, старая перечница, и скажи мне, почему до сих пор не починили лестницу.
Джейн вытаращилась на него. Разве можно так обращаться к милой старушке?
Дверь со скрипом отворилась, и Джейн увидела сгорбленную женщину с торчащими во все стороны крашеными светлыми волосами, с яркой помадой на губах и сигаретой в уголке рта.
- Выбирай слова, когда говоришь со мной, Калвин Джеймс Боннер. Я еще могу высечь тебя, не забывай об этом.
- Сначала тебе придется меня поймать. - Он выхватил сигарету из ее рта, растоптал каблуком, потом обнял Энни.
Она хохотнула, потрепала его по спине.
- Здоровый ты парень. - Старушка выглянула из-за плеча Кэла, сощурившись, уставилась на Джейн, поднявшуюся на крыльцо следом за мужем. - А это кто?
- Энни, это Джейн. - В голосе появились стальные нотки. - Моя жена. Помнишь, я позвонил тебе, чтобы рассказать о ней. Мы поженились в прошлую среду.
- Похоже, городская девчонка. Тебе доводилось свежевать белку, городская?
- Я… э… вроде бы нет.
Энни фыркнула и вновь посмотрела на Кэла.
- Почему ты так долго не приезжал к бабушке?
- Боялся, что ты меня укусишь и мне придется лечиться от бешенства.
Старушка расхохоталась, но смех быстро перешел в надсадный кашель. Кэл обнял ее и увлек в дом, ругая за то, что она все время курит.
Джейн сунула руки в карманы пиджака и подумала о том, что едва ли ей удастся найти контакт с родственниками Кэла. Первый экзамен, по освежеванию белок, она провалила.
В комнаты идти не хотелось, поэтому она подошла к краю крыльца, за которым болтался яркий ветровой носок [18]. Дом стоял на склоне, окруженный лесом. На далеких горных вершинах собирался туман, и она поняла, почему эту часть Аппалачей называют Смоки-Маунтинс В звенящей тишине она слышала, как белка копошится на оголившихся ветвях дуба. Только тут Джейн осознала, до чего же шумно в городе, даже в тихом, спокойном спальном районе. Хрустнула ветка, каркнула ворона. Джейн вдохнула холодный, сыроватый воздух мартовского леса, еще не готового к приходу весны. С тяжелым вздохом направилась к двери. Об Энни Глайд она знала уже достаточно много, чтобы понять: старушка слабаков не жалует.
В гостиной ее поразило смешение старого и нового. Пол устилал дорогой толстый синий ковер. А стояла на нем обшарпанная мебель. Одна ножка кофейного столика подломилась, и ее перетянули проволокой. Окна обрамляли тюлевые занавески, подвязанные выцветшими красными шнурами.
У стены стояла стереосистема с проигрывателем для компакт-дисков. На каминной полке стояли ваза с бумажными цветами, чучело фазана, рамочка с фотографией мужчины (вроде бы Джейн уже видела его, только не могла вспомнить где), лежал футбольный мяч.
За аркой в левой стене Джейн увидела потрескавшийся линолеум кухни, плиту. Другая дверь, вероятно, вела к спальням в дальней части дома.
Энни Глайд сидела в застланном пледом кресле-качалке. Кэл, хмурясь, вышагивал перед ней.
- …Рой сказал, что ты наставила на него дробовик, и теперь отказывается приходить сюда, не получив задаток в пятьсот долларов. Невозвращаемый!.
- Рой Поттс не может отличить молоток от своего шланга.
- Рой Поттс - на все руки мастер, лучше его в здешних краях никого нет.
- Ты привез мне новый диск Гарри Конника-младшего [19]? Вот что мне нужно, а не этот дурак мастеровой, который лезет в мои дела.
Кэл вздохнул:
- Да, привез. Он в машине.
- Так пойди и принеси его. - Энни махнула рукой в сторону двери. - И передвинь эту колонку, когда вернешься. Она стоит слишком близко к моему ти-ви.
Как только Кэл ушел, взгляд ее синих глаз остановился на Джейн. У той мгновенно возникло необъяснимое желание упасть на колени и покаяться в своих грехах. Она бы и упала, если б не боялась, что эта сварливая женщина просто стукнет ее по голове.
- Сколько тебе лет, девочка?
- Тридцать четыре.
Энни на мгновение задумалась.
- А сколько тебе, по его мнению?
- Двадцать восемь. Но я ему этого не говорила.
- Не говорила и другого, так?
- Да. - Хотя ее и не приглашали, Джейн села на край старого, с бархатной обивкой дивана. - Он хочет, чтобы я говорила всем, что мне двадцать пять.
Энни покачалась в кресле.
- Будешь говорить?
Джейн мотнула головой.
- Кэл сказал мне, что ты - профессор в колледже. А это означает, что ты очень умная.
- В чем-то умная. А в другом - круглая дура. Энни кивнула:
- Калвин, он дурости не терпит.
- Я знаю.
- Но вот немного глупостей в жизни ему нужно.
- Боюсь, я в этом не сильна. Ребенком я много чего себе позволяла, но не теперь.
Энни взглянула на вошедшего в гостиную Кэла.
- Когда я услышала, сколь быстро вы поженились, то решила, что она поймала тебя точно так же, как твоя мамочка заловила папочку.
- Ситуация у нас совершенно другая, - ровным, лишенным эмоций голосом ответил Кэл.
Энни повернулась к Джейн:
- Моя дочь Эмбер только и делала, что шлялась с парнями. Поставила ловушку на самого богатого в городе. - Энни хмыкнула. - И поймала. А приманкой был Кэл.
Джейн стало нехорошо. Значит, Кэл разделил судьбу отца, тоже женился на беременной.
- Моя Эмбер Линн старается забыть о том, что попала в князи из грязи. Не правда ли, Калвин?
- Не пойму, почему ты всегда так достаешь ее. - Кэл подошел к проигрывателю, и несколько секунд спустя «Звездная пыль» Гарри Конника-младшего заполнила гостиную.
Тут до Джейн дошло, что на каминной полке стоит фотография Конника. Какая же странная эта старушка. Энни откинулась на спинку кресла-качалки.
- У этого Конника потрясающий голос. Мне всегда хотелось, чтобы ты пел, Калвин, но у тебя ничего не выходило.
- Нет., мэм. Ничего не умею, кроме как бросать мяч. - Он сел на диван рядом с Джейн, не касаясь ее.
Энни закрыла глаза, и все трое стали слушать медово-обволакивающий голос. Может, подействовал покой, которым дышал окружающий лес, но напряжение начало покидать Джейн. Текли секунды, а в Джейн просыпалось предчувствие того, что здесь, в старом доме, притулившемся в тени Грейт-Смоки-Маунтинс, ей откроется новая, еще неведомая сторона ее естества. Именно здесь, в этой комнате, где пахло сосновой хвоей, плесенью и дымом.
- Джейни Боннер, я хочу, чтобы ты мне кое-что пообещала.
Джейн вздрогнула: впервые ее назвали по фамилии мужа, но, с другой стороны, она не успела сказать Энни, что сохранила девичью фамилию, - Джейни Боннер, я хочу, чтобы ты обещала мне прямо сейчас, что будешь приглядывать за Калвином, как и положено жене, что будешь думать о его благополучии прежде, чем о своем.
У нее такого и в мыслях не было, поэтому, чтобы скрыть смятение, она пожала плечами:
- Жизнь сложна. Такое нелегко обещать.

Предыдущая страница 7 Следующая страница


Мой, и только мой 8

- Разумеется, нелегко, - бросила Энни. - А ты думала, что жена этого мужчины может рассчитывать на легкую жизнь?
- Нет, но…
- Делай, что я говорю. Обещай прямо сейчас, девочка. Взгляд синих глаз подавил волю Джейн, она поняла, что не может перечить этой старухе.
- Я обещаю сделать все, что в моих силах.
- Этого достаточно. - Вновь ее веки упали на глаза. Конник все пел, поскрипывало кресло-качалка, из груди Энни вырывалось свистящее дыхание.
- Калвин, обещай мне, что будешь приглядывать за Джейни Боннер, как положено мужу, и будешь думать о ее благополучии прежде, чем о своем.
- Ах, Энни, после стольких лет поисков достойной девушки, неужели ты думаешь, я не буду заботиться о ней, раз уж я ее нашел?
Энни открыла глаза и кивнула, не заметив злобного взгляда, которым Кэл одарил Джейн, как и того, что он ничего не пообещал.
- Если бы я заставила дать такое обещание твоего отца и мать, Кэл, возможно, жить им было бы проще, но тогда мне не хватило на это ума.
Ее рот разошелся в улыбке, и Джейн заметила, что алая помада въелась в морщины у губ.
- Боннеры всегда думали, что Глайды им не ровня, но я думаю, мы показали им, кто есть кто. Кровь Глайдов взяла верх во всех трех моих внуках. В тебе и Габриэле уж точно. Этан всегда был маменькиным сынком, скорее Боннером, чем Глайдом.
- Нельзя записывать Этана в маменькины сынки только потому, что он стал проповедником. - Кэл поднялся. - Нам пора идти, но не думай, что я забыл про провалившуюся лестницу. И где ты прячешь эти чертовы сигареты?
- Там, где тебе их не найти.
- Это ты так думаешь. - Он направился к старому комоду, стоящему у двери на кухню, выдвинул нижний ящик, достал блок «Кэмела». - Я их забираю.
- Потому что хочешь выкурить их сам. - Она с трудом выбралась из кресла-качалки. - Когда Калвин вернется, приезжай с ним, Джейни Боннер. Тебе надо многому научиться, чтобы стать настоящей женой деревенского парня.
- Она работает над важным исследовательским проектом, поэтому времени для поездок в гости у нее не много, - ответил за Джейн Кэл.
- Это правда?
Джейн показалось, что в глазах старушки она уловила обиду.
- Я приеду по первому приглашению.
- Хорошо.
У Кэла окаменело лицо, и Джейн поняла, что ему ее последняя фраза не понравилась.
Кэл открыл дверь, пропуская Джейн вперед. Они уже подходили к джипу, когда их остановил голос Энни:
- Джейни Боннер!
Она обернулась. Старуха смотрела на них сквозь сетчатую дверь.
- Ничего не надевай, когда будешь ложиться с ним в постель, даже зимой, слышишь меня, девочка? Ты должна приходить к мужу такой, как сотворил тебя Создатель. В чем мать родила. Тогда и мужчина не пойдет на сторону.
Ответа у Джейн не нашлось. Она просто помахала рукой и залезла в машину.
- Хотелось бы дожить до этого дня, - пробормотал Кэл, заводя двигатель. - Готов спорить, ты и душ принимаешь в одежде.
- А тебя это заедает, так? То, что я перед тобой не разделась?
- Профессор, список того, что из содеянного тобой заедает меня, такой длинный, что я не знаю, с чего и начать. Но почему ты сказала ей, что приедешь, когда она того захочет? Я привез тебя к Энни только потому, что без этого нельзя. А проводить с ней время тебе не обязательно.
- Я уже сказала ей, что готова приехать по ее первому требованию. Как я теперь могу отказаться?
- Ты - гений. Я уверен, ты что-нибудь придумаешь.

Глава 7

Когда они спускались по склону, справа от дороги Джейн увидела старый автокинотеатр. Экран, пусть и поврежденный, еще стоял, но съезд к кассе уже зарос травой, а сама касса, когда-то ярко-желтая, стала горчичной. Над воротами крепилась огромная вывеска, раскрашенная под звездное небо. Побитые лампочки складывались в слова «ГОРДОСТЬ КАРОЛИНЫ».
Джейн более не могла выносить повисшей в салоне автомобиля тяжелой тишины.
- Уже столько лет не видела автокино. Ты тут бывал? К ее изумлению, Кэл снизошел до ответа:
- Летом мы только здесь и крутились. Ставили машины в заднем ряду, пили пиво, целовались.
- Готова спорить, хорошо проводили время.
Джейн не осознавала, какая тоска прозвучала в ее голосе, пока не поймала на себе его удивленный взгляд.
- А тебя в автокино не приглашали?
- В шестнадцать я уже училась в колледже. И проводила субботние вечера в научной библиотеке.
- Парня не было?
- Откуда? Для однокурсников я была слишком молода, а те несколько юношей моего возраста, которых я знала, думали, что я - выродок.
Слишком поздно она поняла, что открылась для очередного словесного выпада, но Кэл не воспользовался представившейся возможностью. Вместо этого сосредоточил свое внимание на дороге, словно сожалел, что ввязался в разговор. Джейн заметила, что угловатость его профиля как нельзя лучше вписывается в здешний горный пейзаж.
Заговорил он, лишь когда они въехали в Солвейшен:
- Обычно я останавливаюсь у моих родителей, когда приезжаю сюда, но, поскольку в этом году такое невозможно, я купил дом.
- Правда? - Она ожидала продолжения, но его не последовало.
Солвейшен, маленький, компактный городок, расположился в узкой долине. Они миновали центр (магазины, очаровательный ресторанчик, кафе, супермаркет), пересекли мост, свернули еще на одну узкую, поднимающуюся в горы дорогу, которая и привела их к железным воротам. Обе половинки украшали золотые руки, сложенные в молитве. Джейн шумно сглотнула, подавляя стон.
- Пожалуйста, скажи мне, что это не твой дом.
- Именно мой.
Кэл вышел из джипа, достал из кармана ключ, нажал несколько кнопок на кодовом замке, закрепленном на левой каменной стойке ворот, вставил ключ. Через несколько секунд ворота распахнулись.
Кэл вернулся к джипу, включил первую передачу, машина покатилась вперед.
Ворота управляются дистанционно. Риэлтер оставил пульт в доме.
- Кто тут жил раньше?
- Теперь будем жить мы. Это единственное место в Солвейшене, где мы сможем прятать от мира нашу маленькую тайну.
Они миновали поворот, и Джейн впервые увидела особняк.
- Это же Тара, перекормленная стероидами. Подъездная дорожка оборвалась просторной автостоянкой перед белым, выстроенным в колониальном стиле особняком. Шесть мощных белых колонн, золотая вязь металлического ограждения балкона, веерообразное окно из цветного стекла над массивной, из двух половинок, парадной дверью, три мраморные ступени, ведущие на веранду.
- Джи Дуэйн любил все большое, - прокомментировал Кэл.
- Так это его дом?
Разумеется, его. Ей следовало это понять, едва она увидела на воротах сложенные в молитве руки.
- Не могу поверить, что ты купил дом мошенника-евангелиста.
- Он мертв, а лишние глаза нам ни к чему. - Кэл повернул ключ в замке зажигания, оглядел фасад. - Риэлтер сказал, что дом мне понравится.
- Ты хочешь сказать, что видишь его впервые?
- Я не входил в круг друзей Джи Дуэйна, так что в гости он меня не приглашал.
- И ты купил дом, даже не взглянув на него?
Тут Джейн подумала о джипе, на котором они приехали, и решила, что удивляться нечему.
Кэл вылез из машины, начал разгружать вещи. Она последовала его примеру, взялась за ручку одного из своих чемоданов, но он отстранил ее:
- Ты мне мешаешь. Иди в дом. Дверь не заперта. Получив столь галантное приглашение, Джейн поднялась по мраморным ступеням, открыла парадную дверь. Переступила порог и с первого взгляда поняла, что фасад - это только цветочки. В центре холла красовался огромный фонтан: мраморная гречанка держала в руках кувшин, из которого лилась вода, подсвеченная разноцветными фонарями (об этом поза-5отился риэлтер, сбывший это уродство Кэлу). На мгновение Джейн подумала, что попала в одно из казино Лас-Вегаса. Это ощущение усиливалось и невероятных размеров хрустальной люстрой, с сотнями поблескивающих призм, соединенных воедино золотыми цепями.
Повернув направо, Джейн попала в просторную гостиную, обставленную в стиле французского рококо. А выложенный мрамором камин украшали роскошные купидоны. Самым же вульгарным показался Джейн кофейный столик из стекла, с одной ножкой по центру, выполненной в виде коленопреклоненного негра в золотисто-алой набедренной повязке.
Она перешла в гостиную, где пара хрустальных люстр нависла над столом, за которым без труда уместились бы двадцать человек. Но наибольшее впечатление из комнат нижнего этажа на Джейн произвел кабинет: готические арки, темно-зеленые бархатные портьеры, массивная, темного дерева мебель, в том числе огромный стол и кресло, которые могли бы принадлежать Генриху VIII.
Джейн вернулась в холл как раз в тот момент, когда Кэл заносил клюшки для гольфа. Когда он приставил их к фонтану, Джейн взглянула на балкон второго этажа.
- Я просто боюсь идти наверх.
Он окинул ее холодным взглядом:
- Тебе тут не нравится? Я оскорблен. Деревенские парни вроде меня всю жизнь мечтают приобрести такой прекрасный дом.
Она молча отвернулась и поднялась по лестнице. Наверху ее ждали те же бархат и позолота. Открыв дверь в конце коридора, Джейн попала в хозяйскую спальню, красно-черно-золотой кошмар. Еще одна люстра, громадная кровать на возвышении. Подойдя ближе и заглянув под полог, она увидела закрепленное над кроватью зеркало. Отпрянула и только тут заметила, что Кэл вошел в спальню следом за ней, Он направился к кровати, чтобы посмотреть, что испугало ее.
- Знаешь, что я тебе скажу? Всегда хотел спать в такой кровати. Этот дом превзошел все мои ожидания.
- Ужас какой-то. Монумент жадности.
- Меня это не волнует. Я не обманывал верующих.
Его конкретика, неспособность взглянуть на проблему шире бесили Джейн.
- Подумай о всех тех людях, которые посылали Сноупсу деньги, выкраивая их из своего скудного бюджета. Интересно, сколько детей голодали ради того, чтобы в спальне Сноупса появилось это зеркало?
- Никак не меньше двух десятков.
Она коротко глянула на Кэла, чтобы посмотреть, не шутит ли он, но Кэл уже изучал телевизор и видеомагнитофон, стоящие на тумбе черного дерева.
- Не могу поверить, что ты такой бездушный.
- Вот этого на твоем месте в присутствии кредиторов Джи Дуэйна я бы говорить не стал. Многие из них вернут свои деньги благодаря тому, что я купил этот дом. - Кэл выдвинул ящик. - Он наверняка обожал порнофильмы. Тут никак не меньше двадцати кассет.
- Превосходно.
- Видела «Вечеринку без трусиков»?
- Может, хватит? - Она подбежала к тумбе, начала доставать видеокассеты, укладывать в стопку. Понесла к двери, чтобы выбросить в мусорное ведро. - Отныне в доме не будет никаких порнофильмов.
- И правильно, - крикнул он вслед. - От секса тебе только один прок - забеременеть.
Ее словно ударили под дых. Она остановилась, повернулась к Кэлу.
Он же сверлил ее взглядом, уперев руки в бока, вскинув голову, и она не удивилась бы, предложи он ей выйти на улицу, чтобы кулаками определить, кто прав. Вновь Джейн пришлось признавать, что ей практически нечего противопоставить этому человеку. И уж совершенно бессмысленно пытаться ответить ударом на удар.
- Так мы и будем жить ближайшие три месяца? - тихим голосом спросила она. - Бросаться друг на друга?
- Меня это устраивает.
- Но мы оба будем страдать. Пожалуйста, давай заключим перемирие.
- Ты хочешь перемирия?
- Да. Не будем переходить на личности и постараемся ужиться.
- Не выйдет, профессор. - Он долго смотрел на нее, потом двинулся к ней, неспешно, но угрожающе. - Именно ты начала эту грязную войну, и теперь тебе придется пожинать последствия. - Он протиснулся мимо нее и направился к лестнице.
С гулко бьющимся сердцем Джейн стояла на месте, пока он не исчез за входной дверью. Потом услышала, как заурчал двигатель джипа. В глубокой печали она дотащилась до кухни, где бросила видеокассеты в контейнер для мусора.
Хрустальную люстру Сноупс повесил и на кухне, над большущим разделочным столом из черного гранита. Пол сверкал черным мрамором. К кухне примыкала комната для завтрака, из окна которой открывался прекрасный вид. К сожалению, любоваться природой мешали кроваво-красный бархат обивки банкетки и обои с металлизированными красными розами, которые, казалось, вот-вот начнут увядать. Джейн подумала, что такой интерьер мог заказать только Дракула, но по крайней мере природа за окном радовала глаз, и она решила посидеть на кухне и выработать хоть какой-то план действий.
Несколько следующих часов она разбирала привезенные продукты, звонила в Чикаго, чтобы утрясти оставшиеся нерешенными вопросы, написала короткое письмо Кэролайн, но главным образом размышляла. С приближением вечера тишина в доме все больше давила на нее. Джейн вспомнила, что не ела с самого утра. Аппетита не было, но она все-таки решила перекусить.
Она уже знала, из чего можно выбирать. Коробки с «Лаки чармс» [20], шоколадные пирожные с кремом, белый хлеб, копченая колбаса. Меню - мечта девятилетнего подростка. Возможно, оценил бы его и деревенский гурман, но не она. Джейн предпочитала свежие продукты и по возможности натуральные. К счастью, нашелся и сыр. С ним она и сделала сандвич. Села на бархатную банкетку, поела.
А тут подкралась и усталость. Хотелось плюхнуться в кровать и сразу заснуть, но своих чемоданов в холле она не обнаружила. Поняла, что Кэл куда-то их унес, пока она осматривала дом. На мгновение вспомнила большую спальню. Неужели он думает, что она будет спать с ним в одной кровати? И тут же отогнала эту мысль. Он избегал малейшего физического контакта, так что сексуальной агрессии с его стороны она могла не опасаться.
Мысль эта, однако, не успокоила. Слишком сильным было его мужское начало, и Джейн не могла чувствовать себя в безопасности. Ей оставалось лишь надеяться, что ее ум сможет взять верх над его силой.
Цветные огни фонтана отбрасывали гротескные тени на стены холла. Джейн поднялась наверх, чтобы найти себе спальню. Первым делом открыла дверь комнаты, максимально удаленной от большой спальни.
И попала в очаровательную детскую. С простенькими, в белую и голубую полоску, обоями, удобным креслом-качалкой, белым комодом и детской кроваткой. Стену над ней украшал прямоугольник белой материи с вышитой на ней молитвой. Джейн с изумлением отметила, что ничего другого, связанного с религией, она в доме не видела. В убранстве детской чувствовалась чья-то любящая, заботливая рука, отнюдь не принадлежавшая, по глубокому убеждению Джейн, Джи Дуэйну Сноупсу.
Она опустилась в деревянное кресло-качалку, что стояло у окна, и задумалась о собственном ребенке. Разве он сможет расти сильным и счастливым, если родители будут воевать друг с другом? Она вспомнила обещание, которое дала Энни Глайд: ставить благополучие мужа впереди собственного. Как только этой старухе удалось обвести ее вокруг пальца и добиться ее согласия на невозможное? При том, что он ничего не пообещал взамен.
Почему она в отличие от него не смогла выкрутиться? Правда и при бракосочетании она многое наобещала. Одним невыполненным обещанием больше, одним меньше - никакой разницы.
Откинувшись на спинку кресла-качалки, Джейн начала искать путь к миру. Она обязательно должна его найти. И не тот, что предлагала Энни. Так будет лучше для ребенка.

Чуть позже полуночи Кэл заперся в кабинете и позвонил Дельгадо домой. Дожидаясь, пока адвокат возьмет трубку, он с неодобрением поглядывал на стены, украшенные охотничьими трофеями. Вот в его виде спорта сражаться приходилось с крепкими парнями, а не с беззащитными животными, и ему это нравилось. Он отметил, что от этих трофеев надо побыстрее избавляться.
Когда в трубке послышался голос Брайана, Кэл сразу перешел к делу:
- Что ты выяснил?
- Пока ничего. У доктора Дарлингтон скелетов в шкафу, похоже, нет. Может, потому, что личная жизнь у нее практически отсутствовала.
- А что же она делает в свободное время?
- Работает. Это и есть ее жизнь.
- И в послужном списке ничего нет?
- Проблемы с боссом в «Приз лабораториз», но причина тому - его профессиональная зависть. Среди физиков старшего поколения бытует мнение, что исследования элементарных частиц - мужское дело.
Кэл нахмурился:
- Я надеялся, что к этому времени ты что-нибудь раскопаешь.
- Кэл, я понимаю, ты хотел, чтобы мы покончили с этим вчера, но нам требуется время, чтобы не привлекать к себе излишнего внимания.
Кэл прошелся рукой по волосам.
- Ты прав. Временем я тебя не ограничиваю, но ты должен что-нибудь найти. Действуй, как считаешь нужным. Но в то же время особо не тяни.
- Это понятно.
Они поговорили об условиях перезаключения контракта с сетью кафе быстрого обслуживания, обсудили предложение производителя спортивной одежды. Кэл уже собрался положить трубку, когда его осенило:
- Завтра пошли кого-нибудь из своих людей прикупить комиксов. О солдатах удачи, суперменах, не помешают и два-три с Багсом Банни. Всего пришли мне четыре или пять десятков.
- Комиксов?
- Да.
Других вопросов Брайан не задал, хотя Кэл чувствовал, что спросить тому хочется. Закончив разговор, он отправился на второй этаж в поисках женщины, которая, так круто изменила его жизнь.
Жажда мести не вызывала в нем угрызений совести. Футбольное поле преподало ему немало уроков выживания, и он хорошо усвоил фундаментальные истины. Если кто-то сыграл с тобой грязно, ты обязан ответить тем же - или в тот же момент, или чуть позже. И идти против своих же принципов он не собирался. Не хотел постоянно оглядываться, стараясь понять, чем она удивит его на этот раз. Она должна раз и навсегда усвоить, с кем связалась и каковы могут быть последствия, если она попытается вновь обмануть его.
Джейн он нашел в детской устроившейся в кресле-качалке. Очки лежали у нее на коленях. Во сне она выглядела такой ранимой, но Кэл знал, сколь обманчиво это впечатление С самого начала в ее действиях читались хладнокровие и расчет. Она знала, чего хотела, и добилась своего, при этом без спроса перевернув его жизнь, чего он простить ей не мог. И речь шла не только о нем, напомнил он себе, но и о невинном ребенке.
Детей он любил. На протяжении десяти лет много времени уделял детям из бедных семей, хотя старался этого не афишировать, чтобы кто-нибудь не попытался превратить его в святого Кэла. Он полагал, что эта часть его жизни останется без изменений и после женитьбы. Сам он вырос в крепкой семье, и ему не нравилось, что его приятели и их бывшие жены перекидывали детей друг другу, словно мячик. Он поклялся, что его ребенок избежит такой незавидной судьбы, но доктор Дарлингтон не оставила ему выбора.
Кэл шагнул в детскую. Лунный свет превратил волосы Джейн в серебро. Одна прядь мягко вилась по щеке. Джейн сняла пиджак, и Кэл видел, как мерно поднимается и опускается ее грудь под облегающим шелком блузы.
Во сне она казалась моложе той ужасной профессорши, что растолковывала студентам премудрости физики элементарных частиц. Общение с природой, сон, лунный свет сослужили добрую службу: Джейн посвежела, порозовела, вызывая у Кэла прилив желания.
Реакция тела встревожила его. При первых двух встречах с ней он понятия не имел, с кем имеет дело. Теперь знал, но тело плевать хотело на новую негативную информацию.
Кэл решил, что пора переходить к новой сцене их малоприятной мелодрамы, и чуть толкнул носком кресло-качалку. Кресло качнулось, Джейн проснулась.
- Пора в постельку, Розибад.
Зеленые глаза широко раскрылись и тут же потемнели в предчувствии неладного.
- Я… я, должно быть, заснула.
- День выдался длинный.
- Я искала спальню. - Она надела очки, прошлась руками по волосам, убирая пряди, упавшие на лицо. Кэл наблюдал, как ее пальцы скользят в серебряном потоке.
- Ты можешь занять комнату вдовы Сноупса. Пошли.
Он видел, что идти ей не хочется, ко еще больше не хотелось ввязываться в очередную ссору. Жаль, что ее эмоции так легко читаются на лице. Игра от этого теряет остроту.
Кэл повел ее по коридору. С приближением к главной спальне нервозность Джейн возрастала. Его это только радовало. А как она отреагирует, если он притронется к ней? Пока он избегал малейшего физического контакта, потому что не знал, сможет ли держать себя в руках. Он никогда не бил женщину, не мог даже представить себе такого, но желание уничтожить ее, причинить боль шло из подсознания. И теперь, видя, как она нервничает, он знал, что должен проверить и ее, и себя.
Они подошли к нужной им двери. Потянувшись к ручке, Кэл сознательно коснулся ее предплечья.
Джейн аж подпрыгнула и повернулась к нему. В его глазах стояла насмешка, она поняла, что он видит ее насквозь. И ему доподлинно известно, как она нервничает в его присутствии. А сейчас в нем чувствовалась какая-то угроза. Она не могла прочитать его мысли. Лишь знала, что в этом огромном, ужасном доме они вдвоем и она беззащитна.
Кэл распахнул дверь.
- Спальни у нас смежные, как принято в таких особняках. Как я понимаю, Джи Дуэйн и его жена не очень ладили.
- Мне не нужна смежная спальня. Я буду спать в одной из дальних комнат.
- Ты будешь спать там, где я скажу.
В его голосе слышалась угроза, и у Джейн скрутило живот.
- И что сие должно означать?
Взгляд Кэла скользнул по ее шее, груди, спустился к бедрам, вернулся к глазам.
- Ты лишила меня покоя, не говоря о том, что мне пришлось потратиться. По моим представлениям, это означает, что ты передо мной в долгу. Может, я хочу, чтобы ты находилась поблизости, если я решу, что пора расплачиваться.
Сексуальность намека не оставляла сомнений, вроде бы ей следовало рассердиться (испугаться - наверняка), а вместо этого ее словно прошибло электрическим током. Такая реакция глубоко встревожила Джейн, она попыталась отшатнуться от него, но лишь наткнулась спиной на дверной косяк.
Он поднял руку, уперся ладонью в стену рядом с головой Джейн. Его нога коснулась ее ноги, и вновь Джейн вспыхнула огнем. Она видела черные тени под его скулами, черные ободки вокруг светло-серых хрусталиков глаз. Уловила запах стирального порошка, идущий от его рубашки, и другой запах, которого быть не могло, но она его тем не менее уловила. Запах опасности.
Заговорил Кэл хриплым шепотом:
- Если я и раздену тебя догола, Розибад, то при свете дня. Потому что я ничего не хочу упустить.
Ладони Джейн вспотели, ее так и подмывало сдернуть через голову шелковую блузу, стянуть брюки, обнажиться перед ним прямо в коридоре. На вызов воина ей хотелось дать достойный ответ, благо еще первая женщина знала, как поставить мужчину на колени.
Он двинулся. Едва заметно. Чуть-чуть перенес центр тяжести, но и этого хватило, чтобы изгнать хаос из головы. Она - профессор физики средних лет, ее единственный любовник укладывался в постель в носках. Где ж ей достойно соперничать с ветераном сексуальных битв, который, похоже, решил для себя, что именно секс станет оружием победы.
Но Джейн не желала сдаваться на милость победителя, не хотела, чтобы он обратил ее слабости в свою пользу. Подняла голову, встретившись с ним взглядом:
- Поступай так, как считаешь нужным, Кэл. Я отвечу тебе тем же.
Уж не промелькнуло ли на его лице изумление? Точно она сказать не могла, потому что повернулась и прошла в комнату, захлопнув за собой дверь.

Утром Джейн разбудил вливающийся в окна свет. Она привстала, окинула восхищенным взглядом спальню вдовы Сноупс, выдержанную в светло-синих и белых тонах. Простая, удобная мебель, ковры на полу, на стенах создавали то же ощущение домашнего уюта, который она почувствовала в детской.
Джейн глянула на дверь, ведущую в ванную, за которой находилась спальня Кэла. Вроде бы сквозь сон она слышала шум душа, так что оставалось надеяться, что он уже уехал. Прошлым вечером она воспользовалась маленькой ванной, дверь из которой выходила в коридор.
Когда она оделась, распаковала вещи и спустилась на кухню, джипа не было. На столе она нашла записку Кэла с телефоном продовольственного магазина, по которому она могла заказать все необходимое. Съев гренок, она позвонила и перечислила продукты, более привычные для нее, чем шоколадные пирожные.
Вскоре после того, как привезли продукты, подъехал еще один автомобиль, на этот раз с ее компьютерным оборудованием. Она попросила посыльного перенести все в спальню, где и провела несколько следующих часов, обустраивая рабочее место. Стол она поставила у окна, чтобы любоваться горами, когда вспомнит о том, что надо оторваться от компьютера. Остаток дня Джейн работала, но выкроила время для прогулки.
Территория вокруг дома заросла лесом. Деревья еще стояли голые, но Джейн нравились уединение, тишина и покой. Она нашла тропу, уходящую вверх, и минут десять шагала по ней, пока не начала жадно хватать ртом разреженный воздух. Поворачивая назад, Джейн решила, что каждый день будет подниматься чуть выше, пока в конце концов не доберется до вершины.
Спать она легла, так и не дождавшись Кэла, утром он уехал до того, как она проснулась. Но во второй половине дня он вошел в холл как раз в тот момент, когда Джейн спускалась по лестнице.
Кэл одарил ее уже знакомым презрительным взглядом, словно она только что выползла из-под камня.
- Риэлтер нанимал двух женщин, которые прибирались в ломе пока у него не появился новый хозяин. С работой они справлялись, вот я и не стал отказываться от их услуг. Они будут приходить дважды в неделю начиная с завтрашнего дня.
- Хорошо.
- По-английски они говорят плохо, но знают, что надо делать. Не путайся у них под ногами.
Она кивнула, хотела спросить, где он был до двух ночи (в это время она услышала шум спускаемой в туалете воды), но Кэл уже отвернулся от нее. Когда захлопнулась дверь, Джейн задалась вопросом: а не был ли он с другой женщиной?

Предыдущая страница 8 Следующая страница


9 Сьюзен Филлипс

Мысль эта опечалила ее. Хотя замуж она вышла не по любви и не могла требовать от него супружеской верности, ей хотелось, чтобы он не изменял ей, во всяком случае, в ближайшие месяцы. Предчувствие беды охватило ее, навалилась обреченность, и, чтобы сбросить эту непосильную ношу, Джейн поспешила к компьютеру и с головой ушла в работу.
Жизнь постепенно упорядочивалась, но тревога не уходила. Чтобы заглушить ее, Джейн работала как никогда много, но все-таки находила время для ежедневной прогулки. Кэла она видела редко, но ее это не радовало. Вероятно, потому, что он практически заточил ее в тюрьму. Автомобиля у нее не было, своего он ей не предлагал, видела она только посыльных да двух кореянок-уборщиц. Как феодал, живущий в замке на горе, он отрезал ее от города и горожан. Джейн оставалось только гадать, как он поведет себя, когда его родственники вернутся домой.
Разумеется, в отличие от жены средневекового феодала она могла в любой момент положить конец своему заточению. Звонок на диспетчерский пункт такси решил бы все проблемы, но желания покинуть поместье у нее не возникало. За исключением колючей, как еж, Энни Глайд, никто не знал, что она здесь. Ей, конечно, хотелось бы посмотреть местные достопримечательности, но, пожалуй, впервые за свою научную карьеру ей предоставлялась возможность ни на что не отвлекаться. И не проглотить такую приманку она не могла.
Никогда раньше ей не удавалось посвятить себя только работе. Ни тебе занятий со студентами, ни заседаний кафедры, ни каких-то поручений, ничего того, что могло отвлечь ее от научных исследований. Компьютер, модем и телефон связывали ее с любой информационной базой, от библиотеки в Лос-Аламосе до институтов, на крупнейших ускорителях которых проводились важнейшие эксперименты. Работа отгоняла невеселые мысли.
Джейн начала терять счет времени, погружаясь в математический океан, пытаясь описать невидимые глазу процессы строгим языком формул. На помощь математике зачастую приходила и интуиция, в ход шли квантовая теория и законы четырехмерного пространства. Где бы ни находилась Джейн, она всюду что-то писала. Идеи фиксировались на квитанциях за привезенную пиццу, на полях утренней газеты, на конвертах. Как-то днем она вошла в ванную и увидела некий переходящий в сферу эллипс, нарисованный на зеркале ее очень дорогой розовой помадой. Вот тут Джейн поняла, что пора прерваться.
Схватила белую ветровку, освободила карманы от записей, сделанных на прошлых прогулках, и вышла из дома через веранду. Пересекла двор и двинулась по поднимающейся в гору тропе, по которой каждый день уходила все дальше. Мысли ее вернулись к конволютным кривым. А если…
Пронзительный крик птицы вернул ее к реальности. Как она могла думать о квантовой геометрии среди такой красоты? Если и дальше вести себя подобным образом, ни один ребенок не захочет иметь такую мать.
Поднимаясь все выше, Джейн постаралась сосредоточиться на окружающей ее природе. Полной грудью вдыхала запах хвои и слежавшейся прошлогодней листвы, подставляла лицо под теплые солнечные лучи. Весна наступала, пройдет совсем немного времени, и эти склоны зацветут.
Но красота не вдохновила ее, наоборот, настроение упало, предчувствие беды, которое она старалась удержать в темных уголках подсознания, нарастало. Работа позволяла ей уходить от мыслей о будущем, но в лесной тиши она уже не могла думать ни о чем другом.
Жадно ловя ртом разреженный воздух, Джейн, завидев валун, сошла с тропы и направилась к нему, чтобы сесть и отдохнуть. Ей осточертело жить с чувством вины. Кэл не собирался прощать ее за содеянное, и ей оставалось только молиться, чтобы его враждебность не распространилась и на их ребенка.
Она вспомнила ту завуалированную сексуальную угрозу, которая, однако, просматривалась в его поведении в их первый вечер в поместье, и только сейчас поняла, что не знает точно, хотел ли он взять ее силой. Джейн задрожала, посмотрела вниз, на особняк с темной крышей и автомобильную стоянку в форме полумесяца. Увидела машину, поворачивающую к воротам. Джип Кэла. Он вернулся, чтобы просмотреть свежую стопку комиксов, доставленных утром?
Они валялись по всему дому: «Неуловимые», «Мстители», «Склеп ужасов», даже «Багс Банни». Всякий раз, когда она видела новую книгу комиксов, она мысленно благодарила Бога за то, что хоть в этом не допустила ошибки. У ребенка с интеллектуальным уровнем все будет в порядке. Ее гениальность компенсируется его скудоумием, и ребенок не станет выродком. И свою благодарность она выражала тем, что не позволяла трогать комиксы даже кореянкам: после уборки все они оставались на прежнем месте.
Его стараниями дом стал для нее тюрьмой, и благодарности за это Джейн не испытывала. Да, изоляция помогала плодотворной работе, но она понимала, что, смирившись, она дает ему слишком большую власть над собой. А что он сделает, подумала Джейн, если она не вернется? Что, если она покинет поместье, найдет телефонную будку, вызовет такси и уедет в аэропорт?
Идея смешать ему карты вдохновила Джейн. Откинувшись назад, она подставила лицо теплому солнцу и встала, лишь когда холод валуна пробился сквозь шерсть ее брюк. Она вновь окинула взглядом долину.
Дом и его хозяин внизу, горная вершина - наверху. Джейн продолжила подъем.

Глава 8

Кэл вошел в гостиную с сумочкой Джейн в руке, направился к стеклянным дверям, ведущим на террасу, но не обнаружил Джейн и там. Это означало только одно: она ушла к вершине горы.
Он знал, что она гуляла почти каждый день, но когда спрашивал об этом, слышал в ответ, что далеко она не уходит. А вот в этот день, похоже, ушла, да так, что заблудилась! Из женщин с ай-кью 180 более глупая ему еще не встречалась!
- Черт! - Кэл швырнул сумочку на диван. Защелка раскрылась, содержимое высыпалось.
- Что-то не так, Си-мен [21]?
- Что? Да нет. - Кэл начисто забыл про своего младшего брата, Этана. После того как Этан появился у ворот двадцать минут назад, Кэл усадил его в гостиной и оставил одного, сославшись на то, что ему надо срочно позвонить. Все это время он пытался понять, куда запропастилась его жена.
Отсрочить встречу Джейн с родственниками даже на несколько дней оказалось ой как нелегко. Этан вернулся из лыжного похода два дня назад, родители из поездки на курорт - три, и теперь они не давали ему покоя.
- Искал бумажник, - попытался оправдаться он. - Подумал, что Джейн могла положить его в свою сумочку.
Этан поднялся с кресла, стоявшего у камина, достаточно большого, чтобы зажарить в нем «хонду», подошел к дверям на террасу. При взгляде на брата злость Кэла поутихла. Пока он и Гейб сверкали на спортивных площадках, Этан отметился на сцене школьного театра. Силой его природа не обидела, но спорт его не привлекал, возможно, потому, что он никак не мог взять в толк, а почему, собственно, надо обязательно стремиться к победе?
Светловолосый, тонкокостный в сравнении с Кэлом или Гейбом, потрясающе красивый, он единственный из трех братьев внешностью пошел в мать, и за эту вот красоту в детстве и юности ему пришлось выслушать немало насмешек как от Кэла, так и от Гейба. Светло-карие глаза в обрамлении густых ресниц, прямой нос, ни разу не сломанный на футбольном поле или в драке. Аккуратная прическа. Обычно он отдавал предпочтение оксфордским рубашкам, отглаженным серым брюкам и кожаным туфлям, но сегодня надел старую футболку «Грейтфул Дэд» и джинсы. Впрочем, и этот наряд на Этане смотрелся как на манекене в витрине «Брукс бразерз».
Кэл нахмурился.
- Ты гладил и эту футболку?
- Только чуть-чуть.
- Господи, Эт, когда же ты перестанешь тратить на это время.
Этан ответил ангельской улыбкой, прекрасно зная, как она раздражает его старшего брата.
- Некоторые из нас обращают внимание на свой внешний вид, - Он неодобрительно покосился на заляпанные грязью сапоги Кэла. - Другим без разницы, как они выглядят в глазах ближних.
- Прекращай это, говнюк. - В компании Этана лексикон Кэла становился заметно беднее. Невозмутимость брата всегда вызывала у него желание ругаться. Впрочем, Этана это нисколько не волновало. Старшие братья позаботились о том, чтобы у младшего с юных лет наросла толстая шкура. Даже детьми Кэл и Гейб чувствовали, что Этан более уязвим, чем они, и приняли все меры к тому, чтобы он мог постоять за себя. Хотя никто из Боннеров открыто этого не признавал, в семье Этана любили больше.
Кэл не только любил, но и уважал брата. В колледже и после него Этан пошел вразнос, много пил, спал с кем попало, но откликнулся на зов свыше - и теперь жил по тем заповедям, которые проповедовал.
- Навещать страждущих - часть моей работы. Так почему мне не заглянуть к твоей новой жене?
- Ей это не понравится. Ты знаешь, каковы женщины. Она хочет предстать перед семьей в лучшем виде, чтобы сразу произвести хорошее впечатление.
- И когда это может случиться? Теперь мама и папа в городе и жаждут встретиться с ней. И Энни подливает масла в огонь, потому что она ее уже видела, а они - еще нет.
- Не моя вина, что в день нашего приезда вы разъехались кто куда.
- Я уже три дня как вернулся из лыжного похода.
- Слушай, вроде бы вчера за обедом я объяснил всем, что Джейн заболела перед самым твоим возвращением. Чертов грипп. Через несколько дней она поправится, на следующей неделе уж точно, и тогда я привезу ее в дом. Но не надейтесь часто видеться с ней. Работа для нее очень важна, и даже сейчас она не может надолго отрываться от своего компьютера.
Этану только-только исполнилось тридцать, но он смотрел на старшего брата глазами умудренного опытом старика.
- Если тебе надо выговориться, Си-мен, я готов тебя выслушать.
- Говорить мне не о чем, но мне не нравится, что всем моим родственникам не терпится сунуть нос в мои дела.
- Только не Гейбу.
- Да, только не Гейбу, - кивнул Кэл. - Тут я бы ничего не имел против.
Оба помолчали, думая о трагедии, свалившейся на их среднего брата. Он подался в Мексику, пытаясь убежать от самого себя.
- Я бы хотел, чтобы он вернулся домой, - вздохнул Этан.
- Он давным-давно покинул Солвейшен. Теперь для него это не дом.
- Думаю, без Черри и Джейми ему нигде не обрести дома. Голос Этана дрогнул, и Кэл отвернулся. Начал запихивать в сумочку Джейн все, что из нее выпало. Где же она? Две последние недели он заставлял себя держаться от нее подальше и сохранять хладнокровие.
Он также хотел, чтобы она прочувствовала свое одиночество, поняла, что ключ от двери ее темницы у нее. К сожалению, одиночество, похоже, даже пришлось ей по вкусу.
Этан воспользовался паузой, чтобы взять себя в руки.
- Если грипп такой тяжелый, может, ее следует отправить в больницу?
- Нет. - Кэл потянулся к маленькому калькулятору и ручке, чтобы не смотреть на брата. - Она слишком много работала. Немного отдохнет, и ей сразу станет лучше.
- Она совсем не похожа на твоих обычных шлюх.
- Откуда ты знаешь, как она… - Он поднял голову и увидел, что Этан разглядывает фотографию Джейн на водительском удостоверении, также выпавшем из сумочки. - Среди моих женщин шлюх не было.
- Но не было и ученых. - Этан рассмеялся. - До этой. Я до сих пор не могу поверить, что у тебя жена физик. Насколько я помню, в средней школе ты сдал физику только потому, что Джилл по совместительству тренировал футбольную команду.
- Ты наглый лжец. По физике у меня пятерка.
- А заслуживал ты тройку.
- Четверку с минусом.
Этан улыбнулся и помахал водительским удостоверением.
- Мне не терпится сказать отцу, что я выиграл пари.
- Какое пари?
- Насчет возраста женщины, на которой ты женился. Он говорил, что тебе пришлось поломать голову над тем, чтобы церемония бракосочетания не совпала с очередным мероприятием герлскаутов, в котором она участвовала, я же утверждал, что ты внял голосу разума. Я верил в тебя, брат, и не напрасно.
Кэл злился. Он не хотел, чтобы в семье знали, что Джейн двадцать восемь, но Этан уже увидел дату рождения, пропечатанную в удостоверении, так что его загнали в угол.
- Она не выглядит старше двадцати пяти.
- Не понимаю, почему это тебя так задевает. Нет ничего плохого в том, что жена твоего возраста.
- Ну, не совсем моего.
- На два года младше. Невелика разница.
- На два года? Что ты несешь? - Кэл вырвал удостоверение из рук брата. - Она младше меня не на два года! На…
- Понятно. - Этан попятился. - Пожалуй, мне пора. Кэл не уловил смешинки в голосе брата, так поразили его цифры, увиденные в удостоверении. Не услышал он и звука закрывшейся несколько секунд спустя двери. Он ничего не воспринимал, за исключением даты рождения обладательницы водительского удостоверения, которое он держал в руке.
Он поскреб ногтем большого пальца пластиковую оболочку. Может, налипшая грязь исказила цифры. Или ошибка допущена при оформлении удостоверения. В этом чертовом департаменте транспортных средств вечно все путают.
Но в душе Кэл знал, что пропечатано все правильно. И не стоит кивать на нерадивость клерков. Его жене тридцать четыре года, и женился он на старухе.

- Калвин скоро приедет за тобой, - уверенно заявила Энни Глайд.
Джейн поставила на стол старую керамическую кружку с полустершимся американским флагом, из которой она маленькими глотками пила чай, и посмотрела на Энни. Сидели они в гостиной. У Энни ей нравилось. Чувствовался домашний дух.
- Не думаю. Он же не знает, где я.
- Он догадается. Парень лазал по этим горам еще в ползунках.
Она не смогла представить себе Кэла в ползунках. Конечно же, родился он таким же громадным, воинственным, с грудью, заросшей волосами.
- Я понятия не имела, что ваш дом совсем рядом. В день нашей первой встречи мы проехали несколько миль, прежде чем добрались до тех ужасных ворот.
- Проехали. Потому что дорога обходит гору Страданий. А этим утром ты прошла напрямую, коротким путем.
Джейн действительно удивилась, когда, поднявшись на вершину и посмотрев вниз, увидела крышу коттеджа Энни Глайд. Поначалу она не узнала дом, но затем заметила цветастый ветровой носок, полощущийся у края крыльца. Хотя виделись они две недели назад, Энни встретила Джейн так, будто ждала ее прихода.
- Ты знаешь, как печь кукурузный хлеб, Джейн Боннер?
- Несколько раз пробовала.
- Ничего хорошего не получится, если не добавлять пахту.
- Я это запомню.
- До болезни я сама сбивала яблочное масло. Нет ничего лучше куска теплого кукурузного хлеба с яблочным маслом. Яблоки надо брать очень мягкие и резать их только на мелкие кусочки. В хорошем яблочном масле не должны встречаться большие куски. Такое никому не понравится.
- Непременно воспользуюсь вашим советом, если буду делать яблочное масло.
Так они и проговорили с того самого момента, как Джейн переступила порог дома Энни. Старушка делилась с ней кулинарными рецептами и народными средствами: имбирный чай от простуды, девять глотков воды от икоты, свеклу сажать только двадцать шестого, двадцать седьмого или двадцать восьмого марта, не позже, иначе большой ей не вырасти.
Джейн запоминала все, хотя вероятность практического спользования всей этой информации скорее всего равнялась нулю. Советы Энни были мостиком, связывающим поколения. Энни крепко укоренилась в этих горах, и для того, кто всегда полагал себя перекати-полем, каждый рецепт, каждый совет становился прочным канатом, связывающим с семьей, имевшей и свою историю, и традиции. Все то, чего так недоставало Джейн, о чем она страстно мечтала.
- …а если ты собираешься готовить клецки с яблоками, обязательно добавь в тесто яйцо и чуть-чуть шалфея. - Она закашлялась, Джейн с тревогой посмотрела на нее. Когда приступ прошел, Энни помахала рукой, демонстрируя ядовито-красные ногти. - Я могу говорить до утра. Просто удивительно, что ты еще не сказала: «Энни, пора бы тебе и заткнуться. У меня устали уши».
- Я с удовольствием вас слушаю.
- Ты хорошая девочка, Джейни Боннер. Я удивлена, что Калвин женился на тебе.
Джейн рассмеялась. Энни Глайд не переставала удивлять ее. Из своих бабушек и дедушек Джейн знала только мать отца, женщину эгоистичную и недалекую.
- Мне недостает моего огорода. Этот никчемный Джой Нисон вспахал его пару недель назад, хотя я терпеть не могу посторонних на моей земле. Калвин, он всегда посылает их, чтобы что-то здесь сделать, но мне это не по душе. Не хочу, чтобы даже родственники лезли в мои дела, не говоря уже о посторонних. - Она покачала головой. - Я надеялась, что мне хватит сил этой весной все посеять самой, но обманывала себя. Этан говорил, что приедет помочь мне, но у бедного мальчика столько работы в церкви! Поэтому мне пришлось сказать ему, что маменькины сынки мне в огороде не нужны. - Она искоса взглянула на Джейн. - Конечно, огорода мне будет недоставать, но я не позволю незнакомцам засеять его для меня.
Джейн сразу раскусила замысел Энни, но нисколько не рассердилась. Наоборот, даже обрадовалась. Ей льстило, что старуха уже считает ее близкой родственницей.
- Я с радостью помогу вам, если вы покажете мне, как и что надо делать.
Энни прижала руки к груди:
- Ты мне поможешь?
Джейн рассмеялась. Наигранное изумление Энни не могло обмануть ее.
- Конечно же. С удовольствием. У меня никогда не было огорода.
- Вот и отлично. Скажешь Калвину, чтобы завтра утром он пораньше привез тебя ко мне, и мы сразу же посадим морковь и петрушку. Поздновато, конечно, следовало сделать это еще в конце февраля, когда нет луны, но ничего страшного. Если обеспечить правильный уход, они и взойдут, и вырастут. Потом мы посадим лук, а за ним и свеклу.
- Отлично. - Джейн почувствовала, что старушке пора перекусить, и встала. - Может, приготовить ленч? Я что-то проголодалась.
- Отличная идея. Эмбер Линн вернулась из своей поездки и вчера принесла мне фасолевого супа. Можешь его подогреть. Разумеется, Эмбер Линн варит суп не совсем так, как я учила ее, но другого ждать от Эмбер Линн и не приходится.
Значит, родители Кэла вернулись, отметила для себя Джейн. Направляясь на кухню, Джейн гадала, каким предлогом воспользовался Кэл, чтобы и теперь не знакомить ее с родителями.
Суп Джейн налила в одну фаянсовую и одну пластмассовую тарелки. Добавила сухарики из кукурузного хлеба, миска с которыми стояла на буфете. Ели они за кухонным столом, и Джейн почувствовала, что никогда еще еда не доставляла ей такого удовольствия. После двух недель полной изоляции так приятно оказаться в компании другого человека. Тем более что он не рычит на тебя и не бросает злобные взгляды.
Она помыла посуду и понесла в гостиную кружку с чаем для Энни, когда заметила на стене среди картин, полочек с фарфоровыми балеринами и настенных часов три диплома.
- Дипломы моих внуков, - пояснила Энни, - но они отдали их мне. Мне пришлось бросить школу после шестого класса, и они знали, что я очень сожалею об этом, поэтому приносили мне свои дипломы на следующий день после окончания колледжа. Тот, что висит повыше, - Калвина.
Джейн вернулась на кухню за очками, всмотрелась в верхний диплом. Выданный университетом Мичигана и свидетельствующий о том, что Калвин Боннер получил степень бакалавра наук, с отличием закончив курс обучения.
Summa Cum Laude [22].
Рука Джейн взлетела к шее. Она резко обернулась.
- Кэл - самме кум лауде?
- Так вроде бы говорят о действительно умном человеке. Я думала, ты это знаешь, поскольку сама - профессор. Мой Калвин, он такой умный.
- Он… - Джейн шумно проглотила слюну, покачнулась. - А по какой специальности у него диплом?
- Разве он тебе не говорил? Большинство спортсменов выбирают самые легкие предметы. Но мой Калвин не такой. Он получил диплом по биологии. Всегда подолгу пропадал в лесах, что-то выкапывал, что-то сажал.
- По биологии? - Джейн словно ударили в солнечное сплетение.
Энни прищурилась:
- Странно, что ты ничего этого не знаешь, Джейни Боннер.
- Просто, разговор об этом никогда не заходил. - Комната закачалась, Джейн почувствовала, что сейчас потеряет сознание. Неловко повернулась, плеснув горячим чаем на руку, потащилась на кухню.
- Джейни? Что случилось?
Она не могла говорить. От кружки, которую она бросила в раковину, откололась ручка. Джейн поднесла руку ко рту, изо всех сил сопротивляясь поднимающейся волне ужаса. Как она могла так сглупить! Несмотря на все ее старания, она навлекла на ребенка ту самую беду, которую хотела отвести. Теперь ему не бывать таким, как все. Второй рукой она схватилась за край раковины. Суровая реальность растоптала ее розовые грезы. Да, она знала, что Кэл учился в Мичиганском университете, но она и представить себе не могла, что он относился к занятиям серьезно. Разве спортсмены не стараются ограничиться минимумом изучаемых предметов, а то и вовсе переходят в профессионалы до получения диплома. Но в одном из самых престижных университетов Америки не получить диплома с отличием только за успехи на футбольном поле.
Значит, помимо силы, природа одарила Кэла и высоким интеллектом. Похоже, отрицать это не имело смысла. В итоге единственный плюс, который она в нем нашла - тупость, - оказался не более чем иллюзией; иллюзией, в которую она поверила. Поверила сознательно. Не отличив мнимого от действительного, она обрекла своего ребенка на те же изоляцию и одиночество, от которых настрадалась сама.
Джейн охватила паника. Ее ненаглядный ребенок будет выродком, таким же как она.
Этого нельзя допустить, сказала она себе. Лучше умереть, чем подвергать ребенка тем страданиям, через которые пришлось пройти ей. Она уедет! Увезет ребенка в Африку, в самую дальнюю и дикую часть континента. Будет воспитывать его сама, чтобы ее драгоценное дитя не познало на себе жестокости других детей.
Глаза Джейн наполнились слезами. Что же она наделала? Неужели Бог столь жесток, что мог допустить такое?
В ее горестные размышления ворвался голос Энни:
- А вот и Калвин. Я же говорила, что он заедет за тобой. Джейн услышала хлопок автомобильной дверцы, затем тяжелые шаги на крыльце.
- Джейн! Где она, черт побери? Джейн выскочила в гостиную:
- Мерзавец!
Кэл шагнул к ней с перекошенным лицом.
- Мэм, вам придется кое-что объяснить.
- Господи, как я тебя ненавижу!
- Я от тебя тоже не в восторге! - Глаза Кэла светились злостью и… острым умом. Теперь Джейн не могла понять, как же она не видела этого раньше.
Ей хотелось броситься на него и ногтями выцарапать из глаз этот ум, расколоть череп надвое и вырвать из мозга интеллект. Он завалил дом комиксами! Как он мог так коварно обмануть ее?
Усилием воли Джейн сдержалась. Она понимала, что должна немедленно уйти, или ее просто разорвет от ярости. С криком отчаяния она повернулась, метнулась на кухню и выбежала через дверь черного хода.
Она уже неслась прочь от дома, когда услышала громовой рев Кэла:
- Немедленно вернись! Не заставляй меня бегать за тобой, а не то пожалеешь!
Она хотела биться головой о стену. Хотела броситься в глубокую яму, где бы ее завалило землей. Что угодно, лишь бы остановить ужасную боль, разрывающую тело изнутри. Ее ребенок, которого она уже любила больше всех на свете, будет выродком.
Она не слышала, как Кэл настиг ее, ахнула, когда он развернул ее лицом к себе.
- Я велел тебе остановиться! - рявкнул он.
- Ты все погубил! - прокричала она в ответ.
- Я? - Лицо его побледнело от ярости. - Ты паршивая лгунья! Ты старуха! Чертова старуха!
- Я никогда тебе этого не прощу. - Она сжала пальцы в кулак и ударила его в грудь так сильно, что боль прострелила руку.
Кэл попытался схватить ее, но в Джейн словно вселился дьявол. Этот мужчина навредил ее еще не родившемуся ребенку, и она, никогда ранее не ударившая другого человека, жаждала его крови.
Джейн просто обезумела. Очки отлетели в сторону, но она этого и не заметила. Она лягалась, кусалась, пыталась разорвать его на куски.
- Прекрати! Прекрати немедленно! - Его крик долетел до вершин деревьев. Он вновь попытался схватить ее, но она вонзилась зубами в его предплечье.
- Ох-х! - Его глаза округлились от ярости. - Больно, черт побери!
Насилие пришлось ей по вкусу. Она подняла колено, чтобы ударить его в промежность, и тут ее ноги оторвало от земли.
- Нет, не…
Он упал вместе с ней, самортизировав удар своим телом, потом навалился на нее, прижал к земле.
Борьба отняла у Джейн все силы. Он же, привычный к более серьезным стычкам, даже не запыхался. Однако она разъярила Кэла, и он едва сдержался, чтобы как следует не врезать ей.
- Немедленно угомонись, слышишь меня? Ты ведешь себя как безумная! Ты просто сумасшедшая! Ты мне лгала, обманывала, а теперь пыталась убить, не говоря уже о том, что твои выходки не принесут никакой пользы ребенку, которого ты носишь. Клянусь Богом, я отправлю тебя в дурдом, чтобы тебя накачали торазином.
Ее глаза блеснули слезами. Она не хотела, чтобы он их видел, но ничего не могла с собой поделать.
- Ты все погубил!
- Я? - Его глаза гневно блеснули. - Я не веду себя как псих. И никому не говорю, что мне двадцать восемь гребаных лет!
- Я тебе этого тоже не говорила, и нечего выражаться.
- Тебе тридцать четыре! Тридцать четыре! Ты вообще-то собиралась сказать мне об этом?
- Когда я могла тебе это сказать? Когда ты ворвался в класс во время занятий? Или когда кричал на меня по телефону? А может, когда вталкивал в самолет? Или после того, как ты запер меня в своем доме? Наверное, именно тогда.
Не пытайся корчить из себя обиженную. Ты знала, что я меня это важно, и намеренно обманывала меня.
- Намеренно? Странный слог для деревенщины. Или ты полагаешь высшим шиком играть под дурачка и убеждать всех, что у тебя в мозгу всего две извилины? Тебе это доставляло массу удовольствия?
- О чем ты говоришь?
- Мичиганский университет, - выплюнула она. - Самме кум лауде!
- А, ты об этом. - Тело его расслабилось и уже не так сильно давило на Джейн.
- Господи, как я тебя ненавижу, - прошептала она. - Лучше бы мне обратиться в банк спермы.
- Именно это тебе и следовало сделать.
Хотя по тону чувствовалось, что злость его поутихла, Джейн все еще кипела от ярости. Она знала, что должна задать главный вопрос, и, хотя и боялась ответа, выдавила из себя ключевые слова:
- Какой у тебя ай-кью?
- Понятия не имею. В отличие от тебя он не вытатуирован у меня на лбу. - Он перекатился на бок, Джейн с трудом поднялась.
- Тогда о-ти [23]. Сколько ты набрал баллов?
- Не помню.
Она с горечью посмотрела на него:
- Врешь. Все помнят баллы о-ти.
Вставая, он стряхнул с джинсов мокрые листья.
- Говори, черт бы тебя побрал!

Предыдущая страница 9 Следующая страница


Мой, и только мой 10

- Я ничего не должен тебе говорить. - В голосе звучало раздражение, но не злоба.
Джейн это не успокоило. Наоборот, она вновь оказалась на грани истерики.
- Ты скажешь мне тотчас же, а не то, клянусь Богом, я найду способ убить тебя! Подсыплю толченое стекло тебе в пищу! Зарежу, когда ты будешь спать! Подожду, пока ты встанешь под душ, и брошу в ванную оголенный электрический провод! Я… я подстерегу тебя у двери и ударю бейсбольной битой по голове!
Кэл перестал чистить джинсы и посмотрел на Джейн. В его взгляде читалась скорее насмешка, чем тревога.
Джейн еще больше распалилась:
- Отвечай мне!
- А ты, однако, кровожадная женщина. - Кэл чуть усмехнулся. - Насчет электрического провода… Тебе понадобится удлинитель, чтобы достать до душа. Опять же ты можешь забыть вставить штепсель в розетку.
Она заскрежетала зубами, чувствуя, что ведет себя как идиотка.
- Если я не вставлю штепсель в розетку, тебя не ударит током.
- Логично.
Джейн глубоко вдохнула, пытаясь взять себя в руки.
- Скажи мне, какие ты получил баллы по о-ти. С тебя не убудет.
Кэл пожал плечами, наклонился, чтобы поднять ее очки.
- Тысячу четыреста. Может, чуть ниже.
- Тысяча четыреста! - Она стукнула его со всей силы и бросилась в лес. Каков лицемер, в отчаянии подумала она. Сердце у нее упало. Даже Крейг был глупее этого человека.
- Я же тупица по сравнению с тобой! - крикнул вслед Кэл.
- Не смей со мной говорить!
Он ее догнал, но на этот раз не прикоснулся.
- Прекрати, Розибад. Пора тебе успокоиться, тогда я смогу посчитаться с тобой за то, что ты мне сделала. Тут уж мой чертов о-ти покажется пустячком.
Джейн круто развернулась:
- Дело не в сведении счетов! Ты погубил моего ребенка, неужели ты этого не понимаешь? Из-за тебя невинное дитя будет расти выродком.
- Я никогда не говорил тебе, что я глуп. Ты сама так решила.
- Ты говорил другое. Когда мы встретились в первый раз, ты двух слов связать не мог.
У него дернулся уголок рта.
- И что? Вычурные слова у спортсменов не в чести. Тут мне извиняться не за что.
- А разбросанные по всему дому комиксы?
- Хотел оправдать твои ожидания. Ты же меня видела именно таким.
Последняя фраза ее доконала. Джейн повернулась к нему спиной, подошла к ближайшему дереву, положила на ствол руки, прижалась к ним лбом. Все унижения детства разом вспомнились ей. Все насмешки, жестокие выходки, полная изоляция. Дети не желали принимать ее в свой круг, не примут и ее ребенка.
- Я собираюсь отвезти девочку в Африку, - прошептала она. - Подальше от цивилизации. Буду учить ее сама, чтобы ей не пришлось расти среди детей-мучителей.
Удивительно нежная рука легла ей на поясницу, начала массировать спину.
- Я не позволю тебе так поступить с ним, Розибад.
- Ты увидишь, каким она окажется выродком.
- Он не будет выродком. Именно так воспринимал тебя твой отец?
Джейн онемела. Отпрянула от Кэла, сунула руку в карман ветровки, достала бумажную салфетку. Высморкалась, вытерла глаза, не торопясь, выгадывая время, пытаясь взять себя в руки. Как она могла выкинуть такой фортель? Неудивительно, что он принял ее за сумасшедшую.
- Полегчало, не так ли? - Он заулыбался, и, к ее изумлению, на жесткой, как лист железа, щеке появилась ямочка. Остолбенев, Джейн несколько секунд не могла отвести от нее глаз. Наконец к ней вернулась способность думать и излагать свои мысли.
- Насилие ничего не решает, а я могла нанести тебе серьезную травму.
- Только не подумай, что я вновь хочу унизить тебя, Розибад но тебе ничего не светит, если вопрос решается кулаками. - Он взял ее за руку и потянул к дому.
- Это моя вина. С самого начала во всем виновата только я одна. Если бы я не купилась на стереотип спортсмена и южанина, то смогла бы дать более точную оценку твоим умственным способностям.
- Понятно. Расскажи мне о своем отце.
Джейн споткнулась и чуть не упала, но Кэл поддержал ее.
- Нечего рассказывать. Он работал бухгалтером в компании, которая изготовляла перфокарты.
- Умный?
- Не без этого. Но не семи пядей во лбу.
- Пожалуй, это многое проясняет.
- Что ты такое говоришь?
- Он понятия не имел, что ему с тобой делать, не так ли? Она двинулась к дому.
- Он старался изо всех сил. Я не хочу продолжать эту тему.
- А тебе не приходило в голову, что проблемы, возникшие у тебя в детстве, в большей степени вызывались отношением к тебе твоего отца, а не размерами твоего мозга?
- Ты ничего не знаешь.
- А вот мой диплом утверждает обратное.
Она не смогла ответить, потому что они подошли к крыльцу и Энни уже ждала их у сетчатой двери. Она сердито посмотрела на внука.
- Что на тебя нашло? Разве можно так расстраивать беременную женщину? Это наверняка отразится на ребенке.
- О чем ты? - вырвалось у Кэла. - Кто тебе сказал, что она беременна?
- Иначе ты бы на ней не женился. Тебе бы не хватило ума. Слова старушки тронули Джейн.
- Спасибо, Энни.
- А ты! - повернулась к ней Энни. - Что у тебя с головой? Если ты будешь выходить из себя всякий раз, когда Калвин расстроит тебя, ребенка удавит его же пуповина до того, как он успеет первый раз вдохнуть.
Джейн уже хотела объяснить, в чем причина ее, возможно, неадекватной реакции, но вовремя передумала.
- Я буду осторожнее.
- В следующий раз, когда он достанет тебя, наставь на него дробовик.
- Не лезь в чужие дела, старая карга, - прорычал Кэл. - У нее хватает идей насчет того, как сжить меня со свету.
Энни склонила голову набок, в ее взгляде читалась грусть.
- Послушай меня, Джейни Боннер. Я не знаю, что случилось между тобой и Калвином, не знаю, что заставило его жениться на тебе, но из того, что я видела несколько минут назад, я поняла, что любви между вами нет. Он женился на тебе, и я этому рада, но вот что я тебе скажу. Если ты заманила Калвина под венец, позаботься о том, чтобы Эмбер Линн и Джим Боннер никогда об этом не узнали. Они не такие терпимые, как я. Если они заподозрят, что ты причинила вред их мальчику, то оторвут тебе ноги. Ты понимаешь, о чем я?
Джейн кивнула.
- Хорошо. - Энни посмотрела на Кэла. От грусти не осталось и следа, глаза смотрели сурово. - Я удивлена, что женщина, которую свалил грипп, смогла прийти сюда через вершину горы.
Кэл выругался про себя. Джейн уставилась на Энни:
- О чем вы? Я болела гриппом?
Кэл схватил ее за руку и потащил за собой:
- Пошли, Джейн, мы едем домой.
- Подожди! Я хочу знать, что она имела в виду.
Но прежде чем Энни скрылась из виду, до Джейн долетел смешок и ее слова: «Помни о пуповине, Джейни Боннер, потому что, я думаю, Калвин опять расстроит тебя».

Глава 9

- Ты сказал всем своим родственникам, что у меня грипп? - спросила Джейн, когда они спускались с горы: легче говорить о маленькой лжи, чем о большой.
- А тебя это волнует?
- Я намеревалась встретиться с твоими родителями. Я думала, для этого ты меня сюда и привез.
- Ты встретишься с ними. Когда я решу, что пора представить тебя им.
Наглость ответа подействовала на нее, как красная тряпка на быка. Последние недели она ходила тише воды ниже травы, но теперь сказала себе, что с нее довольно покорности.
- Так решай побыстрее, потому что я не позволю тебе и дальше помыкать мной.
- Что значит «помыкать»? Я стараюсь не мешаться у тебя под ногами, я привез тебя сюда, чтобы ты могла спокойно работать, а ты жалуешься.
- Только не вздумай представлять дело так, будто ты оказываешь мне услугу!
- Уж не знаю, какой другой термин можно подобрать.
- А как насчет тюрьмы? Концентрационного лагеря? Одиночного заключения? И чтобы потом ты не обвинял меня в тайных планах, предупреждаю, что завтра я поеду к Энни помогать ей сажать свеклу.
- Свеклу?
«Думай об Энни и ее огороде, - приказала себе Джейн, - а не о том, что твоему ребенку суждено стать еще одним выродком». Она сняла очки и начала тщательно протирать стекла от пыли.
- Энни скучает без огорода. Если картошку не посадить в ближайшие дни, хорошего урожая не жди. Мы также посадим лук и свеклу.
- Ты ничего не будешь сажать в ее огороде. Если ей нужен огород, я найму Джоя Нисона, и он все сделает.
- От него толку не будет.
- Ты даже не знакома с Нисоном.
- Я лишь повторяю то, что слышала. А в огороде Энни ничего не делается только потому, что она не хочет, чтобы незнакомцы шлялись у ее дома.
- Что ж, тем хуже для нее, потому что ты ей помогать не будешь.
Она уже открыла рот, чтобы возразить, но не успела произнести и слова, как он обхватил ее за шею и с силой пригнул голову, вдавив щекой в свое бедро.
- Что ты делаешь? - Джейн попыталась вырваться и сесть, но Кэл держал ее крепко.
- Моя мать. Выходит из обувного магазина.
- Похоже, не только я сошла с ума! Ты тоже свихнулся.
- Ты не познакомишься с моими родственниками, пока я не решу, что пора! - Одной рукой он держал Джейн, второй махал матери, руль прижимал коленом. Черт! Почему его родители не могли отдохнуть подольше, скажем, еще месяца два. Кэл понимал, что в конце концов ему придется представить им профессора, но хотелось максимально оттянуть этот торжественный момент. Теперь же марш-броском через вершину горы старушка жена разрушила все его планы.
Он глянул вниз. Ее щека лежала на его бедре, волосы рассыпались под пальцами. Мягкие на ощупь. Светлые шелковистые пряди лежали на тыльной стороне ладони, на выцветшей синеве джинсов. Волосы-то у нее отличные, подумал Кэл, пусть даже с запутавшимися в них сучками и сухими листочками. Эластичная лента, которой Джейн забирала волосы назад, сползла на самую макушку, и Кэл с трудом подавил желание сорвать ее, чтобы и остальные волосы, те, что лента еще удерживала, упали на его пальцы.
Кэл понимал, что должен вскорости отпустить ее, чтобы она вконец не озверела, но ему нравилось, что ее голова покоится на его бедре, хотя Джейн уже пустила в ход ногти. Он заметил, что косметикой она практически не пользуется. А без очков она даже мила. И действительно выглядит лет на двадцать пять. Может, он все-таки сможет убедить всех, что ей только…
Если она ему позволит. Черт, до чего же она упрямая. Он вспомнил, как часто ему хотелось, чтобы Келли не была такой покорной. Очаровательная девушка, но не смела ни в чем ему перечить, а значит, он не мог по-настоящему поругаться с ней А без доброй ссоры - что за жизнь. Вот профессору надо отдать должное - она умела постоять за себя.
Кэл нахмурился. Неужели его отношение к ней меняется? Черт, да нет же! Память у него хорошая, он никогда не забудет в какую она заманила его ловушку. Просто ослепляющей ярости первых недель уже нет. Может, она догорела в тот момент, когда Джейн прислонилась к дереву и сказала, что увезет ребенка в Африку?
Кэл начал осознавать, что человек-то она неплохой, если не считать того, что она ему сделала. Чертовски серьезная и очень правильная. Опять же трудолюбивая: уравнения, записанные ее рукой, валялись по всему дому, как мышиный помет. Сумела пробить себе дорогу в мужском мире. В пользу Джейн говорило и ее желание помочь Энни, хотя желание это серьезно осложняло реализацию намеченного им плана. Да, похоже, он стал воспринимать ее с большей терпимостью. Она так расстроилась, узнав, что он далеко не тупица. Он даже почувствовал себя виноватым. Судя по всему, стараниями отца она действительно воспринимала себя выродком.
Вновь он посмотрел вниз и увидел белокурый локон, который, выскользнув из-под эластичной ленты, лег восьмеркой на молнию джинсов. Кэл чуть не застонал. Член-то у него встал, как только он придавил ее голову к бедру. Даже раньше, если учитывать ту стычку, в результате которой они оказались на земле неподалеку от дома Энни. И вместо того чтобы расслабиться, он набухал все сильнее. Если б она чуть повернула голову, то увидела бы, что молния едва не рвется. Да уж, какие тут сомнения! Ссоры с профессором возбуждали его, и Кэл начал склоняться к тому, что тут надо что-то менять. Пока женитьба приносила ему только лишние хлопоты. Значит, пришла пора получать дивиденды, раз уж он имел на это право.
- О! Черт! - Он убрал руку с ее головы и потер бедро. - Ты уже второй раз кусаешь меня! Разве ты не знаешь, что человеческая слюна в сотню раз опаснее, чем слюна любого животного?
- Полагаю, ты узнал об этом, получая диплом с отличием по биологии! - Джейн выпрямилась, насадила на нос очки. - Надеюсь, у тебя будет гангрена и тебе ампутируют ногу без анестезии. Да еще ножовкой.
- Придется посмотреть, есть ли на чердаке чулан, в который я смогу тебя запереть. Именно так в старину поступали мужчины, выяснив, что им суждено жить с сумасшедшей женой.
- Готова спорить, будь мне восемнадцать, а не тридцать четыре, ты бы не думал о том, где бы запереть меня. Кормил бы меня жевательной резинкой и показывал всему городу! Теперь, когда я знаю, что интеллектом ты не обижен, твоя страсть к малолеткам наводит на определенные размышления.
- Меня не тянет на малолеток. - Он свернул на дорогу, ведущую к их дому.
- Ты просто не знаешь, как держаться со взрослой женщиной.
- Клянусь, Джейн… Черт! - Он ударил по тормозам и уже хотел вновь пригнуть ей голову, но опоздал. Его отец заметил, что в кабине он не один.
Кэл выругался, с неохотой опустил стекло и, остановив автомобиль впритык к красному, забрызганному грязью «блейзеру», крикнул:
- Что случилось, папа?
- А что, по-твоему, могло случиться? Открывай эти чертовы ворота и дай мне проехать.
Превосходно, раздраженно подумал Кэл. Просто превосходно. Достойное завершение этого паршивого дня. Он нажал кнопку на пульте дистанционного управления, кивнул отцу и нажал на педаль газа, на скорости миновав «блейзер», дабы отец не смог как следует рассмотреть Джейн.
Те зачатки нежных чувств, что он начал к ней испытывать, исчезли бесследно. Он не хотел, чтобы она встречалась с его родителями. Не хотел, и точка. Он надеялся, что отец не станет упоминать о том, какими средствами он пытался отсрочить эту встречу. Чем меньше Джейн будет знать о его личной жизни, тем лучше.
- Ни в чем не противоречь мне, - предупредил он Джейн. - И ни в коем случае не говори, что ты беременна.
- Он все равно узнает.
- Мы скажем об этом позже. Много позже. И сними эти чертовы очки!
Они подъехали к дому, Кэл быстренько загнал ее в холл, а сам вышел, чтобы встретить отца.
По тому, как хлопнула входная дверь, Джейн поняла, что он расстроен. Отлично! Мистер Самме кум лауде это заслужил. Кусая губы, она прошла на кухню. Там обхватила живот руками. Прости меня, маленький мой. Я не знала. Я так сожалею.
Из растрепавшихся волос она вытащила несколько сухих листьев. И попыталась собраться с силами, чтобы достойно встретить отца Кэла. Но хватило ее лишь на то, чтобы водрузить очки на нос, потому что мысли ее сейчас занимало другое: как ей воспитывать гения?
Из холла донесся голос Кэла:
- …поскольку сегодня Джейн стало значительно лучше, мы поехали к Энни.
- Мне представляется, раз уж ей стало значительно лучше, тебе следовало привезти ее в город и познакомить с родителями.
Она бросила белую ветровку на стул и повернулась к двери.
- Папа, вчера за обедом я все объяснил и тебе, и маме. Я…
- Хватит об этом. - Отец Кэла остановился, как только увидел ее.
Тот образ, что она рисовала себе: веселый старичок с круглым животиком и венчиком седых волос вокруг лысины - исчез, едва она увидела отца Кэла у ворот. Теперь она поняла, что видит перед собой постаревшего двойника своего супруга.
Высокий, широкоплечий, симпатичный, он прекрасно смотрелся в красной фланелевой рубашке, мятых брюках и кожаных сапогах. В густых темных волосах, более длинных, чем у сына, только начала серебриться седина. Выглядел он лет на пятьдесят с небольшим, слишком молодой и красивый для человека, имеющего тридцатишестилетнего сына.
Он пристально, без спешки, оглядел Джейн, и она без труда узнала этот прямой, немигающий взгляд. Точно так же смотрел на нее и Кэл. Она не отвела глаз, понимая, что только так может заставить считаться с собой. Тут он улыбнулся и протянул ей руку:
- Я - Джим Боннер. Рад, что мы наконец-то увиделись.
- Джейн Дарлингтон.
Улыбка исчезла, брови сошлись у переносицы. Он высвободил руку.
- В здешних местах большинство женщин после замужества берут фамилию мужа.
- Я не местная, и моя фамилия Дарлингтон. И еще: мне тридцать четыре года.
Из-за ее спины послышался сдавленный вздох. Джим Боннер рассмеялся:
- А ведь не дашь.
- Именно тридцать четыре. И с каждой секундой я становлюсь старше.
- Достаточно, Джейн. - В голосе Кэла слышалось предостережение, но он мог бы и не сотрясать воздух.
- Ты не выглядишь больной.
- Я и не больна. - Джейн почувствовала, как что-то скользнуло по спине, и поняла, что лишилась эластичной ленты.
- Она пошла на поправку несколько часов назад, - вставил Кэл. - Может, это был совсем и не грипп.
Джейн повернулась к нему, чтобы одарить пренебрежительным взглядом: она не собиралась поддерживать его во лжи, но Кэл предпочел этого взгляда не заметить.
Джим взял с разделочного столика книжку комиксов, вопросительно посмотрел на нее:
- Лучшая книга месяца?
- Джейн проглядывает их, чтобы отвлечься. Хочешь пива, папа?
- Нет. Я еду в больницу.
Внезапная тревога остановила едкую реплику, уже готовую сорваться с язычка Джейн.
- Что-нибудь случилось? - спросила она.
- А как насчет сандвича? - Кэл не дал отцу ответить. - Джейн, сделай нам с отцом по сандвичу.
- Я с радостью сделаю сандвич твоему отцу. - А вот о себе ты сможешь позаботиться сам.
Бровь Джима Боннера изогнулась, он бросил на сына взгляд, который Джейн истолковала однозначно: неужели за столько лет поисков ты не смог найти себе лучшей жены?
Но она отказывалась играть роль верной и покорной подруги.
- Вам надо сдать анализы? Надеюсь, вы не заболели? Опять вмешался Кэл:
- Дорогая, у тебя лицо в грязи, наверное, после прогулки по лесу у Энни. Может, тебе лучше подняться наверх и умыться?
- Никакой тайны в этом нет, - ответил Джим. - Я - врач и должен заглянуть к моим пациентам.
Джейн оцепенела, в какой уж раз осознав, сколь велика допущенная ею ошибка. А потом резко повернулась к Кэлу:
- Так твой отец - врач? Сколько еще семейных скелетов припрятано в твоем шкафу?
Ее сердце разрывалось от горя, а его это, похоже, только забавляло.
- Я знаю, ты надеялась увидеть деревенского увальня, но, похоже, тебе не повезло. Хотя, если подумать… Папа, вроде бы ты говорил мне, что твой дед до сих пор живет где-то в горах?
- Об этом говорил мне отец. - Джим пристально смотрел на Джейн. - А почему тебя это волнует?
Кэл не дал ей ответить. Джейн это только обрадовало, потому что комок в горле не позволил бы ей произнести хоть слово.
- Джейн грезит горцами. Сама-то она городская, но любит все, связанное с глубинкой. Ее постигло глубокое разочарование, когда она узнала, что мы носим обувь.
Из холла донесся мелодичный женский голос:
- Кэл, где ты? Он вздохнул.
- На кухне, мама.
- Я проезжала мимо, увидела, что ворота открыты… - Как и отец Кэла, женщина, появившаяся в дверях, выглядела слишком молодо для того, чтобы иметь тридцатишестилетнего сына. И Джейн не могла не удивиться, что у Энни Глайд столь утонченная и элегантная дочь. Миловидная, подтянутая, модно одетая, с коротко стриженными, завитыми каштановыми волосами. Прическа подчеркивала синеву глаз. И никакой седины. Черные брюки облегали стройные ноги, вишневый пиджак свободного покроя украшала серебряная брошь. В сравнении с ней Джейн чувствовала себя уличным оборванцем. Грязное лицо, растрепанные волосы с запутавшимися в них листьями.
- Ты, должно быть, Джейн. - Женщина шагнула вперед, протягивая руку. - Я - Линн Боннер. - Голос звучал тепло, но в рукопожатии чувствовалась сдержанность. - Надеюсь, тебе уже лучше. Кэл сказал, что ты прихворнула.
- У меня все в порядке, благодарю вас.
- Ей тридцать четыре года, - объявил Джим, стоявший у разделочного столика.
Линн удивленно вздрогнула, потом улыбнулась:
- Я рада.
Джейн почувствовала, что сможет найти общий язык с Линн Боннер. Джим сел на стул, вытянул ноги.
- Кэл говорит, что она без ума от горцев. Тебя она определенно полюбит, Эмбер.
Джейн заметила, как Кэл бросил на отца недоуменный взгляд. Уловила она и надменные нотки, которых раньше не было, но его жена никак не отреагировала.

Предыдущая страница 10 Следующая страница


11 Сьюзен Филлипс

- Я уверена, Кэл говорил тебе, что мы только что вернулись. Совмещали отдых и научную конференцию. Я очень сожалею что вчера ты плохо себя чувствовала и не смогла пообедать с нами. Но в субботу мы тебя ждем. Джим, если не будет дождя, ты сможешь поджарить мясо на углях.
Джим положил ногу на ногу.
- Нет, Эмбер. Раз Джейн так любит быт горцев, почему бы тебе не забыть про жареное мясо и не приготовить одно из фирменных блюд семьи Глайд? Фасоль со свининой и, скажем зельц, который отлично делала твоя мать. Ты когда-нибудь ела зельц, Джейн?
- Нет, вроде бы нет.
- Не уверена, что Джейн этого хочет, - холодно процедила Линн. - Никто больше не ест зельц.
- Может, ты сможешь возродить моду на это блюдо, Эмбер. Если расскажешь о нем всем своим расфуфыренным подружкам на очередном благотворительном мероприятии в Эшвилле.
Кэл таращился на родителей, словно никогда не видел их раньше.
- С каких это пор ты начал звать маму «Эмбер»?
- Это ее имя, - ответил Джим.
- Так зовет ее Энни, но ты ее раньше так не называл.
- Кто говорит, что в жизни нет места переменам?
Кэл повернулся к матери, но та воздержалась от комментариев. Он попытался перевести разговор на другое, повернулся к холодильнику, открыл дверцу.
- Никто не хочет сандвич? А ты, мама?
- Нет, благодарю.
- Зельц - это часть семейного наследия Глайдов. - Джим явно не хотел уклоняться от темы. - Ты этого не забыла, не так ли, Эмбер? - И он столь холодно взглянул на нее, что Джейн посочувствовала матери Кэла. Она точно знала, каково ощущать на себе такой взгляд. Не дожидаясь ответа, Джим обратился к Джейн:
- Зельц похож на колбасу, Джейн, только делают его из свиной головы, разумеется, без глаз.
Линн натянуто улыбнулась:
- Гадкая еда. Не понимаю, почему мать вообще это готовила. Я только что говорила с ней по сотовому телефону. Вот почему я знаю, что ты чувствуешь себя лучше. Ты ей приглянулась, Джейн.
- Мне она тоже понравилась. - Джейн не меньше свекрови хотелось уйти от разговора об этом чертовом зельце. Не только потому, что ее волновала возникшая напряженность в отношениях между родителями Кэла. В последнее время ее желудок иной раз вел себя непредсказуемо, и она не хотела рисковать, продолжая дискуссию о блюдах из свиных голов, с глазами и без оных.
- Кэл сказал нам, что ты - физик. - Линн вновь улыбнулась. - Я потрясена.
Джим поднялся.
- Моя жена не закончила средней школы, поэтому она иной раз пугается, когда встречает человека, имеющего ученую степень.
Испуганной Линн не выглядела, но к Джиму Боннеру Джейн начала испытывать неприязнь. Все эти грубоватые шпильки… Его жена могла не обращать на них внимания, но она не собиралась оставлять их без ответа.
- Бояться тут нет никаких причин. Некоторые из самых глупых моих знакомых имеют ученые степени. Но мне ли говорить вам об этом, доктор Боннер. Я уверена, что и вы сталкивались с такими людьми.
К ее изумлению, он улыбнулся. Затем его рука нырнула под воротник пиджака жены, и он пощекотал ее шею. По жесту чувствовалось, что то же самое он проделывал чуть ли не сорок последних лет. Вот тут Джейн и поняла, что зашла слишком далеко, и пожалела о том, что вообще раскрывала рот. Если у них в семье и возникали какие-то трения, к ней это не имело ни малейшего отношения. У нее хватало своих семейных проблем.
Джим отступил от жены на шаг.
- Мне пора, а не то я опоздаю к обходу. - Он повернулся к Джейн, по-дружески сжал ей руку, потом улыбнулся сыну. - Рад, что познакомился с тобой, Джейн. Увидимся завтра Кэл. - Его любовь к Кэлу не вызывала сомнений, но Джейн заметила, что из кухни он вышел, даже не взглянув на жену.
Кэл выложил на разделочный столик ветчину и сыр. Он смотрел на мать, когда они услышали, как закрылась входная дверь.
Та не отвела глаз, и Джейн увидела, что висевший на ней невидимый знак «Посторонним вход воспрещен» исчез с уходом мужа.
На лице Кэла отражалась тревога.
- Почему папа стал называть тебя Эмбер? Мне это не нравится.
- Вот и поговори с ним об этом. - Она улыбнулась Джейн. - Зная Кэла, я уверена, что он ничего тебе не показывал, разве что «Горец». Если хочешь заглянуть в местные магазины, я с удовольствием стану твоим гидом. А потом мы могли бы зайти куда-нибудь на ленч.
- Буду счастлива.
Но вмешался Кэл:
- Джейн, ты не обязана принимать это приглашение исключительно из вежливости. Мама поймет. - Он обнял мать за плечи. - Джейн не может оторваться от работы, но ей не хочется обижать тебя. Она говорит «да», хотя в действительности ей хочется сказать «нет».
- Я все поняла. - На лице Линн читалось обратное. - Разумеется, твоя работа гораздо важнее хождения по магазинам. Считай, что я ничего не предлагала.
Джейн ужаснулась:
- Да нет же, я…
- Пожалуйста. Ничего говорить не надо. - Повернувшись спиной к Джейн, она обняла Кэла. - Мне надо ехать в церковь. Как выясняется, мать священника - это тоже работа, да еще отнимающая массу времени. Хотелось бы, чтобы Этан наконец-то женился. - Она окинула Джейн холодным взглядом. - Надеюсь, в субботу ты сможешь выкроить для нас немного времени.
Джейн почувствовала в ее словах укор.
- Обязательно к вам приеду.
Кэл проводил мать до двери, там они немного поговорили, потом он вернулся на кухню.
- Почему ты так поступил? - набросилась на него Джейн. - Зачем выставил меня перед матерью бездушным сухарем?
- А о чем, собственно, речь? - Он достал ключи от автомобиля из правого кармана джинсов.
- О чем? Для нее это оскорбительно.
- И что?
- Не могу поверить, что ты так туп.
- Нет, я все понял. - Он положил ключи на стол. - Ты хочешь стать любимой невесткой. Я прав, не так ли?
- Я просто хотела быть вежливой.
- А зачем? Чтобы они полюбили тебя, а потом горевали, узнав, что мы собираемся разводиться?
Джейн стало как-то не по себе.
- Что ты хочешь этим сказать?
- Они уже похоронили одну невестку, - ровным голосом ответил он. - И я не допущу, чтобы они печалились из-за второй. Я хочу, чтобы, узнав о нашем разводе, они открыли бы бутылку шампанского и выпили за своего старшего сына, которому удалось поставить крест на неудачной женитьбе.
- Я не понимаю. - На самом деле она все поняла.
- Тогда позволь разобъяснить. Я буду очень тебе признателен, если ты позаботишься о том, чтобы один твой вид вызывал у моих родителей неприязнь.
Руки Джейн начали дрожать, и она переплела пальцы, чтобы он ничего не заметил. До этого момента она еще верила, что сможет стать частью семьи Кэла. Она так хотела, чтобы кто-то считал ее своей.
- Я всегда козел отпущения.
- Не надо так на меня смотреть. Ты вошла в мою жизнь без приглашения и перевернула все с ног на голову. Я не хочу становиться отцом. И уж тем более не хочу связывать себя узами брака. Но ты лишила меня права выбора, и за это тебе придется заплатить. Если в твоем сердце есть хоть капля сострадания, ты не причинишь моим родителям лишней боли.
Джейн отвернулась, крепко зажмурилась. Он не мог просить ее о большей жертве. Вновь она становилась отщепенцем. Поневоле пришла в голову мысль: а не до конца ли дней ей уготована такая судьба? Но на этот раз, если все произойдет, как задумал Кэл, она будет не просто выродком. На этот раз ее станут презирать и ненавидеть.
- Солвейшен не вырвать из моей жизни, - продолжил Кэл. - Тут живут мои друзья. Мои родственники. Ты же проведешь здесь пару месяцев, а потом бесследно исчезнешь.
- Оставив о себе только дурные воспоминания.
- Ты у меня в долгу, - мягко напомнил он.
Он взывал к чувству справедливости. В отношении Кэла она поступила аморально, потому-то и вина тяжелой ношей давила ей на плечи. Теперь у нее появлялся шанс искупить грех. Джейн не могла оспорить правоту Кэла. Она не заслужила места в его семье. И действительно задолжала ему.
Кэл возил ключами по столу, и она поняла, что ему тоже не по себе. Самоуверенность редко покидала его, причина открылась Джейн не сразу: Кэл опасался, что она не пойдет навстречу его желаниям, и искал доводы, которые могли бы ее убедить.
- Ты, должно быть, заметила, что родители резковаты друг с другом. До смерти Черри и Джейми такого не было.
- Я знала, что они поженились подростками, но они моложе, чем я ожидала.
Я стал подарком отцу на выпускной вечер. Мама забеременела в пятнадцать лет, а меня родила в шестнадцать.
- Однако.
- Ее выгнали из школы, но Энни рассказывала нам, что на стояла у стадиона во время выпускного вечера в лучшем платье, хотя никто ее и не видел, и слушала, как отец произносил прощальную речь, выступая от лица выпускников.
Как же это несправедливо, подумала Джейн. Эмбер Линн Глайд, бедную деревенскую девушку, выгнали из школы за то, что она забеременела, а богатый мальчик, который ее обрюхатил, стоял на подиуме и срывал аплодисменты горожан.
- Я знаю, о чем ты думаешь, но моему отцу это тоже не сошло с рук. Жизнь взяла его в оборот. Никто не думал, что он женится на ней, а он женился, и ему пришлось заботиться о семье, пока он учился в колледже и медицинской школе.
- Готова спорить, с помощью родителей.
- Поначалу одному. Они ненавидели мою маму и сказали ему, что он не получит ни цента, если женится на ней. Первый год они держали слово, но потом родился Гейб, и они дали деньги на учебу.
- Твои родители, похоже, очень нервничают.
Он немедленно подобрался. Джейн поняла, что одно дело, когда он говорит о семейных проблемах, и другое, если речь о них заводят посторонние.
- Они расстроены, ничего больше. На людях они стараются не демонстрировать свою любовь друг к другу, но семья у них крепкая, даже если у тебя и возникли в этом сомнения.
- Нет у меня никаких сомнений.
Он подхватил ключи и направился к двери, ведущей в гараж. Джейн остановила его, прежде чем он взялся за ручку:
- Кэл, я сделаю все, что ты просишь, по отношению к твоим родителям. Буду держаться с ними предельно нагло, но не с Энни. Она ведь одной ногой в могиле. - Джейн тянуло к этой старухе, она чувствовала, что должна иметь в Солвейшене хоть одного близкого человека, чтобы не сойти с ума.
Кэл повернулся к ней.
Она расправила плечи, вскинула голову.

- Это мое условие. Хочешь - соглашайся, хочешь - нет. Он медленно кивнул:
- Хорошо. Я согласен.

Глава 10

Джейн застонала, поднимаясь со стула перед компьютером потом начала раздеваться, готовясь ко сну. Последние три дня по утрам, она помогала Энни в огороде, и теперь у нее болели все мышцы.
Она улыбалась, складывая джинсы и убирая их в шкаф, надевая ночную рубашку. Обычно она избегала властных людей, но ей нравилось выполнять приказы Энни.
Энни командовала и Кэлом. В среду утром он настоял на том, чтобы отвезти ее на гору Страданий. Когда они приехали, Джейн указала на парадное крыльцо и предложила ему починить все самому, а не нанимать для этого посторонних. Поворчав, он таки принялся за работу, и вскоре она услышала его посвистывание. Крыльцо он починил, а сегодня привез несколько галлонов краски из магазина хозяйственных товаров и принялся счищать со стен старую краску.
Джейн надела серую, с короткими рукавами, ночную рубашку с аппликацией Гуфи на кармашке. Завтра вечером ей предстоял обед с родителями Кэла. Он не напоминал о ее обещании держаться от них на расстоянии, но она знала, что он ничего не забыл.
Часы показывали только одиннадцать, и, несмотря на усталость, ложиться спать еще не хотелось. Она начала приводить в порядок разбросанные на столе бумаги. Интересно, а где проводит вечера Кэл? Она подозревала, что в городе у него есть другая женщина, в памяти всплыл упомянутый Линн «Горец». Утром она спросила у Энни об этом заведении, и узнала, что «Горец» - частный клуб. Не там ли он встречался со своими женщинами?
И хотя она понимала, что брак у них вынужденный, мысль эта вызывала боль. Она не хотела, чтобы он спал с кем-то еще. Онгпютела, чтобы он спал с ней! Руки ее замерли над стопкой распечаток. О чем это она? Секс окончательно запутает их и без того сложные отношения. Но, даже понимая это, она не могла не вспоминать, как выглядел сегодня Кэл, когда, без рубашки, он стоял на лестнице и соскребал со стены дома Энни старую краску. Мускулы, перекатывающиеся при каждом его движении, сводили ее с ума. В конце концов она схватила рубашку и бросила ему, прочитав нотацию насчет озоновых дыр и опасности заполучить рак кожи.
Страсть. Вот с чем ей приходится бороться. Откровенная, неприкрытая страсть. Но она не собирается так легко сдаться на милость победителя.
Чтобы отвлечься от таких мыслей, она решила вынести переполненную корзинку для мусора и выбросить содержимое в контейнер, стоящий в гараже именно для этих целей. А потом Джейн стояла у окна на кухне, смотрела на звездное небо и размышляла об ученых древности - Птолемее, Копернике, Галилее, которые пытались познать загадки Вселенной, имея в своем распоряжении самые примитивные приборы. Даже Ньютон не мог представить себе те достижения научно-технического прогресса, которыми пользовалась она, от персонального компьютера на ее столе до самых мощных в мире ускорителей.
Она подпрыгнула, когда за спиной открылась дверь и Кэл вошел в дом. Когда он пересекал кухню, Джейн подумала, что впервые она встретила человека, который жил в полном ладу со своим телом. А как ловко сидели на нем джинсы, темно-красная рубашка, черная нейлоновая парка! Все тело закололо крошечными иголочками.
- Я думал, ты уже спишь. - Ей показалось, что в голосе слышится легкая хрипотца.
- Просто думаю.
- О картофелинах, которые сегодня посадила? Она улыбнулась.
- Если хочешь знать, я думала о Ньютоне. Исааке, - добавила она.
- Имя мне знакомо, - сухо ответил Кэл, засовывая руки в карманы джинсов. - Я-то думал, что нынешние физики начисто забыли о Ньютоне, отдав все симпатии Большому Парню.
В его устах это прозвище Эйнштейна прозвучало забавно.
- Поверь мне, Большой Парень уважал своего предшественника. Он лишь не позволил законам Ньютона ограничить полет его мысли.
- Я все-таки думаю, что это и есть неуважение. Исаак сделал всю работу, а потом приходит старик Альберт и заявляет, что все это - туфта.
Джейн вновь улыбнулась.
- Лучшие ученые никогда не признавали авторитетов. Слава Богу, нас уже не казнят за наши гипотезы.
Он сбросил парку на стул.
- И как идет поиск t-кварка?
- Мы нашли его в 1995 году. Как ты узнал, чем я занимаюсь?
Он пожал плечами:
- Знать - мое ремесло.
- Я исследую характеристики t-кварка, искать его мне незачем.
- И сколько t-кварков уместятся на острие иглы?
- Больше, чем ты можешь себе представить. - Ее удивило, что он в курсе ее исследования.
- Я задаю вопросы о вашей работе, профессор. Гарантирую, что по меньшей мере смогу ухватить основную идею, а возможно, и детали.
Вновь она позволила себе забыть, что у него острый ум. И как здорово он сочетался с мускулистым телом, которое она видела перед собой. Вот об этом она заставила себя не думать.
- И что тебе известно о кварках?
- Самая малость. Кварки - фундаментальные субатомные частицы, из которых состоит вся материя. Существует… э… шесть типов кварков?
Этого большинство людей уже не знали. Джейн кивнула.
- Т-, b-, u-, d-кварки, странные и очарованные. Они получили название по песне из романа Джеймса Джойса [24] «Поминки по Финнегану».
- Да уж, это одна из ваших ученых хитростей. Если б вы брали названия частиц из книг Тома Кленси [25], тех, которые кто-то читает, широкая общественность куда лучше разбиралась бы в том, чем вы занимаетесь.
Она рассмеялась:
- Обещаю, если открою что-то действительно важное, обязательно назову «Красным октябрем» [26].
- Назови. - Он поставил ногу на стул и пристально посмотрел на нее. Джейн поняла, что он ждет продолжения рассказа о ее работе.
Она отошла к разделочному столику, положила руку на гранитную поверхность.
- То, что нам известно о t-кварке, поражает. Например, он в сорок раз тяжелее b-кварка, и мы не знаем почему. Чем больше мы разбираемся с характеристиками t-кварка, тем яснее мы видим несуразности стандартной модели мира элементарных частиц. Разумеется, нашей конечной целью является создание теории, которая выведет нас на новую физику.
- Всеобщей теории?
- Ну, это уж перебор. Более точное название - фундаментальная объединяющая теория, но, пожалуй, можно назвать ее и всеобщей. Некоторые из нас полагают, что t-кварк приоткроет нам малую часть этой теории.
- И ты хочешь стать Эйнштейном этой новой физики. Джейн усиленно стирала несуществующее пятнышко с гранитной поверхности.
- Тем же самым делом занимаются и другие блестящие физики. В разных странах.
- Но ты никого из них не боишься, так? Она улыбнулась:
- Ни чуточки. Он рассмеялся:
- Удачи тебе, профессор. Я хочу, чтобы все у тебя получилось.
- Спасибо, - сказала Джейн, ожидая, что он сменит тему (у большинства ее собеседников туманился взгляд, когда речь заходила о ее работе), но вместо этого он встал, прогулялся в кладовую, принес пакет с чипсами, устроился на обтянутой красным бархатом банкетке, стоявшей в нише, и начал расспрашивать ее о принципах действия ускорителей.
И вскоре она уже сидела напротив, похрустывала чипсами и объясняла, чем ускоритель в лаборатории Ферми отличается от европейского, построенного под Женевой в Швейцарии. А ее объяснения вызывали новые вопросы.
Поначалу она с удовольствием отвечала на них: не часто ей удавалось найти слушателя, интересующегося физикой элементарных частиц. И до чего приятно сидеть в этой теплой, уютной кухне, есть чипсы и говорить о работе! Возникало ощущение истинно дружеских отношений. Но ощущение это испарилось как дым, когда она поняла, что рассказывает ему о семействе лептонов, а он прекрасно все понимает.
У Джейн заныло под ложечкой, когда до нее дошло, сколь легко Кэл усваивает эту достаточно сложную и новую для него информацию. Неужели у ребенка будет совсем уж запредельный ай-кью? От этой мысли закружилась голова, и, спасаясь от нее, Джейн принялась рассказывать о бозоне Хиггса и скоро поняла, что он поплыл.
- Боюсь, мне за тобой не угнаться, профессор.
Если бы только она могла бросить ему в лицо, что отстал он из-за своей тупости. Так нет же.
- Уже поздно. - Она тяжело поднялась. - Я ужасно устала. Думаю, пойду спать.
- Хорошо.
Джейн решила, что сейчас, возможно, самый удачный момент для того, чтобы положить конец ее изоляции.
- Между прочим, Кэл, мне нужен автомобиль. Ничего особенного, обычное транспортное средство. К кому мне обратиться?
- Ни к кому. Если ты захочешь куда-нибудь поехать, я тебя отвезу.
От его дружелюбия не осталось и следа. Он встал и направился к двери, обрезав дискуссию на корню.
Но она еще не поставила точку в их разговоре, а потому последовала за ним в гостиную.
- Я привыкла к самостоятельности, мне нужна машина. - И тут же подколола его:
- Обещаю, что не буду махать рукой твоим друзьям, если увижу их.
- Автомобиля не будет, профессор. И не надейся. - На этот раз он ушел от нее в кабинет. Джейн поджала губы и двинулась следом. Это же нелепо! Кэл, похоже, забыл, что на дворе двадцатый век. И у нее есть свои деньги.
Она остановилась на пороге.
- В отличие от твоих подружек мне возраст позволяет получить водительское удостоверение.
- Сколько можно шутить на одну и ту же тему?
- Боюсь, что это совсем не шутка. - Она задумчиво посмотрела на Кэла. - Ты уверен, что причина всему - твое желание уберечь родителей от лишних волнений? А может, все дело в том, что я очень уж отличаюсь и годами, и формами от тех юных особ, с которыми ты привык показываться в обществе? И теперь ты боишься насмешек друзей?
- Ты даже не понимаешь, что ты несешь. - Он расположился за массивным письменным столом.
Джейн не отрывала от него глаз.
- Твои приятели ожидали, что ты женишься совсем на другой женщине, не так ли? Я недостаточно красива для твоей жены, у меня не такая большая грудь, и я старовата. Бомбера это не может не задевать.
Он положил ноги на стол.
- Раз ты так считаешь.
Совершенно опустошенная, без сил, она не могла больше продолжать словесную дуэль и повернулась к двери. Завтра она поступит так, как считает нужным, а ему не останется ничего другого, как смириться.
- На сегодня я сыта тобой по горло. Спокойной ночи.
- Ты не уйдешь, пока мы не закончим разговор! - Она не успела и моргнуть, как он загородил ей дорогу. - Понятно?
Она уперла руки в бока и злобно глянула на него.
- Прочь с дороги!
Секунды ползли, потрескивая от нарастающего напряжения. Брови его сошлись у переносицы, губы окаменели, а вот взгляд его Джейн удивил: вроде бы он только и ждал, чтобы она бросилась на него. Она-то привыкла к людям, которые старались избежать конфликта, а вот Кэл приветствовал хорошую потасовку, и она, к ее несказанному удивлению, не хотела лишать его такого удовольствия.
Но прежде чем она успела шевельнуться, его взгляд упал ей на грудь, и губы изогнулись в усмешке.
- Гуфи.
Ее обзывали по-всякому, но только не так, и она тут же взвилась:
- Что ты сказал?
- На твоей ночной рубашке, - он протянул руку и прошелся пальцем по аппликации на ее груди, - Гуфи.
- А, ты об этом. - Ее злость поутихла.
Улыбка Кэла стала шире, ноготь вновь и вновь обеган пса по контуру. По коже Джейн побежали мурашки, сосок набух. Она ненавидела себя за то, что ее тело отреагировало именно так, как он и рассчитывал. Неудивительно, что он такого высокого мнения о себе. Наверное, он мог возбуждать женщин и когда спал.
- Надеюсь, этим ты возбуждаешь себя, потому что на меня такие штучки не действуют.
- Неужели? - Он посмотрел на ночную рубашку: чуть ли не разрывающие ее соски неопровержимо доказывали обратное.
Какой же он наглый, уверенный в себе! - Джейн сочла необходимым его осадить, покачала головой, окинула Кэла грустным взглядом:
- Ты так ничего и не понял, не так ли, Кэл?
- Не понял что?

Предыдущая страница 11 Следующая страница


Мой, и только мой 12

- Не важно. - Она вздохнула. - Мне представляется, человек ты хороший, хотя и стараешься таковым не казаться, и я не хочу обижать тебя.
В голосе Кэла тут же появились воинственные нотки:
- Об этом не беспокойся. Так чего я так и не понял? Она небрежно отмахнулась. Получилось очень убедительно, учитывая, что раньше она ничего такого не проделывала.
- Глупости. Я не хочу об этом говорить.
- Нет, ты уж скажи!
- Хорошо. Ты никак не можешь взять в толк, что ты не мой тип мужчины. Ты меня не возбуждаешь.
Лгунья, лгунья. Он опустил руку.
- Я тебя не возбуждаю?
- А теперь я тебя разозлила, не так ли?
- Разозлила? А с чего мне злиться?
- У тебя на лице написана злость.
- Если ты ее увидела, значит, не такой уж ты хороший психолог, как тебе кажется.
- Пусть так. Кроме того, я считаю, что отсутствие реакции с моей стороны прежде всего связано с моими внутренними ощущениями. Возможно, от тебя ничего не зависит.
- Вот тут ты права.
Она чуть повела плечами.
- Просто я всегда предпочитала мужчин другого типа.
- Какого же?
- О, не таких больших. Не таких шумных. Более обходительных. Ученых.
- Вроде доктора Крейга Элкхарта? - Он выплюнул это имя.
- Откуда тебе известно о Крейге?
- Мне известно, что он бросил тебя ради двадцатилетней секретарши.
- Не секретарши. Операционистки. И он не бросил меня.
- А вот я слышал другое. Бросил, как ненужную вещь.
- Отнюдь. Мы расстались по взаимному согласию.
- Взаимному, - передразнил он ее. - Черта с два!
- Ты специально уводишь разговор в сторону, потому что я уязвила твою гордость, сказав, что ты не в моем вкусе.
- Я встречал многих женщин, любящих приврать, но они тебе и в подметки не годятся. Признавайся, профессор. Я так возбуждаю тебя, что ты едва стоишь на ногах. Если б мне того захотелось, ты бы разделась в пять секунд и молила о том, чтобы я взял тебя.
- Нет более жалкого зрелища, чем стареющий мужчина, хвастающий своей сексуальной удалью.
- Хвастающий!
Наблюдая, как его лицо медленно наливается краской, она поняла, что наконец-то попала в цель. Он уже вышел из себя, и сейчас ей просто необходимо замолчать.
- Не волнуйся, Кэл. Где-то наверняка есть женщина, которая сочтет возможным уделить тебе время.
Кэл побагровел.
Она похлопала его по груди.
- А если и это не поможет, я слышала, что теперь имплантаты творят чудеса.
Светлые глаза округлились, словно он не верил своим ушам.
- Вроде бы есть и нехирургические способы, основанные на воздействии повышенным давлением и вакуумом. Возможно, я сама смогу придумать для тебя что-нибудь новенькое, если до этого дойдет дело.
- С меня хватит! - Прежде чем она поняла, что происходит, он наклонил плечо и перекинул через него Джейн. - Так тебе будет удобнее, дорогая.
Мгновение спустя она лицезрела его обтянутый джинсами зад. Вылинявшая джинса плотно обтягивала мускулистые бедра и ягодицы. У нее кружилась голова, но она не могла полностью винить за это прилившую кровь.
- Кэл?
- Что такое?
- Пожалуйста, отпусти меня.
- Через минуту. - Он двинулся в холл, неспешно и осторожно, учитывая ее беременность. Одной рукой он держал ее под коленями, а второй похлопывал по обнажившимся бедрам. - Не дергайся, и все будет хорошо.
- Куда мы идем?
- В гости к Злой королеве.
- К Злой королеве? О чем ты говоришь? Опусти меня вниз! Он поднялся на верхнюю ступеньку.
- Пожалуйста, помолчи. Мне так и хочется шмякнуть тебя головой о стену. Сотрясение мозга, возможно, понизит твой ай-кью до более или менее приемлемой величины, и ты будешь вести себя как нормальное человеческое существо.
- Моя спальня там.
- А к Злой королеве сюда. - Он направился к своей спальне.
- Какой Злой королеве? Что ты несешь? Немедленно поставь меня на пол, а не то я закричу, а потом возьмусь за тебя!
- Я уже попрятал все электрические провода и не буду принимать душ, предварительно не заперев тебя в чулан.
Кэл наклонился, и Джейн почувствовала, как ее укладывают на что-то мягкое. Посмотрев вверх, она увидела свое отражение.
Растрепанные волосы, ночная рубашка, задранная до бедер, розовая кожа. Кэл стоял у кровати. Вскинул голову, посмотрел на зеркало над кроватью.
- Свет мой зеркальце, скажи, кто у нас будет самой обнаженной женщиной на свете?
Злая королева! Джейн схватила подушку и швырнула в него.
- Нет, ты не посмеешь. - Она метнулась на другую сторону кровати, но Кэл схватил ее за ночнушку и подтащил к краю.
- Пора старине Гуфи отправиться восвояси, чтобы взрослые могли поиграться.
- Я не хочу играться с тобой, и ты не посмеешь стянуть с меня ночную рубашку, наглая ты задница.
Матрац жалобно заскрипел, когда он оседлал ее бедра.
- А вот у тебя задница очень даже неплохая. Уж извини, не мог не отметить. Не пора ли приглядеться к ней повнимательнее? - И он потянулся к подолу ночной рубашки.
- Нет, Кэл. - Она прижала ночнушку к ногам, сознавая при этом: ей хочется, чтобы он раздел ее. Почему нет? Они женаты, не так ли?
Не слезая с Джейн, он перенес тяжесть своего тела на правую ногу.
- Ты же не думаешь, что мы проживем здесь три месяца без интима?
Сердце ее гулко билось, тело жаждало слиться с ним, но внутренний голос твердил свое: «Ты ему абсолютно безразлична. Он пришел к тебе только потому, что ты оказалась под рукой». Джейн скрипнула зубами.
- Разве ты забыл, что не любишь меня?
- Все так, но надо ли смешивать одно с другим? Ты ведь тоже не любишь меня.
- Не совсем так.
- Ты меня любишь?
- Я не могу сказать, что не люблю тебя. Ты - достойный человек. И поступил благородно, женившись на мне. Просто мне хотелось видеть тебя другим.
- Более тупым.
- Правильно. И не таким огромным. По моему разумению, в тебе всего перебор - и тела, и индивидуальности, и банковского счета, и темперамента, и, несомненно, эгоизма.
- Насчет темперамента давай не будем. Не я собирался убивать людей разрядом электрического тока. И раз уж мы заговорили о переборе, как насчет твоего гаргантюанского - Он перебросил через нее ногу, уселся у изножья, привалившись к кроватной спинке.
Джейн знала, что выбрала правильную линию поведения, но сердце у нее щемило. Она, однако, не отступалась от принятого решения.
- Для тебя я всего лишь тело, оказавшееся под рукой.
- Ты моя жена.
- Номинально. - Она тоже села, привалилась спиной к изголовью. - Ты хочешь, чтобы я грубила твоим родителям, держалась подальше от друзей, и при этом рассчитываешь, что я буду отдаваться тебе. Неужели ты не понимаешь, что я нахожу такие отношения унизительными?
- Нет. - Его глаза сверкали, а раздувающиеся ноздри и сжатые губы указывали на то, что спор бесполезен. Он намеревался добиться своего, даже если правота была не на его стороне.
- Наверное, мне удивляться этому не следует. Именно так известные спортсмены и ведут себя с фанатками. Женщины хороши для того, чтобы быстренько перепихнуться с ними, но им не место в жизни знаменитости.
- Уж не хочешь ли ты сказать, что желаешь занять место в моей жизни? В это трудно поверить, профессор, учитывая, что во мне тебе решительно ничего не нравится.
- Ты сознательно передергиваешь. Я просто говорю, что отказываюсь проводить с тобой ночь, зная, что не нравлюсь тебе. Тем более что днем ты хочешь держать меня взаперти. Не отрицай, ты повел бы себя по-другому, если бы одна из твоих шлюшек сделала то же, что и я.
- Ни у кого из моих шлюшек на такое не хватило бы ума! Да и нет у меня никаких шлюшек!
Джейн изогнула бровь.
- Такой мужчина, как ты, предпочитает, чтобы жена была его зеркальным отражением. Ты хочешь, чтобы твоя вторая половина была молода и красива, потому что именно таким все должны видеть тебя - молодым и красивым, идеалом мужчины и спортсмена, у которого нет никаких забот и который точно знает, что Кевин Такер не займет его место.
Он перебросил ноги через край кровати, встал.
- Не могу я вести такие занудные разговоры.
- И это еще один признак нашей несовместимости, потому что мне этот разговор представляется очень увлекательным. Что ты собираешься делать, Кэл, когда уйдешь с поля?
- Мне еще долго не придется думать об этом.
- А я видела, как ты хромаешь, вылезая из автомобиля, если просидишь в нем достаточно долго. И у меня такое ощущение, что по утрам ты тридцать минут стоишь под душем не потому, что смываешь грязь. Твоему телу досталось на полную катушку, и едва ли оно и дальше сможет выдерживать такие нагрузки.
- Я вижу, ты еще и специалист по возможностям человеческого организма.
- Я знаю, о чем говорю.
- Я не собираюсь покупать тебе машину. - Он направился к двери.
- Я тебя об этом и не просила. Машину я куплю сама.
- Не купишь. - Он обернулся. - И я уложу-таки тебя в постель.
Джейн поднялась, оправила ночную рубашку.
- Я не собираюсь спать с мужчиной, который меня не любит.
- Мы что-нибудь придумаем.
- Ты никогда не приглашал меня на свидание.
- Мы уже дважды трахались!
- Я рассматриваю сие как медицинскую процедуру. Он прищурился.
- Мы даже не целовались, - привела она еще один веский аргумент.
- Ну, вот это очень легко исправить. - Кэл надвинулся на нее, и его взгляд не оставлял сомнений в его намерениях.
Кэл, я не… - продолжить Джейн не смогла. Она хотела, чтобы он поцеловал ее.
Его руки сжали ее запястья. Спиной она уперлась в спинку кровати.
- Полагай сие научным экспериментом, профессор.
Он наклонился вперед, одновременно заводя ее руки за кроватную спинку. Она чувствовала себя привязанной к столбу, только веревки заменяли его неожиданно ставшие нежными пальцы.
Он смотрел на нее сверху вниз, и сердце Джейн гулко билось о ребра.
- Давай поглядим, какая ты на вкус.
Голова опустилась, его губы прошлись по ее. Мягкие и теплые, чуть раскрытые, едва касающиеся. Глаза ее закрылись. Джейн казалось, что по ее губам прошлись перышком, и ей оставалось только удивляться, что такой здоровяк способен на столь воздушный поцелуй.
Кэл продолжал дразнить ее. То же перышко, может, мягчайшая кисточка. Кровь у нее закипела. Ей хотелось большего. Джейн приподнялась, прижалась губами к его губам.
Он подался назад. Вновь коснулся ее губ, пристально посмотрел.
Она подалась вперед и вверх, и он чуть куснул ее нижнюю губу. Предупреждение, что только куортербек может быть ведущим в любовной игре? По телу пробежала дрожь.
Он вознаградил ее покорность, обхватив ее губы своими, пройдясь по нижней своим языком. Она застонала. Если он уделял столько внимания одному поцелую, что же он будет делать, если она предоставит в его распоряжение не только рот?
Вновь она не выдержала и подалась к нему. На этот раз он не возражал. Пытка прекратилась: он взял предложенное. Его руки по-прежнему сжимали ее запястья, так что в распоряжении Кэла оставался лишь рот, но он умело использовал его: язык нырнул между ее губ, а сам он прижался к Джейн, дабы она почувствовала его страсть.
И она всем телом придвинулась к нему, с головой уйдя в поцелуй, куда более эротический, чем весь тот секс, что она успела в жизни испытать. Она могла быть мужчиной и женщиной, владыкой и покорным подданным. Она извивалась всем телом, словно превратилась в змею, втираясь в него грудью, животом, бедрами. И все тело загорелось. Она подумала о том, что упустила, и в порыве страсти, однако, не преминула отметить, как все могло бы обернуться, если бы их связывали не только физические, но и духовные узы.
Она услышала стон, да только на этот раз он вырвался не из ее груди. Грубый, сдавленный, жаждущий. Ее запястья освободились, а его руки легли на ее бедра, скользнули под ночную рубашку.
О да, она этого хотела. Поторопись. Коснись самого нежного моего местечка. Самого сладкого. Тело жаждало его решительности, а мозг и сердце требовали не отдаваться так задешево. Она хотела, чтобы за ней ухаживали, чтобы ее завоевывали и побеждали, даже ради одного только ее тела. Хоть раз в жизни она должна была прочувствовать все то, что испытывают другие женщины, когда за ними ухаживают мужчины.
Его пальцы добрались по мягких завитков.
- Хватит! - В восклицании слышались и приказ, и страх.
- Нет.
- Я серьезно, Кэл. - У нее перехватило дыхание, она продолжала бороться с собой. - Убери руки из-под моей ночной рубашки.
- Ты же хочешь, чтобы они там остались. Я знаю, что хочешь.
Его «молодец» все еще прижимался к ней, и она пожалела о том, что не прикоснулась к нему, прежде чем поставить точку. Одно короткое прикосновение, чтобы понять, каково это - подержать в руке мужскую гордость.
- Я хочу, чтобы ты это прекратил.
Кэл подался назад.
- Глупо же! Так глупо, что я не могу в это поверить! Мы оба в сетях этой вонючей женитьбы. Мы не переносим друг друга, и единственное утешение мы можем найти в постели, но ты слишком упряма, чтобы сделать шаг навстречу.
Его отношение не изменилось, и она проглотила боль.
- Я чувствовала, что ты меня не любишь.
- Что ты такое говоришь?
- Ты сам сказал об этом. Только что сказал, что мы не переносим друг друга, хотя я говорила, что у меня к тебе неприязни нет. Значит, остаешься ты. Ты только что признал, какие испытываешь ко мне чувства.
- Я этого не говорил.
- Сказал, и более чем убедительно.
- Это не так.
- Ха!
- Розибад…
- Не называй меня так, негодяй! Секс для тебя еще один вид спорта, не так ли? Занятие, которому можно уделить время, когда ты не играешь в футбол и не пьешь пиво с дружками. А у меня к этому отношение другое. Хочешь заниматься со мной сексом, отлично! Я не возражаю! Но на моих условиях!
- И что же это за условия?
- Сначала я должна тебе понравиться!
- Ты мне уже нравишься! - проревел он.
- Как ты жалок! - В ярости, вызванной неудовлетворенностью, она схватила с кровати подушку, швырнула ему в голову и метнулась в свою спальню.
Несколько мгновений спустя она услышала гулкий удар, словно кто-то изо всей силы врезал кулаком в стену.

Глава 11

Родители Кэла жили на тихой зеленой улице. Солидные дома стояли в отдалении от мостовой. Аккуратные клумбы ждали, когда их засадят цветами.
Дом Боннеров расположился на вершине холма. Красивый двухэтажный нежно-кремовый особняк под светло-зеленой черепичной крышей, со ставнями, выкрашенными в тот же цвет. Кэл остановил джип за воротами, обошел автомобиль спереди, открыл ей дверцу.
Он скользнул взглядом по ее ногам. Он ничего не сказал по поводу ее наряда, состоящего из светло-коричневой облегающей юбки и свитера, хотя она подвернула юбку на талии, чтобы подол обрывался в трех дюймах от колена, выставляя на всеобщее обозрение обтянутые белыми колготками бедра. Она-то думала, что он не обратит внимания на то, что ее бедра не чета тем обточенным аэробикой ногам, которые он привык видеть в своей машине, но искорка восхищения, мелькнувшая в его глазах, заставила ее задуматься, а не ошиблась ли она в своих предположениях.
Такого смятения чувств она, пожалуй, еще не испытывала. Прошлым вечером ей, похоже, пришлось пройти через весь спектр человеческих эмоций. Когда они разговаривали на кухне, Кэл казался ей лучшим другом. А потом пришел черед смеха, злости и сладострастия. Вот это самое сладострастие больше всего беспокоило ее.
- Мне нравятся твои волосы, - заметил Кэл.
Джейн не стала забирать их назад, оставила дома очки, уделила макияжу в два раза больше времени, чем обычно. Его взгляд подсказал ей, что ему понравились не только волосы. И тут же он нахмурился:
- Сегодня никаких фортелей, ты меня слышишь?
- Ясно и отчетливо. - Она постаралась переключиться па предстоящее событие, чтобы не думать о вчерашнем вечере. - Разве ты не собираешься набросить мне на голову пиджак, чтобы соседи не смогли меня рассмотреть? Да что я такое говорю. Если и рассмотрят, ты всегда сможешь сказать, что я - мать одной из твоих подружек.
Кэл схватил ее за руку и потянул к входной двери.
- Скоро мне придется носить с собой скотч, чтобы залеплять твой глумливый рот.
- Не выйдет. К тому времени ты уже умрешь. Я заметила в гараже электрические ножницы для подрезания кустов.
- Тогда по возвращении домой я тебя свяжу, брошу в чулан, запущу туда с десяток голодных крыс и запру дверь.
Она усмехнулась:
- Очень хорошо.
Кэл пробурчал что-то нечленораздельное и открыл дверь.
- Мы здесь, - донесся из глубины дома голос Линн.
Кэл провел Джейн в прекрасную гостиную, выдержанную в белых тонах с добавлением персикового и светло-зеленого. Но Джейн не смогла уделить достаточно внимания самой гостиной: взгляд ее замер на писаном красавце. Таких ей встречать еще не доводилось.
- Джейн, это мой брат Этан.
Он шагнул к ней, взял ее руку, посмотрел на нее сверху вниз синими глазами.
- Привет, Джейн. Наконец-то мы встретились.
Ноги у нее стали ватными, подобная реакция столь удивила Джейн, что она едва сумела ответить на приветствие. Неужели этот светловолосый, с классическими чертами лица и мелодичным голосом мужчина - брат Кэла? Глядя ему в глаза, она испытывала те же чувства, что овладевали ею, когда она видела новорожденного младенца или смотрела на фотографию матери Терезы. Ей даже пришлось бросить взгляд на Кэла, как бы спрашивая: она чего-то не понимает?
Тот пожал плечами:
- Не смотри на меня. Мы не знаем, почему так вышло.
- Мы думаем, дело в том, что он сознательно бросил вызов нам всем. - Линн поднялась с дивана. - Он - наша семейная трагедия. Господу известно, что за каждым из нас тянется шлейф грехов в милю длиной, а уж в сравнении с ним мы выглядим хуже некуда.
- Причина проста. - Этан не сводил с Джейн чистых, искренних глаз. - Все они - порождения Сатаны.
Но к этому моменту Джейн уже в достаточной степени познакомилась с юмором Боннеров.
- И вы, вероятно, в свободное от работы время грабите старушек.
Этан рассмеялся и повернулся к брату:
- Ты наконец-то поймал настоящую щуку.
Кэл что-то буркнул себе под нос, выразительно посмотрел на Джейн, напоминая, что она не должна сближаться с его родственниками. Она не забыла, но думать об этом очень уж не хотелось.
- Твой отец принимает роды, - пояснила Линн, - но должен скоро прийти. Третий ребенок Бетси Вудс. Ты ее помнишь, не так ли? Твоя дама на школьном балу. Я думаю, твой отец принимал роды у всех девчонок, с которыми вы трое встречались.
- Папа унаследовал практику у своего отца, - добавил Этан. - Долгое время он был единственным доктором. Теперь у него есть помощники, но он все равно много работает.

Предыдущая страница 12 Следующая страница


13 Сьюзен Филлипс

Дискуссия напомнила Джейн о том, что ей вскорости надо показаться врачу. И отнюдь не Джиму Боннеру.
Едва она подумала о нем, как Джим появился в дверях. Усталый, с взъерошенными волосами. Джейн заметила тень озабоченности, пробежавшую по лицу Линн.
- Почему никто ничего не пьет? - прогремел старший Боннер, входя в гостиную.
- Кувшин «Маргариты» [27] ждет на кухне. - Лоб Линн разгладился, она двинулась к двери.
- Мы пойдем с тобой, - объявил Джим. - Терпеть не могу эту комнату, после того как с ней поработали ты и этот модный дизайнер. Белый цвет будоражит меня, не дает спокойно посидеть.
Джейн-то считала, что гостиная очень мила, и не понимала, на что взъелся Джим. Вчетвером они последовали за Линн на кухню, отделанную сосновыми панелями. И здесь чувствовался отменный вкус хозяйки. Джейн оставалось только удивляться, как Кэл, выросший в такой уютной обстановке, терпит крикливость и вычурность их дома.
Джим протянул сыну банку пива, повернулся к Джейн:
- Как насчет «Маргариты»?
- Я бы предпочла что-нибудь прохладительное.
- Баптистка?
- Простите?
- Ты трезвенница?
- Нет.
- У нас есть хорошее белое вино. Эмбер стала у нас экспертом по части вин, не так ли, дорогая? - Такие слова мог произнести гордящийся женой муж, да только тон говорил об обратном.
- Достаточно, папа. - В голосе Кэла слышались стальные нотки. - Я не знаю, что тут у вас происходит, но я бы хотел, чтобы на этом поставили точку.
Его отец расправил плечи, их взгляды встретились. И хотя Кэл внешне оставался таким же расслабленным, жесткий блеск его глаз предупреждал отца, что тот зашел слишком далеко.
Джим, очевидно, не привык к тому, чтобы его главенство в доме ставили под сомнение, но Кэл и не думал отступать. Джейн вспомнила, что еще вчера он говорил, что в семейной жизни у родителей проблем нет.
Этан нарушил затянувшуюся паузу просьбой дать ему банку пива, добавил пару слов о состоявшемся заседании городского совета. Напряженность пошла на убыль, Линн поинтересовалась огородными успехами Джейн: это утро Джейн тоже провела у Энни. Джейн отметила холодность Линн и решила, что ее свекровь, должно быть, хочет понять, почему новая невестка проводит так много времени в огороде матери, но отказывается уделить ей несколько часов для осмотра достопримечательностей.
Джейн взглянула на Кэла. Увидела, что тот смирился с неизбежным: он не ждал, что она сдержит слово.
С грустью она поняла, что в этом отказывать ему не должна.
- Для меня это большое неудобство, только, пожалуйста, не говорите ей об этом. Она просто не поймет, что мне никак не возместить тех часов, на которые я отрываюсь от моих исследований.
Вновь возникла неловкая пауза. Джейн не желала смотреть на Кэла. Не хотела видеть облегчения на его лице: он своего добился, она восстановила против себя всю семью. Кляня себя, она забила еще один гвоздь в крышку собственного гроба.
- Я понимаю, она придает своему огороду большое значение, но все-таки едва ли можно сравнить посадку овощей с моей работой. Я пыталась ей это растолковать, но., я не хочу сказать, что она невежественная, но, будем откровенны, ее возможности для восприятия сложных проблем ограниченны.
- Так какого черта она приглашает тебя? - рыкнул Джим. Джейн словно и не заметила его воинственности. В этом он ничуть не отставал от сына.
- Кому дано понять капризы старой женщины? Кэл счел нужным вмешаться:
- Знаете, что я думаю по этому поводу? У Джейн такой же сварливый характер, как у Энни, вот почему Энни и нравится ее общество. У них много общего.
- Как нам повезло, - пробормотал Этан, Щеки Джейн горели, и Кэл, должно быть, почувствовал, что большего от нее ждать не приходится, поэтому перевел разговор на лыжный поход Этана. А вскоре они уселись за обеденный стол.
Джейн сидела с кислой миной, ей это давалось с немалым трудом, и наслаждалась каждым мгновением. От нее не укрылись ни привязанность братьев друг к другу, ни любовь Джима и Линн к своим сыновьям. Несмотря на очевидные проблемы во взаимоотношениях ее новых родственников, она бы многое отдала ради того, чтобы расти в такой вот семье, а не с постоянно державшим ее на дистанции отцом.
За обедом разговор несколько раз возвращался к работе Джима: интересный больной, который у него появился, новый способ лечения одной достаточно распространенной болезни. Джейн полагала, что многие подробности Джим мог бы и опустить, учитывая, что они обедали, однако остальных они нисколько не коробили, и Джейн решила, что у Боннеров такие беседы - обычное дело. Кэла, кстати, интересовали именно нюансы.
Но кто особенно удивил Джейн, так это Линн. Она рассуждала об искусстве и музыке, упомянула о дискуссионной группе, которую она возглавляла. В данный момент в группе шло обсуждение модного бестселлера. К тому же готовила Линн превосходно, и Джейн все больше восхищалась свекровью. Похоже, бывшая деревенская девушка была мастерицей на все руки.
Этан посмотрел на хрустальную вазу с лилиями и орхидеями, занимающую на столе почетное место в центре.
- Где ты берешь такие цветы, мама? После того как Джойс Велик закрыла свой магазин, я ничего похожего в Солвейшене не вижу.
- Привезла из Эшвилла, куда ездила в четверг. Лилии немного подвили, но все равно мне нравятся.
Вот тут, впервые с того момента, как они сели за стол, Джим обратился к жене:
- Помнишь, как ты украшала стол, когда мы только-только поженились?
Ответила она после короткой паузы:
- Это было так давно, что я уже забыла.
- А я нет. - Он повернулся к сыновьям:
- Ваша мать собирала одуванчики на чьем-нибудь дворе, ставила их в банку из-под маринада и преподносила мне, когда я возвращался с занятий, с таким видом, будто это какие-то экзотические цветы. Банка с одуванчиками радовала ее не меньше, чем других женщин - букет из роз.
Джейн задалась вопросом, хотел ли Джим уколоть жену очередным напоминанием о том, что она попала из грязи в князи. Если и хотел, то у него ничего не вышло. Линн отнюдь не рассердилась, а эмоции, прозвучавшие в голосе старшего Боннера, удивили Джейн. Может, Джим Боннер не так уж и презирал крестьянское происхождение жены.
- Ты всегда на меня злился, и, пожалуй, я не могу тебя за это винить. Подумать только! Одуванчики на обеденном столе.
- Она украшала стол не только цветами. Помнится, однажды она собрала камни, которые ей чем-то понравились, отмыла их от грязи и положила в птичье гнездо, которое тоже где-то нашла.
- И ты совершенно справедливо указал, что птичье гнездо на столе - это омерзительно, и отказывался есть, пока я не выкинула его.
- Это точно. - Джим потер пальцем бокал, нахмурился. - Конечно, гнездо - это негигиенично, но смотрелось оно красиво.
- Ну что ты, Джим, быть такого не может. - Линн улыбнулась, тронутая чувствами, вдруг проснувшимися в супруге.
Он встретился с женой взглядом, первый раз за весь обед.
- Ты всегда любила красивые вещи.
- Я их люблю до сих пор.
- Но теперь они должны быть с магазинными ярлыками.
- И тебе эти ярлыки нравятся больше, чем одуванчики или птичьи гнезда.
Несмотря на обещание держаться на расстоянии от семьи Кэла, Джейн решила оборвать череду взаимных уколов:
- Как вы прожили первые годы после женитьбы? Кэл говорил, что у вас не было денег.
Кэл и Этан переглянулись. Джейн даже подумала, а не коснулась ли она запретной темы. Она понимала, что вопрос очень уж личный, но решила, что хуже не будет, раз уж ей положено производить неприятное впечатление.
- Действительно, папа, как? - поддержал ее Этан. Линн промокнула губы салфеткой.
- Это слишком печальная история. Ваш отец ненавидел каждую минуту тех лет, и я не хочу портить ему аппетит.
- Насчет каждой минуты ты преувеличиваешь. - Джим откинулся на спинку стула, похоже, оправдываясь. - Мы жили в ужасной двухкомнатной квартире на Чейпел-Хилл. Окна выходили в проулок, куда люди выбрасывали ржавые кровати и просиженные диваны. Но вашей матери квартира нравилась. Она вырезала иллюстрации из «Нэшнл джиогрэфик» и украшала ими стены. Занавесок у нас не было, только опускающиеся шторки, пожелтевшие от времени, так ваша мать вырезала из розовых салфеток цветы и прицепила их снизу. Другого мы позволить себе не могли. Были бедными как церковные мыши. В свободное от занятий время я подрабатывал грузчиком в магазине, но ей приходилось еще труднее. До самого рождения Кэла она поднималась в четыре утра и весь день работала в пекарне. Но как бы она ни уставала, по пути домой она находила время собрать эти одуванчики.
Линн пожала плечами:
- Поверьте мне, работа в пекарне не шла ни в какое сравнение с тем, как мне приходилось вкалывать на ферме.
- Но вы же были беременны, - резонно заметила Джейн.
- Я была молодой и сильной. И любила. - Вот тут в голосе Линн впервые проскользнуло волнение. - После рождения Кэла на первое место вышли медицинские счета. Я, естественно, не могла работать в пекарне и заниматься ребенком, поэтому я начала экспериментировать с рецептами пирожков.
- Она начинала печь после того, как кормила Кэла в два часа ночи, работала до четырех, спала с час, пока он не просыпался. Накормив его, будила меня. Потом укладывала Кэла в старую коляску, которую откопала в комиссионном магазине, рядом клала пирожки и шла в кампус, где продавала их студентам по двадцать пять центов за пару. Лицензии у нее не было, поэтому при появлении охранника она укрывала все, кроме головы Кэла, большим одеялом.
Линн улыбнулась Кэлу:
- Бедняжка. Я ничего не знала о температурном режиме, и однажды летом ты чуть не перегрелся.
Кэл ответил любящим взглядом.
- Я до сих пор не могу спать под одеялом.
- Охранники так и не поймали ее, - добавил Джим. - Они видели крестьянскую девушку в стареньких джинсах, которая катила коляску-развалюху. А ребенка все принимали за ее младшего брата.
Этан переводил задумчивый взгляд с отца на мать.
- Мы всегда знали, что вам пришлось нелегко, но вы никогда не вдавались в подробности. Почему?
«И почему сделали это сейчас?» - мысленно добавила Джейн.
Линн поднялась.
- Все это старая и скучная история. Бедность выглядит романтично только издали. Этан, помоги мне убрать со стола. Пора подавать десерт.
К разочарованию Джейн, разговор переключился на куда менее интересующий ее футбол. И если обеспокоенный взгляд Джима Боннера время от времени падал на супругу, все старались не обращать на это внимания.
Джейн уже и не знала, справедлива ли ее первоначальная оценка свекра. В глубине его глаз читалась трогательная грусть. И ее убежденность в том, что взаимоотношения родителей Кэла далеко не так просты, как казалось на первый взгляд, все крепла.
А самое интересное для Джейн началось, когда Этан спросил Кэла, какие у него успехи. Вот тут Джейн и узнала, на что тратит Кэл время, проведенное вне дома. По договоренности с директором местной средней школы, бывшим одноклассником, он встречался с местными бизнесменами и уговаривал их принять участие в новом проекте по обеспечению стипендиями подростков из неблагополучных семей. Он также помогал Этану в финансировании программы борьбы с распространением наркотиков в младших классах. Однако когда Джейн начала интересоваться деталями, Кэл увел разговор в сторону.
Обед медленно катился к завершению. Когда Джим задал Джейн вопрос о ее работе, она ответила с таким видом, будто делает своему свекру большое одолжение. Когда Линн предложила ей присоединиться к их дискуссионной группе, Джейн заявила, что времени для дамских посиделок у нее нет. Когда Этан высказал надежду увидеть ее на воскресной службе, Джейн ответила, что она неверующая.
«Прости меня, Господи, но я делаю все что могу. Они очень хорошие люди, и я не хочу доставлять им лишнюю головную боль».
Наконец пришло время прощаться. Все держались сдержанно-вежливо, но Джейн не упустила из виду ни нахмуренных бровей Джима, когда он пожимал руку Кэла, ни озабоченности в глазах Линн, когда та обнимала сына.
Кэл повернулся к ней, лишь когда они свернули с подъездной дорожки на мостовую.
- Спасибо, Джейн.
Она смотрела прямо перед собой.
- Второй раз у меня не получится. Держи их от меня подальше.
- Постараюсь.
- Я серьезно.
- Я знаю, как нелегко тебе это далось, - мягко заметил он.
- Они чудесные люди. Это ужасно.
Он долго молчал.
- Я вот думаю, почему бы нам вдвоем не закатиться куда-нибудь?
Неужели это ее награда за сегодняшнее унижение? Очень уж неудачно выбрал он время, чтобы приглашать ее на свидание. И реакция последовала незамедлительно:
- Мне надеть на голову бумажный мешок? На случай, если кто-то меня увидит?
- Слушай, а может, обойдемся без сарказма? Я пригласил тебя немного развеяться, и от тебя требуется только одно: сказать «да» или «нет».
- Когда?
- Не знаю. Как насчет следующей среды?
- Куда мы пойдем?
- Об этом не беспокойся. Надень самые узкие джинсы и, может, яркую блузку.
- Джинсы у меня есть, если только я смогу застегнуть последнюю пуговицу, а вот блузки нет. А если бы и была, в ней слишком холодно.
- Думаю, я не дам тебе замерзнуть, а о пуговицах можешь не беспокоиться. - От сочащегося сексуальностью голоса по ее телу пробежала дрожь. Он посмотрел на Джейн, и она почувствовала, как он ласкает ее глазами. Кэл не скрывал своих намерений: он ее хотел и собирался добиться своего.
Но оставался вопрос: готова ли она отдаться ему? Ко всем жизненным проблемам она относилась серьезно и никогда не принимала поспешных решений. Сможет ли она совладать с болью, ожидающей ее в будущем, если сейчас уступит ему?
Разболелась голова, Джейн повернулась к окну, не ответив Кэлу. Она постаралась отвлечься, сосредоточившись мыслями на родителях Кэла. И пока джип мчался по пустынным улицам, начала рассортировывать полученную информацию.
Линн не всегда была такой выдержанной, утонченной женщиной, которая так радушно принимала сегодня своих гостей. А как насчет Джима? Джейн хотелось бы отнестись к нему с неприязнью, но весь вечер она ловила исполненные тоски взгляды, которые он бросал на жену. Нет, она определенно не могла невзлюбить такого человека.
Так что же случилось с двумя выпускниками средней школы, которые когда-то так любили друг друга, гадала Джейн.
Джим пришел на кухню, налил себе чашку декафа [28]. Линн стояла у раковины, спиной к нему. Она всегда стоит спиной, подумал Джим, хотя теперь это не имело особого значения, потому что, даже поворачиваясь лицом, она позволяла ему лицезреть маску, которую являла всем, за исключением своих сыновей.
В идеальную жену врача Линн начала превращаться во время второй своей беременности. Он помнил, как радовала его появившаяся сдержанность в манерах, она более не позорила его на публике косноязычием и слишком бурным проявлением чувств. С годами он пришел к убеждению, что именно перемены в Линн уберегли от крушения их семейный корабль, хотя буквально все предрекали такой исход. Он даже начал думать, что обрел счастье.
А потом он потерял единственных внука и невестку, которых обожал. Стал свидетелем безграничного горя своего среднего сына и ничем не мог ему помочь. Вот тут у него внутри лопнула какая-то струна. Когда позвонил Кэл, чтобы сообщить о своей женитьбе, в нем вновь затеплилась надежда. Но теперь он познакомился со своей новой невесткой. Как только Кэл мог жениться на этой холодной, надменной сучке? Неужели он не понимал, что она принесет ему только несчастье?
Держа чашку обеими руками, он окинул взглядом стройную фигуру жены. И Линн до глубины души потрясла женитьба Кэла, оба они пытались понять, что заставило его сделать столь неудачный выбор. Конечно, в этой женщине чувствовалась сексуальность, влекущая мужчин, но сие не объясняло решения Кэла жениться на ней. Долгие годы они печалились из-за того, что он отдает предпочтение более молодым по возрасту и интеллектуально ограниченным женщинам, но по крайней мере все они отличались мягким характером.
Джим чувствовал, что ему не разобраться в проблемах Кэла, тем более что хватало и своих. Разговор за столом оживил далекое прошлое, теперь оно обступило его, и хотелось закрыть глаза и заткнуть уши, чтобы не вспоминать все допущенные им ошибки.
- Почему ты не рассказала про тот день, когда я купил у тебя пирожки? За все время ни разу не упомянула.
Она вскинула голову, и Джим решил, что она уйдет от ответа. Скажет, что не понимает, о чем речь. Но ему следовало знать, что его жена никогда не искала легких путей.
- Господи, Джим, прошло уже тридцать шесть лет!
- Я все помню, словно это случилось вчера.
Стоял прекрасный апрельский день. Подходил к концу его первый год обучения в университете Северной Каролины. Кэл родился пять месяцев назад, и он, Джим, выходил из химической лаборатории с несколькими приятелями, все они учились на старших курсах. Теперь он не помнил их имен, но тогда мечтал о том, чтобы они приняли его в свой круг. И когда один из них крикнул: «Эй, а вот и Пирожковая девушка», - сердце у него упало.
Почему она пришла сюда именно теперь, когда ее могли увидеть его новые друзья? Волна злости и негодования захлестнула его. Сколько же можно? До каких пор она будет так позорить его?
Эта коляска с отваливающимися колесами, и сама она, почти ребенок, худая и оборванная, словно только что спустилась с гор. Он забыл все, что любил в ней: серебристый смех, страсть, с которой она бросалась в его объятия, сердечки, которые она рисовала на его животе, мгновения близости, заставляющие его забыть обо всем на свете.
И по мере того как она подходила все ближе, в его ушах зазвучали все слова, которыми его родители награждали ее. Никчемность. Глайдовское отродье. Она заманила его в ловушку и загубила ему жизнь. Он должен развестись с ней, если рассчитывает получить от них хоть цент. Он заслуживает большего, чем кишащая тараканами квартира и слишком молодая девчонка с фермы, пусть даже такая нежная и веселая, что заставляет его плакать от любви к ней.
Паника захлестнула Джима, когда его друзья окликнули ее:
- Эй, Пирожковая девушка, у тебя есть ореховое масло?
- Сколько стоят два пирожка с шоколадной начинкой? Ему хотелось убежать, но он упустил момент. Его новые друзья уже разглядывали пирожки, которые она испекла ночью, пока он спал. Один из них наклонился и пощекотал животик его сына. Другой повернулся к нему:
- Эй, молодой, иди сюда. Если ты не пробовал пирожки этой девушки, считай, ты не знаешь, что такое настоящий пирожок.
Эмбер смотрела на него, смех плясал в ее глазах, синих, как горное небо. Она ждала, он это видел, что сейчас он представит ее, скажет, что она - его жена, и тогда она одарит всех радостным смехом.
- Да, э… хорошо.
Ее улыбка оставалась такой же лучезарной, когда он подходил к ней. Он помнил и светло-каштановые волосы, забранные в конский хвост синей резинкой, и мокрое пятно на плече его старой рубашки из шотландки, куда, должно быть, срыгнул Кэл.
- Я возьму с шоколадной начинкой.
Она чуть склонила голову, как бы спрашивая: ну что же, когда ты им все скажешь? - но продолжала улыбаться, наслаждаясь ситуацией.
- С шоколадной начинкой, - повторил он.
Она еще верила, что он одумается. Терпеливо ждала. Улыбалась. Он же сунул руку в карман и вытащил двадцатипятицентовую монету.
И только тогда, увидев деньги, она поняла. Он не собирался знакомить ее со своими друзьями. И в ней словно потух свет, он убил ее смех и радость, ее веру в него. Обида, недоумение затуманили ее глаза. Какое-то мгновение она тупо смотрела на мужа, потом наклонилась, достала из коляски два пирожка и протянула ему дрожащей рукой.
Он бросил ей монету, одну из тех четырех, которые она давала ему каждое утро, когда он уходил на занятия. Он бросил ей деньги, словно уличной побирушке, рассмеялся, когда кто-то из его друзей что-то сказал, и отвернулся. Больше не посмотрел на нее, просто ушел, а пирожки жгли ему руку…
Случилось все это больше тридцати лет назад, но и теперь его жег стыд. Он поставил чашку на буфет.
- Я поступил нехорошо. Я этого никогда не забывал, так и не простил себя, извини.
- Давно извинила. - Линн пустила воду, как бы закрывая тему. А когда выключила ее, спросила:
- Почему Кэл женился на ней? Почему они не могли пожить какое-то время вместе, чтобы он успел разобраться, что это за женщина?
Но ему не хотелось говорить о Кэле и его льдышке жене.
- Тебе следовало плюнуть мне в лицо.
- Я жалею, что мы не познакомились с Джейн до свадьбы.
Прощение ему даровали слишком легко, чтобы он не заподозрил: на самом деле она его не простила.
- Я хочу, чтобы ты вернулась ко мне, Линн.
- Может, мы смогли бы его отговорить.
- Хватит! Не хочу говорить о них! Давай поговорим о нас. Я хочу, чтобы ты вернулась.
Она наконец обернулась, посмотрела на него все теми же синими глазами, не выдающими никаких чувств.
- Я никуда не уходила.
- Стань такой, как была раньше. Вот чего я хочу.
- Ты сегодня не в настроении.
От волнения у него перехватывало дыхание, но он не мог остановиться.
- Я хочу, чтобы все было так же, как в самом начале. Ты - глупая, забавная, изображающая хозяйку дома, ругающая меня за излишнюю серьезность. Я хочу, чтобы на обеденном столе вновь стояли одуванчики и фасоль с салом. Я хочу, чтобы ты смеялась без удержу. Я хочу, чтобы, как раньше, ты бросалась мне на шею, когда я вхожу в дом.
Лоб его собрался морщинами. Она подошла к нему, положила руку на плечо, как делала уже почти сорок лет.
- Я не могу вернуть тебе молодость, Джим. И не могу вернуть тебе Джейми и Черри, чтобы все стало как прежде.
- Я это знаю, черт побери! - Он стряхнул руку жены, отвергая ее жалость и удушающую, бесконечную доброту. - Речь не о них. Случившееся заставило меня осознать, что мне не нравится, как мы живем. Не нравятся происшедшие в нас перемены.
- У тебя выдался тяжелый день. Я помассирую тебе спину. Как обычно, ее мягкость вызывала у него чувство вины, он казался себе ничтожным и подлым. Именно ощущение собственного ничтожества и стало причиной его наскоков. Он намеренно обижал ее, надеясь пробить ледяную броню и найти за ней ту девчонку, на которой женился в молодости.
- Я никогда не изменял тебе.
- Как приятно это слышать.
Он не мог поставить на этом точку, хотел, чтобы она знала всю правду.
- Шансы у меня были, но я так ими и не воспользовался. Однажды дошел даже до двери мотеля…
- Вот об этом я знать не хочу.
- Но дал задний ход. Господи, потом я неделю пребывал в превосходном настроении. Так гордился собой.
- Я не понимаю, что ты с собой делаешь, но хочу, чтобы ты немедленно это прекратил.
- Я хочу начать все сначала. Я думал, может, наша поездка… Но мы практически не разговаривали друг с другом. Почему мы не можем начать все сначала?
- Потому что ты возненавидел бы такую жизнь точно так же, как ненавидел тогда.
Она оставалась недостижимой, как далекая звезда, но он все равно жаждал прикоснуться к ней.
- Я очень тебя любил, ты это знаешь, не так ли? Даже когда я позволил родителям уговорить меня дать согласие на развод, я все равно тебя любил.
- Теперь это не имеет значения, Джим. Появился Гейб, за ним Этан, и никакого развода не было. И произошло все это очень давно. Так стоит ли ворошить прошлое? У нас три прекрасных сына и устроенная жизнь.
- Не нужна мне эта устроенность! - взорвался он. - Черт побери! Неужели ты ничего не понимаешь? Господи, как я тебя ненавижу! - Никогда раньше он не тронул ее и пальцем, а тут схватил за руки и тряхнул изо всей силы. - Я этого больше не вынесу! Становись прежней!
- Хватит! - Ее ногти впились ему в плечо. - Хватит! Что с тобой?
Он прочитал страх на ее лице и отпрянул в ужасе от содеянного.
Ледяная броня наконец-то растаяла, открыв таящуюся за ней ярость. Ранее она никогда не вспыхивала на ее лице.
- Ты многие годы мучил меня! - прокричала она. - Унижал перед моими детьми! Тыкал пальцем, бил под дых, сосал кровь! Изо дня в день! Я отдала тебе все, но оказывается, этого мало. Что ж, больше я этого не потерплю! Я ухожу от тебя! С меня довольно! - И она выбежала из кухни.
Джима охватила паника. Он устремился за ней, но остановился у порога. Что ему делать, если он догонит ее? Снова тряхнуть? Господи. Неужели он перегнул палку?
Он глубоко вдохнул и сказал себе, что она по-прежнему его Эмбер Линн, мягкая и нежная, как летний день. Она не уйдет от него, что бы ни говорила. Ей просто нужно время, чтобы успокоиться, ничего больше.
Даже услышав, как ее автомобиль отъехал от дома, он продолжал повторять те же слова.
Она не уйдет от него. Не сможет.

У Линн так сжимало грудь, что она едва могла дышать. Ее автомобиль мчался по узкой, извилистой дороге. Этот участок автострады считался наиболее опасным, но она ездила по нему столько лет, что даже застилающие глаза слезы не заставили ее снизить скорость. Она знала, чего он от нее хотел. Он хотел, чтобы она вновь вскрыла вены и истекла кровью любви к нему, как уже случилось однажды. Кровью любви, которая так и не вернулась.
Борясь за каждый вдох, она вспоминала те уроки, что получила давным-давно, в шестнадцать лет, когда, юная и наивная, она свято верила, что любовь поможет преодолеть разделявшую их пропасть. Но с наивностью вскоре пришлось расстаться. Через две недели после того, как она сказала Джиму, что вновь беременна. Кэлу тогда не исполнилось и года.
Ей, конечно, следовало предвидеть его реакцию, но, разумеется, у нее и мыслей таких не было. Говоря о своей беременности, она ликовала, хотя и с одним Кэлом им едва удавалось сводить концы с концами. Он же сидел как истукан.
- Ты только подумай, Джим! Еще один младенец! Может, на этот раз будет девочка, и мы назовем ее Роза или Шейрон. О, как бы мне хотелось родить девочку! А вот Кэлу нужен братик, чтобы было с кем возиться.
Видя, что выражение его лица не меняется, она испугалась.

Предыдущая страница 13 Следующая страница


Мой, и только мой 14

- Я понимаю, поначалу придется нелегко, но пирожки приносят хорошие деньги, и ты только подумай, как мы любим Кэла! Но мы должны принять все меры к тому, чтобы на этом остановиться. Скажи мне, что ты рад нашему второму ребенку. Скажи.
Он ничего не сказал, просто вышел за дверь их маленькой двухкомнатной квартиры, оставив ее в страхе и одиночестве. Она так и просидела в темноте, дожидаясь его возвращения. Он опять не произнес ни слова. Просто завалил на кровать и оттрахал с такой страстью, что от ее страхов не осталось и следа.
Двумя неделями позже, после того как Джим ушел на занятия, к ней пожаловала свекровь. Милдред Боннер заявила, что Джим больше не любит ее и хочет с ней развестись. Добавила, что он намеревался сказать ей об этом в тот самый вечер, когда Линн объявила, что она вновь беременна, но теперь чувствует себя обязанным остаться с ней. Поэтому, если она, Линн, действительно любит его, то должна дать ему уйти.
Линн ей не поверила, у Джима не могло возникнуть и мысли о разводе. Каждую ночь он доказывал это в постели.
Когда он вернулся после занятий, она рассказала о визите в надежде, что он опровергнет слова матери. Ее надежды не сбылись.
- Чего теперь говорить об этом? - услышала она. - Ты опять беременна, так что уйти я не могу.
Розовые очки, через которые она смотрела на свою жизнь, упали и разбились. Иллюзию она принимала за реальность. Он любил трахаться с ней, но это не означало, что он любил ее. Как она могла так заблуждаться? Он же Боннер, а она - Глайд.
Два дня спустя его мать вновь появилась в их квартире, огнедышащая драконша, потребовавшая, чтобы Линн отпустила ее сына. Невежественная, необразованная, она его только позорила. И мешала получить от жизни то, что он заслуживал.
Милдред говорила правду, но Линн, хоть и очень любила Джима, не могла дать ему уйти. Сама бы она выжила в этом жестоком мире, но ее детям требовался отец.
И она нашла в себе силы достойно ответить его матери:
- Если я нехороша для него, значит, вы должны помочь мне стать лучше, потому что я и мои дети отсюда не уйдем.
Компромисс дался им нелегко, но в конце концов женщины нашли общий язык. Линн согласилась, чтобы Милдред Боннер обучила ее всему: как ходить, как говорить, что готовить, как сервировать стол. По настоянию Милдред она сменила имя: вместо Эмбер (свекровь полагала его деревенским) стала зваться Линн.
Пока Кэл играл у ее ног, она проглатывала книгу за книгой, договорилась с другой женщиной, у которой тоже был малыш, поочередно сидеть с двумя детьми и бегала на лекции по истории, литературе, искусству - дисциплинам, близким ее романтической душе.
Родился Гейб, семья Джима сменила гнев на милость, выделила деньги на обучение сына и медицинские счета внуков. С деньгами по-прежнему было негусто, но кризис миновал. Милдред настояла, чтобы они переехали в более просторную квартиру, которую обставила мебелью из дома Боннеров.
Перемены в Линн накапливались постепенно, и она не знала, замечает ли их Джим. Каждую ночь они предавались любовным утехам, и если он и замечал, что она уже не хихикала, не поддразнивала его, не шептала на ухо нехорошие слова, он никак это не комментировал. И вне спальни она становилась более сдержанной, иной раз ловя на себе его одобрительные взгляды. В результате она научилась держать любовь к мужу под замком, чтобы ее проявления никого не раздражали.
Он окончил колледж, поступил в медицинскую школу, тогда как она заботилась о детях и продолжала самосовершенствоваться. По завершении учебы они вернулись в Солвейшен, где отец уступил ему часть своей практики.
Проходили годы, она находила покой в общении с сыновьями, благотворительности, искусстве. Она и Джим жили каждый своей отдельной жизнью, но он всегда нежно заботился о ней, а в спальне их по-прежнему соединяла страсть. Один за другим дети покинули дом, жизнь стала еще спокойнее. Она любила мужа всем сердцем и не слишком винила его за то, что он не любил ее.
А потом погибли Джейми и Черри, и Джим Боннер сломался.
В последующие за их смертью месяцы он столько раз больно ранил ее, что иной раз Линн казалось: она вот-вот истечет кровью. Такая несправедливость возмущала ее. Она стала такой, какую он хотел видеть рядом, да только теперь его взгляды изменились. Он хотел получить то, чего она уже дать ему не могла.

Глава 12

В понедельник Энни позвонила Джейн в начале девятого и объявила, что, во-первых, несколько последующих дней она не собирается возиться в огороде, а во-вторых, не хочет, чтобы они докучали ей, если только она сама их не позовет. И вообще, по ее разумению, молодожены должны найти более интересное занятие, чем мельтешить перед глазами старухи.
Джейн, улыбнувшись, положила трубку на рычаг и вернулась к прерванному занятию: она варила овсяную кашу. Хорошо бы сохранить такой темперамент, как у Энни, дожив до ее лет, подумала она.
- Кто звонил?
Джейн подпрыгнула и уронила ложку. В кухню вошел Кэл, босиком, с всклокоченными после сна волосами, в джинсах и расстегнутой байковой рубашке. Огромный и могучий.
- Не смей подкрадываться ко мне! - Она убеждала себя, что сердце так бьется от испуга, а не от чувств, которые вызывал у нее этот роскошный мужчина.
- Я не подкрадывался. Такая уж у меня неслышная походка.
- Значит, тебе с этим надо что-то делать.
- Ты брюзгливая ботанка.
- Ботанка?
- Да, так мы, тупоголовые крестьяне, называем больших ученых.
Джейн схватила чистую ложку, вновь начала помешивать кашу.
- Мы, ботаны, зовем вас тупоголовыми крестьянами, тем самым показывая, сколь умны некоторые из нас, ботанов.
Кэл хохотнул. А кстати, что он тут делает? Обычно он уходил к тому времени, когда она спускалась вниз, чтобы позавтракать, Даже на прошлой неделе, когда он задерживался в доме, чтобы отвезти ее к Энни, ели они порознь. Он - в своем кабинете.
- Кто звонил? - повторил Кэл.
- Энни. Она не хочет, чтобы сегодня мы беспокоили ее.
- Хорошо.
Он прошел в кладовую, вернулся с одной из полдюжины коробок «Лаки чармс», которые держал там вместе с чипсами, пирожными и шоколадными батончиками. Стоя у плиты, она наблюдала, как в миске растет гора разноцветных фигурок. Потом Кэл шагнул к холодильнику, достал молоко.
- Неужели отец не учил тебя рациональному питанию?
- На отдыхе я всегда ем что хочу. - Он взял ложку и сел, обвив ногами ножки стула.
Джейн с трудом оторвала взгляд от этих длинных узких ступней.
- Я сварила много каши. Почему бы тебе не поесть ее вместо этой ерунды?
- К твоему сведению, это не ерунда. Своим появлением «Лаки чармс» обязаны многолетним научным исследованиям.
- На коробке гном.
- Симпатичный малыш. - Он поднял полную ложку. - Знаешь, что здесь самое лучшее? Маршмэллоу [29].
- Маршмэллоу?
- Тот, кто додумался добавить сюда маршмэллоу, - очень умный человек. В моем контракте есть пункт, обязывающий «Старз» включать в мой рацион в тренировочном лагере «Лаки чармс».
- Потрясающе. Я говорю с человеком, который окончил университет с отличием, но могу поклясться, что нахожусь в компании идиота.
- Я вот о чем думаю… Раз «Лаки чармс» так хороши, может, новый вид овсяной каши только и ждет, чтобы его представили на суд потребителей. - Он отправил в рот еще одну ложку. - Вот чем я бы занялся, будь у меня такой же большой мозг, как у тебя, профессор. Вместо того чтобы якшаться с t-кварком, я бы придумал лучшую овсяную кашу в мире. Да, я знаю, это трудно. К овсяным хлопьям уже добавляли шоколад и ореховое масло, не говоря уже о разноцветных маршмэллоу, но скажи мне… Кто-нибудь подумал об «Эм энд Эмс»? Нет, мэм, до этого никто не додумался. Никому не хватило ума сообразить, что у «Эм энд Эмс» есть огромные перспективы, когда речь идет об овсяных хлопьях для завтрака.
Она слушала его, наблюдая, как он ест. Голые ноги, голая грудь, литые мускулы, перекатывающиеся при каждом его движении. Великолепная иллюстрация к пословице «Сила есть - ума не надо». Да только этот здоровяк умом мог поспорить с силой.
Она перелила кашу в миску, принесла ее к столу вместе с ложкой.
- С ореховым маслом или без?
Он задумался.
- Сразу нельзя заходить так далеко. Пожалуй, что без.
- Мудрое решение. - Она добавила в свою миску молока, села рядом с ним.
Кэл заглянул в ее миску.
- И ты действительно собираешься это есть?
- Разумеется. Это овсяная каша, какой сотворил ее Господь.
Он потянулся, зачерпнул полную ложку, ухватив и весь сахарный песок, который она высыпала на середину.
- Неплохо.
- Ты съел мой сахарный песок!
- Ты знаешь, чего тут не хватает?
- Дай подумать… «Эм энд Эмс»?
- Умница. - Он поднял коробку «Лаки чармс», вытряс несколько глазированных фигурок в ее миску. - Чтоб тебе было чем похрустеть.
- Спасибо.
- Люблю я эти маршмэллоу.
- Ты это уже говорил. - Ложкой она отодвинула «Лаки чармс» к краю, зачерпнула каши. - Ты знаешь, не так ли, что это детский завтрак?
- Значит, душой я все еще ребенок.
Если в нем что-то и напоминало ребенка, так это тяга к молодым женщинам. Может, потому он и не возвращался до трех утра? Охотился на молодых женщин?
Она решила, что нет смысла и дальше пребывать в неведении.
- Где ты был прошлой ночью?
- Контролируешь меня?
- Нет. Я плохо спала и услышала, что ты пришел поздно, ничего больше.
- Мои дела не имеют к тебе никакого отношения.
- Имеют, если ты провел вечер с другой женщиной.
- Ты так думаешь? - Он прошелся по ее телу взглядом, который она смогла истолковать исключительно как элемент психологической войны. К завтраку она вышла в красной футболке с написанными на ней уравнениями Максвелла, причем последнее исчезало в брюках. Глаза задержались на бедрах, отнюдь не столь изящных, как у женщин, с которыми он привык общаться. Однако в его взгляде читалась не только критика, и она приободрилась.
- Есть такое. - Она отодвинула миску, пристально посмотрела на Кэла. - Я просто хочу знать, каковы правила. Мы об этом не говорили, но, похоже, пора. Мы вправе спать с другими людьми, пока наш брак не расторгнут, или нет?
Его брови сошлись у переносицы.
- Мы? Что значит мы?
Лицо ее осталось бесстрастным.
- Прости, что-то я тебя не понимаю.
Он провел рукой по волосам. За последние несколько недель они у него отросли.
- Мы женаты, - пробурчал он. - Вот и все.
- Что все?
- Все!
- Гм-м-м.
- Ты - замужняя женщина и беременная! Напоминаю на случай, если ты об этом забыла.
- А ты - женатый мужчина. - Она выдержала паузу. - На случай, если забыл ты.
- Совершенно верно.
- Вот и надо определиться, собираемся мы сближаться с другими людьми, пока мы женаты, или нет.
- Определенно нет!
Чтобы скрыть облегчение, отчетливо проступившее на ее лице, Джейн поднялась.
- Хорошо. Насчет близости понятно, но мы можем приходить домой сколь угодно поздно, не утруждая себя объяснениями или извинениями, так?
Она с нетерпением ждала, как он сможет обойти эту преграду. И особо не удивилась, когда он предпочел ее не заметить.
- Я могу приходить поздно. Ты - нет.
- Понятно. - Она взяла миску с овсяной кашей, понесла к раковине.
Джейн чувствовала, что он ждет ее возражений. Она уже достаточно хорошо узнала его, чтобы понять, что он с радостью ухватится за возможность защищать свою весьма уязвимую позицию.
- Полагаю, с твоей точки зрения, это логично.
- Неужели?
- Разумеется. - Она одарила его сладкой улыбкой. - Как еще ты сможешь убедить мир, что тебе по-прежнему двадцать один год?

В среду вечером она приоделась к загадочному свиданию, на которое в конце концов согласилась пойти, несмотря на дурные предчувствия. Она приняла душ, попудрилась, подкрасилась, ругая себя за то, что придает такое значение грядущему событию. Но день сложился у нее преотлично, поэтому долго сердиться на себя она не могла. Она серьезно продвинулась в своей работе, и ее радовало, что Кэл последние дни много времени проводил дома. А сегодня даже нашел предлог сопроводить ее на прогулку. По его словам, из опасения, что она потеряется, увлекшись поисками решения какого-нибудь уравнения.
Она не могла не признать, что его компания ей очень нравилась. Никто не мог так рассмешить ее, как Кэл, и при этом его острый ум постоянно заставлял ее быть начеку. Каков парадокс: высокий интеллект Кэла, который так влек ее к нему, вызывал у Джейн наибольшую тревогу.
Однако она отмела мысли о будущем ребенка и сосредоточилась на подержанном красном «форде-эскорт» [30], доставленном несколько часов назад и спрятанном в сарае в дальнем конце поместья. Покупка по телефону бывшего в употреблении автомобиля противоречила здравому смыслу, но результатом она осталась довольна. Помятая дверца и разбитая радиаторная решетка портили экстерьер, зато она не вышла за рамки своего бюджета и получила средство передвижения, которое наверняка протянет несколько месяцев до ее возвращения в Чикаго, где в гараже ждал куда более респектабельный «сатурн».
Она не собиралась прятать автомобиль, но знала, что Кэл придет в ярость, узнав о покупке. А потому хотела насладиться вечером, прежде чем сообщить ему пренеприятную новость о том, что ее заточению пришел конец.
Одеваясь, Джейн улыбалась. По поводу джинсов она последовала указаниям Кэла, а вот вместо облегающей блузки надела широкую, из темно-красного шелка, и золотые, большого диаметра кольца-серьги, более уместные в ушах какой-нибудь девчушки Кэла, чем известного физика-теоретика. Джейн не могла объяснить, почему ей нравятся эти серьги.
Она расстегнула верхнюю пуговичку блузки, открыв кружева, нашитые по верху бюстгальтера. Всмотрелась в зеркало, вздохнула, застегнула пуговичку. Пойти дальше вульгарных сережек ей не хватило мужества.
Кэл появился в холле, когда она спускалась по лестнице. Старая футболка с эмблемой «Старз» на груди, обтягивающая великолепные мышцы, была заправлена в джинсы, облегающие ноги, как вторая кожа.
Взгляд Кэла прошелся по ней, как ленивый ручей в жаркий летний день. Она покраснела, споткнулась, ей пришлось схватиться за перила, чтобы не упасть.
- Что-то не так? - с невинным видом спросил он. Поганец. Он знал, что не так. Легко ли смотреть на двигающуюся и говорящую сексуальную фантазию.
- Извини. Размышляла о теории Сейберга-Уиттена. Увлеклась.
- Еще бы. - Глаза его ясно говорили о том, что время она потратила не зря. - А другой блузки не нашлось?
- Все в стирке.
Он улыбнулся, и, глядя на ямочку, вновь появившуюся под скулой на каменной щеке, Джейн подумала: а что она тут делает, рядом с этим мужчиной? Он ей неровня, у них нет ничего общего, для нее он словно пришелец из другой солнечной системы.
Тут Джейн вспомнила, что забыла пиджак, и повернулась, чтобы сходить за ним в свою комнату.
- Уже испугалась?
- Хочу взять пиджак.
- Возьми вот это. - Он подошел к шкафу, достал серую тренировочную куртку на молнии.
Она спустилась с лестницы, он накинул куртку ей на плечи, пальцы его на мгновение замерли. Она уловила аромат сосны, мыла и неповторимый запах Кэла Боннера, отдающий столь восхитительно возбуждающей опасностью.
Куртка мягкими складками легла на бедра. Джейн окинула себя взглядом и пожалела, что не относится к тем женщинам, которые в мужской одежде смотрятся особенно пикантно. Она же выглядела коротышкой. Кэл, похоже, не находил в ее облике ничего предосудительного, и она воспрянула духом.
Джип, как всегда, дожидался их на стоянке перед домом. Кэл открыл ей дверцу. А когда он сел за руль, завел мотор и тронул автомобиль с места, Джейн поняла, что нервничает. Ей так хотелось, чтобы он заговорил, несколькими словами снял напряжение, но он молча смотрел на дорогу.
Они въехали в город, где уже закрылись и магазины, и «Петтикоут Джанкшн кафе». В одной из боковых улиц она увидела освещенное здание и стоящие рядом автомобили и догадалась, что это «Горец».
Вот и окраина, теперь они огибали гору Страданий. И только она решила, что он везет ее к Энни, как Кэл свернул на заросшую проселочную дорогу. Фары выхватили из темноты лачугу, похожую на сторожевую будку. А перед ней дорогу перегораживала тяжелая цепь.
- Где мы?
- Посмотри сама. - Он остановил джип, вытащил из-под сиденья ручной фонарик. Опустил стекло и посветил в сторону.
Она наклонила голову и увидела усыпанную звездами вывеску, разбитые лампочки и слова «Гордость Каролины».
- Так вот куда ты привез меня на свидание.
- Ты же говорила, что в юности тебя никогда не приглашали в автокинотеатр. Вот я и восполняю этот пробел в твоем образовании.
Изумление, отразившееся на ее лице, вызвало у него улыбку, он выключил фонарь, вылез из джипа, чтобы отомкнуть цепь, перегораживающую дорогу. А вернувшись, погнал джип по кочкам и колдобинам.
- Мое первое свидание с мультимиллионером, - проворчала Джейн, - и вот куда он меня привез.
- Только не обижай меня, не говори, что уже видела этот фильм.
Джейн улыбнулась и схватилась за ручку, чтобы не впечататься плечом в дверцу. Пусть она и ворчала, но перспектива оказаться с ним наедине в пустынном автокинотеатре ее не печалила. Ребенку пойдет на пользу, думала она, если она и Кэл получше узнают друг друга.
Фары джипа осветили большую, совершенно пустую поляну, эдакий пейзаж из научно-фантастического фильма с выстроившимися полукругами стойками для динамиков. Джип подпрыгнул, держа курс к заднему ряду. Инстинктивно одной рукой она схватилась за приборный щиток, а второй прикрыла живот.
Кэл искоса глянул на нее:
- Малыш проснулся?
Впервые при упоминании о ее беременности в его голосе не слышалось враждебности. Джейн почувствовала, будто в ее сердце медленно распустилась роза, и улыбнулась.
Они въехали в последний ряд.
- Лучше бы ему поспать. Если, конечно, он не решает уравнения.
- Это не покажется тебе смешным, когда она начнет перемножать десятичные дроби, от которых будут шарахаться другие дети.
- Клянусь Богом, никогда не встречал более мнительной женщины, чем ты. Тебя послушать, так иметь хорошую голову - величайшая трагедия на Земле. У парня проблем не будет. Посмотри на меня. Мне мой мозг не мешает.
- Все потому, что ты держишь его под замком.
- Что ж, запри и свой, чтобы мы могли насладиться этим чертовым фильмом.
Что она могла на это ответить? Пришлось промолчать.
Он остановил джип посередине последнего ряда, как раз напротив экрана, снял со стойки динамик, втащил в кабину, поднял стекло, отсекая холодный ночной воздух. Она не стала напоминать, что динамик без провода.
Кэл заглушил двигатель, потушил фары, они погрузились в темноту, подсвеченную лишь серебряной четвертушкой луны.
- Мы могли бы приехать раньше и занять место получше.
- Последний ряд самый лучший.
- Почему?
- Нет маленьких мальчишек, подглядывающих в окна. Не люблю, когда мне мешают заниматься этим делом.
Она шумно сглотнула.
- Ты привез меня сюда, чтобы заняться этим делом?
- Естественно.
- Ну и ну!
- А у тебя с этим делом проблемы? - Серп луны нырнул за облака, оставив их в полной темноте. Он включил лампочку под потолком, и она увидела, что уголок его рта приподнят, как у человека, довольного жизнью. Он перегнулся через спинку сиденья и достал большой пакет с поп-корном.
Ее мозг со скоростью света слал ей тревожные депеши, но она не хотела к ним прислушиваться. Джейн хотела, чтобы он за ней ухаживал, этим он и занимался, хотя способ выбрал необычный. И что бы он ни говорил, она не думала, что Кэл по-прежнему ненавидит ее: слишком часто он улыбался, когда они бывали вместе.
Но он хитер как лиса, напомнила себе Джейн, и не делал секрета из того, что хочет ее. Поскольку его моральный кодекс требовал верности жене, по крайней мере в ближайшие месяцы, особого выбора у него не было: или соблазнить ее, или обходиться без женщины. Ей хотелось верить, что он ухаживал бы за ней, даже если бы они не оказались в столь невероятной ситуации, но сомнения оставались. Вот она и попыталась найти компромисс:
- Проблем нет, пока ты понимаешь, что я не могу пойти до конца на первом же свидании.
Он раскрыл пакет, достал пригоршню поп-корна.
- За это я тебя уважаю. С другой стороны, может, нам стоит обсудить, на чем строятся твои расчеты, если первое свидание у нас уже в прошлом. Вроде бы я припоминаю один веселый день рождения…
- Кэл…
Он набил рот поп-корном.
- В холодильнике на заднем сиденье пиво и сок. Может, достанешь?
Она обернулась и увидела небольшую сумку-холодильник. Встала на колени, наклонилась, и тут же сильные руки мягко перенесли ее через спинку, и она очутилась на заднем сиденье, рядом с сумкой-холодильником. Услышала добродушный смешок Кэла.
- Отличная идея, дорогая. Через секунду буду с тобой.
И прежде чем она успела отреагировать, он соскользнул со своего места, открыл заднюю дверцу и уселся рядом.
- Однако… - Она оправила блузку. - Должно быть, завидев тебя, отцы прятали своих дочерей.
- Мастерство я отточил только в колледже.
- Почему бы не посидеть спокойно и не посмотреть фильм?
- Сначала дай мне баночку пива.
Она дала ему банку, сама взяла сок, отказалась от поп-корна. Оба откинулись на сиденье, уютно светила неяркая лампочка.
Он обнял ее.
- Этот фильм очень меня возбуждает. Сердце ее чуть не выпрыгнуло из груди.
- Какой эпизод? Когда Мария поет о холмах, оживающих под звуками музыки? Или когда дети выводят свои до-ре-ми?

Предыдущая страница 14 Следующая страница


15 Сьюзен Филлипс

Улыбка скользнула по его губам.
- Мария, конечно. Все думаю: а что у нее под этим аккуратненьким фартучком?
Разговор определенно двинулся в опасном направлении. Она не знала, как выпутаться из столь щекотливой ситуации. И решила выиграть время, переменив тему:
- А чем ты занимаешь свободное время, помимо встреч с бизнесменами?
Поначалу она ответа не ждала, но он пожал плечами и заговорил:
- Тренируюсь в спортзале, встречаюсь с друзьями, решаю некоторые деловые вопросы. Вчера провел два часа в кабинете отца. Ему нравится, когда я рядом. - Он нахмурился.
- Что-то не так?
- Вроде бы нет. Не знаю. Похоже, нелады у отца и матери серьезнее, чем я предполагал. - Морщины на лбу стали глубже. - Он говорил, что она поехала к Энни. Я подумал, что на ночь, но она там с уик-энда, и сегодня он сказал, что возвращаться она не собирается.
- Господи!
- Не могу понять, почему она это сделала. Он очень расстроен. - Кэл допил пиво, повернулся к Джейн:
- Больше не хочу говорить об этом, потому оставь все вопросы при себе.
Однако он выложил семейные новости по собственной инициативе, она его за язык не тянула.
Кэл бросил пустую банку в далекий экран.
- Своей болтовней ты отвлекаешь меня от фильма, а Мария поет одну из моих любимых песен. Черт, здорово она смотрится без одежды.
- В «Звуках музыки» [31] Мария не поет обнаженной.
- У меня отличное зрение, и я вижу, что одежды на этой женщине не больше, чем в момент ее рождения. Ты же видишь ее…
- Ты ошибаешься. Кто голый, так это барон фон Трапп. И его мужские достоинства действительно впечатляют.
- Тебя это впечатляет? Да у него…
- Впечатляет.
- Господи, если ты думаешь, что ему есть что показать, я наверняка осчастливлю тебя.
- Хвастун.
Она сошла с ума? Она же сознательно провоцировала его.
- С другой стороны, у тебя, возможно, бородавки на животе.
- Нет у меня бородавок на животе.
- Сказать можно всякое. - Он взял ее пакетик с соком, опустил в сумку-холодильник, переставил ее на переднее сиденье. - А вот покажи.
- Показать что?
- Я серьезно. Если у тебя бородавки, мой малыш может смутиться. Ему нужно время, чтобы привыкнуть.
- Да ты сумасшедший.
- Просто приспусти молнию. Я только взгляну. - Нет!
- Хорошо. Тогда прощупаем.
Она шлепнула его по руке, потянувшейся к пуговице джинсов.
- Вроде бы ты говорил, что мы будем заниматься этим делом. А вот насчет медицинского осмотра мы не договаривались.
Когда до нее дошел смысл ее слов, он уже улыбался во весь рот, словно выиграл в лотерею.
- Совершенно верно, говорил. Что ж, начнем, дорогая. Покажи мне, что у тебя есть.
- Не покажу.
- Трусиха.
- Меня этим не проймешь.
- Ты боишься заняться этим со мной. - Одним движением он стащил с нее куртку и бросил на сумку-холодильник. - Боишься, что не сможешь держать меня в узде. Да у тебя все поджилки трясутся.
- Отнюдь.
- Боишься показать, что у тебя есть. Боишься, что не сможешь конкурировать с тысячами женщин из моего прошлого.
- Не было в твоем прошлом тысяч женщин.
Ухмылка его очень уж напоминала лисью, она буквально видела куриные перышки, торчащие из уголков рта.
Сердце колотилось о ребра. Испуг перемешался с возбуждением и весельем, она не могла заставить себя хмуриться, не могла на него сердиться.
- Хорошо. Покажу. Но держи свои руки при себе.
- Это несправедливо, поскольку я не собираюсь ограничивать движения твоих рук.
Она могла перечислить дюжину мест, к которым хотела бы прикоснуться.
- Я уверена, что мне это не нужно.
- Я очень надеюсь, что правды в твоих словах нет.
Он выключил свет, погрузив их в такую темноту, что Джейн испугалась, не погасли ли все звезды.
Но постепенно ее глаза уловили очертания его силуэта, хотя лица она разглядеть не могла. Он положил руку ей на плечо, она почувствовала, что он совсем рядом.
- Может, мне надо напомнить тебе, где находятся лучшие местечки. - Его губы прошлись мимо кольца-серьги и замерли на шее под ней. - Вот это, к примеру, такое тепленькое.
Она затаила дыхание, гадая, откуда ему известно, что это одна из ее эрогенных зон.
- Если ты и дальше собираешься говорить, почему бы не перейти на деревенский выговор, чтобы я могла окунуться в свои фантазии.
Губы Кэла тем временем играли ее мочкой.
- Какая фантазия может быть лучше меня?
- Ну… - попыталась ответить она, но тут по ее коже поползли мурашки. - Был один физик, который охотился за t-кварками в «Ферми лаборатории»…
- Готов спорить, деревенского выговора у него не было. - Теперь его губы занялись уголком ее рта. - Так ты собираешься показать мне, на что ты способна? Пока всю работу делаю я.
Сдерживаться дальше не было сил. Она повернула голову, чтобы ее губы встретились с его. От простого соприкосновения по ее телу пробежала дрожь, а по мере того как поцелуй затягивался, она отдавала себя во власть страсти. Она впитывала запахи пива и поп-корна, с легкой примесью зубной пасты и чего-то опасного, ассоциировавшегося у нее с громом.
- Ты потрясающая женщина, - прошептал Кэл.
Она вновь поцеловала его. Он вытащил из джинсов блузку, его руки, большие, сильные, легли на обнаженную кожу. Большие пальцы двинулись вверх по спине, пока не добрались до застежки бюстгальтера.
- Нам придется избавиться от него, Розибад, - прошептал он в ее открытый рот.
Спорить она не стала. Пока она наслаждалась сладким вторжением его языка, он быстренько расстегнул пуговицы ее блузки (темнота нисколько ему не мешала), потом та же участь постигла и застежку бюстгальтера. Движения его сопровождались глухими ударами: он стукался то об одну, то о другую стенку салона.
Кэл наклонился, чтобы поцеловать ее грудь. С беременностью соски сделались особенно чувствительными, и когда он начал их посасывать, она изогнула спину и вцепилась пальцами ему в волосы. Томящая боль этого нежного посасывания вызывала у нее взаимоисключающие желания: крикнуть, чтобы он прекратил, молить, чтобы продолжал.
Она знала, что должна ласкать его так же, как ласкал ее он, и начала вытягивать из джинсов футболку. В салоне повис жаркий туман, мягкая хлопчатобумажная ткань стала влажной. Ее плечо ткнулось в окно, собравшаяся на стекле влага оставила мокрое пятно на блузке.
Он помог ей снять с себя футболку, затем переключился на ее джинсы. Перекинул туфельки на переднее сиденье, потом расстегнул пуговицу и молнию, пока она изучала контуры его обнаженной груди.
Она удивленно вскрикнула, когда он стащил с нее джинсы и обнаженные ягодицы коснулись холодной кожи обивки. Тут до нее дошло, что все происходит слишком уж быстро. Ей требовалось время, чтобы обдумать происходящее, оценить факты, сформировать мнение.
- Я не… не…
- Ш-ш-ш. - Его хриплый шепот заполнил салон. Горячей рукой он развел ее бедра. Едва слышно выругался. - Слишком темно, - пробормотал он. - Я тебя не вижу.
Она гладила его плечи, прошлась большими пальцами по соскам.
- А ты на ощупь.
Он нашел лучший способ. Исследовал ее тело губами, и ей уже казалось, что она умирает от наслаждения, о котором грезила, но никогда не испытывала наяву.
- Ты не… - ахнула она. - Тебе не обязательно это делать. Легкий смешок сорвался с его губ, она застонала от его жаркого дыхания.
- Занимайся своим делом.
Она таяла под его губами. Ударилась локтем об окно, когда схватилась за его влажное от пота плечо. Он выругался, стукнувшись о спинку переднего сиденья, когда чуть изменил позу, но кого это волновало.
Она словно очутилась в волшебной стране. Она поднималась все выше и выше, но когда до вершины оставалось совсем чуть-чуть, он дал задний ход.
- Нет, только со мной.
Она лежала перед ним открытая, доступная. Дыхание со свистом вырывалось из его груди.
- Господи, что за глупая идея. Нам следовало заниматься этим в спальне, где мы могли бы видеть друг друга, но я не могу так долго ждать. Я хочу тебя сейчас.
Она потянулась к пуговице его джинсов, почувствовала обтянутый материей бугор. Он едва дышал, пока она возилась с молнией, высвобождая его «молодца». Наконец не выдержал:
- Хватит, Розибад, больше не могу.
- Неженка. - Теперь она прошлась губами по его груди.
Он то ли хохотнул, то ли застонал. И одновременно поднял ее, чтобы она смогла оседлать его. Из одежды на ней оставалась только блузка. Он же лишился лишь футболки. Джинсы он приспустил: ограниченное пространство не позволяло снять их совсем. Но ее ягодицы и его грудь были одинаково голыми, и Джейн покусывала ее зубами.
Стон вырвался из его горла, но ей нравилась позиция наверху, и она не знала жалости; хотя ступни цеплялись за спинку переднего сиденья, это не мешало ей целовать его где вздумается.
Темнота лишила ее зрения, но остальные чувства только обострились, и она подозревала, по его поцелуям, ласкам, прикосновениям, что с ним происходит то же самое.
Свет выглянувшего из-за облаков месяца подсветил плотный слой влаги, затянувший стекла. Их тела стали скользкими от пота. Он подсунул руки под ее ягодицы, приподнял.
- Пора, дорогая. Пора.
Она застонала, когда он насадил ее на себя, но ее тело приняло его «молодца» без вопросов. Она всхлипнула и ткнулась грудью в его рот. Он ласкал ее губами, зубами, языком, пока она не откинулась назад и не заерзала на нем как безумная.
Хотя его руки и сжимали ее бедра, он не пытался подчинить ее своему ритму, предоставляя возможность найти свой. Она поднималась и опускалась, терлась сосками о мягкие волосы его груди, жарко целовала в губы. Она чувствовала себя сильной и уверенной, не уступающей ему в страстности. Наслаждение нарастало и нарастало, пока реальность не исчезла бесследно, а у Джейн не возникло ощущения, что ее запустили в ускоритель и она несется со скоростью света по узкому подземному тоннелю к тому месту, где материя дробится на мельчайшие частицы.
И потом она вскрикнула, словно все молекулы, из которых состояло ее тело, превратились в ничто: атомы разлетелись, ядра развалились, рассыпались, чтобы в конце концов собраться воедино, воссоздать ее более цельной, чем прежде.
Ее вскрик заставил его замереть. Зубы его впились ей в шею, не причиняя боли, и, крепко прижимая ее к себе, он исторг свое семя, в ее глубины. В это мгновение она почувствовала полную его беззащитность и подалась вперед, прикрывая его, пока он не пришел в себя.
Их сердца бились в унисон, прижатые друг к другу. Она приникла губами к его волосам.
Наконец он шевельнулся под ней, переместил руку, двинул ногой. Только тут она почувствовала боль в растянутых мышцах бедер, судорогу в левой ноге. Воздух в салоне стал таким густым от жары, что едва проникал в легкие, но ей хотелось, чтобы все так и оставалось. Слишком она дорожила обретенной близостью.
- Что же мне с тобой делать? - пробормотал он ей в грудь. «Ты мог бы попытаться полюбить меня».
Эта невысказанная мысль пронзила ее как копьем, затем наполнила отвращением к себе. Вот, значит, чего жаждало ее подсознание? Она хотела, чтобы он влюбился в нее? Когда же она потеряла контакт с действительностью? С чего она могла решить, даже в своих фантазиях, что мужчина, который не хотел иметь с ней ничего общего, полюбит ее? Учитывая, что никто другой полюбить не смог?
- Ты собираешься отвезти меня домой? - по-деловому заговорила она. - Все это довольно-таки приятно, но завтра у меня много работы, и я хочу отдохнуть.
- Довольно-таки приятно?
Не довольно-таки приятно, а потрясающе, но она уже не могла признаться ему, что в их совместном оргазме ей открылось совершенно новое понимание процессов столкновения высокоскоростных субатомных частиц.
Господи. Почему сейчас она думает об этом? Все, что говорили о ней люди, - правда! Она действительно мымра.
Джейн потянулась за одеждой. Трусики безвозвратно исчезли в темноте, так что она натянула джинсы на голые, испачканные спермой бедра.
Он распахнул дверцу. Одновременно вспыхнула лампочка на потолке, и Джейн тут же запахнула блузку. Он смотрел на нее, застегивая джинсы.
- А ты очень ничего, Розибад, учитывая, что не выступала в высшей лиге.
Его пренебрежение к тому, что казалось ей самым важным, едва не заставило ее расплакаться. Дура! А чего она могла ожидать? Или рассчитывала, что он поклянется ей в вечной любви только потому, что она наконец-то отдалась ему? Так он и так знал, что получит свое.
Домой они ехали в молчании. В дом он вошел вместе с ней, и Джейн чувствовала на себе его взгляд, когда поднималась по лестнице.
На полпути она остановилась, посмотрела на него, оставшегося в холле:
- Спасибо тебе за хороший вечер.
Она не хотела, чтобы слова ее прозвучали резко, не хотела подводить черту. А если ей протянуть руку и пригласить его в свою постель? От этой мысли ее обдало холодом. Неужели только так она сможет удержать его рядом с собой?
Он привалился к дверному косяку, на его лице читалась скука.
- Да, погуляли неплохо.
Едва ли он мог сказать яснее, что все кончено. Для такого, как Кэл Боннер, игра означала все, и его интерес угасал одновременно с финальным свистком. С болью в сердце, злясь на себя, она повернулась и двинулась вверх по лестнице.
Пару минут спустя она услышала, как отъехал его джип.

Глава 13

Приятно! Она сказала, ей было приятно! Кэл сидел за своим привычным столиком в «Горце» и размышлял. Обычно рядом с ним пустых стульев не замечалось, но в этот вечер все словно понимали, что ему есть о чем подумать, и не докучали своим присутствием.
Как бы легко она ни отметала случившееся между ними, он знал, что лучшего любовника, чем он, у профессора Розибад никогда не было. На этот раз она не отпихивала его руку, как прежде. Нет, сэр. Руки его ложились, куда он хотел, и возражений с ее стороны не следовало.
Волновало его другое (не просто волновало, саднило, как заноза): почему он не ощущал удовлетворения, если потрахался преотлично?
Может, его вина в том, что он переусердствовал с галантностью? Почему он не схватил ее прямо в доме, не отнес на кровать и не овладел ею при свете и под зеркалом? Там бы он показал себя во всей красе (впрочем, он полагал, что и в джипе не ударил в грязь лицом), но при этом увидел бы все, что хотел увидеть. И в двойном размере.
Он напомнил себе, что они уже трижды занимались этим делом, а он по-прежнему не видел ее обнаженной. Желание лицезреть ее в чем мать родила перерастало в навязчивую идею. Если бы он не выключил лампочку, то увидел бы многое, но, несмотря на ее ненасытный рот, он знал, что она капризна и переменчива, и не хотел рисковать. Он так сильно ее хотел, что плохо соображал. И теперь пожинает плоды собственного недомыслия.
Он достаточно хорошо знал себя, чтобы четко определить причину, заставляющую его думать о ней тысячу раз на дню: он не мог считать, что овладел женщиной, пока не увидел ее голышом. Разве можно сказать, что женщина твоя, если не знаешь, как она выглядит? Как только он ее увидит, все и закончится. Влечение к ней не просто перестанет нарастать, оно испарится как дым, и он снова станет самим собой, готовым охотиться на юных дев с прекрасными лицами и покладистым характером, хотя теперь он намеревался поднять возрастную планку до двадцати четырех лет, чтобы больше никто не попрекал его тягой к малолеткам.
Мысли его вернулись к профессору. Черт, занятная дамочка. И до чего же умная. Годами он самодовольно взирал на окружающих, твердя себе, что он умнее любого, а вот тут столкнулся с достойным соперником. Она ни в чем ему не уступала, ей хватало серого вещества, чтобы не отставать ни на шаг, Более того, он буквально чувствовал, как она заглядывает в самые потаенные уголки его мозга и точно оценивает найденное там.
- Вспоминаешь три перехвата в игре с «Чифами»?
Кэл вскинул голову, чтобы увидеть лицо, регулярно присутствующее в снящихся ему кошмарах. Сукин сын.
Губы Кевина Такера изгибались в наглой ухмылке, напомнившей Кэлу о том, что парню нет нужды каждое утро проводить по тридцать минут под горячим душем, чтобы изгнать из тела ноющую боль.
- Каким гребаным ветром тебя сюда занесло?
- Услышал, что тут прекрасная природа, и решил посмотреть, так ли это. Арендовал виллу к северу от города. Милое местечко.
- И Солвейшен ты выбрал совершенно случайно?
- Странно все вышло. Я уже въехал в город, когда вспомнил, что ты отсюда родом. Представить себе не могу, как я об этом забыл.
- Действительно, такое представить себе не просто.
- Может, покажешь мне местные достопримечательности? - Он повернулся к барменше:
- Мне «Сэма Адамса». А. Бомберу то, что он пьет.
Кэл пил содовую, но надеялся, что Шелби не станет распространяться об этом.
Кевин уселся, не испросив разрешения, откинулся на спинку стула.
- У меня не было возможности поздравить тебя с женитьбой. Вот удивил так удивил. Ты и твоя жена небось вдоволь насмеялись надо мной, когда я в отеле принял ее за фанатку.
- Да уж, посмеялись от души.
- Физик. Это же надо! Конечно, она отличалась от твоих обычных фанаток, но и на ученого не тянула.
- Тут ты прав.
Шелби лично принесла полные бокалы, обворожительно улыбнулась Кевину.
- Я видела вас в четвертом тайме с «Филадельфией», мистер Такер. Вы играли отлично.
- Для тебя я Кевин, куколка. Благодарю. Но всему, что я умею, меня научил вот этот старичок.
Кэл вскипел, но не мог же он врезать Кевину в присутствии Шелби. Она еще долго флиртовала с красавчиком, но в конце концов отчалила, оставив их вдвоем.
- Довольно трепа, Такер, говори, что привело тебя сюда?
- Уже сказал. Приехал отдохнуть. Ничего больше.
Кэл сдержал ярость, понимая, что чем сильнее он будет давить, тем больше удовольствия доставит Такеру. А кроме того, он и сам мог предположить, почему Кевин объявился в Солвейшене, и ему это определенно не нравилось. Парень затеял психологическую игру. Тебе нигде не скрыться от меня, Боннер. Даже в межсезонье. Я здесь, я молод, и я маячу у тебя перед глазами.

Вниз Кэл спустился в восемь утра. Ему не хотелось идти на намеченную на девять утра встречу с Этаном и членом палаты представителей от местного избирательного округа, где они собирались обсудить программу борьбы с распространением наркотиков среди подростков. Ему не хотелось встречаться за ленчем с матерью и пытаться вразумить ее, но встречи эти отложить он не мог. Может, если б он поспал подольше, то встал бы не в столь дурном настроении.
Впрочем, он прекрасно понимал, что негоже сваливать вину за плохое настроение на недостаток сна или ломоту в суставах. Ответственность лежала на сексуальном вампире, на котором его угораздило жениться. Если бы она раздевалась, как все прочие, он бы прошлую ночь проспал как младенец.
Войдя на кухню, он увидел Джейн. Она сидела за столом и жевала бублик, обмазанный сверху медом. На мгновение у него перехватило дыхание: таким домашним уютом веяло от этой сцены. Но этого он как раз и не хотел! Ни дома, ни семьи, ни ребенка, тем более что где-то неподалеку отирался Кевин Такер. Рано ему еще кардинально менять образ жизни!
Он заметил, что во внешнем облике профессора ничего не изменилось. Золотистая водолазка заправлена в брючки цвета хаки, не обтягивающие, но и не висящие мешком, волосы забраны назад и схвачены лентой. Как обычно, она лишь чуть подкрасила губы, не воспользовавшись ни румянами, ни тенями, ни тушью для ресниц. Вроде бы не было в ней ничего сексуального, и Кэл не мог понять: откуда такой прилив желания?
Он принес из кладовой новую коробку «Лаки чармс», взял миску, ложку. Излишне сильно шмякнул об стол пакет с молоком, ожидая, что сейчас она отчихвостит его за то, что он уехал, оставив ее одну. Он понимал, что джентльмен так бы не поступил, но она уязвила его гордость. И теперь готовился к расплате, хотя в восемь утра ему меньше всего на свете хотелось иметь дело с вопящим баньши.
Джейн посмотрела на него поверх очков:
- Ты все еще пьешь двухпроцентное молоко?
- А что в этом плохого? - Он вскрыл пакет.
- Двухпроцентное молоко далеко не обезжиренное, как полагают большинство американцев. Если тебе небезразлично состояние собственных артерий, следует переходить на снятое молоко, в крайнем случае на однопроцентное.
- А тебе следует не совать нос в чужую тарелку. - «Лаки чармс» посыпались в миску. - Когда мне потребуется… - Он замолчал не веря своим глазам.
- Что-то не так?
- Ты такое когда-нибудь видела?
- Святой Боже!
В изумлении он смотрел на горку кругляшков из овсяной муки. Без единой маршмэллоу. Сплошная овсянка, поблескивающая бежевой глазурью. Ни тебе многоцветных радуг, ни зеленых трилистников, ни синих полумесяцев, ни лиловых подковок, ни желтых солнышек. Все маршмэллоу исчезли.
- Может, кто-то залезал в коробку? - бесстрастно предположила она.
- Никто в нее не залезал! Она была запечатана. Должно быть, фабричный брак.
Он вскочил, прошел в кладовую за другой коробкой. И так утро поганое, а тут еще это. Он высыпал овсяные кругляшки в мусорное ведро, вскрыл вторую коробку, но и из нее в миску посыпались те же кругляшки. Без маршмэллоу.
- Просто не могу в это поверить! Я напишу президенту «Дженерал миллз»! Неужели у них нет службы контроля качества?
- Я уверена, что это какая-то случайность.
- Мне без разницы, случайность это или нет. Такого быть не должно! Если человек покупает коробку «Лаки чармс», он имеет право найти в ней то, за что платит деньги.
- Может, съешь бублик с медом? Могу предложить также стакан снятого молока.
- Не хочу я бублик, и уж тем более снятое молоко. Я привык есть на завтрак «Лаки чармс»! - Он вновь прогулялся в кладовую и вернулся с тремя оставшимися коробками. - Гарантирую, хоть в одной будут маршмэллоу.
Он ошибся. Вскрыл все три. Не обнаружил ни одной маршмэллоу.
К тому времени профессор доела бублик. И холодно взирала на него зелеными, как пропавшие трилистники из маршмэллоу, глазами.
- Может, сварить тебе овсяную кашу? Или «Уиатену» [32]. Вроде бы у меня есть коробка «Уиатены».
Кэла охватила ярость. Все в его жизни идет наперекосяк. Профессор, заставляющая шевелить мозгами. Это внезапное появление Кевина. Мать, уехавшая от отца. И наконец, исчезновение маршмэллоу из пяти коробок его любимого сухого завтрака.
- Ничего я не хочу!
Она отпила молока, являя собой абсолютное спокойствие.
- Вредно начинать без плотного завтрака.
- А я рискну.

Предыдущая страница 15 Следующая страница


Мой, и только мой 16

Очень ему хотелось сдернуть ее со стула, перебросить через плечо, отнести в спальню и закончить начатое прошлой ночью. Но вместо этого он выхватил из кармана ключи и, мрачнее тучи, двинул в гараж.
Он не просто напишет письмо президенту «Дженерал миллз», решил Кэл. Он подаст в суд на эту чертову компанию. На всех, от совета директоров до кладовщиков. Черт побери, он научит «Дженерал миллз» не продавать некачественный товар. Рывком Кэл открыл дверцу джипа и обомлел.
Маршмэллоу. Сотни крошечных маршмэллоу. Красные шарики, розовые сердечки, синие месяцы. Везде и всюду. На приборном щитке, переднем сиденье, заднем.
Красный туман поплыл у него перед глазами. Он захлопнул дверцу и бросился на кухню. Он ее просто убьет!
Она пила чай.
- Что-нибудь забыл?
- Да, забыл. Забыл отшлепать тебя по заднице!
Она нисколько не испугалась. Черт бы ее побрал! Какие бы он ни изрыгал угрозы, как бы ни кричал, она на это не реагировала, твердо зная, что он ее и пальцем не тронет. Так что оставалось лишь сотрясать воздух.
- Ты мне за это заплатишь!
Он схватил одну из коробок «Лаки чармс» и перевернул ее, высыпая бежевые кругляшки на пол. Сорвал фабричную наклейку с донышка и, естественно, обнаружил на внутренней оболочке разрез, аккуратно заклеенный скотчем.
Он заскрипел зубами.
- Не думаешь ли ты, что это ребячество?
- Несомненно. Но в итоге - чувство глубокого удовлетворения, знаешь ли. - Она отпила из чашки.
- Если ты разозлилась из-за того, что я уехал, почему не сказала?
- Я предпочитаю не говорить, а действовать.
- Не могу поверить, что ты до сих пор не повзрослела.
- Я могла бы поступить еще более по-детски, к примеру, высыпать маршмэллоу в ящик с твоим нижним бельем, но, полагаю, месть должна быть тонкой.
- Тонкой! Теперь придется выкинуть пять коробок «Лаки чармс», не говоря уже о том, что ты испортила мне день.
- Какая жалость.
- Я должен… Клянусь, я… - Черт, он сейчас затащит ее наверх и будет трахать, пока она не взмолится о прощении.
- Не подходи ко мне, Калвин. Будет хуже.
Ладно, тогда он просто ее убьет. Глаза Кэла превратились в щелочки.
- Может, ты лучше объяснишь, что тебя так взбесило? В прошлую ночь ничего особенного не произошло. Ты сама это говорила. Дай вспомнить… Ага. Ты сказала: довольно-таки приятно. По моему разумению, приятно не есть синоним такому понятию, как важно. - Он пристально смотрел на Джейн. - Но может, тебе было не просто приятно. И эта ночь имела для тебя более важное значение, чем ты готова признать?
Что-то мелькнуло в этих зеленых глазах или ему это показалось?
- Не мели ерунды. Тебе недостает галантности, а я нахожу это оскорбительным. Воспитанный человек остался бы в доме, а не бежал, словно подросток, к дружкам, чтобы похвастать своими успехами.
- Воспитанный человек? Отсюда и экзекуция «Лаки чармс»?
- Естественно.
Он должен дать достойный ответ. На встречу он уже опаздывает, но без последнего слова не уйдет.
- Ты теперь в одном ряду с худшими представителями человечества.
- Что?
- Вместе с Бостонским Душителем и Сыном Сэма.
- Уж не преувеличиваешь ли ты?
- Отнюдь. - Он покачал головой, взгляд его сочился отвращением. - Я женился на убийце «Лаки чармс».

Глава 14

Во второй половине дня, улыбаясь, Джейн ехала на своем потрепанном «эскорте» к горе Страданий. Прошлой ночью она провела четыре часа выгребая маршмэллоу из пяти коробок «Лаки чармс», но не жалела о потраченном времени. Стоило потрудиться, чтобы увидеть выражение лица Кэла. Придет день, когда он поймет, что она не половая тряпка и об нее нельзя вытирать ноги. Она надеялась, что эксперимент с маршмэллоу укажет ему правильное направление.
Ну почему так вышло, что ее влечет к нему? Она представляла себе, что навязанная ей женитьба таит немало подводных камней, но уж никак не могла предугадать, что проникнется к нему теплыми чувствами. Да, он раздражал ее, но ей нравилось, что в отличие от многих его не отпугивал ее ум. Рядом с ним она оживала: кровь мчалась по жилам, мозг работал на полную катушку, чувства обострялись. Прежде она такое испытывала лишь с головой уходя в работу.
Как все упростилось бы, если б она могла увидеть в нем лишь самодовольного, эгоистичного жеребца, да только не вписывался он в этот образ. Воинственный облик рубахи-парня скрывал не только острый ум, но и отменно развитое чувство юмора. Учитывая ее выходку с маршмэллоу и покупку автомобиля, о чем он не мог не прознать в самое ближайшее время, ей оставалось надеяться только на его чувство юмора.
Она остановила автомобиль перед домом Энни и заглушила двигатель. «Эскорт» дрожал еще несколько секунд, прежде чем замереть. Как она и надеялась, машины Линн нигде не было видно, то есть Линн еще не вернулась после ленча с Кэлом, и она могла проведать Энни.
Джейн поднялась на крыльцо, вошла в дом не постучавшись, как и требовала Энни, когда она приезжала в последний раз. «Теперь ты член семьи, миссис, на случай, если ты забыла».
- Энни? - позвала она, входя в пустую гостиную.
К ее изумлению, из кухни высунулась голова Линн Боннер. Увидев невестку, Линн медленно направилась к ней.
Джейн заметила, что Линн очень бледна, несмотря на косметику, а под глазами мешки. В джинсах и старенькой футболке, она мало чем напоминала воспитанную модную даму, сидевшую во главе стола пятью днями раньше. Джейн не хотелось взваливать на Линн дополнительные заботы, а это означало, что она должна играть прежнюю роль.
- Не знала, что вы здесь. Я думала, вы поехали на ленч с Кэлом.
- Его утренняя встреча затянулась, и ему пришлось отменить наш ленч. - Линн положила кухонное полотенце, которое держала в руках, на спинку кресла. - А что привело тебя сюда?
- Хотела повидаться с Энни.
- Она прилегла.
- Скажите ей, что я приехала.
- У тебя к ней какое-то дело?
Джейн уже собралась сказать, что ее тревожит здоровье Энни, но вовремя осеклась.
- Кэл просил меня приехать и узнать, как она. - Едва ли Бог принимает в расчет ложь, если произносится она с благими намерениями.
- Понятно. - Синие глаза Линн заледенели. - Я рада, что тебя привело сюда чувство долга, потому что хотела поговорить с тобой. Выпьешь кофе или чаю?
Чего ей не хватало, так это разговора один на один с матерью Кэла.
- Честно говоря, мне пора.
- Я тебя надолго не задержу. Присядь.
- Может, в другой раз. У меня столько важных дел.
- Сядь!
Если б не желание Джейн как можно быстрее откланяться, ситуация, пожалуй, позабавила бы ее. Выходило, не все задатки лидера Кэл получил от отца. Но с другой стороны, женщина, не имеющая властных замашек, не сумела бы воспитать трех волевых сыновей.
- Хорошо, разве что на несколько минут. - И Джейн присела на краешек дивана.
Линн опустилась в качалку Энни.
- Я хочу поговорить с тобой о Кэле.
- Мне не хотелось бы говорить о нем за его спиной.
- Я - его мать, ты - жена. Если это не дает нам права говорить о нем, я уж не знаю, у кого есть такие права. В конце концов, мы обе хотим ему добра?
Джейн уловила вопросительную интонацию в последней фразе и поняла, что Линн нуждается в подтверждении ее любви к Кэлу. Но она молчала, ее лицо оставалось бесстрастным. Кэл прав: Линн и Джим уже столько пережили, зачем им скорбеть о неудачной женитьбе старшего сына. Пусть вместо этого празднуют освобождение Кэла от ненавистной невестки. Может, это их даже сблизит.
Линн застыла в печали, и у Джейн заныло сердце. Она сожалела о той боли, что причиняла сейчас свекрови, но знала, что так оно честнее. Зачем убеждать новых родственников, что в новой семье царят мир и покой? Чтобы потом они острее переживали разрыв?
- Кэл во многом похож на отца, - вновь заговорила Линн. - Они оба петушатся на людях, но на самом деле их так легко ранить. - Тень пробежала по лицу Линн.
Может, короткий выход из роли как-то успокоит свекровь и позволит закруглить разговор?
- Кэл - незаурядная личность. Я поняла это, как только увидела его.
Джейн тут же прикусила язык, но в глазах Линн уже зажглась искорка надежды. Она ухватилась за соломинку: а вдруг эта холодная, высокомерная невестка, которую ее старший сын привел в дом, не так уж плоха?
Джейн сцепила руки на коленях. Ей не хотелось причинять этой женщине боль. В Линн оставалось что-то от простой крестьянской девушки, волею судеб заброшенной в непривычный для нее мир. Но еще больше Джейн не хотелось внушать свекрови беспочвенные надежды. Хуже ничего быть не могло.
Она заставила губы изогнуться в легкой улыбке.
- Если кто сомневается в незаурядности Кэла, достаточно спросить его об этом. Самомнение у него - хоть куда.
Линн вскинула подбородок, ее пальцы сжали ручку кресла.
- Вроде бы он не очень тебе нравится.
- Разумеется, нравится, но идеальных людей нет. - Слова давались Джейн с трудом. Никогда она не была такой жестокой. Она ненавидела себя, хотя и знала, что выбора у нее нет.
- Не понимаю, почему ты стала его женой.
Джейн осознала, что ей надо как можно быстрее выметаться отсюда, иначе она не выдержит. Вскочила.
- Он богат, умен и не лезет в мою работу. Вас интересует что-то еще?
- Да. - Линн отпустила ручку кресла-качалки, поднялась. - Какого черта он женился на тебе?
Джейн знала, что должна вбить последний гвоздь в гроб надежд Линн.
- Все просто. Я умна, я не сую нос в его дела, я хороша в постели. Знаете, Линн, не впутывайтесь вы в наши отношения. И я, и Кэл руководствовались скорее рассудком, а не эмоциями. Мы надеемся, что семья у нас сложится, а если нет, мы оба это переживем. А теперь, если вы меня извините, мне пора возвращаться к компьютеру. Скажите Энни, если ей что-нибудь нужно, пусть позвонит Кэлу.
- Я хочу, чтобы он докрасил мой дом.
Джейн резко обернулась и увидела Энни, стоящую на пороге двери, ведущей в спальню. Как долго она там стояла, много ли услышала? Энни непредсказуема. Очевидно, она не сказала Линн, что Джейн беременна, но что, если сказала? Во взгляде старухи читалось сострадание.
- Я ему передам.
- Передай. - Энни коротко кивнула и прошла на кухню. Джейн поспешила к автомобилю, слезы жгли глаза. Черт бы побрал этого Кэла, притащившего ее в Солвейшен! Черт бы его побрал за то, что заставил выйти за него замуж и убедил, что держать на дистанции его родственников - проще простого.
Но, вгоняя ключ в замок зажигания, Джейн знала, что вина лежит не на Кэле. Во всем виновата она одна. За все надо винить только ее, и сотворенное ею зло распространялось вширь, захватывая новых и новых людей.
Тыльной стороной ладони она вытерла глаза и вырулила на уходящую вниз дорогу. Думала она об эффекте бабочки. Идею эту предложили ученые, работающие над теорией хаоса [33]. Речь шла о том, что колебания воздуха, вызванные крыльями бабочки где-нибудь в Сингапуре, могут вызвать ураган в Денвере. Эффект бабочки мог проявляться и в вопросах морали. Помнится, она говорила студентам-третьекурсникам, что любое доброе дело, пусть и самое маленькое, может множиться, пока не изменит весь мир к лучшему.
В ее случае все так и вышло, только не с добрым делом, а со злым. Ее эгоизм выходил боком все большему числу ни в чем не повинных людей. И конца этому не было видно. Эффект бабочки срабатывал, зло набирало силу. Она причинила боль Кэлу, причиняла боль его родителям и, что хуже всего, своим неудачным выбором несла страдания и будущему ребенку.
Она так расстроилась, что не могла работать, поэтому, въехав в город, остановила машину у аптеки. Выходя с покупками, услышала знакомый голос:
- Эй, красотка. Не меня ищешь?
Обернувшись, увидела пару нахальных зеленых глаз. Непонятно почему, настроение у нее разом улучшилось.
- Привет, мистер Такер. - Вот уж не ожидала встретить вас здесь.
- Почему бы не звать меня Кевин? А еще лучше - сладенький. Может, плюнешь на своего старикана?
Джейн улыбнулась. Он напоминал ей молодого петушка, красивого, с бьющей через край энергией, беспредельно самоуверенного.
- Попробую угадать. Ты объявился в Солвейшене, чтобы попортить нервы Кэлу.
- Я? С какой стати? Я люблю старика.
- Если кто-то в самое ближайшее время не поставит тебя на место, значит, в мире нет справедливости.
- Мое место - на скамейке запасных, и оно мне совсем не нравится.
- Я в этом не сомневаюсь.
- Позволь угостить тебя ленчем, Джейн… Я могу называть тебя Джейн, не так ли? Почему ты ездишь на такой колымаге? Вот уж не думал, что такие машины выпускают на дорогу. Чья она?
Она открыла дверцу «эскорта», положила пакеты на сиденье.
- Моя, и не надо так говорить, ты ее обидишь.
- Не может она быть твоей. Бомбер не позволил бы тебе ездить на такой рухляди. Ладно, пошли в «Горец». Только там можно прилично поесть.
Он схватил ее за руку и потащил за угол, к маленькому аккуратненькому дому с деревянной резной вывеской над крыльцом - клубу, о котором она столько слышала. Пока они шли, Кевин говорил без умолку:
- Ты знаешь, что здесь «сухая» страна? Баров нет. Выпить можно только в «Горце». А чтобы попасть туда, мне пришлось купить клубную карточку. Тебе не кажется, что это дискриминация? Пить можно, но только тем, у кого есть членская карточка. Прямо-таки: пиво - только членам профсоюза.
Он увлек ее на ступени, они пересекли крыльцо, вошли в холл, где увидели молодую женщину в джинсах, стоявшую рядом с возвышением, на котором лежала регистрационная книга.
- Привет, красотка. Нам нужен столик на двоих. Что-нибудь поуютнее. - И Кевин помахал своей членской карточкой.
Хостесса улыбнулась и провела их в небольшой зал, стилизованный под гостиную жилого дома, середину которой занимали полдюжины квадратных деревянных столиков. Все как один пустовали. Две ступени вели к большой нише с выложенным кирпичом полом. Там сверкала красным полированным деревом стойка бара и темнел зев каменного камина, в котором стояла большая проволочная корзина со старыми журналами. Ненавязчиво звучала музыка, несколько местных жителей сидели за круглыми столиками и на высоких стульях у стойки. Хостесса провела их к маленькому столику у камина.
Джейн не жаловала бары, но не могла не признать, что в этом очень уютно. Стены украшали старые рекламные объявления, пожелтевшие газетные вырезки, футбольные атрибуты, включая сине-золотую футболку «Старз» с номером 18. Рядом с футболкой красовались обложки журналов с физиономией ее супруга.
Кевин оглядел их, усаживая Джейн за стол.
- Еда тут хороша, да вот интерьер портит аппетит.
- Если тебе не нравится такой интерьер, чего приезжать в Солвейшен?
Он фыркнул, усаживаясь за стол.
- У целого города один-единственный герой.
- Пора тебе повзрослеть, Кевин.
- Мне следовало догадаться, что ты на его стороне. Обида, проступившая на его лице, заставила Джейн рассмеяться:
- Я его жена. Чего ты ожидал?
- И что? Ты вроде бы гений, не так ли? От кого ждать объективности, как, не от тебя?
От ответа ее спасло появление официантки, которая так и ела Кевина сладострастным взглядом. Тот же углубился в меню и ничего не замечал.
- Нам пару бургеров, жареный картофель, пиво. «Ред дог».
- Хорошо.
- И две порции шинкованной капусты.
От такой самоуверенности Джейн разве что не закатила глаза.
- А мне кукурузный салат, без бекона, сыра поменьше, соус отдельно и стакан снятого молока.
Кевина передернуло.
- Ты серьезно?
- Пища для мозга.
- Как скажешь.
Официантка отбыла. Пока они ждали, Джейн выслушивала монолог Кевина. Когда же принесли еду, перешла к делу:
- А теперь скажи, что ты задумал?
- Ты о чем?
- Почему ты приехал в Солвейшен?
- Красивое место.
- Красивых мест много. - Она сверлила его взглядом школьной учительницы. - Кевин, отвлекись от жареной картошки и скажи мне, что ты тут делаешь. - Неожиданно для себя она осознала, что ей хочется защитить Кэла, уберечь от неприятностей. Это ее удивило, учитывая, что совсем недавно они крепко поцапались.
- Ничего. - Он пожал плечами и вновь принялся за хрустящие параллелепипеды, лежащие в синей пластмассовой миске. - Решил поразвлечься, ничего больше.
- Что ты от него хочешь, помимо места в основном составе?
- Да почему я должен чего-то от него хотеть?
- Иначе ты сюда бы не приехал. - Она провела большим пальцем по стакану с молоком. - Рано или поздно он уйдет из команды, и ты займешь его место. Почему ты не можешь подождать?
- Потому что хочу занять его место сейчас!
- Вероятно, тренеры придерживаются по этому поводу иного мнения.
- Потому что дураки!
- И ты не поленился приехать сюда, чтобы досадить ему? Зачем? Вы - соперники, но это не означает, что вы должны быть врагами.
Он надулся, отчего сразу стал моложе.
- Потому что я его ненавижу.
- Если бы я ненавидела кого-либо так, как ты вроде бы ненавидишь Кэла, то держалась бы от него подальше.
- Ты не понимаешь.
- Так объясни.
- Я… он настоящий говнюк, вот и все. - И…
- Он… ну, не знаю. - Он уткнулся в тарелку. - Он довольно-таки хороший тренер.
- А-а-а.
- Что, а?
- Ничего. Просто а-а-а.
- По интонации чувствуется, за твоим «а-а-а» что-то стоит.
- Неужели?
- Ты действительно думаешь, что я хочу, чтобы он тренировал меня? Кричал, что мою правую руку надо оторвать и выбросить? А заодно и мозги, не способные ухватить нить игры? Поверь мне, это мне совсем ни к чему. И без его помощи я чертовски хороший куортербек.
«Но с помощью Кэла стал бы еще лучше», - мысленно договорила за него Джейн. Вот, значит, почему Кевин объявился в Солвейшене. Ему не просто нужно место Кэла в составе «Старз», он также хотел, чтобы Кэл потренировал его, передал свой опыт. А загвоздка состояла в том, как полагала Джейн, что он понятия не имел, как попросить об этом Кэла и при этом не поступиться гордостью. Она решила, что эти умозаключения пока озвучивать не стоит.
Да и Кевину явно хотелось переменить тему.
- Я хочу извиниться за ту встречу в отеле. Я подумал, ты одна из фанаток. Я же не знал, что у вас так серьезно.
- Ничего страшного.
- Вы, однако, держали все в тайне.
Не впервые она подумала о Джуньере и остальных игроках, которые преподнесли ее в подарок Кэлу. Как они поведут себя теперь? Будут ли держать рот на замке?
Она попыталась прояснить ситуацию:
- Кое-кто знал, что мы встречаемся.
- Из команды?
- В том числе.
- Мне они ничего не говорили. Значит, друзья Кэла молчали.
- Ты совсем не в его вкусе.
- Может, ты недостаточно хорошо знаешь Кэла.
- Может, я совсем не хочу его знать. - Он вонзил зубы в бургер, отхватив большой кусок. Больше того, что требовали правила приличия. Однако Джейн это нисколько не покоробило. Наоборот, глядя на энергично жующие челюсти Кевина, она поняла, что изрядно проголодалась.
Пока она ела, он рассказывал разные истории, главным образом пикантные. Центральное место в каждой занимал он сам. И Джейн без труда поняла почему. Выпячивание собственной роли шло от неуверенности в себе, которую Кевин всеми силами пытался скрыть от окружающего мира. Джейн не могла не признать, что Кевин Такер ей определенно нравится.
Он допил пиво, улыбнулся.
- Нет у тебя желания наставить рога Бомберу? Если есть, мы с тобой могли бы неплохо провести время.
- Что ты несешь.

Предыдущая страница 16 Следующая страница


17 Сьюзен Филлипс

Он улыбнулся, но глаза остались серьезными.
- Я понимаю, с первого взгляда у нас нет ничего общего, и ты старше меня на пару лет, но мне с тобой нравится. Ты многое понимаешь. И умеешь слушать.
- Благодарю. - Она не могла не улыбнуться. - Мне тоже с тобой нравится.
- Но любовный роман тебя скорее всего не интересует, не так? Ты ведь пару недель как вышла замуж.
- Совершенно верно.
Она понимала, что не следует ей вести таких разговоров, да только прошлой ночью она узнала о себе много нового, а Кевин Такер - такая душка. Однако на ее совести хватало грехов.
- Сколько тебе лет?
- Двадцать пять.
- А мне тридцать четыре. Я на девять лет старше тебя.
- Не может быть. Ты почти ровесница Бомбера.
- Получается, что да.
- Мне без разницы. - Его губы решительно сжались. - Это Бомберу нужны молодухи, а для меня возраст ничего не значит. Единственное… - Он помрачнел. - Пусть я и ненавижу Бомбера, но у меня правило - не связываться с замужними женщинами.
- Молодец.
- Ты одобряешь?
- Это характеризует тебя с лучшей стороны.
- Я тоже так думаю. - Он широко улыбнулся и накрыл ее руку своей. - Обещай мне одну вещь, Джейн. Если вы с Бомбером разбежитесь, обещай, что позвонишь мне.
- Кевин, я, честно говоря, не думаю…
- Уютно устроились, не так ли?
Воинственный голос, оборвавший ее на полуслове, заставил Джейн вскинуть голову. Калвин Джеймс Боннер надвигался на их столик, как паровоз. Разве что из ноздрей не летели искры. Она попыталась выдернуть руку, но Кевин, естественно, только сильнее сжал ее. Ей следовало знать, что он не мог упустить столь удачной возможности позлить ее мужа.
- А, привет, старина. Я и миссис как раз беседуем. Бери стул и присаживайся.
Кэл его проигнорировал, зато одарил Джейн таким взглядом, что ее отбросило на спинку стула.
- Пошли.
- Я еще не поела. - Она указала на тарелку с остатками салата.
- Считай, что поела. - Он схватил тарелку и опрокинул ее в тарелку Кевина.
У Джейн округлились глаза. Или она ошибается, или Кэлом движет ревность? Настроение у нее заметно поднялось, хотя она еще и не знала, как вести себя в создавшейся ситуации. Устроить сцену на публике или наедине?
Но вскочивший Кевин освободил ее от необходимости принимать решение.
- Сукин сын!
Мелькнул кулак, и в следующее мгновение Кевин лежал на полу. В тревоге она метнулась к нему.
- Кевин, с тобой все в порядке? - Снизу вверх глянула на мужа:
- Кретин!
- Он - слабак. Я едва коснулся его.
Кевин, поднимаясь, так и сыпал ругательствами, и Джейн напомнила себе, что имеет дело с двумя мальчишками-переростками, вспыльчивыми, как порох, и невероятно сильными.
- Прекратите немедленно! - Она возвысила голос. - Чтобы больше этого не было.
- Хочешь выйти? - процедил Кэл.
- Нет! Разберусь с тобой прямо здесь.
Кевин врезал Кэлу в грудь. Тот пошатнулся, но не упал.
Джейн схватилась за голову. Они затевают драку, и, среди прочего, из-за нее. Она тут же отогнала эту, надо отметить, приятную мысль. Насилие она терпеть не могла и вознамерилась их остановить.
- Драки не будет! - заявила она тем суровым голосом, что оказывал чудодейственное воздействие на расшалившихся третьекурсников.
Но эти ребята не отреагировали. Вместо того чтобы угомониться, Кэл швырнул Кевина на высокий стул у стойки, а сам от ответного удара впечатался в стену. Стеклянная рамочка с фотоснимком из «Спорт иллюстрейтед», запечатлевшим ее мужа, упала на пол и разбилась.
Джейн знала, что физически она им неровня, поэтому избрала другую тактику. Схватила сифон и направила струю на драчунов. К сожалению, струя то ли воды, то ли содовой потеряла убойную силу, пока долетела до них.
Она обернулась к другим посетителям бара, которые поднялись из-за столов, с интересом наблюдая за происходящим:
- Сделайте что-нибудь, а? Остановите их. Ее призывы остались без ответа.
На мгновение она подумала о том, чтобы оставить их в покое, но, во-первых, они были очень уж сильны, а во-вторых, она действительно не выносила драк.
Джейн схватила со стойки кувшин с пивом, подбежала к ним, плеснула на обоих.
Они мотнули головами, протерли глаза и принялись за старое, словно ничего и не случилось. Тем самым показывая, что подобные мелочи им нипочем.
Кевин ударил Кэла в живот. Кэл - Кевина в грудь. Зеваки не выказывали ни малейшего желания остановить драку, так что Джейн окончательно поняла, что рассчитывать она может только на себя. А что она могла сделать, кроме как сесть на стул у стойки, набрать полные легкие воздуха и завопить как резаная?
Звук этот раздражал даже ее, но она вопила и вопила. Зеваки незамедлительно переключили свое внимание с драчунов на безумную блондинку, сидящую у стойки и вопящую, как разъяренный баньши. Кэл отвлекся и получил тычок в челюсть. Кевин бросил на нее взгляд и оказался на полу.
Она схватила ртом воздух и завопила вновь.
- Может, хватит? - проревел Кэл, отваливаясь от стены. У нее голова шла кругом, но она заставляла себя вопить и вопить.
Кевин поднялся с пола, тяжело дыша.
- Что это с ней?
- У нее истерика. - Кэл вытер пиво, капающее на глаза с волос, глубоко вздохнул, угрожающе шагнул к ней. - Придется дать ей оплеуху.
- Не посмеешь! - прокричала она.
- Придется. - В его глазах мелькнула смешинка.
- Только тронь меня, и я закричу!
- Не трогай ее! - одновременно крикнули трое из толпы. Джейн скрестила руки на груди, злобно оглядела зевак.
- Могли бы помочь вовремя, тогда сейчас бы я обошлась без вас.
- Обычная драка в баре, - пробурчал Кевин. - Чего поднимать такой шум.
Кэл взял ее за руку, сдернул со стула.
- Она очень впечатлительная.
- Это заметно. - Кевин подолом рубашки вытер пиво с лица. Царапина на щеке кровоточила, один глаз все сильнее заплывал.
Мужчина средних лет в отглаженной белой рубашке и черном галстуке-бабочке с любопытством оглядел Джейн:
- А кстати, кто она?
Кэл прикинулся, что не слышит вопроса.
- Дарлингтон. - Джейн протянула мужчине руку. - Джейн Дарлингтон.
- Она - моя жена, - пробормотал Кэл.
- Твоя жена? - изумленно повторил мужчина, пожимая руку Джейн.
- Именно так, - кивнула она.
- Это Харли Крипе, - выдавил из себя Кэл. - Владелец местного магазина скобяных товаров.
Харли отпустил руку Джейн, повернулся к Кэлу:
- Как получилось, что она в конце концов показалась здесь с Такером, а не с тобой?
Кэл скрипнул зубами:
- Они давние друзья.
Джейн почувствовала, как на ней скрестились все взгляды, и дружелюбия в них не читалось.
- Как хорошо, что вы в конце концов нашли время, чтобы встретиться с людьми, живущими в этом городе, миз Боннер. - Харли пристально смотрел на нее.
Она услышала недовольное перешептывание и поняла, что горожане уже наслышаны о высокомерии жены Кэла, пребывающей в твердом убеждении, что простые смертные недостойны ее внимания.
Кэл отвлек внимание зевак, сказав барменше, чтобы она отнесла все убытки на счет Кевина. Кевин надулся, как ребенок, которого отослали в свою комнату.
- Ты ударил первым.
Кэл не счел необходимым ответить. Схватил Джейн за руку еще мокрой от пива ладонью и увлек к двери.
- Приятно было познакомиться, - обернувшись, бросила она толпе. - Между прочим, могли бы и помочь.
- Ты заткнешься? - прорычал Кэл.
Он протащил ее через крыльцо, она чуть ли не скатилась со ступенек. Джип стоял у тротуара, напомнив ей, что предстоит еще одна битва. Да уж, нелегкая доля у жены Кэла Боннера…
- У меня есть своя машина.
- Черта с два. - Губа его кровоточила и начала раздуваться.
- Есть.
- Как бы не так.
- Она припаркована перед аптекой. - Джейн полезла в сумочку, достала бумажную салфетку, протянула ему.
Он не отреагировал.
- Ты купила машину?
- Я же говорила тебе, что собираюсь купить.
Он остановился как вкопанный. Джейн мягко приложила салфетку к разбитой губе, он тут же отпрянул.
- А я сказал, чтобы ты ее не покупала.
- Да, но я женщина взрослая и независимая. Мне ли обращать внимание на твои запреты?
- Покажи мне ее, - выплюнул он.
Она вспомнила нелестные комментарии Кевина и задергалась.
- Слушай, почему бы нам не встретиться дома.
- Показывай!
Смирившись, она направилась к аптеке. Обогнула угол, другой. Он молча шагал следом, его каблуки разве что не высекали искры.
К сожалению, внешний облик «эскорта» за время ее отсутствия не изменился к лучшему. Когда она остановилась рядом с автомобилем, Кэл ужаснулся.
- Только не говори мне, что это твоя машина.
- Мне требовалось средство передвижения. А дома я езжу на вполне приличном «сатурне».
- Кто-нибудь видел тебя в этой развалюхе? - прохрипел он, в горле у него словно застряла кость.
- Можно сказать, нет. - Кто?
- Только Кевин.
- Дерьмо!
- Знаешь, Калвин, тебе надо следить за своим лексиконом, не говоря уже о кровяном давлении. Мужчине твоего возраста… - Она осеклась, не желая наступать ему на больную мозоль, резко сменила тему:
- Автомобиль на ходу, а другого мне не надо.
- Дай мне ключи.
- Не дам!
- Ты победила, профессор. Я куплю тебе машину. А теперь давай сюда эти чертовы ключи.
- У меня есть машина.
- Настоящую машину. «Мерседес», «БМВ», что захочешь.
- Не хочу я ни «мерседеса», ни «БМВ».
- Это ты так думаешь.
- Прекрати давить на меня.
- Я еще не начал.
Вокруг начала собираться толпа. И неудивительно. Часто ли жителям Солвейшена, что в Северной Каролине, удавалось видеть местного героя, залитого пивом и кровью?
- Дай мне ключи, - прошипел он.
- И не мечтай.
К счастью для нее, в присутствии толпы он не мог вырвать ключи. Воспользовавшись этим, она протиснулась мимо него, открыла дверцу, запрыгнула на сиденье.
Он напоминал перегретый паровой котел, готовый взорваться в любую минуту.
- Я предупреждаю тебя, профессор. На этой развалюхе ты едешь в последний раз, так что постарайся получить удовольствие от поездки.
На этот раз его властность уже не показалась ей забавной. Очевидно, урок с маршмэллоу не пошел впрок, и пришла пора прибегнуть к более сильнодействующим средствам. Мистеру Калвину Боннеру предстояло усвоить раз и навсегда, что жену нельзя шпынять, как игрока футбольной команды.
Джейн стиснула зубы.
- Ты знаешь, как тебе следует поступить с твоими предупреждениями. Можешь взять их и…
- Мы поговорим дома. - Глаза его гневно сверкнули. - А теперь уезжай!
Джейн повернула ключ зажигания. Мотор благословил ее долгим чиханием, но все-таки завелся. Глядя прямо перед собой, она погнала машину к дому.
Он таки ее достал.

Глава 15

Маленькой отверткой, которая всегда лежала в ее сумочке, Джейн заблокировала автоматический замок на воротах. И сколько бы Кэл ни нажимал кнопку на пульте дистанционного управления, они остались бы закрытыми. На это у Джейн ушло две минуты. Подъехав к дому, она выскочила из «эскорта», влетела в холл, нашла веревку и крепкими восьмерками перевязала ручки двойной парадной двери. Заперла на засов дверь черного хода.
Проверила шпингалеты стеклянных дверей в гостиной, выходящих на террасу, и тут зажужжал звонок аппарата внутренней связи. Не обращая на него внимания, Джейн бросилась в гараж и воспользовалась стремянкой, чтобы отсоединить от сети управляющий блок подъемника ворот.
Звонок интеркома все жужжал, когда она вернулась на кухню. Задернула все шторы, скинула трубку с телефонного аппарата, а потом, с отверткой в руке, двинулась к интеркому и нажала кнопку.
- Кэл?
- Да, послушай, Джейн, ворота не открываются. Что-то испортилось.
- Ты прав, что-то испортилось, но ворота тут ни при чем. - Поворотом руки она высвободила клемму и выдернула проводок. Звонок затих. Джейн поднялась наверх, включила компьютер и принялась за работу.
Вскоре она услышала, как Кэл трясет двери, барабанит по ним кулаком. Шум мешал ей сосредоточиться, поэтому она разорвала бумажную салфетку надвое и заткнула кусками уши.
Наступила блаженная тишина.

«Эскорт»! Кэл перебрался на скат крыши над кабинетом первого этажа. Сначала она надругалась над его «Лаки чармс», теперь опозорила перед всем городом, разъезжая на стародавнем «эскорте». Он не мог объяснить, почему эти два оскорбления задевали его куда сильнее, чем третье, последнее: ее заботами он не мог попасть в собственный дом. Может, потому, что он наслаждался брошенным ему вызовом, предвкушая стычку, которая неминуемо произойдет, когда он преодолеет поставленную ею преграду.
По крыше он шел осторожно, из опасения повредить ее: дождями природа Северную Каролину не обделила. Взглянув на катящиеся по небу черные облака, он понял, что очередного ждать осталось недолго.
Он добрался до края крыши, где она стыковалась с балконом, тянувшимся над первым этажом по фасаду дома. Увиденное разочаровало его: архитекторы позаботились о том, чтобы спуск с крыши не составил большого труда. Разве что ограждение балкона казалось слишком хлипким, чтобы выдержать его вес.
Уперевшись руками в бетонный парапет, Кэл опускался вниз, пока не обхватил ногами угловую колонну. Ударил гром, хлынул дождь. Рубашка тут же прилипла к спине. По колонне он сполз вниз, поставил ногу на ограждение, мягкий прыжок - и он на балконе.
Замок на двери между его спальней и балконом не заслуживал добрых слов, и Кэла покоробило, что мисс Большие Мозги не удосужилась принять дополнительные меры предосторожности. Наверное, думала, что он слишком стар для подобных кульбитов. Зудящая губа, ноющие ребра, боль в уже столько раз травмированном плече подогрели его раздражение, и он ворвался в дом вне себя от ярости.
Он пересек темную спальню, вышел в коридор и направился к полоске света из приоткрытой двери ее комнаты. Она сидела к нему спиной, полностью сосредоточившись на колонках непонятных цифр, бегущих по дисплею. Из ушей торчали бумажные салфетки, придавая ей сходство с кроликом из мультфильма. "Подойду сейчас к ней, - подумал он, - и перепугаю насмерть, выдернув салфетки. Именно этого она и заслуживала, но он избрал другое, учитывая ее беременность. С одной стороны, он не верил россказням Энни о перекрученных пуповинах и задушенных в утробе матери детях, с другой - зачем рисковать?
Благоухая пивом, он спустился вниз. Мокрый, избитый, злой, и нужды искать виноватых нет. Вон она, сидит, вперившись в компьютер. Предвкушая грядущий поединок, он отошел от лестницы на шаг, повернулся к ней, откинул голову и проорал во всю мощь:
- Джейн Дарлингтон Боннер! Сию же минуту спускайся вниз!
Его рев пробил самодельные затычки. Значит, в дом он таки попал. Она выдернула салфетки из ушей и бросила в корзинку для мусора, гадая, как ему это удалось. Без сомнения, совершил какой-нибудь подвиг: великий куортербек не унизился бы до того, чтобы разбить окно. Пусть и разочарованная (удержать его за дверью не удалось), Джейн почувствовала прилив гордости: все-таки она сподвигла его на геройский поступок.
Поднимаясь из-за стола и снимая очки, она пыталась понять, почему у нее нет ни малейшего желания запереться в своей комнате. Она не любила конфликтов, никогда не выходила из них победителем. Свидетельство тому - унижающие ее достоинство визиты к Джерри Майлсу. Может, она не пыталась избежать неминуемого столкновения, потому что ей противостоял Кэл? Всю жизнь она являла собой доброту, достоинство, прилагала все силы, чтобы не дай бог кого-нибудь не оскорбить. С ним же не нужно думать о том, что сказать, что сделать. Она могла быть самой собой. Кровь так и играла, все клеточки серого вещества встали на изготовку. Вот она, настоящая, полноценная жизнь.
Из холла Кэл наблюдал, как она подходит к верхней площадке лестницы. Миниатюрная попка покачивалась из стороны в сторону под брючками, зеленая вязаная кофточка подчеркивала невеликую грудь. Кэл даже удивлялся, отчего ему так хочется увидеть ее вживую: размеры отнюдь не впечатляли. И волосы она убирала назад, как старшеклассница.
Она посмотрела на него сверху вниз, и он мог поклясться, что вместо испуга увидел в ее глазах озорную искорку.
- Кто это у нас такой злой? - проворковала Джейн.
- Ты… - он упер руки в бока, - …мне за это заплатишь!
- И что же ты намерен делать, здоровяк? Отшлепать меня?
И тут же у него все встало. Черт! Как это только ей удавалось? Да и не к лицу уважаемому профессору колледжа такие слова.
Тут же перед его мысленным взором возникла ее аккуратненькая попка, на которую падает его тяжелая ладонь. Он сжал зубы, прищурился и так злобно посмотрел на нее, что ему даже стало стыдно: как-никак перед ним бедная, беззащитная беременная женщина.
- Может, хорошей порки тебе и не хватает.
- Неужели? - Вместо того чтобы упасть от страха, как поступила бы на ее месте любая нормальная женщина, она сосредоточенно насупилась. - Возможно, будет забавно. Я об этом подумаю.
И тут же развернулась и ретировалась в свою комнату, оставив его у лестницы. Он прямо-таки остолбенел. Как ей удается оборачивать любую ситуацию в свою пользу? И что значит: она об этом подумает?
Он вспомнил красный, видавший виды «эскорт», стоящий на подъездной дорожке на месте его роскошного джипа, и устремился следом. Борьба еще не закончилась!
Джейн услышала его шаги, и ей стало стыдно за то нетерпение, с которым она ждала его прихода. Если б не несколько последних недель, она так бы и не поняла, сколь тяжел груз напускного достоинства, который столько лет давил ей на плечи. Но Кэлу все это достоинство что рыбке зонтик.
Он ворвался в спальню и ткнул указательным пальцем в направлении ее лба.
- Прежде всего нам обоим надо уяснить следующее. Я - глава семейства, и я требую уважения! И не желаю, чтобы ты и дальше позорила меня. Тебе понятно, что я говорю?
Такой напор, несомненно, срабатывал, и Джейн тут же пожалела тех несчастных девчушек, которых он выбирал себе в подруги. Этих малюток он просто размазывал по стене.
Но по какой-то причине она не смогла представить себе Кэла, орущего на беспомощную двадцатилетнюю красотку, и ей не потребовалось много времени, чтобы понять почему.
Такого просто не бывало. Кэл не мог обратить свою ярость против того, кого считал слабее себя. Джейн аж зарделась от гордости.
- У тебя опять кровоточит губа. Пойдем в ванную, я ее обработаю.
- Никуда я не пойду, пока мы с этим не разберемся.
- Жаль. Я всегда мечтала о том, чтобы перевязать раненого воина.
Возникла пауза. Прищурившись, он продолжал смотреть на нее, отчего у Джейн задрожали колени. Перед ней сто девяносто фунтов готового взорваться динамита, но почему же ей не страшно?
Он засунул большой палец в карман джинсов.
- Я разрешу тебе заштопать меня при одном условии.
- Каком же?

Предыдущая страница 17 Следующая страница


Мой, и только мой 18

- После того, что ты натворила, ты будешь сидеть спокойно, я хочу сказать, с закрытым ртом, пока я буду разбирать тебя на части.
- Хорошо.
- Хорошо?! - От его рева у Джейн чуть не лопнули барабанные перепонки. - И все? Мэм, вы, должно быть, не представляете, что я задумал, потому что в противном случае едва ли сказали бы «хорошо».
Она улыбнулась, отлично зная, что его это разозлит еще больше.
- Я считаю, что для семейной жизни важен открытый информационный обмен.
- Мы говорим не об информационном обмене. Мы говорим о том, что я буду разбирать тебя на части. - Он помолчал, выпятив челюсть. - От руки до голой задницы.
- Как скажешь. - Она помахала ему рукой и направилась в ванную.
Можно сказать, она даже жалела его. Невероятно сильный мужчина и при этом очень уж совестливый. Таким очень трудно вести схватку с умеющей постоять за себя женщиной. Джейн наконец-то поняла, почему он так сильно любил футбол с его жесткими столкновениями и одновременно четкими правилами. Именно в таком мире и предпочел жить Кэл, в мире, где допускалось махать кулаками и незамедлительно следовало наказание за любой недозволенный поступок.
Отсюда и возникали серьезные проблемы в его отношениях с женщинами.
Она пересекла ванную, открыла дверцу аптечного шкафчика, начала изучать его содержимое.
- Надеюсь, найду что-нибудь действительно жгучее.
Не услышав ответа, Джейн обернулась и задохнулась: Кэл стягивал через голову рубашку. Она увидела мощные мышцы груди, крошечный пупок, островок шелковистых волос под мышкой, шрам на плече.
- Что это ты делаешь?
Он бросил рубашку и взялся за пуговицу джинсов.
- А как по-твоему? Хочу принять душ. Или ты не помнишь, что вылила мне на голову кувшин с пивом, а потом оставила за порогом собственного дома в грозу, под проливным дождем? И замок на воротах, который ты вывела из строя, утром должен работать, а не то ты мне дорого за него заплатишь. - Он потянул вниз молнию.
Она отвернулась, как бы между прочим. К счастью, в ванной хватало зеркал, и Кэл предстал перед ней во всей красе. К сожалению, только со спины. Но и тут было на что посмотреть. Широченные плечи, узкие бедра, мускулистые ягодицы. Справа от позвоночника краснела отметина от стычки с Кевином. Она нахмурилась, увидев несчетное количество старых и новых шрамов, подумала о всех тех поединках, что выдержало тело стареющего воина.
Кэл распахнул дверцу цилиндрической душевой кабинки, словно перенесенной в особняк с космического корабля «Энтерпрайз», вошел в нее. Матовое стекло отсекло от Джейн то, что она хотела увидеть.
- Насчет проливного дождя ты преувеличиваешь, - крикнула она, перекрывая шум льющейся воды. - Упало-то несколько капель.
- Но до того, как я перелез на балкон.
- Так вот, значит, как ты попал в дом? - Она повернулась к душевой кабинке, не в силах скрыть восхищения.
- Только потому, что ты не удосужилась закрыть двери на втором этаже, не веря, что я до них доберусь.
Она улыбнулась, уловив обиду в его голосе.
- Извини. Действительно, не подумала.
- Похоже на то. - Из кабинки высунулась мокрая голова, - Хочешь составить мне компанию?
Из груди рванулось «да», но вкрадчивые соблазнительные нотки его голоса напомнили ей змея, обвившего Древо познания, и она прикинулась, что не слышит. Пока он мылся, она перерыла ящики туалетного столика в поисках мази с антибиотиком.
Нашла почти пустой тюбик «Креста», стоящие рядком цилиндры с дезодорантом. Черную расческу без единого на ней волоска, зубной эликсир, пилку для ногтей, пену для бритья, несколько станков, пузырек с «Тайленолом» [34], большой тюбик «Бен гея» [35]. И презервативы. Целую коробку с презервативами. У нее защемило сердце при мысли о том, что он пользуется этими презервативами, ублажая кого-то еще.
Стараясь не думать об этом, она присела на корточки, заглянула под раковину. Опять «Бен гей», три упаковки соли для ванн и наконец-то тюбик мази с антибиотиком. Вода перестала течь, мгновением позже приоткрылась дверца душевой кабинки.
- Такер тебя использует. Ты это знаешь, не так ли?
- Не правда. - Она обернулась, чтобы увидеть, как он повязывает вокруг талии толстое махровое полотенце. На мокрой груди чернели густые волосы.
- Наверняка. Через тебя хочет насолить мне.
Вроде бы он не верил, что Кевин находил ее привлекательной. Джейн это задело.
- Может, и так, но нет сомнений и в том, что налицо определенное сексуальное влечение.
Он как раз тянулся к другому полотенцу, чтобы вытереть голову. Его рука застыла в воздухе.
- Что ты такое говоришь? Какое сексуальное влечение?
- Сядь, я займусь твоей губой. Она снова кровоточит. Он шагнул к ней, и капли полетели с мокрых волос.
- Не сяду! Я хочу знать, о чем ты.
- Женщина в возрасте, весьма привлекательный молодой человек. Такое случается испокон веку. Но не волнуйся. Он не имеет дела с замужними женщинами.
Его глаза превратились в щелочки.
- И меня это должно успокаивать?
- На тот случай, если тебя тревожит мой возможный роман с Кевином.
Кэл сдернул с вешалки полотенце и начал энергично вытирать волосы.
- Знаешь, он заинтересовался тобой только потому, что у тебя на пальце мое кольцо. Иначе он не обратил бы на тебя ни малейшего внимания.
Он нашел ее самое уязвимое место, а вместе с этим пропала и та радость, которую доставляла ей пикировка с Кэлом. Его угрозы ни в коей мере не пугали ее, а вот уверенность в том, что на такую мымру, как она, никто не позарится, обидела.
- Нет, я так не думаю. - Она направилась в свою спальню.
- Ты куда? - окликнул Кэл. - Вроде бы ты собиралась меня лечить.
- Мазь с антибиотиком на туалетном столике. Управишься сам.
Он последовал за ней в спальню, остановился, едва переступив порог.
- Неужели Кевин… неужели он что-то для тебя значит? - Он отшвырнул полотенце, которым вытирал голову. - Да как он может что-то для тебя значить? Ты его совсем не знаешь.
- Наша дискуссия окончена.
- Я думал, ты сторонница открытого информационного обмена.
Она молчала, глядя в окно, надеясь, что он оставит ее одну. Он же подошел, в его голосе она уловила легкую хрипотцу.
- Я тебя обидел?
Она медленно покачала головой.
- Я не хотел. Просто… я боялся, что тебе потом станет больно, вот и все. Тебе же не приходилось иметь дело с такими вот бабниками. Женщины от них плачут.
- Знаю. - Она повернулась, чтобы увидеть, как тоненькая струйка стекает к коричневому соску. - Я думаю, пора завершать этот драматический день. Тебе лучше уйти.
Он, однако, шагнул к ней, и нотка нежности в голосе приятно удивила ее.
- А как же порка голой задницы?
- Может, в другой раз?
- Как насчет того, чтобы ограничиться только голой задницей?
- Я думаю, какое-то время нам не стоит обнажать что-либо друг перед другом.
- И с чего ты так решила?
- Потому что мы только все усложним.
- Прошлая ночь ничего не усложняла. До того момента, как ты задрала нос.
- Я! - Она вскинула голову. - Никогда в жизни я не задирала нос.
- Неужели? - Должно быть, он только и ждал, когда же она вновь разозлится: в его глазах тут же заблестели воинственные искорки. - Так уж вышло, что я побывал с тобой в том автокинотеатре, и, поверь мне, нос ты еще как задирала.
- Когда?
- Ты прекрасно сама знаешь. - Нет.
- А кому было довольно-таки приятно?
- Я не понимаю, о чем… А… - Она всмотрелась в него. - Мои слова тебя задели?
- Черт, да нет же. Или ты думаешь, я не знаю, что в этом деле я - мастер? Если же ты этого не понимаешь, полагаю, это твоя проблема, а не моя.
Он надулся, и Джейн поняла, что прошлой ночью она крепко его обидела. Мысль эта ее тронула. Несмотря на его вроде бы безграничную самоуверенность, сомнения в собственных возможностях не обошли его стороной, точно так же, как и любого другого человека.
- Понятие «приятно» недостаточно полно отражает мои ощущения, - признала она.
- Чертовски верно.
- Я бы сказала, мне было… было… - Она искоса глянула на него. - Какое слово я ищу?
- Почему бы не начать с потрясающе? Джейн оживилась.
- Потрясающе? Да, для начала неплохо. Определенно потрясающе. А также…
- Возбуждающе и чертовски сексуально.
- Это тоже, но…
- Раздражающе.
- Раздражающе?
- Да. - Он воинственно выпятил челюсть. - Я хочу видеть тебя голой.
- Правда? Почему?
- Потому что хочу.
- У мужчин так принято?
Его свирепость поблекла, уголок рта, тот, что не раздулся от удара Кевина, изогнулся.
- Можно сказать, что да.
- Уверяю, ты не увидишь ничего достойного.
- Из меня выйдет лучший судья, чем ты.
- Я знаю, что это не так. Тебе же знакомы эти бесконечно длинные ноги моделей? Ноги, которые растут из-под мышек?
- Ага.
- У меня не такие.
- Ой ли?
- Ноги у меня, конечно, не короткие, но не такие уж длинные. Средние. Что же касается груди… Ты обращаешь внимание на эту часть женской фигуры?
- Есть такое.
- Так вот, на мою можно не смотреть. Вот бедра - это другое дело. Они огромные.
- Совсем нет.
- Я выгляжу как горошина.
- Не выглядишь ты горошиной.
- Спасибо на добром слове, но поскольку ты не видел меня голой, не тебе судить.
- Мы можем исправить это прямо сейчас.
Как же ее влекло к нему: серые глаза поблескивали, на щеке вновь появилась ямочка, забавная, нежная, сексуальная. И она ничем не могла отгородиться от его притягательности. Внезапно Джейн осенило: да она же влюблена в него. Окончательно и бесповоротно. Влюблена в его силу, его ум, его характер. Она любила его чувство юмора и его верность семье, его старомодный моральный кодекс, заставивший жениться на ней ради благополучия-ребенка. Хотя он этого ребенка и не хотел.
Мысль эта едва не сшибла ее с ног. А времени хорошенько обдумать ее не было, как и места, где она могла бы укрыться, чтобы окончательно осознать случившееся с ней. Она наблюдала, как он поднял руку, почувствовала, как его большой палец прошелся по изгибу ее шеи.
- Ты мне нравишься, Розибад. Очень нравишься.
- Правда? Он кивнул.
«Ты мне нравишься», произнес он, а не «я тебя люблю», отметила Джейн и проглотила застрявший в горле ком.
- Ты это говоришь лишь для того, чтобы я разделась. В его глазах заблестели смешинки.
- Вопрос слишком важный, чтобы врать, хотя искушение было.
- Я думала, ты меня ненавидишь.
- Ненавидел. Да только трудно по-прежнему ненавидеть тебя, хотя ты это и заслужила.
В ней вспыхнула надежда.
- Так ты меня прощаешь?
Кэл помялся.
- Не совсем. Полностью простить не могу. И опять Джейн захлестнуло чувство вины.
- Ты знаешь, что я сожалею о случившемся, не так ли?
- Сожалеешь?
- Я… речь не о ребенке, я сожалею о том, что вот так использовала тебя. Я не думала о тебе как о реальном человеке, видела лишь неодушевленный предмет, призванный дать то, что мне требовалось. Если бы кто-то попытался обращаться со мной подобным образом, я бы его никогда не простила. Если тебя это утешит, скажу, что я себя никогда не прощу.
- Может, тебе надо последовать моему примеру и отделить грех от грешника?
Она заглянула в его глаза, пытаясь через них увидеть, что у него в сердце.
- У тебя действительно больше нет ко мне ненависти?
- Я же сказал, ты мне нравишься.
- Не могу понять, как такое может быть.
- Так уж вышло.
- Когда?
- Когда я решил, что ты мне нравишься? В тот день у Энни, когда ты узнала, что я умен.
- А ты узнал, что я стара.
- Не напоминай мне. Я еще не пришел в себя. Может, мы будем говорить всем, что в водительском удостоверении не правильно указали твой возраст?
Она предпочла не заметить мелькнувшую в его глазах надежду.
- Как в тот день ты мог решить, что я тебе нравлюсь? Мы же вдрызг разругались.
- Понятия не имею. Но это факт.
Она обдумала новую информацию. Признания в любви так и нет, но слова ясно указывают на то, что он испытывает к ней теплые чувства.
- Мне надо об этом подумать. - О чем?
- Раздеваться мне или нет.
- Хорошо.
Эта его черта ей тоже нравилась. Несмотря на воинственность и напор, он умел отличать главное от второстепенного и, похоже, понимал, что тут ее торопить не следует.
- И нам надо утрясти еще один момент.
Она подозрительно посмотрела на него, потом вздохнула.
- Мне нравится моя машина. У нее есть душа.
- Так же, как и у множества психопатов, но это не повод держать таких в доме. Значит, делаем так…
- Кэл, пожалуйста, не сотрясай воздух очередной нотацией, потому что кончится все тем, что я вновь не впущу тебя в дом. Я попросила тебя помочь мне с машиной, ты отказался, я купила ее сама. Машина остается. И твоя репутация нисколько не пострадает. Подумай об этом. Когда люди увидят меня за рулем этой развалюхи, они еще раз убедятся, что я недостойна быть твоей женой.
- Тут ты права. Те, кто меня знает, поймут, что женщина, которая ездит в такой развалюхе, долго в моем доме не задержится.
- Я даже не хочу комментировать, как это характеризует твою шкалу ценностей. - Со шкалой ценностей у него все в порядке, подумала Джейн. Что надо корректировать, так это его принципы отбора женщин.
Кэл улыбнулся, но она не поддалась его обаянию. Она не желала отдавать победу.
- Дай мне слово чести, что не тронешь мою машину. Не увезешь ее или не вызовешь тягач, чтобы укатить ее со двора, когда меня не будет рядом. Машина моя, и она остается. А чтобы мы окончательно поняли друг друга, обещаю тебе: если ты хоть пальцем тронешь мой «эскорт», в этом доме тебе больше не есть «Лаки чармс».
- Снова вытащишь маршмэллоу?
- Повторений я не люблю. Подумай лучше о крысином яде.
- Такую кровожадную женщину я встречаю впервые.
- Смерть будет медленной и болезненной. Не рекомендую.
Он рассмеялся и вернулся в ванную. Закрыл дверь, чтобы тут же вновь выглянуть из нее.
- От этих споров у меня разыгрался аппетит. Может, поедим после того, как я оденусь?
- Хорошо.
По-прежнему шел дождь, поэтому они никуда не поехали, ограничившись супом в стаканах, салатом, сандвичами и чипсами. За обедом ей удалось вытянуть из него подробности его работы с неблагополучными подростками. Она узнала, что занимается он этим многие годы. Помогает найти лучшие исправительные центры, беседует с выпускниками, решившими после школы пойти в профессиональные училища, учреждает межшкольные общества, лоббирует в законодательном собрании Иллинойса программы, несущие школьникам знания о вреде наркотиков и способствующие сексуальному образованию.
Он отмахнулся от ее замечания, что далеко не все знаменитости готовы отдавать другим столько времени, не ожидая никакой выгоды для себя. «Кто-то должен это делать», - пробурчал он.
Часы в холле пробили полночь, и разговор постепенно увял. Возникла неловкая пауза, чего раньше не случалось. Она крутила в пальцах недоеденный кусочек хлебной корочки. Он ерзал на стуле. Весь вечер ей было так хорошо, а сейчас она чувствовала себя не в своей тарелке.
- Уже поздно, - наконец вырвалось у нее. - Думаю, мне пора спать. - Поднимаясь, она взяла со стола тарелку.
Он тоже встал, перехватил тарелку.
- Ты сготовила обед. Я уберу со стола.
Но он не направился к раковине. Наоборот, застыл, поедая ее голодными глазами. Она слышала его невысказанный вопрос. Сегодня, Розибад? Ты готова отбросить притворство и сделать то, чего мы оба хотим?
Если бы он потянулся к ней, она бы сдалась на милость победителя, но он не потянулся, и она поняла, что на этот раз право первого шага предоставлено ей. Его брови приподнялись, как бы спрашивая, решится ли она.
Паника охватила ее. Осознание того, что она влюблена, коренным образом все изменило. Она хотела, чтобы секс перестал быть для него главной целью.
Могучий мозг, который направлял ее жизнь, отказывался прийти на помощь, Джейн пребывала в полном смятении. Ее словно парализовало, и она смогла выдавить из себя лишь вежливую улыбку.
- Спасибо за чудесный вечер, Кэл. Завтра утром я первым делом починю ворота.
Он молча смотрел на нее.
Джейн пыталась придумать фразу, которая снимет нарастающее напряжение, но в голову ничего не лезло. Он все смотрел. Она понимала, что ее терзания не составляют для него тайны, но сам он вроде бы ничего такого не испытывал. С чего? Он же не разделял ее чувства. В отличие от нее он не влюбился, Она повернулась и ушла в отчаянии. Мозг убеждал ее, что она поступает правильно, сердце твердило, что она струсила.
Кэл наблюдал, как она вышла за дверь, разочарование охватило его. Она убегала, и он не мог понять почему. Этим вечером он ни к чему ее не подталкивал. Предоставил ей полную свободу, старался, чтобы разговор не уходил от нейтральных тем. Собственно, общение с Джейн так понравилось ему, что он практически забыл о сексе. Практически, но не совсем. Любовные утехи, которым они предавались прошлой ночью, доставили ей наслаждение, он это точно знал, так почему же она отказывает им обоим в одной из главных жизненных радостей?
Он отнес тарелки к раковине, вымыл их. Разочарование переросло в раздражение. С чего он подпускает ее так близко к своему сердцу?
Злясь на себя, он поднялся наверх, в свою спальню, словно перенесенную из борделя, чернее тучи. Грянул гром, сотрясая стекла. Он понял, что гроза усиливается. Сел на кровать, сдернул кроссовку.
- Кэл?
Он поднял голову, чтобы увидеть, как распахивается дверь ванной, но в этот самый момент ослепительно вспыхнула молния, и тут же дом погрузился в темноту.
Проползли несколько секунд, и он услышал тихий смех.
Скинул вторую кроссовку.
- Мы остались без электричества. Почему это тебя позабавило?
- Позабавило другое. Прямо-таки анекдот о хороших и плохих новостях.
- Раз так, начни, пожалуйста, с хороших.
- Они, знаешь ли, переплелись.

Предыдущая страница 18 Следующая страница


19 Сьюзен Филлипс

- Не тяни резину.
- Хорошо. Пожалуйста, только не злись, но… - Снова смешок. - Кэл… я голая.

Глава 16

Месяц спустя

Кэл высунулся из ванной и заглянул в ее спальню. Его глаза весело блестели.
- Я принимаю душ. Хочешь присоединиться?
Она скользнула взглядом по обнаженному телу с литыми мышцами, подсвеченными утренним светом, и с трудом подавила желание облизать губы. - Может, в другой раз.
- Ты даже не представляешь себе, чего лишаешься.
- Думаю, что представляю.
Тоскливая нотка, прозвучавшая в ее голосе, позабавила его.
- Бедная маленькая Розибад. Ты действительно загнала себя в угол, не так ли?
И с самодовольной усмешкой он исчез в ванной.
Она показала язык опустевшему дверному проему, оперлась щекой о согнутую в локте руку, подумала о той апрельской ночи, когда, подчиняясь импульсивному решению, разделась перед ним. Внезапное отключение электричества, случившееся как раз в тот момент, когда она вошла в его спальню, отметило начало ночи удовольствий и страсти, которую она не могла забыть. Джейн улыбнулась. В прошедший месяц такие ночи повторялись куда как часто.
Кэл умел возбудить ее, но и она оказалась способной ученицей, не без гордости подумала Джейн. Может, его сладострастность и неприятие любых табу освободили ее от многих «нельзя». Она уже могла пойти на все… на все… кроме как показаться ему голой.
Они словно вели многоходовую игру. Она приходила к нему только ночью, при выключенном свете и всегда просыпалась перед рассветом, чтобы вернуться в свою комнату. Или уйти на его кровать, если они засыпали у нее. Конечно, он мог включить свет или раздеть ее днем, когда от его поцелуев у нее подгибались колени, но никогда этого не делал. Он предпочитал честный поединок, не желал побеждать обманом, его устроила бы только капитуляция.
Поначалу ей казалось, что ее желание предаваться любви в темноте - один из приемов, разжигающих сексуальное влечение, но, по мере того как неделя проходила за неделей и она поняла, что все сильнее влюбляется в него, что-то изменилось. Она начала волноваться: а как он отреагирует, когда наконец-то увидит ее? Да, на здоровье она не жаловалась, но четыре месяца беременности наложили свой отпечаток: талия увеличилась до такой степени, что она уже не могла перетянуть брючки ремешком. И уж конечно, не заправляла в них блузку. С растущим животом и невпечатляющей грудью она не могла конкурировать с красавицами из его прошлого.
Но не только недостатки внешности питали ее упорство. Вдруг именно эта тайна каждую ночь и заманивала его в ее постель? Тайна и очарование неведомого. Не потеряет ли он интерес к ней, утолив свое любопытство?
Ей хотелось верить, что это ерунда, но она знала, что для Кэла главное - борьба. Будет ли он наслаждаться ее компанией, если она подчинится его воле? Вроде бы, за исключением матери и бабки, только она не сгибалась перед ним.
Джейн уже знала, что он - интеллигентный, добропорядочный человек с щедрым сердцем. Но при этом всегда стремился брать верх над окружающими, пусть в честной, но жесткой борьбе. И быть может, именно ее отказ подчиниться заставлял его искать общения с ней как в постели, так и вне ее.
Она понимала, что имеющееся в ее распоряжении время таяло, как шагреневая кожа. С трусостью надо заканчивать. Пора ей раздеться перед ним и узнать правду. Если она не нужна ему как личность, если задача у него одна - покорить ее, дальнейшая совместная жизнь не имеет никакого смысла. «Я должна как можно скорее с этим разобраться, - решила Джейн. - Дальнейшая оттяжка равносильна безумию».
Она поднялась с кровати, направилась в ванную. Приняв витамины и почистив зубы, вернулась в спальню, придерживая рукой растущий живот, подошла к окну, выглянула в майское утро. Склон зацвел: кизил, рододендроны, пламенеющие азалии, горный лавр. Ее первая весна в Аппалачах оказалась еще более прекрасной, чем она могла себе представить. Фиалки, триллиум, башмачки распустились у дома, рядом с белыми кустами ежевики. Такого радостного, красивого, счастливого мая она еще не знала.
Но опять же, и влюбилась она впервые.
Джейн понимала уязвимость своей позиции, однако и в глазах Кэла настороженность давно уступила место смеху и нежности, вот она и уверовала, что он тоже влюбляется в нее. Два месяца назад такую идею она бы восприняла как абсурд, но нынче не видела в этом ничего невозможного.
Вроде бы у них было мало общего, но они без труда находили темы для разговора или общие дела. По утрам, пока она работала за компьютером, Кэл встречался с людьми, выполнял взятые на себя обязательства, а вот вторую половину дня и вечера они обычно проводили вместе.
Кэл докрасил дом Энни, она закончила посадки. Несколько раз они ездили в Эшвилл, обедали в лучших ресторанах города, гуляли по Билтмор-Эстейт. Заглядывали и в национальный парк, ходили по горным тропам. Кэл показал ей Коннемару, дом Карла Сэндберга [36], где у нее захватило дух от великолепия ландшафта, а он сфотографировал ее, играющую с козами, которых по-прежнему держали в поместье.
По молчаливой договоренности вместе они в Солвейшене не появлялись. За покупками Джейн ездила одна. Иногда сталкивалась с Кевином, и вдвоем они шли на ленч в «Петтикоут Джанкшн кафе», где она игнорировала враждебные взгляды горожан. К счастью, платья свободного покроя еще позволяли ей скрыть беременность.
Она и Кэл продолжали ссориться, когда он пытался утвердить свою власть, но ссорились уже беззлобно, во всяком случае, она не ощущала холодной ярости, изливающейся на нее в первые недели. Вместо этого он криками отводил душу, а она не молчала в ответ, дабы не лишать его удовольствия. По правде говоря, словесные баталии нравились ей не меньше, чем ему.
Она услышала, как в душе перестала течь вода. Дабы не подвергать себя дополнительному искушению, выждала несколько минут, пока он вытрется и обмотает бедра полотенцем, потом постучала в приоткрытую дверь ванной, вошла.
Он стоял у раковины в черном полотенце, так низко сидящем на бедрах, что Джейн не могла взять в толк, почему оно не падает. Размазывая по лицу пену для бритья, он покосился на ее вишневую ночную рубашку, как у Снупи [37].
- Когда же в тебе проявится хоть капля жалости, профессор, и ты перестанешь возбуждать меня своими сексуальными ночнушками.
- Завтра утром надену костюм Винни-Пуха.
- Какое счастье.
Она улыбнулась, опустила крышку на туалетное сиденье, села. Какое-то время молча наблюдала, как он бреется, затем вернулась к незаконченному вчерашнему спору:
- Кэл, объясни мне еще раз, почему ты не хочешь провести немного времени с Кевином.
- Снова взялась за свое?
- Я все-таки не понимаю, почему ты не можешь потренировать его. Он очень тебя уважает.
- Он меня ненавидит.
- Только потому, что хочет занять в этом мире более высокое место. Он молод и талантлив, а ты стоишь у него на пути.
Его мышцы напряглись. Кэлу не нравилось, что она общается с Кевином, но в этом вопросе они заключили перемирие, поскольку она ясно дала понять, что воспринимает его исключительно как друга, а Кэл сказал Кевину, что переломает ему руки, если тот еще раз дотронется до его жены.
Он поднял голову, принялся за кожу под подбородком.
- Он не так талантлив, как ему кажется. Рука у него хорошая, в этом сомнений нет. Он быстр и агрессивен, но ему надо многому учиться, чтобы с лету читать оборонительные замыслы соперников.
- Так почему тебе не научить его?
- Как я уже тебе говорил, не вижу смысла готовить себе конкурента. Опять же, если он кого и послушается, так только не меня.
- Это не правда. Почему он до сих пор болтается в Солвейшене?
- Потому что спит с Салли Терриман.
Джейн несколько раз видела Салли в городе. Ее роскошные формы не остались незамеченными, так что она не могла не признать логику Кэла. Однако она вела разговор к другому.
- Он заиграл бы куда лучше, если бы ты поработал с ним, а ты оставил бы после себя достойную смену.
- Смена мне еще долго не понадобится. - Он смыл с лица остатки пены.
Джейн понимала, что ступила на тонкий лед, и постаралась проявить предельную осторожность.
- Тебе тридцать шесть, Кэл. Долго ты играть уже не сможешь.
- Много ты понимаешь. - Он схватил маленькое полотенце, вытер лицо. - Я в самом расцвете сил. Мне нет нужды уходить на покой.
- Может, не сейчас, но в обозримом будущем.
- Я смогу играть еще не один год.
Она думала о плече, которое он потирал, полагая, что его никто не видит, об установке гидромассажа, появившейся в ванной… Нет, относительно своего будущего он заблуждался.
- А что ты собираешься делать после того, как закончишь играть? Займешься бизнесом? Или станешь тренером?
Спинные мышцы взбугрились.
- Почему бы тебе, профессор, не сосредоточиться на t-кварках и не предоставить мое будущее мне? - Он направился в спальню, на ходу снимая полотенце, достал из комода трусы. - Ты помнишь, что во второй половине дня я улетаю в Техас?
Он переменил тему.
- Ты что-то говорил про турнир по гольфу.
- «Бобби Том Дэнтон инвитеншнл».
- Он твой друг? - Она поднялась с унитаза, прислонилась к дверному косяку.
- Дорогая, только не говори мне, что ты никогда не слышала о Бобби Томе Дэнтоне. Он самый знаменитый принимающий, который когда-либо играл в футбол.
- Принимающий?
- Ну да. Именно им бросают мяч куортербеки. Хочу сказать тебе, что день, когда ему вышибли колено и он навсегда покинул поле, стал одним из самых черных дней профессионального футбола.
- И чем он теперь занимается? Кэл достал брюки цвета хаки.
- Главным образом доказывает всем и вся, как ему сейчас хорошо. Он живет в Теларозе, в Техасе, с женой Грейси. Недавно у них родился ребенок. И убеждает всех, что, кроме семьи и учрежденного им благотворительного фонда, ему ничего от жизни не нужно.
- Может, так оно и есть.
- Ты не знаешь Бобби Тома. С детства он жил лишь для того, чтобы играть в футбол.
- Похоже, он делает важное дело.
- «Дэнтон фаунденейшн»? - Кэл надел темно-коричневую тенниску. - Совершенно верно. Этот турнир по гольфу принесет никак не меньше двухсот тысяч, которые будут потрачены на благотворительные цели, но, с моей точки зрения, такие фонды могут создавать сотни людей, а вот в умении поймать мяч с Би Ти не может сравниться никто.
Джейн полагала, что организовать работу благотворительного фонда куда сложнее, чем ловить брошенный куортербеком мяч, но она знала, когда надо прикусить язычок.
- Вне футбольного поля тоже есть много интересного. Возьмем, к примеру, тебя. Ты можешь начать новую жизнь, пока еще молодой.
- Мне нравится моя нынешняя жизнь.
И прежде чем она успела что-то сказать, он подошел к ней, заключил в объятия и начал целовать. Она почувствовала, как напрягся его «игрунчик», но на дворе стоял ясный день, поэтому он с неохотой отстранился.
- Уже готова дать задний ход? Джейн вздохнула.
- Почти.
- Ты же знаешь, что я так легко не сдамся. Не успокоюсь, пока не раздену тебя при свете дня.
- Знаю.
- Может, даже заставлю пройтись вокруг дома. Она мрачно посмотрела на него.
- Меня это не удивит.
- Разумеется, не в чем мать родила.
- Ты очень великодушен.
- Скорее всего позволю надеть туфельки на высоком каблуке.
- Таких добряков надо еще поискать.
Он вновь принялся целовать ее. Потом начал ласкать груди. И вскоре слышалось только их тяжелое дыхание. Только утром она сказала себе, что с играми надо кончать, и вот наступил решающий момент. Одной рукой она взялась за подол ночнушки.
Зазвонил телефон. Она тянула ночнушку все выше, продолжая целовать Кэла, но настойчивые звонки перебили настроение.
Он застонал.
- Почему не сработал этот чертов автоответчик? Она опустила подол.
- Вчера приходили кореянки. Может, случайно поставили его не в тот режим.
- Готов спорить, это отец. Он собирался позвонить мне этим утром. - С неохотой он отпустил ее, на пару мгновений прижался лбом к ее лбу, поцеловал в кончик носа.
Джейн печально вздохнула. В кои веки она решила показать ему свое раздобревшее тело, так зазвонил этот глупый телефон! Чтобы не мешать, она прошла в ванную, приняла душ, оделась. Потом спустилась на кухню.
Кэл засовывал бумажник в карман брюк.
- Звонил отец. Он и мама сегодня встречаются за ленчем в Эшвилле. Надеюсь, он сумеет убедить ее положить конец этому безумию и вернуться домой. Не могу поверить, что она так упряма.
- В конфликте участвуют двое.
- И один из них очень уж твердолоб.
Она зареклась спорить с ним по этому поводу. Он не сомневался, что вина в том, что родители расстались, лежит на матери: из дома ушла именно она, и никакие доводы Джейн не убеждали его, что следует взглянуть на происходящее и с позиции другой стороны.
- Ты знаешь, что ответила мать Этану, когда тот предложил ей пасторский совет? Велела не совать нос в чужие дела.
Джейн изогнула бровь.
- Возможно, Этан в этом вопросе не лучший советчик.
- Он - ее пастор!
Она с трудом подавила желание закатить глаза. И вместо этого принялась терпеливо разъяснять очевидное:
- Вы с Этаном - лица заинтересованные, так что советоваться с вами никак нельзя.
- Да, наверное. - Он взял со стола ключи. - Просто не понимаю, как такое могло случиться.
Вглядываясь в озабоченное лицо Кэла, Джейн желала Линн и Джиму поскорее уладить возникшие разногласия, отравляющие жизнь не только им, но и их детям. Кэл и Этан любили родителей. Нелады в семье напрямую отражались и на них.
Вновь она задалась вопросом, что же произошло у Линн и Джима Боннеров. Долгие годы вроде бы им удавалось жить в любви и согласии. Что разделило их именно теперь?

Джим Боннер широким шагом вошел в обеденный зал «Синий хребет» в «Гроув парк инн», самом известном отеле Эшвилла. Линн всегда нравился этот отель, поэтому Джим и выбрал его для встречи. Надеялся, что приятные ассоциации помогут растопить упрямое сердце его жены.
«Гроув парк инн» построили в начале века для богатых людей, жаждущих укрыться от летней жары. Здание, возведенное из громадных гранитных валунов на склоне горы Заходящего солнца, одним, казалось прекрасным, другим уродливым.
Войдя в выдержанный в деревенском стиле зал, Джим сразу заметил Линн, сидящую за маленьким столиком у высокого окна, из которого открывался вид на горы. У него защемило сердце.
Встречаться с ней в доме на горе Страданий он отказывался. Только говорил по телефону да изредка издали поглядывал на нее, когда она приезжала в город. Находил поводы заглянуть в церковь вечером в среду, когда она участвовала в заседаниях приходского совета, ловил взглядом ее автомобиль на стоянке у супермаркета.
Со своей стороны она всячески избегала встреч с ним. В дом заезжала только в то время, когда он вел прием в клинике или обходил больных. И Джим очень обрадовался, когда она согласилась на сегодняшнюю встречу.
Но радость, испытанную им при виде Линн, тут же накрыла волна раздражения. Прошедший месяц нисколько не изменил ее, он же чувствовал себя немощным стариком. Она приехала в лавандовом шерстяном жакете, который ему очень нравился, шелковой блузке и длинной юбке. В ушах сверкали большие серебряные серьги. Отодвигая тяжелый деревянный стул, чтобы сесть напротив нее, Джим пытался убедить себя, что под глазами у Линн мешки от бессонницы, но скорее всего дело было в игре света, падающего через окна.
Она удостоила его вежливым кивком, каким обычно приветствовала незнакомцев. Куда подевалась веселая деревенская девчонка, которая хохотала без умолку и украшала обеденный стол одуванчиками?
Подошел официант, Джим заказал два бокала их любимого вина, но Линн тут же перебила его, попросив принести ей стакан диет-пепси. Официант отбыл, и Джим вопросительно посмотрел на жену.
- Я поправилась на пять фунтов, - объяснила она.
- Ты же проходишь курс гормонозамещающей терапии. И не можешь не прибавить в весе.
- Дело не в таблетках, а в стряпне Энни. Она полагает, что любое блюдо, приготовленное не на масле, несъедобно.
- Как я понимаю, лучший способ сбросить эти пять фунтов - вернуться домой.
Она ответила после короткой паузы:
- Гора Страданий всегда была моим домом.
Джим почувствовал пробежавший по его спине холодок.
- Я говорю о твоем настоящем доме. Нашем доме. Вместо ответа она уткнулась в меню. Официант принес напитки, принял заказ. Ожидая, пока принесут еду, Линн говорила о погоде, о концерте, на котором побывала неделей раньше. Напомнила Джиму о том, что надо отрегулировать кондиционер, упомянула о строительстве новой дороги. Джим чуть не плакал. Куда подевалась свойственная этой прекрасной женщине искренность? Теперь слова только скрывали мысли. Она сознательно избегала семейной темы, но Джим знал, что от разговора о сыновьях она не увильнет.
- Вчера вечером Гейб позвонил из Мексики. Похоже, никто из братьев не сказал ему о твоем переезде.
Брови Линн озабоченно сдвинулись.
- Ты тоже ничего не сказал, не так ли? У него хватает своих проблем. Чего вешать на него еще и наши?
- Нет, я ничего ему не сказал.
На ее лице проступило облегчение.
- Я так за него волнуюсь. Лучше бы он вернулся домой.
- Может, и вернется.
- Я волнуюсь и из-за Кэла. Как он тебе?
- По-моему, хорошо выглядит.
- Не просто хорошо. Вчера я видела его в городе. Никогда он не был таким счастливым. Я этого не понимаю, Джим. Вроде бы он всегда разбирался в людях, а эта женщина обязательно сломает ему жизнь. Почему он не видит ее такой, какая она есть?
При мысли о новой невестке Джим помрачнел. Несколько дней назад он столкнулся с ней в городе, так она прошла мимо, словно его и не существовало. Она отказывалась прийти в церковь, отклонила приглашения лучших дам города, даже не появилась на торжественном обеде, который устроили в честь Кэла и Джейн. Если она кому и уделяла время, так только Кевину Такеру. Пожалуй, его сыну действительно не повезло с женой.
- Я этого не понимаю, - повторила Линн. - Как он может быть счастлив, женившись на такой… такой…
- Холодной суке.
- Я ее ненавижу. Ничего не могу с собой поделать. Она причинит ему боль, а он этого не заслуживает. - Брови вновь насупились, голос чуть подсел, указывая, сколь сильно она расстроена. - Все эти годы мы ждали, что он женится на милой девушке, которая будет его любить, и посмотри, кого он выбрал - женщину, которой не нужен никто, кроме нее самой. - Она взглянула на мужа полными тревоги глазами. - Если бы мы могли хоть что-нибудь сделать.
- Мы не можем разобраться между собой, Линн. Где уж нам помогать Кэлу.
- Кэл - другое дело. Он… он ранимый.
- А мы - нет?
- Я этого не говорила. - Она попыталась уйти от прямого ответа.
Горечь переполнила его грудь.
- Надоела мне эта игра в кошки-мышки. Предупреждаю тебя, Линн, долго так продолжаться не может. Я этого не потерплю.
Он мгновенно понял, что допустил ошибку. Линн не любила, когда ее загоняли в угол. Его агрессивность в этих случаях наталкивалась на ее непоколебимое упрямство. Вот и теперь она взглянула ему в глаза.
- Энни просила передать тебе, что она не хочет, чтобы ты звонил в ее дом.
- Тяжелое дело.
- Она очень сердита на тебя.
- Энни сердита на меня с той поры, когда мне исполнилось восемь лет.
- Это не правда. Просто болезни не прибавляют ей хорошего настроения.
- Ей бы сразу полегчало, если б она клала в еду поменьше масла. - Джим откинулся на спинку. - Знаешь, почему она не хочет, чтобы мы общались? Ее все устраивает. Ты живешь на горе Страданий, заботишься о ней. Она постарается, чтобы все так и осталось.
- Ты так думаешь?
- Абсолютно в этом уверен.
- Ты ошибаешься. Она пытается защитить меня.
- От меня? Понятно. - Голос его смягчился. - Черт побери, Линн, я был тебе хорошим мужем. И не заслуживаю такого отношения.
Она посмотрела на тарелку, потом на него, в глазах застыла боль.
- Речь всегда должна идти о тебе, не так ли, Джим? С самого начала пуп земли - это ты. Что ты заслуживаешь. Что ты чувствуешь. В каком ты настроении. Я всячески старалась ублажить тебя, забывая о себе. И ничего из этого не вышло.
- Глупости. Ты раздуваешь из мухи слона. Слушай, забудь все, что я наговорил в тот вечер. То были только слова, ничего больше. Я просто… даже не знаю… наверное, переживаю возрастной кризис или что-то в этом роде. Ты мне нравишься такой, как ты есть. Лучшей жены мужчина пожелать себе не может. Давай забудем все, что случилось в последнее время, и заживем как прежде.
- Я не могу этого сделать, потому что не сможешь ты.
- Ты не понимаешь, что говоришь.
- Где-то глубоко внутри ты затаил на меня обиду с того самого дня, как мы поженились. И обида эта так никуда и не делась. Если ты хочешь, чтобы я вернулась, то причина тому - привычка. Я не думаю, что ты сильно любишь меня, Джим. Может, и никогда не любил.
- Это абсурд. Зачем ты все так драматизируешь? Только скажи, что ты хочешь, и я все тебе дам.
- Сейчас я хочу наслаждаться жизнью.
- Прекрасно. Наслаждайся. Я не стою у тебя на пути, и для этого не надо убегать из дома.
- Надо.
- Ты собираешься во всем винить меня, так? Валяй! Объясни своим сыновьям, какой я плохой. А когда будешь объяснять, не забывай, что это ты ушла после тридцати семи лет совместной жизни, не я.
Она не сводила с него глаз.
- Знаешь, что я думаю? Я думаю, ты ушел от меня в тот самый день, когда мы поженились.
- Я знал, что ты начнешь поминать мне прошлое. Самое время обвинять меня в грехах восемнадцатилетнего юноши.
- Речь не об этом. Просто я устала жить с той твоей частью, которой все еще восемнадцать лет, которая до сих пор не может примириться с тем, что ты обрюхатил Эмбер Линн Глайд и должен платить по счетам. Юноша, который думает, что заслуживает большего, никуда не делся. - Голос стал мягче, в нем зазвучала бесконечная усталость. - У меня больше нет сил жить с чувством вины, Джим. Мне надоело постоянно доказывать, что я - личность.
- Так не доказывай! Я не заставлял тебя так жить. Ты сама выбрала этот путь.
- И теперь пытаюсь с него свернуть.
- Не могу поверить, что ты такая эгоистка, Линн. Ты хочешь развода? Клонишь к этому? Если хочешь разводиться, скажи прямо сейчас. Я не могу и дальше жить в подвешенном состоянии. Говори немедленно.

Предыдущая страница 19 Следующая страница


Мой, и только мой 20

Он ожидал, что она будет в шоке. Он же предлагал немыслимое. Но шока не было, и он запаниковал. Почему она не говорит ему, чтобы он перестал нести чушь: их отношения не ухудшились до такой степени, что пора думать о разводе? И вновь ошибся.
- Возможно, это будет наилучшим вариантом.
Джим обмер.
А на ее лице появилось мечтательное выражение, она словно заглянула куда-то далеко-далеко.
- Знаешь, чего мне хочется? Начать все сначала. Я хочу, чтобы мы могли встретиться вновь, забыв о прошлом, два только что познакомившихся незнакомца. Потом, если нам не понравится общество друг друга, мы сможем разбежаться в разные стороны. А если понравится… - ее голос завибрировал от чувств, - тогда будем играть на равных. Соблюдая баланс властей.
- Властей? - Его охватил страх. - Я не понимаю, о чем ты говоришь.
Она с жалостью посмотрела на него.
- Ты действительно не понимаешь, не так ли? Тридцать семь лет ты имел всю власть, а я - никакой. Тридцать семь лет мне пришлось жить с сознанием того, что в нашей семье я - гражданин второго сорта. Но больше я этого не потерплю.
Говорила она терпеливо, ровным голосом, словно взрослый, что-то объясняющий ребенку, и его это разъярило.
- Прекрасно. - Он потерял способность ясно соображать, эмоции взяли верх над рассудком. - Считай, что я дал тебе развод. Надеюсь, ты им подавишься.
Он бросил на стол несколько купюр, не пересчитав их, отодвинул стул и вышел из зала, ни разу не оглянувшись. В холле понял, что его прошиб пот. Опять ее стараниями почва ушла у него из-под ног.
И она еще смеет говорить о власти! С пятнадцати лет она крутила им как хотела. Если б он не встретил ее, все могло бы пойти по-другому. Он бы не вернулся в Солвейшен и не стал бы семейным врачом, это уж точно. Он занялся бы научными исследованиями, связал свою жизнь с одной из международных организаций и колесил бы по миру, борясь с инфекционными заболеваниями, о чем всегда и мечтал. Миллионы возможностей открылись бы ему, если б не пришлось жениться на ней, а из-за нее ему не удалось воспользоваться ни одной. Жену и детей надо кормить, вот он, поджав хвост, и вернулся в город и унаследовал дело отца.
Негодование переполняло его. Жизнь его круто легла на другой курс, когда он был еще слишком молод, чтобы это осознать. И произошло это из-за нее, той самой женщины, что сидела сейчас в обеденном зале и говорила, что у нее не было никакой власти. Она навеки загубила ему жизнь, а теперь винила во всем его.
Джима словно громом поразило. Кровь бросилась в голову. Господи! Так она права!
Он плюхнулся на один из диванов у стены, обхватил голову руками. Текли секунды, складываясь в минуты, и один за другим рушились мысленные блоки, мешавшие ему докопаться до истины.
Она говорила правду, утверждая, что он затаил на нее обиду, просто обида эта так срослась с ним, что он ее уже не узнавал. Она права. По прошествии стольких лет он все еще винил ее.
И не просто винил, но всячески наказывал: выискивал недостатки, цеплялся к мелочам, в своем упрямстве не желал видеть очевидного. Наказывал женщину, ближе которой у него никого не было.
Он закрыл руками глаза, покачал головой: она права во всем!

Глава 17

Руки Джейн дрожали, когда она втирала пахнущий миндалем лосьон в каждый квадратный дюйм своего тридцатичетырехлетнего тела, не исключая и округлившийся животик. Солнечный свет вливался в окно спальни, в соседней комнате на кровати Кэла лежал собранный, но еще раскрытый чемодан: ближе к вечеру Кэл улетал в Остин. Джейн приняла решение утром и хотела выполнить его сегодня же, точно зная, что потом ей не хватит духа.
Она расчесывала волосы, пока они не заблестели, потом посмотрелась в большое, во всю стену, зеркало в ванной. Она пыталась представить себе, какой увидит ее Кэл, но поняла только одно: какой он ее не увидит. Не было в ней ничего от юной красотки с разворота «Плейбоя» или «Пентхауса».
Недовольная, она вернулась в свою спальню, достала из шкафа самый красивый халатик, шелковый, абрикосового цвета, с зелеными листьями на рукавах и по подолу, надела его. Она же физик, черт побери! Женщина, добившаяся значительных успехов в своей сфере деятельности! С чего ей вздумалось определять свою самоценность объемом бедер?
Разве она могла уважать мужчину, которого интересовало только ее тело? Она и так знает, что по высоте груди или окружности талии не соответствует стандартам Кэла. Но не могло его удерживать одно лишь желание увидеть ее обнаженной.
Больше всего на свете она жаждала взаимной любви. Уверенность, что любит только она, вызывала невыносимую боль. Дальше мучиться она не желала. Надо раз и навсегда выяснить, есть ли у них шанс на будущее, или она всего лишь очередное увлечение Кэла.
Джейн услышала жужжание электромотора, открывающего гаражные ворота, и сердце едва не выпрыгнуло у нее из груди. Он дома. Ее охватил страх. Следовало выбрать другое время, не тот день, когда ему предстояло лететь через всю страну. Хорошо бы подождать, пока она успокоится, обретет большую уверенность в себе. Нужно…
Трусость претила ей, и она жестко подавила возникшее было желание вытащить из шкафа всю одежду и напялить на себя. Сегодня она должна понять, не зря ли отдала свое сердце.
Глубоко вдохнув, она завязала пояс халата бантиком и босиком пошлепала в коридор.
- Джейн?
- Я наверху.
Когда она остановилась на верхней площадке лестницы, удары сердца с такой силой отдавались в ушах, что у нее кружилась голова.
Он появился в холле.
- Догадайся, кого я… - Кэл замолк на полуслове, подняв голову и увидев, что она стоит перед ним в час дня в облегающем шелковом халате.
Улыбнулся, засунул руку в карман.
- Ты, я вижу, знаешь, как встретить главу семейства. Она не смогла бы ответить, даже если бы и хотела. Биение сердца не давало ни вдохнуть, ни выдохнуть. Подняла руки к поясу, мысленно шепча молитву: «Пожалуйста, Господи, пусть он захочет меня ради меня самой, а не потому, что я так долго противостояла ему. Пожалуйста, сделай так, чтобы он хоть немного меня любил». Ее неуклюжие пальцы с трудом справились с узлом, и она встретилась с Кэлом взглядом в тот самый момент, когда полы халата разошлись. Легкое движение плеч, и он упал у ее ног.
Теплый солнечный свет омывал ее тело, открывая все: маленькую грудь, округлившийся животик, большущие бедра и самые ординарные ноги.
Кэл обомлел. Она же положила одну руку на перила и неспешно двинулась вниз, благоухая миндальным лосьоном.
Губы Кэла разошлись. Глаза засверкали.
Ее нога коснулась нижней ступеньки, она улыбнулась.
Он облизнул губы, словно они вдруг пересохли, и прохрипел:
- Отвернись, Этан.
- Никогда в жизни.
Джейн резко вскинула голову. Ахнула, увидев, что за спиной Кэла в дверном проеме стоит преподобный Этан Боннер. Он смотрел на нее с нескрываемым интересом.
- Надеюсь, своим визитом я ничему не помешал.
Со сдавленным стоном Джейн развернулась и взлетела по лестнице, полностью отдавая себе отчет, какое зрелище представляет она сзади. Подхватила с пола халат, прижала к груди, метнулась в спальню, захлопнула дверь, привалилась к ней. Никогда в жизни не испытывала она такого стыда.
А несколько секунд спустя в дверь осторожно постучали.
- Дорогая? - Голос осторожный, но уверенный, словно руки человека, знающего, что у него есть лишь несколько минут, чтобы разрядить бомбу с запущенным часовым механизмом.
- Меня здесь нет. Уходи. - Слезы жгли глаза. Она так долго об этом думала, придавала этому такое значение, а теперь все закончилось катастрофой.
Дверь давила на нее.
- Отступи на шаг, сладенькая, позволь мне войти.
Она отступила, убитая горем, не в силах спорить. Прижалась голой задницей к стене, все так же со скомканным халатом у груди.
Он вошел крадучись, словно солдат, опасающийся наткнуться на мину.
- С тобой все в порядке, сладенькая?
- Перестань меня так называть! Никогда мне не было так стыдно.
- А вот это зря, милая. Ты устроила бедному Эту праздник. Этот день он запомнит надолго. Может, на всю жизнь. И я тоже.
- Твой брат видел меня голой! Я стояла перед ним на лестнице в чем мать родила, дура дурой.
- Вот в этом ты абсолютно не права. Дурость не имеет никакого отношения к твоей наготе. Позволь мне повесить халатик в шкаф, пока ты не разорвала его в клочки.
Джейн вцепилась в халат еще крепче.
- Он все время смотрел на меня, а ты не сказал ни слова. Почему ты не предупредил меня, что мы не одни?
- Ты застала меня врасплох, сладенькая. Я плохо соображал. А Эт не мог не смотреть. Прошло много лет с тех пор, как он в последний раз видел прекрасную обнаженную женщину во плоти. Если б он не смотрел, я бы подумал, что у него не все в порядке с головой.
- Он священник!
- Событие было благословенное. Ты уверена, что не хочешь, чтобы я повесил халат в шкаф?
- Ты все обращаешь в шутку.
- Отнюдь. Только бесчувственный негодяй может назвать эту в высшей степени драматическую сцену смешной. Вот что я тебе скажу. Я немедленно спущусь вниз и убью его, прежде чем он покинет этот дом.
Улыбнуться она не пожелала. Наоборот, решила надуть губки. Ей всегда этого хотелось, но раньше она не могла понять, как это делается. Теперь все получилось само собой.
- У меня самое большое потрясение в жизни, а ты смеешься.
- Я свинья. - Он оторвал ее от стены, его руки начали поглаживать голую спину. - На твоем месте я бы приказал мне убираться прочь, потому что я недостоин даже дышать одним с тобой воздухом.
- Совершенно справедливо.
- Дорогая, меня очень тревожит судьба этого прекрасного халата. Если он останется между нами, мы разотрем его в пыль. Может, ты все-таки отдашь его мне?
Она прижалась щекой к его груди, наслаждаясь теплотой его рук, скользящих по ее спине, однако все еще дуясь.
- Теперь я не смогу смотреть ему в глаза. Он уже думал, что я язычница. А сегодня я ему это доказала, - Все так, но Этан питает слабость к женщинам с грехом в крови. Это крест, который он должен нести.
- Он не мог не заметить, что я беременна.
- Если я его попрошу, он никому не скажет ни слова. Она вздохнула, перестав дуться.
- Я должна через это пройти, не так ли?
Он погладил ее щеку, нежно провел большим пальцем по скуле.
- Я уверен, что ты перешла Рубикон, сойдя с верхней ступеньки.
- Пожалуй.
- Поскольку мы так долго ждали этого торжественного события, тебя не затруднит повременить еще несколько секунд, чтобы я мог пошире раздвинуть эти шторы? Она вздохнула, когда он направился к окну.
- Ты не собираешься облегчать мне жизнь?
- Пи в коем случае. - Он дернул за шнур, и яркий свет хлынул в комнату.
- Как насчет Этана?
- Ума моему брату хватает. Он давно ушел.
- Сначала разденься ты.
- Никогда. Ты видела меня голым десятки раз. Теперь моя очередь.
- Если ты думаешь, что я обнажусь, пока ты будешь лежать полностью одетым…
- Именно так я и думаю. - Он подошел к кровати, поставил подушки на попа у изголовья, скинул кроссовки и улегся, заложив руки за голову, словно приготовившись насладиться хорошим фильмом.
Джейн не знала, то ли ей злиться, то ли смеяться.
- А если я передумаю?
- Мы оба знаем, что ты слишком горда, чтобы дать задний ход. Если хочешь, чтобы я закрыл глаза, скажи.
- Как будто ты их закроешь.
Но почему она придает всему этому такое большое значение? Для умнейшей женщины она ведет себя как минимум глупо. Черт бы его побрал. Почему он просто не вырвал халат из ее рук и не поставил на этом точку? Так нет же. Слишком это просто. Вместо этого он лежит с воинственными искорками в серых глазах и ждет, чтобы она проявила характер. Джейн начала заводиться. Проверять-то надо его, а не ее. Ему требовалось что-то доказывать, вот и пришло время дать ему шанс.
Она закрыла глаза и выронила халат.
Мертвая тишина.
Десятки мыслей роились в ее голове, одна страшнее другой: он возненавидел ее тело, он упал в обморок, увидев ее бедра, ее живот вызвал у него отвращение…
Больше она сдерживаться не могла. Да он червяк! Хуже червяка. Что он за мужчина, если у него вызывает отвращение тело женщины, вынашивающей его ребенка? Таким на земле не место!
Ее глаза открылись.
- Я это знала! Я знала, что ты возненавидишь мое тело! - Она уперла руки в бока, промаршировала к кровати, впилась в него взглядом. - К твоему сведению, господин хороший, все эти хорошенькие киски с роскошными формами из твоего прошлого не могли отличить лептон от протона, и если ты думаешь, что я буду вот так стоять и ждать, пока ты прикинешь объем моих бедер, то тебя ждет жестокое разочарование. - Ее обвиняющий палец выстрелил ему в грудь. - Именно так и должна выглядеть взрослая женщина. Это тело создано Богом для выполнения определенных функций, а не для того, чтобы на него таращился какой-то болван, которого могут возбудить только девчушки, еще играющие в куклы!
- Черт. Теперь мне понятно, что первым делом мне следовало заткнуть тебе рот кляпом. - Одним движением он уложил Джейн на кровать, перекатился на нее, накрыл ее губы своими.
Страстно и яростно поцеловал. Поцелуй длился долго. Сначала губы, потом грудь, живот, ямочки под коленями, несколько остановок по пути. Раздражение Джейн растаяло как дым, уступив место желанию.
Она не знала, когда он успел избавиться от одежды. Но вскоре ее руки ласкали сильное, мускулистое тело. Для человека действия любовником он был очень неторопливым, и этот день не стал исключением. В ярком свете он утолял свое любопытство, исследуя каждый дюйм ее тела, переворачивая так и этак, на свет, против света, пока она не взмолилась:
- Пожалуйста… я больше не могу.
Он поелозил губами по ее соску и хрипло прошептал во влажную от пота кожу:
- Сможешь, мы еще только начали.
Она наказала его, начав мучить собственным ртом, уже хорошо зная его чувствительные местечки. Но его страсть только подогревала: когда он улегся на нее и овладел ею, она кончила практически мгновенно.
- Видишь, что ты наделал, - пожаловалась она, вернувшись на землю.
Серые глаза грозно смотрели на нее, голос дрожал от сладостной угрозы, когда он глубоко вогнал своего «молодца».
- Бедняжка. Придется мне начинать все сначала.
- Мне это ни к чему, - солгала она.
- Тогда закрой глаза и думай о чем-нибудь еще, пока я не кончу.
Она рассмеялась, он поцеловал ее, и тут же они растворились друг в друге. Никогда она не ощущала себя такой свободной. Скинув одежду, она сдала последний оборонительный рубеж.
- Я тебя люблю, - прошептала она. - Я так тебя люблю. Он целовал ее в губы, словно слизывая слова.
- Сладкая… Моя сладкая. Такая прекрасная…
Их тела поймали общий ритм, они вместе поднимались все выше и выше, один за другим преодолевая разделявшие их барьеры. А поскольку он любил ее телом, она уже безо всякого сомнения знала, что он любит ее и сердцем. Иного быть не могло, и осознание этого забросило ее на заоблачную вершину. Вместе они познали райское блаженство.
Следующие несколько часов они то одевались, то раздевались. Он позволял ей ходить в одних синих шлепанцах. Она разрешала ему накинуть полотенце. Только повязать им не бедра, а шею.
Перекусили они в постели, дольки апельсина приняли активное участие в их любовных играх. Потом они вместе принимали душ, она опустилась перед ним на колени, под струящейся водой обхватила его конец губами и «терзала» до тех пор, пока они оба не обезумели.
Они не могли насытиться друг другом. Она чувствовала, что появилась на свете с одной целью - ублажать этого мужчину, наслаждаясь той радостью, что дарил ей он. Никогда ее так не любили, никогда не испытывала она такой уверенности в своих женских чарах. Она ощущала себя умной и сильной, нежной и отдающейся без остатка, полностью удовлетворенной и, хотя он не произнес этих слов, абсолютно убежденной в том, что он ее любит. Потому что эмоции такого накала не могла источать только она.
Отъезд он откладывал до самого последнего момента. Оставшегося времени едва хватало на дорогу до аэропорта. Когда джип покатил по подъездной дорожке, она улыбнулась, обхватив себя руками.
Дальше все будет хорошо, подумала она.

Лучший кантри-бенд Теларозы, штат Техас, великолепно играл тустеп, но Кэл отклонил предложения потанцевать и красотки из группы поддержки «Далласских ковбоев», и роскошной светской львицы из Остина. Танцевал он неплохо, да только выходить на танцплощадку не хотелось, и не потому, что на поле для гольфа в этот день у него не сложилось. Депрессия навалилась на Кэла, черная, как ночь в горах.
Причина этой самой депрессии восседала рядом с ним и выглядела слишком уж радостно для человека, которому пришлось оставить футбол. Светловолосая малышка, уже с задатками пожирательницы мужчин, уютно устроилась на сгибе его руки, аккурат там, где полагалось лежать футбольному мячу. По наблюдениям Кэла, Уэнди Сюзан Дэнтон покидала руку папашки, лишь когда тот махал клюшкой для гольфа или позволял матери покормить ребенка.
- Грейси показала тебе новую пристройку к дому? - спросил Бобби Том Дэнтон. - С появлением ребенка мы решили, что места у нас маловато. Опять же пусть Грейси и выбрали мэром Теларозы, кабинет ей нужен и дома.
- Грейси все мне показала, Би Ти. - Кэл оглядывался, выискивая повод ретироваться, но не находил ничего подходящего. Ему пришло в голову, что несколько минут, проведенных наедине с женой Би Ти, Грейси Сноу Дэнтон, стали приятным исключением из всего уик-энда. Бобби Том в это время очаровывал спортивных репортеров, Уэнди, естественно, сидела у него на руке, так что Кэлу не приходилось смотреть на радостное, шебуршащееся существо и видеть собственное будущее.
А вот мама Уэнди Кэлу очень даже понравилась, хотя едва ли кто мог представить себе, что такой легендарный спортсмен, как Бобби Том, женится на самой обычной женщине. Раньше-то он окружал себя роскошными девахами, а мэр Теларозы не могла похвалиться внешними достоинствами. Конечно, симпатичная, приятная в общении, но не более того. А еще чувствовались в ней прямота и искренняя забота о людях. Чем-то она напоминала профессора, хотя не страдала ее привычкой внезапно выпадать из разговора, обдумывая некую теорию, понять которую могло не больше десятка людей на всей Земле.
- Новая пристройка доставила Грейси и мне немало приятных хлопот. - Бобби Том улыбнулся и сдвинул стетсон на затылок. Кэл решил, что Би Ти мог бы дать Этану пару-тройку уроков по дисциплине «Как вписаться в образ кинозвезды». Очень уж здорово читался на лице Би Ти волевой характер. Хотя и красотой природа этого сукина сына не обидела.
- А она рассказала тебе о брусчатке, которую я купил в одном городе в западном Техасе? Грейси узнала, что они собираются заменить ее асфальтом, поэтому я поехал туда и договорился, что вывезу ее. Для отделки дома ничего лучше старой брусчатки не найти. Обязательно зайди во двор и посмотри, как мы ее использовали.
Бобби Том говорил о брусчатке и поле из широких досок с таким энтузиазмом, будто ничего важнее для него просто не существовало, а младенец прильнул к его предплечью, сосал кулачки и не сводил глазенок с любимого папочки. Кэлу казалось, что он сейчас задохнется.
А двумя часами раньше он подслушал разговор между великим принимающим и Фэб Кэйлбоу, владелицей «Старз». О кормлении грудью! Вроде бы Би Ти полагал, что Грейси тут что-то делает не так. Относится к этому недостаточно серьезно. Бобби Том, который относился серьезно исключительно к футболу, вел себя так, словно кормление младенца - превыше всего на свете!
Даже теперь от воспоминания об этом разговоре Кэла бросило в жар. Все это время он полагал, что Бобби Том пудрит всем мозги, прикидывается, что в его жизни все прекрасно, а теперь он видел своими глазами, что Бобби Том в это верит! Не возникало и мысли, будто у него что-то не так. Кэла ужасало, что величайший в истории профессионального футбола принимающий превратился в мужчину, жизнь которого сфокусировалась на жене и ребенке. Кэл даже представить себе не мог, что легендарный Бобби Том Дэнтон забудет, кем он был для футбола, а именно это произошло, и за очень короткий срок.
К счастью для него, подошла Грейси и увела с собой Бобби Тома. Прежде чем они ушли, Кэл заметил выражение полной удовлетворенности, мелькнувшее на лице Би Ти, когда тот посмотрел на жену, и у него возникло ощущение, словно ему со всей силы врезали под дых.
Он допил пиво и попытался убедить себя, что на профессора он так никогда не смотрел. Да только уверенности в этом у него не было. Профессор в последнее время нашла к нему подход, и кто знает, что отражалось на его лице, когда она оказывалась рядом.
Если б только она не сказала, что любит его, он, возможно, так бы не паниковал. Ну кто тянул ее за язык? Поначалу, когда она только произнесла эти слова, ему стало тепло и приятно. Не так-то легко завоевать сердце такой умной, веселой и нежной женщины, как профессор. Но приятность эту как ветром сдуло, как только он прибыл в Теларозу и своими глазами увидел послефутбольную жизнь Бобби Тома Дэнтона.
Бобби Том мог обрести счастье во всей этой ерунде, но Кэл знал, что у него ничего такого не выйдет. За пределами футбольного поля его ничего не ждало, ни благотворительного фонда, которым предстояло управлять, ни работы, которой он мог бы гордиться. В этом, признался он себе, собака и зарыта.
Как мужчина мог оставаться мужчиной, не имея настоящей работы? У Бобби Тома был благотворительный фонд, но Кэл не обладал умением Би Ти заставлять деньги множиться. Он просто держал их на счетах и довольствовался процентами. Вне футбола достойной жизни для себя Кэл не видел. За пределами поля мир для него не существовал.
Правда, существовала Джейн, и вчера вечером, прощаясь с ней, он осознал, что она в отличие от него более не рассматривает их отношения как временные. Она уже думала о дощатом поле, полотенцах с монограммой и месте, в котором они осядут, состарившись. Он же для этого еще не созрел, он не хотел, чтобы она говорила, что любит его! После этого остается лишь попросить его выбрать цвет для ковра в гостиной. Теперь, когда эти слова произнесены, она ожидает от него того же, а он к этому не готов. Еще не готов. И не будет готов, пока на горизонте не замаячит не менее достойная работа, чем футбол. И уж тем более не готов в преддверии самого трудного для него сезона.

Пока Кэл играл в гольф в Теларозе, Джейн подолгу ходила по горам и мечтала о будущем. Прикидывала, где бы они могли поселиться, думала о том, как изменить свое расписание, чтобы иногда сопровождать его на выездные игры. В воскресенье, ближе к вечеру, она содрала со стен ниши, в которой они завтракали, ужасные обои с металлическими розами и сварила кастрюлю вермишелевого супа на курином бульоне.
В понедельник утром ее разбудил шум воды в душе, и она поняла, что Кэл вернулся вскоре после того, как она уснула. Она пожалела о том, что он решил не будить ее и не проводить ночь в ее постели. В последние недели у нее вошло в привычку составлять ему компанию, пока он брился, но на этот раз она наткнулась на запертую дверь. И увидела его лишь внизу, когда спустилась на кухню, чтобы позавтракать.
- Добро пожаловать домой, - проворковала она, ожидая, что он тут же обнимет ее.
Вместо этого он пробормотал что-то невразумительное.
- Как ты сыграл? - спросила она.
- Отвратительно.
Вот и причина плохого настроения. Он отнес пустую миску к раковине, сполоснул. Повернулся и указал на голые стены, с которых она содрала обои:
- Мне не нравится, что по приезде домой я нахожу здесь разгром!
- Тебе не могли нравиться эти отвратительные розы.
- Дело не в том, нравились они мне или нет. Тебе следовало переговорить со мной, прежде чем что-то менять в моем доме.
Нежный любовник, о котором она грезила весь уик-энд, исчез, в ее сердце закралась тревога. Она-то начала думать, что этот ужасный особняк и ее дом, но, очевидно, он придерживался иного мнения. Джейн глубоко вдохнула и проглотила обиду.
- Я не подумала, что у тебя могут возникнуть возражения.
- Возникли.
- Хорошо. Мы можем выбрать другие обои. Я с радостью оклею ими стены.
Кэла аж перекосило.
- Я не буду выбирать обои, профессор! Никогда! Не будешь и ты, так что забудем об этом. - Он схватил со стола связку ключей.
- Ты хочешь, чтобы стены такими и остались?
- Именно так.
Она задалась вопросом: то ли послать его к черту, то ли хоть как-то задобрить? Несмотря на обиду, остановилась на втором варианте. К черту она могла послать его и потом.
- Я сварила вермишелевый суп на курином бульоне. Ты вернешься к обеду?
- Не знаю. Когда вернусь, тогда вернусь. Не старайся привязать меня к своей юбке, профессор. Не получится. - С этим он и исчез в гараже.
Она села на стул и сказала себе, что негоже очень уж драматизировать случившееся. Он еще не отошел от перемены часовых поясов, расстроен из-за того, что неудачно сыграл на глазах у друзей, вот и грубит кому попало. Нет нужды списывать столь радикальные изменения в его отношении к ней на то, что произошло между ними в день его отъезда. Несмотря на утреннюю выходку, Кэл - достойный человек. Он не будет злиться на нее только потому, что она разделась перед ним при свете дня и призналась ему в любви.
Она заставила себя съесть половину гренка, думая о том, как долго не решалась предстать перед ним голой. Неужели ее страхи оправдались? И теперь, после того как он получил от нее все, что хотел, ей нет места в его жизни? Двумя днями раньше она не сомневалась, что он ее любит, сейчас уверенности в этом поубавилось.
Джейн встала, но вместо того чтобы подняться наверх и приступить к работе, начала бродить по комнатам. Зазвонил телефон, два коротких гудка указывали на то, что звонят по бизнес-номеру Кэла. На эти звонки она никогда не отвечала.
Она как раз проходила мимо двери кабинета, когда включился автоответчик и она услышала голос, который хорошо запомнила:
- Кэл, это Брайан. Слушай, я должен немедленно поговорить с тобой. Пока я был в отпуске, я сообразил, как нам надо это сделать. Пляж с белым песком очень стимулирует мозг. Очень жаль, что на это ушло так много времени. Короче, в этот уик-энд я встретился с одним человеком, чтобы убедиться, что мои усилия не пропали зря, и похоже, победа будет за нами. Но если мы хотим действовать, времени терять нельзя. - Он помолчал, а потом продолжил, понизив голос:
- По понятным тебе причинам пользоваться факсом я не хочу, поэтому в субботу послал мой отчет экспресс-почтой. Там все подробно изложено. Ты должен получить его сегодня утром. Позвони мне, как только прочтешь. - Он хохотнул. - С юбилеем тебя.
Она хорошо помнила адвоката Кэла, Брайана Дельгадо: жадные глаза, наглый вид, пренебрежительные манеры. Что-то в звонке адвоката встревожило ее. Возможно, злорадные нотки, которые она уловила в голосе Дельгадо. До чего неприятный тип!
Она посмотрела на часы: почти девять. Она и так потратила массу времени на размышления о прошлом, незачем добавлять к своим печалям еще и звонок Брайана Дельгадо. Вернувшись на кухню, она налила себе кружку кофе, отнесла в свою комнату, включила компьютер.
На экране высветилась дата, и она почувствовала, как волосы на затылке встали дыбом. Мгновение она не могла понять почему, но когда осознала, все встало на свои места. 15 мая. Они с Кэлом женаты уже два месяца. С юбилеем тебя.
Она прижала руку ко рту. Совпадение? Вспомнила злорадство Дельгадо. По понятным тебе причинам пользоваться факсом я не хочу… Что это за причины? Опасение, что она может прочитать отчет раньше Кэла? Джейн вскочила, спустилась вниз, села за стол Кэла, несколько раз прокрутила запись.
Курьер прибыл около десяти. Она расписалась за пакет, отнесла в кабинет. Вскрыла без малейшего колебания.
Отчет занимал несколько страниц, отпечатанных разными шрифтами. Последнее указывало на то, что Дельгадо готовил его сам. Неудивительно. С болью в сердце она читала предложения Дельгадо, стараясь свыкнуться с мыслью о том, что, занимаясь с ней любовью, Кэл одновременно готовился отомстить.
Прошел час, прежде чем она смогла заставить себя подняться наверх и начать собирать вещи. Она позвонила Кевину и попросила его приехать. Увидев запакованные чемоданы, он начал убеждать ее отказаться от своих планов, но она не желала и слушать. И лишь после того как она пригрозила, что понесет компьютер сама, он перетащил все в машину. Потом она отослала его, а сама осталась ждать Кэла. Прежняя Джейн уехала бы незамедлительно, нынешняя не могла не повидаться с ним в последний раз.

Глава 18

Предыдущая страница 20 Следующая страница


21 Сьюзен Филлипс

Джейн не уехала!
Через раздвижные двери гостиной Кэл увидел, что она стоит во дворе и смотрит на гору Страданий. Мышцы, он и не заметил, когда они успели затвердеть, начали расслабляться. Она еще здесь.
Он работал на тренажерах, когда Кевин ворвался в спортивный зал с известием, что его жена запаковала компьютер и собирается уезжать в Чикаго, Кевину потребовалось почти два часа, чтобы разыскать Кэла, и, мчась домой в пропитанной потом футболке и обтягивающих эластичных шортах, Кэл больше всего боялся, что уже не застанет ее дома.
Он никак не мог понять, что подтолкнуло ее на столь радикальные меры. Да, утром он нагрубил ей. И потом сожалел об этом. Опять же, решил вернуться домой вовремя и съесть приготовленный ею вермишелевый суп. Но Джейн не из тех, кто бежит от борьбы. Хватить его кастетом по голове - это по ней, он бы даже не удивился, но он и представить себе не мог, что она соберет вещи и уедет.
И вот она стояла перед ним, полностью одетая, застегнутая на все пуговицы, и ему подумалось, что, кроме нее, с таким изяществом одевался только один человек - его младший брат. Для поездки она выбрала платье из хлопчатобумажной ткани с завышенной талией темно-кремового цвета, с большими светло-коричневыми пуговицами на груди. Свободного покроя, платье прекрасно скрывало ее беременность, и выглядела она в нем очень ладненькой. Юбка закрывала ноги, но не изящные щиколотки и узкие стопы, обутые в простые кожаные сандалии.
Обруч из черепахового панциря не давал волосам падать на лицо. Кэл наблюдал, как солнце играет в золотистых прядях, и думал, какая же она симпатичная. Классная женщина его жена, и Кэла переполняли противоречивые эмоции: нежность и вожделение, смущение и негодование, злость и страсть. С чего она решила уезжать? Откуда такая импульсивность? На любую семью достаточно одного взрывного характера, и характер этот принадлежал ему.
Но пожалуй, проблема не в его характере. Пара часов в спальне, и он заставит ее забыть о том, каким говнюком показал себя утром. Забудутся и все мысли об отъезде в Чикаго. Нет, настоящая проблема в другом. Ну зачем она сказала, что любит его? Неужели она не понимает: эти слова, произнесенные вслух, кардинально все меняют?
Если б она вошла в его жизнь десятью годами раньше, когда ему не приходилось задумываться о возрасте, о том, что после завершения футбольной карьеры его ждала пустота. Это профессору легко осесть. Работой, как у нее, можно заниматься до конца своих дней. У него же такого не было, и теперь он не мог отделаться от чувства, что жизнь его поворачивает не туда. Направление это устроило бы Бобби Тома Дэнтона, а вот ему решительно не годилось.
Берясь за ручку раздвижной двери, Кэл твердо знал только одно: Джейн крепко накрутила себя и «раскрутиться» могла только в одном месте - под простыней. Но он понимал, что доставить ее туда - задача не из простых.
- Эй, профессор.
Джейн повернулась на голос Кэла, прикрыла глаза ладонью. С растрепанными волосами, с пятнами пота на футболке, обтягивающей великолепные мышцы, он вышел на открытую веранду. Большущий комок возник у нее в горле, не давая вдохнуть.
Он облокотился на перила, плотоядно улыбнулся.
- Я приехал прямо из тренажерного зала и не успел помыться. Почему бы тебе не подняться наверх и не пустить мне воду, если, конечно, тебе не хочется вкусить секса по-деревенски.
Она сунула руки в карманы платья и медленно поднялась по деревянным ступеням. Как он мог вести себя так, когда ему не было прощения?
- Утром звонил Брайан Дельгадо. - Она ступила на веранду.
- Понятно. А может, составишь мне компанию под душем, чтобы я потер тебе спинку?
- Дельгадо прислал отчет. Я его прочла.
Эту фразу он мимо ушей не пропустил, но отнюдь не обеспокоился.
- С каких это пор ты начала интересоваться моими контрактами?
- Отчет касался меня. Улыбка исчезла.
- Где он?
- На твоем столе. - Она взглянула ему в глаза, пытаясь протолкнуть вниз комок боли, застрявший в горле. - Насчет меня решение необходимо принять немедленно, потому что до заседания совета директоров «Приз» осталось только два дня. К счастью, твой лакей провел всю подготовительную работу. Он встретился с Джерри Майлсом, и вдвоем они обтяпали свои грязные делишки. Тебе осталось лишь подписать чек со многими нулями.
- Я не понимаю, о чем ты говоришь.
- Не смей мне лгать! - Пальцы Джейн сжались в кулаки. - Ты приказал Дельгадо погубить меня!
- Я сейчас же ему позвоню и все улажу. Это недоразумение. - Он повернулся к двери, но она заступила ему дорогу.
- Недоразумение? - Она не скрывала горечи. - Ты дал указание Дельгадо порушить мою карьеру и теперь называешь это недоразумением?
- Ничего такого я ему не говорил. Дай мне час времени, а потом я тебе все объясню.
- Объясняй сейчас.
Кэл, похоже, признал, что она имеет на это право, и отошел от двери к ограждению веранды.
- Расскажи мне, о чем написал Дельгадо.
- Он договорился с Джерри Майлсом, исполнительным директором «Приз», что ты пожертвуешь лаборатории крупную сумму при условии, что они избавятся от меня. - Она глубоко вдохнула. - Джерри ждет от тебя подтверждения, прежде чем меня уволить, а в среду намерен известить о твоей щедрости совет директоров на их очередном заседании.
Кэл негромко выругался.
- Я разберусь с этим сукиным сыном. Уже не в первый раз Дельгадо действует по собственной инициативе.
- Ты хочешь сказать, что все это - его идея?
- Именно так.
У Джейн перехватило горло.
- Не надо, Кэл. Не ври мне. Его глаза гневно сверкнули.
- Ты знаешь, я бы на такое не пошел!
- Значит, ты не просил его провести расследование? Не просил найти мое самое уязвимое место, чтобы ударить побольнее?
Он потер подбородок, вопрос Джейн явно вышиб его из колеи.
- Это было давным-давно. Все так сложно.
- Я очень умна и все пойму. Объясни.
Кэл прошелся к дверям, и ее сердце упало: она заметила, что ему не хочется встречаться с ней взглядом.
- Должно быть, ты помнишь, с чего у нас все началось. Я никому не позволял взять верх над собой и хотел наказать тебя. - Он сунул большой палец под резинку шорт и тут же вытащил. - Я говорил Брайану, что хочу поквитаться с тобой, и поручил провести расследование, чтобы знать, где нанести ответный удар.
- И что показало расследование?
- Секретов у тебя не нашлось. - Наконец-то он взглянул на нее. - Ты умна и целенаправленна. И, кроме работы, у тебя ничего нет.
- Для этого не требовалось нанимать детективов.
- Тогда я этого не знал.
- Вот ты и решил отнять у меня мою работу, - подвела она итог.
- Нет! - Он схватился за ручку двери. - По прошествии нескольких недель я поостыл и отказался от своих планов.
- Я тебе не верю. Ни один адвокат не будет заниматься такими делами, не имея на то разрешения.
- Разрешение он имел. Не на такое, но… - Кэл отодвинул дверь, прошел в дом. - Я просто не сказал ему, что больше ничего делать не надо, вот и все.
- Почему не сказал? - Она последовала за ним.
- Как-то не сложилось. - Он остановился у камина. - Навалились другие дела. Возникли проблемы с одним финансовым документом. И потребовалось немало времени и усилий, чтобы утрясти их. Потом он уехал в отпуск, а я дважды не отвечал на его звонки.
- Почему?
- Не хотелось говорить о контрактах.
- Я - не контракт.
- Нет. Просто я думал, что происходящее между нами его абсолютно не касается! - В голосе прорвалось раздражение. - Я и представить себе не мог, что он предпримет какие-то действия, не согласовав их со мной.
- Вроде бы ты предоставил ему карт-бланш.
- Да, но… - Он развел руками. - Джейн, извини меня. Я действительно не думал, что он проявит самостоятельность.
Ей полегчало. Все-таки в последний месяц он не строил козней за ее спиной. Но полностью боль не ушла.
- Ничего бы этого не произошло, если б ты снял трубку и приказал ему отозвать своих псов. Почему ты этого не сделал, Кэл? Ты боялся, что этим унизишь свое мужское достоинство?
- Я полагал, что это не важно, вот и все. Вроде бы отношения у нас наладились, так что о мести я и думать забыл.
- Плохо, что ты не сообщил об этом своему адвокату.
- Слушай, все поправимо. Я не собираюсь давать «Приз» ни цента, а если кто-то попытается избавиться от тебя, я вчиню им такой иск, что они тут же запросят пощады. Нынче чревато увольнять сотрудника только за то, что он - женщина.
- Это мои дела, Кэл, не твои.
- Дай мне пару часов. Я все улажу.
- А что потом? - ровным голосом спросила она.
- Потом тебе больше не придется об этом волноваться.
- Я о другом. После того как ты все уладишь, что будет с нами?
- Ничего. Все останется по-прежнему. - Он направился к кабинету. - Я сейчас позвоню кому следует, разгружу твои вещи, и мы сможем пообедать. Не могу поверить, что ты действительно собиралась уехать.
Следом за ним она прошла к кабинету, но замерла на пороге. Потерла руки, да только холод, который она почувствовала, шел изнутри, а не снаружи.
- Я не думаю, что мы сможем жить как прежде.
- Наверняка сможем. Клянусь Богом, я уволю Дельгадо.
- Не вини его в том, что начал ты. Кэл развернулся к ней, тело напряглось.
- Не смей так говорить! Если кто все и начал, так это ты, и, пожалуйста, не забывай об этом!
- Как я могу забыть, если при первой же возможности ты мне об этом напоминаешь?
Он гневно смотрел на нее, она - на него. Потом она отвернулась. Какой прок от перекладывания вины друг на друга?
Она вновь сунула руки в карманы платья, напомнила себе, что худшие ее подозрения оказались беспочвенными. Он ничего не замышлял против нее, когда они занимались любовью. Но легче ей не становилось. Случившееся - лишь результат тех противоречий, которые так и остались неразрешенными, которые она игнорировала, притворяясь, будто они не существуют.
Всего несколькими днями раньше она пребывала в полной уверенности, что он ее любит. И строила воздушные замки. Ирония судьбы. Она, привыкшая оперировать точными научными методами, так поспешно отказалась от логического мышления. Она вытащила руки из карманов, сложила их на груди.
- Мне надо знать, куда мы идем, Кэл. И какие ты испытываешь ко мне чувства.
- О чем ты?
По голосу, однако, чувствовалось, что он прекрасно все понимает.
- Как ты ко мне относишься.
- Ты знаешь, как я к тебе отношусь.
- Откровенно говоря, нет.
- Значит, тебе следовало обращать больше внимания на проявление моих чувств.
Он не собирался упрощать ей задачу, но она твердо решила довести дело до конца. Время грез закончилось. Она хотела четко определить позиции сторон.
- Ты говорил, что я тебе нравлюсь. Ничего больше.
- Разумеется, ты мне нравишься. Тебе это хорошо известно.
Она встретилась с ним взглядом и заставила себя произнести слова, которым очень не хотелось слетать с языка:
- Я сказала тебе, что люблю тебя.
Он отвел взгляд, и она поняла, что он не может смотреть ей в глаза.
- Я… пожалуй, я польщен. Ее ногти вонзились в ладони.
- Я так не думаю. Мне представляется, что моя откровенность перепугала тебя до смерти. И я чувствую, что ты меня не любишь.
- Да кого это волнует? - Он вернулся к столу. - Мы отлично ладим, о чем совсем недавно не могло быть и речи, у нас будет ребенок. Что еще нужно? Ты мне небезразлична, я хочу заботиться о тебе, и для меня это очень важно. - Он уселся в кресло, словно закрывая дискуссию.
Джейн же полагала, что точку ставить рано. Возможно, она стала мудрее за последние месяцы, возможно, в ней говорило упрямство, но ей показалось, что на этот раз он включил в их взаимоотношения не только секс да смешки.
- Боюсь, одной заботы недостаточно, если речь идет о нашем будущем.
Он нетерпеливо махнул рукой:
- Будущее само о себе позаботится. Ни один из нас не жаждет немедленно лезть в клетку.
- В последний раз мы говорили о том, что разведемся после рождения ребенка. Ты этого хочешь?
- До этого еще далеко. Кто знает, что может случиться?
- Это по-прежнему входит в твои планы?
- Это были первоначальные планы.
- А теперь?
- Не знаю. Что мы можем знать о будущем? Каждый день многое меняет.
- Я больше не хочу отмерять время днями.
Он не собирался связывать себя никакими обязательствами, ее же это совершенно не устраивало. Слезы рвались из глаз, но она не позволила им скатиться по щекам. Она должна выпутаться из этой неприятной ситуации прямо сейчас, не теряя достоинства, и сделать это честно и открыто.
- Боюсь, я не смогу оставить все как прежде, Кэл. Я не собиралась влюбляться в тебя, я знаю, ты не просил об этом, но так вышло. Похоже, когда дело касается тебя, я всегда делаю что-то не так. - Она облизала пересохшие губы. - Я возвращаюсь в Чикаго.
Он выскочил из-за стола:
- Черта с два!
- Я свяжусь с тобой после рождения ребенка, но не раньше. Я буду очень благодарна тебе, если отношения со мной ты будешь поддерживать через адвоката. Обещаю, я не буду создавать тебе трудностей, когда встанет вопрос о посещении ребенка.
- Ты убегаешь. - Его глаза сверкали. - Тебе не хватает духу остаться и найти приемлемый для нас обоих выход, вот ты и убегаешь.
Она пыталась говорить спокойно:
- Какой выход? Ты все равно хочешь развода.
- Я не тороплюсь.
- Но все-таки собираешься разводиться.
- И что? Мы друзья, так что нет причин устраивать скандал. Боль пронзила сердце, когда он подтвердил то, что она уже знала. Связавшие их узы брака он считал явлением временным. И собирался разорвать их в удобный для него момент. Она повернулась и вышла в холл.
Мгновение спустя он возник рядом. На виске пульсировала вена, лицо горело злостью. Ее это не удивляло. Такие, как Кэл, не привыкли к ультиматумам.
- Если ты думаешь, что я побегу за тобой, то ты ошибаешься! Как только ты выходишь за эту дверь, ты мне больше не жена. И я вычеркну тебя из своей жизни, слышишь меня?
Она кивнула, глотая слезы.
- Я это серьезно, Джейн!
Молча она вышла из его дома.

Он не смог стоять и смотреть, как она уезжает. Захлопнул дверь, прошел на кухню, достал из кладовой бутылку шотландского. Мгновение не мог решить, то ли выпить виски, то ли швырнуть бутылку в стену. Будь он проклят, если позволит ей вертеть им, как своим пальцем. Если он к чему-то не готов, по ее не бывать!
Он отвернул пробку, поднял бутылку к губам. Шотландское ожгло горло, полилось дальше. Не хочет она его видеть - вот и прекрасно. Пора ему возвращаться к нормальной жизни.
Но настроение от этих мыслей не улучшилось, более того, хотелось поднять голову к потолку и завыть. Он вновь глотнул виски, считая обиды.
Он предложил ей больше, чем любой другой женщине, он предложил ей свою дружбу, и что за это получил? Эту чертову дружбу ему швырнули в лицо только потому, что он не пожелал опускаться на колено и добровольно соглашаться до конца жизни выбирать гребаные обои!
Его рука сжимала горлышко бутылки. Он не сдастся. Есть много женщин и моложе, и красивее, женщин, которые не станут ссориться с ним из-за пустяков, которые сделают все, что он скажет, а потом оставят его в покое. Вот кого он хотел. Молодых и красивых, которые оставляли его в покое.
Новый глоток, и он прошествовал в кабинет, чтобы надраться по-настоящему.

Джейн не могла уехать, не попрощавшись с Энни. А значит, не могла полностью сдаться наваливавшемуся на нее горю. И по дороге на гору Страданий она часто мигала, изгоняя слезы, и набирала полную грудь воздуха, чтобы хоть немного успокоиться. Она только порадовалась, не заметив у дома автомобиля Линн: значит, она сможет попрощаться без нежелательных свидетелей.
Дом теперь выглядел иначе. Кэл выкрасил его в белый цвет, поправил перекосившиеся ставни и провалившееся крыльцо. Входя, она гнала от себя воспоминания о том, как весело они смеялись, когда работали вместе.
Добравшись до кухни, она увидела Энни сквозь сетчатую дверь. Та сидела на солнышке и ломала длинные стручки фасоли. Наблюдая за неловкими движениями раздутых артритом пальцев Энни, Джейн захотелось взять у нее миску и самой ломать стручки. Внезапно она подумала, что это занятие может сыграть важную роль в ее жизни, перебросить мостик ко всем тем женщинам, что прошли по этому свету до нее. Ко всем женщинам в истории человечества, ломавшим стручки фасоли и переживавшим страдания из-за мужчин, не ответивших на их любовь.
Она прикусила губу, вышла на крыльцо. Энни повернулась к ней:
- Давно пора заглянуть ко мне.
Джейн села рядом с Энни на переносной стул с парусиновым сиденьем, посмотрела на миску со стручками, стоявшую на ее коленях, обрывок газеты, на котором уже высилась горка отходов. Джейн почувствовала, что нет для нее сейчас более важного дела, чем ломать стручки зеленой фасоли.
- Можно я?
- Я не люблю, чтобы что-то пропадало.
- Хорошо. - Ее руки дрожали, когда она брала миску. Сосредоточившись, она наклонилась над миской, взяла стручок, осторожно оторвала кончики. Вероятно, оторвала сколько надо, потому что Энни ничего не сказала. Они упали ей на платье, она же начала ломать стручок.
- Эти стручки из магазина. У меня на огороде они куда лучше.
- Жаль, что я их не увижу. - Голос не выдал ее. Разве что чуть-чуть.
- Они вырастут задолго до того, как у Кэла начнется предсезонный сбор и вы оба уедете в Чикаго.
Джейн не могла произнести ни слова. Взяла второй стручок, ухватилась за кончик, оторвала.
Несколько минут она занималась стручками, а Энни следила за пташкой, перескакивающей с ветки на ветку растущей у дома магнолии. Но умиротворенность Энни и теплые солнечные лучи ничуть не успокаивали Джейн. Не помогала и фасоль.
Слеза скатилась с ресниц, проложила путь по щеке, шлепнулась на платье. Еще одна, вторая, третья. Целый ручеек. Она продолжала ломать стручки и отказалась от борьбы с горем.
Пташка улетела, Энни переключилась на белку. Одна из слезинок Джейн упала в миску с фасолью.
Энни начала что-то напевать себе под нос. Джейн покончила с последним стручком, уставилась в миску, дабы убедиться, что целых не осталось.
Энни сунула руку в карман старого фартука, достала розовую салфетку, протянула Джейн. Та вытерла глаза, щеки, обрела-таки голос.
- Я… мне будет т-так вас недоставать, Энни, но я этого больше не вынесу. Я должна уехать. О-он меня не любит.
Энни поджала губы.
- Калвин, он не знает, что чувствует.
- В его возрасте пора бы и знать. - Джейн сердито сморкнулась в салфетку.
- Не встречала второго такого мужчину, которому так не хочется взрослеть. Обычно с возрастом борются женщины.
- Я не могла не попрощаться. - Она приподнялась и едва не выронила миску.
- Сядь, а не то рассыплешь фасоль.
Джейн подчинилась. Энни с трудом встала со стула.
- Ты хорошая девочка, Джейни Боннер. А он скоро придет в чувство.
- Я так не думаю.
- Иногда жене требуется немного терпения.
- Боюсь, мое иссякло. - Новые слезы покатились по щекам. - Кроме того, жена я не настоящая.
- А вот это уже полная чушь.
Слов спорить у нее не нашлось, поэтому она просто обняла хрупкую старушку.
- Спасибо за все, Энни, но мне пора. - Еще раз прижав ее к себе, она направилась к дому.
И увидела Линн Боннер, стоящую на заднем крыльце.

Глава 19

- Ты оставляешь моего сына?
На лице спускающейся с крыльца Линн отражались злость и недоумение. Сердце Джейн упало. Почему она задержалась так надолго? Почему просто не попрощалась с Энни и не уехала? Она быстро отвернулась и рукой вытерла мокрые щеки.
Паузу заполнила Энни:
- На обед у нас будет фасоль, Эмбер Линн, и я потушу ее со свиным жиром, нравится тебе это или нет.
Повернувшись, Джейн вновь постаралась войти в роль высокомерной невестки, какой привыкла видеть ее Линн.
- Вам надо только радоваться, - удалось выдавить ей из себя. - Я была ужасной женой.

Предыдущая страница 21 Следующая страница


Мой, и только мой 22

Но эти лживые слова едва не вызвали новый водопад слез. Она была ему лучшей женой, черт бы его побрал! И лучшей жены, чем она, ему никогда не найти! Джейн вновь отвернулась.
- Неужели? - В голосе Линн звучала неподдельная тревога.
Джейн поняла, что разрыдается, если немедленно не покинет этот дом.
- Мне надо успеть на самолет. Будет лучше, если вы поговорите с Кэлом. Он все вам объяснит.
Она двинулась к углу, но не сделала и двух шагов, как ее остановил изумленный вскрик Линн:
- Господи, да ты же беременна!
Она посмотрела на Линн и увидела, что та уставилась на ее живот. Автоматически опустила глаза и только тут заметила, что подсознательно прикрыла живот рукой. Материя натянулась, и тайное стало явным. Руку Джейн убрала, но это уже ничего не меняло.
Линн изумленно воззрилась на нее:
- Ребенок Кэла?
- Эмбер Линн Глайд! - одернула ее Энни. - Что ты несешь?
Но Линн нисколько не смутилась.
- Откуда мне знать, его это ребенок или нет, если я ничего не понимаю в их отношениях? Я понятия не имею, что они друг в друге нашли и как познакомились. Я даже не знаю, почему она плачет. - Тут голос у Линн дрогнул. - Должно быть, произошло что-то серьезное.
Страдание, которое Джейн увидела в глазах Линн, стало последней каплей. Она поняла, что должна сказать ей правду. Разумеется, защищая родителей, Кэл руководствовался благими намерениями, но итог получился плачевный. За последние четыре месяца она четко уяснила, что обман к добру не приводит.
- Ребенок Кэла, - ровным голосом ответила она. - И мне очень жаль, что вы узнали об этом только сейчас.
- Но он никогда… - В голосе Линн слышалась обида. - Он ничего не говорил. Почему он не сказал мне?
- Потому что старался защитить меня.
- От кого?
- От вас и доктора Боннера. Кэл не хотел, чтобы вы знали о том, что я ему сделала.
- Рассказывай! - Ярость исказила лицо Линн. Джейн видела перед собой львицу, детенышу которой грозила опасность. Пусть детеныш этот - царь джунглей. - Рассказывай все!
Энни взяла миску с наломанными стручками.
- Я иду в дом и приготовлю фасоль, как мне нравится. Джейни Боннер, ты останешься здесь, пока не уладишь этот вопрос с Эмбер Линн, слышишь меня? - И старуха поплелась к заднему крыльцу.
Йоги отказывались служить Джейн, и она плюхнулась на парусиновый стул. Линн взяла второй стул, села напротив Джейн. Джейн вспомнилась молоденькая девушка, которая до двух часов ночи пекла пирожки, чтобы кормить мужа и ребенка. Это дорогое желтое платье и броские янтарные серьги не могли скрыть главного: эта женщина знала, как постоять за себя.
Джейн положила руки на колени, переплела пальцы.
- Кэл не хотел причинять вам и своему отцу лишнюю боль. Вы столько пережили в прошлом году. Он думал… - Она опустила глаза. - Чистая правда состоит в том, что я отчаянно хотела ребенка и обманом добилась, чтобы он переспал со мной.
- Добилась чего?
Джейн заставила себя вскинуть голову.
- Я поступила плохо. Нечестно. Я не собиралась говорить ему.
- Но он узнал. Джейн кивнула.
Губы Линн превратились в узкую полоску.
- Кто принимал решение о браке?
- Он. Он угрожал вытащить меня в суд и добиться опеки над ребенком, если я не соглашусь. Теперь я знаю его лучше и сомневаюсь, чтобы он довел дело до суда, но тогда я ему поверила.
Глубоко вдохнув, она начала с того утра, когда на пороге ее дома возникла Джоди Пулански, рассказала о подарке, который футболисты решили преподнести Кэлу на день рождения, объяснила, с каким тщанием она подходила к выбору отца ее ребенка. Говорила она, ничего не скрывая, не пытаясь обелить себя.
Когда она описывала свою реакцию на телевизионный образ Кэла и спонтанно возникшее желание задействовать его в процессе зачатия, с губ Линн сорвался то ли вопль ужаса, то ли истеричный смешок.
- Ты хочешь сказать, что выбрала Кэла, решив, что он глуп?
Джейн хотела было объяснить Линн, что на такую мысль натолкнул ее лексикон Кэла и его внешний вид: великолепные мускулы и очевидная туповатость, но быстро сообразила, что любящей матери такого просто не понять.
- Вероятно, я не правильно оценила его, хотя поняла это лишь через несколько недель, после того как мы поженились.
- Все знают, что ума Кэлу не занимать. Как ты могла поверить в обратное?
- Наверное, некоторые из нас не так умны, как кажется нам самим. - Она продолжила рассказ, закончив тем, как репортеры пронюхали об их браке, и она приняла решение поехать с ним в Солвейшен.
Лицо Линн полыхнуло, и, к изумлению Джейн, она поняла, что сердится свекровь не на нее.
- Кэл мог бы сразу сказать мне правду.
- Он не хотел, чтобы вы знали об этом. Он сказал, что в лгуны вы не годитесь, а потому история эта дошла бы и до других ушей, если бы он все вам рассказал.
- Ничего не сказал даже Этану? Джейн покачала головой.
- В прошлую пятницу Этан видел меня… В общем, он понял, что я беременна, но Кэл попросил его никому ничего не говорить.
Глаза Линн превратились в щелочки.
- С этим ясно. Но не объясняет твоей враждебности по отношению к нам.
Джейн вновь пришлось заставить себя не отвести взгляд.
- Я уже сказала, что согласилась на развод после рождения ребенка. Вы недавно потеряли одну невестку, которую вы любили, и не хотелось причинять вам лишнюю боль. Вдруг бы вы привязались ко второй, а она тут же развелась бы с вашим сыном. Впрочем, едва ли привязались бы, - торопливо добавила она. - Я знаю, что жену Кэла вы видели не такой. Однако я не могла втираться в доверие к вашей семье, зная, что скоро наши пути разойдутся.
- И ты решила сразу конфликтовать с нами.
- Путь наименьшего сопротивления.
- Понятно. - Выражение лица изменилось, перед Джейн вновь сидела уверенная в себе женщина. Ее синие глаза пристально всмотрелись в Джейн. - А что ты чувствуешь по отношению к Кэлу?
Джейн замялась, затем ушла от правдивого ответа.
- Вину. Я бесконечно перед ним виновата.
- Люди говорили, что я хитростью затащила на себя Джима, чтобы забеременеть, но это не так.
- Вам было пятнадцать, Линн. А мне - тридцать четыре. Я знала, что делала.
- И теперь ты хочешь усугубить вину, сбегая от него. Она-то ожидала, что после ее рассказа свекровь только порадуется скорейшему отъезду невестки.
- Он… он не готов к семейной жизни, так что не важно, когда именно я уеду. Так получилось, что мне надо вернуться к работе. Оно и к лучшему.
- Если к лучшему, тогда почему у тебя глаза на мокром месте?
Джейн почувствовала, как задрожали ноздри, поняла, что сейчас потекут слезы.
- Не надо об этом, Линн. Пожалуйста.
- Ты влюбилась в него? Джейн вскочила:
- Я должна ехать. Обещаю, что вы сможете видеться с ребенком, когда захотите. Прятать его от вас я не буду.
- Ты серьезно?
- Разумеется.
- Ты не будешь отделять нас от малыша? - Нет.
- Хорошо, я ловлю тебя на слове. - Она встала. - Начнем с этой минуты.
- Не понимаю.
- Я хочу начать общаться с ребенком прямо сейчас. - Мягкий голос не гармонировал с упрямым ртом. - Я не хочу, чтобы ты уезжала из Солвейшена.
- Я должна.
- Значит, ты уже нарушаешь данное слово. Джейн охватило волнение.
- Но ребенок еще не родился. Чего вы от меня хотите?
- Хочу узнать, какая ты. Со дня нашей встречи ты ставишь между нами одну дымовую завесу за другой.
- Вы уже знаете, что я обманула вашего сына. Бесчестно, бессердечно. Разве этого недостаточно?
- Казалось бы, более чем, но почему-то нет. Я понятия не имею, что чувствует к тебе Кэл, да только давно я не видела его таким счастливым. И я должна спросить себя, а что нашла в тебе Энни? Моя мама - человек сложный, но она далеко не дура. Так что увидела она, а я не могу разглядеть?
Джейн потерла руки.
- Вы требуете от меня невозможного. Я не вернусь к Кэлу.
- Тогда можешь остаться здесь, со мной и Энни.
- Здесь?
- Этот дом недостаточно хорош для тебя?
- Да нет. - Она хотела сказать что-то еще, но сил не осталось. Драматические события этого дня выжали ее досуха. Сама мысль о поездке в Эшвилл и перелете приводила в ужас.
Еще одна пташка села на магнолию, и Джейн осознала, что именно этого ей хотелось больше всего - остаться на горе Страданий. Хотя бы ненадолго. Линн - бабушка еще не родившегося младенца, и она уже знает правду. Так почему ей не пожить здесь и не доказать свекрови, что не такая она и плохая, просто иной раз потакает своим желаниям.
У нее подкашивались ноги. Сейчас бы чашку чая с булочкой. Ей хотелось смотреть, как прыгают птички по магнолии, выполнять распоряжения Энни. А до чего хорошо сидеть на солнышке и ломать стручки фасоли!
А в глазах Линн она видела поддержку.
- Хорошо, я остаюсь. Но только на несколько дней, и вы должны пообещать, что не пустите в дом Кэла. Я не хочу его видеть. Не могу.
- Это понятно.
- Пообещайте мне, Линн.
- Обещаю.
Линн помогла ей разгрузить чемоданы и проводила в маленькую комнатку в дальней части дома, где стояли узкая железная кровать и старая швейная машинка «Зингер». На выцветших желтых обоях синели васильки. Линн оставила ее распаковывать вещи, но Джейн так устала, что упала на кровать и заснула одетой. И спала, пока Линн не разбудила ее к обеду.
Обед прошел на удивление мирно, хотя Энни и жаловалась, что Линн не положила в картофельное пюре ни кусочка масла. Они как раз домывали посуду, когда на кухне зазвонил телефон. Линн взяла трубку, и Джейн не потребовалось много времени, чтобы понять, кто тревожит их покой.
- Как твой турнир по гольфу? - Линн намотала шнур на палец. - Это плохо. - Она посмотрела на Джейн и наморщила лоб. - Да, тебе сказали правильно. Она здесь. Да… Поговорить с ней?
Джейн покачала головой, в глазах стояла мольба. Энни поднялась из-за стола, откуда руководила мытьем посуды, что-то неодобрительно буркнула, проследовала в гостиную.
- Я не думаю, что Джейн хочет говорить с тобой… Нет, я не могу заставить ее взять трубку… Извини, Кэл, но я действительно не в курсе ее планов. Знаю только, что видеть тебя она не хочет. - Линн нахмурилась. - Со мной не следует разговаривать таким тоном, молодой человек, и я тебе не посыльный. Если тебе надо что-то ей передать, скажешь сам!
Последовала долгая пауза, Кэл в чем-то убеждал ее, но слова нашел явно не те, потому что Линн все больше и больше закипала.
- Это все понятно, но и нам с тобой есть что обсудить. К примеру, как получилось, что твоя жена чуть ли не на пятом месяце беременности, а ты не удосужился даже сказать мне об этом?
Время шло. Лицо Линн разгладилось. На лице отразилось замешательство.
- Я понимаю… Это правда?
Джейн почувствовала себя неловко, подслушивая чужой разговор, и присоединилась к Энни. Старушка задремала на диванчике перед включенным телевизором. Джейн села в кресло-качалку, и тут же из кухни появилась Линн.
Остановилась, едва переступив порог, скрестила руки на груди.
- Кэл рассказал мне совсем другую историю, Джейн.
- Неужели?
- Даже не упомянул, что ты обманула его.
- Что же он сказал?
- Что у вас был короткий роман и ты забеременела. Джейн улыбнулась, настроение у нее улучшилось.
- Как мило с его стороны. - Она посмотрела Линн в глаза. - Вы знаете, что он солгал, не так ли?
Линн пожала плечами:
- Пока воздержусь от выводов.
Энни вскинула голову, сердито нахмурилась.
- Если тема для беседы у вас не такая важная, как у мистера Стоуна Филлипса, - она мотнула головой в сторону телекомментатора на экране, - то почему бы вам не замолчать?
Они замолчали.
Много позже, когда Джейн заснула, Линн сидела на диване, стараясь разобраться, что к чему, а ее мать смотрела одну из видеокассет с Гарри Конником-младшим. Линн так недоставало Джима: скрипа половиц, когда он ходил по дому, успокаивающего ночного шепота, когда он говорил по телефону с кем-то из встревоженных болезнью ребенка родителей.
Ей недоставало большого, теплого тела, прижимающегося к ней по ночам, шелеста утренней газеты за завтраком. Ей хотелось жить в собственном доме и хозяйничать в своей кухне, но здесь она обрела покой, которого не знала многие годы.
Джим был прав. Он навсегда потерял девушку, на которой женился в незапамятные времена, но она отлично понимала, что вернуть он хочет отнюдь не ее. Он сам хотел вернуться назад, вновь стать юношей, перед которым лежала целая жизнь со всеми ее самыми радужными перспективами.
Что же касалось ее самой, то Линн отлично понимала, что ей уже не быть той счастливой, беззаботной девчушкой. Но не стала она и хладнокровной, сдержанной женой доктора Боннера, какой хотела видеть ее свекровь, умеющей подавлять вульгарные эмоциональные выплески.
Тогда кто же она? Женщина, любящая свою семью, это точно. Она обожала искусство и жить не могла без этих гор. Она также более не желала числиться в людях второго сорта в сравнении с мужчиной, с которым жила с пятнадцати лет.
Но Джима отличали гордость и упрямство. Она словно помахала перед ним красной тряпкой, не капитулировав при упоминании развода. Пустые угрозы не по его части, и он действительно подаст на развод, если она не вернется к нему. Такой уж у него характер, как, впрочем, и у сына. Несмотря ни на что, стоят на своем. Они скорее сломаются, чем согнутся.
Ее проблемам с Джимом уже чуть ли не сорок лет, а вот Кэл? Она могла читать между строк и понимала, что Джейн хочет жить с Кэлом не день, не год, а до конца жизни, а Кэл не желал брать на себя таких обязательств.
Так почему ее сын так отчаянно отбрыкивался от семейных уз? Воспитывался он в семье, где все любили друг друга. Почему же он не желает создавать свою семью?
Впрочем, еще с раннего детства борьба означала для него все. Линн вспомнила, как она учила Кэла играть в «классы»: тогда он только научился ходить, не то что прыгать на одной ножке. Она сама еще была ребенком, так что видела в нем не только сына, но и партнера по играм. Она рисовала «классы» на подъездной дорожке у дома, и ей никогда не забыть, как ее малыш закусывал нижнюю губу, а на его мордашке отражалось твердое намерение взять верх над матерью. Вот Линн и заподозрила, что жена и семья символизировали для Кэла завершение важного этапа его жизни, за которым открывалась зияющая бездна: замены футболу он не находил.
Линн не сомневалась, что после разговора с ней Кэл позвонил отцу и сообщил о ребенке. Она прожила с Джимом достаточно долго, чтобы знать, как обрадует его известие о появлении нового члена их семьи. Как и Линн, его тоже волновало счастье Кэла. Но в отличие он нее его не трогали чувства молодой женщины, которая сейчас спала в маленькой комнате.
Линн повернулась к матери:
- Должно быть, Кэлу Джейн далеко не безразлична, иначе он не стал бы мне врать.
- Калвин ее любит. Просто он этого еще не знает.
- Ты тоже. Это не факт. - Хотя она сама начала разговор, ее раздражало всезнайство матери. А может, она все еще злилась из-за того, что Энни сошлась с Джейн ближе, чем она.
- Ты можешь верить чему хочешь, - фыркнула Энни. - А я знаю, о чем говорю.
- О чем же?
- Во-первых, она не дает ему спуска. И ему это в ней нравится. Она - боец, и она не боится схлестнуться с ним. Таких, как Джейни Боннер, надо еще поискать.
- Если она боец, почему уходит от него?
- Я думаю, ее собственные чувства оказались ей не по плечу. Очень уж влюбилась она в твоего сына. Ты бы видела, как они смотрели друг на друга, когда думали, что их никто не видит. Глаза так и горели.
Линн вспомнила светящееся счастьем лицо Кэла, слезы на глазах невестки и подумала, что на этот раз ее мать скорее всего права.
Энни буравила ее проницательным взглядом.
- А их младенец будет чертовски умен.
- Это неизбежно.
- Если спросить меня, я скажу, что нехорошо такому умному ребенку расти одному. Джейни Боннер заварила всю эту кашу прежде всего из-за несчастливого детства.
- В этом что-то есть.
- Она говорила мне, что чувствовала себя выродком.
- Я понимаю, что она имела в виду.
- Такому ребенку необходимы братья и сестры.
- Но для этого родители должны жить под одной крышей.
- В этом ты абсолютно права. - Энни откинулась на спинку кресла-качалки, вздохнула. - Похоже, выбора у нас нет, Эмбер Линн. Нам придется заловить еще одного Боннера.

Линн улыбалась, выходя на крыльцо после того, как ее мать отправилась спать. Энни верила, что вдвоем они расставили ловушку Джиму. На самом деле все было не так, но Линн отказалась от попыток объяснить это матери. Энни верила лишь в то, во что хотела верить.
Близилась полночь, похолодало, Линн застегнула молнию старой спортивной куртки Кэла, в которой он тренировался еще в колледже. Посмотрела на звезды, решила, что с горы Страданий они смотрятся куда лучше, чем из их городского дома.
Шум приближающегося автомобиля нарушил ее покой. Все мужчины в ее семье были совами, так что приехать мог и Кэл, и Этан. Она надеялась, что едет старший сын, чтобы потребовать вернуть ему жену. Потом вспомнила данное Джейн обещание не подпускать к ней Кэла и нахмурилась.
Но автомобиль, появившийся из-за поворота, принадлежал не Кэлу или Этану, а ее мужу. Она не верила своим глазам. С того вечера, как она покинула Джима, он сюда ни разу не приезжал.
Она вспомнила, на каких высоких тонах закончился их ленч в ту злосчастную пятницу, и подумала, не приехал ли он с тем, чтобы помахать перед ее носом визиткой адвоката, специализирующегося на разводах. Она-то понятия не имела, как люди разводятся, но знала, что первый шаг в этом деле - нанять адвоката. А уж если адвокат нанят, считай, что семейная жизнь кончена.
Джим вылез из машины, широкой походкой направился к ней. У нее учащенно забилось сердце. Он не мог не приехать. Кэл переговорил с ним, и перспектива появления нового ребенка - прекрасный повод для того, чтобы попытаться уговорить ее изменить ранее принятое решение. Она схватилась за свежевыкрашенную стойку, поддерживающую оцинкованный навес над крыльцом. Если бы только он не считал ее такой никчемной!
Джим остановился у первой ступеньки, посмотрел на нее снизу верх. Долго молчал, изучая ее, а когда заговорил, голос его звучал очень уж сухо, формально:
- Надеюсь, я не напугал вас столь поздним визитом.
- Разумеется, нет. Ты же видишь, я еще не легла.
Он опустил глаза, на мгновение у нее возникло ощущение, что он хочет удрать, но она знала, что это не так: Джим Боннер никогда ни от чего не убегал.
Он вновь посмотрел на нее, глаза блеснули так хорошо знакомым ей упрямством.
- Я - Джим Боннер.
Она вытаращилась на мужа.
- Я - доктор из этого города. Он рехнулся?
- Джим, что случилось?
Он переступил с ноги на ногу, словно нервничая, но, с другой стороны, уверенность в себе на памяти Линн он терял лишь однажды, когда погибли Джейми и Черри.
Он сцепил руки перед собой, но тут же разжал их.
- Ну, откровенно говоря, я прожил с женой тридцать семь лет, а сейчас что-то у нас разладилось. Меня это очень огорчает, но, вместо того чтобы найти утешение в бутылке, я подумал, а не поможет ли мне женское общество. - Он глубоко вдохнул. - Я прослышал в городе, что милая дама живет здесь со своей матерью, и подумал, а не заехать ли, не спросить, не согласится ли дама как-нибудь отобедать со мной? - Уголок рта изогнулся в легкой усмешке, которая сразу же и пропала. - Если, конечно, вас не смущает свидание с женатым мужчиной.
- Ты приглашаешь меня на свидание?
- Да, мэм. Я, конечно, запамятовал, как это делается, но надеюсь не ударить в грязь лицом.
Она поднесла руку ко рту, сердце билось часто-часто. За ленчем в пятницу она говорила ему о своем желании встретиться как два незнакомца, чтобы начать все сначала и посмотреть, получится ли что-то. Но тогда он был очень зол, и она подумала, что он ее не услышал. После стольких лет совместной жизни она думала, что Джиму ее уже не удивить, и вот ошиблась.
С трудом подавила она желание броситься ему в объятия и сказать, что все забыто. Она не продастся так дешево, и сделанный им маленький шажок навстречу хотя и радовал, не мог искупить десятилетий, на протяжении которых таких мыслей у него не возникало. И ей хотелось знать, как далеко он готов пойти.
- Возможно, у нас нет ничего общего, - подыграла она.
- А может быть, есть. Думаю, мы этого не поймем, пока не попробуем.
- Ну, не знаю. Мама может не одобрить.
- Маму оставьте мне. Я умею уговаривать старушек, даже сварливых и злых.
Линн чуть не рассмеялась. Упрямый, твердолобый Джим Боннер, и на тебе - такая романтика. Ее это тронуло, но печаль не проходила. И ей потребовалось несколько мгновений, чтобы понять почему. Большую часть жизни она воспринимала любовь Джима как брошенную ей милостыню. Ему не приходилось предпринимать какие-то усилия, она брала то, что ей давали, никогда ничего у него не просила. Она не создавала ему никаких трудностей, вот и теперь чуть не побежала к нему, едва он решился доставить ей радость.
Она все еще помнила прикосновения его юношеских рук. Те первые разы, когда они добрались до главного, ей не понравились, но ей и в голову не пришло сказать нет, хотя она с большим удовольствием посидела бы в аптеке со стаканом кока-колы. Неожиданно она разозлилась. Он причинил ей боль, лишая девственности. Не специально, но причинил.
- Я об этом подумаю, - ответила она и ушла в дом.
Мгновение спустя щебенка, вылетевшая из-под колес, забарабанила по стене. Он сорвал машину с места, словно обозлившийся восемнадцатилетний мальчишка.

Глава 20

Две недели Кэл не приближался к горе Страданий. За первую трижды напился и один раз даже замахнулся на Кевина, который никак не желал вылезать из «доджа». Во вторую неделю он с десяток раз порывался поехать за Джейн, но гордость не позволяла. Убежал-то не он! Не он все испортил несусветными требованиями.
Ему также пришлось признать очевидное: нет у него полной уверенности в том, что три упрямые женщины пустят его на порог. Судя по всему, допускались в дом только Этан (это его не волновало) и Кевин Такер (а вот это чертовски нервировало). Кэла трясло при мысли о том, что Кевин ездит на гору Страданий когда ему вздумается и его там кормят и холят. Злило его и другое: как-то вышло, что этот Такер поселился в его собственном доме.

Предыдущая страница 22 Следующая страница


23 Сьюзен Филлипс

В первую ночь, когда Кэл надрался в «Горце», Такер выхватил у него ключи от автомобиля, как будто Кэл сам не понимал, что в таком состоянии за руль садиться нельзя. Именно тогда Кэл замахнулся на Такера, но кулак только рассек воздух. Очнулся он на пассажирском сиденье кевиновского «мицубиси-спайдер» стоимостью семьдесят тысяч долларов: Кевин вез его домой. А потом он уже не смог избавиться от Кевина.
Он точно не говорил этому сопляку, что тот может остаться. Вроде бы, наоборот, велел убираться из его дома. Но Кевин прилип к нему как банный лист, хотя снял себе очень неплохой особняк, куда по первому его слову прибегала Салли Терриман. В итоге они оба смотрели видеозаписи матчей и он объяснял Кевину, как обычно действовал: следовал первому порыву вместо того, чтобы выжидать, разбираясь с защитными маневрами соперника.
По крайней мере разбор хитросплетений игры отвлекал его от мыслей о Джейн. Ему так недоставало профессора, что болели зубы, но выхода из сложившейся ситуации он найти не мог. Не желал он связывать себя узами брака, особенно сейчас когда требовалось полностью, без остатка, выкладываться на футбольном поле и ему не светила никакая другая работа. Но ему никак не хотелось терять Джейн. Почему она не могла оставить все как есть, вместо того чтобы требовать от него невозможного?
Ползти на коленях на гору Страданий и умолять ее вернуться? Немыслимо. Он никогда никого ни о чем не просил. Ему требовался повод для поездки туда, а вот его-то и не находилось.
Он все еще не понимал, почему она осталась у Энни, вместо того чтобы улететь в Чикаго, но его это только радовало, поскольку давало ей время прийти в себя. Она же сказала, что любит его, и не произнесла бы этих слов, если бы они ничего для нее не значили. Может, ей хватит ума признать ошибку и вернуться к нему?
Звякнул дверной звонок, но общаться с кем-либо Кэлу не хотелось, так что он не сдвинулся с места. Спал он в последнее время плохо, питался кое-как, в основном всухомятку. Даже «Лаки чармс» не радовали, навевали болезненные воспоминания, и за завтраком он ограничивался лишь кофе. Он потер рукой заросший щетиной подбородок и попытался вспомнить, когда брился в последний раз. Ему вообще ничего не хотелось делать, кроме как смотреть видеозаписи матчей да кричать на Кевина.
Звонок не утихал, и Кэл нахмурился. Это не Такер, тот каким-то образом добыл себе ключ. Может…
Сердце чуть не выскочило из груди, он ударился рукой о дверной косяк, рванувшись в холл. Но, распахнув дверь, увидел отца, а не профессора.
Джим протиснулся в холл мимо него, размахивая бульварной газетенкой, из тех, что распространяют в супермаркетах.
- Ты это видел? Магги Лоуэлл показала ее мне после того, как я выписал ей рецепт. Клянусь Богом, на твоем месте я бы затаскал твою жену по судам. Если ты этого не сделаешь, то сделаю я! И мне без разницы, что ты о ней скажешь. Я с самого начала раскусил эту женщину, а ты слишком слеп, чтобы видеть истину. - Его тирада резко оборвалась, как только он взглянул на Кэла. - Что с тобой? Ты ужасно выглядишь.
Кэл выхватил газету из руки отца. Прежде всего ему бросилась в глаза фотография: он и профессор в аэропорту О'Хара в день вылета в Северную Каролину. Он хмурый, она - растерянная. Но живот ему скрутило не от фотографии, а от заголовка под ней.

Я ЖЕНИЛА НА СЕБЕ ЛУЧШЕГО
(И САМОГО ГЛУПОГО)
КУОРТЕРБЕКА НФЛ.

В авторах статьи значилась доктор Джейн Дарлингтон Боннер.
- Дерьмо.
- Ты скажешь еще много чего, прочитав эту галиматью. Мне все равно, беременна она или нет. Эта женщина - отъявленная лгунья. Она говорит, что прикинулась шлюхой, чтобы ее преподнесли тебе на день рождения в качестве подарка. Так она и забеременела. Как тебя вообще угораздило спутаться с ней?
- Я тебе рассказывал, папа. У нас был роман, она забеременела. Такое, как ты знаешь, случается.
- Что ж, похоже, правда ее не очень устраивала, вот она и выдумала эту невероятную историю. И знаешь, что я тебе скажу? Люди, которые читают эту паршивую газетенку, подумают, что так оно и было. Они поверят, что именно так все и произошло.
Кэл сжал газету в кулаке. Ему требовался повод для встречи с женой - он его получил.

Жизнь без мужчин божественна. Так, во всяком случае, говорили они себе. Линн и Джейн, как кошки, нежились на солнце и не расчесывали волосы до полудня. Вечером они кормили Энни мясом с картошкой, сами же ели тертый сыр с грушей, называя это ужином. Они перестали отвечать на телефонные звонки, обходились без бюстгальтеров, а Линн украсила стену кухни постером с молодым мускулистым парнем в узеньких плавках. Когда по радио пел Род Стюарт, они танцевали друг с другом. Джейн отбросила прежнюю стеснительность, и ее ноги летали над ковром, как крылья голубки.
Для Джейн этот старый коттедж вобрал в себя все то, что она полагала домом. Она ломала стручки фасоли и украшала комнаты цветами. Ставила их в стеклянные стаканы, китайские фаянсовые вазочки, даже в кружки. Она не могла точно сказать, почему она и Линн так быстро нашли общий язык. Возможно, из-за схожести их мужей: им не требовались слова, чтобы понять душевную боль, которой мучилась каждая из них.
Они позволяли Кевину бывать в их женском монастыре, потому что он веселил их. Они смеялись и чувствовали себя желанными, даже когда по подбородку тек грушевый сок, а в волосах торчали травинки. Они пускали и Этана, только потому, что не находили в себе сил отказать ему. Но радовались, когда он уходил, потому что Этан не скрывал своей обеспокоенности.
Линн перестала посещать заседания женского клуба. Не красила волосы и ногти, последние даже не подпиливала. Компьютер Джейн оставался в багажнике «эскорта». Вместо того чтобы раскрывать тайны общей теории поля, она часами лежала на старом шезлонге, что стоял на крыльце. Не делала ничего, разве что не мешала младенцу расти в ее животе.
Они светились счастьем. Говорили целыми днями. Но с заходом солнца разговор увядал. Одна из них тяжело вздыхала, вторая с грустью провожала уползающий за горизонт огненный диск.
Вместе с ночью на гору Страданий приходило одиночество. Им хотелось слышать тяжелые шаги, басистые голоса. Днем они помнили о том, что преданы мужчинами, которых очень любили, но ночью отсутствие последних уже не казалось блаженством. У них вошло в привычку ложиться спать пораньше, чтобы сокращать вечера, зато вставать с зарей.
Один день не отличался от другого, вот и то утро, через две недели после приезда Джейн на гору Страданий, ничем особенным не выделялось. Она покормила Энни завтраком, прибралась, пошла прогуляться. Когда вернулась, Мариа Кэйри [38] исполняла одну из своих особенно заводных песен, и она заставила Линн оторваться от занавесок, которые та гладила, и потанцевать с ней. Потом посидела на крыльце. А когда Линн перемыла посуду, отправилась в огород.
Мышцы рук болели, когда Джейн мотыгой рыхлила почву между грядками, подкапывая сорняки, грозившие заглушить драгоценные ростки фасоли. День выдался теплым, так что в саду следовало поработать с утра пораньше, но теперь целесообразность тех или иных действий ее не волновала. Она руководствовалась только своими желаниями. Вот и утром ей хотелось полежать на шезлонге и не мешать ребенку расти.
Она выпрямилась, чтобы размять затекшую спину, оперлась ладонями о черенок мотыги. Ветерок подхватил подол ее старомодного цветастого платья и обвил им колени. От многочисленных стирок материя местами вытерлась чуть ли не до дыр. Энни говорила, что когда-то это платье нравилось ей больше любого другого.
Может, ей стоит попросить Этана или Кевина вытащить из багажника компьютер, думала Джейн. А может, не стоит. Вдруг она начнет работать, а из радио зазвучит голос Рода Стюарта? Или, пока она будет биться с уравнениями, из земли вылезут новые сорняки и заглушат неокрепшие ростки фасоли?
Нет. Работа сейчас не актуальна, пусть даже Джерри Майлс и плетет заговоры, стремясь порушить ее карьеру. Работа не актуальна, когда надо пропалывать фасоль, растить ребенка. И хотя общая теория поля манила ее, ей не хотелось погружаться в мир цифр. Вместо этого она любовалась небом над горами и заставляла верить себя, что и жизнь у нее такая же безбрежная.
Такой и застал ее Кэл. В саду, с ладонями, ухватившими черенок мотыги, с лицом, поднятым к небу.
У него перехватило дыхание, когда он увидел ее, освещенную солнцем, в стареньком платье. Волосы растрепались и сверкали золотистой короной. Она словно слилась с небом и землей, стала их частью.
Пот и ветерок прилепили платье к телу, и теперь материя ничего не скрывала, обнажая и маленькую грудь, и круглый, заметно подросший животик. Джейн расстегнула две верхние пуговицы, и платье у шеи раскрылось, выставив напоказ влажный, пыльный треугольник.
Она здорово загорела: руки, ноги, выпачканное лицо, треугольник, вершиной ныряющий между грудей. Выглядела она совсем как крестьянка, из тех сильных, несгибаемых женщин, которые сумели выжить в этом суровом краю во время Депрессии. Не отрывая взгляда от неба, она вытерла тыльной стороной ладони лоб, оставив на нем еще одну грязную полосу. У него пересохло во рту, когда платье натянулось на груди, залезло между ног под круглый животик. Никогда она не была такой прекрасной, как в это самое мгновение, в саду его бабушки, без грана косметики, выглядевшая на все свои тридцать четыре года.
Ветер зашуршал газетой, которую он держал в руке, и тут же за спиной раздался голос Энни:
- Уходи с моей земли, Калвин. Тебя сюда никто не приглашал!
Глаза Джейн широко раскрылись, она выронила мотыгу.
Он повернулся, чтобы увидеть выбегающего из-за угла отца.
- Опусти ружье, свихнувшаяся старуха!
На заднем крыльце появилась и Линн, встала рядом с матерью.
- Да, прямо-таки «Семья года», которую с таким тщанием стараются определить психологи.
Его мать. Хотя он и говорил с ней по телефону, она отклоняла его предложения пообедать, так что он давно ее не видел. Что с ней произошло? Никогда она не говорила с сарказмом, а тут голос им так и сочился. В изумлении он заметил и другие перемены.
Дорогие, изысканные наряды уступили место черным джинсам, со штанинами, обрезанными повыше колена, и зеленой блузке, которую он вроде бы видел на своей жене, но определенно без грязного пятна на животе. Как и Джейн, к косметике она не прикасалась. Волосы отросли, расчесать их она не удосужилась, в них появились седые пряди, которых он никогда прежде не видел.
Линн выглядела как крестьянка, ничем не напоминавшая его мать.
Джейн же, выронив мотыгу, пересекла двор, держа курс на заднее крыльцо. В надетых на босу ногу, незашнурованных, заляпанных грязью, когда-то белых кедах. Молча поднялась по ступенькам, примкнув к женщинам.
Энни стояла посередине, с ружьем, нацеленным в живот Кэла. Линн и Джейн - по сторонам. И хотя ни одна из них не поражала габаритами, у него сложилось ощущение, что противостоят ему три амазонки.
Энни, утром выщипавшая брови, изогнула их дугой, злобно сверля глазами Кэла.
- Если хочешь получить эту девочку назад, Калвин, придется тебе поухаживать за ней, добиться ее расположения.
- Не нужна она ему, - рявкнул Джим. - Посмотри, что она наделала. - Он вырвал газету из руки Кэла и протянул женщинам.
Джейн спустилась на пару ступенек, взяла газету, наклонилась, чтобы прочитать статью.
Никогда Кэл не слышал в голосе отца такой горечи.
- Надеюсь, теперь ты гордишься собой, - бросил он Джейн. - Ты стремилась загубить ему жизнь, и тебе, похоже, это удалось.
Джейн успела прочитать только заголовок, вскинула голову, встретилась взглядом с Кэлом. У того защемило в груди, он отвел глаза.
- Джейн не имеет к этой статье ни малейшего отношения, папа.
- Она же указана в авторах! Когда ты перестанешь выгораживать ее?
- Джейн способна на многое, она упряма и неблагоразумна - он подарил ей суровый взгляд, - но тут она ни при чем.
Он видел, что Джейн не удивляет его поддержка, и его это порадовало. По крайней мере она хоть немного ему доверяет. Он наблюдал, как она прижала газетенку к груди, словно хотела скрыть от мира напечатанные в ней слова, и твердо решил, что Джоди Пулански заплатит за боль, причиненную его жене.
Взор отца по-прежнему метал молнии, и Кэл понял, что должен поделиться с ним хотя бы частью правды. Он никогда бы не сказал ему, что сделала Джейн, это никого не касалось, но по крайней мере он мог объяснить ее холодность по отношению к родственникам мужа.
И шагнул вперед, чтобы остановить отца, если тот очень уж разойдется.
- Ты консультируешься с врачом или для этого у тебя тоже нет времени?
Джейн не отвела взгляда.
- Я обращалась к доктору Воглер. Джим кивнул:
- Она хороший специалист. Выполняй все ее рекомендации.
Рука Энни начала дрожать, Кэл видел, что ружье слишком тяжело для нее. Поймал взгляд матери. Та протянула руку и взяла ружье.
- Если кого-то из них придется застрелить, Энни, я это сделаю.
Отлично! Его мамаша тоже рехнулась.
- Если вы не возражаете, я бы хотел поговорить со своей женой наедине, - процедил он.
- Ей решать. - Мать посмотрела на Джейн, та покачала головой. Вот это его разъярило.
- Кто-нибудь есть дома?
Женский триумвират отреагировал одинаково: все заулыбались, когда из-за угла с таким видом, будто дом с его обитательницами принадлежит ему, появился запасной куортербек «Чикаго старз».
А Кэл-то думал, что хуже уже быть не может…
Кевин быстро оценил ситуацию: три женщины на крыльце, оба Боннера у крыльца, ружье. Изогнул бровь, глянув на Кэла, кивнул Джиму, потом поднялся по ступеням, чтобы присоединиться к женщинам.
- Прекрасные дамы предлагали мне заехать, чтобы отведать жареную курицу, вот я и ловлю вас на слове. - Он привалился к стойке, которую месяцем раньше выкрасил Кэл. - Как сегодня чувствует себя малыш? - С фамильярностью, показывающей, что это ему не впервой, он протянул руку и похлопал Джейн по животу.
В секунду Кэл сдернул его с крыльца и уложил на землю.
Тут же ружейный выстрел едва не разорвал его барабанные перепонки. Кусочки земли брызнули в лицо, руки. Шум отвлек его, кусочки земли ослепили, поэтому Кевину удалось вырваться до того, как кулак Кэла достиг цели.
- Черт, Бомбер, из-за тебя у меня травм больше, чем за весь прошлый сезон.
Кэл протер глаза и вскочил.
- Не тяни к ней свои лапы.
На лице Кевина отразилась обида, он посмотрел на Джейн.
- Если он так вел себя и с тобой, неудивительно, что ты от него ушла.
Кэл скрипнул зубами.
- Джейн, я хотел бы поговорить с тобой. Сейчас же!
Его мать, нежная, все понимающая женщина, загородила Джейн, словно она была ее ребенком, а не он! И его старик ничем не собирался ему помочь. Просто стоял, глядя на мать, словно ничего не понимал.
- Какие у тебя планы в отношении Джейн, Кэл?
- Это касается только нас двоих.
- Не совсем. У Джейн теперь есть семья, которой небезразличны ее интересы.
- Ты чертовски права! Ее семья - это я!
- Ты от нее отказался, так что теперь ее семья - Энни и я. А это означает, нам решать, что для нее хорошо, а что - нет.
Он увидел, что глаза Джейн не отрываются от лица его матери. В них застыло изумление и бесконечное счастье. Он вспомнил холоднокровного сукина сына, который воспитывал ее, и не мог не порадоваться (забывая ружье, предательство матери, даже присутствие Кевина Такера), что наконец-то она нашла заботливого родителя. Если б только этим заботливым родителем не была его мать!
Но теплые чувства разом остыли под взглядом матери, таким же, как и двадцать лет назад, когда его вполне хватало, чтобы Кэл без слов протягивал ей ключи от автомобиля.
- Ты собираешься уважать взятые на себя супружеские обязательства или все еще намерен развестись с ней после рождения ребенка?
- Тебя послушать, получается, что она жаждала выйти за меня. Не могли бы мы обсудить наши дела без посторонних? - Он ткнул пальцем в Такера.
- Он остается, - вмешалась Энни. - Мне он нравится. И он желает тебе добра, Калвин. Не так ли, Кевин?
- Конечно, миссис Глайд. Естественно. - Такер одарил его ухмылкой Джека Николсона, повернулся к Линн:
- Кроме того, если ему Джейн ни к чему, то она нужна мне.
Джейн хватило наглости улыбнуться. Но его мать не желала обращать все в шутку. Она умела закусить удила.
- И нашим и вашим не получится, Кэл. Или Джейн твоя жена, или нет. Что ты скажешь?
Вот тут Кэл вышел из себя. Достали!
- Никакого развода! Хорошо! Мы остаемся мужем и женой! - Он зыркнул на трех женщин. - Все? Вы довольны? А теперь я хочу поговорить с моей женой!
Его мать скорчила гримасу, Энни покачала головой и цокнула языком. Джейн пренебрежительно глянула на него и ретировалась в дом, унося с собой газету.
Хлопнула сетчатая дверь, Кевин присвистнул.
- Знаешь, Бомбер, вместо того чтобы смотреть видеозаписи футбольных матчей, тебе следовало прочитать пару книг по женской психологии.
Он знал, что лишился своего шанса, но знал и другое: его действительно достали. Публично унизили, выставили клоуном в глазах жены. Яростно оглядев всех, он развернулся и ушел.
Линн едва не заплакала, когда он заворачивал за угол дома. Сердце ее рвалось к нему, к упрямому старшему сыну, который в далеком детстве играл с ней в ее игры. Он обозлился на нее, и она могла лишь надеяться, что поступила правильно и со временем он ее поймет.
Она ожидала, что Джим уйдет вслед за Кэлом. Вместо этого он подошел к крыльцу, но повернулся не к ней, а к Энни. Зная его отношение к матери, она ожидала очередной словесной стычки, но Джим удивил ее:
- Миссис Глайд, я прошу разрешения пригласить вашу дочь на прогулку.
У нее перехватило дыхание. Впервые Джим появился в доме матери после ночного разговора, когда она отвергла его. Днем она знала, что приняла верное решение, да только ночами, когда воля слабела, она хотела обратного. И она не ожидала, что он поступится гордостью и вновь попробует себя в роли галантного кавалера.
Энни, однако, не нашла в его поведении ничего странного.
- Только оставайтесь рядом с домом, - предупредила она. У Джима дернулась щека, но он молча кивнул.
- Тогда хорошо. - Костяшки пальцев Энни впились ей в поясницу. - Теперь можешь идти, Эмбер Линн. Джим пригласил тебя на прогулку. И будь с ним повежливее, не груби, как случается с тобой в последнее время.
- Да, мэм. - Линн сошла с крыльца, с трудом подавляя смех, хотя на глаза навертывались слезы.
Джим взял ее под руку. Посмотрел сверху вниз, и теплые золотые искорки в его карих глазах внезапно напомнили Линн, с какой нежностью относился он к ней во время ее беременностей. Как целовал раздувшийся до максимума живот и говорил, что для него она - самая прекрасная женщина на свете. Ее рука, как маленькая птичка, лежала на его огромной лапище, а Линн думала, почему она так быстро забыла все хорошее, оставив в памяти только плохое.
Он вел ее к тропинке, уходившей в лес. Несмотря на наказ матери, скоро дом скрылся из виду.
- Приятный день, - нарушил он затянувшееся молчание. - Чуть жарковато для мая.
- Да.
- Здесь так тихо.
Ее удивило, что он по-прежнему настроен держаться так, словно они только познакомились. И она поспешила присоединиться к нему в этом новом мире, где ни один из них не причинял боли другому.
- Тихо, но мне здесь нравится.
- Вам никогда не бывает одиноко?
- У меня слишком много дел.
- Каких же?
Он повернулся к ней, и Линн изумилась, прочитав в его взгляде жгучий интерес. Ему хотелось знать, как она провела день! Он хотел слушать ее! И она ответила, переполненная радостью:
- Все мы поднимаемся рано. Мне нравится уходить в лес с восходом солнца, а к моему возвращению моя невестка… - Она запнулась, искоса глянула на мужа. - Ее зовут Джейн.
Он нахмурился, но промолчал. Они уходили все дальше в лес, к рододендронам и горному лавру, цветущим фиалкам и триллиуму. Пара кизиловых деревьев встретила их белизной цветов. Линн вдыхала густой влажный запах земли.
- Пока я гуляю, Джейн готовит завтрак. Моя мама хочет яичницу с беконом, но Джейн жарит оладьи или варит овсянку с кусочками свежих фруктов. Обычно я вхожу на кухню, когда они начинают ссориться по этому поводу. Джейн хитрая, и ей удается ладить с Энни лучше, чем остальным моим родственникам. После завтрака я слушаю музыку и прибираюсь на кухне.
- Какую музыку?
Он прекрасно знал какую. За долгие годы он всегда переключал приемники их автомобилей на станции, транслирующие классику и кантри.
- Я люблю Моцарта и Вивальди, Шопена, Рахманинова. Моя невестка отдает предпочтение классическому року. Иногда мы танцуем.
- Вы и… Джейн?
- Она так полюбила Рода Стюарта. - Линн рассмеялась. - Если он начинает петь, она заставляет меня бросить все дела и танцевать с ней. Ей нравится танцевать и под музыку новых групп… тех, что она никогда не слышала. Иногда она просто должна танцевать. Боюсь, что в молодости ей натанцеваться не удалось.
- Но она… я слышал, она - ученый, - осторожно вставил Джим.
- Да. Но теперь, по ее словам, у нее одна забота - растить ребенка.
Джим обдумал ее слова.
- Похоже, она - неординарная личность.
- Она прелесть. - И тут же, импульсивно, Линн добавила:
- Почему бы вам не поужинать с нами сегодня? Вы сможете получше с ней познакомиться.
- Вы меня приглашаете? - В голосе слышалось удивление и радость.
- Да. Думаю, что да.
- Хорошо. С удовольствием приду.
Какое-то время они шагали молча. Тропинка сузилась, она сошла на траву, ведя его к ручью. Подростками они приходили сюда десятки раз, сидели рядышком на бревне, которое давным-давно сгнило. Иногда наблюдали, как вода бежит по заросшим мхом валунам, но чаще всего занимались любовью. Вот и Кэла они зачали неподалеку.
Он откашлялся. Присел на ствол конского каштана, сваленного давно пронесшимся ураганом на берегу ручья.
- Совсем недавно вы очень сурово обошлись с моим сыном.
- Я знаю. - Она села рядом, не касаясь мужа. - Я оберегала внучку.
- Понятно.
Но она видела, что понимает он далеко не все. Всего несколько недель назад он ответил бы резкой репликой, а теперь он не злился, а скорее обдумывал ее слова. Неужели он начал ей доверять?
- Вы помните, как я сказал вам, что моя семейная жизнь рушится?
Линн напряглась.
- Помню.
- Это моя вина. Я просто хочу, чтобы вы знали об этом, если вы… намерены видеться со мной.
- Только ваша вина?
- На девяносто девять процентов. Я винил жену за собственные недостатки и даже этого не осознавал. - Он наклонился вперед, положил руки на колени, уставился на бегущую воду. - Долгие годы я убеждал себя, что мог бы стать знаменитым на весь мир эпидемиологом, если бы не женился таким молодым, но только после ее ухода понял, что заблуждался. - Он сцепил сильные пальцы, которые многим дали жизнь, а многих проводили в последний путь. - Я бы не познал счастья вдали от этих гор. Мне нравится быть сельским врачом.
Ее тронули чувства, столь явственно звучащие в его голосе, она подумала, что наконец-то он открыл ту частицу себя, которую вроде бы безвозвратно утерял.
- А ее один процент?
- Что? - Он повернулся к Линн.
- Вы сказали, что девяносто девять процентов вины лежит на вас. А как насчет ее одного процента?
- Даже это в действительности не ее вина. - Она не знала, то ли так отражалась вода в его глазах, то ли их переполняло сострадание. - Она из бедной семьи и не получила хорошего образования. Она говорит, что из-за этого я всегда смотрел на нее свысока, и, возможно, права, как и во многом другом, но я думаю, она сама способствовала тому, чтобы я смотрел на нее свысока, потому что никогда не была о себе высокого мнения, хотя добилась многого. Другим на это не хватает и двух жизней.
Ее рот открылся, но она тут же сжала губы. Чего спорить, если сказана чистая правда?
На мгновение она позволила себе задуматься над тем, а чего она добилась в этой жизни. Увидела, какая ей потребовалась самодисциплина, сколько она приложила усилий, чтобы в результате стать женщиной, которой ей всегда хотелось быть. Словно со стороны она взглянула на себя, и то, что увидела, ей понравилось. Так почему же ей понадобилось столько времени, чтобы оценить себя по достоинству? Джим прав. Как она могла требовать от него уважения к собственной персоне, если сама этого уважения не испытывала? И, по разумению Линн, ее вина куда как превышала один процент, о чем она не замедлила сказать Джиму.
Он пожал плечами.
- Я думаю, дело не в конкретных цифрах. - Он взял ее за руку, провел большим пальцем по зазубренному ногтю, потом его палец обежал обручальное кольцо. - Моя жена - часть меня, она что дыхание, выходящее из моего тела. Я очень ее люблю.
Это простое признание потрясло ее, она едва сумела ответить:
- Ей очень повезло.
Он поднял голову, посмотрел на нее. Она поняла, что влага, заблестевшая в уголках его глаз, - слезы. За тридцать семь лет совместной жизни она никогда не видела мужа плачущим, даже в тот день, когда хоронили Черри и Джейми.
- Джим… - Она нырнула в его объятия и почувствовала себя счастливой. Эмоции, которые она не могла выразить, переполняли ее, голова у нее шла кругом, поэтому с губ сорвались слова, которые она вовсе не собиралась произносить:
- Вы, должно быть, знаете, я не сплю с мужчинами на первом свидании.
- Это правда? - Голос у него сел.
- Все потому, что я начала половую жизнь слишком молодой. - Она отстранилась от него, уставилась на свои колени. - Я не хотела, но так сильно любила его, что не смогла отказать.
Она искоса посмотрела на Джима, чтобы понять, как он воспринял ее заявление. Она ни в чем не собиралась его винить, просто хотела, чтобы он понял, как все было.
В его улыбке сквозила грусть, он коснулся пальцем уголка ее рта.
- Вас это отвратило от секса?

Предыдущая страница 23 Следующая страница


Мой, и только мой 24

- О нет. Мне достался потрясающий любовник. Сначала, возможно, ему недоставало мастерства, но он быстро овладел всеми тонкостями.
- Рад это слышать. - Его палец скользил под ее нижней губой. - Вы должны знать, что у меня сексуального опыта не много. Я знал только одну женщину.
- Это прекрасно. Он откинул ее волосы.
- Кто-нибудь говорил вам, что вы прекрасны? Не такая ухоженная, как моя жена, но все равно ослепительная. При взгляде на вас водители бьют по тормозам.
Она рассмеялась.
- Они бы не ударили по тормозам, даже если бы у меня во лбу горел красный свет.
- Этими словами вы только доказываете, как плохо вы себя знаете.
Он помог ей подняться. Наклонил голову, и она поняла, что сейчас он ее поцелует.
Такие нежные знакомые губы. Телом он к ней не прижимался, соприкасались только рты да руки. Но страсть нарастала, слишком давно они жили врозь, слишком многое не могли выразить словами. Однако его ухаживания ей понравились, она хотела продлить удовольствие.
Он подался назад, как будто уловил ее желание, оглядел ее голодным взглядом.
- Я… мне пора на работу. Я уже опоздал на дневной прием. А я не терплю спешки в любви.
По телу Линн пробежала дрожь ожидания. Придет, придет момент, когда они никуда не будут тешить. Она взяла его под руку, и они двинулись вниз по тропе.
- Когда вы придете к обеду, у нас будет время поговорить, и вы сможете рассказать мне о вашей работе.
Счастливая улыбка осветила его лицо.
- С удовольствием расскажу.
Тут до нее дошло, что она и не помнила, когда в последний раз интересовалась, чем он занимается. «Как прошел день?» - на большее ее не хватало. Для взаимного общения требовался не только рассказчик, но и слушатель.
Улыбка увяла, его лоб прорезали морщины.
- Наверное, мне не следует брать с собой моего сына, когда я приду к обеду?
Перед тем как качнуть головой, она поколебалась не более секунды:
- Извините. Моя мать этого не разрешит.
- Вроде бы вы достаточно взрослая. Так ли обязательно для вас разрешение матери?
- Иногда она чувствует, что должно быть, а что - нет. Вот и сейчас ей решать, кому можно входить в этот дом.
- И моему сыну путь туда заказан? В ее глазах стояла печаль.
- Боюсь, что да. Я надеюсь… скоро все изменится. Слово за ним, а не за Энни.
Он упрямо выпятил челюсть.
- Трудно поверить, что вы позволяете наполовину свихнувшейся старухе принимать решения в столь важном вопросе.
Она остановила его, чмокнула в каменную челюсть.
- Может, не такая она свихнувшаяся, как вам представляется. В конце концов, именно она сказала, что я должна прогуляться с вами.
- А иначе вы бы не пошли?
- Не знаю. Слишком многое в моей жизни поставлено сейчас на кон, и я не хочу допустить ошибку. Иногда матери знают, что для их дочерей является наилучшим. - Она посмотрела ему в глаза. - И для сыновей.
Он покачал головой, плечи смиренно поникли.
- Хорошо. Кажется, и я теперь знаю, когда надо дать задний ход.
Линн улыбнулась и едва сдержалась, чтобы не поцеловать его.
- Мы обедаем рано. В шесть часов.
- Я приеду.

Глава 21

Линн постаралась показать Джейн во всей красе - так представляют незнакомцу любимого ребенка. Она пела Джейн осанну до тех пор, пока у Джима не затуманился взор, а потом препроводила их в гостиную, чтобы они смогли окончательно наладить отношения.
Усаживаясь в кресло-качалку Энни, Джейн особенно остро почувствовала схожесть отца и сына. Очень ей хотелось пересесть к нему на диван, чтобы ее обняли такие же, как у Кэла, могучие руки. Вместо этого она глубоко вдохнула и рассказала, как познакомилась с Кэлом и при каких обстоятельствах.
- Статью в газету я не писала, - подчеркнула она, - но практически все факты, приведенные в ней, - правда.
Она ожидала сурового порицания.
- Полагаю, Этан мог бы сказать пару слов о божественном провидении, которое свело тебя и Кэла.
Этим он ее сильно удивил.
- О провидении я ничего не знаю.
- Ты любишь Кэла, не так ли?
- Всем сердцем. - Она опустила глаза. - Но это не значит, что в его жизни я должна оставаться на вторых ролях.
- Мне очень жаль, что он так огорчает тебя. Не думаю, что он это делает сознательно. В нашей семье все мужчины ужасно упрямы. - Он замялся. - Я тоже должен кое в чем сознаться.
- В чем же?
- Днем я позвонил Шерри Воглер.
- Вы позвонили моему врачу?
- Меня очень волновала твоя беременность, и я не мог успокоиться, не убедившись, что протекает она нормально. Она заверила меня, что со здоровьем у тебя полный порядок, но не пожелала сказать, кого мне ждать, внука или внучку. Заявила, что ты хочешь узнать об этом при рождении ребенка, так что придется подождать и мне. - Он потупился. - Я знаю, не следовало мне говорить с ней за твоей спиной, но я не хочу, чтобы с тобой что-нибудь случилось. Ты сердишься?
Она подумала о Черри и Джейми, потом о собственном отце, проявлявшем полное безразличие к ее делам и тревогам. И заулыбалась.
- Я не сержусь. Спасибо вам.
Он покачал головой, губы его разошлись в улыбке.
- Ты - хороший человек, Джейни Боннер. Старая карга в тебе не ошиблась.
- Я все слышу! - откликнулась из соседней комнаты старая карга.
Позже, лежа без сна на узкой кровати, Джейн улыбнулась, вспомнив негодующий возглас Энни. Но улыбка разом сползла с ее лица при мысли о том, что она потеряет, уехав отсюда: Джима, Линн, Энни, горы, которые стали частью ее жизни, и Кэла. Только могла ли она потерять то, чего никогда не имела?
Ей хотелось закрыть глаза и выплакаться, но вместо этого она обняла подушку и представила себе, что это Кэл. Злость утихла, она перевернулась на спину, уставилась в потолок. Что она здесь делает? Подсознательно ждет, что он переосмыслит свои чувства? Поймет, что любит ее? Сегодняшняя стычка показала, что на это рассчитывать не приходится.
Она вспомнила, как он унизил ее, крикнув, что не собирается разводиться. Слова, которые она жаждала услышать, вырвали из него силой, и, уж конечно, они ничего не значили.
Она должна смотреть правде в лицо. Он, возможно, и останется с ней, но из чувства долга, а не по любви, потому что к ней он относится совсем не так, как она к нему. Она должна с этим смириться и в дальнейшем рассчитывать только на себя. Пора ей покинуть гору Страданий.
За окном поднялся ветер, в комнате стало прохладно. И хотя одеяла сохраняли тепло ее тела, холод, казалось, шел изнутри. Она свернулась калачиком и твердо решила, что должна уехать. Она всегда будет с радостью вспоминать эти две недели, которые прожила в свое удовольствие, но сколько можно прятаться от себя? Пора возвращаться к прежней жизни.
В печали она таки заснула, чтобы проснуться как от толчка: громыхнул гром, и тут же ее рот прикрыла холодная мокрая рука. Она попыталась набрать в легкие воздуха, чтобы закричать, но рука сильнее прижалась к губам.
- Ш-ш-ш… Это я, - прошептал в ухо знакомый голос. Ее глаза широко раскрылись. Темная тень нависла над ней.
Дождь бил в распахнутое окно, ветер прижимал занавески к стене. Он убрал руку, закрыл окно под очередной раскат грома. Еще не придя в себя от испуга, она села на кровати.
- Убирайся!
- Говори тише, а не то Медея заявится сюда со своей подручной.
- Как ты смеешь так говорить о них!
- Они же обедают своими детьми.
Почему он так жесток? Почему не оставит ее в покое?
- Что ты тут делаешь?
Он уперся руками в бедра, бросил на нее хмурый взгляд.
- Пришел, чтобы похитить тебя, но на улице очень уж мокро и холодно, так что с похищением придется повременить.
Он опустился на стул, что стоял между ее кроватью и швейной машинкой. Капельки воды блестели на его волосах и нейлоновой куртке. В отсвете молнии она увидела, что он по-прежнему не брит и такой же осунувшийся, как и днем.
- Ты собирался похитить меня?
- Неужели ты серьезно думаешь, что я и дальше оставлю тебя в компании этих сумасшедших женщин?
- Мои дела тебя не касаются.
Эти слова он пропустил мимо ушей.
- Я должен поговорить с тобой без этих вампиров, жадно ловящих каждое слово. Прежде всего несколько дней тебе не следует показываться в городе. Приехали репортеры, которые хотят знать, соответствует ли действительности тиснутая в этой жалкой газетенке статья.
Так вот почему он заявился глубокой ночью. Не для того, чтобы признаться в вечной любви, а с предупреждением: остерегайся прессы. Она не стала скрывать разочарование.
- Паршивые ищейки, - прорычал он.
Джейн поставила подушку на попа, откинулась на нее.
- Не пытайся отомстить Джоди.
- Как бы не так.
- Я серьезно.
Он пристально смотрел на нее, молния вырвала из темноты его грозно сверкающие глаза.
- Ты же знаешь, что именно она продала эту историю газете.
- Больше она ничего сделать не сможет, так какой прок от твоей мести. - Джейн натянула одеяло до подбородка. - Все равно что раздавить муравья. Она - несчастная женщина, и я хочу, чтобы ты оставил ее в покое.
- Не в моих правилах спускать тем, кто причинил мне зло. Джейн замерла.
- Я знаю.
- Ладно. - Он тяжело вздохнул. - Я оставлю ее в покое. Действительно, больше волноваться не о чем. Кевин этим вечером дал пресс-конференцию, он говорит, что даст вторую завтра, для новых репортеров. Поверишь или нет, он основательно замутил воду.
- Кевин?
- Твой рыцарь в сверкающей броне. - От нее не укрылись саркастические нотки в его голосе. - Я зашел в «Горец» выпить пива и увидел его в окружении репортеров. Он излагал им достоверную версию событий.
- Что?
- Во всяком случае, частично. Он сказал, что до той судьбоносной ночи мы встречались несколько месяцев. Исходя из его слов, идея подарка на день рождения принадлежала тебе. Как он заявил, у людей в возрасте свои причуды. Должен признать, убеждать от умеет. В конце даже я поверил, что так оно и было.
- Я же говорила тебе, что он душка.
- Неужели? Так вот, твой душка однозначно дал понять, что встречаться мы с тобой начали только потому, что он отверг твои притязания, а чтобы ты особо не расстраивалась, в качестве утешительного приза предложил тебе меня.
- Каков негодяй.
- Полностью с тобой согласен.
Однако по голосу не чувствовалось, что он зол на Кевина. Кэл поднялся, пересел на краешек кровати. Джейн напряглась всем телом.
- Пойдем домой, дорогая. Ты знаешь, я сожалею о том, что произошло, не так ли? - Он положил руку на ее плечо, скрытое одеялом. - Мне следовало сразу позвонить Брайану, как только мое отношение к тебе переменилось, но, наверное, я не мог сжиться с произошедшими во мне переменами. Все у нас наладится. Для этого нам какое-то время надо побыть вдвоем.
Он рвал ей сердце.
- Налаживаться нечему.
- Мы женаты, у нас будет ребенок. Будь благоразумна, Джейн. Нам нужно время, ничего больше.
Она подавила в себе возникшее было желание согласиться. Отказалась вновь дать слабину, пойти на поводу женских эмоций.
- Мой дом в Чикаго.
- Не говори так. - В голосе зазвучала злая нотка. - У тебя отличный дом на другом склоне этой горы.
- Это твой дом - не мой.
- Ты не права.
От стука в дверь вздрогнули оба. Кэл вскочил.
- Джейн? - позвала Линн. - Джейн, я что-то слышала. Ты в порядке?
- Да.
- Я слышала голоса. У тебя в комнате мужчина?
- Да.
- Разве обязательно говорить ей об этом? - прошипел Кэл.
- Он тебе не мешает?
Джейн вновь не пошла на поводу у эмоций.
- Мешает. Долгая пауза.
- Тогда переходи в мою комнату. Поспишь со мной. Джейн отбросила одеяло.
Кэл схватил ее за руку:
- Не уходи, Джейн. Нам надо поговорить.
- Время разговоров ушло. Завтра я возвращаюсь в Чикаго.
- Ты этого не сделаешь! Я много думал, мне надо столько сказать тебе.
- Говори тем, кого это волнует. - Она вырвала руку и выбежала из комнаты.
Она решила уехать! Допустить этого Кэл не мог. Ни за что на свете. Он же ее полюбил!
Отец говорил ему, что встают женщины рано, поэтому на гору Страданий он прибыл с рассветом. После того как ночью он вылез из окна комнаты Джейн, он так и не сомкнул глаз. Теперь, пусть и поздно, он понимал, что допустил стратегическую ошибку.
Ему следовало признаваться в своей любви сразу же, как только он проник в ее комнату, когда еще зажимал рукой рот. А вместо этого он заговорил о похищениях и репортерах, уклоняясь от главной темы, избегая тех слов, ради которых и пришел, которые столько для него значили. Может, он просто стыдился того, что ему потребовалось так много времени, чтобы понять очевидное.
Его словно ударило молнией. Вчера, когда он гнал машину с горы, после того как, выставив себя круглым идиотом, крикнул, что разводиться не хочет, ему наконец-то открылась истина. Выражение ее лица, абсолютное презрение, потрясло его. Ее доброе отношение значило для него куда больше, чем благорасположение какого-нибудь спортивного комментатора. Она значила для него все.
Теперь он понимал, что любовь не свалилась на него с неба, просто в конце концов он сумел разобраться в своих чувствах. Оглядываясь назад, он понял, что влюбился в нее во дворе Энни, когда повалил ее на землю, в тот день, когда узнал ее настоящий возраст.
Он не мог допустить развала их семьи ни под каким видом. Его страшило завершение спортивной карьеры, но куда больше пугала перспектива потерять ее навсегда. Это означало, что он должен заставить Джейн выслушать его, но прежде всего следовало исключить саму возможность ее отъезда.
Дверь запиралась на засов, который он сам и установил двумя неделями раньше. Понимая, что дверь ему не откроют, Кэл вышиб ее и прошествовал на кухню.
Джейн стояла у раковины в ночнушке с Гуфи, со спутанными волосами. При виде Кэла ее рот изумленно открылся. Когда же она присмотрелась к нему, у нее округлились глаза.
Пересекая гостиную, он поймал свое отражение в зеркале, поэтому реакция Джейн его не удивила. Щетина на щеках и подбородке, покрасневшие глаза, злобный взгляд. Выглядел он как самый опасный преступник. Его это устраивало. Пусть знают, что настроен он серьезно.
Энни сидела за столом в старой фланелевой юбке, надетой поверх розовой пижамы. Она еще не накрасилась и выглядела на все свои восемьдесят лет. Увидев его, она начала плеваться и попыталась подняться. Кэл прошел мимо, схватил стоящее в углу ружье.
- Считайте, что вы обезоружены. Без моего разрешения никто отсюда не уйдет.
Прихватив ружье, он вышел на крыльцо, прислонил его к стене дома, уселся в старую деревянную качалку, что стояла у двери. Положил ноги на красно-белую сумку-холодильник, которую привез с собой. В ней лежали шесть банок пива, упаковка нарезанной колбасы, несколько замороженных шоколадных батончиков и батон хлеба, так что уморить голодом они бы его не смогли. Затем он откинулся на спинку и закрыл глаза. Никому не дозволено угрожать благополучию его семьи. Даже ближайшим родственникам.
Этан показался около одиннадцати. Особого шума из дома не доносилось: приглушенные голоса, звук льющейся воды, кашель Энни. По крайней мере в последнее время она не курила. Его мать и Джейн такого не допускали.
Этан остановился у нижней ступени. Кэл с неодобрением отметил, что он опять выгладил футболку.
- Что происходит, Кэл? Не твой ли джип перегородил дорогу? - Он поднялся на крыльцо. - Я думал, они не пускают тебя в дом.
- Не пускают. Дай мне ключи от твоего автомобиля, если хочешь войти.
- Ключи от моего автомобиля? - Этан покосился на прислоненное к стене ружье.
- Джейн думает, что она сегодня уедет. Поскольку мимо моего джипа ее колымаге никак не проскочить, она попытается убедить тебя отвезти ее в аэропорт. Я не хочу подвергать тебя искушению.
- Я бы никогда такого не сделал. Надеюсь, ты знаешь, что тебя можно фотографировать на полицейский стенд с надписью «РАЗЫСКИВАЕТСЯ».
- Возможно, у тебя и нет желания отдавать ей ключи, но профессор умнее Господа Бога. Она что-нибудь придумает.
- Тебе не кажется, что ты становишься параноиком?
- Я ее знаю. Ты - нет. Давай ключи.
С видимой неохотой Этан вытащил из кармана ключи от автомобиля, протянул Кэлу.
- А у тебя не было мысли преподнести ей пару десятков роз? В большинстве случаев это срабатывает.
Кэл пренебрежительно хмыкнул, поднялся, подошел к двери, приоткрыл ее.
- Эй, профессор. Прибыл пастор. Тот самый, что видел тебя голышом.
Отступив в сторону, придержал дверь, пропуская Этана, вернулся к качалке, достал из сумки-холодильника замороженный шоколадный батончик.
Час спустя появился Кевин. Кэл знал, что должен поблагодарить его за пресс-конференцию, но старые привычки отживали медленно. Вот он и встретил его хмурым взглядом.
- Что тут происходит, Бомбер? Почему два автомобиля блокируют дорогу?
Объяснения Кэлу изрядно поднадоели.
- С ключами от автомобиля в дом ты не войдешь.
В отличие от Этана Кевин не задал ни единого вопроса. Пожал плечами, отдал ключи и всунул голову в дверь.
- Дамы, не стреляйте. Пришел хороший мальчик.
Кэл скрестил руки на груди, закрыл глаза. Рано или поздно она должна выйти и поговорить с ним. От него требуется только одно - ждать.
В час дня приехал его отец. Все приезжали, никто не уезжал.
Джим мотнул головой в сторону дороги:
- Похоже, там новая автостоянка.
Кэл протянул руку:
- Дай мне ключи от автомобиля, если хочешь войти в дом.
- Кэл, это надо прекратить!
- Я стараюсь.
- Почему просто не сказать ей, что ты ее любишь?
- Она мне не позволяет.
- Надеюсь, ты знаешь, что делаешь. - Джим бросил ему ключи и прошел в дом.
Кэл тоже на это надеялся и не собирался признаваться в мучивших его сомнениях. Тем более отцу.
В отношении Джейн теперь ему все было ясно, и оставалось лишь удивляться, почему раньше он не мог разобраться, что к чему. Без нее в жизни возникала пустота, которую не мог заполнить даже футбол. Если бы только он мог вернуть тот день, когда он отверг ее любовь. Драгоценнее подарка ему не предлагали, а он отшвырнул его, словно мусор. И теперь она платит ему той же монетой.
Да, один раз она решилась на аморальный поступок, ради того чтобы забеременеть, но второй такой женщины он не встречал и твердо верил, что полюбить она может только раз, зато навсегда. Однако, трезво оценивая происшедшее с ним в последние две недели, он понимал, что другого и не заслуживал, потому что не смог сразу оценить, какое счастье даровал ему Господь. Он также знал, что готов сидеть на этом крыльце до конца жизни, если этим сможет вернуть Джейн.
День тянулся медленно. Со двора доносилась танцевальная музыка, указывая, что народ решил поразвлечься, а Джейн так и не выходила, чтобы поговорить с ним. Он почуял запах жарящегося мяса, услышал, как Этан крикнул: «За ваше здоровье!» В какой-то момент из-за угла выскочил Кевин, чтобы поймать брошенную кем-то «летающую тарелку». Все веселились, кроме него. Он стал чужим в собственной семье, и они танцевали на его могиле.
Он весь подобрался, увидев две фигуры, движущиеся в лесу к востоку от дома. На мгновение подумал, что Джейн убедила кого-то проводить ее вниз, уже собрался вскочить, но узнал отца и мать.
Они остановились у старого ясеня, на который он взбирался в юности. Его отец прижал мать к стволу. Она обвила руками его шею, и он понял, что они целуются, словно два подростка.

Предыдущая страница 24 Следующая страница


25 Сьюзен Филлипс

Наконец-то у родителей все наладилось, подумал он и впервые за последние дни улыбнулся. Но улыбка сползла с его лица, когда он увидел, куда двинулись руки отца. Да он же собирался лапать мать!
Кэл развернул качалку. Вот на это ему совсем не хотелось смотреть.
Следующие два часа он провел в дреме, прерываемой появлениями Этана и Кевина. Оба не знали, что и сказать. Этан посчитал, что сейчас Кэла более всего интересует политика, Кевин предпочел футбол. Отец не появлялся, но ему не хотелось думать о том, чем сейчас занимаются они с матерью. Джейн на крыльцо не выходила.
Ближе к сумеркам появилась мать. Вся взъерошенная, с подозрительной красной отметиной на шее. В волосах, за левым ухом, застрял сухой листик, указывая на то, что его старик отправился в лес не затем, чтобы собирать цветы.
Она долго смотрела на него с тревогой.
- Ты не голоден? Может, я тебе что-нибудь принесу?
- Ничего мне от тебя не надо. - Он знал, что голос звучит грубо, но ведь она предала его.
- Я бы пригласила тебя в дом, но Энни этого не позволит.
- Ты хочешь сказать, что не позволит Джейн.
- Ты обидел ее, Кэл. Чего ты от нее ждешь?
- Я жду, пока она выйдет сюда, и мы сможем поговорить.
- То есть ты опять накричишь на нее?
Кричать на Джейн он не собирался и уже хотел сказать об этом матери, да только на крыльце он вновь остался в одиночестве. Он, конечно, хотел оградить родителей от собственных проблем, но, похоже, ничего у него не вышло.
Ночь опустилась на гору, Кэл всерьез испугался, что потерпел поражение. Наклонился вперед, закрыл лицо руками. Она не придет. Неужели он все погубил?
Скрипнули петли сетчатой двери, он поднял голову, увидел ее. Тут же скинул ноги с сумки-холодильника, выпрямился.
Она вышла в платье, в котором уехала из дома. С высокой талией и большими пуговицами. Только на этот раз обруч не схватывал волосы. Они обрамляли ее прекрасное лицо.
Руки она засунула в карманы.
- Зачем ты все это делаешь?
Ему хотелось тотчас же подхватить ее на руки, унести в лес и любить, любить, любить, чтобы у нее появилась на шее красная отметина, а в волосах запутались листья.
- Ты никуда не уедешь, Джейн. До тех пор, пока мы не попытаемся все уладить.
- Мы уже пытались, и не раз, но упускали каждую возможность.
- По моей вине. Обещаю, больше этого не повторится. Он поднялся с качалки и направился к ней. Инстинктивно она подалась назад, уперлась спиной в ограждение. Он заставил себя не приближаться вплотную. Никому не нравится, когда его загоняют в угол.
- Я люблю тебя, Джейн.
Если он ожидал, что от его признания она рухнет без чувств, то жестоко ошибся. Вместо того чтобы выказать радость, ее глаза стали еще печальнее.
- Ты не любишь меня, Кэл. Неужели ты сам этого не понимаешь? Просто для тебя пошла новая игра. Прошлой ночью ты наконец понял, что можешь проиграть, но ты по натуре чемпион, так что проигрыш для тебя неприемлем. Чемпионы ради выигрыша готовы на все, могут даже произнести слова, за которыми ничего не стоит.
Потрясенный, Кэл таращился на нее. Она ему не поверила! Как она могла подумать, что все это он проделывает ради какого-то выигрыша?
- Ты ошибаешься. Все не так. Это не пустые слова. Я действительно тебя люблю.
- Может, в эту секунду и любишь, но вспомни, что случилось после того, как ты увидел меня обнаженной. Игра закончилась, Кэл, и ты потерял к ней всякий интерес. То же самое происходит и сейчас. Если я соглашусь вернуться к тебе, ты точно так же потеряешь интерес и к этой игре.
- После того как я увидел тебя обнаженной, ничего не изменилось. Откуда у тебя эта безумная идея? - Он понял, что кричит, от раздражения ему хотелось орать еще громче. Ну почему он не может общаться с людьми, не повышая голоса?
Он с трудом сглотнул, почувствовал, как на лбу выступил пот, - Я люблю тебя, Джейн, а если я что-то решил, то навсегда. В этом мы схожи. Отзови своих сторожевых псов.
- Они не мои сторожевые псы, а твои! - Тут и она едва не сорвалась на крик. - Я пыталась отправить их по домам, но они не ушли. Они полагают, что понадобятся тебе. Тебе! Этан рассказывал мне душещипательные истории из твоего детства, Кевин подробно описал все твои подвиги на футбольном поле, даже те, что тебе еще предстоит совершить. Как будто меня это волнует! Твой отец ограничился твоими академическими успехами. Вот уж о чем я совершенно не хотела слышать!
- Готов спорить, моя мать меня не хвалила.
- Сначала перечислила все добрые дела, к которым ты имеешь самое непосредственное отношение. Потом поведала, как играла с тобой в «классы», но до конца не договорила, расплакалась и ушла. Я не знаю, что она в итоге хотела сказать.
- А Энни? Что сказала она?
- Что ты порождение Сатаны, и мне лучше уехать от тебя.
- Не могла она такого сказать.
- Может, другими словами, но сказала.
- Джейн, я тебя люблю. Я не хочу, чтобы ты уезжала. Ее лицо исказила гримаса боли.
- Сейчас ты любишь не меня, а вызов, который я бросаю тебе. Но на таком зыбком основании жизнь не построишь. - Она обхватила себя руками. - Последние несколько недель окончательно прочистили мне мозги. Я не знаю, как я могла даже подумать о том, что у нас может сложиться крепкая семья. Нельзя же постоянно ссориться. Тебе это по душе, но мне нужен человек, которому небезразлична я сама, а не процесс моего завоевания.
- При всех своих мозгах ты ничего не понимаешь! - Господи, он же вновь орет. Кэл глубоко вдохнул и понизил голос. - Почему ты не даешь мне шанса доказать, что мои слова не разойдутся с делом?
- Слишком серьезное принимается решение, чтобы полагаться на шансы.
- Послушай меня, Джейн. Что ты все о каких-то ссорах. Я тебя люблю и хочу жить с тобой до конца наших дней.
Она покачала головой.
Его пронзила боль. Он лезет из кожи вон, а она ему не верит. И он не знает, как убедить ее в своей искренности.
- Завтра я уеду, - мягко заговорила она, - даже если для этого мне придется призвать на помощь полицию. Прощай, Кэл. - Она повернулась и ушла в дом.
В отчаянии он зажмурился. Болело все тело, будто его долго и упорно били. Но он все равно не собирался сдаваться. Ни за что на свете.
И хотя он терпеть не мог публичных объяснений, он не видел другого выхода, как вынести полыхающий конфликт на суд родственников. Выпятив челюсть, он последовал за Джейн.

Глава 22

Энни уставилась на экран телевизора: на видеомагнитофоне стояла кассета с записью концерта Уитни Хьюстон [39]. Звук она выключила. Его родители сидели на диване и, взявшись за руки, смотрели друг на друга: прямо-таки просились на рекламный плакат, какие корпорация «Де Бирс» выпускает к очередной годовщине своего существования. Этан и Кевин устроились за столиком в углу: играли в карты. Все повернулись к вошедшему Кэлу. Джейн уже ретировалась в свою комнату.
Он чувствовал себя круглым идиотом, но знал, что реакция эта идет от гордости. А вот показывать свою гордость он как раз и не мог, если хотел, чтобы родственники поддержали его. Он даже старался не повышать голоса.
- Я говорю Джейн, что люблю ее, а она не верит в серьезность моих намерений.
Этан и Кевин смотрели на него поверх карт. Лоб матери прорезали морщины.
- Ты знаешь, что она любит танцевать? Не те танцы, что в моде у нас, а рок-н-ролл.
Он не знал, чем могут помочь ему эти слова, но на всякий случай запомнил их.
- Надоела мне вся эта суета! - Энни хлопнула по пульту дистанционного управления, выключая телевизор. - Джим Боннер, немедленно иди за Джейни Боннер и приведи ее сюда. Пора расставить все точки над i, и тогда в мой дом наконец-то вернутся покой и тишина.
- Да, мэм. - Улыбнувшись жене, Джим поднялся и вышел из гостиной.
Джейн оторвалась от чемодана и посмотрела на возникшего на пороге Джима Боннера:
- Что-то случилось?
- Ты должна выйти в гостиную и поговорить с Кэлом.
- Я уже говорила с ним. С меня хватит.
- Ты должна. Так считает Энни.
- Нет.
Его бровь изогнулась.
- Что ты сказала?
- Я сказала «нет»? - К сожалению, фраза прозвучала как вопрос, а не утверждение, но в этом мужчине и его изогнутой брови было что-то пугающее.
Он протянул руку в направлении гостиной. И Джейн не могла не сравнить его властный взгляд с другим, пренебрежительным взглядом, которым всегда удостаивал ее отец.
- Не о чем тут спорить! Марш!
Она уже хотела спросить, а не отшлепает ли он ее, если она не подчинится, но решила, что эта идея не из лучших.
- Джим, ничего из этого не выйдет.
Он подошел к ней, по-отечески обнял.
- Он имеет право высказаться. Он того заслуживает.
Она прижалась щекой к его рубашке.
- Он уже высказался на крыльце, несколько минут назад.
- Вероятно, сказать все он не успел. - Джим мягко подтолкнул ее к двери:
- Иди. Я - за тобой.
В комнате, при ярком свете, Кэл выглядел еще более страшным, чем на крыльце. Она отметила и глаза-щелочки, и стиснутые зубы. Ей хотелось верить, что трое мужчин придут ей на помощь, если он совсем уж выйдет из себя, но она предчувствовала, что на этот раз они скорее всего возьмут его сторону.
Кэл словно и не замечал ее, пока она шла к телевизору: искала место подальше от него, застывшего у двери на кухню. Обратился он к остальным, словно ее и не было:
- Начнем с фактов… Я люблю Джейн, и она любит меня. Я хочу, чтобы мы жили одной семьей, и она хочет, чтобы мы жили одной семьей. Вы все стоите у нас на пути.
Он замолчал.
Секунды текли. Одна за другой.
- И всего-то? - спросил Этан.
Кэл кивнул.
Кевин повернулся к Джейн:
- Слушай, Джейн, он говорит, что мы стоим на пути. Если б нас не было, ты бы ушла с ним?
- Нет.
- Извини, Бомбер. Ты должен придумать что-то еще.
Кэл злобно глянул на Кевина:
- А не убраться ли тебе отсюда? Тебя это никоим боком не касается. Я серьезно, Такер. Я хочу, чтобы ты ушел. Сейчас же!
Джейн видела, что Кевин готов противостоять Кэлу лишь до определенного предела, и предел этот уже достигнут. Он начал подниматься, но слова Энни пригвоздили его к стулу:
- Он тут не лишний, и он остается!
Кэл резко повернулся к ней:
- Он - не семья.
- Он - будущее, Калвин, то самое будущее, в которое ты не хочешь заглянуть.
Ее слова разъярили Кэла. Он выхватил из кармана ключи, швырнул их Кевину, который поймал их на лету, вскочив со стула.
- Извините, миссис Глайд, но я только что вспомнил, что у меня назначена важная встреча.
Джейн метнулась к нему, наконец-то увидев свет в конце тоннеля.
- Я пойду с тобой. Все замерли.
- Это… - Кевин запнулся, - крайне неудачная идея.
- Сядь, Джейн, - веско, как и положено отцу, отчеканил Джим. - На самолет ты все равно опоздала, так что тебе лучше выслушать Кэла. Кевин, благодарю тебя за участие.
Кевин кивнул, сочувственно улыбнулся Джейн, озабоченно глянул на Кэла и ретировался.
Она упала на стул рядом с креслом-качалкой Энни. Кэл сунул руки в карманы, откашлялся, но обращался он по-прежнему к родственникам, а не к ней:
- Она думает, я добиваюсь ее только потому, что она не дается мне в руки, а получив свое, сразу потеряю к ней всякий интерес. Я говорил ей, что это не так, но она мне не поверила.
- Бороться за победу тебе нравится, - подтвердила Линн.
- Поверьте мне… просто жить с женщиной, которая пытается создать общую теорию поля, - уже борьба. Представьте себе, каково видеть математические формулы на первой странице только что полученной утренней газеты, на списке покупок? Или на еще не вскрытой коробке овсяных хлопьев?
- Я никогда не писала на твоих коробках с овсянкой! - Джейн вскочила со стула.
- Еще как писала. Прямо на моих «Лаки чармс».
- Ты все выдумываешь. Он все выдумывает! Признаю, иногда машинально пишу где придется, но… - Она замолчала, вспомнив, что несколько недель назад под руку попалась именно коробка «Лаки чармс». Села, сухо продолжила:
- Такие мелочи могут вызывать раздражение, но не более того.
- К твоему сведению, профессор, иногда я могу говорить с тобой, а ты, безо всякого предупреждения, переносишься куда-то далеко-далеко. - Он шагнул к ней. - То есть телом ты остаешься на прежнем месте, а вот сознание уходит в гиперпространство.
Она вскинула голову:
- Опять же, все это вызывает только раздражение, бороться тут не с чем.
- Я ее просто убью. - Кэл заскрежетал зубами, плюхнулся на диван рядом с родителями, посмотрел на брата. - Видите, с кем мне пришлось схлестнуться.
- С другой стороны, - глубокомысленно заметил Этан, - голая она очень даже хороша.
- Этан! - В ужасе Джейн повернулась к Линн:
- Не ищите в его словах чего-то предосудительного. То была случайность.
Глаза Линн широко раскрылись.
- Странная, однако, случайность.
- Вы уклоняетесь в сторону, - вмешалась Энни. - Лично я верю Калвину. Если он говорит, что любит тебя, Джейни Боннер, значит, так оно и есть.
- Я тоже ему верю, - поддержала мать Линн.
- И я, - поддакнул Джим.
Этан молчал.
Джейн смотрела на него как на спасителя.
Он не отвел глаз.
- Должен признать, Джейн, и у меня в этом нет ни тени сомнения.
Она-то убеждала себя, что они - ее семья, что они пекутся о ее интересах, а когда карты открылись, стало ясно, что кровь взяла свое. Не им просыпаться каждое утро с одним и тем же вопросом: а не сегодня ли ее муж потеряет к ней всякий интерес?
- Вы напрасно сотрясаете воздух. - Кэл наклонился вперед, уперся локтями в колени. - Главное в том, что она - ученый, а ученым требуются доказательства. Не это ли тебе нужно, Джейн? Ты хочешь, чтобы я доказал тебе истинность своих чувств, точно так же, как ты доказываешь справедливость тех уравнений, которыми исписан весь дом.
- У любви иные законы, - вставила Линн.
- Ее это не устроит, мама. Джейн нужно что-то весомое, что-то такое, что можно выразить ее уравнениями. И знаете почему? Потому что раньше ее никто не любил, вот она и не верит, что такое может случиться.
Она откинулась на спинку стула, словно он ударил ее. В ушах зазвенело, голова пошла кругом.
Кэл вскочил.
- Тебе нужны доказательства моей любви? Хорошо, я тебе их предоставлю. - Три шага, и он навис над ней. Без предупреждения подхватил на руки и понес к двери.
- Прекрати, Кэл! Опусти меня на пол!
Вскочила и Линн:
- Кэл, напрасно ты так.
- Я пытался все делать по-вашему, - отрезал Кэл. - Теперь пусть будет по-моему. - Пинком открыл дверь и вынес Джейн из дома.
- Сексом ты ничего не изменишь, - прошипела Джейн. Она пыталась отгородиться завесой злости, чтобы защитить свое разбитое сердце. Почему он не понимает: силовыми методами такие сложные вопросы не решить? Он рвал ее на части и, похоже, этого не чувствовал.
- Кто говорит о сексе? Или это фрейдистская оговорка? Она кипела от ярости, а он спустился с крыльца и зашагал по дороге. И хотя она не числила себя в весе комара, Кэл шел так, будто нес пушинку. Дыхание не учащалось, руки не дрожали. Так они и добрались до трех автомобилей.
Кэл опустил ее на землю перед джипом, достал из кармана три связки ключей, две бросил на капот джипа, с третьей увлек Джейн к «блейзеру» отца, стоявшему последним.
- Залезай в салон.
- Кэл, ты только оттягиваешь неизбежное.
Он втолкнул ее на пассажирское сиденье, захлопнул дверцу.
Джейн отвернулась к окну. Если она не будет настороже, он таки сломит ее волю, и она согласится остаться с ним. Это будет ужасно. Лучше вынести эту боль теперь, чем проходить через те же страдания вновь, когда он поймет, что ошибся.
«Ее это не устроит, мама. Джейн нужно что-то весомое, что-то такое, что можно выразить ее уравнениями. И знаете почему? Потому что раньше ее никто не любил, вот она и не верит, что такое может случиться».
Она отвергала заявление Кэла. Проблема его - не ее. Она не так глупа, чтобы отвергать истинную любовь. Может, он прав в том, что раньше ее никто не любил, но это не означает, что она не способна отличить настоящие чувства от ложных.
А способна ли?
Кэл вырулил на шоссе и нарушил печальную череду ее размышлений:
- Я благодарен тебе за то, что ты не стала трясти наше грязное белье перед моими родственниками.
- По-моему, они уже и так все знают.
- Не в этом дело, Джейн. Я бы не оторвал тебе голову, даже если бы ты и затронула эту тему. Я знаю, раньше я именно так бы и поступил, но больше этого не повторится. Не нужно большого ума, чтобы понять, что сейчас у меня нет цели в жизни, и я рад тому, что ты не опозорила меня перед ними.
- Цели в жизни?
- Я действительно не знаю, чем я займусь, уйдя из футбола, но это не означает, что я тебя недостоин. Я знаю, что ты так думаешь, но все изменится, как только я разберусь, что к чему. Мне нужно немного времени, чтобы определиться с этим, вот и все.
Она вытаращилась на него, словно пораженная громом. Впервые он признал, что не будет играть вечно. Но какое отношение имело все это к ее чувствам? Отсутствие у него планов на будущее она никогда не считала препятствием для их совместной жизни.
- Я никогда не говорила, что ты меня недостоин.
- Тут можно обойтись и без слов. Я знаю, что ты так думаешь. Достойные люди работают.
- Ты работаешь.
Он ее не услышал.
- Ты - физик. Это достойная работа. Мой отец - доктор. Этан - священник. В «Горце» собираются учителя, сантехники, фермеры. Они хозяйничают в баре и строят дома. Они работают. А что я?
- Ты - профессиональный футболист.
- А потом?
У нее перехватило дыхание. Она все еще не могла поверить, что он готов допустить, что его карьера футболиста когда-то да оборвется.
- Ответ знаешь только ты.
- Но дело в том, что ответа у меня пока нет. Я понятия не имею, что мне делать со своей жизнью. Конечно, денег у меня хватит на три жизни, но я никогда не считал, что о человеке можно судить по его деньгам.
Она наконец-то поняла. Нежелание Кэла признать свой возраст и понять, что не играть ему в футбол до скончания века, основывалось не на его упрямстве, а на страхе. Кэл боялся, что, уйдя из футбола, он не сможет найти достойную работу.
- Кэл, перед тобой открыты все пути. К примеру, ты мог бы стать тренером.
- Из меня получится отвратительный тренер. Ты, возможно, не заметила, но я не выношу глупость. Если я кому-то что-то говорю, а он этого не понимает, у меня не хватит терпения повторить то же самое второй раз. А на крике хорошей футбольной команды не создашь.
- А как насчет Кевина? Он говорит, что многому научился у тебя.
- Только потому, что он все схватывает с первого раза.
- Ты отлично смотришься на экране телевизора. Почему тебе не пойти в спортивные комментаторы?
- Не лежит у меня душа к этой работе. На какое-то время можно пойти в комментаторы, но не на всю жизнь. Мне это не подходит.
- У тебя диплом по биологии. Это хорошая специальность.
- Моему диплому уже пятнадцать лет. Я ни черта не помню. Я получил его только потому, что люблю природу.
- У тебя есть деловой опыт. Может, тебе стоит создать свою фирму?

Предыдущая страница 25 Следующая страница


Мой, и только мой 26

- Бизнес навевает на меня тоску. Так было. И будет. - Он искоса посмотрел на Джейн, не решаясь встретиться с ней взглядом. - Может, мне перейти на поле для гольфа? Через пару лет я смогу участвовать в профессиональных турнирах.
- Я думала, что гольфист ты никакой.
- Да нет, кое-что умею. - Он вздохнул. - Не будем об этом. Глупая идея.
- Ты что-нибудь придумаешь.
- Чертовски верно, придумаю, так что, если это удерживает тебя, выброси такие мысли из головы. У меня нет намерений бездельничать остаток дней, проедая заработанные на футбольном поле деньги. Я тебя так не унижу.
То есть не унизит себя, мысленно поправила его Джейн. Интересно, давно ли у него в мозгу все стало с ног на голову.
- Между нами стоит отнюдь не твоя работа, Кэл, нынешняя или будущая. Ты все еще не понимаешь. Я не выдержу, если мне вновь бросят в лицо мою любовь. Очень уж больно.
Его передернуло.
- Ты и представить себе не можешь, как я сожалею об этом. Я выдал паническую реакцию. Некоторые люди взрослеют дольше других, и похоже, я один из них. - Он накрыл ее руку своей. - Важнее тебя для меня на свете ничего нет. Я знаю, ты в это не веришь, но я собираюсь тебе это доказать.
Освободив ее руку, он свернул на стоянку у магазина хозяйственных товаров, выругался себе под нос.
- Он же уже закрылся. Я даже не подумал об этом.
- Ты привез меня в магазин хозяйственных товаров, чтобы доказать свою любовь?
- Обещаю, что скоро возьму тебя на танцы. Рок-н-ролл, а не кантри с вестерном. - Он вылез из кабины, обошел «блейзер», открыл ей дверцу, помог спуститься на землю. - Пошли.
Заинтригованная, она последовала за ним в узкий проулок между аптекой и магазином хозяйственных товаров. Когда они добрались до двери черного хода, он подергал ручку, но и эту дверь заперли. И прежде чем она успела моргнуть, он вышиб дверь.
Завыла сирена охранной сигнализации.
- Кэл! Ты сошел с ума?
- Есть такое. - Он схватил ее за руку, потянул в магазин. Что он задумал?
Крепко сжимая ее запястье, он тянул ее в отделение красок.
- Приедет полиция! - воскликнула Джейн.
- О полиции не беспокойся. Оделл Хетчер - мой давний друг. Волноваться ты должна только по одному поводу: сможем мы подобрать обои для нашей кухни или нет.
- Обои? Ты привез меня сюда выбирать обои? Он посмотрел на нее как на слабоумную.
- А как еще, по-твоему, я могу доказать тебе истинность моих чувств?
- Но…
- Мы пришли. - Он усадил ее на один из стульев, что стояли у прилавка в отделе обоев, повернулся к полкам, на которых находились десятки альбомов с образцами. - Черт, я и не думал, что все будет так сложно. - Он начал читать надписи на табличках, прикрепленных к полкам:
- Ванные. Столовые. Виниловые. С птицами. Какие, к черту, птицы! Нет у них обоев с… ну, не знаю… с лошадьми, что ли. Ты видишь альбом образцов обоев с лошадьми?
- Лошадьми?
Впервые тень улыбки промелькнула по его лицу, словно он начал понимать, как нелепо все это выглядит.
- Ты могла бы и помочь, вместо того чтобы бросаться словами.
К охранной сирене присоединилась полицейская. Перед магазином, взвизгнув тормозами, остановилась патрульная машина.
- Оставайся здесь, - приказал он. - Я все улажу. Знаешь, может, тебе лучше спрятаться за прилавок, на случай если Оделл достал револьвер.
- Револьвер! Клянусь, Калвин Боннер… когда все это закончится, я…
Угроза так и осталась у нее на губах, потому что он сдернул ее со стула и усадил на колени за прилавком.
- Оделл, это я, - крикнул он. - Кэл Боннер.
- Отваливай, Кэл, - ответил грубый голос. - В магазине грабители. Только не говори мне, что они взяли тебя в заложники!
- Грабителей нет. Это я выбил дверь, потому что мне надо выбрать обои. Здесь моя жена, так что поосторожнее с револьвером. Скажи Харли, что утром я с ним все улажу. И помоги мне выключить эту чертову сирену.
На то, чтобы отключить сирену и все уладить, Кэлу понадобилось четверть часа, благо появился сам Харли Крисп, владелец магазина.
Пока Кэл умасливал полицию и Харли, Джейн поднялась из-за прилавка и вновь уселась на стул, пытаясь понять, каким образом, по разумению Кэла, выбор обоев мог служить доказательством его любви. Поначалу она даже не знала, с какой стороны подступиться к этой загадке. Он разозлился на нее за то, что она содрала старые обои, но как их замена соотносится с любовью? В его мозгу такая связь, безусловно, существовала, однако если бы она попросила его объяснить логику своего поведения, он бы с таким изумлением посмотрел на нее, что пришлось бы ставить под сомнение результаты всех тестов, доказавших ее высочайший ай-кью.
Во всяком случае, в одном сомнений не было: с точки зрения Кэла, полуночный поход за обоями доказывал его любовь. Это она могла трактовать однозначно. И предательское тепло начало растекаться по ее телу.
Харли Крисп таки закрыл за собой дверь, унося чек на круглую сумму. В магазине они остались вдвоем.
Кэл посмотрел на нее, неожиданно на его лице проступила неуверенность.
- Ты не думаешь, что это глупо, не так ли? Ты понимаешь, почему обои?
Она не имела ни малейшего понятия, но не призналась бы в этом даже под страхом смерти. Тем более под его взглядом, в котором читалось все. И голос его переполняла любовь.
- Что я действительно хотел бы сделать для тебя, дорогая, так это выиграть футбольный матч. Дэн Кэйлбоу однажды сделал это для Фэб, и я хотел бы сделать то же самое для тебя, но сезон еще не начался, да и победу ты в полной мере не оценишь. И потом, для меня это довольно-таки легко, и этим я бы тебе ничего не доказал. Я хотел сделать что-нибудь трудное. Действительно трудное. - Он ждал ее реакции.
- Выбрать обои? - осторожно спросила она.
Его глаза ожили, словно она подарила ему ключи от Вселенной.
- Ты поняла. - Со сладостным стоном он стащил ее со стула, обнял. - Я так боялся, что ты не поймешь. Обещаю, что с работой я определюсь в самое ближайшее время.
- О Кэл… - Слова растворились в радостном всхлипе. Она по-прежнему не имела ни малейшего понятия, какая логическая цепочка выстроилась у него в голове. Она не понимала, что символизируют для него взлом магазина хозяйственных товаров и выбор обоев, но знала, что Кэл любит ее самое, а не борьбу с ней. Он отдавал ей сердце воина, и она не могла допустить, чтобы ноющие раны, нанесенные в детстве, не позволили ей принять этот драгоценный дар.
Они заглянули друг другу в глаза и увидели тропинки, уходящие в их души.
- Это наша настоящая свадьба, любимая, - прошептал он. - Отсюда - и в вечность.
А потом, прямо в магазине хозяйственных товаров, он уложил ее на ковер за прилавком и начал целовать. Естественно, он не мог допустить, чтобы ее тело скрывал хоть клочок материи. И она не пожелала видеть его одетым.
Когда же они полностью разделись, он удивил ее, потянувшись к своим джинсам. Приподнявшись на локте, она наблюдала, как он достает из кармана измятый, но узнаваемый розовый бант, с завязками-резинками.
- Ты его сохранил!
Он наклонился над ней, поцеловал грудь.
- Поначалу я хотел заставить тебя съесть его, потом собирался связать им твои руки и позволить этим крысам полакомиться тобой.
- М-м-м. - Она добралась до его соска. - А что ты собираешься делать с ним теперь?
- Тебе покажется это глупым, - пробормотал он.
- Отнюдь.
Он отстранился, пристально посмотрел на нее:
- Обещай, что не будешь смеяться. Она с серьезным видом кивнула.
- Ты - лучший подарок на день рождения, который я когда-нибудь получал.
- Спасибо тебе.
- Я хотел дать тебе что-нибудь взамен, но предупреждаю, что с таким подарком, какой получил я, ничто не сравнится. Но все равно, тебе придется его взять.
- Согласна.
Он закрепил розовый бант на своей шее и широко улыбнулся.
- С днем рождения тебя, Розибад.

Глава 23

- Клянусь, Джейн, я до сих пор не верю, что дал себя уговорить на эту безумную авантюру. Не понимаю, как я мог тебя слушать.
Кэл слушал, потому что в последний месяц разве что не стоял на ушах, лишь бы ублажить ее. Живот у нее уже налезал на нос, ходила она вперевалочку, как большой медведь. Вот и теперь ее так и подмывало стукнуть его по голове. Просто так, без всякого повода. Но она так любила его. И ограничилась тем, что прильнула к его могучей груди.
Устроились они на заднем сиденье большого черного лимузина, держащего курс на гору Страданий. Деревья, выстроившиеся вдоль дороги, окрасились в осенние цвета: желтый, оранжевый и красный. Впервые она попала в горы осенью и хотела насладиться их красотой, а также повидаться с друзьями, которые появились у нее перед отъездом из Солвейшена. Кэл и его родственники приводили ее на все мало-мальски важные мероприятия, и вскоре от неприязни, которую поначалу она вызывала у горожан, не осталось и следа.
Кэл заказал лимузин, потому что травма подколенного сухожилия не только вывела его из строя на несколько недель, но и не позволяла водить машину. А ее с таким животом он бы никогда в жизни не посадил за руль. Она не возражала. После того как она посидела в этом ужасном самолетном кресле, болела спина, да, наверное, и не справилась бы она с этими горными дорогами. Ложные схватки, свидетельствующие о том, что до главного события не так уж и далеко, донимали ее последние недели, но сегодня они особо усилились.
Он поцеловал ее в макушку. Она вздохнула и еще сильнее прижалась к нему. Если она и нуждалась в доказательствах любви Кэла, то эти недели рассеяли бы остатки сомнений. С приближением родов она становилась все более требовательной, раздражительной, короче, просто замордовала его. Он же пребывал в превосходном настроении и всячески выказывал ей свою любовь. Несколько раз она откровенно пыталась вызвать его на ссору, но, вместо того чтобы проглотить наживку, он обращал все в шутку.
Ему-то легко быть счастливым, мрачно думала Джейн. Не он таскает в себе тысячу фунтов будущего олимпийского чемпиона и нобелевского лауреата. Не он ходит в этом мешкообразном платье размером с цирковой шатер. У него не болит спина, он не знает, что такое ложные схватки, а своих ног она не видела уже много недель! С другой стороны, он пропустил несколько игр и побыл с ней. Именно травма и позволила им прилететь в Солвейшен в разгар сезона, Она протянула руку, погладила его бедро. Больше ничем она не могла помочь травмированному сухожилию. Глаза у нее наполнились слезами при мысли о том, какую он терпел боль в воскресенье, когда невежественный кретин, игравший за «Медведей», уложил его на траву в третьем периоде. До этого Кэл играл великолепно, и Джейн, если бы добралась до этого неандертальца, разорвала бы его на куски.
Кевин всем своим видом выражал сочувствие, когда Кэла уносили с поля, но Джейн он провести не мог. Парень наслаждался каждой минутой игрового времени, и она знала, что каждая травма Кэла для него праздник. Если бы она не сердилась на Кевина, то гордилась бы его прогрессом в этом сезоне. Даже Кэл гордился им, хотя и не показывал виду.
Иногда ей казалось, что в их доме Кевин проводит больше времени, чем в своем. Они продали ее дом в Глен-Эллен и поселились в кондоминиуме Кэла, еще не определившись, где они будут жить в будущем. Без активного участия Кэла не принималось ни одно хозяйственное решение, будь то выбор цвета стен или покупка мебели. Даже за подушками он поехал в магазин вместе с Джейн. Детскую кроватку он и Кевин собрали вместе и повесили ярко-желтые занавески в спальне для гостей на втором этаже, определенной под детскую.
Но и Кевин не знал, что в конце сезона Кэл намерен заявить о завершении спортивной карьеры. Кэла это не очень радовало, потому что он по-прежнему не знал, чем заняться, уйдя из спорта, но он устал бороться с травмами. Кроме того, по его словам, он понял, что футбол все-таки не самое важное в жизни.
- Женщины на сносях летать не должны, - ворчал Кэл. - Просто удивительно, как меня не арестовали за то, что я привел тебя в самолет.
- Никто бы не решился. Вам, знаменитостям, все сходит с рук. - Она надула губки. - Вчера я поняла, что не хочу рожать нашего ребенка в Чикаго. Лучше это делать поближе к родным.
Он обожал ее надутые губки, тут же ухватился за нижнюю своими, а уж потом высказал претензии:
- Ты могла бы понять все это месяц назад, и я отправил бы тебя сюда, когда перелет ничем тебе не грозил.
- Тогда нам пришлось бы жить порознь, а мы бы этого не выдержали.
И правда. Даже короткая разлука становилась трагедией. Их связала не только страсть, они наслаждались компанией друг друга, черпая в общении энергию, которая перехлестывала через край. Кэл один за другим бил статистические рекорды НФЛ, и у нее работа никогда не продвигалась так споро.
Вскоре после их возвращения в Чикаго она получила престижную премию Коутса за статью по дуализму частиц. Хотя Джейн ничего об этом не знала, слухи о присуждении премии циркулировали в научных кругах не одну неделю, поэтому на их фоне интриги Джерри Майлса превратили его в посмешище. И в августе решением совета директоров Майлса отправили в отставку, заменив его одним из самых уважаемых ученых страны. Новый исполнительный директор убедил Джейн перейти в «Приз» на постоянную работу. Чтобы отрезать ей пути к отступлению, он даже создал для нее новое подразделение, поставив под ее начало несколько молодых, подающих большие надежды физиков.
В тот момент, однако, Кэла волновала не карьера жены, а ее самочувствие, и она попыталась развеять его тревоги:
- Не волнуйся понапрасну, Кэл. Утром я говорила с доктором Воглер. Она все обо мне знает, и у нее достаточно опыта, чтобы принять роды.
- Все равно я считаю, что ты могла бы переехать в Солвейшен не на столь большом сроке.
Ребенок повернулся, и Джейн почувствовала, будто по ее позвоночнику хватили гигантским кулаком. Он бы просто обезумел, узнав, как ей больно, поэтому она прикусила губу, чтобы не застонать.
В принципе она понимала, что Кэл прав, и лететь на самолете перед самыми родами - большая глупость. Но первые роды быстрыми не бывают, да и ехала она к Джиму с Линн. А ее свекор скажет, когда надо звонить Воглер.
К счастью, Кэл отвлекся и не заметил, что ей нехорошо.
- А что это у нас на запястье? - Он взял ее за руку. Она едва смогла ответить.
- А… ничего. - Она попыталась вырвать руку, но Кэл держал крепко. - Чернильная полоска. Случайно запачкалась.
- Вот это уж совсем странно. Вроде бы это не случайная полоска, а какое-то уравнение.
- Самолет шел на посадку, и я не могла достать блокнот, - фыркнула Джейн. У нее перехватило дыхание, потому что ребенок сильно лягнул ее и одновременно тело скрутила схватка. Однако ей удалось не застонать и, чтобы отвлечься от боли, она попыталась поцапаться с мужем. - Ты больше со мной не ссоришься.
- Это не так, дорогая. Мы ссоримся с того самого момента, как ты сказала мне, что нам надо в Солвейшен.
- Мы спорим, а не ссоримся. Ты ни разу не наорал на меня. Ты вообще больше не орешь.
- Извини, но я действительно не могу по-настоящему рассердиться на тебя.
- Почему? Иной раз даже я себя не выношу!
- Чудеса, не так ли? У меня объяснения нет. Она хмуро посмотрела на него:
- Опять?
- Что опять?
- Ты знаешь, что меня это раздражает.
- Моя улыбка?
- Да. Она самая.
- Извини. - Его рука легла на раздутый, как барабан, живот. - Я так счастлив, что не могу остановиться.
- А ты постарайся!
Она подавила улыбку. Кто бы мог подумать, что такой мужчина, как Кэл Боннер, будет все это терпеть? Но он, похоже, не возражал. Может, понял, до чего хорошо жить по законам безграничной любви, а не железной логики. И как она могла сомневаться в его чувствах? Если Кэл Боннер решил, что влюблен, от этого он никогда не отступится.
Кэл разъяснил ей, что ребенок-гений - не беда. Убедил ее, что причина детских трагедий не избыток ума, а холодные, бесчувственные родители. А вот последнее их ребенку не грозило.
Он наклонился вперед, всмотрелся в окно.
- Черт!
- Что такое?
- Разве ты не видишь? Начался дождь. - В голосе зазвучала тревога. - Вот заберемся мы на гору, ты вдруг решишь, что пора рожать, а дорогу смоет, и мы не сможем спуститься. Что нам тогда делать?
- Такое случается только в книгах.
- Черт дернул меня согласиться на эту авантюру.
- Мы не могли не приехать. Я же говорила тебе. Я хочу родить ребенка здесь. И мне приснилось, что Энни умерла.
- Ты же позвонила ей, как только проснулась. И знаешь, что она в полном порядке.
- Голос звучал устало.
- Должно быть, она не спала всю ночь, гадая, чем бы еще напакостить нашему отцу.
Она улыбнулась. Это вошло у него в привычку. Об отце и матери иначе он не говорил. Он отдал ей не только любовь, но и родителей.
Эмоции вышли из-под контроля. Улыбка сменилась слезами.
- Ты самый прекрасный муж на свете, и я тебя недостойна. Она подумала, что услышала сорвавшийся с его губ стон, но возможно, шины скрипнули по мокрому асфальту.
- Тебе полегчает, если я скажу, что записываю все твои выходки, чтобы после родов сполна расплатиться с тобой?
Она кивнула.
Он рассмеялся и поцеловал ее, а лимузин начал взбираться на гору Страданий.
- Я люблю тебя, Джейни Боннер. Действительно люблю. Та ночь, когда тебя привели в мой дом с розовым бантом на шее, стала счастливейшей ночью моей жизни.
- И моей тоже, - всхлипнула она.
В доме Энни горели все окна, у крыльца стоял красный «блейзер» Джима. Свекра и свекровь она видела две недели назад, когда они прилетели в Чикаго, чтобы посмотреть на игру Кэла, и вели себя как новобрачные. В ту ночь Кэл накрыл голову подушкой и объявил, что они должны купить новую кровать в спальню для гостей. Которая не будет скрипеть!
Джейн не терпелось увидеть Джима и Линн, так что она не стала ждать, пока шофер откроет дверцу.
- Не торопись, Джейн! Идет дождь…
Но она уже ковыляла к крыльцу. Даже хромая, Кэл успел догнать ее до того, как она начала подниматься по лестнице. Дверь распахнулась, на крыльцо вылетела Линн.
- Кэл, чем ты думал? Как ты мог позволить ей приехать сюда?
Из глаз Джейн брызнули слезы.
- Я хочу родить ребенка здесь!
Линн и Кэл переглянулись над ее головой.
- Чем они умнее, тем сильнее действуют на них гормоны, - пробормотал Кэл.
Появился Джим, обнял Джейн и увлек в дом. Как раз в этот момент ее в очередной раз прихватило. Она застонала и привалилась к его груди.
Джим схватил ее за плечи, отстранил, взглянул в глаза.
- У тебя схватки.
- Побаливает спина, ничего особенного. А схватки ложные.
Энни, сидевшая в кресле-качалке у телевизора, помахала ей рукой. Джейн подошла к ней, хотела обнять, но поняла, что так низко ей не наклониться. Энни сжала ей руку.
- Хорошо, что приехала, а то могли бы уже и не свидеться.
- И часто у тебя эти боли в спине? - спросил Джим.
- Каждые пару минут. - Она ахнула, прижала руку к пояснице. - Негодник!
Кэл дохромал до них.
- Ты думаешь, у нее начинаются роды?
- Меня это не удивит. - Джим усадил Джейн на диван, положил руку ей на живот, уставился на циферблат часов.
У Кэла округлились глаза.
- До окружной больницы отсюда десять миль! Десять миль по таким дорогам быстрее чем за двадцать минут не проехать. Почему ты ничего мне не сказала, дорогая? Почему ты не сказала, что у тебя схватки?
- Потому что ты погнал бы лимузин в больницу, а они отправили бы меня домой. Спина болит из-за этих самолетных кресел. Они такие неудобные. О-о-о!
Джим все смотрел на часы. Кэл совсем ошалел.
- Мама, мы должны доставить ее вниз, прежде чем дороги размоет дождем!
- Дождь едва моросит, - резонно заметила Линн, - а эту дорогу не смоет и за десять лет. И потом, первые роды длятся долго.
Слушать ее он не стал, захромал к двери.
- Лимузин уже уехал! Нам придется везти ее в «блейзере». Ты сядешь за руль, папа, а я рядом с ней на заднее сиденье.
- Нет! Я хочу рожать здесь! - завопила Джейн. Кэл в ужасе вытаращился на нее:
- Здесь?!
Она всхлипнула и кивнула.
- Подожди-подожди. - В его голосе послышались далекие раскаты грома, чему она порадовалась, несмотря на боль. - Когда ты говорила мне, что хочешь рожать здесь, я думал, что речь идет о Солвейшене, вернее, об окружной больнице.
- Нет. Здесь - значит здесь, в доме Энни. - Мысль эта возникла у нее только сейчас, но теперь она твердо знала, что лучшего места для рождения ребенка не найти.
В глазах Кэла застыли оторопь и страх. Он повернулся к отцу:
- Господи! Она того и гляди станет самым знаменитым физиком страны, а выясняется, что она тупа, как дерево! Ты не будешь рожать ребенка в этом доме. Ты родишь его в больнице!
- Ну вот. - Она улыбнулась сквозь слезы. - Ты на меня кричишь.
Он застонал.
Джим похлопал ее по руке:
- Давай-ка я осмотрю тебя, дорогая. На всякий случай. Хорошо? Пройди в спальню, и мы поглядим, далеко ли нам до родов.
- А Кэл может пойти?
- Естественно.
- И Линн? Я хочу, чтобы Линн тоже пошла.
- Пусть идет.
- И Энни. Джим вздохнул.
- Все идут в спальню.
Кэл обнял ее и повел в бывшую комнату Линн. Когда она переступала порог, очередная схватка бросила ее на дверной косяк. Длилась она целую вечность, а когда боль отпустила, Джейн поняла, что схватка не прошла бесследно.
- Кэл?
- Что, милая?

Предыдущая страница 26 Следующая страница


27 Сьюзен Филлипс

- Посмотри вниз. Ноги у меня мокрые?
- Ноги? Ты… - В горле у него пискнуло. - У тебя отошли воды. Папа! У Джейн отошли воды!
Джим ушел в ванную помыть руки, но Кэл кричал так громко, что отец без труда услышал его.
- Все нормально, Кэл. Я сейчас подойду. Я уверен, что у нас хватит времени довезти ее до больницы.
- Если ты так уверен, почему хочешь осмотреть ее?
- Береженого Бог бережет. Схватки довольно частые.
У Кэла задеревенели мышцы. Он подвел Джейн к кровати. Линн достала стопку полотенец, Энни убрала одеяло. Джейн отказывалась сесть на кровать, пока Линн не застелила ее клеенкой. Потом Кэл стащил с нее рейтузы, колготки и трусы. Линн тем временем положила поверх клеенки полотенца, и Кэл осторожно усадил на них Джейн.
Энни уселась на деревянный стул в углу, откуда могла все видеть и никому не мешать. Как только в комнате появился Джим, Джейн наконец-то поняла, что он намерен провести внутренний осмотр, и смутилась. Он, конечно, врач, но и свекор.
Но обдумать это она не успела, потому что ее скрутила следующая схватка, в два раза более сильная, чем предыдущая. Крик сорвался с ее губ, и, несмотря на боль, она поняла: что-то не так. Так быть не должно.
Джим отдал сыну несколько коротких распоряжений. Во время осмотра Кэл не давал ей сдвинуть колени. Линн поглаживала ее по руке.
- Черт, я нащупал ножку, - вырвалось у Джима. - Ягодичное предлежащие.
Встревожиться Джейн помешала новая схватка.
- Кэл, ложись под нее, - распорядился Джим. - Удерживай ее на животе и не давай сдвинуть колени. Джейн, не тужься! Линн, сбегай к машине и принеси мой саквояж.
Боль и страх парализовали Джейн. Она ничего не понимала. Что говорил Джим про ногу? При чем тут нога? Она в испуге смотрела на Джима, а Кэл уже сел рядом с ней.
- Что происходит? Не могу же я уже рожать? Слишком быстро. Что-то не так?
- Ребенок идет ножками, - ответил Джим.
Она громко застонала, потом закричала от боли. При ягодичном предлежании риск возрастает, в таких случаях детей рожают в укомплектованных всем необходимым операционных, а не в деревенском доме. Почему она не настояла на немедленном отъезде в больницу? Своим приездом сюда она поставила под удар их драгоценное дитя.
- В среду, когда она последний раз ходила к врачу, головка была внизу. - Кэл улегся на кровать.
- Иногда они поворачиваются, - ответил Джим. - Такое случается, хотя и редко.
Кэл уложил ее на себя. Спиной прижал к своей груди. Ногами обвил ее ноги, развел их как можно шире.
Ее ребенку грозит опасность! Какая уж тут скромность. Прижимаясь к телу воина, она знала, что он готов схватиться со всем миром, чтобы уберечь их ребенка.
Джим легонько сжал колено Джейн.
- Все пройдет очень быстро, дорогая. Совсем не так, как ты ожидала. Сейчас я собираюсь опустить вторую ножку, и ты не должна тужиться. Кэл, тут нужна предельная осторожность. Чтобы пуповина не задушила ребенка. Не позволяй ей тужиться.
- Дыши, милая. Дыши! Вот так. Как тебя учили. Все у тебя получается.
Боль захлестывала ее, но Кэл заставлял ее дышать вместе с ним, глубоко дышать. Нашептывал ей всякие слова. Нежные. Забавные.
Желание потужиться нарастало, она уже не могла устоять, из горла вырывались хрипы. Она должна потужиться!
Но Кэл, прирожденный лидер, не позволял ей сдаться. Он угрожал ей и уговаривал ее, и она подчинялась ему, потому что он не оставлял ей выбора. Она глубоко вдыхала и шумно, с криком, выдыхала, изо всех сил сопротивляясь инстинктам своего тела.
- Вот так! - воскликнул Джим. - Вот так, дорогая! Ты все делаешь правильно.
Схватки уже слились в одну. В учебных фильмах она ничего такого не видела. Там, в промежутках между схватками, пары играли в карты или прогуливались по коридору. Куда подевались эти промежутки?
Минуты текли. Сквозь туман боли прорывался только голос Кэла. Она беспрекословно выполняла все, что он ей говорил:
- Дыши! Вот так! Вот так, милая! Ты молодец. - Его сила словно вливалась в ее тело, и она использовала ее всю, без остатка. - Продолжай дышать, милая. И открой глаза, чтобы видеть, что происходит.
Она увидела, как Джим придерживает ножки ребенка. Он и Кэл вскрикнули одновременно, когда появилась головка. Чувство абсолютного блаженства наполнило все ее существо, когда она увидела своего ребенка в сильных руках свекра. С помощью ушного шприца, принесенного Линн, Джим быстро прочистил нос и рот младенца, затем осторожно положил его на живот Джейн.
- Девочка!
Младенец мяукнул.
Они протянули руки, чтобы коснуться мокрого, извивающегося, окровавленного тельца. Джим перерезал пуповину. - Кэл!
- Она наша, милая.
- О Кэл…
- Господи… Она прекрасна. Ты прекрасна. Я тебя люблю. С их губ срывались какие-то глупые слова, они целовали друг друга, плакали. Слезы текли по лицу Линн, когда она подхватила свою внучку и завернула в полотенце. Джейн была так счастлива, что даже не заметила, как Джим удалил плаценту. Не видела она и широкой улыбки на его лице.
Линн тоже болтала не пойми что, обтирая младенца влажной тряпкой.
Энни Глайд удовлетворенно взирала на свою правнучку.
- Ох она будет и проказница! Настоящая проказница. Подождите, и все увидите сами. Кровь Глайдов даст себя знать.
Линн хохотнула, поднесла младенца Джейн, но сильные руки Кэла перехватили девчушку.
- Иди сюда, сладенькая. Дай-ка мне разглядеть тебя.
Он держал дочь перед глазами Джейн, чтобы они оба могли насладиться крошечным сморщенным личиком, затем поцеловал крошку в лобик.
- Добро пожаловать в этот мир. Мы очень рады тебе.
Довольная, умиротворенная, Джейн наблюдала, как знакомятся отец и дочь. Она вспомнила, как когда-то давно кричала Кэлу: «Это мой ребенок! Только мой!» Глядя на счастливо улыбающихся родителей Кэла, бабку, ошалевшего от счастья отца ее дочери, Джейн поняла, как жестоко ошибалась она тогда.
Теперь она знала, что обрела. Вот она, общая теория. Не поля, а счастья.
Кэл вскинул голову.
- Я понял! - От его громового голоса дочурка открыла глаза, но не закричала. - Джейн! Мама! Папа! Я знаю, чему посвятить свою жизнь!
Джейн воззрилась на него:
- Чему же? Скажи мне.
- Не могу в это поверить! - воскликнул он. - Столько волнений, а ведь ответ лежал на поверхности.
- Почему ты ничего не говорил мне о своих волнениях? - раздался из угла сварливый голос. - Я давным-давно сказала бы тебе все, что ты хотел знать.
Все повернулись к Энни.
Она обвела их хмурым взглядом.
- Любому недоумку ясно, что Калвину суждено стать сельским врачом, пойти по стопам отца и деда. В нем же течет кровь Боннеров.
- Врачом? - Джейн в изумлении посмотрела на мужа. - Она права? Ты решил стать врачом?
Кэл покосился на бабку:
- А ты не думаешь, что действительно могла бы сказать мне об этом?
Энни фыркнула:
- Меня никто не спрашивал. Джейн рассмеялась:
- Ты будешь врачом? Это прекрасно.
- К тому времени как я закончу учебу, я буду старым врачом. Думаешь, ты сможешь жить с мужем-студентом?
- Лучшего и не придумать.
В этот момент Рози Дарлингтон Боннер решила, что ее незаслуженно забыли. Все-таки, черт побери, она - виновник торжества, а потому ей тоже должны уделять внимание! В конце концов, впереди у нее столько дел. Учить уму-разуму младших братьев, заводить друзей, лазить по деревьям, доставлять радость родителям и прежде всего писать великие романы.
Опять же, заваливать экзамены по математике, да еще этот неудачный эксперимент в химической лаборатории с кретином учителем, не способным оценить хорошую литературу. Но может, этим двум людям, что смотрят на нее с дурацким выражением на лицах, лучше не знать о том, что имело место быть в химической лаборатории…
Рози Дарлингтон Боннер открыла ротик и завопила. Вот она я! Встречай меня, мир, готов ты к этому или нет!

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Дорогой читатель! (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 15)
  • Глава 14 (Страница 16)
  • Глава 15 (Страница 17)
  • Глава 16 (Страница 19)
  • Глава 17 (Страница 20)
  • Глава 18 (Страница 20)
  • Глава 19 (Страница 21)
  • Глава 20 (Страница 22)
  • Глава 21 (Страница 24)
  • Глава 22 (Страница 25)
  • Глава 23 (Страница 26)


Сьюзен Филлипс

Мой, и только мой

Цикл: "Звезды Чикаго" - 3

 Читать книгу

Аннотация

Независимая Джейн Дарлингтон, посвятившая свою жизнь науке, решила во что бы то ни стало зачать ребенка от красавца спортсмена Кэла Боннера — а потом расстаться с отцом младенца. Но самые хитроумные планы имеют обыкновение разлетаться в пух и прах, когда в дело вмешивается любовь. Кэл вовсе не так прост, как кажется, и не позволит спокойно уйти той единственной женщине, о которой мечтал всю жизнь…

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | В американском футболе — ведущий игрок, занимающий позицию за линией схватки за мяч. Вводит мяч в игру. — Здесь и далее примеч. пер.
[2] | Национальная футбольная лига.
[3] | Городок, практически входящий в Большой Чикаго.
[4] | Так называются (по фамилии изобретателя) разнообразные пластиковые контейнеры для пищевых продуктов, выпускаемые фирмой «Тапперуэр хоум партиз».
[5] | Речь идет о марке пива «Bud», выпускаемой австрийской компанией «Анхойзер Буш».
[6] | Сражения, соответственно, войн за независимость (19 апреля 1775 г.), Гражданской (1 —4 июля 1863 г.) и Второй мировой (декабрь 1944г.).
[7] | Тайная система организации побегов рабов из южных штатов на Север перед Гражданской войной.
[8] | Санта Фе сазерн пасифик — одна из крупнейших железных дорог США (15 тысяч мильв 12штатах).
[9] | Популярные телесериалы, по которым потом были отсняты фильмы.
[10] | «Кентакки фрайд чикен» — одна из первых и самых популярных сетей кафе быстрого обслуживания. Фирменное блюдо — курица, жаренная в сухарях.
[11] | Бренда Старр — современная американская певица.
[12] | Майлз Стэндиш (15847 — 1656) — военный руководитель Плимутской колонии.
[13] | Darling — дорогая (англ.).
[14] | НФЛ включает в себя две конференции. Победители разыгрывают суперкубок.
[15] | Роковая женщина (фр.).
[16] | Главный управляющий компании (CEO — Chief Executive Officer).
[17] | Кемпер — дом на колесах.
[18] | Или ветровой конус, позволяющий определить направление ветра.
[19] | Гарри Конник младший — современный пианист и певец, звезда американской эстрады, которого часто сравнивают с Фрэнком Синатрой. Лауреат премии «Грэмми». В творчестве ощутимо влияние музыки 40 х и 50 х годов.
[20] | Сухой завтрак в виде глазированных фигурок из овсяной муки и маршмашюу (кулинарный компонент).
[21] | Супермен (сокр.).
[22] | Самме кум лауде — так говорят об окончившем с отличием университет или колледж США.
[23] | ОТ — отборочный тест (SAT/Scholastic Aptitude test) — стандартизованный тест, предлагаемый абитуриентам и студентам при поступлении или переводе в американский колледж или университет. Состоит из двух частей. Максимальная сумма баллов в каждой — 800.
[24] | Джеймс Джойс (1882 — 1941) — английский писатель, ирландец по происхождению, классик XX века. Роман «Поминки по Финнегану» написан в 1939 году.
[25] | Том Кленси — современный американский писатель, автор многостраничных триллеров.
[26] | Намек на роман Т. Кленси «Охота за „Красным октябрем“».
[27] | Коктейль из текилы и сока лайма или лимона с добавлением ликера.
[28] | Кофе с уменьшенным процентом кофеина.
[29] | Первоначально суфле из алтея, ныне изготовляется из кукурузного сиропа, сахара, пищевого крахмала, декстрозы, желатина и других компонентов, российский аналог — зефир.
[30] | Модель 80 го года.
[31] | Мюзикл (Sound of Music)1965 г. Режиссер — Роберт Вайз. Удостоен пяти «Оскаров», в том числе по номинациям «Лучший фильм года» и «Лучший режиссер года».
[32] | Каша из пшеничных хлопьев с минераловитаминными добавками.
[33] | Пожалуй, ссылка неверна. Понятие эффекта бабочки введено американским писателем Реем Брэдбери в рассказе «И грянул гром»: путешественник во времени, случайно убивший бабочку в эпоху динозавров, кардинально меняет ход современной истории.
[34] | Средство от головной боли и простуды.
[35] | Анальгетик, мазь обезболивающего действия.
[36] | Карл Огаст Сэндберг (1878 — 1967) — известный американский поэт, биограф, собиратель и исполнитель американских народных песен.
[37] | Добрый, мечтательный песик, персонаж комиксов.
[38] | Мариа Кэйри — современная американская певица.
[39] | Уитни Хьюстон — популярная американская певица, работает в жанрах поп, соул, диско.


Сьюзен Филлипс - Биография

Сьюзен Филлипс

На основную страницу

Биография

Susan Elizabeth Phillips, США, 11 декабря.

Сьюзан Элизабет Филипс - автор бестселлеров, получивших премию "Нью-Йорк Таймс". Первую свою книгу она продала через три недели после того, как та была предложена издателю. Предложенная вниманию читателей биография ничем не выделяется из ряда историй, которые рассказывают о себе другие романистки: семья как жизненная доминанта, тоска в период "вскармливания младенцев", и бешеный успех первого романтического шедевра, написанного от скуки и желания напомнить миру о своем существовании. Единственная сложность: нам не удалось раздобыть ни одного мало-мальски приличного портрета этой писательницы. По всей видимости, она не любит фотографироваться. Итак… Живет Филипс в пригороде Чикаго и гордится тремя мужчинами в своей жизни - двумя сыновьями и мужем, с которым она познакомилась на "свидании вслепую", когда тот учился в колледже на инженера. По собственному признанию, писать она начала случайно. После рождения старшего сына Сьюзан оставила место учительницы в школе и стала домохозяйкой, а в 1976 году семья переехала из Огайо в Нью-Джерси. По соседству жила лучшая подруга Клэр, и обе - и Клэр, и Сьюзан, - любили читать, обсуждали прочитанное, делились тем, что нравится и не нравится в книгах. И как-то в шутку они решили написать книгу сами… Когда половина рукописи была готова, Сьюзан с Клэр позвонили редактору издательства "Делл", та их выслушала, задала несколько вопросов о книге и попросила прислать резюме. Через несколько недель Сьюзан с Клэр отослали рукопись в издательство. Три недели спустя раздался звонок из "Делл" - издательство решило заключить с новыми авторами договор. Вторая общая книга была закончена через год, и вышла в свет в 1983 году под названием "The Copeland Bride под псевдонимом Жюстин Коул (Justine Cole). Вскоре авторский союз распался - Клэр переехала, и исполнилась ее мечта учиться в юридической школе - ныне Клэр преуспевающий помощник Генерального прокурора США в одном из пограничных штатов. Поэтому Сьюзан Филипс пришлось работать над следующей книгой одной. Первым значительным успехом молодой писательницы стал "Блестящий ребенок" ("Glitter Baby"), обративший на себя внимание всей страны и прославившийся за рубежом. С этого романа началось восхождение Сьюзан Филипс к вершинам: например, дважды за лучший любовный роман года ее выдвигали на престижную премию "Золотой выбор", присуждаемую Обществом американских писателей любовного жанра. Героини Филлипс, даже влюбляясь без памяти, не позволяют превратить себя в тряпку и являются для своего мужчины хорошей парой и достойным противником, а не дополнением к его имиджу. Они - не юные девушки, в романе прослеживается значительный период их жизни, и Филлипс всегда дает им еще один шанс.