Сьюзен Филлипс - Мое непослушное сердце

1 Сьюзен Филлипс

Посвящается Джил Барнетт за ее талант свахи

Глава 1

Крольчишка Дафна любовалась ноготками, только что покрытыми блестящим фиолетовым лаком, когда Барсук Бенни, мчавшийся на своем красном горном велосипеде, самым бессовестным образом сбил ее с лап.
- Ах ты, паршивый барсучишка! - взвизгнула она. - Жаль, что никто не догадался проколоть тебе шины!
Дафна летит кувырком
В тот самый день, когда Кевин Такер едва не убил ее, Молли Сомервиль поклялась навеки отвергнуть неразделенную любовь. Забыть о ней. Зарыть в могилку и засеять газонной травкой.
Обиднее всего, что она, никому не мешая и никого не трогая, осторожно огибала раскатанные до блеска наледи на автостоянке административного здания «Чикаго старз», когда неизвестно откуда, как джинн из бутылки, вырвался Кевин на своем новехоньком «феррари-спайдере» огненно-красного цвета, обошедшемся ему в кругленькую сумму - сто сорок тысяч зеленых. Его автомобиль под бешеный визг шин и рычание мотора вымахнул из-за угла, разбрызгивая во все стороны грязь, смешанную с подтаявшим снегом. Поняв, что столкновение неминуемо и сейчас багажник врежется ей в бедро, Молли в панике отпрянула. Но удержаться на ногах не удалось, она ударилась о бампер принадлежавшего зятю «лексуса» и, поскользнувшись, рухнула на землю, исходя бессильной злобой.
Кевин Такер и не подумал сбросить скорость.
Молли проводила взглядом огни машины и с трудом встала. Комья грязного снега и глины облепили штанины ее безумно дорогих фирменных брюк «Комм де Гарсон», сумка из «Прады» превратилась в бесформенный мешок, а итальянский сапожок был изуродован длинной царапиной.
- Тоже мне, ведущий игрок! - прошипела она. - Жаль, что до сих пор никто не догадался тебя кастрировать!
Он даже не увидел ее, не говоря уж о том, что едва не убил! Как говорится, Кевин Такер в своем репертуаре! За все время игры в футбольной команде «Чикаго старз» Кевин Такер, похоже, не позаботился узнать о ее существовании!
Дафна отряхнула пушистый белый хвостик, счистила грязь с переливающихся голубых лодочек и решила купить себе самые быстрые в мире роликовые коньки. Такие, чтобы в два счета можно было догнать Бенни и его горный велосипед…
Молли решилась было вскочить в свой «жучок» - зеленовато-желтый «фольксваген-бита», купленный в салоне подержанных автомобилей после продажи «мерседеса», и броситься в погоню за наглецом, но даже ее буйное воображение оказалось бессильным дорисовать достойное завершение этой авантюры.
Она медленно пошла к дверям, морщась и качая головой. До чего же она себе противна! Увлеклась тщеславным, пустым, безответственным типом, которому ни до чего нет дела, кроме дурацкого футбола! С нее довольно! С несчастной любовью покончено навеки!
Ну… не то чтобы это была настоящая любовь. Скорее, идиотское увлечение этим кретином! В шестнадцать лет такое еще простительно, но для двадцатисемилетней женщины с индексом интеллекта, приближенным к гениальному, подобные выходки, мягко говоря, смешны!
Из стеклянных дверей, увенчанных эмблемой команды - три золотые, сцепленные лучами звезды в небесно-голубом овале, - ударила струя теплого воздуха. Теперь Молли проводила в административном здании команды значительно меньше времени, чем в школьные годы. Но даже тогда она чувствовала себя тут чужой. Неисправимый, стопроцентный, прирожденный романтик, Молли предпочитала хорошую книгу или музеи бессмысленному сидению на трибунах. Правда, она была преданной болельщицей «Старз», но скорее следовала семейным традициям, чем собственным пристрастиям.
Кровь, пот, бешеный перестук наплечников и глухие звуки ударов были так же чужды ее натуре, как… Кевин Такер.
- Тетя Молли!
- Мы тебя ждали!
- В жизни не угадаешь, что у нас случилось!
Молли улыбнулась прелестным одиннадцатилетним племянницам-двойняшкам, мчавшимся по вестибюлю с такой скоростью, что их длинные волосы развевались за плечами.
Тесс и Джули выглядели миниатюрными копиями своей матери Фэб, старшей сестры Молли, и были похожи, как две горошины, если не считать того, что Тесс вздумала облачиться в джинсы и мешковатую футболку «Старз», а Джули натянула черные «капри» и розовый свитер. Обе были хорошо сложены, прирожденные спортсменки, только Джули любила балет, а Тесс предпочитала игровые виды спорта. Веселые и общительные близняшки Кэйлбоу пользовались успехом у одноклассников и школьных товарищей, но доставляли массу хлопот своим родителям, поскольку ни разу не упустили случая достойно ответить на брошенный кем-то вызов и вечно попадали в разного рода переделки.
Сестры, мчавшиеся на всех парах, вдруг замерли как вкопанные, забыв обо всем, что хотели рассказать. Обе, потеряв дар речи, уставились на волосы тети.
- Господи, да они же красные!
- Точно, красные!
- Клево! Настоящий отпад! Почему ты нам не сказала?
- Да… как-то вдруг вышло… я и не думала… - оправдывалась Молли.
- Я тоже выкрашусь в такой цвет! - провозгласила Джули.
- Не самая хорошая идея, - поспешно ответила Молли. - Лучше объясни, что вы хотели мне сказать.
- Папа рвет и мечет! - объявила Тесс.
- Он и дядя Рон снова поцапались с Кевином, - возбужденно вторила сестре Джули.
Молли, совсем забыв, что несколько минут назад решительно отказалась от неразделенной любви, навострила уши.
- Что он еще наделал, кроме того, что едва меня не сбил?
- Он… тебя?
- Забудьте. Так что случилось?
Джули взволнованно вздохнула:
- Он прыгал с парашютом в Денвере накануне игры с «Бронкос».
- Вот это да… - прошептала Молли.
- Па только что узнал об этом и штрафанул его на десять тысяч долларов!
- Bay!
Насколько знала Молли, это был первый штраф, который заплатил Кевин.
Приступы странной бесшабашности, подчас угрожавшие его жизни, начались как раз перед июльскими сборами, когда любительские мотоциклетные гонки по пересеченной местности закончились вывихом запястья. И настолько не похоже было на Кевина ставить под удар свою спортивную карьеру, что все сочувствовали ему, особенно Дэн, считавший Такера эталоном профессионализма. Однако его мнение постепенно начало меняться после того, как до него дошли слухи о том, будто во время сезона Кевин отправился в Моньюмент-Вэлли полетать на параплане.
Вскоре куотербек, иначе говоря - ведущий игрок, обзавелся сверхскоростным «феррари-спайдером», тем самым, что едва не прикончил Молли на автостоянке. Затем в прошлом месяце в «Сан таймc» расписали, как Кевин, сбежав из Чикаго после обсуждения результатов игры, улетел в Айдахо, где провел день в уединенной лощине Сан-Вэлли, развлекаясь хели-скиингом [1]. Поскольку в тот раз все обошлось благополучно, Такер отделался всего лишь предупреждением Дэна.
Но парашютные прыжки, очевидно, окончательно истощили чашу терпения зятя Молли.
- Па, конечно, все время орет, но до сегодняшнего дня он никогда не спускал собак на Кевина, - доложила Тесс. - А Кевин огрызался, да еще как! Мол, он знает что делает, и до сих пор цел и невредим, а папе лучше не совать нос в его дела.
Молли болезненно поморщилась:
- Бьюсь об заклад, твоему па это не слишком понравилось.
- Он кричал так, что стены тряслись, - вставила Джули. - Дядя Рон пытался его успокоить, но тут явился тренер, и все началось опять.
- А мама? Что сделала она? - встревоженно осведомилась Молли, зная, как Фэб ненавидит скандалы.
- Ушла в свой кабинет и включила Аланис Морисетт..
Что ж, возможно, это к лучшему.
Из-за угла с громким топотом вылетел пятилетний племянник Молли Эндрю и, не сбавляя хода, совсем как «феррари» Кевина, врезался в тетку.
- Тетя Молли! Знаешь, все так кричали, что у меня ушки болят!
Поскольку Эндрю унаследовал от Дэна Кэйлбоу не только внешнюю привлекательность, но и громоподобный голос, Молли искренне усомнилась в последнем утверждении, но все же погладила племянника по голове.
- Бедняжка!
Мальчик поднял на нее глаза.
- И Кевин та-а-ак разозлился на папу, дядю Рона и тренера, что выругался на букву "х".
- Неужели? Как нехорошо!
- Даже два раза!
- О Господи! - Молли едва сдержала улыбку. Понятно, что, проводя столько времени в офисе команды Национальной футбольной лиги, дети слышали и не такие непристойности, но нравы, царившие в семье Кэйлбоу, были достаточно суровы, и каждое неприличное слово влекло за собой тяжкие последствия, хотя и не такие, как десятитысячный штраф Кевина.
Молли не могла понять, как такое могло с ней случиться. Самым ненавистным в ее увлечении Кевином был тот неоспоримый факт, что она умудрилась втрескаться именно в него, самого поверхностного, самого ограниченного во всем мире типа. Футбол - вот все, что интересовало его в жизни.
Матчи и бесконечная процессия топ-моделей с одинаково пустыми лицами. Где он их только находит? В интернет-сайте «Мисс Ничтожество.com.»?
- Привет, тетя Молли.
В отличие от остальных отпрысков Фэб и Дэна восьмилетняя Ханна не подбежала, а спокойно подошла к тетке. Хотя Молли любила всех четверых одинаково, все же относилась к этой беззащитной и слишком уязвимой девчушке, не обладавшей ни ловкостью, ни безграничной самоуверенностью сестер и брата, немного иначе. Ханна с самого рождения была чересчур чувствительной, безнадежно романтичной мечтательницей, одаренной богатым воображением, обожавшей читать и рисовать. Словом, копия своей тетушки.
- Мне нравятся твои волосы.
- Спасибо.
Проницательные серые глаза мгновенно подметили то, что ускользнуло от внимания старших сестер: грязь на брюках Молли.
- Что стряслось?
- Упала на автостоянке. Ничего страшного.
Ханна задумчиво прикусила нижнюю губу.
- Тебе уже рассказали, как поссорились папа и Кевин?
Девочка явно расстроилась, и Молли знала почему. Кевин иногда бывал в доме Кэйлбоу, и Ханна, совсем как ее глупая тетушка, втайне вздыхала по нему. Только в отличие от чувств Молли любовь девочки была чиста и невинна.
- Люди должны отвечать за свои поступки, солнышко, и Кевин не исключение.
- И что с ним теперь будет? - прошептала Ханна.
Молли, в полной уверенности, что Кевин очень скоро утешится с очередной моделью, едва говорящей по-английски, но зато превосходно владеющей всеми эротическими приемами, рассеянно ответила:
- Думаю, он остынет, и все обойдется.
- Боюсь, как бы он не натворил глупостей.
Молли отвела со лба Ханны прядь светло-каштановых волос.
- Снова спрыгнет на лыжах с вертолета, как перед игрой с «Бронкос»?
- Он, наверное, просто не подумал.
Еще бы! Вряд ли ничтожный мозг Кевина способен вместить больше одной мысли! Да разве он может думать о чем-то, кроме футбола? Весьма сомнительно!
Но Молли не собиралась делиться своими соображениями с Ханной.
- Мне нужно поговорить с твоей мамой, а потом мы сможем поехать.
- А после Ханны моя очередь, - напомнил Эндрю.
- Я не забыла, милый, - заверила Молли.
Дети любили ночевать в ее крошечном кондоминиуме на Северном Берегу. Обычно они проводили с теткой выходные, но завтра, в четверг, учителя будут заняты на каком-то семинаре, поэтому Молли решила пригласить к себе Ханну.
- Собирай рюкзак. Я быстро.
Оставив детей, она направилась вниз по коридору, украшенному фотографиями, отражавшими историю «Чикаго старз».
Первым висел портрет отца, и Молли заметила, что сестра подчернила рога, которые давным-давно пририсовала к его голове.
Берт Сомервиль, создатель команды, давно лежал в могиле, но забыть о его жестокости дочери так и не смогли.
Далее следовали официальный портрет Фэб Сомервиль, нынешней владелицы команды, и фото ее мужа, Дэна Кэйлбоу, сделанное в те времена, когда он был старшим тренером, а не президентом «Старз». Молли, улыбаясь, рассматривала снимок своего импульсивного зятя. Дэн и Фэб воспитывали ее с пятнадцати лет и даже в худшие времена были куда более любящими и заботливыми родителями, чем Берт Сомервиль - в лучшие.
Красовался здесь и портрет Рона Мак-Дермита, первого и единственного генерального менеджера команды, или просто «дяди Рона», как называли его дети. Фэб, Дэн и Рон делали все возможное, чтобы как-то совместить титаническую работу по управлению командой НФЛ и семейную жизнь. За эти годы произошло несколько реорганизаций, в результате которых Дэну, покинувшему было «Старз», пришлось вернуться.
Молли сбросила пальто и критически посмотрела на свое отражение в зеркале. Хотя короткая асимметричная стрижка шла ей и подчеркивала разрез глаз, Молли никак не могла успокоиться на достигнутом и выкрасила темно-каштановые волосы в ослепительно яркий оттенок рыжего. Новый цвет делал ее ничем не примечательное лицо более выразительным. Нет, не то чтобы она жаловалась на свою внешность. Нормальный нос, нормальный рот, нормальная фигура - не слишком тощая, не слишком толстая. Короткий взгляд на бюст напомнил о том, с чем она давным-давно смирилась: для дочери шоу-герл она выглядит явно обделенной природой.
А вот глаза ее огорчали меньше - Молли втайне верила, что легкая раскосость придает ей таинственный вид. В детстве она любила закрывать комбинацией нижнюю половину лица, воображая себя прекрасной арабской шпионкой, Она со вздохом стряхнула грязь с брюк, вытерла любимую сумку и, подхватив стеганое пальто, направилась к кабинету сестры.
Шла только первая неделя декабря, но служащие уже начали развешивать рождественские украшения. С двери кабинета Фэб улыбался Санта-Клаус в форме «Старз» - последний рисунок Молли.
- А вот и тетя Молли! - объявила она, заглядывая в комнату.
Ослепительная блондинка так энергично отбросила ручку, что золотые браслеты на запястьях весело звякнули.
- Слава Богу! Голос разума - именно то, что мне сейчас… Господи! Что ты сделала со своими волосами?!
Сама Фэб с копной роскошных, не знавших краски белокурых волос, янтарными глазами и потрясающей фигурой была похожа на Мэрилин Монро. Именно так выглядела бы звезда, если бы дожила до сорока лет. Впрочем, Молли никак не могла представить Мэрилин Монро с пятном от виноградного желе на шелковой блузке. Что бы ни делала с собой Молли, как бы ни старалась, ей все равно не сравняться с сестрой, но она не завидовала. Только самые близкие люди знали, сколько бед принесли Фэб изумительное тело и роковая красота женщины-вамп.
- О, Молли, неужели опять! - простонала Фэб.
Увидев ужас в глазах сестры, Молли от души пожалела, что не надела шляпу.
- Да успокойся ты! Ничего не случится!
- Успокоиться? Каждый раз, когда тебе приходит в голову особенно изощренным способом поиздеваться над своими волосами, на нас сваливается очередное несчастье! Теперь ничего хорошего не жди.
- Все это в прошлом. Можно подумать, я приношу одни беды! Уж и волосы покрасить нельзя! - обиженно фыркнула Молли.
- Я тебе не верю! Опять вляпаешься в какую-нибудь историю!
- Ничего подобного!
Может, если Молли будет повторять это достаточно часто, ей удастся убедить и себя?
- Тебе было всего десять лет, - пробормотала Фэб, - ты считалась самой способной и примерной ученицей в пансионе. И вдруг ни с того ни с сего отрезала себе косички и подложила в столовой бомбу-вонючку!
- Подумаешь! Химический опыт талантливого ребенка!
- А дальше? Тринадцать лет. Спокойная. Прилежная. После того случая с бомбой ни одного проступка. Пока ты не начала посыпать волосы сухим «Джелло» [2]. И тут взрыв! Ты быстренько собрала все университетские награды и призы Берта, вызвала мусорщиков и потребовала убрать их с глаз долой.
- Но когда я рассказала обо всем, ты обрадовалась, признайся!
Однако Фэб уже завелась и потому не собиралась ни в чем признаваться.
- Прошло еще четыре года. Четыре года идеального поведения и блестящих успехов в учебе. Дэн и я приняли тебя в наш дом и в наши сердца. В выпускном классе ты должна была выступить от имени всей группы на выпускном вечере. У тебя был хороший дом, любящая семья… Кроме того, ты стала вице-президентом школьного совета, так с чего мне было волноваться, если тебе вздумалось выкрасить волосы в оранжево-голубую полоску?
- Это цвета школы, - еле слышно пояснила Молли.
- И тут мне позвонили из полиции и объяснили, что моя сестра, умная, трудолюбивая девочка, хладнокровно включила пожарную сигнализацию во время большой перемены! Да, невинные детские проделки не для нашей Молли! Это вам не простое озорство! Ей подавай сразу злостное хулиганство!
Тут Фэб права, выходка гнусная, а главное - непонятная самой Молли. Она предала людей, любивших ее, и даже после года полицейского надзора и многих часов общественных работ так и не смогла объяснить, что подтолкнуло ее к этому поступку. Озарение пришло позже, на втором курсе Северо-Западного университета.
Дело было весной, перед экзаменационной сессией. Молли почему-то не находила себе места, не могла сосредоточиться и, вместо того чтобы заниматься, глотала один за другим любовные романы или пялилась на себя в зеркало и мечтала о прическе в стиле прерафаэлитов. Однако даже новый шиньон, на который ушли все карманные деньги, не принес ей радости.
Так все и шло, пока в один прекрасный день, покинув книжный магазин, она не обнаружила в кармане калькулятор, за который и не подумала заплатить. К счастью, к тому времени Молли успела достаточно повзрослеть и поумнеть, потому и ринулась обратно, чтобы вернуть калькулятор, а потом отправилась к университетскому психологу…
Фэб вернула сестру к действительности, с шумом отодвинув стул.
- А в тот раз… - начала она, вскакивая.
Молли съежилась, хотя знала, что рано или поздно дело дойдет и до этого.
- …когда на твоей голове появился этот ужасный «ежик»… два года назад…
- Ничего ужасного, последний крик моды, все носили…
Фэб не позволила ей продолжить:
- Так вот, тогда ты остриглась едва ли не наголо, а потом взяла и выбросила на ветер пятнадцать миллионов долларов!
- Ну… положим… это всего лишь совпадение…
- Ха!
В пятнадцатимиллионный раз Молли объяснила, почему сделала это:
- Деньги Берта душили меня. Мне необходимо было окончательно порвать с прошлым и стать свободной.
- И нищей!
Молли улыбнулась - Фэб никогда не признается, что понимает, почему сестра без сожаления рассталась с наследством.
- Ах, Фэб, какая ты пессимистка! Постарайся увидеть в этом хоть что-то хорошее! Почти никто не знает, что я рассталась с деньгами, и считают меня чудачкой и скрягой, предпочитающей водить подержанный «жучок» и жить в квартирке размером с кладовку.
- Которую ты обожаешь.
Молли не пыталась это отрицать. Мансарда была самым бесценным ее имуществом, и она с гордостью сознавала, что платит по закладной деньгами, заработанными собственным трудом. Только тот, кто, подобно ей, рос, не имея дома, который можно было бы назвать своим, был способен ее понять. Однако Молли решила сменить тему, прежде чем Фэб снова начала читать ей нотации.
- Жевастики сказали мне, что Дэн огрел мистера Ограниченность десятитысячным штрафом по пустой голове.
- Зря ты так. Нехорошо. Кевин вовсе не ограниченный, просто…
- Просто у него узкий круг интересов?
- Честно, Молли, не понимаю, почему ты так его не любишь? Ведь за все эти годы вы едва обменялись десятком фраз.
- Чисто инстинктивно. Стараюсь избегать людей, зациклившихся на футболе.
- Знай ты его лучше, наверняка любила бы не меньше, чем я.
- Ну разве не поразительно, что он, как правило, встречается с женщинами, неспособными и трех слов связать по-английски? Впрочем, в этом есть кое-какие преимущества - ничто так не мешает сексу, как осмысленная беседа.
Фэб невольно рассмеялась.
Хотя Молли по давней привычке почти ничего не скрывала от сестры, она стойко молчала о своем увлечении защитником «Старз». Мало того, что это позорно и унизительно, так еще Фэб наверняка поделится новостью с Дэном, а это уж совсем ни к чему. Зять горой стоит за свояченицу, и у мужчин неженатых, да еще с нормальной сексуальной ориентацией, не слишком много шансов подобраться к Молли.
Беспрепятственно общаться с ней может только примерный семьянин или голубой - это Дэн еще кое-как терпел.
И тут в комнату ворвался он сам - голубоглазый светловолосый гигант. Время было благосклонно к Дэну Кэйлбоу, и за двенадцать лет, что его знала Молли, немногочисленные морщинки лишь добавили обаяния мужественному лицу. Он обладал свойством выделяться в толпе и словно излучал надежность и уверенность.
Когда Фэб унаследовала «Старз», Дэн был старшим тренером команды. На беду, новая владелица ничего не понимала в футболе, и Дэн незамедлительно объявил ей войну. Первые битвы были настолько свирепыми, что Рон Мак-Дермит как-то даже отстранил Кэйлбоу от работы за оскорбление Фэб. Но недаром говорится, что от ненависти до любви - один шаг. Не прошло и полугода, как ярость превратилась в нечто совершенно противоположное.
Молли втайне считала, что именно о таких пылких чувствах складывают легенды и поют баллады. Она решила, что, если ей не посчастливится встретить свою судьбу, пережить то же, что связывало сестру с Дэном, тогда ей вообще ничего не надо, лучше остаться одной. Только Великая Страсть была нужна Молли. Великая Страсть, ха! Да скорее Дэн отменит наложенный на Кевина штраф и зимой расцветут розы!
Зять привычно обнял Молли за плечи. Стоило Дэну очутиться в кругу родных, как он обнимал за плечи того, кто стоял поближе.
У Молли сжалось сердце. За эти годы она не раз встречалась с хорошими, порядочными парнями и даже пыталась убедить себя, что влюблена в кого-то из них, но быстро трезвела, стоило лишь осознать: никто из них и в подметки не годится Дэну. Да что там «в подметки» - их даже жалким его подобием не назовешь! Постепенно Молли заподозрила, что вероятность встретить второго Дэна близка к нулю.
- Фэб, я знаю, тебе нравится Кевин, но на этот раз он зашел слишком далеко.
Тягучий выговор уроженца Алабамы всегда становился заметнее, когда Дэн был чем-то расстроен.
- Именно это ты говорил в тот раз, - отмахнулась Фэб. - И тебе он тоже нравится.
- Не понимаю! Для него нет ничего важнее игры в «Старз». Почему он из кожи вон лезет, чтобы все пустить по ветру?
- Тебе лучше знать, - мило улыбнулась Фэб. - Недаром ты едва не доконал команду, прежде чем появилась я!
- Должно быть, ты меня с кем-то спутала.
Фэб рассмеялась, и мрачная гримаса на физиономии Дэна сменилась откровенно интимной улыбкой. Правда, улыбка эта тут же померкла.
- Не знай я его лучше, посчитал бы, что он одержим дьяволом.
- Дьяволицами, - поправила Молли. - С иностранным акцентом и сиськами восьмого размера.
- Не забывай, подобные вещи - неотъемлемая часть имиджа футболиста, как крем на торте, - возразил Дэн.
Молли, не желая ничего больше слышать о Кевине, быстро чмокнула зятя в щеку.
- Ханна ждет. Привезу ее завтра днем.
- Только не позволяй ей читать утренние газеты.
Ханна сильно переживала, когда репортеры ругали «Старз», а новость о штрафе Кевина, несомненно, вызовет негативные отклики прессы, и это огорчит девочку.
Молли помахала на прощание родственникам, зашла за Ханной, поцеловала племянников и отправилась домой. Автострада была забита машинами. Наверняка пройдет не меньше часа, прежде чем она вырулит на дорогу в Эванстон, старый городок на Северном Берегу, где располагались и ее альмаматер и нынешний дом.
- Слайтерин! - обругала она мерзавца, посмевшего подрезать ее.
- Грязный паршивец Слайтерин! - вторила Ханна.
Молли усмехнулась. Слайтеринами звались плохиши из книг о Гарри Поттере, и Молли превратила имя в довольно приемлемое ругательство, которое без опаски можно произнести при детях. Ничего удивительного, что оно быстро вошло в лексикон сначала Фэб, а потом и Дэна.
Краем уха прислушиваясь к щебету Ханны, перечислявшей события сегодняшнего дня, Молли вернулась мыслями к разговору с сестрой и тем временам, когда она вошла в права наследования.
По завещанию Берта команда «Чикаго старз» отходила к Фэб. Все, что осталось после ряда неудачных вложений, перешло к Молли, и поскольку та была несовершеннолетней, Фэб управляла ее состоянием, пока оно не возросло до пятнадцати миллионов долларов. Достигнув двадцати одного года и получив диплом журналиста, Молли обрела и огромное состояние, позволившее ей вести полную роскоши и неги жизнь в шикарных апартаментах на чикагском Золотом Берегу.
Место было чистеньким и спокойным, соседи - в основном людьми пожилыми, не любящими вмешиваться в чужие дела, и девушка далеко не сразу поняла, какую ошибку сделала, поскольку была слишком занята, покупая наряды от кутюр, перед которыми не могла устоять, и раздавая подарки друзьям и приятелям. Себе она приобрела дорогую машину. Но уже через год Молли была вынуждена признать, что праздное существование богатой бездельницы не для нее. Она с детства привыкла трудиться, как в школе, так и на временной работе, куда устраивалась летом по настоянию Дэна. Поэтому после недолгих раздумий Молли решила стать репортером.
Она была занята с утра до вечера, но все же быстро осознала, что творчеством тут и не пахнет, и чувство неудовлетворенности собой и своей жизнью не оставляло ее. Молли казалось, будто она играет роль в каком-то спектакле, вместо того чтобы дышать полной грудью. В конце концов она уволилась, чтобы работать над романтической сагой, которую всегда мечтала написать, однако вместо этого принялась править истории, когда-то сочиненные ею для детей Кэйлбоу, - сказки о смелой, хоть и вспыльчивой, крольчишке, одевавшейся по последней моде, живущей в коттедже на опушке Соловьиного Леса и без конца попадавшей в забавные переделки.
Постепенно она начала иллюстрировать свои сочинения смешными рисунками. Молли с детства умела орудовать пером и чернилами, а теперь стала раскрашивать силуэты героев яркими фломастерами, и Дафна с друзьями постепенно ожили.
Она была на седьмом небе, когда «Бердкейдж пресс», небольшое чикагское издательство, купило ее первую книгу «Дафна говорит „привет“», хотя аванс едва покрыл почтовые расходы. Молли наконец нашла свою нишу в мире бизнеса, хотя при таком огромном богатстве подобное занятие могло считаться скорее хобби, чем призванием, и на душе у нее по-прежнему было невесело. Она не находила себе места. Возненавидела свою квартиру, гардероб, волосы… Даже сверхмодная стрижка «ежик» не помогла.
Молли мечтала исподтишка включить пожарную сигнализацию или сорвать стоп-кран. Но поскольку времена безумств прошли, в один прекрасный день она оказалась в кабинете поверенного с объявлением, что желает вложить все деньги в фонд для детей из неблагополучных семей. Потрясенный адвокат лишился на время дара речи, но Молли была счастлива - впервые с того момента, как стала совершеннолетней. Подписав бумаги, она испытала необычайную легкость, словно с рук и ног спали все оковы и теперь можно было абсолютно свободно лететь куда угодно.

1 Следующая страница


Мое непослушное сердце 2

- Как здесь хорошо! - выдохнула Ханна, когда Молли открыла дверь своей крохотной мансарды на втором этаже, всего в двух минутах ходьбы от центра Эванстона. Молли согласно кивнула. Даже если она покидала свой дом ненадолго, всегда любила возвращаться в него.
Все члены семейства Кэйлбоу считали мансарду тети Молли самым крутым местом на свете. Дом был построен в 1910 году для дилера по продаже «студебекеров», потом использовался как офис и, наконец, как склад. Несколько лет назад его реконструировали. В кондоминиуме Молли были огромные окна от пола до потолка, встроенная вентиляционная труба в алюминиевом коробе, а стены из потемневшего кирпича украшали рисунки и картины хозяйки. Квартирка считалась самой маленькой и дешевой, зато потолки высотой в четырнадцать футов давали ощущение безграничного пространства. Каждый месяц, внося плату по закладной, Молли целовала конверт, прежде чем опустить его в почтовый ящик.
Дурацкий ритуал, но она неизменно ему следовала.
Большинство знакомых считали, что у Молли есть доля в «Старз», и только немногим было известно, что она теперь небогата. К небольшому доходу от издания книг добавлялись деньги, которые она получала как внештатный сотрудник подросткового журнала «Чик». Правда, к концу месяца на такие предметы роскоши, как одежда и книги в твердых переплетах, оставалось совсем немного, но Молли это не волновало.
Она посещала дешевые распродажи, магазины подержанных вещей и библиотеки.
Жизнь была прекрасна. Пусть она никогда не познает Великую Страсть, как Фэб, но Господь наделил ее буйным воображением и безграничной фантазией. У нее не было ни жалоб, ни причин бояться, что душевное смятение опять охватит ее. А новая прическа? Да это не что иное, как дань моде!
Ханна сбросила пальто и присела на корточки, чтобы поздороваться с Ру, карликовым серым пуделем, весело подбежавшим к двери. И Ру, и Кенга, пудель Кэйлбоу, были потомками незабвенной Пу Фэб.
- Эй, вонючка, ты скучал по мне? - осведомилась Молли, отбрасывая почту, чтобы чмокнуть пушистый хохолок Ру.
Тот лизнул ей подбородок и, картинно насторожившись, издал свое знаменитое рычание.
- Да, да, мы уже боимся, верно, Ханна?
Ханна хихикнула и подняла глаза на Молли:
- Все еще любит притвориться полицейской собакой?
- Самый страшный пес из всех полицейских ищеек! Не будем оскорблять его самолюбие, объясняя, что он всего лишь пудель.
Ханна восторженно стиснула Ру и, поставив его на пол, направилась к «кабинету» Молли, занимавшему дальний конец огромной комнаты.
- Написала новые статьи? Мне понравилась «Ночь страсти после школьного бала».
- Скоро напишу, - улыбнулась Молли.
В соответствии с требованиями рынка статьи, посылаемые ею в «Чик», почти всегда получали двусмысленные заголовки, хотя содержание было абсолютно безобидным. В «Ночи страсти» говорилось о последствиях занятий сексом на задних сиденьях машин. «От девственницы до ведьмы» рассказывала о новых направлениях в косметике, а «Хорошие девочки пускаются во все тяжкие» повествовала о походе трех четырнадцатилетних школьниц по городским окрестностям.
- Можно посмотреть твои новые рисунки?
- У меня ничего нет, - покачала головой Молли. - Мне в голову пришла новая идея, но я еще не успела над ней поразмыслить.
Иногда ее книги начинались с небрежных набросков, иногда с текста. Сегодняшний сюжет подсказала сама жизнь.
- Расскажи! Пожалуйста!
Обычно, прежде чем приступить ко всему остальному, они любили выпить по чашечке чая «Констант коммент». Вот и сейчас Молли отправилась в крохотную кухоньку, располагавшуюся напротив «кабинета», и поставила чайник на огонь.
Ее миниатюрная спальная антресоль располагалась как раз над «гостиной». Металлические полки были полны книг: сочинения обожаемой Джейн Остен, потрепанные романы Дафны Дюморье и Ани Ситон, ранние произведения Мэри Стюарт, Виктории Холт, Филлис Уитни и Даниэлы Стил.
На полках поуже в два ряда стояли карманные издания - исторические саги, дамские романы, детективы, путеводители и справочники. Были здесь и биографии знаменитых женщин, и несколько томиков наименее угнетающих антологий книжного клуба Опры [3].
Старенькие, но драгоценные для нее детские книжки Молли держала в «спальне». В коллекции были все истории об Элоизе и Гарри Поттере, «Колдунья Блекбед-Понд», несколько сказок Джуди Блюм, «Дети из товарного вагона» и «Энн из Грин-Гейблз» Гертруды Чендлер Уорнер, зачитанные «шедевры» Барбары Картленд, которые она открыла для себя в десять лет. Словом, типичное собрание истинного книжного червя, и дети Кэйлбоу обожали валяться на постели в окружении разнокалиберных томов, пытаясь решить, что выбрать из огромной кипы книг.
Молли вынула из шкафчика фарфоровые чашки с тонкими позолоченными ободками и россыпью лиловых анютиных глазок.
- Я решила, что моя новая книга будет называться «Дафна летит кувырком».
- Расскажи!
- Ну… Дафна пробирается через лее по своим делам и никого не трогает. И тут вдруг откуда ни возьмись вылетает Бенни на своем горном велосипеде и сбивает ее.
- Негодный барсучишка! - неодобрительно фыркнула девочка.
- Именно.
- Думаю, неплохо бы кому-нибудь стянуть этот велосипед! - лукаво предложила Ханна. - И поделом ему! Не будет пакостить!
- В Соловьином Лесу нет воровства, - покачала головой Молли. - Разве мы не говорили об этом, когда ты хотела, чтобы кто-нибудь стащил горные лыжи Бенни?
- Кажется… - Девочка упрямо поджала губы. В точности как ее папаша, когда ему что-то не нравится! - Но если в Соловьином Лесу есть горные велосипеды и горные лыжи, почему не быть воровству? И Бенни это не нарочно. Он не такой уж плохой, просто озорник.
Молли отчего-то снова вспомнила о Кевине.
- Слишком уж тонкая грань между озорством и глупостью!
- Бенни не глупый! - отчаянно воскликнула Ханна, и Молли пожалела о своей несдержанности.
- Конечно, нет. Он самый умный барсук в Соловьином Лесу, - заверила она, взъерошив племяннице волосы. - Давай выпьем чайку, а потом погуляем с Ру у озера.
За всеми делами Молли совсем забыла о почте и стала просматривать письма, только когда Ханна уснула с помятым романом «Желание Дженнифер» в руках. Молли прижала счет от телефонной компании зажимом и машинально вскрыла большой канцелярский конверт. Один взгляд на заголовок - и она брезгливо поморщилась. Нужно же было ей взять это в руки!
"Здоровые духом дети для здоровой духом Америки!
Проказа гомосексуализма подбирается к вашим детям!
Самых невинных граждан страны ввергают в пучину порока и извращений непристойными книгами и разнузданными телешоу, прославляющими сексуальные отклонения и отсутствие моральных принципов…"
«Здоровые дети для здоровой Америки», сокращенно «ЗДЗА», - известная чикагская организация, сдвинутые члены которой с безумным блеском в глазах выплескивали свою паранойю, участвуя во всех местных ток-шоу. «Ах, если бы их энергию да на что-нибудь полезное - может, и несчастных детей стало бы меньше!» - подумала Молли, прежде чем швырнуть письмо в мусорное ведро.
На следующий день Молли отвезла Ханну к родителям и помчалась по шоссе в Дор-Каунти, летний дом Кэйлбоу в штате Висконсин. Отняв руку от руля, она рассеянно погладила хохолок Ру. Солнце клонилось к горизонту, и вряд ли можно было рассчитывать попасть туда раньше полуночи.
Решение ехать на север было чисто импульсивным. Вчерашний разговор с Фэб обнажил то, что Молли старалась скрыть даже от себя самой. Сестра была права - недаром она перекрасила волосы. Прежняя неудовлетворенность собой вернулась, а вместе с ней явились и старые проблемы.
Разумеется, у нее нет никакого желания включать пожарную сигнализацию и с наследством она уже успела разделаться, но это еще не означает, будто подсознание не изобретет очередного способа отмочить что-нибудь этакое. Недаром у Молли было неприятное ощущение, словно ее снова затягивает омут, из которого она, казалось, выбралась навсегда.
Университетский психолог много лет назад сказал ей:
- В детстве вы верили, что можете заслужить любовь отца примерным поведением. Воображали, что если будете учиться на отлично, выполнять все писаные и неписаные правила, тогда он даст вам то, в чем нуждается каждый ребенок: похвалу, нежность и доброту. Но ваш отец оказался неспособным на такого рода любовь. Поэтому время от времени что-то в вас ломалось и вы совершали очередную проделку самого низкого, по вашим понятиям, толка. Вполне естественная реакция. Это помогло вам сохранить рассудок и цельность характера.
- Но это не объясняет того, что я натворила в высшей школе, - возразила тогда Молли. - Берт умер, и я жила с Фэб и Дэном. Оба любили меня. А как насчет украденного калькулятора?
- Может, вы хотели испытать любовь Фэб и Дэна?
Молли от неожиданности задохнулась:
- О чем вы?!
- Единственный способ убедиться в стойкости и неизменности их любви - совершить нечто ужасное и посмотреть, не отрекутся ли они от вас.
Они были рядом. Все время.
Так почему же все вернулось? Она больше не хочет никаких неприятностей и готова всю жизнь писать книги, наслаждаться обществом друзей, гулять с Ру, играть с племянницами и племянником. Но отчего, отчего не находит себе места? Стоит лишь взглянуть на омерзительно-красные волосы, чтобы понять: она на грани срыва.
Так что лучше пока спрятаться от греха подальше в Дор-Каунти на недельку-другую. Уж там она наверняка ни во что не впутается.
В это самое время Кевин Такер мирно спал и видел во сне катившийся по полю мяч. Разбудил его подозрительный шум. Кевин перевернулся на спину, застонал и попытался было сообразить, где находится, но бутылка шотландского виски, которую он успел уговорить перед сном, весьма эффективно отшибла память.
Он снова услышал звук, какое-то царапанье у двери, и в голове немного просветлело. Он в Дор-Каунти, штат Висконсин. На этой неделе у «Старз» нет игр, и Дэн шибанул его десятитысячным штрафом. Ко всему прочему сукин сын приказал ему отправиться в летний дом и оставаться там, пока не поумнеет.
Черт возьми, с его головой все в порядке! А вот о бешено дорогой и самой современной сигнализации Кэйлбоу этого не скажешь - кто-то пытается вломиться в дом, а она молчит.

Глава 2

Ну и что, если он самый крутой парень в вашей школе? Главное, как он с вами обращается.
Из статьи Молли Сомервиль для журнала «Чик»
«Так ли уж трудно справиться с крутым»
Кевин вдруг сообразил, что в неравной борьбе с бутылкой виски совершенно позабыл включить сигнализацию. Что ж, может, это к лучшему - появился шанс немного развлечься.
Дом был темным и холодным. Кевин спустил ноги с дивана, наткнулся на журнальный столик, выругавшись, потер коленку и метнулся к двери. Что же у него за жизнь, если драка со взломщиком представляется самым интересным событием за неделю? Оставалось только надеяться, что ублюдок вооружен.
Он ловко обогнул горбатую тушу, которую посчитал креслом, наступил на что-то маленькое и жесткое, возможно, детальку конструктора «Лего», из тех, что разбросаны по полу.
Никакого порядка, несмотря на то что дом большой и роскошный.
Дьявол, ну и темнотища!
Кевин стал красться в направлении скребущего звука, и едва сделал несколько шагов, как услышал щелчок. Дверь стала медленно открываться.
В предчувствии опасности он ощутил знакомое возбуждение, которое так любил, и, плавным движением распахнув дверь, схватил незваного гостя.
Парень, казалось, был не тяжелее мухи и потому сразу полетел на пол. Судя по пронзительному визгу, он к тому же был еще и голубым.
Но к несчастью, он захватил с собой пса. Большого пса, похоже.
У Кевина волосы встали дыбом от низкого, угрожающего, леденящего кровь рычания служебной собаки, готовой ценой собственной жизни защитить хозяина. Прежде чем он успел хоть что-то предпринять, острые зубы впились в его щиколотку. И тут наконец в игру вступили рефлексы, сделавшие Кевина легендой спорта. Одним броском он достиг выключателя - яркий свет залил прихожую, и Кевин с ужасом осознал: его атаковал не ротвейлер, отнюдь, и панические вопли издавал не мужчина, - А, черт…
На полу, покрытом плитами, лежала маленькая орущая женщина с волосами цвета его «феррари». А щиколотку заодно с любимыми джинсами с упоением уродовал крошечный серый…
У него не хватило духу даже мысленно произнести это слово.
Вещи незнакомки рассыпались еще в тот момент, когда он ее сцапал. Пытаясь стряхнуть подлого пса, Кевин успел заметить книги, рисовальные принадлежности, две коробки печенья «Наттер баттер» и шлепанцы в виде пушистых розовых кроликов.
Наконец ему удалось избавиться от захлебывавшегося лаем пуделя. Женщина встала, приняв боевую позу. Кевин открыл было рот, чтобы объясниться, но ее нога взлетела вверх и ударила его под коленку. И не успел он оглянуться, как оказался на полу.
- Пропади все пропадом! «Джайентс» потребовалось три периода, чтобы достать меня! - воскликнул он.
Женщина была в пальто, когда упала на пол, а между ним и холодными плитами был всего-навсего тонкий слой джинсовки.
Кевин поморщился и перевернулся на спину. Зверюга немедля вскочила ему на грудь, дыша в лицо и колотя по носу хвостиками голубой косыночки, повязанной на шее.
- Вы пытались убить меня! - негодующе завопила женщина.
- Я не нарочно, - оправдывался Кевин. Он явно встречал ее раньше, но под страхом смерти не смог сказать, где именно. - Нельзя ли отозвать вашего «питбуля»?
Испуг во взгляде незнакомки сменился яростью. Женщина стала удивительно похожа на своего пуделя.
- Иди сюда, Ру.
Животное рявкнуло напоследок и сползло с груди Кевина. И тут до него дошло. О черт, черт, черт!
- Вы… э-э… сестра Фэб? С вами все в порядке… - Кевин лихорадочно рылся в памяти, - мисс Сомервиль?
Поскольку именно он валялся на каменном полу, его бедро было ушиблено, а щиколотка прокушена, то этот вопрос казался ему верхом учтивости.
- Второй раз за два дня! - свирепо прошипела она.
- Я не помню…
- Второй раз! Ты что, совершенно спятил, глупый барсук? Крыша поехала? Или ты просто идиот?!
- Что касается меня… Кажется, вы назвали меня барсуком?
Молли кивнула:
- Болваном. Я назвала вас болваном.
- Тогда все улажено.
К сожалению, его неуклюжие попытки пошутить нимало ее не позабавили.
«Питбуль» ретировался к ногам хозяйки. Кевин с усилием оттолкнулся от холодной плиты и потер щиколотку, стараясь вспомнить все, что знал о сестрице своей нанимательницы.
Кажется… Ну да, типичная интеллектуалка. Шибко ученая, одним словом. «Синий чулок». Он встречал ее в офисе «Старз», всякий раз с очередной книгой. Но волосы тогда были другого цвета, это уж точно.
Невозможно поверить, что она - родственница Фэб, потому что красоткой ее не назовешь. Правда, и уродиной тоже. Так, ни рыба ни мясо. Совершенно ординарная личность. Вместо соблазнительных форм Фэб - сплошная равнина: ни груди, ни бедер, нет ни впечатляющей фигуры, ни роста. Маленькая, неприметная. В отличие от рта Фэб, словно созданного, чтобы шептать бесстыдные слова в темноте, эти губы, кажется, с утра до вечера шикают на людей, осмелившихся повысить голос в библиотечном зале.
Кевину не нужно было долго думать, чтобы понять: перед ним женщина именно того типа, который он терпеть не мог, - чересчур умная и неисправимо серьезная. И наверняка язык подвешен как надо: еще один козырь против нее. Но справедливости ради стоит выставить младшей сестренке высший балл за глаза. Просто класс! Цвет необычный, что-то среднее между синим и серым, и к тому же немного раскосые, что придает им неотразимо сексуальный вид. А брови вразлет! Правда, сейчас они почти сошлись, потому что она смотрит на него зверем. Черт возьми! Сестра Фэб! А он-то воображал, будто все плохое, что могло приключиться на этой неделе, уже позади и ждать новых сюрпризов не приходится!
- Так вы в порядке? - переспросил он.
Серая радужка налилась синевой летнего неба, прежде чем включилось штормовое предупреждение. Похоже, он ухитрился достать всех представителей правящего клана, исключая разве что детей. Редкий дар! Пожалуй, лучше загладить свой промах, прежде чем разразится буря. Рассчитывая на свое неотразимое обаяние, Кевин улыбнулся:
- Я не хотел вас пугать. Подумал, что это грабитель.
- Позвольте спросить, что вы здесь делаете?! - взвизгнула она, но уже за секунду до этого Кевин понял, что на сей раз обаяние подвело его.
- Дэн предложил мне пожить здесь несколько дней, - выдавил он мрачно, - обдумать, что да как. - И, немного помедлив, добавил:
- В чем я совершенно не нуждаюсь.
Женщина раздраженно ударила по кнопкам выключателей, и два ряда бра осветили дальние углы.
В доме, сложенном из толстых бревен, было шесть спален.
Потолок, взлетавший на высоту в два этажа, с темными перекрестьями балок, лишал его сходства с бревенчатыми хижинами первых поселенцев. Большие окна делали дерево органичной частью интерьера, а в огромном камине из необработанного камня, занимавшем почти всю дальнюю стену, можно было зажарить буйвола. Вся мебель была массивной, очень мягкой и удобной, рассчитанной на бесцеремонное обращение всех членов большой и шумной семьи. Широкая витая лестница вела на второй этаж и мансарду.
Кевин нагнулся и стал подбирать вещи Молли. Очередь дошла до розовых шлепанцев. Повертев их в руках, он с легкой ехидцей осведомился:
- Не боитесь носить эти штуки в охотничий сезон?
- Отдайте! - крикнула она, вырвав у него шлепанцы.
- Поверьте, я не собирался их надевать. Боюсь, это произвело бы нежелательное впечатление на товарищей по команде.
Но и эта шутка не заставила Молли улыбнуться.
- Недалеко отсюда есть гостиница. Думаю, вам будет несложно перебраться туда.
- Неужели хотите выкинуть меня на улицу в такой час?
Кроме того, меня пригласили.
- Это мой дом, и не помню, чтобы я вас приглашала.
Она бросила пальто на диван и направилась в кухню.
«Питбуль» презрительно оттопырил губу, хохолок на макушке встал дыбом. Убедившись, что Кевин оценил степень его негодования, пес засеменил за хозяйкой.
Кевин последовал за ними. Кухня была просторной и уютной, обставленной шкафчиками ручной работы; из окон открывался великолепный вид на озеро Мичиган. Младшая сестрица Фэб бросила свертки на пятиугольный стол, окруженный шестью табуретами.
Нужно отдать должное, вкус у нее есть. И одевается неплохо: узкие брючки цвета маренго и серый мешковатый свитер, напоминающий кольчугу. А с этими короткими пылающими волосами она похожа на Жанну д'Арк, взошедшую на костер.
Одежда дорогая, но явно не новая, что весьма странно, если вспомнить о том, как ей удалось заполучить все денежки старого Берта Сомервиля. Впрочем, Кевин тоже не беден, но разбогател после того, как стал взрослым, приобрел немалый жизненный опыт и характер его полностью сформировался. По его наблюдениям, люди, родившиеся с золотой ложкой во рту, презирают тяжкий, упорный труд. Такова и сестра Фэб, надо полагать.
- Э-э… мисс Сомервиль… прежде чем вы вышвырнете меня… Кстати, я готов побиться об заклад, что Кэйлбоу понятия не имели о вашем приезде сюда - иначе объяснили бы, что место уже занято.
- Боюсь, у меня все же есть некоторые преимущества, - сухо процедила Молли и, швырнув печенье в ящик стола, с шумом его задвинула. Судя по виду, она была напряжена как натянутая струна и зла как фурия. - Вы ведь даже не помните моего имени, верно?
- Что вы, конечно, помню, - заверил Кевин, лихорадочно терзая мозг и не находя ответа.
- Нас знакомили не меньше трех раз.
- Это было совершенно не обязательно, поскольку у меня прекрасная память на имена.
- Только не на мое. Вы благополучно его забыли. Вернее, выбросили из головы, как только услышали.
- Вовсе нет.
Она испытующе уставилась на него, но Кевин привык и не к такому моральному давлению, поэтому без всякого труда выдержал презрительный взгляд.
- Я Дафна, - наконец произнесла она.
- Зачем говорить мне то, что я уже знаю! Вы со всеми так нетерпимы, Дафна?
Его собеседница поджала губы и что-то тихо пробормотала. Кевин мог поклясться, что опять услышал странное определение - барсук.
Ну разумеется, он даже имени ее не знает! Этого и следовало ожидать. Хороший урок!
«Поделом тебе», - подумала Молли, исподлобья глядя на опасного мужчину, внезапно оказавшегося совсем рядом.
Нет, как ни крути, а нужно найти способ уберечься от воздействия его обаяния. Ну да, он в самом деле неотразим, кто бы спорил! Однако таких мужчин на свете сотни. Верно, не каждый может похвастаться редкостным сочетанием темных волос и ярко-зеленых глаз. И далеко не всякого природа наградила телом древнегреческого бога: стройным, подтянутым, мускулистым, но не громоздким. Тем не менее она не настолько глупа, чтобы потерять голову только потому, что с ней разговаривает обаятельный обладатель идеальной фигуры и смазливой физиономии.
Ax, кого она хочет обмануть? Глупа, конечно, глупа, полная идиотка! Достаточно вспомнить ее тайное, безумное, безнадежное влечение к этому человеку. Хорошо хоть, у нее хватает мужества признаться в собственной дурости!
Но присоединяться к толпе восторженных поклонниц этого человека она не собирается! На это у нее ума хватит. Ничего, она ему покажет! Она тоже умеет задрать нос и надменно цедить слова!
Молли спесиво вскинула подбородок.
- Вам все-таки придется уехать, Кен, - бросила она. - О, простите, я хотела сказать «Кевин». Вы ведь Кевин, верно?
Должно быть, она зашла слишком далеко - губы Кевина нервно дрогнули.
- Нас трижды знакомили. Думаю, было время запомнить.
- О, в клубе вечно толкутся футболисты! Вас так много, к тому же все на одно лицо.
Левая бровь Кевина вопросительно изогнулась.
Молли, похоже, добилась своего. Пожалуй, теперь можно проявить великодушие, но с оттенком снисходительной жалости - это окончательно добьет его.
- Так и быть, разрешаю вам остаться до утра, но я приехала сюда работать, так что будьте добры завтра же переехать в гостиницу.
Случайно выглянув в окно кухни, она увидела припаркованный у гаража «феррари».
Кевин подчеркнуто медленно опустился на табурет, очевидно, желая показать, что не собирается отступать с завоеванных позиций.
- И чем же вы занимаетесь? - покровительственно поинтересовался он, давая понять, что не верит, будто она способна на что-то серьезное.
- Je suis auteur [4].
- Писательница?
- Soy autora, - подтвердила она по-испански.
- Вам чем-то не нравится английский? Не поделитесь, по какой причине?
- Мне казалось, что иностранные языки вам привычнее, - пояснила она, неопределенно взмахнув рукой. - Что-то я читала насчет… - Стоп! Не пора ли остановиться? Кевин, конечно, не кладезь мудрости, но и кретином его не назовешь.
Не слишком ли она зарвалась? Не стоит переходить границу…
Но к несчастью, Молли завелась, и теперь ее несло:
- Я почти уверена, что Ру уже выздоравливает. Небольшая проблема, знаете ли… теперь так много случаев бешенства… Это я к тому, что вам, наверное, стоит сделать несколько уколов, просто на всякий случай, чтобы не волноваться.
- Все еще злитесь, что принял вас за грабителя?
- Простите, не расслышала. Должно быть, сотрясение мозга при падении на пол.
- Я сказал, что прошу прощения.
- А, что-то в этом роде вы уже… - пробормотала Молли, отодвинув груду фломастеров, оставленных детьми на тумбе.
- Пойду, пожалуй, спать, - решил Кевин и, поднявшись, шагнул было к двери, но тут же обернулся и с любопытством уставился на ее полыхающие волосы. - Скажите честно, вы поставили на какую-то команду и проиграли?
- Спокойной ночи, Керк.
Только войдя в спальню, Молли сообразила, что ей не хватает воздуха. Причина была очевидна: лишь тонкая перегородка отделяла ее от комнаты для гостей, где сейчас мирно храпел Кевин. Кожа зудела, а руки так и тянулись к ножницам, хотя, честно говоря, стричь было уже почти нечего. Может, и следовало бы снова вернуть волосам их естественный цвет, но Молли не хотела доставить ему такое удовольствие.
Господи, она приехала сюда спрятаться от мира, зализать раны, а не спать рядом с логовом льва!
Молли схватила вещи и, позвав Ру, двинулась в большую угловую комнату, где обычно ночевали девочки. Первое, что она сделала, - заперла замок. На большее сил не хватило.
Ноги едва держали ее.
Молли прислонилась к дверному косяку и попыталась успокоиться, бессознательно оглядывая скошенный потолок и широкие уютные подоконники, на которых так приятно мечтать. Две стены были расписаны видами Соловьиного Леса - это сделала она, пока остальные члены семьи путались под ногами и мешали. Ничего, здесь она в безопасности, а завтра утром он уберется.
Но заснуть Молли не смогла. Почему она, как обычно, не предупредила Фэб, что поедет сюда? Да потому, что не желала слушать нотации по поводу волос и предостережения относительно грядущих неприятностей.
Молли ворочалась с бока на бок, сбивая простыню, то и дело смотрела на часы. Наконец сдавшись, она включила свет, чтобы сделать наброски для новой книги. Обычно вой зимнего ветра, бьющего в окна бревенчатого дома, успокаивал ее, но сейчас словно подстрекал скинуть одежду и закружиться по комнате, сбросить обличье скромной приличной девушки и превратиться в буйную и неукротимую дикарку.
Молли стянула с себя одеяло и встала с кровати. В комнате было холодно, но она раскраснелась от внутреннего жара и горела как в лихорадке. Хорошо бы сейчас очутиться дома!
Ру чуть приоткрыл глаз, сонно посмотрел на хозяйку и, убедившись, что все в порядке, снова засопел. Молли прошлепала к ближайшему окну, под которым стояла мягкая банкетка. Стекла уже затянуло длинными ледяными перьями, и тонкие снежные ленты плясали между деревьями. Молли честно старалась полюбоваться красотой ночной метели, но перед глазами стоял Кевин Такер. При одной мысли о нем набухшие груди пульсировали, а по спине пробегал озноб.
До чего же все это унизительно! Она умная, талантливая женщина - и несмотря на все усилия, одержима им, как сексуально озабоченная фанатка.
Может, это извращенная форма развития личности? Хорошо еще, что она помешалась на сексе, а не на Великой Страсти, которую ей никогда не доведется испытать. Впрочем, страсть куда безопаснее. Что ни говори, а Дэн спас жизнь Фэб! Ну разве не романтично? Недаром и Молли преисполнилась несбыточных надежд!

Предыдущая страница 2 Следующая страница


3 Сьюзен Филлипс

Пришлось оставить Великую Страсть и вернуться к сексу.
Интересно, Кевин во время этого объясняется по-английски или запасся для подобных случаев двумя-тремя расхожими фразами на других языках?
Молли со стоном зарылась лицом в подушку.
Наконец сон сморил ее. Всего на несколько часов. Серый холодный рассвет вполз в окна. Выглянув во двор, Молли увидела, что «феррари» исчез. Вот и прекрасно!
Она прогулялась с Ру, приняла душ и, вытираясь, заставила себя промурлыкать куплеты Винни-Пуха. Но к тому времени как натянула поношенные серые брючки и свитер фирмы «Дольче и Габбана», купленный еще до расставания с наследством, Молли поняла: все попытки казаться счастливой позорно провалились.
Да что это с ней? У нее чудесная, можно сказать, идеально устроенная жизнь. Здоровье, прекрасная работа, хорошие друзья, потрясающая семья, редкостный песик И хотя она почти разорена, это значения не имеет, потому что мансарда стоит тех денег, что заплачены за нее. Чего еще желать? Совершенно нечего, тем более что Кевин Такер наконец уехал!
Ненавидя собственную хандру, морщась от брезгливости при мысли о своем безволии, Молли сунула ноги в розовые шлепанцы, подаренные близняшками на день рождения, и поплелась на кухню. Кроличьи головки на носках весело кивали в такт каждому шагу. Ладно, хватит ныть! Быстрый завтрак - и за работу Вчера она не успела заехать в бакалею, так что придется обойтись старыми запасами.
Вынув из серванта упаковку «Дэн-поп тартс», она сунула их в тостер, но тут Ру встрепенулся и оглушительно залаял.
Молли едва успела выпрямиться, как задняя дверь открылась и вошел Кевин с охапкой ярких пакетов. Ее идиотское сердце пропустило удар.
Ру зарычал, но Кевин даже ухом не повел.
- Привет, Дафна!
Безрассудная радость мгновенно сменилась раздражением. Слайтерин!
Кевин бросил пакеты на стол.
- Еды почти не осталось.
- Какая вам разница? Вы ведь все равно уезжаете, неужели забыли? - напомнила она и повторила фразу по-французски, с наслаждением заметив, что он раздраженно морщится.
- Ошибаетесь, - буркнул Кевин, отвернув колпачок бутылки с молоком с таким видом, что сразу стало ясно, чью шею он представляет на месте бутылки. - Я не собираюсь еще больше злить Дэна, так что придется удалиться вам.
Именно это ей и стоило бы сделать. Но уступить? Сдаться на милость победителя? Ни за что!
Нехарактерная для Молли стервозность взяла верх, и она мгновенно выпустила коготки.
- Не дождетесь! Конечно, спортсмену трудно понять, что для работы необходимы покой и тишина, поскольку в отличие от некоторых мне приходится много думать. Вам, разумеется, подобные тонкости недоступны…
Кевин определенно понял, что его пытаются оскорбить, но виду не подал.
- Я остаюсь, - коротко бросил он.
- Я тоже, - не менее упрямо ответила она.
Судя по лицу, его так и подмывало вышвырнуть ее. Ничего, руки коротки. Она все-таки сестра босса!
Кевин долго, старательно лил молоко в стакан, прежде чем присесть на тумбу.
- Дом достаточно велик для нас обоих. Поделим территорию.
Она уже открыла рот, чтобы возразить, сказать, что лучше уберется отсюда, но что-то ее остановило. Может, это не такая уж плохая идея? Самый быстрый способ справиться с собственным безумием - обнаружить под маской неотразимого красавчика мерзкого Слайтерина. В конце концов, она никогда не сталкивалась с реальным Кевином. Да и откуда ей знать его? Они даже не разговаривали. Может, ее привлекала яркая картинка: великолепное тело, чувственные глаза, тигриная походка?
Молли молча наблюдала, как он пьет молоко. Отрыжка.
Всего один раз - и с иллюзиями покончено. Что может быть противнее, чем мужчина, рыгающий после еды… или чавкающий за столом?.. А как насчет жлобов, которые пытаются завлечь женщину, помахивая толстой пачкой баксов, стянутой аляповатым зажимом?
Может, он носит золотую цепочку? Или помешан на оружии? А вдруг коверкает слова? Молли содрогнулась.
Ему наверняка далеко до Дэна Кэйлбоу. Да-да, на пути к совершенству Кевина Такера подстерегает миллион ловушек, в какую-то он обязательно попадет! И поделом вам, мистер Такер! Одна отрыжка… едва заметный золотистый отблеск на этой потрясающей шее… или еще что-то в этом роде - и…
Молли поймала себя на том, что улыбается.
- Так и быть, оставайтесь.
- Спасибо, Дафна.
Он допил молоко, но не рыгнул. Молли прищурилась, напомнив себе, что, пока он называет ее Дафной, она почти неуязвима.
Отыскав свой портативный компьютер, она отнесла его в мансарду и поставила на письменный стол рядом с альбомом для рисования. Поработает либо над «Дафной», либо над новой статьей «Петтинг и осторожность: далеко ли позволишь себе зайти?».
Очень далеко.
Наверное, думать в такую минуту о сексе неуместно. Даже о его подростковой разновидности.
Снизу донесся рев болельщиков. Очевидно, Кевин привез с собой запись матча и решил разобрать игру. Интересно, открывал ли он в своей жизни книгу, смотрел хоть один приличный фильм и вообще думал ли о чем-то, не имеющем отношения к футболу?
Ладно, это не ее дело. Пора за работу.
Молли поставила ногу на спину Ру и залюбовалась гневными волнами в белых кружевных чепчиках, тревоживших серую ледяную поверхность озера Мичиган. Может, Дафна, вернувшись к себе, увидит темные окна, а когда переступит порог, откуда-то выскочит Бенни, и…
О нет, не стоит портить детские сказки эпизодами из собственной жизни!
Ладно, значит…
Молли открыла альбом. Дафна наверняка захочет надеть маску, в которой встречала Хэллоуин, и напугать…
Нет, это уже было в «Дафна сажает тыквы».
Кажется, пришло время позвонить подруге.
Молли подняла трубку и набрала номер Джанин Стивенс, одной из близких приятельниц и собрата по перу. Хотя Джанин писала для подростков, они придерживались одинаковых взглядов на литературу и частенько подкидывали друг другу идеи.
- Слава Богу, это ты! - воскликнула Джанин. - Я все утро пыталась до тебя дозвониться!
- Что стряслось?
- Представляешь, какая-то лохматая мымра из «ЗДЗА» дорвалась до микрофона и заняла едва ли не половину времени в сегодняшних новостях! Рвала, метала и захлебывалась слюной, убеждая несчастных слушателей, что нынешние детские книги - тайное орудие гомосексуалистов и их чтение ведет прямым путем к разврату и пороку.
- Ну и пусть себе разоряется, нам какое дело?
- Молли, она потрясала экземпляром «Я так тоскую по тебе»! Твердила, будто это яркий пример той пакости, которая толкает детей в болото извращения.
- О, Джанин, это ужасно!
Тринадцатилетняя героиня романа «Я так тоскую по тебе» пыталась осмыслить причину травли ее талантливого старшего брата, которого сверстники считали голубым. Тонкая, умная, прекрасно написанная книга…
Джанин всхлипнула и шумно высморкалась.
- Утром позвонила издатель. Сказала, что они решили подождать, пока уляжется шум, и отложить выпуск моей новой книги на год!
- Но ты закончила ее почти год назад!
- А им плевать! Поверить не могу! Роман только-только начал расходиться! Теперь обо мне все забудут!
Молли как могла утешила подругу. Повесив трубку, она решила что «ЗДЗА» - более страшное зло для общества, чем любая порнография.
Снизу донеслись шаги, и она сообразила, что свистков и шума голосов больше не слышно. Должно быть, запись игры закончилась. Что ж, по крайней мере беседа с Джанин отвлекла ее от мыслей о Кевине.
- Эй, Дафна! - прозвучал низкий мужской голос. - Не знаете, тут поблизости нет аэродрома?
- Аэродрома? Есть. В Стержн-Бэй… и… Что?! - Она резко вскинула голову. - Аэродром?! - Вскочив, Молли бросилась к лестнице. - Опять затяжные прыжки с парашютом?!
Кевин, задрав голову, оценивающе посмотрел на нее. Даже такой, небритый, взъерошенный, с руками в карманах, он выглядел божественно.
Ну пожалуйста, рыгни!
- Зачем мне прыжки? - мягко поинтересовался он. - Дэн просил меня воздержаться от них.
- Можно подумать, это вас остановит!
Бенни продолжал нажимать на педали своего горного велосипеда, не замечая ни дождя, упорно поливавшего Соловьиный Лес, ни большой лужи впереди.
Молли слетела по ступенькам, отлично сознавая, что лучше бы ей не приближаться к Кевину.
- Не делайте этого! Всю ночь мела метель, а ветер до сих пор не улегся.
- Вы меня искушаете.
- Просто пытаюсь объяснить, как это опасно!
- Опасность - вдохновительница всех авантюр! Ради этого стоит рискнуть.
- Ни один самолет не поднимется в такую погоду!
Может, это и верно, только не для людей, подобных Кевину, которые способны убедить кого угодно и в чем угодно.
- Думаю, с этим трудностей не будет. Если, разумеется, я все же захочу прыгнуть.
- А я позвоню Дэну, - пригрозила Молли. - Ему наверняка будет интересно услышать, как тяжело вы переживаете наказание.
- Я уже боюсь, - ехидно протянул Кевин. - Готов поклясться, в школе вы были одной из тех прилипал, которые всегда доносили учителям о проделках мальчишек.
- Я пошла в школу в пятнадцать, поэтому упустила массу подобных возможностей!
- Ну да, совсем забыл, что вы из богатеньких.
- Богатое, избалованное и к тому же изнеженное существо, - подтвердила она. - А как насчет вас?
Возможно, если отвлечь его, он забудет о прыжках?
- Средний класс, и, конечно, не избалован.
Он все еще не успокоился, и Молли лихорадочно пыталась найти тему для разговора. Случайно взглянув на журнальный столик, она заметила две книжки, которых там раньше не было. На обложке первой она увидела имя Скотта Туроу. Вторая оказалась серьезным трудом из области космических исследований.
- Вы умеете читать?!
Уголки губ Кевина дернулись.
- Я читаю, только если не удается упросить кого-нибудь заняться этим вместо меня, - буркнул он, устраиваясь на длинном диване.
- Очень смешно, - передернула плечами Молли, садясь на противоположный конец.
Только что сделанное открытие отнюдь не улучшило ее настроения. Ру подобрался ближе, готовый грудью встать на защиту хозяйки, если Кевину вздумается вновь наброситься на нее.
- Ладно, признаю, что вы не настолько интеллектуально… ограниченны, как кажетесь.
- Позвольте мне сделать заявление для прессы. Они тоже обрадуются.
Ничего, сейчас она ему покажет!
- Но в таком случае почему вы делаете глупость за глупостью?!
- О чем это вы? Не понимаю.
- Ну… скажем, затяжные прыжки, прыжки на лыжах с вертолета, гонки по пересеченной местности после сборов.
- Похоже, вы немало успели узнать обо мне.
- Ничего личного. Просто вы часть семейного бизнеса, и не самая ничтожная. Кроме того, все в Чикаго знают о ваших проделках.
- Репортеры вечно поднимают шум из-за пустяков.
- Я бы не назвала это пустяками! - фыркнула Молли. - Не понимаю. Вы всегда были образцом для спортсменов-профессионалов. Не пьете за рулем, не бьете женщин. Первым являетесь на тренировки и последним уходите. Ни скандалов, ни пирушек, ни наркотиков. И вдруг такой сдвиг по фазе!
- Никакого сдвига.
- А как еще это можно назвать?
Кевин, склонив голову набок, с подозрением прищурился:
- Так вас послали шпионить за мной?
Молли рассмеялась, хотя это несколько портило ее имидж богатой сучки.
- Уж поверьте, я последняя из тех, кому доверят столь ответственное поручение. Я в этой семейке считаюсь «синим чулком». - И, перекрестившись, добавила:
- Ей-богу, Кевин, чтоб мне пропасть, если выдам вас. Поведайте, что вы задумали?
- Люблю иногда разогреть кровь и не вижу в этом ничего плохого.
Но Молли не успокоилась:
- Разве вашим приятельницам все равно, что с вами будет?
- Если хотите что-то узнать о моей интимной жизни, так и скажите. По крайней мере доставите мне удовольствие посоветовать вам не совать нос в чужие дела.
- Зачем мне подробности вашей интимной жизни?
- Вот и мне интересно - зачем?
Молли окинула его мрачным взглядом.
- Просто гадала, где вы находите своих дам. Выписываете по каталогу? Или шарите в Интернете? Я слышала, что есть фирмы, специализирующиеся на помощи одиноким американцам. Ищут им партнерш за границей. Видимо, сами они, бедняги, не в силах справиться. Да-да, я видела такие снимки.
«Двадцатилетняя русская красавица. Играет классику на фортепьяно в голом виде, в свободное время пишет эротические романы, жаждет включить в свой репертуар „Янки Дудль“».
К сожалению, вместо того чтобы оскорбиться, Кевин рассмеялся;
- Я встречаюсь и с американками тоже.
- Готова поклясться, последние в печальном меньшинстве.
- Вам никто не говорил, что вы чересчур пронырливы?
- Я писатель. Любопытство - профессиональное качество. - Молли перешла в атаку:
- Расскажите о своей семье/
- Рассказывать почти нечего. Я - эс-эс.
Сукин сын? Скользкий слизняк?
Кевин ухмыльнулся и водрузил ноги на журнальный столик.
- Сын священника. В четвертом поколении, в зависимости от чего считать.
- О да, я, кажется, читала. Значит, в четвертом поколении?
- Мой отец был методистским священником, сыном методистского священника, а тот, в свою очередь, был внуком одного из старых методистских бродячих проповедников, что несли слово Божие в самые глухие уголки нашей страны.
- Так вот почему в ваших жилах течет столь буйная кровь! Гены прадеда-миссионера.
- Уж конечно, не папаши. Потрясный был парень, но рисковым малым его не назовешь. Типичный кабинетный ученый. Совсем как вы. Разве что повежливее, - усмехнулся Кевин.
Молли предпочла пропустить ехидный намек мимо ушей.
- Его уже нет в живых?
- Умер лет шесть назад. Ему был пятьдесят один год, когда я родился.
- А ваша мать?
- Ушла в мир иной полтора года назад. Она тоже была немолода. Буквально глотала книги, была председателем исторического общества. Увлекалась генеалогией. Помню, с каким нетерпением родители ждали лета. Эти месяцы были лучшими в их жизни.
- Загорали на багамских пляжах в чем мать родила?
- Не совсем, - покачал головой Кевин. - Мы все отправлялись в летний лагерь методистской церкви в северном Мичигане. Он принадлежал моей семье испокон века.
- Ваша семья владела летним лагерем?
- Да, с маленькими домиками и большой старой деревянной молельней, в которой проходили службы. Мне приходилось проводить там все каникулы, пока не исполнилось пятнадцать, а потом я взбунтовался.
- Должно быть, они не раз гадали, каким образом им удалось зачать такого сына.
- Не то слово, - вздохнул Кевин. - А как насчет вас?
- Я сирота, - небрежно, как всегда в таких случаях, бросила Молли, хотя в горле застрял комок.
- Мне казалось, что Берт женился исключительно на шоу-герлз, - усмехнулся Кевин, но, судя по тому, с каким видом перевел взгляд с ярко-алых лохм на весьма скромную грудь, вряд ли он поверил, что в ее генетическом фонде переливается мишура и сверкают бисер с блестками.
- Моя мать была хористкой в «Сэндз». Она стала третьей женой Берта. Погибла, когда мне было два года. Летела на курорт отпраздновать развод.
- У вас с Фэб разные матери?
- Разные. Мать Фэб была его первой женой, хористка во «Фламинго».
- Я никогда не встречался с Бергом Сомервилем, но, судя по слухам, человеком он был нелегким.
- К счастью, он отправил меня в пансион, едва мне исполнилось пять лет. До этого в доме постоянно сменялись хорошенькие няни.
- Интересно.
Он спустил ноги со столика и нацепил на нос темные очки от Рево в серебряной оправе. Молли вздохнула. Двести семьдесят долларов в «Маршалл Филдз».
Дафна примерила темные очки, выпавшие из кармана Бенни, и наклонилась, чтобы полюбоваться своим отражением в пруду. Parfait. [5] (Она была уверена, что французский лучше всего подходит для описания ее внешности.)
- Эй! - окликнул сзади Бенни.
Плюх!
Очки соскользнули с носа прямо в воду.
Кевин поднялся с дивана - гибко, одним движением, словно наполняя комнату неукротимой энергией.
- Куда вы? - полюбопытствовала Молли.
- Прогуляюсь немного. Глотну свежего воздуха.
- Далеко собрались?
Кевин снял очки, щелкнул дужками.
- Приятно потолковать с вами, но, думаю, с меня пока хватит расспросов руководства.
- Я уже объясняла, что не имею никакого отношения к руководству.
- А доля в «Старз»? Это автоматически ставит вас в ранг начальства.
- Ладно, не буду спорить. Руководство желает знать, куда вас несет.
- Кататься на лыжах. Какие-то проблемы?
Еще нет, но будут.
- В округе только одна альпийская лыжня. Спуск высотой всего сто двадцать футов. Что такое сто двадцать футов для храбреца вроде вас? Раз плюнуть.
- Черт!
Молли поспешно скрыла улыбку.
- Значит, похожу по равнине, - решил он. - Я слышал, что здесь есть трассы мирового класса.
- Снегу слишком мало.
- Значит, поищу аэродром! - бросил он, метнувшись к шкафу.
- Нет! Лучше отправимся… отправимся в поход!
- В поход? - переспросил Кевин с таким видом, словно она предложила ему полюбоваться на птичек.
Молли лихорадочно соображала, что сказать.
- Знаете, в скалах есть узкая и очень опасная тропа. Ее закрывают, когда начинается ветер или хотя бы слабый снежок, но я знаю, как пробраться к ней в обход. Правда, советую хорошенько подумать, прежде чем согласиться. Тропа узкая, обледеневшая - если оступиться, то можно полететь вниз и разбиться.
- Сочиняете.
- У меня не такое богатое воображение.

Предыдущая страница 3 Следующая страница


Мое непослушное сердце 4

- Вы писательница.
- Детские книги. Никакого насилия. Но если хотите стоять здесь и болтать все утро - дело ваше. Я, пожалуй, отправлюсь одна. Небольшое приключение не помешает.
Ей, кажется, удалось привлечь его внимание.
- Ну что ж, тогда в путь.
Они прекрасно провели время, хотя Молли так и не сумела отыскать обещанную опасную тропу - может, потому, что в самом деле все придумала. На вершине скалы, куда им удалось взобраться, было холодно и ветрено, однако Кевин не жаловался. Он попытался взять ее за руку в особенно скользком месте, но Молли, пронзив футболиста презрительным взглядом, посоветовала ему заботиться о себе, поскольку она не собиралась спасать его каждый раз, когда он станет пугаться любой наледи.
Кевин рассмеялся и вскочил на груду скользких камней.
При виде гиганта, стоявшего лицом к серой воде с гордо откинутой головой и взъерошенными ветром русыми волосами, она ощутила странное волнение.
Молли даже забыла о твердом намерении всячески высмеивать его, и оба веселились от души. К тому времени как они вернулись домой, ее зубы стучали от холода, хотя все потайные женские местечки горели, словно обожженные.
Кевин сбросил пальто и потер ладони.
- Неплохо бы воспользоваться горячей ванной.
Неплохо бы воспользоваться его горячим телом…
- Ради Бога. А мне нужно работать.
Почти бегом направляясь к мансарде, Молли вспомнила, как Фэб однажды сказала ей: «Когда растешь в таком окружении, как мы, Молл, оголтелый секс кажется чем-то вроде змеиной ямы. Нам нужна настоящая любовь, верная и искренняя, и готова поклясться, что, прыгая из постели в постель, такой не встретишь».
Хотя Молли никогда не прыгала из постели в постель, она все же признавала правоту сестры. К сожалению, она, здоровая двадцатисемилетняя женщина с нормальными физическими потребностями, до сих пор не нашла настоящей любви. И что же тут поделать? Вот если бы во время их прогулки Кевин выказал себя пошлым ничтожеством… Но он ни разу не заговорил о футболе. Они беседовали о книгах, жизни в Чикаго и рок-музыке.
Так и не сумев сосредоточиться на Дафне, Молли придвинула компьютер, чтобы поработать над статьей «Петтинг и осторожность: далеко ли позволишь себе зайти?». Но эта тема навеяла еще большую тоску.
К концу первого года учебы в колледже она до смерти устала ожидать пришествия Великой Страсти и решила забыть о чистой любви и довольствоваться искренней симпатией к парню, с которым встречалась несколько месяцев. Но потеря девственности обернулась ошибкой. Молли почти возненавидела беднягу и поняла, насколько была права Фэб - она не создана для случайных связей.
Пару лет спустя она убедила себя, будто достаточно неравнодушна к мужчине, чтобы попытаться снова. Он оказался умным, тонким и очаровательным, но мучительная грусть не покидала ее, пока продолжался их роман, и ушла лишь много недель спустя.
С тех пор у нее было много друзей-мужчин. Именно друзей, а не любовников, и Молли сделала все, чтобы сублимировать сексуальные порывы, усиленно работая и общаясь с приятелями. Пусть целомудрие теперь не в моде, но секс казался эмоциональной трясиной для женщины, до пятнадцати лет вообще не знавшей любви. Так почему она все еще думает об этом?
Да потому что она всего-навсего человек из плоти и крови, а защитник «Старз» - профессиональный соблазнитель, сплошное искушение.
Молли застонала, с ненавистью взглянула на компьютер и вынудила себя приступить к делу.
В пять она услышала стук захлопнувшейся входной двери. К семи статья была почти готова. К сожалению, тема вызвала в ней не только раздражение. Ощущая острое возбуждение, Молли снова позвонила Джанин, но подруги не оказалось дома. Она спустилась вниз и посмотрелась в кухонное зеркало. В такой час магазины уже закрыты, иначе она выбежала бы за краской для волос. Может, просто остричься под «ежик», как два года назад? Ей это даже шло, значит, попробовать не мешает…
Она лжет себе. Ужаснее той стрижки только этот красный цвет волос.
Молли схватила диетический хлеб, сделала бутерброд, с жадностью его сжевала, а потом принялась выуживать зефиринки из картонки с мороженым «Роки-роуд». Наконец она схватила альбом и устроилась перед камином. Но сказалась бессонная ночь, и вскоре ее веки потяжелели…
Разбудило ее появление Кевина. Молли вскочила с растерянным видом.
- Привет, Дафна.
- Привет, Кей, - пробормотала она, потирая глаза.
Кевин небрежно швырнул пальто на спинку стула. От пальто несло духами.
- Эту штуку нужно проветрить.
- Вероятно.
Ревность буквально раздирала ее. Пока она мечтала, представляя тело Кевина и мучаясь от неразделенной страсти, он…
Впрочем, она упустила из виду одно обстоятельство: он абсолютно к ней равнодушен.
- Должно быть, вам нелегко пришлось. Судя по запаху, тут несколько марок духов. Все местные, или ухитрились найти что-нибудь экзотическое?
- Ну нет, не настолько мне повезло. Все женщины, к сожалению, оказались американками и к тому же слишком много болтали.
Он сопроводил намек многозначительным взглядом, очевидно, желая подчеркнуть, что и она не очень от них отличается.
- Бьюсь об заклад, их фразы состояли исключительно из междометий, так что, вероятно, у вас и в самом деле голова разболелась.
Нужно немедленно это прекратить. Он не настолько туп, как ей хотелось бы, и, если не держать ухо востро, он в два счета поймет, насколько она в действительности интересуется его личной жизнью.
Но Кевин выглядел не столько злым, сколько раздраженным.
- Видите ли, я люблю расслабляться в женском обществе. Терпеть не могу обсуждать политику или глобальное потепление. А еще не люблю слушать, как люди, имеющие самое поверхностное представление о личной гигиене, декламируют плохие стихи.
- Ой, правда? А ведь это мои любимые темы! До чего жаль!
Кевин покачал головой, встал и потянулся. Видимо, она ему до смерти надоела. Наверное, потому, что не восхищается им, перечисляя все достижения на футбольном поле, не поет дифирамбы, не стелется перед ним.
- Пойду, пожалуй, лягу, - вздохнул он. - Завтра на рассвете уезжаю, и на случай, если не увидимся, спасибо за гостеприимство.
У Молли хватило силы притворно зевнуть.
- Чао, красавчик.
И хотя она знала, что он должен ехать на тренировки, непрошеная тоска сжала сердце.
- Спокойной ночи, Дафна, - улыбнулся он.
Молли молча смотрела, как он поднимается по ступенькам. Джинсы плотно облегают ноги, липнут к бедрам, мышцы упруго перекатываются под футболкой…
О Господи, опять она расслабилась! Она, член «Фи-бета-каппа» [6]!
Она мечется, страдает, не может найти покоя и до безумия недовольна собственной жизнью.
- Будь все проклято! - взвыла Молли и, столкнув альбом на пол, кинулась в ванную, где в отчаянии уставилась на свои волосы. Сейчас она возьмет бритву и…
Нет! До такого она не дойдет! И не желает быть лысой!
Вернувшись в гостиную, Молли решительно подошла к видеоцентру и вытащила кассету с ремейком «Ловушки для родителей». Ребенок, по-прежнему продолжавший жить в ее душе, обожал историю о близнецах, помиривших разведенных родителей. Кроме того, она с поистине детским восхищением любовалась чуть кривоватой улыбкой Денниса Куэйда.
Такой же, как у Кевина Такера.
Тяжело вздохнув, Молли вынула из видеомагнитофона кассету с записью игры, вставила свою и улеглась на диван.
К двум часам ночи Холли и Энни наконец воссоединили заблудших предков, но Молли еще больше расстроилась и не находила себе места. Она стала перебирать записи старых фильмов и коммерческих роликов, но вдруг замерла, услышав знакомую мелодию. Тема когда-то любимого ею сериала «Лейс инкорпорейтед»!
«„Лейс“ решит ваши проблемы, да, да, да… „Лейс“ поможет непременно, да-да-да…»
На экране появились две роскошные сексапильные красотки, неотразимые детективы Сейбл Джейк и Джинджер Хилл.
Как она увлекалась этим сериалом в детстве! Как хотела стать похожей на остроумную брюнетку Сейбл, которую играла Мэллори Маккой! А Джинджер! Потрясающая секс-бомба, непобедимый мастер карате! Конечно, шоу было достаточно пикантным, если не сказать больше, но какая теперь разница! Молли все равно! Приятно знать, что женщине иногда удается скрутить плохиша в бараний рог, пусть только на экране.
В титрах первой шла Мэллори Маккой, а за ней Лили Шерман, игравшая Джинджер Хилл. Молли насторожилась, вспомнив обрывок разговора, подслушанный когда-то в офисе «Старз», из которого следовало, что Лили Шерман каким-то образом была связана с Кевином. Молли, разумеется, не хотела, чтобы кто-то догадался о ее интересе к Кевину, и не посмела расспросить подробнее. Зато теперь представилась возможность как следует рассмотреть актрису.
На Лили были знаменитые облегающие джинсы, топ без бретелек и туфли на высоченных шпильках. Длинные рыжие завитки раскинулись по плечам, густо подведенные глаза зазывно смотрели в камеру. Даже сверхмодная прическа и огромные золотые кольца в ушах ее не портили. Ослепительна!
Должно быть, сейчас Шерман около сорока. Немного старовата для Кевина, так что же их связывает? Несколько лет назад Молли видела снимок актрисы. Похоже, после окончания съемок сериала она располнела, хотя по-прежнему была привлекательна, обладая зрелой чувственной красотой. Возможно, у них и был мимолетный роман.
Молли нервно нажала на кнопку пульта и переключила канал. На экране возникла реклама косметики. Может, именно такой, что ей нужна, - полное преображение.
Не выдержав напряжения, она выключила телевизор и побрела наверх. Вряд ли полное преображение лечит душевные муки.
После горячего душа она накинула рубашку из ирландского льна, купленную еще во времена роскоши и богатства.
В ней Молли чувствовала себя героиней романа Джоржетт Хейер. Она захватила в постель блокнот, чтобы немного поработать над «Дафной», но вдохновение, посетившее ее днем, уже исчезло.
Ру тихо похрапывал у изножья кровати. Молли твердила себе, что хочет спать, хотя сна не было ни в одном глазу.
Может, лучше отшлифовать статью?
Проходя по коридору со своим ноутбуком, она не удержалась и заглянула в гостевую ванную. В ней было две двери: одна, у которой сейчас стояла Молли, и вторая - напротив первой, ведущая прямиком в спальню, где ночевал Кевин.
Дверь была чуть приоткрыта.
Неугомонные, непослушные ноги сами понесли ее туда.
На полочке у зеркала лежал дорогой бритвенный прибор от Лоис Вуттон. Вряд ли Кевин разорился бы на такой. Скорее всего это подарок от одной из его мировых красоток.
Подойдя ближе, она увидела красную зубную щетку с жесткой белой щетиной. Он даже завинтил крышечку на тюбике пасты «Аквафреш».
Молли нежно погладила кончиками пальцев флакон дезодоранта, потянулась за матовой стеклянной бутылочкой изысканного лосьона после бритья, сняла крышечку и поднесла к носу. Пахнет ли он Кевином? Он не из тех мужчин, которые буквально тонут в волнах одеколона, но знакомый запах заставил ее прикрыть глаза и вдохнуть глубже. Пытаясь унять дрожь в руках, Молли вернула крышечку на место и заглянула в открытый несессер. Рядом с пузырьком ибупрофена и тюбиком неоспорина лежало кольцо Кевина, награда чемпионам Суперкубка. Молли знала, что Такер получил кольцо в самом начале спортивной карьеры, как дублер Кэла Боннера, и ее поразило легкомыслие, с которым он швырнул такую драгоценность в несессер. Правда, судя по тому, что она знает о Кевине, он просто не желает носить кольцо, полученное за чьей-то спиной. Что ни говори, а в той игре ведущим был не он.
Молли уже хотела отойти, когда заметила рядом с кольцом какой-то пакетик.
Презерватив.
Ну и что же? Подумаешь! Разумеется, у него всегда при себе презервативы, чего еще ожидать? Должно быть, покупает их коробками!
Молли подняла пакетик. Рассмотрела. Обычный презерватив. Почему же она не может оторвать от него глаз?
Настоящее безумие! Весь день она вела себя как одержимая. Если не возьмет себя в руки, то начнет бросаться на людей и тогда уж точно попадет в психушку. Или, как ненормальная героиня Гленн Клоуз, начнет бросать живых кроликов в кипяток [7].
Молли мучительно поморщилась. Прости, Дафна.
Один взгляд. Всего один взгляд. Она только посмотрит на него спящего и немедленно уйдет.
Молли шагнула к двери спальни и осторожно потянула ручку.

Глава 3

Поздно ночью Дафна прокралась в нору Барсука Бенни, нацепив жуткую маску из тыквы…
Дафна сажает тыквы
В тонком клинышке света, падавшем из коридора на ковер, Молли с трудом рассмотрела неподвижную фигуру на кровати. Сердце от возбуждения бухало паровым молотом.
Она нерешительно шагнула через порог, подстегиваемая той же опасной силой, что подстрекнула ее в семнадцать лет включить пожарную сигнализацию. Молли придвинулась ближе.
Всего один взгляд - и она уберется.
Кевин лежал на боку, спиной к ней, мерно, глубоко дыша.
Молли вспомнила старые вестерны: в них смелый охотник за бандитами обычно вскакивал при малейшем шуме. Она представила растрепанного Кевина, целящегося ей в живот «кольтом» сорок пятого калибра.
Придется сделать вид, что она лунатик и ходит во сне.
Кевин оставил ботинки у входа, и ей пришлось ногой отодвинуть один. Раздался тихий шорох, но Кевин не шевельнулся. Молли оттолкнула другой - все спокойно. Вот тебе и «кольт» сорок пятого калибра!
Ее ладони вспотели. Она вытерла их о брюки - и тут налетела на край кровати.
Кевин спал как убитый.
Теперь, когда она увидела его спящим, пора смываться.
Она пыталась. Честно пыталась, однако ноги понесли ее к той стороне кровати, откуда она могла заглянуть ему в лицо.
Эндрю спал точно так же. Рядом хоть петарды взрывай, а племянник не шелохнется. Только вот Кевин Такер совсем не похож на Эндрю.
Молли пожирала глазами точеный профиль: широкий лоб, угловатые скулы, идеально прямой нос. Конечно, как футбольный игрок, Кевин не раз ломал нос, но ему повезло: следов переломов не видно.
Что она творит?! Нельзя же бессовестно лезть к человеку!
Но рука так и тянулась пригладить взъерошенные русые волосы.
Из-под одеяла показалось скульптурно вылепленное мускулистое плечо. Молли ужасно захотелось его лизнуть.
Ну вот, окончательно спятила! Ну и наплевать!
Она с удивлением обнаружила, что зажала в ладони презерватив. А ведь, судя по всему, Кевин обнажен. Что, если забраться под одеяло?
Немыслимо!
Но кто узнает? Он наверняка не проснется. А если?
Ну и что? Неужели он кому-то проболтается, что развлекся с сексуально озабоченной сестричкой босса?
Сердце колотилось так сильно, что кружилась голова. Неужели она решится на это?
Но ведь потом не будет ни раскаяния, ни сожалений.
Никаких эмоций. Она не лелеет никаких надежд на чистую, настоящую любовь. И ей все равно, что он подумает о ней. В конце концов, Кевин привык, что женщины вешаются ему на шею, так что вряд ли удивится еще одной атаке.
Перед глазами вдруг возникла пожарная сигнализация.
Прямо на стене. Молли строго-настрого приказала себе не прикасаться к кнопке. Но пальцы прямо-таки зудели. Сила воли таяла, как масло на огне. Молли ужасно устала метаться, обуздывать неугомонные ноги. Устала уродовать свои волосы, потому что не знала, как справиться с собой. Она сыта по горло многолетними усилиями приблизиться к идеалу. Кожа повлажнела от желания и ужаса, розовые шлепанцы будто сами собой отлетели в сторону.
Немедленно надень!
Но она не надела. В голове завыла пожарная сирена.
Молли потянулась к подолу ночной рубашки… стащила ее через голову… осталась обнаженной и задрожала то ли от холода, то ли от страха. И потрясение наблюдала, как ее пальцы вцепились в одеяло и потянули.
Даже когда одеяло сползло, она продолжала убеждать себя, что не сделает этого. Но груди уже знакомо пульсировали, а тело томилось от желания.
Она осторожно присела на матрас и медленно сунула ноги под одеяло. О Боже, она сошла с ума! Полезла в чем мать родила в постель к Кевину Такеру!
Такер же в этот момент тихо всхрапнул и перевернулся на другой бок, утащив с собой почти все одеяло. Глядя на его широкую спину, Молли подумала, что еще может незаметно удалиться. Немедленно убраться из его постели.
Но она не ушла, а приникла к Кевину, прижавшись грудью к его спине, вдыхая божественный мужской запах. Знакомый мускусный аромат лосьона после бритья. Ах, как давно она не лежала рядом с мужчиной!
Кевин пошевелился, дернулся, сонно что-то пробормотал. Вой сирены стал оглушительным.
Молли обняла его и осторожно погладила грудь.
«Всего минуту, - повторяла она себе. - Одну минуту - и я уйду».
Кевин ощутил обжигающее прикосновение. Опять проделки Кати, бывшей подружки. Он стоял в гараже, рядом со своей первой машиной, и Эрик Клэптон учил играть его на гитаре. Но вместо гитары Кевин почему-то сжимал в руках грабли. Не зная, что делать, он поднял глаза, но Эрик уже исчез. Кевин внезапно оказался в какой-то странной комнате с бревенчатыми стенами, а рядом лежала Катя.
Катя все гладила и гладила его грудь, и он не сразу сообразил, что она голая. Кевин мгновенно забыл об Эрике. Кровь прилила к паху, а в голове помутилось.
Прошла целая вечность после того, как он порвал с Катей, но сейчас умирал от желания. У нее было дурное пристрастие к дешевым духам. Слишком сильным. Слишком навязчивым. Конечно, глупо из-за этого расставаться с женщиной, тем более что сейчас она благоухала, как булочки с корицей.
Изумительный аромат. Чувственный. Манящий. Его бросило в пот. Он уже не помнил, когда так заводился от нее.
Даже странно. Катя? Ни малейшего чувства юмора. Привычка часами наводить красоту. Но сейчас он невыносимо хотел ее. Прямо сейчас.
Он повернулся к ней. Стиснул попку. На ощупь она немного другая. Свежее. Более пухленькая. Есть что потрогать.
Его трясло от возбуждения, а она так хорошо пахла. Теперь уже апельсинами. И груди… Полные, мягкие, теплые - настоящие сочные апельсины. Нежные губы прижаты к его губам, а руки гладят, ласкают, чуть пощипывают. Медленно спускаются вниз, к его истомившемуся «петушку».
Кевин застонал, жадно вдыхая горьковатый женский запах и понимая, что долго не продержится. Пальцы плохо повиновались ему, но хотелось проверить, готова ли она.
Готова? Настоящий густой мед!
Стиснув зубы, Кевин навалился на нее. Толкнулся внутрь.
С большим трудом. Уж слишком она тесная. Странно…
Сонная одурь постепенно рассеивалась. Уходила. Но похоти с собой не унесла. Он горел как в жару. Аромат мыла, шампуня и женщины воспламенял его. Он вонзался в нее снова и снова, глубоко, еще глубже, еще… и… Набрякшие веки с трудом приоткрылись…
Что?! Может, он еще не проснулся?
Кевин не верил глазам - под ним лежала Дафна Сомервиль!
Он попытался сказать что-то, но язык словно прирос к небу. Кровь била в виски, сердце выпрыгивало из груди. В ушах стоял непрерывный гул.
Он взорвался.
А Молли показалось, что она вся заледенела.
Нет! Не сейчас!
Она почувствовала его содрогания. Тяжелое тело придавило ее к матрасу. Рассудок вернулся к ней. Слишком поздно.
Кевин обмяк и замер.
Все кончено. Уже!
И она даже не имеет права заклеймить его званием худшего любовника во всей истории, поскольку получила именно то, что заслужила, - позор и стыд.
Кевин ошеломленно тряхнул головой, очевидно, чтобы немного прояснить мозги, отстранился и пулей вылетел из кровати.
- Какого дьявола вы здесь делаете?!
Ее так и подмывало заорать, осыпать его упреками, выплеснуть свое разочарование, но кого винить, кроме себя? Ее снова поймали на месте преступления, только теперь ничего не спишешь на возраст. Ей больше не семнадцать лет.
Молли чувствовала себя старой и никому не нужной. Щеки горели от унижения. Доигралась!
- Л-лу-натизм… - пробормотала она. - Я хожу во сне…
- Во сне? Черта лысого!
Окинув ее презрительным взглядом, он направился в ванную.
- Посмейте только с места сдвинуться!
Слишком поздно она припомнила, что у Кевина репутация злопамятного человека. Именно из-за этого прошлогодняя переигровка со «Стилерзами» обернулась кровавой баней, а два года назад он схватился с полузащитником «Викингов», настоящим человеком-горой, и вышел победителем.
Молли сползла с постели и принялась лихорадочно разыскивать ночную рубашку.
Из ванной неслись ругательства. Одно непристойнее другого.
Молли в жизни не слышала ничего подобного.
Бешеный вихрь снова влетел в спальню. Голый вихрь.
- И где, спрашивается, вы раздобыли этот чертов гондон?
- В вашем… вашем бритвенном приборе.
Она наконец заметила ночную рубашку, подхватила с пола и прижала к груди.
- Моего… - Он ринулся обратно в ванную. - Вы стянули его из бритвенного прибора… дьявол!
- Это… вышло случайно. Со мной такое бывает. Когда ходишь во сне…
Она попятилась к порогу, но Кевин в два прыжка пересек комнату и, схватив Молли за плечи, хорошенько тряхнул.
- Да знаете ли вы, сколько эта штука там находилась?..
К сожалению, не слишком долго.
Но тут она поняла, что он имеет в виду презерватив.
- Что вы хотите этим сказать?
Он отнял руки и ткнул пальцем в сторону ванной.
- Хочу сказать, что он валялся там целую вечность и теперь порвался!
Прошло секунды три, прежде чем до нее дошел смысл его слов. Потом колени подогнулись и она рухнула на ближайший стул.
- Ну? - рявкнул он.
Постепенно ее мозг начал функционировать, правда, не слишком активно.
- Насчет этого не волнуйтесь. - Слишком поздно она ощутила подозрительную влагу между бедрами.
- У меня безопасный период.
- Безопасных периодов не бывает! - раздраженно бросил он, нажимая кнопку торшера.
- У меня бывает. Все точно, как по часам.
Она не собиралась обсуждать с ним свои женские проблемы и быстро прикрылась рубашкой. Как бы поскорее натянуть ее, не привлекая его внимания?

Предыдущая страница 4 Следующая страница


5 Сьюзен Филлипс

Но похоже, Кевин не замечал ни ее, ни своей наготы.
- С чего это вы сунули нос в мой бритвенный прибор?
- Он… видите ли… он был открыт, я случайно заглянула, и… - Молли неловко откашлялась. - Если презерватив был таким старым, почему не выбросили?
- Забыл! Совершенно о нем забыл.
- Что за глупость!
Зеленые, цвета футбольного покрытия, глаза яростно блеснули. Если бы взгляд мог убивать, она упала бы замертво.
- Пытаетесь свалить вину на меня?
Молли со всхлипом вздохнула.
- Нет. Конечно, нет.
Пора перестать прятать голову в песок. Настало время получить все, что заслужила.
Молли встала и дрожащими руками натянула рубашку.
- Мне ужасно жаль, Кевин. Правда. Последнее время я сама не знаю что творю.
- Должен сказать, Америки вы мне не открыли.
- Простите. Мне очень стыдно. Нет, «стыдно» - не то слово. Я умираю от позора. Глаз поднять не могу. Я… надеюсь, вы забудете обо всем.
- Вряд ли, - прошипел Кевин и, подняв с пола темно-зеленые трусы, стал их натягивать.
- Мне ужасно жаль, - повторила Молли.
Что ж, она сама навлекла позор на свою голову. Ей ничего не оставалось, кроме как униженно молить о прощении, а поскольку это не помогало, вероятно, стоило вернуться к роли пресыщенной наследницы, привыкшей добиваться своего любой ценой.
- Видите ли, по правде говоря, мне было скучно, а вы оказались под рукой. Вероятно, всему причиной ваша репутация плейбоя. Не думала что вы станете возражать.
- Я оказался под рукой?!
Атмосфера накалилась так, что, казалось, даже воздух потрескивал.
- Ну так вот, давайте немного поразмыслим. Что случилось бы, окажись ситуация прямо противоположной?
- Не понимаю, о чем вы.
- Представьте, как можно охарактеризовать ситуацию, при которой мне вздумалось бы залезть в постель к вам, спящей женщине!
- Это… - пробормотала Молли, нервно теребя ткань, - д-да, теперь ясно, что вы хотели…
Глаза Кевина превратились в щелки.
- Всякий назвал бы это насилием, - зловеще закончил он.
- Вы действительно считаете, что я изнасиловала вас?
- Конечно, - холодно бросил он.
- Но это смешно! Вы… вы не сопротивлялись!
- Только потому, что спал и принял вас за другую.
А вот это больно. Ужасно больно.
- Понимаю.
Но Кевин не намеревался отступать. Его подбородок упрямо выдвинулся вперед, кулаки сжались.
- Вопреки сплетням я не тащу в постель кого попало. И обычно стараюсь как следует узнать женщину, прежде чем переспать с ней. И никому не позволяю себя использовать.
А она воспользовалась беспомощностью спящего человека. Молли хотелось плакать.
- Извините меня, Кевин. Мы оба знаем, что мой поступок непростителен. Давайте забудем об этом.
- Боюсь, у меня не слишком широкий выбор, - процедил он. - Кроме того, я не хотел бы прочитать об этом в «желтой прессе».
Молли попятилась к двери.
- Надеюсь, вы понимаете, что я никому ничего не скажу.
Он с отвращением уставился на нее.
Лицо Молли жалко сморщилось.
- Я… мне очень жаль. В жизни ни о чем так не сожалела. Правда.

Глава 4

Дафна спрыгнула со своего скейтборда и присела в высокой траве, чтобы получше разглядеть гнездышко.
Дафна находит крошку-крольчишку (предварительные наброски)
Кевин снова впрыгнул в блокируемую зону. Шестьдесят пять тысяч вопящих, беснующихся болельщиков вскакивали, размахивали руками, свистели, но его глухим коконом окружало абсолютное безмолвие. Он не думал ни о болельщиках, ни о телекамерах, ни о комментаторах. Все его мысли были о том, ради чего он появился на свет. Об игре, изобретенной специально для него.
Лион Типпет, его любимый принимающий, прошил беспорядочную толпу соперников и оторвался от толпы, готовясь к тому сладостному мгновению, когда Кевин влепит мяч ему в ладони.
Но тут комбинация едва не сорвалась. Неизвестно откуда возникли нападающие, готовясь перехватить пас.
В крови Кевина запел, забушевал адреналин. Схватка завязалась слишком далеко от него. Лион нейтрализован. Срочно нужен другой принимающий, но Джамала сбили, а Стабса пасли сразу двое.
Бриггс и Вашингтон прорвали оборону «Старз» и неумолимо надвинулись на него. Те же огнедышащие драконы, в обличье защитников «Темпа-Бей», вывихнули ему плечо в прошлом году, но Кевин не собирался расставаться с мячом.
С той привычной бесшабашностью, что доставила ему за последнее время столько бед, он посмотрел налево и… сделал резкий, слепой, безумный бросок вправо. Ему необходима брешь в сплошной цепи белых фуфаек. Он приказывал ей появиться. И она появилась.
С гибкой, почти звериной ловкостью, ставшей уже легендарной, он вывернулся и ускользнул. Огромные лапы Бриггса схватили воздух. Вашингтон на мгновение растерялся. Кевин развернулся и стряхнул третьего защитника, тяжелее его на восемьдесят фунтов.
Еще бросок. Что-то вроде джитгербага [8]. И он набрал скорость.
За пределами поля он был настоящим гигантом: рост шесть футов два дюйма и сто девяносто три фунта сплошных мышц, но здесь, на земле мутантов-великанов, казался маленьким, грациозным и невероятно быстрым. Лампы в стеклянном куполе превращали его позолоченный шлем в искрометный метеор, а форму цвета морской волны - в знамя, сотканное на небесах.
Воплощенная в жизнь поэма. Отмеченный Богом, благословен он среди людей.
Кевин пронес мяч через линию ворот.
Когда судья зафиксировал проводку мяча, Кевин все еще оставался на ногах.
Победу праздновали у Кинни. Не успел Кевин переступить порог, как женщины буквально набросились на него:
- Потрясающая игра, Кевин!
- Кевин, querido [9], сюда!
- Ты был великолепен! Я охрипла от крика!
- Ты в самом деле возбудился, когда пронес мяч? Ну конечно. Господи, но что при этом ощущал?
- Felicitacion [10]!
- Кевин, cheri [11]!
Кевин, включив свое знаменитое обаяние на всю мощь, сыпал улыбками налево и направо, осторожно высвобождаясь из цепких рук.
- Твой тип женщины - молчаливая красавица, - заметила как-то жена его лучшего друга. - Но большинство женщин - болтушки, поэтому ты и якшаешься с иностранными кошечками, которые по-английски и двух слов связать не могут. Классический случай стремления избежать какой бы то ни было духовной близости.
Кевин с ленивой дерзостью оглядел собеседницу.
- Неужели? Позвольте заверить, доктор Джейн Дарлингтон Боннер, что с вами я готов на близость в любую минуту, как только пожелаете.
- Только через мой труп, - вмешался ее муж Кэл, подав голос с другого конца стола.
Несмотря на то что Кэл считался его лучшим другом, Кевин не упускал случая поддеть приятеля. Так повелось с того времени, когда он был обиженным на весь мир дублером старика. Теперь Кэл ушел на покой, поступил в ординатуру отделения внутренних болезней клиники в Северной Каролине.
Вот и сейчас Кевин не задумался пустить отравленную стрелу.
- Это вопрос принципа, старина. Иначе как доказать свою правоту?
- Доказывай как хочешь, только со своей женщиной, а мою оставь в покое.
Джейн рассмеялась, подошла к мужу, поцеловала, попутно дала Рози, своей дочурке, салфетку и подхватила на руки малыша Тайлера. Кевин улыбнулся, вспомнив реакцию Кэла, когда он спросил о длинных математических выражениях, до сих пор украшавших пеленки Тайлера.
- Все потому, что я запретил ей писать на его ногах.
- Она опять за свое?
- Да, бедный парень превратился в ходячую записную книжку. Стало лучше с тех пор, как я стал засовывать листки бумаги во все ее карманы.
Привычка славившейся рассеянностью Джейн повсюду выводить сложные уравнения была широко известна, и Рози Боннер пожаловалась:
- Как-то она записала уравнение на моей пятке. Правда, ма? А в другой раз…
Доктор Джейн поспешно заткнула рот дочери куриной ножкой.
Кевин улыбнулся и тут же был грубо возвращен к действительности красивой француженкой, ухитрившейся перекричать громкую музыку:
- Tu es fatigue, cheri [12]?
Кевин, знавший несколько языков, ухитрялся скрывать это от посторонних.
- Спасибо, но я не голоден. Эй, позволь познакомить тебя со Стабсом Брейди. Думаю, у вас много общего. И Хизер… ведь ты Хизер? Мой приятель Лион весь вечер пожирает тебя глазами.
- Жара? При чем тут жара?
Определенно, пора избавляться от парочки-тройки назойливых поклонниц.
Он так и не признался Джейн, насколько та была права. Но в отличие от некоторых товарищей по команде, любивших подчеркивать свою преданность игре, Кевин на самом деле все отдавал любимой работе. Не только тело, ум, но и сердце. А это невозможно, если в твою жизнь входит требовательная и капризная особа. Красивая и непритязательная - вот какая ему требуется, а иностранки лучше всего подходят для легкого флирта.
Игра за «Старз» - вот что главное. Только игра. Ничего больше. Игра для него - все на свете, и он никому не позволит встать у него на пути. Ему нравилось носить форму цвета морской воды с золотом, выходить на стадион «Мидуэст спорте доум», но больше всего - работать на Фэб и Дэна Кэйлбоу.
Может, это продолжение его детских грез, фантазий сына священника, но быть одним из игроков «Чикаго старз» казалось ему огромной честью.
Когда играешь за Кэйлбоу, уважение… нет, благоговение к игре куда важнее той суммы, которую ты получаешь. В «Старз» нет места ни чересчур вознесшимся звездам, ни любящим помахать кулаками грубиянам. За свою карьеру Кевин не раз видел, как владельцы расставались с блестящими игроками лишь потому, что они не соответствовали стандартам Фэб и Дэна, ценивших в людях прежде всего благородство и человечность.
Кевин представить не мог себя в другой команде и собирался после ухода из спорта заняться тренерской работой.
В «Чикаго старз».
Но в этом сезоне произошли два события, грозившие поставить его мечту под удар. В одном он был виноват сам.
Проклятое безрассудство, одолевшее его сразу после сборов.
Он всегда любил рискнуть, но обычно сдерживал свои порывы до окончания сезона. Другим оказался ночной визит Дафны Сомервиль в его спальню. Это хуже любых затяжных прыжков и гонок по пересеченной местности.
Обычно он всегда крепко спал, и ему уже приходилось просыпаться в самый разгар любовных игр, но до сих пор всегда сам выбирал себе партнершу. Он, вполне возможно, когда-нибудь выбрал бы и Дафну, если бы… если бы не ее родство с Кэйлбоу. Может, все дело в том, что запретный плод сладок? Но ему было удивительно хорошо с ней. Она не давала ему расслабиться, подкалывала, подшучивала, бесила, смешила, и он то и дело ловил себя на том, что украдкой наблюдает за ней. Каждое ее движение было исполнено уверенной чувственной грации, присущей очень богатым людям. И хотя фигуру Дафны нельзя назвать роскошной, она очень привлекательна, ничего не скажешь.
Но он держался на расстоянии. Что ни говори, а она сестра босса; он же никогда не сближался с женщинами, имевшими отношение к команде. Никаких тренерских дочерей, секретарш из офиса и даже кузин игроков. И несмотря на нерушимые правила и благие намерения, он попал в жуткий переплет!
При одной мысли об этом Кевин снова разозлился. У Кэйлбоу на первом месте семья. Никакой, даже ведущий, игрок не перевесит родственных связей, и если Фэб пронюхает о случившемся, непременно потребует у него объяснений.
Голос совести требовал от него позвонить Дафне. Всего разок. Убедиться, что эта история прошла без последствий.
Кевин убеждал себя, что никаких последствий нет и быть не может, не стоит волноваться из-за пустяков, особенно сейчас, когда ничто не должно отвлекать его. В воскресенье у них матч чемпионата АФК [13], и его игра должна быть безупречной. И тогда его заветная мечта сбудется. «Старз» выиграют Суперкубок. Он приведет команду к победе.
Но всего шесть дней спустя его мечты развеялись в прах.
И винить в этом было некого, кроме себя самого.
Молли, с головой погрузившись в работу, закончила книжку «Дафна летит кувырком» в рекордно короткий срок и отправила в издательство как раз на той неделе, когда «Старз» позорно проиграли матч. Когда до конца игры оставалось пятнадцать секунд, Кевина Такера словно черт подстегнул и он очертя голову врезался в двойное прикрытие.
Пас перехватили, началась свалка, и судья засчитал «Старз» полевой гол.
Молли налила себе чая, чтобы отогнать холод январского вечера, и отнесла чашку к рабочему столу. Ей давно следовало приступить к статье для «Чик», но вместо того она подхватила с дивана блокнот, чтобы набросать кое-какие идеи для новой книги - «Дафна находит крошку-крольчишку».
Не успела она присесть, как раздался звонок.
- Алло!
- Дафна? Это Кевин Такер.
Чай выплеснулся на блюдце, и Молли забыла о необходимости дышать.
Когда-то она была без ума от этого человека. Теперь же звук его голоса пугал ее до смерти.
Молли едва не задохнулась от волнения. Поскольку он по-прежнему зовет ее Дафной, значит, никому не проговорился.
Уже неплохо. Хоть бы он вообще забыл о ее существовании!
- Откуда вы узнали мой номер?
- По-моему, я вынудил вас его назвать.
Господи, у нее все вылетело из головы!
- Чем могу быть вам полезна?
- Видите ли, сезон окончен, и я уезжаю отдохнуть. Вот и хотел убедиться, что… Короче: надеюсь, все обошлось? Никаких неприятных последствий?
- Нет! Никаких! Конечно, никаких.
- Вот и хорошо, - холодно отозвался Кевин, но в его голосе прозвучало нескрываемое облегчение.
Молли, сгоравшая от стыда, все же нашла способ выйти из положения.
- Иду, дорогой! - крикнула она воображаемому собеседнику.
- О, так вы не одна!
- Не одна, - сухо бросила Молли и объявила уже громче:
- Я у телефона, Бенни! Сейчас приду, милый! - И тут же осеклась. Неужели не могла придумать имя получше?
Из кухни прибежал Ру - полюбопытствовать, чем занята хозяйка. Молли сильнее стиснула трубку.
- Спасибо, что позвонили, Кевин, но напрасно вы волновались.
- Ну, раз все в…
- Все чудесно, великолепно, просто идеально, но мне пора. Сожалею насчет игры. И спасибо за звонок.
Молли дрожащей рукой положила трубку и тяжело оперлась на столик.
Нелегко ей дался разговор с отцом будущего ребенка.
Ладонь легла на еще плоский живот. Она пока не до конца осмыслила произошедшее. Когда месячные не пришли в срок, она убедила себя, что всему причиной стресс. Но уже через неделю к груди стало невозможно притронуться, потом начались приступы тошноты, а два дня назад Молли наконец купила тест на беременность. Результат так потряс ее, что она ринулась в аптеку и повторила тест.
Ошибки не было - она носит ребенка Кевина Такера.
Однако первая мысль была не о Кевине, а о Фэб и Дэне.
Семья была смыслом их существования, и оба помыслить не могли о том, чтобы воспитывать детей в одиночку. Известие о беременности Молли их убьет.
А Кевин? Что ж, она сделает все, чтобы он никогда ни о чем не узнал. Что ни говори, а он - невинная жертва. Молли волей-неволей придется тащить груз своего греха всю оставшуюся жизнь.
К счастью, не так трудно держать его в неведении. Сезон окончился, вряд ли они теперь встретятся, а летом, когда возобновятся тренировки, она будет держаться подальше от офиса команды. И вообще, она редко видит игроков, разве что на вечеринках у Фэб и Дэна. Рано или поздно Кевин услышит о ребенке, но после сегодняшнего звонка вряд ли что-то заподозрит: Молли постаралась убедить его, что в ее жизни появился другой.
Она уставилась в окно. Всего шесть часов вечера, а темно, как ночью.
Отвернувшись, Молли растянулась на диване.
Еще два дня назад она и не помышляла о том, чтобы стать матерью-одиночкой. И не думала о материнстве вообще. Теперь же эти мысли не оставляли ее. Тоска и внутренняя неустроенность, бывшие неотъемлемым фоном ее существования, куда-то исчезли, вытесненные неведомым до сих пор ощущением, что все стало на свои места и все идет именно так, как и должно. Наконец у нее будет своя семья.
Ру лизнул ее руку. Молли закрыла глаза и предалась мечтам. Мальчик? Девочка? Ах, какая разница! Она так любила детей сестры, что станет хорошей матерью и своему малышу.
Матерью и отцом. Она сделает все, чтобы он рос здоровым и счастливым.
Ее дитя. Ее семья.
Наконец-то!
Молли с удовольствием потянулась, ощущая невыразимый покой в душе. Вот чего ей так не хватало все эти годы - собственной семьи. Она не помнила, когда еще была так счастлива. Даже волосы немного отросли и приобрели свой естественный темно-каштановый цвет. То, что надо.
Ру уткнулся мокрым носом ей в ладонь.
- Проголодался, приятель?
Молли поднялась и направилась было в кухню покормить верного пуделя, но телефон снова звякнул. Кровь бросилась ей в лицо. Но это оказалась Фэб.
- Мы с Дэном ездили на совещание в Лейк-Форест, и он жалуется, что умирает от голода. Не хочешь поужинать с нами в «Йошиз»?
- Еще как хочу!
- Заметано. Увидимся через полчаса.
Положив трубку, Молли нахмурилась. Только сейчас она в полной мере осознала, какой удар готовится нанести родным. Они искренне хотели для нее того же, что и для себя: глубокой, безграничной, всепоглощающей любви, такой, какая стала основой их жизни. Но ведь далеко не всем так везет, как Фэб и Дэну!
Поежившись, Молли натянула свой поношенный свитер и узкую черную юбку до щиколоток, купленную со скидкой в «Филдс». Звонок Кевина вывел ее из себя, и, чтобы успокоиться, она включила телевизор. Последнее время у Молли вошло в привычку смотреть повтор любимого сериала. Он будил в ней ностальгические чувства. Воспоминания о немногих счастливых моментах ее детства.
Она все еще думала об отношениях Кевина и Лили Шерман. Фэб наверняка что-то знает, но Молли боялась упоминать его имя.
«Лейс» решит ваши проблемы, да, да, да… «Лейс» поможет непременно, да, да, да…
Заставку сменила реклама. Потом на экране появилась Лили Шерман в роли Джинджер Хилл. Белые тесные шорты, груди выпирают из лифа ярко-зеленого бикини. Рыжеватые волосы рассыпались по плечам. В ушах раскачиваются золотые кольца, манящая улыбка обещает несказанные чувственные восторги.
В кадре возникли оба детектива на залитом солнцем берегу. По контрасту со скудными одежками Джинджер Сейбл нарядилась в закрытый купальник. Молли вспомнила, что актрисы дружили и в жизни. По крайней мере газеты в свое время об этом писали.
В прихожей зажужжал домофон. Молли выключила телевизор и побежала открывать дверь.
- Что-то ты бледная, - заметила Фэб, целуя ее в щеку.
- На дворе январь, не забыла? Зимой в Чикаго все бледные, - пробормотала Молли, неохотно разжимая руки. Курица Силия, добродушная, всеобщая матушка, долгожительница Соловьиного Леса, вечно кудахтавшая над Дафной, была списана с сестры.
- Привет, миз Молли. Мы по вас соскучились, - пробасил Дэн, едва не раздавив ее в медвежьих объятиях.
Обнимая зятя, Молли мысленно благодарила судьбу, пославшую ей эту парочку.
- Ты уже две недели у нас не показываешься. Фэб на стенку лезет, - продолжал Дэн, швыряя куртку на диван.
Взяв пальто сестры, Молли улыбнулась. Дэн все еще считает свое жилище настоящим домом Молли. Он и понятия не имеет, какие нежные чувства питает она к своей квартирке.
- Дэн, помнишь нашу первую встречу? Я старалась убедить тебя, будто Фэб меня бьет.
- Разве такое забудешь? Ты еще сказала, что она не настолько подлая, просто немного взбалмошная.
- Добрые старые времена, - засмеялась Фэб.
Глаза Молли лучились неподдельной любовью.
- Ах, какой же я была маленькой мерзавкой! Просто чудо, что ты в самом деле не задала мне трепку!
- Девочкам Сомервиль приходилось изобретать собственные способы выживания.
«Одной из нас и сейчас приходится», - подумала Молли.
Ру, обожавший Фэб, вскочил ей на колени.
- Я так рада, что удалось взглянуть на иллюстрации к «Дафне», прежде чем ты их отослала! А выражение мордочки Бенни, когда велосипед занесло и он очутился в луже! До чего уморительно! Есть новые идеи?
Молли немного поколебалась.
- Разве что в самой начальной стадии.

Предыдущая страница 5 Следующая страница


Мое непослушное сердце 6

- Ханна была вне себя от восторга, когда Дафна перебинтовала лапу Бенни. Она считала, что Дафна ни за что его не простит.
- Дафна - очень добрая крольчишка. Она даже не пожалела своей розовой кружевной ленточки на перевязку.
Фэб рассмеялась:
- Бенни еще плохо знает женщин. Чудесная книжка, сестричка. Ты каким-то образом ухитряешься дать детям очередной важный жизненный урок, не теряя при этом юмора. Ты настоящий писатель.
- Знаешь, раньше я просто не понимала, что создана именно для этого.
- Кстати, насчет… Дэн, ты не помнишь… - начала Фэб, но тут же осеклась, сообразив, что муж куда-то исчез. - Он, должно быть, пошел в ванную.
- Там не убрано, - встревожилась Молли. - Надеюсь, он не слишком…
Громко охнув, она повернулась к двери.
Поздно.
В комнату ворвался Дэн с двумя коробками из-под тестов на беременность. В его огромных кулаках они казались боевыми гранатами.
Молли закусила губы. А она-то пока не хотела им говорить! И без того у них немало неприятностей из-за проигрыша на чемпионате АФК, а тут еще и это!
Фэб, не поняв сразу, в чем дело, с недоумением приподняла брови. Муж бросил коробочки ей на колени. Она прочла надпись и схватилась за голову.
- Молли!
- Понимаю, что тебе уже двадцать семь, - начал Дэн, - и мы не можем вмешиваться в твою личную жизнь, но я все же должен спросить.
У него был такой сокрушенный вид, что Молли съежилась. Невыносимо! Дэн - прекрасный отец, и ему труднее, чем Фэб, смириться со случившимся.
Молли взяла у сестры коробочки и отставила в сторону.
- Почему бы тебе не сесть, Дэн?
Он медленно опустился на диван рядом с женой. Фэб инстинктивно вложила руку в его ладонь. Двое против целого мира. В такие моменты Молли особенно остро ощущала собственное одиночество.
Сама она устроилась напротив.
- Мне нелегко говорить вам это, но я беременна.
Дэн побледнел, и Фэб поспешно прильнула к нему.
- Знаю, для вас это потрясение, и потому прошу прощения. Но о ребенке не жалею.
- Лучше скажи, когда свадьба, - выговорил Дэн, едва шевеля губами, и Молли снова вспомнила, каким неумолимым может быть зять. Если она не устоит, сдастся, он не даст ей ни жизни, ни покоя.
- Никакой свадьбы. И папочки у моего ребенка не будет. Так что тебе лучше заранее смириться с тем, что твоя родственница скоро станет матерью-одиночкой.
Фэб, казалось, потеряла дар речи.
- Я… я не знала, что ты с кем-то встречаешься, - выдавила она наконец. - Обычно ты мне все рассказываешь.
Нельзя, чтобы она догадалась!
- Я делюсь с тобой многим, Фэб, но далеко не всем.
Щека Дэна дернулась. Плохой признак.
- Кто он?
- Не скажу, - спокойно ответила Молли. - Это моя вина, не его. Мне он не нужен. Я не потерплю его в своей жизни.
- Зато терпела достаточно долго, чтобы залететь! - прогремел Дэн. - Тогда он тебе был нужен!
- Дэн, не надо!
Вспыльчивость мужа никогда не производила особого впечатления на Фэб. Вот и сейчас она больше тревожилась за Молли.
- Не принимай поспешных решений, Молл. Какой у тебя срок?
- Всего шесть недель. Но я не передумаю. Теперь нас будет двое - я и малыш. Ну и вы, надеюсь, не бросите меня.
Дэн сорвался с места и принялся метаться по комнате.
- Ты понятия не имеешь, во что ввязываешься!
Она могла бы напомнить ему, что тысячи одиноких женщин рожают детей, не надеясь на помощь отцов, сказать, что его взгляды чересчур старомодны, но слишком хорошо знала Дэна, чтобы тратить время и силы на уговоры. Лучше сосредоточиться на практических деталях.
- Конечно, я не могу уговорить вас не волноваться, но вспомните, что я подготовлена к рождению ребенка значительно лучше большинства одиноких женщин. Мне уже почти тридцать, я люблю детей и эмоционально устойчива.
Впервые в жизни она чувствовала, что последнее может оказаться правдой.
- И большую часть года ты сидишь без денег, - прошипел Дэн.
- Продажа «Дафны» идет не так быстро, как хотелось бы.
- Вернее, очень-очень медленно, - подчеркнул Дэн.
- Что ж, буду чаще писать статьи. Мне даже не придется платить няне, потому что я все время дома.
- Детям нужен отец, - упрямо буркнул Дэн.
Молли поднялась и подошла к зятю.
- Им необходим хороший человек, и я надеюсь, что ты всегда будешь рядом, потому что лучше тебя никого на свете нет.
Дэн, растроганно улыбнувшись, прижал ее к себе.
- Мы только хотим, чтобы ты была счастлива.
- Знаю. Поэтому так люблю вас обоих.
- Я только хочу, чтобы она была счастлива, - повторил Дэн, когда они с Фэб ехали домой после невеселого ужина.
- И я тоже. Но Молли независима по натуре и приняла решение, от которого не отступит, - вздохнула Фэб, озабоченно хмурясь. - Думаю, нам ничего не остается, как поддержать ее.
- Это случилось примерно в начале декабря, - прикинул Дэн, хищно сузив глаза. - Клянусь, Фэб, я найду сукина сына, сотворившего это с ней, и пусть пеняет на себя! Голову откручу!
Но сказать легче, чем сделать. Одна неделя сменялась другой, а Дэн и близко не подобрался к разгадке, хотя изобретал множество предлогов, чтобы обзвонить друзей Молли и выведать у них информацию. Но никто не мог вспомнить, чтобы сестра Фэб с кем-то встречалась. Он не постеснялся допросить собственных детей, но результат остался тем же. Устав от бесплодных попыток докопаться до правды, он в отчаянии нанял детектива, благоразумно забыв сообщить об этом жене, которая наверняка посоветовала бы ему не лезть в чужие дела. И что же он получил? Огромный счет, но ни одного факта. Таинственный любовник как сквозь землю провалился!
В середине января Фэб и Дэн повезли ребятишек на уикэнд в Дор-Каунти, покататься на снегоходах. Они звали и Молли, но та сказала, что должна срочно сдать статью для «Чик». Дэн понимал, что она просто избегает его, не желая выслушивать очередную лекцию.
В субботу он только привел Эндрю со двора, как Фэб прибежала в раздевалку, где они снимали сапоги.
- Ну что, здорово было, хрюшка-ватрушка?
- Очень!
Дэн с широкой улыбкой наблюдал, как Эндрю в одних носках летит по мокрому полу прямо в расставленные руки матери, как всегда, когда разлучался с кем-то из родителей больше чем на час.
- Я рада, - прошептала Фэб, зарывшись носом в его волосики. - А теперь беги на кухню, поешь. Сидр горячий, так что попроси Тесс налить тебе. Сам кувшин не трогай.
Эндрю умчался. Дэн решил, что Фэб выглядит на редкость соблазнительной в золотистых джинсах и мягком коричневом свитере. Он потянулся было к жене, но та показала желтую квитанцию - из тех, что выдают при оплате кредитной карточкой.
- Я нашла это наверху.
На бланке стояло имя Молли.
- Это чек из маленькой аптеки в соседнем городке, - пояснила Фэб. - Обрати внимание на число.
Дэн с недоумением пожал плечами, не понимая, что насторожило жену.
- И в чем дело? Число как число.
Фэб бессильно прислонилась к стиральной машине.
- Дэн, как раз в это время здесь жил Кевин.
Кевин покинул уличное кафе и побрел по Кэрнс-Эспленейд к своему отелю. Теплый февральский ветерок весело теребил листья пальм и раскачивал яхты в гавани. После пяти недель плавания с аквалангом в Коралловом море в обществе акул, предпочитавших держаться поближе к северной оконечности Большого Барьерного рифа, приятно вновь приобщиться к цивилизации.
Город Кэрнс на северо-восточном побережье Квинсленда был избран штаб-квартирой экспедиции ныряльщиков, и, поскольку в нем имелись неплохие рестораны и несколько пятизвездочных отелей, Кевин решил пожить здесь еще немного. К тому же Чикаго далеко и почти нет риска налететь на очередного оголтелого болельщика «Старз», жаждущего узнать, почему он очертя голову врезался в двойное прикрытие в самом конце четвертого периода матча чемпионата АФК, тем самым лишив команду возможности победить в финале Суперкубка. Никто ведь не поверит, что даже приключения в обществе премилой компании акул не заставили его забыть случившееся.
Местная шлюшка в топике, больше напоминавшем широкий лифчик, и предельно узких белых шортах окинула его призывным взглядом, сопровождаемым столь же манящей улыбкой:
- Эй, янки, гид не требуется?
- Спасибо, не сегодня.
Она разочарованно поджала губы. Ему, наверное, стоило бы подхватить ее под руку, но отчего-то тоска брала при одном виде размалеванной мордочки. Правда, он точно так же уклонялся и от не слишком тонких намеков и недвусмысленных авансов белокурой аспирантки, исполнявшей обязанности кока на их яхте, но тут по крайней мере все было понятно - он всегда старался держаться подальше от чересчур образованных заносчивых особ.
Он совсем забыл, что сейчас в Квинсленде разгар сезона дождей, и удивился, когда первая капля ударила его по носу.
Придется немного позаниматься в тренажерном зале отеля, переждать ливень, а потом зайти в казино.
Кевин поднялся к себе в номер, переоделся в спортивный костюм и, услышав оглушительный грохот, удивленно приподнял брови. Что, черт побери, могло стрястись?
Он не спеша подошел к двери, повернул ручку и…
- Дэн?! Что ты здесь…
Фраза осталась неоконченной. Кевин успел увидеть внушительный кулак, летящий прямо ему в челюсть, прежде чем все померкло.
Он пошатнулся, отлетел назад и, наткнувшись на угол дивана, рухнул как подкошенный, но довольно быстро опомнился и вскочил.
Волна адреналина захлестнула его, жаркая и неукротимая.
Он уже размахнулся, готовый ответить Дэну достойным ударом, но все же помедлил. Не потому, что боялся ударить босса. Просто при одном взгляде на искаженное яростью лицо Кэйлбоу Кевин понял: случилось что-то ужасное. Немыслимое.
Поскольку Дэн ни словом не упрекнул его за ту злосчастную игру, проявив куда больше понимания, чем заслуживал Кевин, было ясно, что дурацкий опрометчивый пас тут ни при чем.
Не в его характере было покорно сносить оплеухи, но он заставил себя опустить кулаки.
- Не мешало бы тебе объяснить, что к чему. И не дай Бог, доводы окажутся недостаточно вескими.
- Ублюдок! Неужели воображал, что тебе это сойдет с рук? - с презрением прошипел Дэн.
Кевину стало не по себе.
- С рук? Ты это о чем?
- Значит, тебе все до лампочки?! - взорвался Дэн.
Кевин молчал, ожидая разъяснений. Дэн шагнул вперед, брезгливо скривив губы.
- Почему не сказал мне, что жил в моем доме не один? Тогда, в декабре?!
На лбу Кевина выступил холодный пот.
- Не думал, что должен об этом сообщать, - ответил он, тщательно подбирая слова. - Посчитал, что Дафна сама решит, говорить вам или нет.
- Дафна?!
Ну нет, с него довольно! Сейчас он ему покажет!
- Я не виноват, если твоей спятившей свояченице вздумалось объявиться там в самое неподходящее время!
- Ты даже не знаешь ее имени!
Дэн принял боевую стойку, словно готовясь снова атаковать, и Кевин, вне себя от злости, почти надеялся, что так и будет.
- Какого черта! Она назвалась Дафной!
- Ну да, как же! - уничтожающе фыркнул Дэн. - Так вот, ее зовут Молли, сукин ты сын, и она беременна от тебя!
Кевин дернулся, словно пропустив очередной удар в челюсть.
- О чем ты?!
- О том, что по горло сыт гениями от спорта, воображающими, будто сам Господь дал им право разбрасываться незаконными детьми, как мусором!
К горлу Кевина подкатила тошнота. Когда он позвонил, она уверяла, что никаких последствий быть не может. И все время переговаривалась со своим дружком!
- Мог бы по крайней мере иметь совесть и натянуть гребаную резинку!
Кевин снова обрел дар речи. Ну уж нет, он не позволит взвалить на себя всю вину!
- Я говорил с Даф… твоей свояченицей перед отлетом из Чикаго, и она клялась, что все в порядке. Может, тебе лучше обратиться к ее приятелю?
- В этот момент она слишком занята, чтобы обращать внимание на мужчин.
- Поверь, она не сказала тебе всей правды, - настаивал Кевин. - Ты зря проделал весь этот путь. Она встречается с каким-то Бенни.
- Бенни?!
- Не знаю, давно ли они вместе, но думаю, именно он ответственен за ее нынешнее состояние.
- Бенни не ее любовник, спесивый ты кретин! Он чертов барсук!
Кевин открыл рот, пытаясь что-то сказать, мотнул толовой и направился к бару.
- Может, лучше начать сначала? Что-то я совсем запутался.
Молли припарковала свой «жучок» за «БМВ» Фэб, вышла из машины и ловко обогнула горку серого обледенелого снега. Северный Иллинойс продолжал пребывать в тисках мороза, по всем признакам не собиравшегося легко отступать, но Молли не сетовала на погоду. Февраль - лучшее время года для того, чтобы уютно устроиться на диване с альбомом для рисования, ноутбуком… или просто помечтать.
Дафна не могла дождаться, пока вырастет маленькая крольчишка и они смогут поиграть вместе. Они наденут юбочки, расшитые блестящими бусинками, скажут друг другу: «О-ляля! Выглядишь божественно!» - а потом нальют воды в воздушные шарики и сбросят их на головы Бенни и его дружкам.
Молли была рада, что ее речь на литературном завтраке уже произнесена. Фэб не поленилась приехать, чтобы оказать ей моральную поддержку. Хотя Молли любила бывать в школах и читать первоклассникам свои книги, она всегда нервничала, когда выступала перед взрослыми, особенно теперь, с ее непредсказуемым желудком.
Прошел ровно месяц с тех пор, как она поняла, что беременна, и с каждым днем ребенок становился для нее все более реальным. Живым. Родным. Она не смогла устоять перед покупкой крохотного джинсового комбинезончика в стиле унисекс и с нетерпением ждала минуты, когда наденет платье для беременных, хотя пока думать об этом было рановато.
Она вошла вслед за Фэб в старый каменный деревенский дом, где жил Дэн до женитьбы. Молли помнила, что он ни разу не пожаловался, когда его молодая жена привезла с собой младшую сестру.
Навстречу метнулся Ру, жаждавший скорее поздороваться с хозяйкой. Его воспитанная сестричка Кенга чинно трусила сзади. Молли оставила песика здесь, пока ездила на завтрак, и сейчас, повесив пальто, погладила собачек.
- Привет, Ру. Привет, Кенга, солнышко!
Пудельки дружно повалились на спину, предвкушая удовольствие. Молли почесала мохнатые животики, мельком заметив, что Фэб сунула дорогой шарф от Эрме в карман куртки Эндрю.
- Что это с тобой? - удивилась она. - Ты все утро не в себе.
- Не в себе? О чем ты?
Молли вытащила шарф и протянула сестре:
- Эндрю не носит дамских нарядов.
- О Господи! Наверное… - начала она и осеклась, заметив мужа, появившегося из глубины дома.
- Что ты здесь делаешь? - удивилась Молли. - Фэб сказала, ты в отъезде.
- Был, - кивнул Дэн, целуя жену. - А теперь вернулся. Только что.
- Ты так и спал в одежде? Выглядишь ужасно.
- Полет был долгим. Пойдемте в общую комнату. Ты как, Молли?
- Отлично, - кивнула она.
Собаки дружно побежали следом.
Общая комната была просторной и уютной. Большие окна, высокие потолки, удобная мебель. Повсюду мягкие кресла, диваны, столы для работы и игр. Дорогой музыкальный центр с огромной коллекцией компакт-дисков от Реффи до Рахманинова.
- Так куда ты уезжал? Я думала… - начала Молли, но осеклась, увидев русоволосого великана, стоявшего в углу.
Зеленые глаза, которые она когда-то считала неотразимо привлекательными, сейчас были полны злобы.
Сердце Молли тоскливо сжалось. Одежда у него была такой же мятой, как у Дэна, лицо покрывала неряшливая щетина.
Несмотря на ровный загар, он не выглядел человеком, только что вернувшимся из теплых стран после долгого отдыха. Такер был явно на взводе и, казалось, вот-вот взорвется.
Молли вспомнила необычайную рассеянность Фэб в последние дни, ее уклончивые ответы, таинственный вид. Значит, сегодняшняя встреча не случайна. Фэб и Дэн каким-то образом узнали правду.
- Давайте присядем, - с тихой решимостью велела Фэб.
- Я постою, - обронил Кевин, почти не шевеля губами.
Молли растерянно озиралась, словно попавший в ловушку зверек. Гнев, смешанный с паническим ужасом, захлестнул ее. Как они посмели! Боже, сейчас ее стошнит!
- Не знаю, что здесь происходит, - выдавила она наконец, - но не желаю в этом участвовать. - Она повернулась и шагнула к выходу, но Кевин успел преградить ей дорогу.
- Даже не думайте!
- Все это никакого отношения к вам не имеет.
- А я слышал другое. - Его взгляд вонзился в нее осколками зеленого льда.
- Значит, не правильно расслышали.
- Молли, сядь, и мы спокойно все обсудим, - предложила Фэб. - Дэну пришлось лететь в Австралию, чтобы найти Кевина, и самое меньшее, что…
- Ты летал в Австралию? - поразилась Молли. Зять ответил ей упрямой гримасой, которую она видела на его физиономии, когда он не позволил ей переночевать в студенческом общежитии после школьных выпускных экзаменов. Но она давно не девочка!
Что-то внутри лопнуло. Какая-то струна. Должно быть, терпение.
- Ты не имел права! - взвизгнула она, неожиданно для себя метнувшись к Дэну.
Всю свою жизнь она была человеком мирным и ничуть не вспыльчивым. Любила кроликов, волшебные леса, фарфоровые чайники и полотняные ночные рубашки. И никогда не подняла ни на кого руку.
И вот сейчас она, незлобивая, тихая мечтательница Молли Сомервиль, налетела на Дэна с кулаками!
- Как ты мог? - завопила она, молотя его по груди.
- Молли! - вскрикнула сестра.
Дэн удивленно уставился на свояченицу, Ру оглушительно залаял.
Ярость, угрызения совести и страх свернулись уродливым змеиным клубком в душе Молли. Дэн отступил, но она кинулась к нему, продолжая колотить.
- Это не твое дело!
- Молли, прекрати! - воскликнула Фэб.
- Я никогда тебе не прощу! - Она снова занесла руку.
- Молли!
- Это моя жизнь! - орала она, перекрывая лай Ру и протесты сестры. - Почему ты в нее лезешь?
Сильная рука обвила ее талию, прежде чем она сумела предпринять еще одну попытку. Ру зарычал. Кевин прижал ее к себе.
- Вам лучше успокоиться.
- Отпусти меня!
Она ловко ткнула его локтем. Кевин крякнул, но не отпустил ее. Ру привычно вцепился ему в щиколотку. Кевин взвыл, и Молли еще раз вонзила ему локоть в ребра. Кевин разразился проклятиями.
Дэн ему вторил.
- О, ради всего святого!
Воздух разрезал пронзительный свист.

Глава 5

Иногда вам позарез нужен друг, но все куда-то исчезли на целый день.
Одинокий день Дафны

Предыдущая страница 6 Следующая страница


7 Сьюзен Филлипс

Барабанные перепонки Молли едва не лопнули. Откуда Фэб взяла игрушечный свисток?
- Довольно, я сказала, - объявила сестра, выступив вперед. - Молли, ты вне игры! Ру, немедленно отпусти его. Кевин, убери от нее свои лапы. И всем сесть!
Кевин опустил руки. Дэн потер грудь. Ру послушно разжал пасть.
Молли стиснула ладонями виски. Перед глазами все плыло. И чего она надеялась этим добиться?
Она стыдилась поднять глаза. Позор, какой позор!
Мысль о том, что сестра и зять знают, как она залезла в постель к Кевину, была невыносимой, унизительной.
Но именно она виновата в том, что случилось, а значит, убежать невозможно.
Следуя примеру поклонников Дафны, она для утешения схватила песика и отнесла его в кресло, как можно дальше от остальных. Ру сочувственно лизнул ее в подбородок.
Дэн все с тем же упрямым видом устроился на диване.
Фэб присела рядом, сейчас она была поразительно похожа на шоу-герл из Лас-Вегаса, ради смеха надевшую скромное платьице. А Кевин…
Даже воздух в комнате вибрировал от его гнева. Такер стоял рядом с камином, скрестив руки на груди и сунув ладони под мышки, словно боялся, что не выдержит и пустит в ход кулаки. Как вообще она могла втюриться в этого дикаря?
И тут до нее дошло: Фэб, Дэн, Кевин… и она. Создатель Дафны и Бенни против НФЛ!
Единственный способ защиты - глухая оборона. Сейчас она разыграет оскорбленную невинность. И хотя при этом будет выглядеть последней стервой, на деле окажет Кевину бесценную услугу.
- Давайте покороче. У меня много дел, а вся эта канитель донельзя скучна.
Темно-русые брови Кевина взлетели вверх.
- Ничего не выйдет, Молли, - вздохнула Фэб. - От него так просто не отделаешься. Крепкий орешек. Такер - отец твоего ребенка, вот он и пришел потолковать о будущем.
Молли быстро повернулась к Кевину. Получается, он ничего не сказал. Фэб ни за что не стала бы говорить в подобном тоне, узнай она, что натворила сестра.
Но взгляд Кевина оставался холодным.
Почему он промолчал? Как только Фэб и Дэн пронюхают правду, тут же снимут его с крючка - и гуляй себе, рыбка!
- В мои планы на будущее этот человек не входит, - коротко пояснила Молли. - И по чести го…
Кевин оттолкнулся от камина и мгновенно очутился рядом с ней.
- Берите пальто! - рявкнул он. - Мы идем гулять.
- Мне вовсе не…
- Немедленно!
Как ни противно ей оставаться наедине с Кевином, это все же было лучше, чем вести переговоры в присутствии семейки Кэйлбоу. Молли поставила своего единственного союзника на ковер и встала.
- Побудь здесь, Ру.
Пудель заскулил, Фэб подхватила его и прижала к себе.
Молли, расправив плечи и гордо выпрямившись, что, надо сказать, было совершенно ей несвойственно, прошла к порогу. Кевин догнал Молли на кухне и втолкнул в прачечную, где накинул на нее розовую с лиловым лыжную куртку Джули, а сам схватил с вешалки мешковатое коричневое пальто Дэна. Затем он распахнул заднюю дверь и не слишком деликатно вытолкал свою жертву на улицу.
Молли беспомощно дергала за язычок молнии, которая никак не хотела застегиваться. Ветер беспощадно рвал ее шелковую блузку. Кевин даже не запахнул пальто, хотя под ним были только плотная трикотажная сорочка и слаксы. Очевидно, его грела ярость.
Молли сунула руку в карман и нащупала там старую вязаную шапочку с выцветшей наклейкой с изображением куклы Барби. Жалкие остатки некогда блестящего серебряного помпона держались на двух ниточках. Молли поспешно натянула убогую шапочку, Кевин, не обращая ни на что внимания, потащил ее к вымощенной каменными плитками дорожке, которая вела в лес. Некоторое время он шел молча.
- Вы не собирались мне сказать, - выдавил он наконец.
- К чему? Достаточно и того, что я все выложила им.
Вам следовало бы сделать то же самое, когда появился Дэн.
- Представляю его реакцию! «Моей вины тут нет, Дэн. Твоя идеальная маленькая свояченица изнасиловала меня!» Можно подумать, он тут же и поверил бы!
- Не поверил бы тогда - поверит сейчас. Простите, что причинила вам столько неприятностей.
- Неприятностей?! - прогремел Кевин, словно хлыстом ударил. - Не находите, что это слишком мягко сказано?
- Знаю, но…
- Для богатеньких бездельниц это, конечно, может считаться неприятностью, но в реальном мире…
- Понимаю. Конечно, вы жертва моих происков, - пробормотала Молли. - Вы тут действительно ни при чем. Моя беда - мне с ней и справляться.
- Не делайте из меня жертву! - вскинулся он.
- И все же вина моя - мне и отвечать за последствия.
- Эти последствия, как вы их называете, имеют прямое отношение к будущей жизни ни в чем не повинного младенца!
Молли остановилась и взглянула на него. Ветер бросал ему в глаза непослушные пряди волос, но Кевину было не до того.
Застывшее лицо, неумолимый взгляд, плотно сжатые губы.
- Я это знаю, - кивнула она. - Даю слово, что не планировала ничего заранее. Но теперь очень хочу этого ребенка.
- А я - нет.
Молли передернуло. Впрочем, что тут обижаться? Он по-своему прав. Зачем ему ребенок, да еще зачатый таким образом?
Будто испугавшись, что его злоба повредит малышу, она инстинктивно прикрыла руками живот. Кто знает, на что способен этот человек?
- Значит, никаких проблем. Я не нуждаюсь в вас, Кевин, правда. Буду очень признательна, если вы забудете обо всем и вернетесь к своим делам.
- Неужели вы думаете, что я на такое способен?
Конечно, эта история касается не только ее, она может привести к настоящему краху карьеры Кевина. Его любовь к футболу и «Старз» ни для кого не секрет. Фэб и Дэн - владельцы команды, к их мнению прислушиваются в НФЛ.
- Когда я расскажу сестре и Дэну, как это произошло, они оставят вас в покое, ваша карьера не пострадает.
Глаза Кевина зловеще сузились.
- Вы никому и словом не обмолвитесь.
- А кто мне запретит?
- Держите рот на замке!
- В вас говорит оскорбленная гордость? Не хотите, чтобы кто-то пронюхал о вашей роли жертвы во всей этой истории? Или настолько боитесь Кэйлбоу?
- Вы ничего не знаете обо мне, - еле слышно выговорил он.
- Зато знаю разницу между порядочностью и подлостью. Я вела себя недостойно, значит, и тонуть буду в одиночку. Будьте уверены: никого за собой не потащу. Сейчас же иду в дом и…
Но Кевин обхватил ее плечи и хорошенько встряхнул.
- Слушайте меня внимательно, поскольку я едва держусь на ногах после перелета и не собираюсь повторять это дважды. Я совершил в жизни немало грехов, но никогда не бросал на произвол судьбы незаконного ребенка и не собираюсь начинать сейчас.
Молли вырвалась, сделала шаг назад и сжала кулаки.
- Я не собираюсь избавляться от него, так что не стоит и предлагать.
- Не думал предлагать ничего подобного, - горько усмехнулся Кевин. - Мы поженимся.
Молли ошеломленно моргнула. Он в своем уме?
- Ни за что! Я не желаю выходить замуж.
- Какое совпадение! Тут мы с вами единодушны, но утешьтесь - долго наша семейная жизнь не продлится.
- Я не…
- Не спорьте. Вы подставили меня, леди, и теперь музыку заказываю я.
Обычно Кевин любил бывать в танцевальном клубе, но сейчас пожалел, что пришел. Несмотря на то что после вчерашней встречи с Кэйлбоу прошло достаточно времени, он все еще не слишком годился для веселой компании.
- Кевин! Сюда! - взвизгнула девица с блестками на веках и в полупрозрачном платьишке, перекрывая шум.
Прошлым летом они пару недель тусовались вместе. Как там ее? Нита? Нина? Забыл… да и не все ли равно?
- Кевин! Эй, старина, идем к нам! Ставлю выпивку.
Кевин сделал вид, что не слышит, и, повернувшись, направился в ту сторону, откуда явился. Не стоило вообще здесь показываться. Сейчас ему не до друзей, не говоря уж о болельщиках, продолжавших обсуждать подробности проигранного матча.
Он взял в гардеробе пальто, но не застегнулся, и холодный воздух Дирборн-стрит хлестнул его пощечиной. По пути сюда он слышал прогноз погоды. Температура упала до минус трех. Ничего не поделаешь, в Чикаго зима.
Швейцар увидел его и побежал за машиной, припаркованной на привилегированной стоянке, футах в двадцати от клуба.
Через неделю он станет женатым человеком. И это после всех стараний не смешивать личную жизнь с карьерой!
Кевин вручил швейцару пятьдесят долларов, сел за руль «спайдера» и отъехал.
Ты должен служить примером, Кевин. Люди всегда ожидают хорошего поведения от детей священнослужителей.
Он постарался прогнать из памяти голос преподобного Джона Такера. Чушь! Приходится делать это, чтобы уберечь свою карьеру! Да, верно, при мысли о том, что его ребенок будет носить клеймо незаконного рождения, ему становилось плохо, но разве дело в этом? Речь идет не о брошенном потомке священнослужителя, а прежде всего об игре.
Фэб и Дэн вряд ли могут требовать брака по любви. Они не удивятся, если вслед за свадьбой последует развод. Зато он сможет прямо смотреть им в глаза.
А Молли Сомервиль с ее связями и полным отсутствием морали… что ж, он редко кого так ненавидел в жизни, как эту неприметную пустышку. Надо же - Джейн Боннер подшучивала, что, мол, если он когда-нибудь и женится, то на спокойной, нетребовательной леди, молчаливой и незаметной.
Незаметная, как же! Спесивая библиотечная крыса - дай ей палец, так она всю руку отхватит!
Кевин, нужно научиться отличать хорошее от дурного. Ты можешь либо всю жизнь продержаться в тени, либо будешь оставаться на свету. Выбор зависит от тебя.
Решительно проигнорировав Джона Такера, Кевин нажал на педаль и выбрался на Лейк-Шо-драйв. Все это не имеет ничего общего с хорошим или дурным. Речь идет о сохранении места в команде. Вернее, о спасении его репутации.
«Не совсем», - прошептал назойливый внутренний голосишко. Кевин перестроился в левый ряд, потом в правый, затем снова в левый. Сейчас ему позарез нужны скорость и риск, но ни того ни другого на Лейк-Шо-драйв днем с огнем не сыскать.
Через несколько дней после устроенной родственничками засады Молли встретилась с Кевином, чтобы вместе отправиться за разрешением на брак. Потом они, каждый в своей машине, добрались до «Хэнкок-центра», где подписали контракт о раздельном владении деньгами и имуществом.
Кевин, правда, не знал, что у Молли нет состояния, на которое он мог бы покуситься, а она ничего не сказала.
Выходя из здания, Молли собрала все свое мужество, чтобы заговорить с женихом:
- Кевин, это безумие. Позволь по крайней мере честно объясниться с Фэб и Дэном.
- Ты поклялась, что будешь держать язык за зубами.
- Верно, но…
Он пригвоздил ее к месту ледяным взглядом:
- Хотелось бы верить, что ты хоть в чем-то окажешься порядочным человеком.
Молли отвела глаза, жалея, что дала слово молчать.
- Но сейчас не пятидесятые! Мне не нужен брак, чтобы вырастить ребенка. На свете тысячи одиноких матерей.
- Этой свадьбой можно все уладить без особых хлопот.
Или ты так эгоистична, что боишься пожертвовать парой недель? Пойми же, все еще как-то можно исправить, если, конечно, немного постараться.
Ей не понравились ни жгучее презрение в его голосе, ни намек насчет эгоизма, тем более если учесть, что он из кожи вон лез, боясь потерять расположение Фэб и Дэна, но, прежде чем она успела собраться с мыслями, Кевин исчез. Молли сдалась. Она могла бороться с каждым поодиночке, но не со всеми тремя сразу.
Свадьба состоялась через несколько дней, в гостиной Кэйлбоу. На Молли было снежно-белое платье-миди, подаренное сестрой. Кевин надел темный костюм с галстуком в тон. Молли посчитала, что он похож на разряженного гробовщика.
Оба отказались приглашать на церемонию друзей, так что присутствовали только Дэн, Фэб и дети. Под ногами крутились собаки. Девочки украсили гостиную лентами из креповой бумаги и повязали собакам бантики: Ру на ошейник, а Кенге на хохолок. Кенга бесстыдно флиртовала с Кевином, выставляя напоказ украшение и повиливая хвостиком. Такер хладнокровно игнорировал как ее заигрывания, так и ворчание Ру, и Молли поняла: он из тех мужчин, которые убеждены, что пудель каким-то образом угрожает имиджу настоящего мачо. Почему она не подумала об этом в Дор-Каунти, вместо того чтобы ожидать, пока он рыгнет или выставит напоказ золотую цепь?
Глаза Ханны сияли: очевидно, в ее представлении Молли и Кевин были принцем и принцессой из волшебной сказки. Исключительно ради племянницы Молли делала вид, что счастлива, хотя ее нещадно тошнило.
- Ты такая красивая! - вздохнула Ханна и, чтобы не показаться несправедливой, обожающе взглянула на Кевина:
- И ты тоже. Как рыцарь из легенды!
Тесс и Джули ехидно захихикали. Ханна побагровела. Но Кевин не засмеялся. Просто слегка улыбнулся и сжал ее плечо.
- Спасибо, малышка.
Молли моргнула и отвернулась.
Судья, проводивший церемонию, выступил вперед.
- Что ж, давайте начнем.
Молли и Кевин двинулись к нему с таким видом, словно шли по минному полю.
- Возлюбленные мои…
Эндрю вырвался из объятий матери и молниеносно вклинился между женихом и невестой.
- Эндрю, немедленно вернись! - прошипел Дэн и попытался схватить непослушного отпрыска, однако Кевин и Молли одновременно стиснули липкие ручонки, удерживая озорника на месте.
Вот так они и поженились, под импровизированным балдахином из разнокалиберных бумажных лент, в компании пятилетнего малыша и серого пуделя, злобно сверлившего жениха налитыми кровью глазками.
В продолжение речи судьи новобрачные ни разу не взглянули друг на друга, потом едва соприкоснулись сухими сжатыми губами и тут же разъединились. Эндрю, проследив за поцелуем, брезгливо поморщился:
- Тили-тили тесто…
- Они должны поцеловаться, дурачок несмышленый, - сообщила Тесс.
- Я не дурачок!
Молли поспешно наклонилась и обняла малыша. Краем глаза она увидела Дэна, пожимавшего руку Кевину, и Фэб, наскоро чмокнувшую новоявленного зятя в щеку. Все это выглядело ужасно и настолько нелепо, что Молли не терпелось оказаться подальше отсюда.
Они разыграли целый спектакль, картинно пригубив шампанское, но никому не удалось проглотить что-то, кроме крохотного кусочка свадебного торта.
- Давай убираться отсюда, - буркнул ей наконец Кевин в самое ухо.
Молли даже не потребовалось хвататься за виски и изображать головную боль: с самого утра она едва держалась на ногах и с каждым часом чувствовала себя все хуже.
- Хорошо.
Кевин пробормотал что-то насчет необходимости выехать до того, как пойдет снег.
- Неплохая мысль, - вымученно усмехнулась Фэб. - Я рада, что вы приняли наше предложение.
Молли безуспешно пыталась сделать вид, будто перспектива провести несколько дней в Дор-Каунти с Кевином не казалась ей кошмарной.
- Пожалуй, так будет лучше всего, - согласился Дэн. - Туда репортеры наверняка не догадаются заглянуть, так что, когда будет сделано официальное объявление, вам по крайней мере удастся избежать первой волны их нашествия.
- И еще, - с притворным воодушевлением добавила Фэб, - там у вас появится шанс узнать друг друга получше.
- Дождаться этого не могу, - тихо фыркнул Кевин.
Они не стали переодеваться, и десять минут спустя Молли уже целовала на прощание Ру. При сложившихся обстоятельствах она предпочла оставить песика сестре.
Едва новобрачные уселись в «феррари» жениха, Тесс и Джули принялись обматывать Эндрю бумажными лентами, а Ханна, прижавшись к отцу, о чем-то негромко его расспрашивала.
- Моя машина на станции техобслуживания Экстона, в паре миль отсюда. Сверни влево, когда выедешь на шоссе, - попросила Молли.
Она и помыслить не могла о том, чтобы выдержать семичасовую поездку в северный Висконсин в обществе этого человека. Не настолько крепкие у нее нервы.
Кевин демонстративно нацепил на нос очки в серебряной оправе.
- Мне казалось, ты согласилась на Дор-Каунти.
- Я поеду в своей машине.
- Ради Бога.
Он молча вырулил на шоссе и вскоре остановился у станции техобслуживания. Открывая дверцу, он слегка задел бедро Молли, но не извинился. Она вытащила ключи из сумочки и вышла. За спиной взревел мотор - Кевин умчался, даже не попрощавшись.
Молли проплакала всю дорогу до границы с Висконсином.
Кевин заехал домой, на Оук-стрит, где переоделся в джинсы и фланелевую рубашку, захватил пару компакт-дисков чикагской джазовой группы и книгу о восхождении на Эверест, которую забыл положить в чемодан. Может, стоит поесть немного? Все равно он не слишком спешит.
Он уже собрался открыть холодильник, но передумал.
Похоже, вместе со свободой он заодно потерял и аппетит.
Выбравшись на шоссе 1-94, ведущее в Висконсин, Кевин попытался вспомнить, что испытывал, плавая среди рифовых акул всего неделю назад, но ему это не удалось. В голову лезла всякая чушь. Богатые спортсмены всегда были заманчивой добычей для корыстных искательниц счастья, и сначала он заподозрил, что Молли забеременела специально, чтобы подловить его. Но зачем ей деньги? Нет, она, как все избалованные сучки, гналась только за удовольствиями и, стремясь удовлетворить капризы любыми способами, забывала о последствиях.
Едва он миновал Шебойган, звякнул сотовый. В трубке раздался голос Шарлотты Лонг, давнего и преданного друга их семьи. Как и его родители, она проводила летние месяцы в лагере и по-прежнему возвращалась туда в начале июня.
Кевин удивился. Они не перезванивались со дня похорон его матери. Зачем он понадобился Шарлотте?
- Кевин, меня опять донимал поверенный тети Джудит.
- Потрясающе, - пробормотал он. Перед глазами встала знакомая сценка: Шарлотта чинно беседует с его отцом и матерью после ежедневной службы в молельне. Даже в детстве они казались ему древними стариками.
Ко времени его рождения родители вели весьма упорядоченную жизнь, центром которой была церковь в Гранд-Рапидс, где отец был пастором. Других детей у них не было, и они не имели ни малейшего представления о том, что делать с живым, резвым малышом, которого любили всем сердцем, но не умели понять.
- Пожалуйста, попробуй посидеть тихо, дорогой.
- Когда ты успел так запачкаться?
- Почему ты весь мокрый?
- Не так быстро.
- Не так громко.
- Не так шумно.
- Футбол, сынок? По-моему, моя старая теннисная ракетка до сих пор валяется на чердаке. Может, попробуешь?
При всей своей нелюбви к футболу они неизменно посещали все игры, как подобало порядочным родителям в Гранд-Рапидс. Кевин до сих пор помнит, как различал на трибуне их взволнованные недоумевающие лица.
«Должно быть, они не раз гадали, каким образом им удалось зачать такого сына».
Именно это заметила Молли, когда он рассказал о родителях. Пусть она во многом ошибалась, но тут была абсолютно права.
- Он сказал, что ты ему не позвонил, - ворвался в его размышления осуждающий голос Шарлотты.
- Кто?
- Поверенный твоей тетушки Джудит. Не отвлекайся, Кевин! Он хочет поговорить насчет лагеря.
Кевин заранее знал, что скажет Шарлотта. Разговоры о лагере «Уинд-Лейк» неизменно выводили его из себя, поэтому он старался их избегать. Именно в этом месте пропасть между ним и родителями высвечивалась яснее всего. Именно лагерь служил причиной всех раздоров.
Лагерь построил его прадед в глуши северо-восточного Мичигана в конце девятнадцатого века. С самого начала это было место летних собраний членов методистской общины, но, поскольку лагерь располагался не на побережье океана, а на озере, он так и не приобрел широкой известности.
Все детство и отрочество Кевину приходилось ездить туда с родителями. Отец упорно цеплялся за старые обычаи и продолжал проповедовать редеющей пастве, жалкой группе пожилых людей, год от года продолжавших возвращаться в маленькие домики. Кевин был там единственным ребенком.
- Надеюсь, ты понимаешь, что после смерти Джудит лагерь перешел к тебе, - подчеркнула Шарлотта.
- Мне он ни к чему.
- Глупости! Он принадлежал семейству Такер более ста лет!
- Шарлотта, это дыра, настоящая черная дыра, в которой бесследно исчезают любые деньги.
- Но ты должен заботиться о нем, как когда-то Джудит.
Найми управляющего.
- Я продаю лагерь. Карьера для меня важнее.
- Ты не можешь! Кевин, ведь это часть истории твоей семьи! Кроме того, люди все еще приезжают туда!
- Должно быть, доходы тамошнего гробовщика каждый раз подскакивают до небес!
- Гробовщика? Ты о… Господи, мне нужно бежать, иначе опоздаю! Даю урок рисования акварелью.

Предыдущая страница 7 Следующая страница


Мое непослушное сердце 8

Она повесила трубку, прежде чем он успел сообщить о своей женитьбе. Что ж, все к лучшему. Разговоры о лагере отнюдь не улучшили и без того мрачное настроение. :
Боже, каждый раз каникулы превращались в сплошную муку! Пока друзья играли в бейсбол и бездельничали, он торчал в захолустье, в компании нудных стариков с их дурацкими правилами.
- Не плещись так в воде, дорогой. Дамы не любят, когда им брызгают на волосы.
- Служба начинается через полчаса, сынок. Пойди умойся.
- Ты опять бил мячом о стену молельни? Вся краска в пятнах.
В пятнадцать лет он наконец восстал и едва не разбил их сердца.
- Я туда не поеду, и вы меня не заставите. Там тоска смертная, и я ненавижу ваш лагерь! Попробуйте только приставать ко мне, и я убегу из дому! Вот увидите!
Родители в конце концов сдались, и следующие три года он провел в Гранд-Рапидс со своим приятелем Мэттом. Отец Мэтта был молодым крепким парнем, заядлым спортсменом, игравшим в футбол за «Спатнс», и каждый вечер он кидал с мальчишками мяч, к неописуемому восторгу Кевина.
Через несколько лет Джон Такер состарился настолько, что больше не мог отправлять службы. Молельня сгорела, и лагерь утратил свою религиозную роль. Тетка Кевина Джудит переехала в унылый старый дом, где раньше останавливалось семейство Такер, и продолжала сдавать коттеджи на лето. Кевин никогда больше там не бывал.
Ему не хотелось думать о бесконечных скучнейших жарких днях, нескончаемых замечаниях, нотациях, лекциях…
Кевин вставил в проигрыватель компакт-диск и увеличил звук. Когда граница между штатами осталась позади, он заметил на обочине дороги знакомый зеленовато-желтый «фольксваген». Такер с такой силой нажал на тормоз, что из-под колес полетела щебенка. Это машина Молли, ошибки быть не может. Она тяжело навалилась на руль.
Фантастика! Только этого ему не хватало. Какое право имеет она закатывать истерики? Это ему следовало бы выть от тоски!
Может, просто уехать, сделав вид, что ничего не заметил?
Нет, она, наверное, уже увидела его. Ничего не поделать.
Поэтому он вышел и направился к «жучку».
От боли перехватило дыхание. Или от страха?
Молли понимала, что нужно добраться до больницы, но не могла пошевелиться. Боялась, что, если двинется с места, горячая липкая жидкость, уже пропитавшая юбку шерстяного подвенечного платья, хлынет потоком, который унесет ее ребенка.
Она приняла первые спазмы за кишечные колики от голода, поскольку весь день не ела. Потом ее скрутила схватка, такая сильная, что она едва сумела подвести машину к обочине, прикрыть руками живот и скорчиться.
Пожалуйста, не дай мне потерять мое дитя! Пожалуйста, Господи!
- Молли?
Сквозь пелену слез она увидела Кевина, склонившегося к боковому стеклу. Он тихо постучал.
- Молли, что с тобой?
Она попыталась ответить, но Не смогла. Он подергал ручку.
- Открой дверь!
Молли послушно протянула руку, но очередная схватка настигла ее. Невнятно захныкав, она обняла руками бедра, словно опасаясь, что они раздвинутся.
Он снова постучал, на этот раз сильнее.
- Ударь по ручке! Просто ударь.
Каким-то образом ей удалось выполнить приказ. Волна пронзительного холода ударила в лицо, когда он распахнул дверь.
- Что случилось? - выдохнул он. С каждым словом из его рта вырывались клубы пара.
Ужас комом стоял в горле Молли, мешая говорить. У нее едва хватило сил прикусить губы и плотнее стиснуть бедра.
- Ребенок?
Она судорожно кивнула.
- Думаешь, это выкидыш?
- Нет! - выдавила она, борясь с болью и стараясь говорить спокойнее. - Это не выкидыш! Просто… просто спазмы.
Он явно не поверил, и она возненавидела его за это.
- Едем в больницу.
Он обогнул машину, открыл дверцу и попытался передвинуть ее на пассажирское сиденье, но она не позволила.
- Нет! Не… не трогай меня!
- Придется. Я не сделаю тебе больно, даю слово.
Он не понимал. Она боялась не за себя.
- Нет…
Но Кевин не слушал. Не раздвигая ног, она чуть приподнялась, и он неуклюже перетащил ее на место рядом с водительским. Молли застонала и задохнулась. Кевин ринулся к своей машине и почти сразу же вернулся с сотовым телефоном и шерстяным одеялом, которое накинул на нее. Прежде чем сесть за руль, он бросил на кресло куртку. Прикрыл кровяные ручейки.
Пока он выезжал на шоссе, она молилась о том, чтобы руки, сжимавшие бедра, не ослабели. Он с кем-то говорил по телефону… расспрашивал, как проехать в больницу. Шины крошечного автомобильчика жалобно завизжали, когда он вписался в поворот. Безумная, бесшабашная скорость.
Пожалуйста, Господи…
Временами она, кажется, теряла сознание и так и не поняла, долго ли они добирались до больницы. Когда Кевин открыл дверцу и протянул к ней руки, Молли безуспешно старалась сморгнуть слезы.
- Пожалуйста… я знаю, ты меня ненавидишь, но…
Не договорив, она охнула и скорчилась в очередной судороге.
- Мои ноги… я должна держать ноги вместе.
Присмотревшись к ней, он молча кивнул, подхватил ее, как пушинку, крепко прижал ее ноги к себе и внес в вестибюль. Кто-то уже спешил навстречу с каталкой.
- Нет…
Она попробовала схватить его за руку, но не смогла.
- Мои ноги… если ты отпустишь меня…
- Сюда, сэр, - сказал санитар.
- Покажите, куда ее нести, - перебил Кевин.
- Простите, сэр, но…
- Шевелитесь!
Она прильнула щекой к его груди и на секунду ощутила, что и она, и ребенок в полной безопасности. Он внес ее в отгороженный занавесками блок и осторожно уложил на стол.
- Мы позаботимся о ней, а вы пока спуститесь в регистратуру, сэр, - сказала медсестра.
Кевин стиснул руку Молли. Впервые после возвращения из Австралии он смотрел на нее не злобно, а сочувственно.
- Я сейчас вернусь.
Молли уставилась в потолок на мигающий люминесцентный светильник, гадая, как Кевин заполнит бланки. Он не знал ни даты ее рождения, ни второго имени. Вообще ничего.
Медсестра была совсем молоденькой, с милым, добрым лицом. Но когда она попыталась снять с Молли залитые кровью трусики, та воспротивилась: для этого нужно было раздвинуть ноги. Девушка погладила ее по плечу:
- Я буду очень осторожна.
Но ничего не помогло. К тому времени как доктор приемного отделения пришел осмотреть ее, Молли уже потеряла ребенка.
Кевин не позволил выписать ее до завтрашнего дня, и доктора исполнили желание знаменитого футболиста. Окно отдельной палаты выходило на автостоянку и аллею голых деревьев. Молли закрыла глаза, чтобы ничего не видеть. Она и уши заткнула бы, но сил не было. Один из докторов говорил с Кевином, выдерживая тот почтительный тон, в каком люди обычно обращаю гея к знаменитостям:
- Ваша жена молода и здорова, мистер Такер. Конечно, ей следует показаться гинекологу, но не вижу причин, почему бы вам не иметь еще детей.
В отличие от врача Молли такую причину видела.
Кто-то взял ее за руку. То ли медсестра, то ли доктор, то ли Кевин. Ей было все равно. Она отстранилась.
- Как ты себя чувствуешь? - прошептал Кевин.
Молли притворилась, что спит.
Он еще долго оставался в палате, а когда наконец ушел, Молли повернулась па бок и потянулась к телефону. Голова кружилась от таблеток, которыми ее напичкали, и пришлось набирать номер дважды, прежде чем ее соединили. Услышав голос Фэб, она заплакала:
- Приезжай за мной. Пожалуйста…
Дэн и Фэб появились в палате после полуночи. Молли думала, что Кевин уехал, но он, видимо, спал в вестибюле, поскольку она услышала, как он что-то доказывает Дэну.
Фэб погладила ее по щеке. Плодовитая Фэб, родившая одного за другим четверых детей. Теплая слеза упала на ладонь Молли.
- О, дорогая… мне так жаль…
Едва Фэб отошла от кровати, чтобы поговорить с медсестрой, как ее место занял Кевин. Ну почему он тут торчит?!
Хоть бы убрался поскорее. Он чужак, а кому нужен чужак, когда жизнь кончена?
Молли отвернулась.
- Тебе не стоило им звонить, - тихо заметил он. - Я бы отвез тебя домой.
- Знаю.
Он был добр к ней, хотя она этого и не заслуживала… Молли заставила себя посмотреть на него и увидела в зеленых глазах не только сочувствие, но и усталость. Но ни следа грусти.
Оказавшись дома, она первым делом разорвала рукопись «Дафна находит крошку-крольчишку» и отнесла в мусорное ведро.
На следующее утро все газеты вопили о скоропалительной женитьбе звезды американского футбола.

Глава 6

Мелисса, Древесная Лягушка, была лучшей подругой Дафны. По будням она любила рядиться в жемчуга и органди.
Но каждую субботу накидывала шаль и разыгрывала из себя кинозвезду.
Как Дафна заблудилась
"Наша рубрика «Чикагская знаменитость недели» сегодня посвящена богатой наследнице футбольного магната Молли Сомервиль. В отличие от своей сестры, известной в спортивных кругах владелицы «Чикаго старз» экстравагантной Фэб Кэйлбоу, Молли Сомервиль избегает шумных приемов и редко бывает в обществе, предпочитая оставаться в тени.
Пребывая вдалеке от зорких глаз прессы, наша хитренькая мисс Молли, увлекающаяся к тому же сочинением детских книг, поймала в свои сети самого завидного чикагского жениха, неотразимого ведущего игрока «Старз» Кевина Такера. Даже близкие друзья были потрясены известием о том, что парочка скромно поженилась на прошлой неделе в доме Кэйлбоу. Присутствовали только близкие родственники".
Репортер светской хроники поспешно убрала дежурную пластиковую улыбочку и неумело скорчила участливую гримаску, отчего еще больше стала походить на дешевую куклу.
"Но похоже, для новобрачных радость обернулась трагедией. Нам стало известно, что невесту вскоре после церемонии доставили в больницу с тяжелым кровотечением. Выяснилось, что она потеряла ребенка. Сейчас супруги живут раздельно.
Пресс-секретарь «Старз» сказал, что молодожены пытаются уладить свои проблемы и не собираются делать заявление для прессы, а также выставлять свою личную жизнь напоказ".
Лили Шерман переключилась с чикагского телеканала на новости и тяжело вздохнула. Кевин женился на избалованной стервочке со Среднего Запада.
Встав, она дрожащими руками закрыла высокие стеклянные двери, выходившие в сад ее брентвудского дома, и подняла кашемировую шаль цвета кофе с молоком, лежавшую в изножье кровати. Нужно успокоиться, прийти в себя, прежде чем ехать в ресторан. Пусть Мэллори Маккой ее лучшая подруга, этот секрет она не доверит никому на свете.
Лили накинула шаль на одно из последних произведений Сент-Джона - кремовый вязаный костюм с золотыми пуговицами и отделкой из плетеной тесьмы по подолу и обшлагам, - захватила яркий подарочный пакет и отправилась в один из самых модных ресторанов на Беверли-Хиллз. Метрдотель с почтительным поклоном проводил ее к столику. Лили уселась, сделала заказ и, игнорируя любопытствующие взгляды парочки за соседним столиком, обвела зал пристальным взглядом.
Приглушенный свет лился на устрично-белые стены и падал на изысканную обстановку. Красновато-лиловый ковер, ослепительные накрахмаленные скатерти и салфетки, изящное серебро в стиле ар-деко. Идеальное место для празднования нежеланного дня рождения. Ее пятидесятого. Правда, это известно только ей одной. Даже Мэллори уверена, что подруге всего сорок семь.
Лили отвели далеко не лучший столик, но она так привыкла разыгрывать кинодиву, что никто этого не замечал.
Самые престижные места достались владельцам киностудии «Ай-си-эм», и Лили мысленно прикинула, не стоит ли подойти и представиться. Они, разумеется, знают ее. Да и кто не помнит Джинджер Хилл из нашумевшего сериала? Но в этом городе нет ничего более смехотворного, чем бывшая секскошечка, справляющая пятидесятый день рождения.
Лили напомнила себе, что выглядит значительно моложе. Все те же изумрудные глаза, зазывно сияющие в лучах прожекторов. Рыжеватые волосы, правда, стали короче, но лучший визажист Беверли-Хиллз постарался, чтобы они не потеряли своего блеска. На лице почти нет морщин, кожа гладкая - благодаря Крейгу, не позволявшему ей подолгу загорать.
Разница в двадцать пять лет между ней и мужем, в сочетании с мужественной внешностью Крейга и его ролью удачливого менеджера, неизменно вызывала ассоциации с Энн-Маргарет и Роджером Смит и с Бо и Джоном Дирек. И честно говоря, Крейг действительно стал ее Свенгали [14]. Тридцать лет назад она впервые приехала в Лос-Анджелес, не имея даже школьного аттестата. Именно Крейг научил ее одеваться, ходить и разговаривать. Ввел в мир людей искусства и превратил из неуклюжего подростка в секс-символ восьмидесятых. С помощью Крейга Лили не только открыла для себя мир книг и культурных ценностей, но и страстно полюбила живопись.
Крейг сделал для нее все. Даже сверх того. Иногда она ощущала, что целиком растворяется в его властной индивидуальности, не в силах удовлетворить все требования, предъявляемые им, взять очередную высоту. Даже умирая, он оставался неумолимым диктатором, стремившимся управлять каждым ее шагом. Но при всем этом его любовь к жене оставалась неизменной, и уже в самом конце Лили искренне жалела, что ее чувства к нему не были так же сильны.
Глаза повлажнели, и Лили поспешно принялась рассматривать картины на стенах. Мельком взглянув на Джулиана Шнебеля и Кита Харинга, она остановилась на великолепной картине маслом Лайама Дженнера. Он был одним из ее любимых современных художников, и, как всегда, стоило ей увидеть его последний шедевр, как тревожные мысли мигом улетучились.
Немного отвлекшись, Лили поднесла к глазам часы. Мэллори, как всегда, опаздывает! Все шесть лет, пока длились съемки сериала, Мэллори неизменно приходила на площадку последней. Обычно эта не слишком приятная привычка подруги не задевала Лили, но сегодня у нее вдруг появилось слишком много свободного времени и она могла поразмыслить о Кевине и о том странном обстоятельстве, что он и его богачка жена разъехались, прежде чем на брачном свидетельстве высохли чернила. Репортер сказала, что у Молли Сомервиль был выкидыш. Что почувствовал при этом Кевин? И его ли это ребенок?
В этот момент к столу вихрем подлетела Мэллори. В отличие от Лили она умудрилась сохранить фигуру и по сей день носила такой же размер, как во времена «Лейс инкорпорейтед». Кроме того, она, не в пример подруге, продолжила карьеру, став королевой мини-сериалов [15]. И это при том, что Мэллори не обладала ни осанкой, ни манерами Лили.
- Прости, что опоздала, - защебетала Мэллори. - Поздравляю, поздравляю, солнышко мое! Подарок позже.
Они обменялись театральными поцелуями, словно не Мэллори была рядом с Лили все ужасные месяцы болезни и смерти Крейга, тогда, два года назад.
- Злишься, что опоздала на твой именинный обед?
- Ты, конечно, удивишься, - улыбнулась Лили, - но после двадцати лет безоблачной дружбы я к этому привыкла.
- Подумать только, мы ухитрились уживаться с тобой дольше, чем длился любой из моих браков, - вздохнула Мэллори.
- Это потому, что я приятнее всех твоих мужей, вместе взятых, - объявила Лили.
Мэллори засмеялась.
Появившийся официант принял заказ на напитки и уговорил их продегустировать пирог с козьим сыром, пока они просматривают меню. Прежде чем согласиться. Лили быстро подсчитала калории. Потом решительно передернула плечами. В конце концов, сегодня ее день рождения!
- Очень не хватает? - осведомилась Мэллори, едва официант отошел.
Лили не было нужды спрашивать, что она имеет в виду.
- Пока Крейг болел, уход за ним отнимал столько энергии, что я не думала о сексе. А после его смерти сразу навалились дела. И кроме того, я так растолстела, что не позволяю ни одному мужчине видеть себя раздетой.
- Ты стала такой независимой! Два года назад понятия не имела о своем финансовом положении, не говоря уж о том, как управиться с деньгами. Я восхищаюсь твоим умением владеть ситуацией.
- У меня не было выбора.
Разумные вложения Крейга сделали Лили достаточно богатой, чтобы больше не работать, разве что иногда сниматься ради удовольствия. В этом году она сыграла небольшую роль сексуально озабоченной мамаши главного героя в полунеприличном фильме. Как настоящая профессионалка, она легко преодолела все подводные камни, но в продолжение съемок не могла отделаться от ощущения нереальности происходящего. Для женщины ее габаритов и возраста по-прежнему играть секс-бомб… по меньшей мере абсурдно, если не полный идиотизм.
Лили не хотелось подчинять свою индивидуальность теперь уже нелюбимой профессии, но больше она ничего не умела.
После смерти Крейга возникла потребность чем-то занимать себя, иначе в голову назойливо лезли мысли о совершенных в прошлом ошибках. Ах, если бы можно было сбросить тяжесть лет и вернуться назад, к тому перекрестку, где она заблудилась!
Официант принес шампанское Мэллори, пирог и предлинную расшифровку сложных блюд меню. Сделав заказ, Мэллори подняла бокал:
- За мою дорогую подругу. С днем рождения! Я убью тебя, если мой подарок не понравится.
- Как всегда великодушна!
Мэллори с таинственной улыбкой вытащила из большой сумки плоский прямоугольный пакет, завернутый в пеструю бумагу и перевязанный алым бантом. В коробке оказалась изумительная шаль из золотого кружева.
Сентиментальные слезы навернулись на глаза Лили.
- Какая красота! Где ты ее нашла?
- Приятельница моей приятельницы торгует антикварной одеждой и тканями. Это испанская. Конец девятнадцатого века.
Символика этого подарка [16] лишила Лили речи. Ностальгия по былому сжала горло. Она потянулась к руке подруги.
- Я никогда не говорила, как много ты для меня значишь?
- И ты для меня, солнышко. Кроме того, у меня долгая память. Ты подставила мне плечо во время моего первого развода и была рядом все эти ужасные годы с Майклом…
- Не говоря уж о подтяжке лица.
- Эй! Кажется, кое-кто забыл о небольшой работенке по части век и уголков глаз несколько лет назад. Кто бы это мог быть?
- Понятия не имею, о чем ты толкуешь.
Они обменялись улыбками. Пусть простые смертные считают пластическую хирургию данью тщеславию, но для актрис, построивших свое амплуа на сексапильности, она становится жизненной необходимостью. Правда, Лили до сих пор не понимала, к чему было избавляться от морщинок вокруг глаз, если она не способна расстаться с двадцатью лишними фунтами.
Официант поставил перед Лили тарелку от Версаче с золотой каемкой, на которой красовался крошечный квадратик заливного омара, окруженный тоненькой ниточкой взбитого в пену соуса с шафраном. На тарелке Мэллори лежал прозрачный ломтик семги, декорированный каперсами и микроскопическими кусочками нарезанного соломкой яблока. Лили мысленно сравнила калории.
- Перестань терзаться! Ты так волнуешься из-за лишнего веса, что совсем не замечаешь, как чудесно выглядишь!
Лили, отмахнувшись от комплимента, сунула руку за спинку стула и вытащила пакет. Водопад бумажных лент, которыми она украсила ручки, свесился с ее запястья. Глаза Мэллори зажглись восторгом.
- Но это твой день рождения. Лили! А подарки получаю я!
- Чистое совпадение. Я закончила только сегодня утром и больше не могла ждать.
Мэллори нетерпеливо развязывала ленты. Лили молча наблюдала, пытаясь не показать, как много значит для нее мнение Мэллори.
На свет появилась лоскутная подушка.
- О, дорогая…
- Узор может показаться немного странным, - поспешно перебила Лили, - это всего лишь эксперимент.
Она стала стегать покрывала и подушки во время болезни Крейга, но традиционные узоры скоро наскучили и пришлось изобретать собственные. Этот рисунок состоял из множества оттенков голубого и синего, составляющих чудесную абстрактную картину. Особую оригинальность ему придавали золотые звезды, прихотливо разбросанные по ткани.
- Ничего странного, - заверила Мэллори. - По-моему, ничего прекраснее ты еще не создавала. Я всегда буду ее хранить.
- Правда?
- Ты становишься настоящей художницей.
- Вздор! Какая из меня художница! Просто нужно чем-то руки занять.
- Уговаривай себя, уговаривай, - усмехнулась Мэллори. - Кстати, а цвета твоей любимой футбольной команды - тоже совпадение?
Цвета «Старз»? Только сейчас Лили поняла, что подруга права. Кажется, она в самом деле слишком часто думает о Кевине.
- Может быть.
- Никогда не думала, что ты станешь такой заядлой болельщицей, - заметила Мэллори. - А ведь это даже не команда западного побережья!
- Мне нравится их форма, - пробормотала Лили и, с деланной небрежностью пожав плечами, поскорее сменила тему.
Но в голове заезженной граммофонной пластинкой вертелось одно: «Кевин, Кевин, что ты наделал…»
Огнедышащая мексиканская кухня шеф-повара Рика Бейлесса прославила «Фронтера-гриль», превратив в одно из любимых обеденных заведений чикагцев. До того как расстаться с наследством, Молли часто посещала ресторан на Норт-Кларк-стрит, теперь же бывала здесь только в тех случаях, когда ее приглашали. Сегодня за обед платила Хелен Кеннеди-Шлотт, ее редактор в «Бердкейдж пресс».
- …мы высоко ценим серию о Дафне, но сейчас несколько озабочены…
Молли знала, о чем идет речь. Она отослала рукопись «Дафна летит кувырком» еще в середине января и должна была дать Хелен план будущей книги. Но «Дафна находит крошку-крольчишку» отправилась в мусорное ведро, а Молли переживала опустошающий творческий кризис.
Даже сейчас, через два месяца после несчастья, она не могла написать ни единой фразы. Усердно работала над школьными лекциями и местной программой обучения для дошкольников, стараясь сосредоточиться на проблемах живых детей и меньше терзаться мыслями о потерянном ребенке. В отличие от взрослых, с которыми Молли все же приходилось встречаться, детей не интересовал ее статус почти бывшей жены самого знаменитого в городе куотербека.
Только на прошлой неделе любимая чикагцами светская хроника вновь вспомнила о ней.
"Наследница футбольного магната Молли Сомервиль, отвергнутая, но еще не разведенная жена ведущего игрока «Старз» Кевина Такера, продолжает держаться в тени, не удостаивая своим присутствием светское общество Города ветров [17]. Что стало причиной неудавшейся семейной жизни: пресыщенность или разбитое сердце? Никто не видит Молли в ночных клубах города, которые по-прежнему посещает мистер Такер, причем в обществе иностранных красоток".
Слава Богу, репортер хотя бы не упомянул о том, что «Молли увлекается сочинением детских книг». Ехидная реплика задела за живое, хотя последнее время ее «увлечение», кажется, сошло на нет. Каждое утро она твердила себе, что вот сейчас, сейчас ее осенит новая идея для новой книги о Дафне или хотя бы для очередной статьи, но лишь тупо смотрела на чистый лист бумаги, не в силах написать ни слова. А тем временем ее финансовое положение катастрофически ухудшалось. Молли отчаянно нуждалась в деньгах, которые издательство обещало за книжку «Дафна летит кувырком», но Хелен еще не одобрила рукопись.
Живописный декор ресторана вдруг показался слишком пестрым, а оживленная болтовня начала действовать на нервы. Молли никому не говорила о творческом кризисе, не собиралась сообщать о нем и сидевшей напротив женщине.
- Я хочу, чтобы продолжение было особенным, - осторожно начала она. - Идей много, но…
- Нет-нет, - перебила Хелен, поднимая руки. - Мы понимаем. Вам много пришлось пережить.
Но если издателя волнует не рукопись, к чему это приглашение на ленч?
Молли рассеянно гоняла по тарелке кукурузное зернышко. Она всегда любила кукурузу, но последнее время аппетит пропал.
Хелен коснулась края бокала с «Маргаритой».
- Вам следует знать, что «ЗДЗА» заинтересовалась вашими книгами, - пробормотала она и, неверно истолковав ошеломленное выражение лица Молли, пояснила:
- «Здоровые дети для здоровой Америки». Эта организация выступает против сексуальных меньшинств.
- Я знаю. Но зачем им понадобились мои книги?
- Вряд ли это произошло бы, не попади ваше имя в газеты. Последнее время о вас много писали. Очевидно, они тоже читают светскую хронику, иначе не выразили бы свою озабоченность.
- Но чем?! В моих книгах ни слова о сексе!
- Верно, но это не помешало Джерри Фолуэллу убрать Тинки-Винки из «Телепузиков» только потому, что он фиолетовый и носит сумочку.
- Но Дафна - девочка. Почему бы ей не носить сумочку?

Предыдущая страница 8 Следующая страница


9 Сьюзен Филлипс

Улыбка Хелен показалась Молли вымученной.
- Вряд ли дело только в сумочке. Они встревожены возможными гомосексуальными намеками.
Хорошо, что Молли в этот момент не жевала, иначе непременно подавилась бы.
- В моих книгах?
- Боюсь, что так, хотя обвинений пока не предъявлялось. Как я сказала, они обратили внимание на вашу свадьбу и увидели, должно быть, подходящий шанс заявить о себе.
Попросили разрешения взглянуть на рукопись, и поскольку мы не предвидели никаких проблем, то и послали им распечатку. К сожалению, это оказалось ошибкой.
У Молли защемило в висках - предвестие мигрени.
- Но какие у них могут быть претензии?
- Ну… они упомянули, что в книгах часто упоминается радуга. Поскольку это символ гордости для геев…
- Разве писать о радуге - преступление?!
- В наши дни, похоже, да, - сухо кивнула Хелен. - Есть и еще кое-что. Конечно, с моей точки зрения, это чистый вздор. Например, Дафна при встрече целует Мелиссу.
- Но они лучшие подруги!
- Верно, однако…
Хелен, подобно Молли, перестала притворяться, что ест, и оперлась локтем о край стола.
- Кроме того, Дафна и Мелисса, держась за руки, прыгают по Барвинковой тропинке и беседуют.
- Вернее, поют. Что тут такого?
- Стихи. Послушайте сами: «Весна! Весна! Вновь небо голубеет! Мы в розовых мечтах навстречу радуге плывем!»
Молли, не выдержав, рассмеялась, кажется, впервые за два месяца, но суровый вид редактора отрезвил ее.
- Хелен, вы это серьезно? Они действительно считают, что у Дафны с Мелиссой роман?
- Дело не только в Дафне и Мелиссе. Бенни…
- Стоп! При чем тут Бенни? Даже последний параноик не сможет сказать, что Бенни - гей! Уж скорее его можно назвать типичным мачо!
- Они указывают, что он позаимствовал помаду в книжке «Дафна сажает тыквы».
- Да, чтобы расписать мордочку и напугать Дафну. Подобный бред даже не заслуживает ответа!
- Согласна. С другой стороны, я солгала бы, не признав, что мы несколько взволнованы происходящим и считаем, что «ЗДЗА» использует вас для упрочения собственного положения. Несомненно, они постараются обрушиться на новую книгу.
- И что из того? Когда какие-то мракобесы обвинили в сатанизме Джей Кей Роулинг, автора книг о Гарри Поттере, ее издатель просто проигнорировал эти нападки.
- Простите, Молли, но Дафна не так хорошо известна, как Гарри П оттер.
Верно. А у Молли нет ни влияния Джей Кей Роулинг, ни ее денег. И вероятность выплаты второй половины гонорара с каждой минутой становилась все более отдаленной.
- Послушайте, Молли, я не хуже вас понимаю, что это чушь и вздор, и «Бердкейдж» стопроцентно на вашей стороне. Но мы - маленькое издательство, и я думаю, не стоит умалчивать о том, что на нас оказывают довольно энергичное давление.
- Уверена, все уляжется, как только прессе надоест муссировать мою… мою свадьбу.
- Вряд ли это случится скоро. Столько слухов…
Хелен помедлила, явно дожидаясь откровений.
Молли знала, что именно атмосфера таинственности, окружавшая обстоятельства ее свадьбы, подогревала интерес журналистов, но упорно отказывалась вдаваться в подробности. Как, впрочем, и Кевин. Его учтивые формальные визиты вскоре прекратились по настоянию Молли.
- Мы считаем, что сейчас следует быть осторожнее, - вздохнула редактор, вытаскивая из папки конверт и кладя на стол. К сожалению, конверт был слишком большим - в нем лежал явно не чек. - Хорошо, что «Дафну» еще не отправили в типографию, и это дает нам возможность внести изменения, предложенные «ЗДЗА». Только для того, чтобы избежать недоразумений впоследствии.
- Я не желаю вносить изменения.
Господи, как ноют шея и плечи! Словно стянуты железными обручами!
- Конечно-конечно, но мы думали…
- Вы утверждали, что книга вам понравилась.
- Никто от этого не отказывается. Кроме того, предлагаемые изменения крайне незначительны. Просмотрите рукопись еще раз и подумайте. Подробнее поговорим на следующей неделе.
Молли в бешенстве покинула ресторан. Однако к тому времени, когда она вернулась домой, гнев немного улегся и ощущение сосущей пустоты, от которого она не могла избавиться, вновь вытеснило все другие чувства. Отбросив конверт с предложениями «ЗДЗА», она рухнула на кровать.
Лили надела подаренную Мэллори шаль, отправляясь в музей Поля Гетти. Стоя на одном из резных балконов, украшавших здание, она задумчиво смотрела на холмы Лос-Анджелеса. Майский день выдался солнечным и теплым, и, если немного повернуть голову, отсюда был виден Брентвуд. Она даже различала черепичную крышу своего дома. Они с Крейгом влюбились в него в первого взгляда, но последнее время стены словно давили на нее. Как почти все в жизни Лили, он принадлежал скорее Крейгу, чем ей.
Лили ушла с балкона, но почти не обращала внимания на работы старых мастеров. Ей нравился сам музей. Ультрасовременное здание с чудесными балконами и непредсказуемыми очертаниями казалось ей настоящим шедевром, доставлявшим куда больше эстетического наслаждения, чем сами экспонаты.
Сколько раз после смерти Крейга она садилась в изящный белый фуникулер, поднимавший посетителей на вершину холма, к самому музею!
Журнал «Пипл», появившийся сегодня в продаже, напечатал длинную двухстраничную статью, полную домыслов, о Кевине и его женитьбе. Лили сбежала сюда, чтобы не поддаться порыву и не позвонить Шарлотте Лонг, женщине, много лет служившей для нее единственным источником сведений о Кевине. Сейчас май. После свадьбы Кевина и разъезда супругов прошло три месяца, а Лили по-прежнему знала не больше, чем тогда.
Спускаясь по лестнице во двор, она пыталась придумать, чем занять остаток дня. Никто не барабанил в дверь, умоляя сняться в новом фильме. Она не хотела начинать очередное покрывало, потому что получит полную свободу перебирать бесконечные думы, а с нее и без того довольно!
Ветер взметнул прядь ее волос и разбросал по щеке. Может, к черту последствия? Поднять трубку и набрать номер Шарлотты Лонг? Но сколько боли она готова вынести, зная, что счастливого конца у сказки не будет?
Встретиться с ним. Другого желания у нее нет.

Глава 7

- Может, напиться снотворного и умереть? - спросила себя Дафна. - Или спрыгнуть с верхушки самого высокого дерева? О, где она, такая необходимая утечка газа, когда она срочно понадобилась бедной девушке?
Нервный срыв Дафны (Заметки к рукописи, которая никогда не будет опубликована)
- Со мной все в порядке, - твердила Молли сестре при каждом разговоре.
- Почему бы тебе не приехать к нам на уик-энд? Обещаю, тут ты не найдешь ни одного экземпляра «Пипл». Ирисы просто восхитительны, и я знаю, как ты любишь май.
- В этот уик-энд ничего не выйдет. Может, в следующий.
- Ты это и в прошлый раз говорила.
- Скоро. Я обещаю. Сейчас у меня слишком много дел.
И это было чистой правдой. Молли перекрасила шкафчики, наклеила снимки в альбомы, просмотрела бумаги, ухаживала за сонным пуделем. Словом, делала все, кроме работы над рукописью, на изменения в которой она была вынуждена согласиться, потому что остро нуждалась в деньгах.
Хелен хотела внести изменения в диалоги и просила сделать три новых рисунка. На двух Мелисса и Дафна стояли поодаль друг от друга, а на третьем Бенни и его друзья ели не сосиски, а сандвичи с сыром. Словом, необходимо было сделать все, чтобы очистить Дафну от гнусных подозрений. Хелен также попросила Молли переработать часть текста двух прежних книг, которые собирались переиздавать. Но Молли к этому так и не приступила. Просто никак не могла сосредоточиться.
Ее подруга Джанин, которая тоже еще не отошла после нападок «ЗДЗА», считала, что Молли должна была послать «Бердкейдж» ко всем чертям, но у Джанин был муж, который каждый месяц исправно вносил плату по закладной за дом.
- Ребятишки скучают по тебе, - сообщила Фэб.
- Я позвоню им вечером, обещаю.
Молли сдержала слово. С близнецами и Эндрю все обошлось, но Ханна поразила ее в самое сердце.
- Это я во всем виновата, правда, тетя Молли? - шепотом спросила она. - Поэтому ты не хочешь больше приезжать? Если бы я не сказала в тот раз, когда была здесь, что плакала о твоем ребеночке…
- О, милая…
- Я не знала, что нельзя говорить о малыше, но клянусь, больше никогда, никогда рта не раскрою!
- Ты ничего плохого не сделала, детка. Я приеду на уикэнд. Вот увидишь, мы здорово повеселимся.
Но повеселиться не удалось. На душе стало еще тяжелее.
Молли винила себя в том, что лицо сестры постоянно омрачалось тревогой. В довершение всего Дэн только что не ходил на цыпочках и неизменно говорил с ней таким тихим, участливым тоном, словно боялся, что она рассыплется. Особенно тяжело было видеть детей. Когда они обнимали ее и тянули посмотреть новые приобретения и поделки, Молли начинала задыхаться.
Родные разрывали ей сердце своей любовью. Молли уехала, как только смогла найти подходящий предлог.
Май плавно перетек в июнь. Молли каждый день садилась за рисунки, но обычно бойкое перо отказывалось повиноваться ей. Она пыталась придумать сюжет статьи для «Чик», но в голове было так же пусто, как на банковском счету.
Денег хватило только на то, чтобы оплатить июньские счета, но на этом все ресурсы кончились.
По мере того как тянулись дни, Молли все меньше чувствовала потребность заняться собой. Из памяти ускользали обыденные, но такие необходимые вещи.
Один из соседей поставил у двери мешок с корреспонденцией, от которой едва не треснул ее почтовый ящик. В ванной копилась груда грязного белья, а обычно аккуратная квартирка заросла пылью. В довершение ко всему Молли простудилась и никак не могла выздороветь.
Как-то в пятницу утром голова разболелась так, что Молли позвонила в школу, где должна была вести бесплатный урок, и, сказавшись больной, снова легла в постель. Позже она заставила себя вывести на прогулку Ру, а после, проглотив кусочек тоста, проспала весь уик-энд.
В понедельник боль прошла, но простуда высосала из нее все силы, поэтому она снова позвонила в школу и передала, что не приедет. Ее хлебница была пуста, а в металлической банке совсем не осталось овсянки. Молли нашла в буфете консервированные фрукты и нехотя пожевала.
Во вторник ее разбудил домофон. Ру вскочил и насторожился. Молли натянула одеяло на голову, но едва успела задремать, как кто-то заколотил в дверь. Она положила на ухо подушку, но ничто не смогло заглушить знакомый низкий голос, легко перекрывший тявканье пуделя:
- Открой! Я знаю, что ты дома!
Опять этот ужасный Кевин Такер!
Молли чихнула и поскорее заткнула уши, но Ру продолжал лаять, а Кевин - ломиться в дверь. Мерзкий пес! Наглый, противный футболист!
Вспоминая все известные ей ругательства, Молли сползла с постели.
- Что тебе нужно? - хрипло спросила она.
- Немедленно открой!
- Зачем?
- Мне нужно с тобой поговорить.
- А мне не нужно! - бросила она, хватая салфетку и ожесточенно сморкаясь.
- Тем хуже для тебя. Но если не хочешь, чтобы все в доме узнали подробности твоей личной жизни, предлагаю впустить меня.
Молли неохотно отодвинула засов, жалея, что под рукой нет пистолета.
На пороге возник Кевин, как всегда, ослепительно красивый. На загорелом лице сверкают зеленые глаза, непокорный завиток падает на лоб.
Головная боль вспыхнула с новой силой. Больше всего Молли сейчас хотелось спрятаться за темными очками.
Кевин протиснулся мимо рычащего пуделя и захлопнул дверь.
- Выглядишь хуже некуда.
Она, спотыкаясь, поплелась к дивану.
- Ру, замолкни.
- Ты была у доктора?
- Мне доктор ни к чему. Простуда почти прошла.
- А как насчет шринка [18]?
- Прекрати!
Достаточно и того, что приходилось выносить его высокомерие и угрожающее ее хрупкому спокойствию неотразимое обаяние. Мысль о том, что придется выйти на свежий воздух, казалась Молли невыносимой.
- Может, уберешься подобру-поздорову?
Он молча осмотрел запущенную квартиру. Только сейчас Молли заметила грязные тарелки, громоздившиеся на кухонном столе, пыльную мебель, разбросанную повсюду одежду.
Но она никого сюда не звала, так что плевать на беспорядок!
- Ты пренебрегла вчерашней встречей с поверенным.
- Какая еще встреча? - пробормотала Молли. Полчаса назад она кое-как добралась до ванной, чтобы почистить зубы, но не могла припомнить, принимала ли душ. А ее убогая серая ночнушка, сохранившаяся еще с университетских времен, производила, должно быть, ужасное впечатление.
- По-моему, мы договорились аннулировать брак. Или ты забыла? - начал было Кевин, но, взглянув на груду нераспечатанных писем, переполнявших большой пластиковый пакет, сменил тему:
- Насколько я понимаю, уведомления ты не читала.
- Похоже. Тебе лучше уйти, иначе можешь заразиться.
- Что ж, придется рискнуть, - обронил Кевин и, подойдя к окну, посмотрел на автостоянку. - Миленький пейзаж.
Молли закрыла глаза и мгновенно уснула.
Кевин в жизни не видел ничего более жалкого. Эта почти незнакомая, неприятно пахнувшая женщина, с белым одутловатым лицом, немытыми волосами, распухшим носом, - его жена. Невозможно поверить, что она к тому же дочь шоу-герл!
Ему следовало позволить поверенному позаботиться обо всех формальностях, но он не мог забыть об отчаянии, застывшем в ее глазах, когда она молила его сжимать ей ноги, словно так можно было удержать в ней ребенка.
Я знаю, ты меня ненавидишь, но…
Почему-то он не мог больше ненавидеть ее с той же силой, особенно после того, как стал свидетелем ее бесплодной борьбы спасти свое дитя. Но Кевин стыдился и презирал себя за, эту слабость. Можно подумать, он все еще несет какую-то ответственность за нее! Какое ему дело до всего этого? Меньше чем через два месяца начинаются сборы, и нужно отдать все силы подготовке к следующему сезону.
Кевин, брезгливо морщась, смотрел на спящую женщину.
Ты должен подавать пример, Кевин. Исполни свой долг.
Кевин отошел от окна, переступив через ее никчемного избалованного пса. Почему она, имея такие деньги, живет в этой дыре? Возможно, из соображений выгоды. У нее наверняка есть еще три дома, где-нибудь в более теплых местах.
Кевин уселся на диван напротив того, на котором лежала она, и еще раз критически осмотрел больную. После выкидыша она сбросила не менее десяти фунтов. Волосы отросли почти до подбородка и потеряли шелковистый блеск, запомнившийся ему в день свадьбы. Она, похоже, забыла о существовании косметики, и синие круги под экзотическими глазами делали ее похожей на узницу концлагеря.
- У меня была интересная беседа с одним из твоих соседей.
Молли с трудом открыла глаза и заслонила их ладонью от света.
- Даю слово позвонить твоему поверенному завтра утром, если немедленно удалишься.
- Парень сразу узнал меня.
- Еще бы!
Хм, значит, у нее еще есть силы ехидничать!
Его негодование разгорелось с новой силой.
- Он был более чем счастлив посплетничать о тебе. Очевидно, ты перестала забирать почту несколько недель назад.
- Какая разница? Ничего интересного мне не шлют.
- И с прошлого четверга ты выходила всего один раз, да и то чтобы вывести своего «питбуля».
- Перестань оскорблять Ру. Я свалилась с простудой, вот и все.
Она и в самом деле больна, но вряд ли тут дело в банальной простуде.
Кевин поднялся.
- Брось, Молли. Сидеть взаперти вредно. Затворничество еще никому не помогало. Это просто ненормально!
Она чуть сдвинула руку и бросила на него неприязненный взгляд.
- Подумаешь, какой эксперт выискался! Откуда тебе знать, что нормально, а что нет? Тоже мне, психиатр! Кроме того, я слышала, когда Дэн нашел тебя в Австралии, ты резвился среди акул.
- Может, у тебя депрессия?
- Спасибо, доктор Такер. А теперь проваливай.
- Ты потеряла ребенка, Молли.
Он не сказал ничего нового, просто констатировал факт, но лучше бы просто выстрелил ей в лоб. Она спрыгнула с дивана, и ее полыхнувший злобой взгляд сказал ему куда больше, чем он хотел знать.
- Вон отсюда, пока я не позвала полицию!
Все, что ему оставалось, - поскорее уйти и забыть о ней.
Видит Бог, у него достаточно своих неприятностей, особенно после появления статьи в «Пипл». Когда он смотрел на нее, у него внутри все переворачивалось. Если бы он мог выбросить из памяти ее искаженное болью лицо, когда она пыталась спасти ребенка…
С губ против воли сорвались слова, которых он так боялся:
- Одевайся. Ты поедешь со мной.
Взрыв ярости, похоже, напугал и обессилил ее, и Молли постаралась свести все к шутке:
- Накурился травки и до сих пор не соображаешь, что говоришь?
Ненавидя себя за слабость и глупость, он тем не менее поднялся на ступеньки, ведущие к ее спальной антресоли.
«Питбуль» немедленно потопал следом, очевидно, опасаясь, что Кевин украдет драгоценности его хозяйки. Господи, как ему все это осточертело!
- Выбирай: либо одеваешься, либо едешь в чем стоишь. Смотри, как бы в таком виде тебя не упрятали в психушку.
Но Молли опять преспокойно легла на диван.
- Зря ты так разоряешься. Шел бы подобру-поздорову.
«Несколько дней, всего несколько дней», - твердил он себе. И без того он зол как черт, что приходится тащиться в родительский лагерь «Уинд-Лейк». Почему бы не испортить себе жизнь окончательно, привезя с собой Молли?
Кевин никогда не думал, что придется вернуться туда, но ничего не поделаешь. Последние месяцы он только и делал, что уговаривал себя продать этот проклятый лагерь. Но когда не смог ответить ни на один вопрос своего бизнес-менеджера, то понял, что придется самому удостовериться, насколько велики там разрушения.
Ладно, по крайней мере он избавится от двух зол одновременно: наведет порядок в лагере и вернет Молли к нормальной жизни. Заставит ее крутить задом. Сработает этот план или нет, зависит от нее, но совесть Кевина будет чиста.
Он вытащил из шкафа чемодан, выдвинул ящики комода. В отличие от неубранной кухни здесь царил идеальный порядок. Кевин побросал в чемодан шорты и топики, сгреб в охапку нижнее белье, нашел джинсы, босоножки и кроссовки. Заметив пару сарафанов, бросил их поверх остальных вещей. Лучше взять побольше, чем потом слушать, как она ноет, что ей нечего надеть.
Чемодан еле закрылся, поэтому он схватил некое подобие старого рюкзака и поискал глазами ванную. Ванная оказалась внизу, рядом с входной дверью. Кевин смел в рюкзак косметику и туалетные принадлежности и, заранее смирившись с неизбежным, направился в кухню и запасся консервами для собак.
- Надеюсь, у тебя хватит совести положить все обратно, - устало пробормотала Молли, стоявшая у холодильника с «питбулем» на руках.
В данный момент это было его единственным тайным желанием, но проклятая баба выглядела невыносимо одинокой и до того несчастной, что сердце сжалось.
- Наверное, тебе лучше сначала принять душ. Или придется ехать с опущенными стеклами?
- Ты что, оглох? Я не какой-то спортсмен-первогодок, которым ты можешь командовать!
Кевин оперся о раковину и ответил ей суровым взглядом, каким обычно усмирял только что упомянутых первогодков.
- У тебя два выхода. Либо немедленно отправляешься со мной, либо я везу тебя к сестре. Вряд ли ей понравится то, что она увидит.
Судя по выражению лица Молли, он попал в точку.
- Пожалуйста, оставь меня в покое, - прошептала она.
- Пока принимаешь душ, я пороюсь на полках.
Может, найду, что почитать.

Глава 8

Сообразительная и осторожная девушка никогда не сядет в машину к незнакомому парню, даже самому крутому.
Ад хичкайкера. Статья для журнала «Чик»
Молли, не выпуская Ру, кое-как вползла на заднее сиденье шикарного микроавтобуса, сменившего на время гоночный «феррари», подложила под голову захваченную из дома подушку и попыталась уснуть. Но впервые за эти дни ничего не получалось.
Пока они добирались до шоссе 1-94, чтобы свернуть к Мичиган-Сити, она не переставая корила себя за то, что не догадалась просмотреть почту. От нее требовалось всего лишь показаться в адвокатской конторе. Тогда этот злобный тип не подумал бы тащить ее невесть куда.
Когда головная боль немного унялась, Молли захотела узнать, куда они едут.
- Интересно, ты куда-то собрался заранее или намерение похитить меня появилось в самую последнюю минуту, а значит, теперь мы направляемся куда глаза глядят? - осведомилась она, гладя Ру.
Кевин не соизволил ответить.
В полном молчании прошел еще час, прежде чем он остановился на заправке около Бентон-Харбор. Пока бензобак наполнялся, какой-то болельщик узнал звезду футбола и попросил автограф. Молли прикрепила поводок к ошейнику Ру, сводила его на травку, а потом прошла в туалет и посмотрела в зеркало. Кевин прав: вид у нее хуже некуда. Конечно, голову она вымыла, но даже не потрудилась расчесать волосы. Кожа пепельная, глаза ввалились.
Она полезла было в сумочку за помадой, но передумала.
Слишком много хлопот. Может, позвонить кому-то из подруг, чтобы приехали за ней?
Поколебавшись, Молли решила, что не стоит. Вдруг Кевин выполнит свою угрозу и расскажет о ее состоянии Фэб и Дэну? Она и так доставила им немало хлопот. Не стоит добавлять новые. Лучше, пожалуй, не спорить с так называемым мужем.
Когда она вернулась, Кевина в машине не было. Молли собралась снова залезть на заднее сиденье, но решила, что так он будет по-прежнему игнорировать ее. Поэтому она позволила Ру занять ее прежнее место, а сама села впереди.

Предыдущая страница 9 Следующая страница


Мое непослушное сердце 10

Вскоре из здания станции показался Кевин с пластиковым пакетом и одноразовой кофейной чашечкой. Устроившись за рулем, он поставил кофе в специальный держатель, вытащил из пакета бутылку апельсинового сока и вручил ей.
- Я бы лучше выпила кофе.
- Придется обойтись соком.
Бутылка приятно холодила ладони, и Молли вдруг ощутила зверскую жажду; когда же попыталась открыть сок, то поняла, что слишком ослабела. Глаза наполнились слезами.
Кевин молча взял у нее бутылку, отвернул колпачок и протянул ей. Молли проглотила застрявший в горле комок.
- Что ж, по крайней мере и вы, мешки с мускулами, на что-то годитесь.
- Постарайся сообщить, когда захочешь раздавить баночку-другую пива.
Молли с удивлением услышала собственный смех.
Кевин вырулил на шоссе, соединявшее два штата. Слева тянулись песчаные дюны. Воды не было видно, но на озере наверняка полно яхт, а то и грузовых судов, идущих в Чикаго или Ладингтон.
- Не будешь ли так добр поведать, куда мы направляемся?
- На северо-запад Мичигана. В дыру с гордым названием «Уинд-Лейк».
- Что сталось с моими мечтами о круизе по Карибам?
- Тот лагерь, о котором я тебе рассказывал.
- Там, где ты когда-то проводил каникулы?
- Да. После смерти отца он перешел к моей тетке, но она умерла несколько месяцев назад, и его навязали мне.
Повезло, можно сказать. Я хотел продать лагерь, но сначала нужно проверить, в каком он состоянии.
- Я не могу туда ехать. Поворачивай назад.
- Поверь, это ненадолго. Самое большее на два дня.
- Не важно. Я больше не езжу в лагеря. Девчонкой приходилось бывать там каждое лето, и я пообещала себе никогда туда не возвращаться.
- Что плохого в лагере?
- Вечно навязывают то, чего не хочешь делать. Весь день расписан по часам. То спорт, то беготня, то какие-то походы.
Ни почитать, ни побыть наедине со своими мыслями.
- Вижу, ты не слишком заядлая спортсменка?
Как-то раз она выбралась из своего домика посреди ночи и стащила все мячи из кладовки, где хранилось спортивное снаряжение. Пришлось сделать не менее дюжины ходок к озеру, чтобы бросить их в воду. Воспитатели так и не установили злоумышленника. Разумеется, никто не заподозрил спокойную, смышленую Молли Сомервиль, считавшуюся самой покладистой и примерной девочкой во всем лагере, несмотря на выкрашенные в зеленый цвет косички.
- Во всяком случае, я больше люблю спорт, чем Фэб, - обиделась она.
Кевина передернуло.
- Парни до сих пор расписывают, как она играла в софтбол на пикнике «Старз».
Молли там не была, но вполне могла представить, на что способна сестра.
Кевин перестроился в левый ряд и раздраженно бросил:
- Думаю, ничего страшного не было в том, что ты провела несколько недель в каком-то заведении для богатеньких детишек. Во всяком случае, тебе это не повредило, - Ты, наверное, прав, - согласилась Молли. Не могла же она пояснить, что год за годом просиживала в лагере все летние месяцы с тех пор, как ей исполнилось шесть.
Когда ей было одиннадцать, разразилась эпидемия кори и детей отослали домой. Как взбесился отец! Присматривать за ней было некому, ему пришлось взять Молли в Лас-Вегас.
Он поселил ее в отдельном номере под опекой знакомой кассирши, выдававшей фишки в казино. Днем девица непрерывно смотрела «мыльные оперы», а по ночам пропадала в номере Берта.
И все же эти две недели оказались самыми счастливыми в жизни Молли. Она читала романы Мэри Стюарт, заказывала вишневый пирог прямо в номер, подружилась с горничными-мексиканками. Иногда она говорила няньке, что идет в бассейн, а сама слонялась у казино, пока не встречала семью с кучей ребятишек. Девочка старалась держаться поближе к ним, притворяясь, что встретила родственников.
Обычно воспоминания о попытках приобрести таким образом семью вызывали у Молли улыбку, но теперь ее глаза снова защипало. Пришлось поспешно отвернуться.
- Похоже, ты понятия не имеешь о предельной скорости.
- Что, нервничаешь?
- Как ни странно, нет. Привыкла после многих лет езды с Дэном. Совершенно лишена всякого чувства самосохранения.
Ей действительно было все равно. Внезапно Молли потрясло сознание того, что будущее больше не имеет для нее никакой ценности. Она не находила в себе сил тревожиться о деньгах или о том, что редактор «Чик» давно перестал ей звонить.
Кевин снял ногу с педали газа.
- Так вот, должен сказать, что лагерь находится в самом настоящем захолустье. Вокруг ничего, кроме деревьев и воды.
Домики такие древние, что, вероятно, уже развалились; тоска там царит смертная, потому что люди моложе семидесяти туда не ездят. - Кивнув в сторону пакета с едой, он добавил:
- Если допила сок, есть еще сырные крекеры.
- Заманчиво, но пока не хочется.
- Мне кажется, в последнее время ты редко обедала.
- Спасибо, что заметил. Думаю, если потеряю еще фунтов шестьдесят, то смогу сравняться с некоторыми твоими cheres amies [19].
- Думаю, тебе лучше сосредоточиться на собственных потрепанных нервах. Может, хоть тогда прикусишь язычок.
Молли улыбнулась. Нужно отдать Кевину должное: он не трясется над ней, как Фэб и Дэн. Приятно, когда с тобой обращаются как со взрослым человеком.
- Пожалуй, я лучше подремлю.
- Прекрасная мысль.
Но она не заснула. Закрыв глаза, Молли попыталась обдумать сюжет новой книги. Но обитатели Соловьиного Леса упорно не желали оживать в ее воображении.
Когда машина свернула с шоссе, Кевин остановился у придорожного магазинчика с пристроенной коптильней. Пробыв там несколько минут, он вернулся с большим пакетом из оберточной бумаги.
- Мичиганский ленч. Ну как, сумеешь сделать сандвичи?
- Возможно, если очень постараюсь.
В пакете лежал солидный кусок копченой рыбы, ломоть острого чеддера и буханка ржаного хлеба из муки грубого помола, а также пластмассовый нож и несколько бумажных салфеток. Молли пришлось собраться с силами, чтобы сотворить два неуклюжих однослойных сандвича для него и один, поменьше, для себя. Вяло откусив от своего пару раз, она скормила остаток Ру.
Они направлялись на восток, к центру штата. Сквозь полуопущенные ресницы Молли любовалась начинающими зацветать садами и чистенькими фермами с силосными башнями.
Когда дневной свет начал меркнуть, они направились на север, к шоссе, простиравшемуся до самого Солт-Сент-Мэри.
Кевин слушал компакт-диск, захваченный из дома. Молли поняла, что он любит джаз. К ее немалому прискорбию, ему также нравился и рэп. Промучившись с четверть часа в напрасной попытке игнорировать мнение певца о женщинах, она достала диск из проигрывателя и швырнула в окно.
И сразу обнаружила, что, когда Кевин орет, уши у него становятся красными.
К тому времени когда они добрались до северной части штата, стемнело. Сразу за живописным городком Грейлингом они свернули на двухрядное шоссе, которое, как показалось Молли, вело в никуда. Еще немного - и их обступили густые заросли.
- В девятнадцатом веке северо-восточный Мичиган почти лишился своих лесов в результате варварской вырубки, - сообщил Кевин. - То, что ты видишь сейчас, - искусственные насаждения, правда, довольно буйно разросшиеся. В этой части штата городов мало, а расстояния между ними довольно велики.
- Сколько нам еще ехать?
- Не больше часа, но, вероятно, переночевать будет негде, и я не хотел бы оказаться на месте после наступления темноты. Так что остановимся, пожалуй, в мотеле. Только предупреждаю: это далеко не «Ритц».
Поскольку Молли не могла поверить, что Кевин боится темноты, то заподозрила, что он специально тянет время. Однако она не стала возражать и поудобнее устроилась на сиденье. Свет фар немногих встречных машин выхватывал из мрака его черты, бросал тени на лицо, больше подходящее манекенщику, рекламирующему нижнее белье.
Дрожь странного предчувствия пронзила Молли, и она поспешно зажмурилась.
Она не открыла глаз, пока Кевин не подъехал к небольшому мотелю на шесть домиков. Когда он пошел зарегистрироваться, Молли едва не побежала следом, чтобы потребовать отдельный домик для себя, но здравый смысл взял верх, и она осталась на месте.
Словно прочитав ее мысли, Кевин вернулся с двумя ключами. Молли заметила, что их домики находятся на противоположных концах территории мотеля.
На рассвете ее разбудил стук в дверь и лай пуделя.
- Слайтерины, - пробормотала Молли. - Похоже, это становится у них дурной привычкой.
- Мы уезжаем через полчаса! - окликнул Кевин из-за двери. - Выведи своего пса.
- Разбежалась, - пробормотала Молли в подушку, но все же неохотно поднялась, потащилась в крохотную душевую кабинку и заставила себя провести расческой по волосам. Губная помада по-прежнему казалась ей ненужной роскошью. Ее шатало, как при похмелье.
Выйдя наконец во двор, она увидела нетерпеливо топтавшегося у машины Кевина. Бледно-лимонные лучи раннего солнца высвечивали мрачную как туча, недружелюбную физиономию: очевидно, настроение у него со вчерашнего дня не улучшилось. Пока Ру лазил по ближайшим кустикам, Кевин схватил ее вещи и швырнул в багажник.
Сегодня он был одет в футболку цветов «Старз» и светло-серые шорты. Обычная одежда, но он носил ее с грацией уверенного в себе, сознающего свою привлекательность мужчины.
Молли, порывшись в сумочке, достала темные очки и злобно воззрилась на Кевина.
- Неужели ты никогда его не выключаешь?
- Что именно?
- Свое душевное уродство!
- Может, стоило запереть тебя в психушке, а не тащить в «Уинд-Лейк»?
- Как пожелаете, мистер, мне все равно. Кстати, с моей стороны слишком большая наглость надеяться на кофе?
Она нацепила очки на переносицу, но и это не помогло скрыть ослепительного сияния его проклятой красоты.
- Кофе в машине, но ты так долго копалась, что он, возможно, остыл.
Кофе был обжигающе горячим, и, как только они вновь очутились на шоссе, Молли с наслаждением сделала первый глоток.
- На завтрак только фрукты и пончики. Больше ничего не смог раздобыть. Все вон в том пакете, - угрюмо буркнул Кевин.
Его раздраженный тон вполне соответствовал ее самочувствию. Аппетита не было по-прежнему, и Молли уставилась в окно.
Судя по окружающему пейзажу, они вполне могли оказаться в дебрях Юкона, а не в штате, где рождаются «шевроле» и музыка в стиле соул. С моста через реку Молли видела скалистые утесы, теснившиеся на одном берегу, и непроходимые заросли - на другом.
Время от времени им встречались фермы, но было очевидно, что это лесной край. Здесь царила удивительно безмятежная атмосфера, и Молли попыталась расслабиться.
Кевин выругался и резко вывернул руль, чтобы не раздавить любопытную белку. Очевидно, близость лагеря только подогревала ею злость. Молли заметила указатель с надписью «Уинд-Лейк», но Кевин промчался мимо, не снизив скорости.
- Это город, - процедил он. - Лагерь на противоположном берегу озера.
Они проехали несколько миль, прежде чем впереди возникла изящная зелено-белая табличка, с обведенным золотом фигурным верхом в стиле чиппендейл.
ЛАГЕРЬ «УИНД-ЛЕЙК»
ПАНСИОН И ЗАВТРАКИ
Основан в 1894 году
- Вывеска новая, - нахмурился Кевин. - И мне никто не говорил ни о каких завтраках. Должно быть, тетка пускала жильцов в старый дом.
- Это плохо?
- Да там все плесенью заросло и темно, как в аду! Ни за что не поверю, чтобы кто-то добровольно согласился там жить! - фыркнул Кевин, сворачивая на усыпанную гравием дорожку, вьющуюся среди деревьев.
Машина остановилась, и у Молли перехватило дыхание.
Она ожидала увидеть ветхие покосившиеся хижины, но очутилась в сказочной деревушке. Тенистая центральная площадь была окружена маленькими пряничными коттеджами, покрытыми краской ярких карамельных цветов: зеленым, мандариновым, светло-коричневым, кофейным, лимонным, клубничным, персиковым, темно-синим и бежевым. Крохотные карнизы крыш пенились деревянным кружевом, резные столбики украшали игрушечные крылечки. Рядом с площадью высилась прелестная беседка.
При ближайшем рассмотрении выяснилось, что клумбы на площади заросли сорняками, а петлю обвившей ее дороги следовало усыпать гравием. Повсюду были видны следы запустения, но отнюдь не многолетнего. Очевидно, лагерем перестали заниматься совсем недавно. Большинство коттеджей были заперты, хотя некоторые уже открылись.
Из одного показалась престарелая пара, и еще Молли заметила гуляющего у беседки мужчину с палочкой.
- Почему здесь люди? Я велел освободить все коттеджи и отказывать в аренде всем приезжающим!
- Должно быть, их не известили, - рассеянно пробормотала Молли, не в силах отделаться от удивительного ощущения чего-то знакомого, почти родного. Странно, ведь она никогда здесь не бывала!
Немного в стороне от центра лагеря находилась небольшая зона отдыха с песчаным полумесяцем пляжа, за которым поблескивали серебристо-голубые воды озера на зеленом фоне листвы. На берегу, возле потемневших от времени досок причала, лежали перевернутые каноэ и гребные шлюпки.
На пляже ни души. Что ж, неудивительно. Хотя июнь выдался теплым, здесь, на севере, вода все еще ледяная и вряд ли кто-то, кроме самых закаленных купальщиков, решится окунуться.
- Здесь нет людей моложе семидесяти! - воскликнул Кевин, нажав на педаль акселератора.
- Еще слишком рано. Занятия в школах не закончились.
- Да тут и в конце июля будет так же. Добро пожаловать в мое детство! - недовольно хмыкнул Кевин и свернул на дорожку, идущую вдоль озера.
Молли увидела другие коттеджи, выстроенные по тому же образцу. Над ними возвышался прелестный двухэтажный дом в стиле эпохи королевы Анны.
Но это здание просто не может быть той пыльной мрачной развалюхой, которую описывал Кевин Дом был выкрашен в светло-кофейный цвет. Оранжево-розовые, желтые и темно-зеленые разводы приятно оживляли крыльцо и тонкие столбики, на которых держался навес. У двойных дверей с витражами из матового стекла с рисунком в виде лиан и цветов красовались петуньи в глиняных горшках. В коричневых подвесных ящиках зеленел папоротник, на старомодных деревянных качалках лежали подушки в яркую клетку, тех же цветов, что и отделка дома. И снова у Молли возникло ощущение, будто все это уже было когда-то.
- Черт побери, глазам не верю! - взорвался Кевин, выбираясь из машины. - В последний раз это место выглядело так, словно здесь пронесся ураган!
- Зато теперь тут настоящий рай! - возразила Молли и тут же поморщилась от стука захлопнувшейся дверцы. Покачав головой, она вышла из машины и осмотрелась.
Ру вырвался и бросился к кустам. Кевин, упершись кулаками в бедра, воззрился на дом.
- Когда, спрашивается, она умудрилась превратить его в пансион?!
В этот момент дверь отворилась и на крыльце появилась пожилая женщина лет семидесяти на вид. Поредевшие, прошитые сединой светлые волосы были небрежно схвачены на затылке заколкой Высокая, ширококостная, с приятным скуластым лицом, на котором выделялись ярко-голубые глаза и широкий улыбчатый рот. Припорошенный мукой белый передник закрывал ее слаксы цвета хаки и белую блузку с короткими рукавами.
- Кевин! - восторженно воскликнула женщина и, скатившись по ступенькам, бросилась ему на шею. - Милый мальчик! Я знала, что ты приедешь!
Молли показалось, что Кевин не испытывает особой радости от встречи.
Женщина, подняв голову, окинула ее оценивающим взглядом.
- Я Шарлотта Лонг. Мы с мужем приезжали сюда каждое лето. Он умер восемь лет назад, но я по-прежнему останавливаюсь в «Каравае и рыбе». Тут все коттеджи имеют названия, видите ли. А Кевин вечно забрасывал мяч в мои розы.
- Миссис Лонг была добрым другом моих родителей и тети, - пояснил Кевин.
- Господи, как мне не хватает Джудит! Мы встретились, когда я впервые оказалась здесь! - воскликнула Шарлотта и снова пристально уставилась на Молли. - А это кто?
- Молли Сомервиль, - представилась та, протягивая руку.
- Вот как… - пробормотала Шарлотта, поджав губы, и снова обратилась к Кевину:
- Право, нельзя взять в руки журнал, чтобы не наткнуться на статью о твоей пресловутой свадьбе. Не слишком ли рано встречаться еще с кем-то? Пастору Такеру наверняка не понравилось бы, что ты не слишком стараешься уладить дела с женой.
- Э-э… Молли и есть моя…
Последнее слово он отчего-то так и не смог произнести.
Молли сочувственно улыбнулась ему, но, похоже, не собиралась помочь.
- Молли и есть… моя жена, - выдавил он наконец.
Молли опять подверглась бесцеремонному осмотру.
- Что ж, в таком случае… все в порядке. Но почему вы представляетесь как «Сомервиль»? Такер - прекрасное гордое имя. Пастор Такер, отец Кевина, был лучшим из всех, кого я знала.
- Уверена, что так и было, - вежливо кивнула Молли и, поскольку никогда не любила обижать людей, вежливо пояснила:
- Фамилия Сомервиль стоит на всех моих книгах. Я детская писательница.
Неодобрительная гримаска как по волшебству исчезла.
- Как я вам завидую! Мне всегда хотелось писать книги для детей! До чего же это чудесно! Знаете, когда мать Кевина была жива, она боялась, что он женится на одной из тех тощих супермоделей, которые курят, колются и спят с кем ни попадя!
Кевин поперхнулся.
- Ну же, песик, не стоит мять лобелию дорогой Джудит! - попеняла Шарлотта, похлопав себя по бедру.
Ру немедленно оставил в покое цветы и послушно потрусил к ней. Шарлотта нагнулась, чтобы почесать его за ухом.
- Вам надо как следует приглядывать за ним. Сюда забегают койоты.
Кевин встрепенулся:
- И большие?
Молли наградила его укоризненным взглядом.
- Ру никогда не убегает далеко от дома.
- Жаль.
- Ну, мне пора. Список постояльцев и все бухгалтерские данные в компьютере Джудит. Пирсоны подъедут с минуты на минуту. Они орнитологи.
Даже загар не мог скрыть того, как побледнел Кевин.
- Постояльцев?! Что ты…
- Я велела Эми прибрать для вас комнату Джудит, ту самую, которая раньше была спальней твоих родителей. Остальные сданы.
- Эми? Погоди…
- Эми и Трои Андерсон. Он мастер на все руки, здешний смотритель, следит за порядком. Они недавно поженились, хотя ей всего девятнадцать, а ему - двадцать. Не пойму, к чему было так спешить, - сообщила Шарлотта, развязывая фартук. - Эми должна заниматься уборкой, но они так помешаны друг на друге, что от обоих толку мало. Приходится ходить за ними по пятам. - Вручив передник Молли, она добавила:
- Хорошо, что вы приехали. Кухарка из меня никудышная, все постояльцы жалуются.
Молли ошеломленно уставилась на передник. Кевин ринулся к удалявшейся Шарлотте и схватил ее за плечо.
- Да погоди же! Лагерь закрыт! Все постояльцы извещены, что аренда на этот год не продлевается.
Шарлотта недовольно нахмурилась:
- Как ты мог подумать о таком, Кевин?! Некоторые приезжают сюда уже сорок лет! Джудит потратила все, что у нее было, на ремонт коттеджей и перестройку дома. Ты и понятия не имеешь, сколько стоила реклама в журнале «Виктория»! А чертов парнишка Коллинзов из города содрал с нее почти тысячу долларов, чтобы создать сайт в Интернете.
- Сайт в Интернете?!
- Если ты не в курсе, что это такое, советую ознакомиться. Поразительная штука и полезная, если, конечно, исключить гнусное порно.
- Да знаю я, что такое Интернет! - в отчаянии воскликнул Кевин. - Лучше объясни, почему люди продолжают приезжать, хотя лагерь закрыт.
- Да потому что я их пригласила. Джудит наверняка хотела бы этого. Знаешь, у меня ушла почти неделя на то, чтобы всех разыскать.
- Ты им звонила?
- А электронная почта на что? - гордо спросила Шарлотта. - Я довольно быстро поняла, что к чему. Не расстраивайся, Кевин. - Она сочувственно погладила его по руке. - Вы с женой прекрасно справитесь. Увидев сытный завтрак, люди добреют. Меню и рецепты в голубом блокноте Джудит, в том, что на кухне. Кстати, попроси Троя починить унитаз в «Зеленых пастбищах». Он протекает. - С этими словами она отошла.
Кевин все еще был бледен, как стенка.
- Скажи мне, что это дурной сон, - едва слышно попросил он. Но Молли смотрела в другую сторону на «хонду-аккорд» последней модели, свернувшую с дорожки к большому дому.
- Боюсь, это кошмарная реальность, - вздохнула она.
Проследив, куда она смотрит, Кевин выругался. От усталости Молли едва держалась на ногах. Пришлось устроиться на верхней ступеньке крыльца: уж очень не хотелось пропускать спектакль. Ру веселым лаем приветствовал пожилую пару.
- Мы Пирсоны, - сообщила худая круглолицая женщина лет шестидесяти. - Я Бетти, а это мой муж Джон.
Поскольку у Кевина сделался такой вид, словно он только что получил мячом по голове, Молли, сжалившись, ответила за него:
- Я Молли Сомервиль, а это Кевин, новый владелец лагеря.
- О да, мы о вас слышали. Играете в бейсбол, верно?
Кевин бессильно прислонился к фонарному столбу.
- Баскетбол, - поправила Молли. - Но он не вышел ростом для НБА, поэтому его выгоняют.
- Мы с мужем не слишком увлекаемся спортом. Прекрасная женщина была ваша тетя. Нам очень ее недостает.
Не поверите - она знала все местные птичьи популяции.
Мы охотимся за местной разновидностью дрозда.
Джон Пирсон был тяжелее жены фунтов на двести. Едва он открывал рот, как двойной подбородок начинал угрожающе подрагивать.
- Надеюсь, вы не собираетесь вносить слишком много изменений в меню? Завтраки Джудит были великолепны. А ее шоколадный торт с вишнями… - Пирсон выразительно закатил глаза, и Молли показалось, что он сейчас поцелует кончики пальцев. - Чай по-прежнему подают в пять часов?
Молли терпеливо ждала ответа Кевина, но он, казалось, потерял дар речи. Она смешливо покачала головой:
- У меня такое чувство, что чай сегодня запоздает.

Предыдущая страница 10 Следующая страница


11 Сьюзен Филлипс

Глава 9

Дафна жила в самом миленьком коттедже Соловьиного Леса, выстроенном в густой чаще, вдалеке от других домиков, и это означало, что она могла сколько угодно играть на электрогитаре, не опасаясь потревожить соседей.
Как Дафна заблудилась
Кевин с сотовым, прижатым к одному уху, и трубкой стационарного телефона - к другому, метался по прихожей, отдавая приказы бизнес-менеджеру и еще кому-то - то ли секретарю, то ли экономке. За его спиной высилась солидная лестница орехового дерева, поднимавшаяся на половину пролета и резко изгибавшаяся под прямым углом. Столбики перил запылились, ковровая дорожка давно не чистилась. На пилястре верхней площадки стояла ваза с поникшими павлиньими перьями.
Молли, раздраженная непрестанным мельканием Кевина перед глазами, решила осмотреть новое место. Позвав Ру, она медленно направилась в гостиную. Мягкий диванчик и стулья были обиты тканью в желто-розовых тонах.
На стенах висели эстампы с изображением цветов и пасторальных сцен в позолоченных рамках. Медные канделябры, китайская жардиньерка и хрустальные бонбоньерки теснились на каминной полке. К сожалению, медь потемнела, хрусталь потускнел, столешницы давно не вытирались, а усеянный мусором восточный ковер дополнял общую картину запустения.
То же самое наблюдалось и в музыкальном салоне, где обои с традиционным рисунком - «ананасами» - служили фоном для обивки стульев с узором из роз и небольшого пианино. На письменном столе стояли чернильный прибор из слоновой кости и пузырек с чернилами. Тут же валялась старомодная пишущая ручка. По бокам возвышались давно не чищенные серебряные подсвечники и старая пивная кружка.
Стол в стиле эпохи королевы Анны и десять стульев с высокими спинками украшали столовую, находившуюся в противоположном конце коридора. Взгляд Молли мгновенно притянуло квадратное окно-эркер с потрясающим видом на озеро и лес. Молли подозревала, что в высокие хрустальные вазы на серванте свежие цветы ставились последний раз еще при жизни тети Джудит.
Она добралась до уютной кухоньки, облицованной бело-голубым кафелем и увешанной деревянными шкафчиками, в которых скопилась целая коллекция фарфоровых кувшинчиков с веселеньким цветочным рисунком. Середину помещения занимал солидный кухонный стол с мраморной столешницей, служивший, очевидно, для готовки. Сейчас он был завален грязными мисками, яичной скорлупой, мерными стаканчиками и банками. Огромная современная ресторанная плита нуждалась в чистке, а дверца посудомоечной машины была открыта.
Перед окном размещался круглый дубовый стол для обеда в узком кругу. На плетеных стульях лежали подушки в пестрых наволочках, с потолка свисал светильник с жестяным абажуром. Задний двор полого спускался к озеру, на берегах которого росли деревья.
Молли заглянула в большую, битком набитую припасами кладовую, гае приятно пахло пряностями, и вошла в маленькую смежную комнату, которая, судя по компьютеру на старом столе, служила прежней хозяйке офисом. Устав от блужданий по дому, она села и включила компьютер. Минут через двадцать прогремел голос Кевина:
- Молли! Где тебя носит?!
Типично слайтериновская грубость не заслуживала ответа, поэтому Молли проигнорировала Такера и открыла очередной файл.
Куда девалась его обычная ловкость? Сегодня у него была на удивление тяжелая поступь, так что она расслышала шаги задолго до того, как Кевин ее нашел.
- Почему ты не отвечаешь?!
Молли передвинула мышь, решая, стоит ли обращать на него внимание.
- Я не обязана откликаться на рев.
- Я вовсе не ревел! Я…
Кевин вдруг осекся, и Молли обернулась посмотреть, что его отвлекло. По саду быстро шла очень молодая девушка в ультракоротких черных шортах и обтягивающем топе с круглым вырезом. За ней мчался такой же молодой парень. Девушка, смеясь и не сбавляя шага, дразнила его. Парень крикнул ей что-то. Она на ходу задрала топ, обнажив груди.
- Что за… - поперхнулся Кевин.
Молли почувствовала, как загорелось лицо.
Парень поймал девушку и потащил в лес, так что с дороги их не было заметно, но из окна…
Незнакомец прислонился к стволу старого клена. Девушка мгновенно прыгнула на него и охватила ногами талию.
Стоило Молли увидеть юных любовников, жадно набросившихся друг на друга, как она почувствовала, что апатия отступает. Парень стиснул попку девушки. Она прижалась грудью к его торсу и, удерживая его голову ладонями, впилась губами в губы.
Кевин подошел ближе, встал за спиной Молли, и ее предательское тело вздрогнуло. Он словно навис над ней, идущий от него жар проникал сквозь тонкий топ. Как может человек, зарабатывающий на жизнь потом и грубой силой, так приятно пахнуть?
Молодой человек повернул любовницу так, что она оказалась спиной к дереву, и сунул руки под ее топ.
Соски Молли затвердели и напряглись. И надо бы отвернуться, но сил не было. Очевидно, с Кевином творилось то же самое, потому что он не шевелился. К тому же он внезапно охрип.
- Думаю, перед нами Эми и Трои Андерсон.
Девушка бросилась на землю. При небольшом росте ноги у нее были довольно длинные. Золотистые волосы забраны фиолетовой резинкой. Он немного темнее, коротко острижен, худой и заметно выше партнерши.
Ее руки проникли между их телами. Молли не сразу поняла, что она делает.
- Похоже, они намерены заняться этим прямо у нас на глазах, - тихо сказал Кевин.
Молли дернулась, словно обожглась, и отвернулась от окна.
- Только не у меня.
Кевин отвел взгляд от окна и замер. Он ничего не сказал, просто смотрел на нее. И снова замедленная пульсация, волнами прокатывающаяся по всему телу, напомнила ей о том, что, хотя они уже были вместе, она его почти не знает.
- Кажется, немного жарковато?
Немного? Это еще слабо сказано. Куда жарче, чем хотелось бы!
- Вуайеризм [20] не моя стихия.
- Неужели? Странно, а я думал, что это как раз твой стиль! По-моему, тебя хлебом не корми - только дай застать врасплох какого-нибудь беднягу.
Оказалось, даже время не излечило ее пережитого унижения. Молли уже открыла рот, желая в тысячный раз извиниться, но вдруг поняла, что ему ни к чему ее пресмыкательство. Он жаждет развлечься перепалкой. Как говорится, скрестить словесные шпаги.
Такой человек, как он, заслуживает достойного отпора.
Беда в том, что ее мозг слишком долго бездействовал и теперь отказывался выдать меткий ответ.
- Только когда я пьяна, - фыркнула она.
- Хочешь сказать, что той ночью ты пила? - удивился Кевин и, еще раз посмотрев в окно, снова обернулся к ней.
- «Столичную» со льдом. Почему, ты думаешь, я такое выкинула?
Очередной взгляд в окно, на этот раз более долгий.
- Что-то не похоже, чтобы ты тогда напилась.
- Откуда тебе знать? Ты ведь спал.
- Да, но отчетливо припоминаю, как ты расписывала, что ходишь во сне.
Молли умудрилась надменно вскинуть подбородок.
- Кому хочется признаваться в своих проблемах с алкоголем?
- А сейчас ты завязала, верно?
Уж слишком у него проницательные глаза. Не к добру это.
- При мысли о «Столичной» меня тошнит.
- Да ну? - усмехнулся он. - Знаешь, что я думаю?
- А вот это мне неинтересно.
- Ты просто не смогла передо мной устоять.
Она терзала свой изобретательный ум в поисках уничтожающей реплики, но сумела лишь жалко пролепетать:
- А ты и рад.
Кевин подступил поближе к окну, чтобы лучше рассмотреть пикантную сценку, и тут же поморщился:
- Черт побери, да так заноз в задницу насажаешь!
- Это мерзко! Не смей глазеть на них!
- А вот это интересно, - протянул Кевин, слегка склонив голову набок. - Совершенно новый способ. Неплохо бы перенять!
- Прекрати! По-моему, это извращение!
Не в силах больше вынести искушения, Молли повернулась к окну. Она не сразу поняла, что любовники исчезли.
Кевин ехидно усмехнулся:
- Если выбежишь во двор, может, еще успеешь застать их.
- О-очень смешно!
- По меньшей мере забавно.
- Ну так вот, чтобы окончательно развеселить тебя, сообщаю, что залезла в компьютер тети Джудит и обнаружила, что все комнаты в доме зарезервированы до самого сентября.
Большинство коттеджей тоже.
- Дай взглянуть. - Он бесцеремонно протиснулся к компьютеру.
- Желаю удачи. Пойду посмотрю, где можно прилечь.
Кевин уже уткнулся в монитор и не ответил, даже когда она задела его плечо, спеша схватить листок со списком свободных коттеджей.
На стене рядом со столом висела доска с ключами. Молли нашла ключ от комнаты Джудит, сунула в карман и вернулась на кухню. Она не ела весь день и по пути прихватила кусочек клюквенного кекса Шарлотты Лонг.
Убедившись, что та не солгала, когда утверждала, будто кухарка из нее никакая, бросила кекс в мусорное ведро.
Молли действительно чувствовала себя неважно, но любопытство взяло верх над усталостью, и она поднялась по лестнице на второй этаж. Ру семенил следом. Она не поленилась заглянуть во все спальни. Каждая из них была любовно оформлена: книги, картины, милые домашние безделушки - словом, всюду были заметны штрихи, которые придавали пансиону истинно домашний уют и мирную атмосферу.
На груде древних шляпных коробок Молли нашла птичье гнездо, полное старинных стеклянных шариков. Рядом с позолоченной клеткой теснились аптекарские пузырьки. Вышитые цветы и пейзажи в овальных рамочках, потемневшие от времени деревянные таблички и чудесные керамические вазы, так и просившиеся наполнить их живыми цветами, попадались тут и там. Молли заметила и незастеленные кровати, и переполненные корзинки для мусора, и грязные ванные с разбросанными мокрыми полотенцами. Очевидно, Эми Андерсон отлынивала от работы, предпочитая резвиться с мужем на травке.
В конце коридора находилась единственная несданная комната. Молли сразу это поняла, потому что здесь было прибрано. Судя по семейным фото, расставленным на туалетном столике, спальня принадлежала Джудит Такер. Она занимала весь угол дома, включая башенку. Молли представила Кевина, спящего на кровати с резным изголовьем. Он так высок, что должен лежать по диагонали. Каким красивым он был в ту ночь, когда она, безрассудная, залезла в его постель!
Перед глазами в который раз встала позорная сцена. Молли решительно тряхнула головой, избавляясь от назойливого видения, спустилась вниз и вышла на крыльцо. В ноздри ударил аромат сосны, петуний и нагретой солнцем воды, Ру мгновенно сунул нос в клумбу.
Ей хотелось одного: сесть в качалку и задремать, но, поскольку она не собиралась жить с Кевином в спальне тетушки Джудит, прежде всего необходимо было подыскать жилье.
- Пойдем, Ру, посмотрим пустые коттеджи.
В одном из компьютерных файлов Молли отыскала карту расположения коттеджей. Приближаясь к площади, она заметила маленькие, написанные от руки таблички над каждой дверью: «Труба Гавриила», «Млеко и мед», «Зеленые пастбища», «Хорошие новости».
Проходя мимо «Лестницы Иакова», она почти столкнулась с выходившим из леса красивым, но довольно тощим мужчиной лет сорока пяти. Он был значительно моложе постояльцев, которых она успела увидеть. Молли кивнула ему.
Незнакомец едва заметно наклонил голову.
Она направилась в противоположный конец площади, к «Древу жизни», коттеджу кораллового цвета с фиолетово-лиловой отделкой. Он был пуст, как и «Агнец Господень». Оба домика показались ей очаровательными, но она нуждалась в уединении, а здесь, на площади, слишком много соседей. Поэтому она направилась к домикам, что стояли на параллельной озеру тропинке.
Странное чувство вновь овладело Молли. Почему это место кажется таким знакомым?
Ру обогнал ее, обнюхал кустики дикой гвоздики и увлекся соблазнительной полоской травки. У самого конца тропинки Молли увидела как раз то, что нужно. Под деревьями стоял коттедж, именуемый «Белые лилии». Его, очевидно, недавно покрасили в нежный кремово-желтый цвет, подчеркнутый голубым и розово-перламутровым деревянным кружевом. Сердце Молли сжалось. Коттедж был похож на детскую игрушку.
Она поднялась на крыльцо. Сетчатая дверь надсадно скрипнула… Впрочем, этого и следовало ожидать.
Молли вынула из кармана ключ и вставила в замочную скважину.
Коттедж был обставлен с той же убогой роскошью, что и остальные домики. Ничего современного. Чисто выбеленные старые стены. Обшарпанный деревянный сундук перед диваном служил кофейным столиком. Еще один сундук из некрашеной сосны стоял у стены. Над ним была привинчена медная лампа на шарнирах. Кружевные занавески на окнах придавали домику уют.
Слева, в крохотной кухоньке, помещались старомодная газовая плита, маленький стол-книжка и два плетеных стула, похожие на те, что стояли в кухне большого дома. В деревянном буфете Молли увидела разнокалиберные керамические и фарфоровые тарелки, посуду из прессованного стекла и раскрашенные вручную кружки. Она едва не заплакала, увидев детский сервиз, украшенный сценками из жизни Кролика Питера.
В ванной стояла огромная ванна на львиных лапах и старинная раковина на тумбе. Тряпичный коврик покрывал неструганые доски пола. Кто-то нарисовал узор в виде виноградных лоз по верху стены.
В коттедже оказались две спаленки - одна совсем маленькая, а вторая побольше, с двуспальной кроватью и размалеванным комодом. Кровать с выкрашенным в светло-желтый цвет гнутым железным изголовьем была накрыта выцветшим лоскутным покрывалом. На тумбочке стояла маленькая лампа с матовым стеклом.
Позади коттеджа обнаружилась веранда, затянутая сеткой от насекомых. У стены выстроились плетеные стулья, в углу висел гамак.
Сегодня Молли была на ногах дольше, чем за все дни последних нескольких недель, и сейчас, увидев гамак, поняла, как измучена.
Она улеглась и, глядя в дощатый потолок, того же кремово-желтого оттенка, что и фасад домика, с перламутрово-розовыми и голубыми бордюрами, в который раз подумала, что сделала правильный выбор. Чудесное гнездышко. И оно так похоже на детскую.
Молли закрыла глаза. Она раскачивалась в гамаке, как в колыбели. Уже через несколько секунд она крепко спала.
«Питбуль» встретил Кевина на пороге грозным рычанием и оскаленной пастью.
- Только не начинай все сначала. Я не в настроении.
Он прошел мимо пуделя, поставил на пол чемодан Молли и направился в кухню. Там никого не было, но Шарлотта Лонг видела, как Молли скрылась за дверью.
Он нашел свою жену на веранде позади дома. Она тихо посапывала в гамаке. Четвероногий страж немедленно встал на пути Кевина, желая выполнить свой долг по охране хозяйки. Кевин замер.
Молли выглядела маленькой и беззащитной. Одна рука по-детски подложена под щеку, на лоб упал локон темно-каштановых волос. Ресницы, хоть и очень густые, не могли скрыть теней под глазами, и Кевин почувствовал угрызения совести за то, что так бесцеремонно подкалывал ее все это время. Правда, что-то подсказывало ему: Молли вряд ли позволит нянчиться с ней. Но он и не собирался сюсюкать! Слишком много в нем накопилось злости!
Он напоследок оглядел ее и уже хотел отвернуться, но отчего-то помедлил.
На ней были ярко-красные джинсы-капри и измятая желтая блузка без рукавов с высоким воротничком. Когда она бодрствовала, то направо-налево разила своим чересчур острым язычком, поэтому распознать в ней дочь шоу-герл было почти невозможно. Подумать только - ее мать блистала на эстраде кабаре Лас-Вегаса!
Но Кевин никогда не видел Молли спящей. Теперь было трудно не увидеть тонкие щиколотки, стройные ноги и мягкий изгиб ее бедер. Груди под тонким полотном поднимались и опускались, в распахнутом вырезе виднелась кромка черного кружева. У него чесались руки расстегнуть остальные пуговицы.
Кевин поежился. Что это с ним творится? Собственная реакция потрясла и возмутила его. До чего противно! Как только он вернется в Чикаго, первым делом позвонит старой подружке, снимет напряжение. Очевидно, у него слишком давно не было женщины!
«Питбуль», должно быть, прочитал его мысли, поскольку сначала рявкнул, а потом звонко затявкал.
Лай Ру разбудил Молли. Она приоткрыла глаза и затаила дыхание, заметив нависшую над ней тень. Потом, не успев как следует опомниться, она привстала, и гамак перевернулся. Кевин поймал Молли, прежде чем она успела вывалиться на пол.
- Ты когда-нибудь думаешь, прежде чем сделать что-то?
Молли раздраженно откинула волосы с глаз и вырвалась из его рук.
- Что тебе нужно?
- В следующий раз предупреждай, когда вздумаешь исчезнуть.
- Я предупредила, - зевнула Молли. - Но ты был так увлечен созерцанием сисек миссис Андерсон, что не обратил на меня внимания.
Кевин подвинул к себе плетеный стул и уселся.
- Эта парочка и в самом деле абсолютно ни на что не пригодна. Стоит только отвернуться, как они набрасываются друг на друга.
- Новобрачные, ничего не попишешь.
- Как и мы.
Что тут ответишь?
Молли плюхнулась на неудобный металлический диван-качалку, с которого кто-то снял подушки. Сидеть было холодно и жестко.
Глаза Кевина блеснули.
- Правда, нужно отдать должное Эми - она горой стоит за мужа.
- Особенно когда он прижимает ее к дереву…
- Да, но пойми: они двое против всего света. Работают бок о бок. Помогают друг другу. Настоящая команда.
- Воображаешь, будто самый умный? Думаешь, я не понимаю, на что ты намекаешь?
- Мне нужна помощь.
- У меня что-то со слухом. Внезапно оглохла.
- Очевидно, до осени мне из этого милого местечка не уехать. Как только смогу, найму управляющего, но его еще надо найти, а пока…
- А пока ничего не поделаешь, - пожала плечами Молли, поднимаясь с дивана. - К тому же эти сексманьяки-новобрачные вполне способны что-то сделать. А как насчет Шарлотты Лонг?
- Она твердит, что ненавидит готовить и занималась этим исключительно ради Джудит. Ко мне уже подходили постояльцы и все как один не слишком лестно отзывались о ее кулинарных талантах.
Кевин тоже поднялся и заметался по веранде. Неуемная энергия бурлила в нем, как пузырьки газа в шампанском.
- Я предложил им возместить убытки, но люди становятся нетерпимыми, когда речь идет об их отдыхе. Желают не только возмещения, но и всего, что им обещано в журнале «Виргиния».
- «Виктория».
- Все равно. Беда в том, что придется остаться в этом медвежьем углу немного дольше, чем я собирался.
Никакой это не медвежий угол! Очаровательное местечко, и Молли готова была радоваться, что пробудет здесь еще немного, но почему-то ощущала лишь сосущую пустоту.
- Пока ты отдыхала, я отправился в город, чтобы поместить в местной газете объявление о наборе персонала. Выяснилось, что это настоящая дыра, и притом такая маленькая, что газета выходит раз в неделю, а поскольку очередной выпуск появился сегодня, придется ждать еще семь дней. Я поговорил кое с кем из горожан, велел поспрашивать, не нужна ли кому работа, но не знаю, чем все кончится.
- Думаешь, мы просидим здесь неделю?
- Сделаю все, что смогу, - устало вздохнул Кевин с таким видом, словно готов был свернуть кому-нибудь шею. - Шансов, конечно, маловато, но всякое бывает.
Молли снова опустилась на диван и сказала:
- А пока тебе придется вести хозяйство.
Кевин зловеще прищурился:
- Похоже, ты забыла, как клялась во всем поддерживать меня.
- Никому я не клялась!
- А обеты? Брачные обеты? По-твоему, это были пустые слова? Или сама не сознавала, что произносишь?
- Пыталась, - кивнула Молли. - Я ведь не привыкла давать обещания, которые заведомо не собираюсь выполнять.
- Я тоже. И до сих пор держал слово.
- Любить, чтить и повиноваться? Что-то я ничего подобного не заметила.
- Таких обетов мы не давали, - буркнул он.
Молли старалась сообразить, о чем это он, но единственными воспоминаниями о брачной церемонии были пудели и ощущение липкой ладошки Эндрю, которую она сжимала с таким отчаянием, словно от этого зависела ее жизнь. Отчего-то Молли стало не по себе.
- Может, освежишь мою память? - вызывающе бросила она.
- Я говорю о тех обетах, которые написала для нас Фэб, - спокойно пояснил Кевин. - Уверен, она ничего тебе не говорила.
Говорила, конечно, но Молли тогда пребывала в таком состоянии, что почти ничего не слышала.
- Похоже, я не все уловила.
- В отличие от меня. Я даже вставил пару фраз, чтобы затея со свадьбой выглядела более естественно. Так вот, за точность не ручаюсь, можешь позвонить сестре и проверить, но суть в том, что ты, Молли, берешь меня, Кевина, в мужья по меньшей мере на ближайшие несколько месяцев. И обещаешь отныне уважать и считаться со мной. Заметь, никакого упоминания о почитании и любви. Кроме того, ты зарекаешься говорить обо мне плохо при посторонних. И еще обязуешься поддерживать меня во всех начинаниях.
Молли прикусила губу. Подобные вещи вполне в стиле Фэб. Разумеется, сестра все делала, чтобы защитить ребенка.
Кое-как собравшись с мыслями, она выдавила:
- Ладно, признаю, ты величайший футболист нашего времени. Ну как, пункт об уважении выполнен? Если не считать Фэб, Дэна и Ру, я никогда не чернила тебя в присутствии кого бы то ни было.
- Сейчас расплачусь от умиления. А как насчет поддержки?
- Имелось в виду совсем другое… ты знаешь, что именно. - Молли часто-часто заморгала и набрала в легкие воздуха, чтобы успокоиться. - Уж конечно, Фэб не собиралась заставлять меня работать в пансионе!
- Не забывай о коттеджах! А кроме того, обет есть обет!
- Вчера ты умыкнул меня из дома, а теперь пытаешься замучить непосильным трудом!
- Всего-то на пару дней! Самое большее на неделю! Или слишком самонадеянно требовать такого от богатенькой девицы?
- Это твоя проблема. Не моя.
Кевин долго внимательно смотрел на нее, прежде чем лицо приобрело знакомое замкнутое выражение.
- Что ж, пожалуй, ты права.
Он не из тех, кто с легкостью просит о помощи, и Молли пожалела о собственной зловредности. Но она просто не может сейчас показываться на людях. Невыносимо. Хотя… наверное, следовало бы отказать ему немного тактичнее.
- Понимаешь… последнее время я немного не в форме и…
- Забудь! - рявкнул он. - Обойдусь. Сам справлюсь.
Повернувшись, он в два шага оказался около двери и исчез. Молли немного послонялась по коттеджу, чувствуя себя ни на что не годной уродиной и последней стервой. Он принес ее чемодан. Она открыла его, взглянула внутрь, но тут же встала, вышла на крыльцо и задумчиво уставилась на воду.
Брачные обеты… Она была готова нарушить традиционные клятвы. Даже влюбленным парочкам нелегко их выполнить. Но те, которые сочинила Фэб… они совсем другие. Уж их-то способен придерживаться любой порядочный человек.
Даже Кевин.
- Черт!
Ру вопросительно приподнял мордочку.
- Я не хочу ни с кем общаться, вот и все.
Но к чему кривить душой? И при чем тут люди? Не лучше ли честно признаться, что ей невыносимо его присутствие?

Предыдущая страница 11 Следующая страница


Мое непослушное сердце 12

Взглянув на часы, Молли увидела, что уже пять, и состроила пуделю гримаску.
- Боюсь, нам предстоит нелегкое испытание по закалке характера.
К полднику в желтой с розовым гостиной собрались десять постояльцев, но Молли почему-то показалось, что журнал «Виктория» вряд ли отметил бы предстоящее событие знаком качества. На стоявшем у стены столике с инкрустацией красовался пакет с «Ореос» [21], банка виноградного конфитюра, кофейник, одноразовые чашки и фарфоровая мисочка, наполненная чем-то темным, по виду порошковым чаем. Несмотря на скудость меню, постояльцы, похоже, были в восторге.
Любители птиц Пирсоны стояли позади двух престарелых дам, устроившихся на подушках диванчика. Узловатые пальцы почтенных леди были унизаны старинными кольцами с бриллиантами и блестящими обручальными колечками поновее. Один из мужчин являлся счастливым обладателем моржовых усов. На другом красовались зеленые слаксы и белые лакированные туфли. Тут же была еще одна пара помоложе, лет пятидесяти - пятидесяти двух, по виду преуспевающие отпрыски состоятельных семейств, появившиеся на свет благодаря демографическому буму конца сороковых. Оба выглядели так, словно сошли с рекламы Ралфа Лорена [22]. Над всеми царил Кевин. Возвышаясь у камина, он до такой степени походил на английского лорда, владельца богатого поместья, что его шорты и футболка выглядели как галифе и куртка для верховой езды.
- …представляете, президент Соединенных Штатов сидит на трибуне, «Старз» отстают на четыре очка, до конца игры осталось всего семь секунд, и я в полной уверенности, что свернул себе колено ко всем чертям, и шагу не могу ступить…
- Должно быть, это ужасно больно, - проворковала цветущая дама.
- В такие минуты боли не замечаешь.
- Я помню эту игру! - воскликнул ее муж. - Вы врезались в Типпета, отобрали у него мяч на пятидесятиярдовой линии, и «Старз» выиграли с перевесом в три очка!
Кевин скромно покачал головой:
- Мне просто повезло, Чет.
Молли закатила глаза. Никто из поднявшихся до самых верхов НФЛ не верил в везение. Кевин добился многого, потому что был лучшим. Пусть разыгрывает из себя «доброго старину Такера» перед постояльцами, но она-то знает правду!..
Видя, как уверенно он держится и безупречно владеет ситуацией, она почувствовала невольное уважение. Никто, кроме нее, не подозревал, как ненавистно ему это место. Зря Молли не учла, что он - сын священника. Кевин всегда стремился выполнить свой долг, даже самый неприятный, иначе разве женился бы на ней?
- Поверить невозможно, - пропела миссис Чет. - Когда мы выбирали пансион в самой глуши северо-восточного Мичигана, никто и думать не смел, что нашим хозяином будет сам знаменитый Кевин Такер.
Кевин подарил ей свою самую лучезарную улыбку и отмахнулся, словно хотел заверить, что все это сущая ерунда.
Молли так и подмывало посоветовать леди оставить свои чары при себе, поскольку она не догадалась обзавестись иностранным акцентом.
- Хотелось бы все же узнать, как вам удается удержать напор нападающих? - не отставал Чет, поправляя голубой свитер из хлопка, наброшенный на плечи поверх ярко-зеленой с желтоватым отливом водолазки.
- Как насчет того, чтобы вечером выпить пивка на крыльце?
- Я бы не прочь присоединиться, - подал голос мистер Моржовые Усы, а господин Зеленые Слаксы кивнул в знак согласия.
- Что ж, устроим мальчишник, - великодушно решил Кевин.
Джон Пирсон проглотил последний батончик и, отдуваясь, объявил:
- Теперь, когда мы узнали вас лично, придется болеть за «Старз». Кстати, вы… э-э-э… случайно, не находили в морозильнике кекса Джудит, с лимоном и маком?
- Я туда не заглядывал, - пожал плечами Кевин. - Хорошо, что напомнили мне заранее извиниться за завтрашнюю еду. Все, на что я способен, - это блинчики из готовой смеси, поэтому, если решите уехать, я не буду в претензии.
Предложение о двойном возмещении убытков остается в силе.
- Нам и в голову бы не пришло покинуть такое милое местечко, - заметила миссис Чет, окидывая Кевина голодным взглядом, так и пылавшим жаждой супружеской измены. - И не волнуйтесь насчет завтрака. Буду рада помочь чем смогу.
Тут Молли решила, что самое время вмешаться - нельзя же допустить попрания Седьмой заповеди. Вынудив себя отклеиться от косяка, она ступила в комнату и жизнерадостно улыбнулась:
- Спасибо, но к чему себя так затруднять? Кевин наверняка захочет, чтобы вы как следует отдохнули, и я со своей стороны могу обещать, что завтрак будет вполне сносным.
Глаза Кевина странно блеснули, но если она ожидала, что он немедленно упадет ей в ноги, то горько ошиблась. Он в два счета лишил ее сладких иллюзий, объявив:
- Это моя беглая жена Молли.
- Беглая? По виду не скажешь, что она способна быстро бегать, - чересчур громко прошептала жена мистера Моржовые Усы приятельнице.
- Это потому, что вы ее не знаете, - пробормотал Кевин.
- Моя жена не слишком хорошо слышит, - счел долгом вмешаться супруг, очевидно, как и остальные, застигнутый врасплох столь откровенным признанием.
Несколько постояльцев с любопытством уставились на Молли. Статья в «Пипл»…
Молли следовало бы разозлиться. Но какое все же облегчение - не делать вид, что они счастливая парочка!
Джон Пирсон поспешно выступил вперед:
- У вашего мужа на редкость тонкое чувство юмора. Мы в восторге, что вы захотели готовить для нас, миссис Такер.
- Пожалуйста, зовите меня Молли. А теперь прошу извинить - мне нужно проверить запасы продуктов. Я знаю, что ваши комнаты не так хорошо убраны, как следовало бы, но к вечеру Кевин лично приведет в порядок все до единой.
Выйдя в коридор, она с ехидной ухмылкой подумала, что последнее слово не всегда должно оставаться за мистером Крутым Парнем.
Но удовлетворение мгновенно испарилось, едва она открыла дверь кухни и обнаружила, что молодые любовники занимаются сексом, прислонившись к холодильнику тети Джудит. Молли растерянно отступила и наткнулась на Кевина.
Тот заглянул в кухню поверх ее плеча.
- А, чтоб тебя…
Парочка поспешно разъединилась. Молли уже хотела отвести глаза, но Кевин протиснулся мимо нее в кухню и полоснул Эми неодобрительным взглядом. Растрепанная девушка тщетно пыталась застегнуть блузку.
- Помнится, я просил тебя вымыть посуду.
- Да… верно… только…
- Трои, а ты должен был выкосить площадь.
Парень безуспешно сражался с молнией джинсов.
- Я как раз готовился…
- Я совершенно точно знаю, к чему ты готовился, но этим траву не выкосишь.
Трои мрачно пробормотал что-то себе под нос.
- Ты что-то сказал?! - рявкнул Кевин, должно быть, тем же тоном, каким воспитывал новичков.
Кадык Троя нервно заходил вверх-вниз.
- Э… вы слишком много требуете за те деньги, что мне платят.
- И сколько же ты получаешь?
Трои ответил, и Кевин тут же удвоил сумму. Андерсон мигом оживился:
- Класс!
- Но при одном условии, - вкрадчиво заметил Кевин. - Придется попотеть. Эми, солнышко, и не думай идти спать, пока все комнаты не заблестят. Трои, не забудь, что у тебя свидание с газонокосилкой. Вопросы есть?
Оба нерешительно покачали головами, и Молли заметила одинаковые засосы на загорелых шеях. В самом низу ее живота что-то противно заворочалось. Трои двинулся к двери, и тоскующий взгляд Эми напомнил Молли об Ингрид Бергман, сказавшей Хамфри Богарту последнее «прости» на дороге в Касабланку. Между этими счастливчиками есть что-то такое, чего ей никогда не суждено испытать.

Глава 10

- Это слишком опасно, - встревожилась Дафна.
- А иначе неинтересно, - возразил Бенни.
Как Дафна заблудилась
Несколько часов спустя Молли отступила к двери, чтобы полюбоваться уютным гнездышком, устроенным ею на веранде облюбованного коттеджа. Она завалила диван подушками в желто-голубую полоску, а цветастым нашла место на плетеных стульях. Маленький кухонный стол-книжка теперь стоял у самой сетки вместе с двумя разнокалиберными табуретами. Завтра она нарвет цветов и поставит в старую медную лейку.
Перебрав припасы, захваченные из большого дома, она сделала тосты с яичницей и отнесла все к столу. Пока Ру отсыпался после дневных тревог, Молли наблюдала, как солнце медленно опускается в озеро, и вдыхала запах сосновых игл и застоявшейся воды.
За стеной послышались чьи-то шаги. Будь Молли дома, наверняка встревожилась бы, а здесь… Она удобнее устроилась на стуле и стала ждать, кто появится. К несчастью, это оказался Кевин.
Молли не заперла сетчатую дверь и не удивилась, что он явился без приглашения.
- В брошюре сказано, что завтрак подают с семи до девяти. С чего это людям, приехавшим отдохнуть, потребовалось завтракать на рассвете?
Кевин поставил будильник на стол и критически осмотрел остатки яичницы.
- Могла бы поехать со мной в город и съесть гамбургер, - проворчал он.
- Спасибо, но я не ем гамбургеры.
- Значит, ты тоже вегетарианка, как твоя сестра?
- Не такая строгая. Фэб вообще в рот не берет ничего мясного. Я же не могу есть только тех, у кого милая мордочка.
- Интересная теория.
- А по-моему, прекрасная система здорового питания.
- Насколько я понял, ты считаешь, что у коров милые мордочки, - с нескрываемым скептицизмом предположил Кевин.
- Я люблю коров. Они определенно милые.
- А как насчет свиней?
- Фильм «Малышка» ни о чем не говорит?
- О ягнятах я даже не спрашиваю.
- Буду очень благодарна. И о кроликах тоже не надо, - с содроганием добавила Молли. - Я не слишком симпатизирую курам и индюкам, поэтому иногда позволяю себе расслабиться. И еще ем рыбу, поскольку мои любимцы на стоя наверняка не попадут.
- Дельфины, естественно, - предположил Кевин, опускаясь на стул и глядя на Ру, который встрепенулся и зарычал. - Должно быть, тебе доступно то, что я не в силах понять.
Некоторых животных, например, я нахожу отвратительными.
Молли ответила ему нежнейшей улыбкой.
- Широко известно, что мужчины, не любящие пуделей, имеют тенденцию расчленять тела своих жертв и рассовывать по мусорным ящикам.
- Только когда мне скучно и делать нечего.
Молли рассмеялась, по тут же осеклась, поняв, что он пустил в ход свое знаменитое обаяние. Неужели это награда за предложенную помощь?
- Не пойму, почему тебе здесь так не нравится? Такое чудесное озеро! Купание, лодки, прогулки. Что тут плохого?
- Все очарование теряется, если ты мальчишка и приходится каждый день ходить в церковь, а поиграть не с кем.
Кроме того, здесь установлен лимит на мощность мотора, так что никаких водных лыж.
- Или реактивных.
- Ты о чем?
- Это я так. А других детей здесь не было?
- Иногда на несколько дней приезжал чей-нибудь внук.
Тогда моему счастью не было границ, - поморщился Кевин. - Правда, в пятидесяти случаях из ста это оказывалась внучка.
- Жизнь - штука жестокая.
Кевин откинулся на спинку стула и стал раскачиваться на задних ножках. Молли с любопытством ждала, когда он опрокинется, но при его ловкости на это особенно рассчитывать не приходилось.
- Ты в самом деле умеешь готовить или просто хвасталась перед гостями?
- Хвасталась, - солгала Молли в надежде напугать его.
Пусть немного подергается. Конечно, ее кулинарные способности оставляли желать лучшего, но она любила печь, особенно для племянников. Ее фирменным блюдом было сахарное печенье с длинными кроличьими ушками.
- Фантастика! - Ножки стула ударились о пол. - Господи, какая же тут тоска! Пройдемся по берегу, пока не стемнело?
- Я слишком устала.
- Не столько ты переделала за день, чтобы устать, - усмехнулся Кевин, по-прежнему заряженный нерастраченной энергией.
Интересно, почему она растерялась, когда он схватил ее за руку и поднял с дивана?
- Ну же, я не тренировался целых два дня и скоро с ума сойду от скуки! Мне необходимо двигаться, а я ковыляю, как дряхлый старикашка!
Молли раздраженно отстранилась.
- Так иди побегай. Кто тебе мешает?
- У меня скоро встреча с болельщиками на переднем крыльце. Тебе тоже нужно двигаться. Так что не капризничай. - Он открыл дверь, вытолкнул Молли наружу и снова закрыл прямо перед носом негодующе взвывшего Ру. - Оставайся здесь, Годзилла.
Молли не особенно сопротивлялась, хотя была совсем измучена и понимала, что оставаться с Кевином наедине опасно.
- Я не в настроении и хочу взять свою собаку.
- Скажи я, что трава зеленая, ты все равно ввязалась бы в спор, - буркнул Кевин, потащив ее по тропинке.
- Отказываюсь быть вежливой с похитителем.
- Для похищенной ты слишком уж смирна. Ни разу не попробовала удрать.
- Мне здесь нравится.
Кевин многозначительно оглянулся на уютно обставленную веранду:
- Ты того и гляди декоратора наймешь.
- Мы, богатые девушки, обожаем удобства, пусть всего на несколько дней.
- Я так и думал.
Ближе к озеру дорожка расширялась, вилась вдоль берега, прежде чем снова сузиться и круто взлететь на скалистый утес, высившийся у самой воды. Кевин показал на противоположный берег:
- Там встречаются болота, а за лагерем есть большой луг и речка.
- Тупиаловый Луг.
- Что?
- Ничего.
Так назывался луг на опушке Соловьиного Леса.
- С утеса открывается прекрасный вид на город.
Молли с сомнением оглядела почти отвесный подъем.
- У меня не хватит сил.
- Значит, не станем штурмовать вершины.
Лжет, конечно, но сейчас ноги Молли уже не так дрожали, как вчера, поэтому она пошла за ним.
- А чем зарабатывают на жизнь горожане?
- В основном обслуживают туристов. Здесь неплохая рыбалка, но так далеко добираться, что народу не слишком много. Кроме того, есть хорошее поле для гольфа, а тропы для пешего туризма - лучшие в штате.
- Я рада, что никто не додумался испортить эти места постройкой большого курорта, - пропыхтела Молли и тут же замолчала, сберегая силы для дальнейшего подъема. Взбираться становилось все труднее, поэтому неудивительно, что Кевин вырвался вперед. Удивляться следовало тому, что она все еще тащилась следом.
- Да, на ходячую рекламу выносливости ты мало похожа, - окликнул он с вершины утеса. - Притащить кислородную подушку?
Молли жадно хватала ртом воздух. Ей было не До шуток.
Но вид с утеса вознаградил ее за все мучения. Было еще достаточно светло, чтобы рассмотреть город на дальнем берегу озера, казавшийся причудливым старинным поселением из исторического романа. Лодки у причала подскакивали на волнах, церковный шпиль возвышался над деревьями, словно упираясь в расписанное радужными красками небо, Кевин показал на скопление роскошных особняков почти у самого утеса:
- Летние домики. В последний раз, когда я приезжал сюда, там был лес, но, кроме этого, мало что изменилось.
- Как тут хорошо… - улыбнулась Молли.
- Да, - неохотно согласился Кевин и, подвинувшись к самому обрыву, взглянул на воду. - Когда-то я часто нырял отсюда.
- Немного опасно для ребенка, не находишь?
- А иначе неинтересно.
- Твои родители, должно быть, настоящие святые. Можно представить, сколько седых волос…
Молли потрясенно раскрыла рот, сообразив, что он снимает кроссовки. Инстинкт заставил ее быстро шагнуть вперед, но она опоздала. Он взвился в воздух. Прямо в одежде.
Молли ахнула и бросилась к краю, как раз вовремя, чтобы увидеть, как его сильное, натренированное тело почти бесшумно врезалось в воду.
Прошло несколько секунд… минута… Молли ждала, но Кевин не всплывал. Она схватилась за горло. Не может быть!
Растерянным взглядом она снова и снова обшаривала воду, но его нигде не было видно.
- Кевин!
Поверхность озера пошла кругами. Наконец-то!
Молли перевела дыхание, но вновь задохнулась, едва он повернул лицо к вечернему небу. Вода струйками стекала со лба, а лицо светилось торжеством.
- Идиот! - взвизгнула Молли, тряся кулаками. - Ты что, окончательно спятил?
Кевин, разрезая воду, подплыл ближе. Зубы сверкнули в улыбке.
- Собираешься настучать старшей сестрице?
Молли трясло так, что она в гневе затопала ногами.
- Ты понятия не имел, достаточно ли здесь глубоко, и все же прыгнул!
- В последний раз глубины вполне хватало.
- И когда был этот пресловутый «последний раз»?!
- Лет семнадцать назад, - сообщил Кевин, переворачиваясь на спину, - но весна была дождливой.
- Кретин несчастный! Похоже, многочисленные сотрясения мозга и в самом деле выпрямили твои извилины!
- Но ведь я жив, не так ли? Из-за чего столько шума? - бесшабашно ухмыльнулся Кевин. - Давай сюда, леди Крольчишка! Вода теплая!
- У тебя в самом деле крыша поехала? Я не хочу разбиться.
Он снова повернулся на бок, сделал несколько ленивых гребков.
- Скажи лучше, что не умеешь нырять!
- Конечно, умею! Недаром девять лет подряд ездила в лагерь!
Его голос обволакивал ее, низкий бархатный баритон.
- Бьюсь об заклад, ты врешь!
- Ничего подобного.
- Значит, трусишь, леди Крольчишка!
О Боже!
В ее голове взвыла знакомая пожарная сирена.
Она даже не сняла босоножки, только оттолкнулась от края обрыва и бросилась вниз, заразившись его безумием.
И весь полет старалась не закричать.
Она ударилась о воду сильнее, чем он, и с куда более громким всплеском. Вынырнув, с удовольствием заметила, что он потрясен.
- Иисусе, - выдохнул он, словно в самом деле обращаясь к силам небесным. И тут же злобно заорал:
- Какого дьявола ты тут вытворяешь! Ты что, не в своем уме?
Вода оказалась такой холодной, что у Молли свело мышцы. Казалось, даже кости посинели.
- Вода ледяная! Ты мне соврал!
- Если ты еще раз выкинешь что-нибудь подобное…
- Ты меня подначивал!

Предыдущая страница 12 Следующая страница


13 Сьюзен Филлипс

- А если бы я подначивал выпить яд, у тебя и на это глупости хватило бы?
Непонятно, на кого она больше злилась: на него - за то, что втянул ее в эту авантюру, или на себя, легко проглотившую наживку. Молли с размаха шлепнула по воде.
- Во всем виноват ты! В присутствии других людей я веду себя как нормальный человек!
- Нормальный? - взвился он. - Именно поэтому ты спряталась в своей квартире, как улитка в раковине, но при этом стала больше похожа на червивое яблоко?!
- По крайней мере там я была в безопасности, и воспаление легких мне уж точно не грозило! - Ее зубы выбивали барабанную дробь, а мокрая отяжелевшая одежда тянула вниз. - Или по твоим понятиям подобные прыжки - лучшая терапия?
- Я не думал, что ты на такое решишься!
- Я ведь немного не того, помнишь? С тараканами.
- Молли…
- Спятившая Молли!
- Я не говорил…
- Значит, думал. Молли-тронутая Молли-шиза! Сбрендила! Съехала с катушек! Свихнулась! И все из-за какого-то пустякового выкидыша! - Молли поперхнулась. Она не хотела. Не собиралась даже упоминать об этом. Но та же сила, что заставила ее спрыгнуть с обрыва, теперь заставляла ее произносить эти слова.
Тяжелое молчание длилось почти вечность. И когда он наконец заговорил, Молли остро почувствовала его жалость.
- Нужно скорее выбраться из воды и согреться.
Он отвернулся и погреб к берегу. Она все же заплакала и поэтому не двинулась с места.
Кевин добрался до мелководья и, не выходя из воды, оглянулся. Вода доходила ему до пояса.
- Нужно выйти, Молди, - мягко позвал он. - Скоро стемнеет.
Ее ноги окончательно онемели, но холод не дошел до сердца. Рана, начавшая было заживать, открылась вновь. Ей хотелось уйти под воду с головой и больше не показываться на поверхность. Судорожно всхлипнув, она прошептала то, о чем поклялась никогда не говорить:
- Тебе наплевать, верно?
- Ты зря стараешься затеять ссору, - мягко заметил он. - Пойдем. У тебя зубы стучат.
Слова с трудом пробивали дорогу сквозь стиснутое слезами горло.
- Я знаю, тебе все равно. И даже тебя понимаю.
- Молли, не терзай себя.
- У нас была маленькая девочка, - бормотала она. - Я попросила их сказать мне.
Крошечные волны с тихим шелестом лизали берег. Его негромкий ответ долетел до нее по гладкой поверхности воды:
- Я не знал.
- Я назвала ее Сарой.
- Ты устала. Сейчас неподходящее время для таких разговоров.
Молли покачала головой. Взглянула на небо и сказала правду - не для того, чтобы обличить его, а просто желая объяснить, почему он никогда не поймет, что она испытала:
- Ее смерть ничего для тебя не значит.
- Я не думал об этом. В отличие от тебя для меня ребенок не был чем-то реальным.
- Была! Не был, а была! Это девочка!
- Прости.
Несправедливость собственных нападок оглушила Молли. Зачем она так? Он не виноват в том, что не разделяет ее страданий! Ну конечно, ее малышка для него - понятие абстрактное. Он не тащил Молли в свою постель, не хотел детей, не носил в себе другую жизнь.
- Это ты меня прости. Я не хотела кричать на тебя. Последнее время просто не могу справиться с собой. - Дрожащей рукой она откинула со лба прядь мокрых волос. - Я больше не буду об этом. Даю слово.
- Пойдем, - позвал он.
Неуклюже шевеля замерзшими ногами, она поплыла к берегу. Кевин тем временем выбрался на невысокий плоский валун и, схватив ее за руку, притянул к себе. Молли пошатнулась и упала на колени - дрожащее, жалкое существо, несчастная развалина, - Я хотя бы кроссовки сбросил, прежде чем нырять, - попытался пошутить Кевин - Твои же босоножки слетели, когда ты вошла в воду. Я бы успел их поймать, но от шока и двинуться не мог.
Камень еще хранил дневное тепло, оно проникло сквозь мокрые шорты.
- Не важно. Они у меня самые старые.
Ее последняя пара от Маноло Бланикса. Учитывая нынешнее состояние финансов, придется заменить их резиновыми «вьетнамками».
- Завтра купишь новые в городе, - пообещал Кевин, вставая. - Нам лучше вернуться, пока ты не простудилась Давай шевелись. Я догоню тебя, как только спасу свои кроссовки.
Он стал снова взбираться в гору. Молли, обхватив плечи руками, механически переставляла ноги и старалась не думать ни о чем. Очень скоро Кевин догнал ее. Футболка и шорты облепили его тело. Можно представить, как выглядит она сама!
Некоторое время они не разговаривали.
- Дело в том…
Не дождавшись продолжения, она взглянула на него:
- В чем?
Кевин неловко поморщился. Вид у него был встревоженный.
- Не важно. Забудь.
Окружающий лес наполнился таинственными ночными звуками.
- Забуду.
Кевин перекинул кроссовки из левой руки в правую…
- После того как все кончилось, я просто… просто не позволял себе думать об этом Молли понимала, но от этого одиночество казалось еще более невыносимым.
Кевин явно колебался. Странно. Молли к такому не привыкла. Он всегда казался таким уверенным в себе.
- Как по-твоему… - начал он и, неловко откашлявшись, выдавил:
- Какой бы она выросла… Сара?
Сердце Молли сжалось. Новая волна боли захлестнула ее, но уже не такая острая, как прежде. Скорее, жгучая, как йод, налитый на порез. К своему удивлению, Молли осознала, что все еще может дышать, что ноги способны двигаться.
Она услышала, как цикады начали свою вечернюю трескотню. В листьях прошуршала белка.
- Ну… - Она содрогалась в ознобе и не могла понять, что за звук вырвался из горла: то ли сдавленный смех, то ли запоздалый всхлип. - Ослепительной, если бы пошла в тебя. - Грудь знакомо заныла, но Молли не боролась, а приветствовала ее, радостно впитывая. - И невероятно умной, если бы уродилась в меня.
- И отчаянной. Думаю, сегодняшний день это доказал как нельзя лучше. Ослепительной, вот как? Хм… что ж, спасибо за комплимент.
- Можно подумать, ты сам не знаешь.
На сердце немного полегчало. Молли вытерла позорно подтекавший нос ладонью.
- А вот с чего это ты такого высокого мнения о своем уме?
- С отличием окончила Северо-Западный. Как насчет тебя?
- Скажем так: получил диплом.
Молли улыбнулась:
- Знаешь, я никогда не послала бы Сару в летний лагерь.
Кевин согласно кивнул:
- А я в жизни не заставил бы ее ходить летом каждый день в церковь.
- Да, по-моему, это слишком.
- И девять лет каникул в лагере тоже.
- А вдруг она выросла бы неуклюжей и не слишком способной?
- Только не Сара.
Крохотный ручеек тепла проник в душу.
Кевин замедлил шаг. Поднял голову. Сунул руку в карман.
- Наверное, ей просто время не пришло родиться.
Молли вздохнула и прошептала в ответ:
- Наверное.

Глава 11

- А вот и помощники! - прокудахтала Курица Силия. - Напечем кексов, пирожных и тортов с кремом!
Дафна наводит беспорядок
Молли поставила принесенный Кевином будильник на половину шестого, и к семи часам но большому дому распространился аромат булочек с ежевикой. На буфете в столовой высилась стопка бледно-желтых фарфоровых тарелок с рисунком в виде листочка в центре. Темно-зеленые салфетки, графины для воды из прессованного стекла и очаровательно-разностильные столовые приборы довершали сервировку. Противень сдобных плюшек, оказавшихся в морозилке, допекался в духовке, а на мраморной столешнице красовалось коричневое керамическое блюдо с толстыми ломтями хлеба, плавающими в яичной болтушке, сдобренной ванилью и корицей.
Впервые за много-много дней Молли умирала от голода, но времени поесть не было. Готовить завтрак на целую ораву постояльцев было настоящим испытанием. Это вам не оладьи печь для ребятишек Кэйлбоу!
Отодвигая книгу рецептов тети Джудит от пропитки для гренков по-французски, она пыталась воспылать злостью к Кевину, по-прежнему спящему наверху, но так и не смогла.
Признав их ребенка прошлой ночью, он сделал ей настоящий подарок.
Молли вдруг почувствовала, что теперь бремя несчастья несет не одна, и, когда проснулась этим утром, увидела, что подушка сухая, а не мокрая от слез. Конечно, депрессия не исчезнет как по волшебству, но может, еще возможно счастье? Кто знает?
Кевин ввалился в столовую, как раз когда она несла Джону Пирсону вторую порцию гренков. Глаза Такера покраснели и опухли, волосы торчали в разные стороны. Словом, классический вид человека, страдающего от убийственного похмелья.
- Твой «питбуль» пытался прижать меня в коридоре.
- Он тебя невзлюбил.
- Это я успел заметить.
Что-то между ними изменилось. Ушло.
Молли наконец поняла, в чем дело. Неприязнь, которую затаил против нее Кевин, похоже, поблекла. Испарилась, смытая ледяной озерной водой.
- Извини, что проспал, - буркнул он. - Я же просил выкинуть меня из постели, если придешь на кухню и обнаружишь, что меня нет.
Ну уж нет! Ничто на свете не заставит ее переступить порог спальни Кевина Такера, особенно теперь, когда он перестал взирать на нее как на смертельного врага.
Молли кивнула в сторону пустых бутылок в мусорном ведре:
- Похоже, вчера вы повеселились на славу.
- Все хотели потолковать о футболе, так что вопросов было море. Нужно отдать должное их поколению: как ни крути, а пить они умеют. Не то что нынешние.
- Вижу, вчерашние возлияния ничуть не подействовали на аппетит мистера Пирсона.
Кевин уставился на гренок, золотящийся на сковороде.
- Я думал, ты не умеешь готовить.
- Срочно позвонила Марте Стюарт [23]. Если кто-то захочет бекон или сосиски, тебе придется их поджарить. Кроме того, ты подаешь на стол.
Она сунула ему кофейник и перевернула гренок. Кевин уныло уставился на кофейник.
- Десять лет в НФЛ - и вот до чего докатился!
Но несмотря на все жалобы, он сам был удивлен, до чего быстро пролетел следующий час. Он разливал кофе, разносил еду и пустые тарелки, развлекал гостей, а между делом таскал у Молли гренки. Она оказалась отличной поварихой, и он пошутил, что отныне у нее есть постоянная работа, чем и навлек на себя немало проклятий.
Зато ее глаза вновь засверкали, и это было прекрасно!
Вчерашний разговор, похоже, несколько рассеял ее депрессию, и теперь она походила на ту Молли, что он впервые встретил в Дор-Каунти. Сам же Кевин, не в силах уснуть, смотрел в потолок до рассвета. Никогда больше он не станет думать о малышке как о чем-то отвлеченном. Вчера ночью она получила имя - Сара.
Кевин сморгнул и снова схватил кофейник.
Шарлотта Лонг заглянула посмотреть, как справляется Молли, и тоже съела две булочки. Плюшки чуть-чуть подгорели, но гренки оказались выше всяких похвал, и никто не предъявил претензий поварихе. Она стоя доедала завтрак, когда появилась Эми.
- Простите, опоздала, - извинилась она, - но вчера я ушла в одиннадцать.
Молли заметила свежий засос у Эми над ключицей и со стыдом ощутила новый укол зависти.
- Ты молодец. Хорошо потрудилась. Дом уже выглядит значительно лучше. А сейчас займись посудой.
Эми подплыла к раковине и принялась загружать посудомоечную машину. Сегодня ее волосы были убраны назад заколками в виде крохотных розовых морских звезд. Она подвела глаза и наложила тени, но забыла про помаду. А может, Трои успел ее слизать?
- Ваш муж - просто класс! Не люблю футбол, но даже я знаю, кто он такой. Просто отпад! Трои говорит, что Кевин Такер - третий среди ведущих игроков НФЛ!
- Первый. Ему просто не хватает самообладания.
Эми потянулась так самозабвенно, что фиолетовый топ задрался до самой груди, а шорты сползли с бедер.
- Я слышала, вы тоже только что поженились. Здорово, правда?
- Волшебный сон, - сухо подтвердила Молли. Очевидно, Эми не читала «Пипл».
- Мы женаты три с половиной месяца.
Почти столько же, сколько Кевин и Молли. Разница же состоит в том, что Кевин и Молли спокойно могут обходиться друг без друга. И уж конечно, не обжимаются где ни попадя.
Эми снова повернулась к посудомоечной машине.
- Все твердили, что мы слишком молоды: мне девятнадцать, а Трою двадцать. Но больше ждать терпения не хватило. Мы с Троем христиане и не признаем секс до свадьбы.
- Поэтому теперь наверстываете упущенное время?
- Это так здорово! - улыбнулась Эми, и Молли невольно улыбнулась девушке.
- Но было бы лучше, если бы вы не пытались прихватить еще и рабочие часы.
- Наверное, - согласилась Эми, вытирая миску. - Только это нелегко.
- Надсмотрщик над рабами непременно проследит за тобой сегодня, так что тебе лучше заняться спальнями, как только закончишь работу здесь.
- Да, - вздохнула девушка. - Если увидите Троя, не скажете ему, что я люблю его?
- Пожалуй, не стоит.
- Слишком по-детски? Моя сестра говорит, я не должна виснуть у него на шее, иначе он скоро охладеет ко мне.
Молли вспомнила, с каким обожанием смотрел Трои на свою юную жену.
- Думаю, пока волноваться нет причин.
К тому времени как Молли выбралась из кухни, Кевин исчез. Вероятно, пошел лечиться от похмелья. Она сделала чай со льдом и позвонила Фэб, чтобы сообщить, где находится. Сестра, как и предполагалось, накинулась на нее с расспросами, но не могла же Молли объяснить, что Кевин шантажировал ее, угрожая пожаловаться родным, до чего она дошла. Фэб только еще больше разволнуется, а у нее и так забот хватает. Молли просто сказала сестре, что Кевину понадобилась помощь, а она хотела на время уехать из города.
Фэб принялась было кудахтать, совсем как Курица Силия, и Молли постаралась поскорее распрощаться с ней.
К полднику она испекла любимый лимонный кекс тети Джудит и так устала, что захотела прилечь, но не смогла устоять перед искушением немного освежить гостиную. Когда она наполняла чашу граненого стекла сухими цветочными лепестками, Ру вдруг залаял. Молли вышла на крыльцо узнать, в чем дело, и увидела женщину, выходившую из пыльного бордового «лексуса». Интересно, проверил ли Кевин по компьютеру, сколько постояльцев еще ожидается? Нужно учитывать каждую мелочь.
Молли одним взглядом оценила белую с зеленоватым отливом тунику женщины, бронзового цвета капри и изящные босоножки. Дорого, модно и со вкусом.
Незнакомка повернулась, и Молли сразу ее узнала. Лили Шерман.
Молли не раз встречалась со знаменитостями и не испытывала к ним особого благоговения. Но Лили Шерман - ее давнишняя любовь, поэтому она оробела. Все в этой актрисе дышало очарованием. Сразу видно - она привыкла к роскоши и поклонению. Молли почти ожидала, что вот-вот из-за кустов выскочат папарацци с камерами и микрофонами.
Густые рыжеватые волосы - отличительный знак Лили Шерман - были по-прежнему великолепны. Правда, они стали короче, чем во времена съемок нашумевшего сериала, но все же придавали Лили прежнюю сексапильность. Кожа светлая и гладкая, как фарфор, а фигура просто роскошная. Молли вспомнила об уродливо-тощих девицах, страдающих от анорексии. В начале века женщины стремились иметь такое же тело, как у Лили, и, возможно, были правы.
Когда актриса подошла ближе, Молли заметила глаза необычайного зеленого оттенка. Телекамеры явно не воздали им должное. Вокруг глаз змеилась едва заметная сеточка морщин, но в остальном Лили выглядела не больше чем на сорок. Когда она наклонилась, чтобы погладить Ру, на левой руке сверкнул большой бриллиант. Молли даже не сразу осознала, что брюшко пуделя щекочут пальцы самой Лили Шерман!
- Пока сюда доберешься, семь потов сойдет, - пожаловалась Лили хрипловатым голосом с чувственными интонациями.
- Да, далековато.
Лили выпрямилась и шагнула к Молли, глядя на нее с той холодной вежливостью, которую обычно берут на вооружение, чтобы держать на расстоянии любопытных поклонников.
- Я Лили Шерман. Не попросите кого-нибудь внести мои чемоданы?
Кажется, она узнала Молли по фото в «Пипл», Сразу видно: эта женщина ей не друг.
Молли учтиво отступила, пропуская Лили на крыльцо.
- Простите, у нас тут некоторый беспорядок и помочь пока некому. Кстати, у вас заказан номер?
- Разумеется. В противном случае я вряд ли отправилась бы в путь. Два дня назад я говорила с миссис Лонг, и она сказала, что у вас есть комната.
- Возможно, но я не уверена, где именно. Кстати, я ваша большая поклонница.
- Спасибо, - процедила Лили с таким видом, что Молли пожалела о своей неуместной реплике.
Лили посмотрела на Ру, пытавшегося обаять актрису своим оскалом в стиле Брюса Уиллиса.
- У меня в машине кошка. Миссис Лонг сказала, что никаких проблем не будет, но ваша собака, похоже, довольно свирепа.
- У нее только вид такой. Может, Ру и не нравятся кошки, но он - создание мирное. Если хотите, познакомьте их, пока я схожу узнаю, где вас разместить.
Если звезда Лили Шерман и поблекла немного, все же она светит достаточно ярко. Молли испугалась было, что она закатит скандал, возмутится таким бесцеремонным обращением, но Лили промолчала. Интересно, а Кевин знает о ее приезде? Неужели они были любовниками?
Лили, похоже, достаточно умна и образованна, а ее английский безупречен. И все же…
Молли поспешила наверх и нашла там Эми, склонившуюся над ванной. Короткие черные шорты соблазнительно обтягивали упругие полушария ягодиц.
- Только что приехала еще одна постоялица, а я не знаю, где ее поселить. Может, кто-то уезжает?
Эми выпрямилась и как-то странно взглянула на Молли.
- Нет, но есть еще чердак. Там пока никто не живет.
- Чердак?!
- Там довольно уютно.
Молли не могла представить, что Лили Шерман согласится жить на чердаке.
Эми присела на корточки.
- Э-э… Молли, если хотите поговорить, ну… знаете, о том о сем, я всегда…
- О том о сем?
- Когда я убирала комнату Кевина, то заметила, что вы там не ночевали.
Молли страшно разозлилась. Как неприятно, когда тебя жалеет девчонка с шеей, разукрашенной засосами!
- Мы живем раздельно, Эми. Волноваться не о чем.
- Мне ужасно жаль. Я хотела сказать, если это из-за секса, то… могу посоветовать… или… ответить на вопросы.
Доехали! Подумать только, она, Молли, стала объектом сострадания какой-то соплячки!
- Не стоит, Эми, - обронила она и отправилась обследовать чердак, оказавшийся на удивление просторным, несмотря на скошенный потолок и слуховые окна. Старая мебель была в прекрасном состоянии, а на широкой кровати лежал относительно мягкий матрас. В глубине помещения было прорезано окно. Молли открыла его и зашла в крошечную ванную. Сойдет, хоть и с трудом, зато отдельная. Если Лили не понравится, пусть отправляется восвояси.
При мысли об этом у Молли сразу поднялось настроение.
Она попросила Эми убрать чердак и сбежала вниз. О Кевине все еще не было ни слуху ни духу. Пришлось вернуться на крыльцо.
Лили стояла у перил, гладя гигантскую рыжую кошку, а Ру куксился под деревянной качалкой. Едва Молли открыла дверь, как он выпрыгнул, наградил ее оскорбленным взглядом и удалился в дом. Молли растянула губы в деланно-приветливой улыбке:
- Надеюсь, ваша кошка его не обидит.
- Они соблюдали нейтралитет, - сообщила актриса, почесывая кошку за ухом. - Это Мармелад, известная также под именем Марми.
Ну и громадина! Почти с енота! Золотистые глаза, огромные лапы и большая голова.

Предыдущая страница 13 Следующая страница


Мое непослушное сердце 14

- Привет, Марми. Смотри не убей бедняжку Ру!
Кошка мяукнула. Молли вновь обратилась к Лили:
- Боюсь, единственное свободное помещение осталось на чердаке. Там довольно мило, но все же это отнюдь не хоромы, а ванная оставляет желать лучшего. Но если вы не пожелаете жить наверху, есть еще свободные коттеджи.
- Предпочитаю дом. Уверена, что все устроится.
Поскольку в Лили все просто кричало о пристрастии к «Временам года» [24], Молли сильно сомневалась в том, что все устроится, но промолчала. В конце концов, это дело Лили, а воспитание есть воспитание.
- Я Молли Сомервиль, - представилась она.
- Да, я вас узнала, - холодно обронила постоялица. - Жена Кевина.
- Мы живем раздельно. Я просто согласилась помочь ему и приехала сюда на несколько дней.
- Понимаю, - процедила собеседница, хотя выражение ее лица говорило об обратном.
- Пока готовят комнату, принесу вам чай со льдом.
Вернувшись на крыльцо, Молли заметила Кевина, бредущего через площадь к дому. После завтрака он переоделся в выцветшие джинсы, старые теннисные туфли и видавшую виды черную футболку с оторванными рукавами, обнажавшими бицепсы. Судя по молотку, торчавшему из кармана, он либо уже справился с похмельем, либо обладал очень высоким болевым порогом. Вспомнив, сколько травм получил он за последние годы, Молли решила, что последнее вернее. Но если Кевин так ненавидит это место, зачем занимается ремонтом? Наверное, от скуки. А может, дело в том самом чувстве долга, вбитом в сына старым священником и невероятно усложнявшем его жизнь?
- Эй, Дафна! Хочешь поехать со мной в город за едой?
Он назвал ее Дафной!
Молли невольно улыбнулась:
- У нас новая гостья.
- Потрясающе, - без всякого энтузиазма отозвался он. - Как раз этого нам не хватало!
Качалка с силой ударилась о стену, и Молли, обернувшись, увидела встающую Лили. Уверенная в себе, надменная теледива куда-то исчезла, и на ее месте появилась растерянная, побледневшая немолодая женщина. Молли осторожно поставила кувшин с чаем.
- С вами все в порядке?
Лили чуть заметно качнула головой. Кевин поставил ногу на ступеньку и поднял глаза.
- Я думал… - И осекся. Застыл.
У них был роман! Это яснее ясного! Несмотря на разницу в возрасте. Лили все еще красива: прекрасные волосы, выразительные глаза, изумительная фигура. Она приехала сюда, потому что хочет вернуть Кевина! Но Молли еще не готова расстаться с ним.
Не готова?
Эта мысль как громом поразила ее. Неужели все вернулось и она опять от него без ума?
Кевин не сдвинулся с места.
- Что ты здесь делаешь?
Лили даже не поморщилась, Хотя, по мнению Молли, Кевин был непростительно груб. Мало того, Лили, кажется, ожидала такого приема! Рука нерешительно поднялась, словно актриса хотела коснуться Кевина, но не решалась. Она впилась взглядом в его лицо.
- Приехала отдохнуть, - нерешительно выдавила Лили.
- Обойдешься.
Вместо того чтобы расплакаться. Лили явно собралась с силами.
- У меня заказана комната. Никто не имеет права меня выгнать. Я остаюсь.
Вместо ответа Кевин повернулся и ушел.
Лили прижала пальцы к губам, размазывая темную помаду. В глазах блеснули слезы. Жалость разрывала сердце Молли, но, понимая, что теледива не потерпит сочувствия, она промолчала. И оказалась права.
- Я остаюсь, - прошипела Лили, сжимая кулаки.
Молли нерешительно посмотрела в сторону площади, но Кевин не показывался.
- Как вам угодно.
Ее так и подмывало спросить, что было между ней и Кевином, но не могла же она прямо спросить об этом!
- Похоже, вы с Кевином не очень ладите.
Лили почти рухнула в качалку, и кошка мгновенно вскочила ей на колени.
- Я его тетка.
Облегчение, которое ощутила Молли, сменилось безрассудным стремлением защитить Кевина.
- Правда? Но судя по всему, отношения у вас не из лучших.
- Он ненавидит меня. - Теперь Лили и вправду ничуть не походила на звезду. - Он ненавидит меня, а я люблю его больше всех на свете. - Она рассеянно потрогала кувшин. - Его мать, Майда, была моей старшей сестрой.
У Молли неведомо отчего пробежал по спине озноб. Наверное, от ее надломленного голоса.
- Кевин говорил, что его родители были немолоды.
- Да. Майда вышла за Джона Такера в тот год, когда я родилась.
- Большая разница в возрасте.
- Она была мне как вторая мать. Мы жили в одном городе, дверь в дверь.
Молли казалось, что Лили рассказывает ей все это лишь для того, чтобы окончательно не расклеиться. Любопытство подтолкнуло ее к дальнейшим расспросам.
- Помню, я читала, что вы были очень молоды, когда отправились в Голливуд.
- Майда переехала, как только церковь перевела Джона в Гранд-Рапиде. Мы с матерью не ладили, и вскоре обстановка накалилась так, что я сбежала.
Она замолчала, но Молли не терпелось узнать подробности.
- Но вы сделали прекрасную карьеру в Голливуде.
- Не сразу. Я была вздорной, необузданной девчонкой и наделала много ошибок. Некоторые невозможно исправить.
- Меня тоже вырастила старшая сестра, но она вошла в мою жизнь, только когда мне исполнилось пятнадцать.
- Может, так и лучше. Не знаю, но думаю, кое-кто родился на свет только для того, чтобы причинять окружающим неприятности.
Молли хотела спросить, почему Кевин встретил Лили с такой неприязнью, но актриса отвернулась, и как раз в этот момент на крыльцо вышла Эми. Она была либо слишком молода, либо чересчур поглощена своими делами, чтобы узнать заезжую знаменитость.
- Комната готова.
- Я провожу вас. Эми, не достанешь ли из багажника чемоданы мисс Шерман?
Молли посчитала, что важная гостья наверняка будет недовольна столь скромными апартаментами, но Лили ничего не сказала.
- Взгляните, - сказала Молли, подводя ее к окну. - Вдоль озера идет чудесная тропинка. Там хорошо гулять.
Может, вам тут все знакомо? Вы бывали в лагере?
Лили бросила сумочку на кровать.
- Меня ни разу не пригласили.
Чувство неловкости, одолевавшее Молли, все усиливалось, и поэтому, дождавшись Эми с чемоданами, она поспешила уйти. Войдя в музыкальный салон, она коснулась старой авторучки, пузырька с чернилами, потрогала письменный прибор с эмблемой пансиона. Наконец, устав от бессмысленных блужданий, она уселась немного поразмыслить.
Прошло не менее часа, прежде чем она решила найти Кевина.
Первым делом отправилась на пляж, где обнаружила Троя - он прибивал отставшие доски причала. Когда Молли спросила парня насчет Кевина, тот покачал головой и уставился на нее с тем же жалостным выражением, которое Молли видела сегодня на мордочке Ру, когда оставила его дома.
- Я его не видел. А Эми? Где Эми?
- Убирает в спальнях.
- Мы… э-э… старались закончить сегодня пораньше, чтобы уйти домой.
«Там вы мигом сорвете друг с друга одежду и повалитесь в кровать», - подумала Молли.
- Что ж, неплохая идея.
Трои посмотрел на нее с такой благодарностью, что она едва не почесала его за ушком.
Молли двинулась было к площади, но передумала и пошла на частый стук молотка, к коттеджу с претенциозным названием «Рай». Кевин скорчился на крыше, срывая зло на кровельной дранке. Молли сунула большие пальцы в задние карманы шорт, обдумывая, как лучше обратиться к нему.
- Ты все еще собираешься в город? - осведомилась она.
- Может, позже, - буркнул Кевин, но колотить перестал. - Она убралась?
- Нет.
Молоток с новой силой обрушился на дранку.
- Она не может здесь оставаться.
- Но у нее снята комната. Не могу же я ее выкинуть.
- Черт возьми, Молли!
Бац!
- Я хочу, чтобы ты…
Бац!..
- …избавилась от нее.
Бац!
Ей не слишком понравилась такая манера обращения, но какое-то теплое чувство, оставшееся после вчерашней беседы, мешало ответить ему в том же духе.
- Ты не спустишься на минуту?
Бац!
- Зачем?
- Потому что у меня шея болит на тебя смотреть, а нам нужно поговорить.
- Не задирай голову.
Бац! Бац!
- Или молчи.
Молли уселась на кипу дранки, всем своим видом показывая, что не сдвинется с места. Кевин попытался игнорировать ее, но вскоре не выдержал, выругался и отложил молоток.
Молли зачарованно наблюдала, как он спускается с лестницы. Стройные мускулистые ноги. А бедра! Потрясающие!
Ну что такого привлекательного в мужчинах и их бедрах?
Он уставился на нее - скорее раздраженно, чем враждебно.
- Расскажи мне о Лили, - попросила она.
Губы Кевина дернулись.
- Я терпеть ее не могу.
- Это понятно. Она забывала посылать тебе в детстве рождественские подарки?
- Не желаю видеть ее здесь, вот и все.
- Судя по ее виду, она уезжать не собирается.
Кевин пожал плечами:
- Это ее проблема.
- Раз ты не желаешь ее видеть, значит, это ваша общая проблема.
Кевин снова шагнул к лестнице.
- Не можешь сегодня сама подать чертов чай?
И снова Молли стало не по себе. Что-то неладно.
- Кевин, подожди.
Он нетерпеливо обернулся. Она твердила себе, что это не ее дело, но остановиться не могла:
- Лили сказала, что она твоя тетка.
- Да, и что из того?
- Как только она посмотрела на тебя, у меня возникло какое-то странное чувство.
- Выкладывай, Молли, и покончим с этим. У меня полно дел.
- Она смотрела на тебя так, что у меня сердце разрывалось.
- Что-то не верится.
- Она любит тебя.
- Она совершенно не знает меня.
- Я, кажется, понимаю, почему ты так расстроен. - Молли осеклась. Наверное, зря она начала этот разговор, но скрыть от него свою догадку не могла. - По-моему, Лили тебе не тетка, Кевин. Она твоя мать.

Глава 12

- Сливочная помадка! - воскликнул Бенни, облизываясь. - Люблю сливочную помадку!
Дафна говорит «привет!»
Кевин отшатнулся, словно его ударили в живот.
- Откуда ты… Этого никто не знал!
- Догадалась.
- Не правда! Это она проболталась, черт бы ее побрал!
- Лили и словом не обмолвилась. Но я больше ни у кого не видела такого же оттенка глаз, как у тебя.
- По глазам? Ты все прочитала по ее глазам?
- Нет, было кое-что еще.
Тоскливо-просящее лицо Лили, пожиравшей глазами Кевина. Тетки так не смотрят. И намеки Лили.
- Она рассказывала, что ушла из дома совсем юной и попала в беду. А твои родители были намного старше. Догадаться было легко.
- Да, ты весьма наблюдательна.
- Я писательница. По крайней мере была ею. Для нас самое главное - интуиция.
Кевин отшвырнул молоток.
- Я ухожу.
Она пойдет с ним. Он не бросил ее вчера, и она не оставит его сейчас.
- Давай нырнем с обрыва! - выпалила она.
Кевин остановился.
- Хочешь нырять с обрыва?!
Не хочу я никакого обрыва. Считаешь меня полной идиоткой?
- Почему нет?
Кевин долго не сводил с нее глаз, потом сказал:
- Ладно, заметано.
Происходит именно то, чего она так опасалась, но уже не отступишь. Если она откажется нырять, он снова обзовет ее трусихой и леди Крольчишкой. Так прозвали ее ребятишки в детском саду, когда Молли читала им свои истории, но в его устах это звучало далеко не так невинно.
Через полтора часа она снова лежала на плоском камне у подножия утеса, стараясь отдышаться. Пригревало солнышко, камень был теплый, и она решила, что все не так уж плохо. В конце концов, она неплохая ныряльщица, и иногда не мешает и рискнуть. Самое противное - тащиться вверх по проклятой тропе, чтобы снова броситься с утеса.
Молли услышала шаги Кевина, взбиравшегося вверх, но в отличие от нее он не задыхался. Она закрыла глаза. Если их открыть, она снова увидит то, на что уже любовалась украдкой.
Перед тем как нырнуть в первый раз, он разделся до трусов. Просто смотреть больно: эти перекатывающиеся мышцы, гладкая кожа, широченные плечи, узкая талия… Молли боялась (или надеялась?), что трусы соскользнут с него прямо в воздухе, но он каким-то образом ухитрился не потерять их.
Она приструнила свое разгулявшееся воображение. Именно подобного рода фантазии и довели ее до беды. Может, самое время напомнить себе, что любовник Кевин не столь уж завидный? Скорее наоборот - совершенно обычный.
Нет, это несправедливо. Нельзя валить с больной головы на здоровую. Мало того что он спал, так ведь и она ничуть ему не нравилась! Кому охота заниматься любовью с женщиной, которая ничего для тебя не значит?
Увы, есть вещи, которых не изменишь. Он, похоже, преодолел свое презрение к ней, но ничем не показал, что находит ее сексуально неотразимой… или хотя бы чуточку привлекательной.
То, что она, оказывается, способна думать о сексе, тревожило и одновременно вселяло надежду. Неужели арктический холод, сковывавший ее душу, начал отступать?
Кевин плюхнулся рядом и вытянулся на спине. От него несло жаром, озером и авантюризмом.
- Больше никаких сальто, Молли. Ты пролетела слишком близко от камней.
- Только один раз! Кроме того, я точно знаю, где край.
- Я ясно выразился?
- Иисусе, я словно слышу Дэна! Вы что, сговорились?
- Даже думать не хочется, что он сказал бы, увидев, какие фортели ты откалываешь!
Оба замолчали. Но даже возникшая тишина Казалась на удивление дружелюбной. И хотя каждая мышца ее тела ныла, такого умиротворения Молли давно не испытывала.
Дафна, загоравшая на большом плоском камне, вдруг увидела промчавшегося по тропинке Бенни. Он плакал.
- Что случилось, Бенни?
- Ничего. Проваливай!
Молли встрепенулась. Прошло почти четыре месяца с тех пор, как Дафна и Бенни в последний раз вели воображаемые беседы. Может, это просто случайность? Ошибка?
Она повернулась к Кевину. Конечно, грех нарушать такую мирную атмосферу, ведь им так хорошо сейчас вместе, но без ее помощи он вряд ли сможет общаться с Лили, избегая крика и грубости.
Кевин, казалось, задремал. Она заметила, что ресницы у него темнее волос, которые на висках уже начали подсыхать.
Привстав, она спросила:
- Ты всегда знал, что Лили - твоя родная мать?
Кевин даже глаз не открыл.
- Родители сказали, когда мне исполнилось шесть.
- Они правильно сделали, что не пытались утаить это от тебя, - решила Молли, но Кевин ничего не ответил. - Лили тогда, наверное, была совсем еще молода. Ей и сорока не дашь.
- Ей пятьдесят.
- Не может быть!
- Голливуд, что ты хочешь! Несколько пластических операций.
- Ты часто видел ее в детстве?

Предыдущая страница 14 Следующая страница


15 Сьюзен Филлипс

- Только по телевизору.
- Она не приезжала?
Где-то совсем близко раздался стук дятла. Над озером описывал круги ястреб.
- Как-то раз явилась, когда мне было шестнадцать. Должно быть, в Городе Мишуры к тому времени дела шли неважно.
Он внезапно открыл глаза и сел. Молли показалось, что Кевин сейчас вскочит и уйдет, но он повернулся и уставился на воду.
- Что бы кто ни говорил, а у меня одна мать - Майда Такер. Не знаю, что за игру затеяла эта королева стриптиза, явившись сюда, но я в ней не участвую. Пусть секс-бомба в отставке пробует свои чары на других.
Уничижительное «секс-бомба» пробудило в Молли давние воспоминания. Раньше так именовали Фэб. Как-то сестра в гневе бросила: «Иногда я думаю, что слово „секс-бомба“ изобрели мужчины, чтобы показать свое превосходство над женщинами, куда лучше, чем они, освоившими искусство выживания».
- Наверное, все же стоит поговорить с ней, - предложила Молли. - По крайней мере узнаешь, что ей нужно.
- Плевать мне на то, что ей нужно! - рявкнул Кевин и стал натягивать джинсы. - Ну и неделька выдалась! Просто отвратная!
Может, для него, но не для Молли. Давно ей не было так хорошо.
Он пригладил влажные волосы и уже спокойнее спросил;
- Не передумала ехать в город?
- Конечно, нет!
- Если отправиться прямо сейчас, то успеем до пяти.
Подашь чай одна, хорошо?
- Да, но сам понимаешь, рано или поздно тебе придется объясниться с Лили.
Щека Кевина нервно дернулась, лицо помрачнело, брови сошлись на переносице.
- Ты права, но я сам выберу время и место для этого разговора.
Лили стояла у чердачного окна, наблюдая, как Кевин сажает в машину богатую наследницу. При мысли о том, как пренебрежительно он обошелся с ней, во рту стало горько.
Ее малыш… Ребенок, которому она дала жизнь, когда была еще совсем девочкой. Сын, которого она отдала сестре с просьбой вырастить как своего.
Лили до сих пор была уверена, что поступила правильно, и успехи Кевина в жизни и карьере служили лучшим тому доказательством. Что ждало незаконного отпрыска необразованной, невежественной семнадцатилетней девчонки, дурочки, обманутой и брошенной, но мечтающей о карьере кинозвезды?
Она отошла от окна и села на кровать. Того парня она встретила, когда впервые вышла из автобуса в Лос-Анджелесе. Такого же, как она, подростка, только что явившегося из Оклахомы в поисках работы каскадера. Они поселились в номере грязного третьеразрядного мотеля, чтобы сэкономить деньги. Оба были молоды, жадны до удовольствий и скрывали страх перед незнакомым, чужим и неприветливым городом, предаваясь неумелому сексу и без конца хвастаясь. Он исчез еще до того, как узнал о ее беременности.
К счастью. Лили сумела найти работу официантки. Одна из приятельниц постарше, Бекки, пожалела ее и предоставила ей кров. Бекки тоже была матерью-одиночкой и к концу тяжелого жаркого дня уставала настолько, что терпения справляться с трехлетней непоседой просто не оставалось. Она раздражалась и кричала на дочку. Наблюдать, как малышка прячется в угол от грубых окриков, а то и от пощечин, было нелегко, но одновременно стало неплохим отрезвляющим средством для Лили. За это время она многое поняла. Реальность оказалась более жестокой, чем она думала, поэтому за две недели до рождения Кевина Лили позвонила Майде и рассказала о ребенке. Ее сестра и Джон Такер немедленно выехали в Лос-Анджелес и оставались с ней вплоть до родов. Они просили Лили поехать с ними в Мичиган, но она не соглашалась - главным образом потому, что по их взглядам понимала: им вовсе этого не хочется.
В больнице Лили при каждом удобном случае старалась взять младенца на руки и шептала ему слова любви. Она видела, как лицо сестры освещается счастьем всякий раз, когда та поднимает Кевина. Видела, как радуется Джон. Это было лучшим доказательством того, что они станут хорошими родителями малышу. Лили одновременно любила и ненавидела их за это. Самым ужасным днем в ее жизни стал тот, когда они увезли ее сына. Две недели спустя она встретила Крейга.
Лили по-прежнему считала, что поступила правильно, отдав сестре Кевина, но цена все же оказалась слишком высока.
Тридцать два года она жила с бездонной пустотой в сердце, пустотой, которую не смогли заполнить ни карьера, ни замужество. Даже будь у нее другие дети, она все равно продолжала бы тосковать по первенцу. И теперь настало время исцелиться.
В семнадцать лет единственным способом обеспечить нормальную жизнь сыну можно было, лишь отказавшись от него.
Но теперь ей не семнадцать, и надо выяснить раз и навсегда, сможет ли она войти в его жизнь. Она покорно примет все, что он сочтет нужным дать. Открытка на Рождество. Улыбка.
Доброе слово. Все, что угодно, лишь бы знать: больше он не питает к ней ненависти.
Теперь он женат. Неплохо бы узнать его жену получше.
При мысли о Молли Лили стало не по себе. Она не уважала женщин, гоняющихся за звездами. В Голливуде подобные хищницы встречаются на каждом шагу. Скучающие богатые молодые девицы, не имеющие ни занятий, ни увлечений, пытаются заявить о себе, поймав на крючок знаменитого мужа. Молли бессовестно использовала свою беременность и положение сестры Фэб Кэйлбоу.
Лили решительно встала. Она не могла вмешиваться в воспитание Кевина, не имела права помочь сыну в те моменты, когда он более всего в этом нуждался, но теперь получила возможность наверстать упущенное.
Уинд-Лейк оказался типичным курортным городком: ухоженный, красивый центр и довольно убогие окраины. Главная улица шла вдоль озера и могла похвастаться несколькими ресторанами, магазинчиками сувениров, пристанью для яхт, бутиком дорогой одежды для туристов и гостиницей «Уинд-Лейк».
Кевин заглушил мотор, и Молли выбралась из машины.
Перед отъездом из лагеря она успела принять душ, уложить волосы, слегка подвести глаза и воспользоваться помадой. Поскольку из обуви у нее остались одни кроссовки, о сарафане не могло быть и речи. Пришлось натянуть легкие серые шорты на тесемке и черный укороченный топ. Она утешилась тем, что похудела и выглядит в этом наряде совсем неплохо.
Взгляд Кевина скользнул по ней, задержался, снова скользнул. Ощутив знакомую, хотя и неуместную пульсацию внизу живота, Молли невольно задалась вопросом: нравится ли ему то, что он видит?
Впрочем, не все ли равно? Ей нравится ее внешность.
Хотя Кевин и не обращает на Молли внимания, она довольна тем, что имеет.
- Если хочешь купить новые босоножки взамен утонувших, там наверняка все есть. - Кевин кивнул в сторону бутика.
Можно представить, какие там цены - ей уж точно не по карману.
- Пойду лучше в пляжный магазинчик.
- Там такая дешевка!
Молли приподняла недорогие очки.
- У меня довольно непритязательные вкусы.
Кевин с любопытством посмотрел на нее:
- Надеюсь ты не из тех скупердяек-миллионерш, считающих каждый цент?
Подумав немного, Молли решила открыть карты. Пора ему узнать, кто она на самом деле, пусть окончательно уверится в ее безумии.
- Честно говоря, я не мультимиллионерша.
- Странно. Ни для кого не секрет, что ты наследница Берта Сомервиля.
- Да, но… - Молли осеклась.
- Почему мне кажется, что сейчас прозвучит нечто из ряда вон выходящее, иначе говоря - очередной идиотизм? - спросил Кевин.
- Думаю, зависит от того, как на это посмотреть.
- Валяй, я все стерплю.
- Я нищая. Ясно?
- Нищая?
- Да. Но ты все равно не поймешь, даже не пытайся.
Она отвернулась и отошла. Где тут пляжная лавочка?
К ее удивлению, Кевин пошел следом. Молли раздраженно поморщилась. Противно видеть его неодобрительную гримасу, но чего ожидать от мистера Я-Иду-Праведным-Путем, который мог бы служить образцом для всех взрослых детишек священнослужителей, хотя сам этому противился.
- Ты успела профукать все денежки, верно? Поэтому и живешь в такой дыре?
- Нет, не профукала! - возмутилась Молли. - Пошиковала немного в первый год, но поверь, оставалось еще достаточно.
Кевин взял ее за руку и потащил на тротуар.
- Что же случилось?
- Тебе что, делать больше нечего, кроме как привязываться ко мне?
- И все же? Неудачные инвестиции? Вложила все, что имела, в ферму по производству вегетарианского крокодильего мяса?
- Сейчас умру от смеха.
- Появилась на бирже в розовых шлепанцах с кроличьими ушами?
- Нет! - прошипела Молли, останавливаясь перед пляжным магазинчиком. - Поставила все свои денежки на последнюю игру «Старз», а какой-то кретин продул ее, врезавшись в линию обороны.
- Удар ниже пояса.
Молли перевела дыхание.
- Вообще-то несколько лет назад я все отдала, но ни о чем не жалею.
Кевин удивленно приоткрыл рот, но тут же рассмеялся:
- Вот так - взяла и отдала?
- У тебя неприятности со слухом?
- Да нет, просто очень уж… лучше скажи правду.
Молли смерила его уничтожающим взглядом и вошла в магазин.
- Надо же! Видно, ты так и сделала, - поразился он, догоняя ее. - И сколько там было?
- Значительно больше, чем на твоем счете, сынок, так что не возникай.
- Ну же, - подначивал он, ухмыляясь, - мне-то ты можешь сказать.
Молли направилась к полкам с обувью, но тут же пожалела об этом: одни пластиковые шлепки всех цветов радуги.
- Больше трех миллионов?
Молли, проигнорировав вопрос, потянулась к самым простым: омерзительной безвкусице с серебряными блестками, вклеенными в ремешки.
- Меньше трех?
- Какое тебе дело? Убирайся, не приставай.
- Если скажешь, я поведу тебя в бутик и ты сможешь расплатиться за все покупки моей кредиткой.
- Заметано.
Она отшвырнула шлепки с серебряными блестками и двинулась к двери. Кевин забежал вперед и почтительно пропустил ее на улицу.
- Неужели не хочешь поупираться немного, хотя бы для приличия, чтобы не ранить свою гордость и ублажить самолюбие?
- А ты видел те уродливые шлепанцы? Кроме того, я знаю, сколько ты загреб в прошлый сезон.
- Какое счастье, что мы подписали брачный контракт! Подумать только, а я-то думал, ты защищаешь от посягательств свое состояние. Дьявол меня побери, каких только сюрпризов не преподносит нам жизнь! Оказалось, что в опасности мои денежки! - Его улыбка стала еще шире. - Кто бы мог подумать!
Он слишком уж упивался открытием, поэтому Молли решила немного его осадить:
- Бьюсь об заклад, что выпотрошу твою кредитку за полчаса.
- Так чуть больше или меньше трех миллионов?
- Скажу, сколько осталось, когда покончу с покупками. - Молли улыбнулась престарелой чете.
- Если соврешь, отберу все.
- Тут, случайно, нигде нет зеркала, у которого ты мог бы пока полюбоваться собой?
- Никогда не думал, что женщина способна так быстро потерять голову от моей неотразимой внешности.
- Все твои женщины без ума от твоей неотразимой внешности. Правда, при этом делают вид, что их привлекают твой ангельский характер, душа и ум. Особенно ум.
- Клянусь, тебе давно следовало бы задать трепку.
- Боюсь, ты не тот мужчина, которому это суждено сделать.
- Боюсь, дорогая, что ты настоящее дьявольское отродье.
Молли усмехнулась и исчезла за дверью. Четверть часа спустя она появилась вновь с двумя парами босоножек и, торжествующе нахлобучив очки на нос, заметила в руках Кевина яркий пакет.
- А что ты купил?
- Тебе нужен купальник.
- И ты…
- Да. Пришлось прикинуть размер на глазок.
- А какой фасон?
- Господи, да если бы кто-то купил подарок мне, я был бы на седьмом небе, а не стал бы подозрительно щуриться и задирать нос.
- Если это мини-бикини, я немедленно его верну.
- Неужели я стал бы оскорблять тебя подобным образом? - возмутился Кевин, - Да ты просто других фасонов не знаешь. Уверена, твои подружки только в таких и щеголяют.
- Пытаешься заговорить мне зубы? Не выйдет.
Они прошли мимо кондитерской в крошечный скверик - всего лишь несколько кустов гортензии да пара скамеек.
- Вот и удобное местечко, Дафна.
Он усадил ее на скамейку и устроился рядом, вытянув руку на спинке, так что плечи их почти соприкоснулись.
- А теперь поведай мне о своих денежках. Разве тебе не пришлось ждать до двадцати одного года, чтобы наложить на них лапки?
- Да, но я все еще училась, а Фэб не позволяла мне взять оттуда ни цента. Грозилась, что, если я начну распоряжаться деньгами до окончания университета, ей придется подать на меня в суд.
- Ничего не скажешь, ума ей не занимать.
- Они с Дэном держали меня на коротком поводке. Так что, когда я наконец получила диплом и она ввела меня в права наследства, начались счастливые деньки. Я делала все, что полагается богатым дурам: купила машину, переехала в роскошную квартиру, бегала по магазинам, обзавелась дорогой одеждой. Но постепенно сладкая жизнь потеряла свою привлекательность, и я едва не умерла от тоски.
- Почему же попросту не нашла работу?
- Нашла, но деньги, словно свинцовая болванка, висели у меня на шее и тянули вниз. Вернее, сознание того, что я не заработала своим трудом ни единого цента. Может, если бы они перешли ко мне от какого-нибудь другого человека, а не от Берта Сомервиля, я не переживала бы так, но тут… каждую минуту ощущала, что он снова сует свой поганый нос в мои дела. Это было невыносимо. Наконец я решила основать фонд и отдать все деньги. Если проболтаешься об этом кому-нибудь, клянусь, что заставлю тебя горько пожалеть.
- Все деньги?
- До последнего цента.
- Сколько?
Молли принялась теребить тесемку на шортах.
- Не скажу. Ты и так считаешь, что я с приветом.
- Одно мое слово - и босоножки вернутся в магазин.
- Ладно, пятнадцать миллионов.
Кевин на мгновение оцепенел.
- Ты отдала пятнадцать миллионов долларов?!
Она кивнула. Кевин откинул голову и безудержно рассмеялся:
- Ты и в самом деле с приветом. Ба-а-альшим приветом!
Молли вспомнила сальто, проделанное в воздухе, и мысленно согласилась с ним.
- Возможно, но повторяю: я об этом не жалею.
Хотя сейчас не мешало бы вернуть немного, чтобы заплатить по закладной.
- В самом деле не жалеешь?
- Нет! Вот только с одеждой дело плохо. Кстати, спасибо за босоножки. Они просто чудо.
- Рад услужить. Кстати, мне так понравилась твоя история, что я согласен покупать тебе новый наряд каждый раз, как окажемся в городе.
- Ловлю на слове.
- Боже, просто сердце разрывается видеть, как женщина идет на все, чтобы свести концы с концами и при этом не уронить достоинства!
Молли улыбнулась.
- Кевин! Привет! - раздался женский голос с отчетливым немецким акцентом.
Молли подняла глаза. К ним спешила изящная блондинка с маленькой белой коробочкой в руках. Черные слаксы и топ с треугольным вырезом были прикрыты передником в бело-голубую полоску.
- Кристина, это ты! Рад тебя видеть!
Кевин расплылся в слишком чувственной, по мнению Молли, улыбке и встал. Женщина протянула ему картонную коробочку с голубой наклейкой «Сей Фудж».
- Вчера вечером тебе, кажется, понравилась помадка из нашей кондитерской, да? Это маленький подарок на новоселье. Добро пожаловать в Уинд-Лейк! Тут все образцы наших изделий.
- Огромное спасибо.
Он выглядел невероятно довольным, и Молли с трудом подавила желание напомнить ему, что это всего лишь помадка, а не кольцо Суперкубка.
- Кристина, это Молли. Кристина - владелица кондитерской рядом со сквером. Я познакомился с ней вчера, когда заехал в город за гамбургером.
Кристина была значительно более стройной, чем полагалось владелицам кондитерских. Молли посчитала это обстоятельство преступлением против природы.
- Рада познакомиться, Молли.
- Я тоже.
Молли с удовольствием проигнорировала бы ее любопытный взгляд, но такая самоотверженность была выше ее сил.
- Я - жена Кевина.
- Вот как!..
Ее разочарование было столь же откровенным, как и затея с подарочной коробкой.
- Мы живем раздельно, - некстати вмешался Кевин. - Молли пишет детские книжки.
- Неужели? Я тоже всегда хотела написать детскую книжку! Может, вы найдете время дать мне несколько советов?
Молли приветливо улыбнулась, но промолчала. Неплохо бы хоть раз в жизни встретить человека, который не жаждал бы написать детскую книжку. Люди считают, что это легче легкого, поскольку детские книжки обычно короткие. Они понятия не имеют, чего стоит написать действительно хорошую историю, не только познавательную, но и такую, которая понравилась бы детям. У детей свои критерии и своя логика, чаще всего непонятная родителям.
- Жаль, что тебе придется продать лагерь, Кевин. Мы будем скучать по тебе, - начала Кристина, но тут заметила женщину, входящую в кондитерскую, и встрепенулась. - Мне пора. Когда в следующий раз приедешь в город, заходи. Попробуешь моего шоколада с вишнями.
Едва она исчезла из виду, как Молли повернулась к Кевину:
- Ты не можешь продать лагерь!
- По-моему, ты с самого начала об этом знала.
Верно, но тогда ей было абсолютно все равно. Теперь же мысль о том, что Кевин готов сбыть его с рук, была невыносима. Лагерь - часть истории его семьи, и Молли никак не могла отделаться от ощущения, что теперь и ей это место стало дорого.
Неверно поняв ее молчание, Кевин утешил:
- Не волнуйся. Мы здесь надолго не останемся. Как только я найду управляющего, уедем.
По пути в лагерь Молли пыталась разобраться в своих мыслях. Именно здесь настоящие корни Кевина. Родителей он потерял, братьев и сестер у него нет, а для Лили, похоже, в его жизни места не нашлось. Дом, в котором он вырос, принадлежит церкви. С прошлым его ничего не связывает, кроме этого лагеря. Не правильно, нехорошо избавляться от своего детства.
Вдали показалась площадь, и ею овладело знакомое умиротворение. Шарлотта Лонг подметала крылечко коттеджа, какой-то старичок катил навстречу на большом трехколесном велосипеде, пожилая пара сидела на скамеечке. Молли упивалась видом сказочных домиков и тенистых деревьев.
Все тут было ей знакомо, словно она сотни раз бывала здесь. Так и есть - неожиданно она ступила на страницы своей книги и оказалась прямо в Соловьином Лесу.
Не желая сталкиваться с отдыхающими. Лили пошла по узкой тропинке, ведущей в лес за площадью. Она переоделась в слаксы и топ табачного цвета с квадратным вырезом, но все же задыхалась от жары и жалела, что недостаточно худа, чтобы носить шорты.
Она вышла на широкий луг, где трава была едва не по колено. Пальцы приятно горели, и напряжение, терзавшее ее весь день, немного отступило. Она услышала журчание ручья и, повернувшись, увидела нечто настолько неуместное, что тихо ахнула.
Перед ней был хромированный стул с красным виниловым сиденьем из закусочной.
Как он тут оказался?
Лили направилась к стулу и увидела небольшую речку с каменистыми берегами, поросшими папоротником и камышом.
Стул стоял на обветренном, покрытом пятнами мха и лишайника валуне. Красный винил блестел на солнце, на ножках и спинке не было видимых следов ржавчины. Значит, его поставили сюда недавно. Но почему? И стоит он ненадежно - стоило прикоснуться к нему, как стул зашатался.
- Не трогайте!

Предыдущая страница 15 Следующая страница


Мое непослушное сердце 16

Лили, вздрогнув, обернулась и увидела здоровенного верзилу, настоящего медведя, скорчившегося в лучах солнца на краю луга. Она испуганно схватилась за горло. Позади раздался плеск: стул все-таки свалился в воду.
- Дьявол!
Незнакомец резво вскочил. Господи, настоящий великан, с плечами шириной с двенадцатирядное лос-анджелесское шоссе и мрачным грубоватым лицом типичного злодея из старого вестерна, в стиле «у меня есть способы заставить таких дамочек, как ты, развязать язык». Единственное, что несколько выбивалось из общей картины, - отсутствие щетины на квадратных челюстях. А волосы! Оживший кошмарный сон голливудских визажистов. Густые, седеющие на висках, а концы доходили едва не до плеч и при этом выглядели так, словно их отхватили ножом, который этот человек, вне всякого сомнения, таскал в сапоге. Правда, обут он был в потертые кроссовки. Толстые носки сбились у щиколоток. Темные глаза казались глубокими провалами на дочерна загорелом, зловеще-привлекательном лице.
Любой голливудский продюсер отдал бы левую руку за такого актера.
Вот какие мысли теснились в голове Лили, в то время как ей следовало прислушаться к одной-единственной: Беги!!!
Он шагнул к ней. Старая голубая джинсовая рубашка и шорты цвета хаки не скрывали мускулистых рук и ног, покрытых пушком темных волос.
- Знаете, сколько времени у меня ушло на то, чтобы поставить стул именно так?
Лили опасливо попятилась.
- По-моему, у вас слишком его много. Я имею в виду свободное время.
- Упражняетесь в остроумии?
- О нет, - пробормотала она, продолжая отступать. - Определенно нет.
- Развлекаетесь? По-вашему, это очень забавно - испортить работу целого дня?
- Работу?
Его брови угрожающе сошлись на переносице.
- Чем вы занимаетесь?
- Занимаюсь?
- Стойте смирно, черт бы вас побрал, и перестаньте трястись!
- Я не трясусь!
- Ради Бога! Я ничего плохого вам не сделаю.
Тихо ворча, он вернулся туда, где сидел, и поднял что-то с земли. Она воспользовалась передышкой, чтобы подобраться ближе к тропинке.
- Я велел вам не двигаться!
Он держал нечто вроде блокнота и оттого больше казался не опасным, а просто невероятно грубым. Лили окинула его хорошо отработанным взглядом оскорбленной голливудской королевы.
- Похоже, кое-кто забыл о хороших манерах.
- Пустая трата энергии. Я искал уединения. Неужели это такая роскошь?
- Конечно, нет. Я ухожу.
- Туда! - Он сердито ткнул пальцем в сторону ручья.
- Простите?
- Сядьте там.
Страх прошел, осталось лишь легкое раздражение.
- Не стоит, пожалуй. Извините, я спешу.
- Повторяю, вы испортили мне день. Имейте по крайней мере совесть и попробуйте загладить свои грехи. Посидите смирно час-другой.
Лили внезапно сообразила, что он художник.
- Почему бы мне просто не убраться отсюда?
- Кому я сказал!
- Вас никто не учил вежливости?
- Мне некогда заниматься пустяками. Сядьте на тот валун, лицом к солнцу.
- Спасибо, но я не загораю. Это вредно для кожи.
- Хоть бы раз в жизни встретить красивую женщину, не склонную суетиться.
- Ценю ваш комплимент, - сухо заметила Лили, - но я была достойна этой оценки добрых десять лет и сорок фунтов назад.
- Не мелите чушь.
Незнакомец выхватил карандаш из кармана рубашки и стал набрасывать что-то на бумаге, не удостоив ее ни единым словом и не позаботившись сесть на маленький походный стульчик, который она заметила чуть поодаль.
- Поднимите подбородок. Господи, вы и в самом деле прекрасны! - бросил наконец он совершенно равнодушно.
Ей ничуть не польстила похвала, и она едва не выпалила, что ему стоило бы увидеть ее в расцвете лет.
- И все же, - усмехнулась она, чтобы позлить его, - я не собираюсь долго стоять на солнце.
Карандаш продолжал летать над этюдником.
- Не люблю, когда модели болтают во время работы.
- Я не ваша модель.
Когда она собиралась отвернуться и уйти, он сунул карандаш в карман.
- Разве я могу сосредоточиться, если вы не в состоянии и секунды постоять спокойно?
- Прошу зарубить на носу: мне все равно, сосредоточенны вы или нет.
Мужчина грозно нахмурился, и у Лили появилось отчетливое ощущение, что он пытается решить, стоит ли заставить ее остаться. Наконец он кивнул:
- В таком случае встретимся здесь завтра утром. Скажем, часиков в семь. Солнце не успеет подняться высоко, и вы не загорите.
Ей вдруг стало смешно.
- Почему не в половине седьмого?
- Вы надо мной издеваетесь, - догадался он.
- Вижу, вы не просто грубиян, а грубиян проницательный. Потрясающее сочетание. Просто невозможно устоять.
- Я заплачу вам.
- Вряд ли я вам по карману.
- А вот в этом позвольте усомниться.
Лили усмехнулась и ступила на дорожку.
- Вы знаете, кто я? - окликнул он.
Лили оглянулась:
- А я должна это знать?
- Я Лайам Дженнер, черт возьми!
Лили едва не ахнула, Лайам Джепнер! Сэлинджер американских художников. Иисусе, что он здесь делает?
Дженнер, очевидно, понял, что ей известно его имя, и самодовольно ухмыльнулся.
- В таком случае договорились на семь?
- Я… - «Лайам Дженнер!» - Я подумаю.
- Вот именно, подумайте.
Что за несносный тип! Да он оказал миру величайшее одолжение, став отшельником, - перестал давить на нервы ни в чем не повинным людям! Но все же…
Лайам Дженнер, один из самых известных американских художников, просил ее позировать ему. Ах, если бы сбросить тридцать лет! Снова быть двадцатилетней и красивой!

Глава 13

Дафна отложила молоток и отскочила, чтобы полюбоваться табличкой, прибитой к входной двери. На табличке большими красными буквами было выведено:
БАРСУКАМ ВХОД ВОСПРЕЩЕН
Она сама написала ее этим утром.
Одинокий день Дафны
- Встань на табурет и посмотри, что там на верхней полке! - крикнул Кевин из кладовой. - Я хочу убрать с дороги эти коробки.
Как только они вернулись из города, Кевин с помощью Эми начал составлять список продуктовых запасов. Последние десять минут девушка переводила любопытный взгляд с кладовой, где работал хозяин, на кухонный стол, где трудилась Молли, и наконец, не выдержав, выпалила:
- Правда интересно, что вы с Молли поженились почти одновременно с нами?
Молли выложила первый кусочек лимонного кекса на старинное викторианское блюдо и уловила ответ Кевина:
- Молли сказала, что ей понадобится коричневый сахар, а здесь его совсем мало. Что там на полке?
- Еще два пакета. Кстати, я читала книгу о браке…
- Что еще?
- Мешочки с изюмом и немного порошка для выпечки. Так вот, в этой книге говорится, что иногда пары, ну те, что недавно поженились, вроде как с трудом привыкают друг к другу и все такое. Потому что это такая огромная перемена…
- А овсяная мука? Она сказала, ей нужна и овсяная мука.
- Есть коробка, но не очень большая. А вот Трои уверен, что быть женатым - это классно.
- Что там еще?
- Сковородки и всякая посуда. Продуктов нет. Но если у вас проблемы с привыканием или что-то в этом роде, я могла бы потолковать с Троем.
Последовало такое долгое молчание, что Молли улыбнулась. Наконец Кевин посоветовал:
- Может, тебе лучше заглянуть в морозилку?
Из кладовой возникла Эми, одарившая Молли взглядом, исполненным сострадания. Молли опять отметила, что сочувствие девчонки вкупе с лиловыми засосами на шее действуют ей на нервы.
Чаепитие без Кевина потеряло всякую привлекательность.
Миссис Чет - иначе говоря, Гвен - даже не пыталась скрыть досады, когда Молли сообщила, что у него другие дела. Вероятно, гостья могла бы воспрянуть духом при известии о приезде Лили Шерман, но актриса не появилась, и Молли промолчала.
Она готовила миски к завтрашнему утру, когда в дверях появился Кевин с пакетами из бакалеи. Ловко увернувшись от Ру, собиравшегося куснуть его за щиколотку, он поставил пакеты на стол-тумбу.
- Почему ты этим занимаешься? Где Эми?
- Фу! Назад! Я только что отпустила ее. Она все время ныла, что умирает без Троя.
Не успела Молли договорить, как во дворе показалась Эми, бежавшая навстречу мужу, который, должно быть, нюхом уловил ее присутствие, поскольку появился буквально из пустоты.
- Опять они за свое! - вздохнул Кевин.
Воссоединение после разлуки оказалось более пылким, чем можно было предположить. Молли, открыв рот, наблюдала, как Трои впился губами в полуобнаженную грудь жены.
Та откинула голову и выгнула шею.
Очередной засос.
Молли раздраженно прихлопнула крышку пластикового контейнера для продуктов.
- Если он и дальше будет продолжать в том же духе, кончится тем, что ей потребуется переливание крови.
- Похоже, она не слишком возражает. Некоторые женщины обожают, когда мужчина ставит на них свое клеймо, - возразил Кевин, и что-то в его взгляде заставило Молли покраснеть. Соски знакомо покалывало, а такая реакция вовсе ей не понравилась.
- Зато другие женщины сразу понимают истинное значение подобных действий: жалкая попытка не уверенного в себе человека показать свою власть над женщиной.
- Ну да, разумеется, - усмехнулся Кевин и, одарив ее ленивой улыбкой, направился к двери за остальными продуктами. Выгрузив припасы, он спросил, не хочет ли Молли поужинать в городе. Она отказалась. Кевин искушал ее своим присутствием. На сегодня с нее хватит.
Она направилась к коттеджу, страшно довольная собой.
Солнце висело в небе огромным лимонным кексом, и Дафна вдруг захотела есть.
«Зеленые бобы! - подумала она. - Какой прекрасный гарнир к листьям одуванчика! И сладкая ватрушка с клубникой на десерт!»
Второй раз за сегодняшний день ей в голову лезут фразы из будущей книги. Может, она все-таки сумеет вернуться к работе? Начнет если не писать, то хотя бы исправлять рисунки, как требовала Хелен? Тогда можно будет получить остаток денег.
Молли вошла в коттедж и увидела, что буфет забит продуктами, а холодильник полон. Нужно отдать Кевину должное - он заботится о ней. Сознавая, что снова думает о нем, она попыталась пробудить в себе неприязнь к нему, твердя, что он был и остается пустым эгоистом, помешанным на футболе и спортивных машинах бабником, которому нипочем умыкнуть из дома больную женщину и бессовестно терроризировать се пуделя. Может, все это и правда, но вот доказательств его склонности бегать за юбками она так и не получила. Ни единого.
Ясно только, что он не находит ее привлекательной.
Молли схватилась за голову и издала приглушенный вопль, потрясенная собственной ничтожностью и ненужностью. Потом приготовила роскошный ужин и съела все до крошки.
Вечером она сидела на крыльце, уставясь на блокнот, найденный в одном из ящиков стола. Ну и что такого, если Дафна и Мелисса будут держаться чуть поодаль? В конце концов, это лишь детская книжка. Можно подумать, все гражданские свободы страны зависят от того, насколько близко будут стоять друг к другу крольчонок и лягушка!
Карандаш заскользил по бумаге, сначала медленно, потом быстрее. Однако в блокноте появилось вовсе не то, что задумала Молли. Сама того не желая, она нарисовала стоящего в воде Бенни. Намокший мех лез в глаза. Раскрыв рот, он пялился на Дафну, летевшую в воду с обрыва. Уши буквально струились за ней, расшитый бусинками воротник джинсовой куртки был распахнут, с лап спадали сверхмодные босоножки.
Нахмурившись, Молли вспомнила бесчисленные статьи и рассказы о подростках, погибших или оставшихся парализованными после подобных прыжков в воду, особенно в незнакомых местах. Ничего себе рисуночек для детской книжки!
Молли вырвала лист, смяла и отбросила. Люди, жаждущие писать для детей, не подозревают о подобного рода проблемах.
Вдохновение снова иссякло. Не в силах думать о Дафне и Бенни, она размышляла о Кевине и лагере. Лагерь - наследие семьи Такер, и продавать его - кощунство. Кевин твердит, что ему все тут до смерти надоело, но сейчас здесь просто некогда скучать. Вот если бы тогда ему было с кем поиграть…
И Молли начала фантазировать о том, во что хотел бы поиграть Кевин…
Через некоторое время она решила пройтись к площади и, может быть, ради забавы зарисовать парочку коттеджей.
По дороге Ру подбежал к Шарлотте Лонг и произвел на нее неизгладимое впечатление своим неподражаемым искусством притворяться мертвым. Большинство обитателей коттеджей тоже вышли на вечернюю прогулку. По траве протянулись кружевные длинные тени. Здесь, в Соловьином Лесу, жизнь шла медленнее, чем в большом городе…
Взгляд Молли остановился на беседке.
- Я устрою чаепитие! Приглашу всех друзей, наденем шикарные шляпы, будем есть шоколадную глазурь и говорить: «Ма chere, ты когда-нибудь видела такой пре-е-е-крас-ный день?»
Она уселась на махровую простыню, принесенную с собой, и начала рисовать. Гуляющие парочки то и дело подходили посмотреть, но, поскольку принадлежали к уже исчезающему поколению людей воспитанных, не задавали дурацких вопросов.
А Молли почему-то вспоминала детство, проведенное в летних лагерях. Какое-то смутное подобие идеи зародилось в мозгу, и связано оно было не с чаепитием, а…
Молли закрыла блокнот. Какой смысл загадывать так далеко вперед? «Бердкейдж пресс» по контракту принадлежат права на две следующие книги о Дафне. Но они не будут приняты, пока она не внесет необходимые поправки в «Дафна летит кувырком».
Подойдя к коттеджу, она увидела, что в окнах горит свет.
Молли хорошо помнила, что перед уходом выключила все светильники, но совсем не встревожилась. Зато Ру разволновался и ринулся к двери в ванную. Она оказалась не заперта, и пудель толкался в нее головой, пока не приоткрыл.
- Тише, песик, - велела Молли, распахивая дверь. Перед ней предстал Кевин - голый, невероятно красивый, он лежал в старомодной ванне: ноги на бортике, в руках книга, изо рта торчит короткая сигара.
- Что ты делаешь в моей ванне?!
Хотя вода доходила почти до верха, ни один мыльный пузырек не скрывал представшего ее взору великолепия. Поэтому Молли побоялась подойти ближе.
Кевин вытащил сигару. Дым из нее не шел, и Молли вдруг сообразила, что это не сигара, а шоколадная конфетка или леденец.
У него хватило наглости раздраженно фыркнуть:
- А как по-твоему, что я делаю? И не мешало бы постучать, прежде чем врываться!
- Положим, ворвался Ру, а не я, - возразила Молли.
Пес, с торжествующим видом истинно преданной собаки, выполнившей свой долг, направился к миске с водой.
- И почему ты не пользуешься собственной ванной?
- Мне не нравится делить ее с чужими людьми.
Молли не указала на тот очевидный факт, что теперь ему приходится делить ванну с ней. Она завороженно уставилась на его грудь, выглядевшую в мокром виде еще лучше, чем в сухом. И опять взгляд, от которого становится не по себе!
- Где ты раздобыл эту конфету?
- В городе. Но купил только одну.
- Ничего не скажешь, мило.
- Тебе стоило только попросить.
- Откуда я знала, что тебе вздумается покупать конфеты! Бьюсь об заклад, где-то еще припрятана коробочка с помадкой от прелестной фрейлейн.
- Не забудь закрыть за собой дверь, если, конечно, не хочешь раздеться и присоединиться ко мне.
- Большое спасибо, но здесь слишком тесно для двоих.
- Тесно? Не думаю, солнышко.
- Когда ты наконец повзрослеешь?
Повернувшись, Молли хлопнула дверью. В спину полетел смешок. Слайтерин!
Что-то сообразив, она бросилась к маленькой спальне. И точно: на полу стоял его чемодан. Молли вздохнула и прижала пальцы к вискам. Головная боль вернулась с новой силой.
Дафна отложила электрогитару и открыла дверь. За порогом стоял Бенни.
- Нельзя ли мне помыться в твоей ванне, Дафна?
- С чего это вдруг?
Бенни испуганно огляделся.
- Просто так.
Молли налила себе бокал белого савиньона из бутылки, охлаждавшейся в морозилке, и вышла на крыльцо. Черный короткий топ совсем не защищал от вечерней прохлады, но она не стала возвращаться за свитером.
Когда появился Кевин, Молли восседала на диване-качалке. На Кевине были толстые серые носки и шелковый халат в темно-бордовую и черную полоску - именно такой, какой непременно купила бы женщина мужчине, с которым привыкла спать. Молли мгновенно возненавидела этот халат.
- Давай устроим перед отъездом чаепитие в беседке, - предложила она, - и всех пригласим.
- Зачем тебе это?
- Захотелось повеселиться.
- Идея захватывающая.
Он уселся на соседний стул и вытянул ноги. От него пахло мылом «Сейфгард» и чем-то дорогим - должно быть, Сотнями разбитых женских сердец.
- Мне не хотелось бы, чтобы ты оставался здесь, Кевин.
- А вот мне хотелось бы, - буркнул он, глотнув принесенного с собой вина.
- Нельзя ли переночевать в твоем домике, Дафна?
- Думаю, можно. Но зачем тебе это?
- Потому что в моем поселилось привидение.
- Ты не можешь вечно скрываться от Лили, - заметила она.
- Я не скрываюсь. Просто тяну время.
- Я плохо разбираюсь в аннулировании браков, но кажется, твое переселение может все испортить.
- Все уже испорчено, - признался он, - Как объяснил адвокат, брак может быть признан недействительным на основании плохого обращения или неисполнения супружеских обязанностей. Насколько я понял, ты можешь жаловаться на неисполнение супружеских обязанностей. Я, разумеется, не стал бы возражать.
- Но если мы станем жить вместе, это будет трудно доказать.
- Подумаешь, большое дело! Развод займет немного больше времени, но цель все равно будет достигнута.
Молли поднялась с дивана.

Предыдущая страница 16 Следующая страница


17 Сьюзен Филлипс

- И все же тебе лучше уйти.
- Это мой коттедж.
- А у меня права нанимателя.
Его голос, мягкий, с чувственными нотками, обволакивал ее.
- Я думаю, мое присутствие попросту тебя нервирует.
- Ну да, как же… - Она весьма успешно изобразила зевок.
Кевин, весело улыбнувшись, кивнул в сторону бокала:
- Пьешь? Не боишься, что снова набросишься на меня в ночной тиши?
- Ой, и правда! Как это я? Ну совсем забыла!
- А может, опасаешься моего нападения?
Что-то внутри перевернулось. Но она, продолжая играть роль мисс Хладнокровие, подступила к столу, чтобы смахнуть салфеткой хлебные крошки, оставшиеся от ужина.
- С чего это вдруг? Я тебе ничуть не нравлюсь.
Он выждал с ответом. Ровно столько, чтобы она потеряла самообладание.
- Откуда тебе знать, кто мне нравится, а кто нет?
Сердце Молли сжалось, сделало нечто вроде сальто и, похоже, перестало биться.
- О Господи! А я-то думала, что мой правильный английский окончательно оттолкнет нас друг от друга!
- Ну ты и хитрюга!
- Извини, но я предпочитаю мужчин с большей глубиной натуры.
- Хочешь сказать, что, по твоему мнению, я мелок?
- Как лужа на тротуаре. Но зато ты богат и красив, так что все отлично.
- Я не мелок!
- Давай заполняй пробелы: самое главное в жизни Кевина Такера - это…
- Футбол - моя работа. Вряд ли это делает меня ничтожеством.
- Вторая, третья и четвертая главнейшие вещи в жизни Кевина Такера - это…
- Я лучший в своей области и не собираюсь извиняться.
- Пятая важнейшая вещь в жизни Кевина Такера - это… о, погоди, я не права, это женщины, верно?
- И притом не болтушки, так что ты в их число не входишь.
Молли уже открыла рот, чтобы бросить очередную колкость, когда ее осенило:
- Поняла! Все эти иностранки…
Кевин явно насторожился.
- …тебе нужны такие, с которыми не возникает необходимости общаться по-настоящему. Всякие человеческие отношения могут так или иначе помешать твоей главной страсти.
- Ты сама не знаешь, что несешь! Говорю же, у меня было немало американок.
- Готова поклясться: все они взаимозаменяемы. Красивые, не слишком умные, а если вздумают предъявлять претензии или становятся слишком требовательными, немедленно исчезают из твоей жизни.
- Совсем как в добрые старые времена.
- Я оскорбила тебя - на случай, если не заметил.
- И я ответил тем же - на случай, если не заметила ты.
- Уверена, ты не захочешь оставаться под одной крышей с такой назойливой особой, как я, - улыбнулась Молли.
- Ты так легко от меня не избавишься. И собственно говоря, наша совместная жизнь сулит немало преимуществ.
Его взгляд напомнил ей о потных слившихся телах и скомканных простынях. Молли сжалась, но он сунул руку в карман халата, развеяв волшебство, которое, вероятно, было лишь плодом ее воображения. Кевин вытащил смятый листок бумаги. Молли не сразу узнала злополучный рисунок с Дафной, летящей с утеса.
- Я нашел это в корзинке для мусора, - пояснил Кевин, разглаживая листок. - Слушай, этот парень, он кто?
Барсук?
Молли медленно кивнула, жалея, что не выбросила рисунок туда, где он не смог бы его найти.
- Так почему ты его выбросила?
- Из соображений безопасности.
- Угу…
- Иногда я использую в историях случаи из собственной жизни. Для вдохновения.
Губы Кевина дернулись.
- Я так и понял.
- В действительности же я просто рисую комиксы. Художник из меня никакой.
- Для комикса слишком тщательно проработано, - заметил Кевин.
Молли пожала плечами и протянула руку, но Кевин покачал головой:
- Это мое. И знаешь, мне он нравится. - Он сунул рисунок обратно в карман и шагнул к двери. - Пойду оденусь.
- Вот и прекрасно, потому что ты не долго здесь пробудешь.
- Ничего подобного. Я остаюсь. А сейчас мне нужно в город, - сообщил Кевин и, криво усмехнувшись, добавил:
- Если хочешь, поедем вместе.
Где-то в глубине души Молли уловила предостерегающий внутренний голос.
- Спасибо за приглашение, но мой немецкий оставляет желать лучшего, а от шоколада у меня аллергия.
- Не знай я тебя лучше, подумал бы, что ревнуешь.
- Только помни, Liebhng [25], что будильник поставлен на половину шестого утра.
Она услышала шаги Кевина где-то около часа ночи и со злорадным удовольствием заколотила в его дверь на рассвете. Ночью прошел дождь, а поскольку оба так до конца и не проснулись, то не смогли по достоинству оценить чисто промытое розово-серое небо. Даже говорить не было желания.
Кевин зевал во весь рот, а Молли медленно шла по дорожке, стараясь не попадать в лужи. Только Ру был бодр и весел.
Сегодня она пекла блинчики с ежевикой, а Кевин кромсал фрукты, складывая в голубую керамическую миску, и не переставая ворчал, что человек с таким количеством заработанных очков и забитых мячей не должен пахать на кухне, как последний раб. Жалобы, однако, мигом стихли при появлении Марми.
- Откуда взялась эта кошка?
- Вчера пришла, - уклончиво заметила Молли. - Это Марми.
Ру заскулил и полез под стол. Кевин схватил кухонное полотенце и вытер руки.
- Эй, девочка, - промурлыкал он, встав на колени и гладя животное. Марми потерлась о его ногу.
- Я думала, ты не любишь животных.
- Люблю, конечно! С чего ты взяла?
- Судя по моей собаке…
- Так это собака?! Да ну! Прости, мне казалось, что это трагическая ошибка природы.
Длинные тонкие пальцы запутались в кошачьем меху.
- Слайтерин! - взорвалась Молли, бросив ложку. Какой мужчина может предпочесть изумительному карликовому пуделю кошку?
- Как ты меня назвала?
- Это литературный персонаж. Ты все равно не поймешь.
- Гарри Поттер. И мне не нравятся подобные сравнения.
Молли раздраженно поджала губы. Ей все труднее и труднее становилось убеждать себя, что, кроме красивого лица, других достоинств у Кевина нет.
Первыми к завтраку спустились Пирсоны. Джон Пирсон умял с полдюжины блинчиков и огромную яичницу, не переставая повествовать о неудачных попытках разыскать дрозда.
Чет и Гвен сегодня уезжали, и, заглянув в столовую, Молли заметила, какие зазывные взгляды бросала Гвен в сторону Кевина.
Чуть позже в прихожей послышались рассерженные голоса. Накал ссоры нарастал с такой быстротой, что Молли, убавив газ, поспешила на шум. Неприветливый незнакомец, которого она встретила на площади в день приезда, запальчиво объяснял Кевину:
- Она рыжая. Высокая. Пять футов девять дюймов. И красивая. Кто-то сказал, что видел ее здесь вчера днем.
- Что вам от нее нужно? - допрашивал Кевин.
- Мы условились о встрече.
- Зачем?
- Так она здесь или нет?
- Кажется, я узнаю это рычание, - вмешалась Лили, показавшаяся на верхней площадке лестницы. Неизвестно, как она ухитрилась этого добиться, но даже простая полотняная блузка цвета барвинка и шорты в тон казались роскошным нарядом. Она неспешно спускалась по лестнице, как настоящая королева экрана, но, заметив Кевина, замерла и неловко пробормотала:
- Доброе утро.
Кевин коротко кивнул и исчез в столовой. Лили мгновенно взяла себя в руки. Незнакомец, спросивший о ней, подступил ближе. Интересно, откуда Лили его знает?
- Уже половина девятого, - проворчал он. - Мы должны были встретиться в семь.
- Я честно пыталась поднять голову с подушки, но все же решила выспаться.
Глаза его грозно полыхнули, совсем как у рассерженного льва.
- Поторопитесь. Я теряю освещение.
- Уверена, что, если хорошенько его поищете, все образуется. А пока я собираюсь позавтракать.
Мужчина насупился. Лили с застывшим лицом обернулась к Молли.
- Не могу ли я поесть на кухне, без лишних глаз? - процедила она.
Молли приказала себе быть выше ее непонятной враждебности, но что-то в ней восстало. А, черт с ней! В такую игру всегда можно поиграть! Не одной Лили изображать из себя Снежную королеву!
- Конечно. Может, вы тоже захотите присоединиться, мистер?.. У меня сегодня оладьи с ежевикой.
Лили неуступчиво поджала губы.
- У вас есть кофе? - пролаял мужчина.
Молли всегда привлекали личности, не заботящиеся о мнении других, возможно, потому, что она так долго и безуспешно пыталась завоевать расположение своего бесчувственного папаши Возмутительное поведение мужчины приводило ее в восторг. Кроме того, она заметила, что для своего возраста он невероятно сексуален.
- В любых количествах.
- Что ж, тогда я согласен.
Чувствуя себя немного виноватой, Молли вновь обратилась к Лили:
- Можете пользоваться кухней, когда захотите. Понятно, что вам хочется любой ценой отделаться от назойливых поклонников.
- Каких еще поклонников? - прорычал незнакомец.
- Я довольно хорошо известна, - призналась Лили.
- Вот как? - равнодушно отмахнулся мужчина. - Если вам так уж хочется есть, поторопитесь - Этот невероятно эгоцентричный тип, - объяснила Лили, видимо, исключительно для того, чтобы позлить грубияна, - тот самый Лайам Дженнер. Мистер Дженнер, это Молли, жена моего… моего племянника.
Второй раз в жизни Молли, никогда ранее не относившая себя к числу охотниц за знаменитостями, благоговейно ахнула. Не может быть! Сам Дженнер?!
- Мистер Дженнер, - промямлила она. - Я не в силах выразить, как рада знакомству с вами! Я преклоняюсь перед вашими работами. Поверить не могу, что вы здесь! Видите ли, на том фото, что обычно публикуют в журналах, у вас длинные волосы. Понятно, что его делали много лет назад…
О, извините, я несу чушь. Просто хочу, чтобы вы знали, как много значит для меня ваше творчество.
Дженнер полоснул Лили уничтожающим взглядом:
- Пожелай я, чтобы она узнала мое имя, сам бы об этом позаботился.
- Нам крупно повезло, - сообщила Лили. - Наконец-то мы нашли победителя нашего конкурса «Мистер Очарование».
Молли все еще не пришла в себя.
- Я понимаю. Людям свойственно совать нос в чужую личную жизнь, и вам не привыкать к назойливым поклонникам, но…
- Может, перестанем распускать слюни, пропустим ту главу, где говорится о моем гении, и перейдем к оладьям, о которых вы упомянули? - бесцеремонно перебил Дженнер.
Молли поперхнулась.
- Сюда, сэр. Прошу вас.
- По-моему, вам стоило подать пирожки с кислицей, - усмехнулась Лили. - В полном соответствии с характером этого гостя.
- Я все слышу, - пробормотал он.
Молли наконец взяла себя в руки настолько, чтобы проводить Лили и Дженнера к круглому столу у эркера, а потом ринулась к яичнице и выложила ее на блюдо. Вошедший Кевин посмотрел в сторону парочки, но воздержался от вопросов.
- Яйца уже готовы?
Она вручила ему блюдо.
- Скорее, пережарены. Если миссис Пирсон пожалуется, пускай в ход свое обаяние. Не принесешь нам кофе? У нас гости. Это Лайам Дженнер.
Кевин кивнул художнику:
- Я слышал в городе, что у вас дом на озере.
- А вы Кевин Такер!
Дженнер впервые улыбнулся, и Молли поразилась внезапному преображению грубоватого лица. Да, невероятно сексапилен. Лили тоже это заметила, хотя потрясена заметно меньше.
Дженнер встал и протянул Кевину руку:
- Мне следовало бы сразу вас узнать. Я много лет болею за «Старз». - Высокомерный художник на глазах превратился в преданного поклонника. - Сезон, кажется, неплохо прошел.
- Могло быть и лучше.
- Всех матчей не выиграешь.
Завязалась оживленная беседа. Молли только головой качала. Подумать только, что за странная компания собралась у нее на кухне! Футболист, художник и кинозвезда.
Она с улыбкой взяла тарелки у поглощенного обсуждением футбольной игры Кевина, плюхнула на поднос и отнесла в столовую. К счастью, жалоб на яичницу не последовало. Молли наполнила кружки кофе, добавила сливки и сахар и отправилась на кухню.
Кевин, прислонившись к двери кладовой и полностью игнорируя Лили, обращался к Дженнеру:
- …слышал в городе, что множество народу приезжает в Уинд-Лейк в надежде увидеть вас. Очевидно, вы в немалой степени способствовали процветанию местного туризма.
- Не по собственной воле.
Дженнер взял кружку, поставил перед собой и откинулся на спинку стула. Молли подумала, что он вполне вошел в образ. Крепко сколоченный, с обветренным лицом, седеющий талантливый художник в облике грубоватого охотника, рыболова или просто бродяги.
- Как только разнеслись слухи, что я построил здесь дом, куча идиотов ринулась сюда, как на выставку моих работ.
Лили взяла протянутую Молли ложку и начала помешивать кофе.
- Похоже, вы не слишком высокого мнения о ваших почитателях, мистер Дженнер.
- Они пресмыкаются перед моей славой, ничего не зная о творчестве. Начинают лепетать, какая честь познакомиться со мной, но три четверти из них в жизни не видели ни одной моей картины.
Молли не могла спустить такого оскорбления.
- «Задумчивая Мэйми», ранняя акварель, нарисована в шестьдесят восьмом году. - Она налила lecro на сковороду. - Эмоционально насыщенная работа, пронизанная светом, хотя рисунок отличается обманчивой простотой линий. «Приметы», написаны где-то в семьдесят первом. Акварель, техника «сухой кисти». Критики изничтожили ее, но они ошибались. К девяносто восьмому году вы перешли на краски, замешенные на акриловых смолах, и создали «Пустынную серию». Стилистически эти картины - компиляции, постмодернистская эклектика, классицизм с уклоном в сторону импрессионизма, но только вам могло сойти с рук нечто подобное.
Кевин гордо улыбнулся:
- Молли с отличием окончила Северо-Западный и пишет детские книги. Лично мне в ваших работах больше всего нравится пейзаж… Понятия не имею, когда вы его написали и какого мнения о нем критики, но там, в глубине, фигура парнишки, и мне это нравится.
- А «Уличная девчонка»? - вмешалась Лили. - Одинокая женская фигура на городской улице: поношенные красные туфли, усталое грустное лицо. Десять лет назад эту работу продали за двадцать две тысячи долларов.
- Двадцать четыре.
- Двадцать две, - уверенно возразила Лили. - Я сама ее купила.
Лайам Дженнер, кажется, потерял дар речи. Но ненадолго.
- Интересно, чем вы зарабатываете себе на жизнь?
Лили спокойно отпила кофе и сказала:
- Когда-то я расследовала преступления.
Молли хотела было промолчать и оставить уловку Лили без последствия, но все же решила раскрыть секрет:
- Это Лили Шерман, мистер Дженнер. Знаменитая актриса.
Лайам выпрямился и, уже более внимательно присмотревшись к Лили, пробормотал:
- Тот дурацкий постер… Теперь я помню. На вас был желтый купальник-бикини.
- Да, верно, но дни постеров для меня определенно миновали.
- И слава Богу. Снимок был просто непристойным.
Изумление Лили сменилось негодованием:
- В нем ничего непристойного не было!
Густые брови художника снова сошлись.
- Непристойно закрывать такое тело чем бы то ни было.
Вам следовало ходить обнаженной.
- Я в столовую, - буркнул Кевин.
Даже тройка диких коней не могла утащить Молли с кухни, и она поставила перед постояльцами оладьи.
- Обнаженной? - Чашка Лили громко стукнула о блюдце. - Ни за какие деньги! Однажды мне предлагали целое состояние за снимки для «Плейбоя», но я отказалась.
- Какое отношение имеет к этому «Плейбой»? Я говорю об искусстве, а не о развлечениях, - бросил Лайам, принимаясь за оладьи, - Превосходный завтрак, Молли. Бросьте это заведение и приходите ко мне готовить.
- Видите ли, я вообще-то не кухарка, а писательница.
- Ах да, детские книги! - Его вилка замерла в воздухе. - Я сам подумывал написать книгу для детей. - Ловко подцепив оладью с тарелки Лили, Дженнер добавил:
- Возможно, мои идеи не найдут признания.
- Особенно если эти идеи имеют отношение к обнаженной натуре, - усмехнулась Лили.
Молли рассмеялась.
Дженнер обжег ее уничтожающим взглядом.
- Простите. - Молли закусила губу, но, не выдержав, совершенно неприлично фыркнула.

Предыдущая страница 17 Следующая страница


Мое непослушное сердце 18

Лицо Дженнера еще больше омрачилось.
Молли хотела было снова извиниться, но вовремя разглядела легкую дрожь в уголках его губ. Итак, Лайам Дженнер не такой брюзга, каким притворяется. Черт побери, да тут с каждой минутой становится интереснее и интереснее!
Лайам ткнул пальцем в полупустую кружку Лили.
- Можете взять это с собой. И остатки завтрака тоже.
Нам нужно идти.
- Я никогда не обещала позировать для вас. Вы мне не нравитесь.
- Мало ли что. Я вообще никому не нравлюсь. Вы, разумеется, будете мне позировать. Да люди в очередь становятся, чтобы добиться такой чести! - саркастически воскликнул он.
- Рисуйте Молли. Посмотрите только, какие у нее глаза!
Дженнер воззрился на Молли. Та смущенно покраснела.
- Действительно, необычные, - согласился он. - Поразительное лицо, но слишком молодое, чтобы воплотить в себе истинное понимание смысла жизни.
- Эй, нечего говорить обо мне так, словно я в сотне миль отсюда!
Дженнер приподнял темную бровь и перевел взгляд на Лили:
- Дело во мне, или вы так упрямы от природы?
- Вовсе я не упряма. Просто защищаю вашу репутацию художника. Будь мне двадцать, я, возможно, и согласилась бы, но…
- Но с чего это мне вдруг взбрело бы рисовать вас в двадцать лет? - с искренним недоумением осведомился он.
- О, думаю, это очевидно, - беспечно бросила Лили.
Лайам всмотрелся в нее, очевидно, начиная что-то понимать.
- Ну конечно, - покачал он головой. - Наша национальная одержимость похуданием. По-моему, в вашем возрасте поздновато увлекаться подобными вещами, не находите?
Лили, нацепив на лицо сияющую улыбку, поднялась и шагнула к двери.
- Вы правы. Спасибо за завтрак, Молли. Прощайте, мистер Дженнер.
Художник проводил ее взглядом. Молли тихо вздохнула.
Интересно, заметил он, как напряжены плечи Лили и как скованно она держится?
Сама она ничего не сказала и отошла, позволяя Дженнеру спокойно допить кофе. Наконец он собрал тарелки и отнес в раковину.
- Давно я не ел таких оладий. Лучшие в мире. Сколько я вам должен?
- Должны?
- Не даром же вы всех кормите! Это коммерческое предприятие, - напомнил он.
- Да, но вы у меня в гостях. Я рада, что вам понравилось.
- Весьма признателен. - Он повернулся к двери.
- Мистер Дженнер!
- Просто Лайам.
Молли улыбнулась:
- Приходите завтракать, когда пожелаете. Если не хотите ни с кем встречаться, можете выйти через кухонную дверь.
Лайам нерешительно кивнул:
- Спасибо. Вполне возможно, я так и сделаю.

Глава 14

- Подойди ближе к воде, Дафна, - попросил Бенни. - Честное слово, я тебя не забрызгаю.
Дафна устраивает беспорядок
- Как насчет новой книги? Есть идеи? - поинтересовалась на следующий день по телефону Фэб.
Не слишком приятная тема, но, поскольку последние десять минут Молли как могла отбивалась от бесцеремонных расспросов Курицы Силии о Кевине, особенно выбирать было не из чего. Сестру хлебом не корми - только дай выпытать что-нибудь об их отношениях.
- Кое-какие появились. Но помни, что «Дафна летит кувырком» - первая книга из трех, на которые у меня контракт с издательством. «Бердкейдж» не примет ни одной рукописи, пока я не внесу исправления в предыдущую.
Совсем ни к чему объяснять сестре, что она и не думала приниматься за исправления, хотя после завтрака взяла машину у Кевина и съездила в город за принадлежностями для рисования.
- «ЗДЗА» - просто шуты.
- Но не слишком забавные, к сожалению. У меня тут нет телевизора. Они снова возникали?
- Вчера вечером. Законопроект о правах сексуальных меньшинств вызвал очередную волну их негодования. - Фэб замолчала, очевидно, не решаясь продолжать. Дурной знак. - Молли, они снова упоминали о Дафне.
- Невероятно! Зачем это им? Можно подумать, я маститый автор с кучей толстых книг.
- Это Чикаго, а ты жена самого известного в городе куотербека. Активисты организации бессовестно пользуются этим, чтобы получить побольше экранного времени. Кстати, ты все еще жена Кевина, верно?
Молли вовсе не улыбалось снова ввязываться в дискуссию по этому предмету.
- Пока. И напомни мне в следующий раз поискать более отважного издателя, - сказала она и тут же пожалела о своей несдержанности. В конце концов, стойкость требуется не только ее издателю. Не мешало бы вспомнить о неоплаченных счетах.
- Кстати, как у тебя с деньгами? - тут же спросила Фэб, словно прочтя ее мысли. - Я знаю, ты…
- Все в порядке. Никаких проблем, - перебила Молли.
При всей любви к сестре иногда ей хотелось, чтобы не все, к чему Фэб прикасается, превращалось в золото. Рядом с ней Молли порой чувствовала себя полным ничтожеством.
Фэб богата, красива и в отличие от сестры эмоционально стабильна. Молли же бедна как церковная мышь, довольно привлекательна, но и только. К тому же она постоянно находится на грани нервного срыва. Фэб прошла через невероятные испытания и в результате стала одной из наиболее влиятельных персон в НФЛ, а Молли не способна даже защитить свою воображаемую крольчишку от злобных нападок святош.
Повесив трубку, Молли поболтала с постояльцами и разложила в ванных комнатах чистые полотенца, а потом ушла к себе, решив переодеться в новый красный купальник, чтобы немного поплавать.
Вынув купальник из пакета, она обнаружила, что трусики куда более скудные, чем она обычно носила. Зато лифчик на косточках зрительно подчеркивал грудь. Картина в целом оказалась довольно сносной. Даже Ру, похоже, одобрил.
Хотя дни стояли жаркие, вода в озере все еще не нагрелась и пляж по-прежнему оставался пустынным. Молли зашла в воду по пояс, и в первую минуту от холода у нее перехватило дыхание. Осторожный Ру намочил лапы, но решил, что подобные авантюры не для него, и стал гоняться за цаплями. Не в силах выносить пытку дольше, Молли окунулась, вынырнула, перевела дух и, повернувшись на бок, принялась энергичными взмахами разрезать воду, чтобы поскорее согреться. Жаль, что рядом никого нет.
Случайно повернув голову, она заметила стоящего на площади Кевина. Уже неплохо. Будет кому прийти на помощь, если ей вдруг вздумается тонуть.
Молли легла на спину и немного отдохнула, не заплывая далеко, поскольку что бы там ни болтал Кевин, а ей в осторожности не откажешь, особенно когда речь идет о воде. Когда она снова посмотрела в сторону площади, оказалось, что Кевин не сдвинулся с места. И вид у него был скучающий.
Она помахала рукой, чтобы привлечь его внимание. Он небрежно пошевелил пальцами.
А вот это никуда не годится.
Молли нырнула, не переставая лихорадочно размышлять.
Кевин наблюдал за своей так называемой женой, коротая время в ожидании нового мусоросборника, который представители компании пообещали привезти с минуты на минуту.
В воде мелькнула и пропала алая полоска - Молли ушла под воду. Да… кажется, покупка этого купальника была огромной ошибкой. Слишком уж он обнажал ее соблазнительное стройное тело. Ему и так огромных трудов стоит держаться от нее подальше. Но этот цвет привлек его именно потому, что напоминал волосы «Дафны» во время их первой встречи. Правда, сейчас ее прическа изменилась. Прошло всего четыре дня, Молли вновь начала следить за собой и стала почти красавицей. Кевин не мог отделаться от ощущения, что она на его глазах возвращается к жизни. Кожа Молли уже не казалась неестественно белой, слегка одутловатой, глаза сверкали, особенно когда она хотела его донять.
Эти глаза… Чуть раскосые, лукавые, беззастенчиво объявлявшие всему миру, что от нее ничего хорошего ждать не приходится. Но похоже, он единственный, кто это сознавал.
Фэб и Дэн видели в ней умницу-разумницу Молли, милую девочку, обожающую детей, кроликов и дурацких, ни на что не годных собачонок. Только Кевин понимал, что в крови Молли бурлит жажда приключений и неуемная тяга к смертельному риску.
На обратном пути в Чикаго Дэн все твердил ему, как серьезно воспринимает окружающий мир сестра Фэб. По его словам, за всю свою жизнь она не сделала ничего дурного.
Идеальный ребенок, прекрасная ученица, отличная студентка, образцовая сестра и тетка. Словом, само совершенство. И хотя Молли всего двадцать семь, с ней иная сорокалетняя матрона не сравнится. Как же! Судя по выходкам, ей не дашь больше семи. Неудивительно, что она пишет детские книжки. Развлекает своих сверстников!
Больше всего Кевина возмущало, что именно Молли имеет наглость считать его сумасбродом. Да он в жизни не отказался бы от пятнадцати миллионов!
Вон она, опять показалась!
В воде мелькнул алый огонек. Что ж, за годы пребывания в летних лагерях она здорово научилась плавать, недаром рассекает воду ровными изящными гребками. И это складное, подтянутое тело…
Опять! Да когда же он перестанет об этом думать? Лучше уж вспомнить, как часто она заставляет его смеяться.
В то же время Молли неизменно пытается проникнуть в его мысли, но уж этого он ей не позволит сделать! Его голова привинчена к плечам куда надежнее, чем ее, так что пусть не надеется!
Кевин вдруг сообразил, что Молли исчезла.
Он даже шею вытянул, ожидая, когда в волнах мелькнет красный лоскуток. Ничего.
Кевин насторожился. Может…
Поверхность воды оставалась гладкой. Кевин быстро зашагал к берегу. Но тут показалась ее голова, маленькая точка вдалеке. Прежде чем снова исчезнуть, Молли с трудом выдавила одно слово:
- Помогите…
Кевин пустился бежать.
Молли сколько могла задерживала дыхание, но все же вынырнула, чтобы вздохнуть. И что же? Ее расчеты оказались верны - Кевин с разбегу бросился в воду. Должно быть, в крови снова бурлит адреналин, а это ему только на пользу.
Она беспомощно колотила по воде руками, пока не убедилась, что он заметил ее, а потом ушла под воду, нырнув как можно глубже и отплывая вправо. Конечно, так нечестно, постыдно, и вообще она негодяйка, но все это ради него.
Скучающий Кевин - несчастный Кевин. Он заслужил хоть какое-то развлечение, недаром ведь в этом лагере вечно умирал с тоски. Может, поняв, что и тут можно жить с размахом, преодолевая трудности и борясь с опасностями, он не продаст «Уинд-Лейк», Молли всплыла, увидела, что благодаря ее умелым маневрам он слишком отклонился влево, набрала в грудь воздуха и исчезла.
Когда Дафна ушла под воду в третий раз, Беини поплыл…
Не пойдет. Стереть.
Как только Бенни ушел под воду в третий раз, Дафна как можно быстрее поплыла…
«Поделом Бенни, если Дафна его спасет. Нечего было нос задирать, - ханжески подумала Молли. - И не следовало плавать в одиночку, без товарищей».
Она открыла глаза под водой, но озеро замутилось после вчерашнего дождя, так что увидеть ничего не удалось. Она вспомнила, какими привередами были некоторые ее подруги по лагерю, когда речь заходила о купании в озере.
«А вдруг? - кудахтали они, направляясь к бассейну. - Ни за что».
Но в первые же каникулы Молли привыкла плавать в озере и могла часами резвиться в воде.
Легкие начало жечь, поэтому пришлось всплыть. Кевин оказался слева, ярдах в пятнадцати от нее. Некстати вспомнив басню о мальчике и волке, она сделала следующий ход:
- Помогите!
Он развернулся. Лицо бледное, мокрые светлые пряди прилипли к высокому лбу.
- Держись, Молли!
- Скорей! У меня…
- …дырка в голове…
- …судорога… - промямлила Молли и снова «утонула», уйдя вправо.
Опять легкие горят. Пора выныривать.
Недаром Кевин почти двадцать лет выдергивал принимающих из любого скримиджа - сейчас он мгновенно отыскал ее глазами. Мощными взмахами рук рассекая воду, он рванулся вперед с такой быстротой, что Молли, не сводившая с него зачарованных глаз, едва не забыла о своей «судороге».
Его рука скользнула по ее бедру, обвилась вокруг узеньких трусиков купальника.
Его рука на ее попке. Следовало бы предвидеть, что так и будет.
Он сильно дернул за трусики, чтобы притянуть ее ближе, и завязки не выдержали. Кевин обхватил Молли за талию и вытащил на поверхность.
Только вот трусики ушли в противоположном направлении.
Доигралась! Чтo теперь делать?
- Ты в порядке?
Молли успела рассмотреть его лицо. Похоже, ей удалось здорово его напугать. Угрызения совести, однако, не мешали ей кашлять и отплевываться. Интересно, что будет дальше?
Она почти голая!
А он… он дышит так ровно! Ничуть не устал!
На мгновение Молли позволила себе расслабиться и насладиться ощущением абсолютного покоя и безопасности в его объятиях.
- Я… у меня судорога.
- Какая нога?
Его собственная нога слегка задела ее бедро, но он, кажется, этого не заметил.
- Погоди… погоди минуту.
Кевин повернул ее лицом к себе. Молли заметила, что тревога сменилась злостью.
- Как ты могла пойти на озеро одна? А если бы утонула?
- Ты прав, я сглупила.
- Какая нога?
- Моя… то есть левая. Но мне уже лучше. Я могу ею двигать.
Он отпустил ее руку и потянулся к ноге.
- Нет! - взвизгнула она, боясь, что он обнаружит кое-что такое, о чем ему знать не полагается.
- Опять сводит?
- Не… совсем.
- Давай к берегу. Там я посмотрю.
- Мне уже легче. Я могу…
Но он, не обращая внимания на жалкий лепет, снова поволок ее к пляжу.
- Кевин… - Она набрала полный рот воды и закашлялась.
- Да не дергайся же, черт побери!
Ну что за милое обращение к утопающему! Сразу отрезвляет!
Молли старалась отстраниться, не задеть его, не выдать себя, но он так и норовил прижаться к ней. Вперед и ближе, вперед и ближе…
Ощущения оказались такими острыми, что Молли застонала.
Ритм его движений изменился, и, поняв, что его ноги коснулись дна, Молли попыталась вырваться.
- Отпусти меня. Я сама.
Он проплыл еще немного, прежде чем разжать руки и встать. Молли последовала его примеру. Вода доходила до подбородка ей и до плеч - Кевину. Вид у него был мрачнее некуда. Хоть не скучающий, и то слава Богу.
- Могла бы и спасибо сказать. Я только что спас твою никчемную жизнь.
- Спасибо, - еще раз повторила она.
Он схватил ее за руку и направился к полоске песка.
- У тебя когда-нибудь были такие судороги?
- Никогда. Поэтому я и растерялась.
- Почему ты еле ноги волочишь?
- Замерзла. А может, последствия шока. Не одолжишь мне свою футболку?
- Разумеется, - ответил на ходу Кевин.
Молли остановилась.
- Прямо сейчас, хорошо?
- Сейчас?
Он замер. Вода лизала ее груди. Красный лифчик плотно обхватывал их, чуть приподнимая, и его взгляд задержался на едва не проткнувших ткань сосках. Молли заметила, что его ресницы слиплись маленькими острыми стрелками, и от внезапно нахлынувшего желания у нее дрогнули колени.
- Мне хотелось бы надеть ее, прежде чем выйду из воды, - пояснила она.
Кевин отвел взгляд от ее груди и двинулся вперед.
- На берегу будет легче согреться.
- Стой! Да стой же!
Он остановился и посмотрел на Молли так, словно увидел впервые. Она потупилась. Кажется, она и вправду влипла. Придется сказать ему правду.
- Видишь ли, у меня небольшая проблема…
- Это еще слабо сказано. По-моему, у тебя действительно не все дома. Зря в твоем университетском дипломе не написали: «Выдан за редкостную глупость».
- Пожалуйста, дай мне свою футболку, больше я ни о чем не прошу.
Он и не подумал снять футболку.
- И что же это за проблема?
- Видишь ли, я в самом деле замерзла. А ты разве нет?
Но Кевин ждал и, судя по упрямому выражению физиономии, не собирался пальцем пошевелить, пока она не признается. Пришлось собраться с силами, чтобы выложить всю правду.
- Понимаешь… - Молли откашлялась. - Нижняя половина моего купальника… лежит на дне.
Негодяй вперился в мутную воду.
- Немедленно прекрати!
Он поднял на нее глаза, теперь ничуть не походившие на осколки нефрита.
- Как это ты умудрилась?
- Не я. Ты. Когда спасал меня.
- Я стащил с тебя трусики?
- Именно.
Кевин нагло улыбнулся:
- Чего у меня не отнимешь, так это умения обращаться с женщинами.
- Дай мне свою дурацкую футболку!
Случайно или нет, но он снова прижался ногой к ее бедру, всмотрелся в воду, и Молли вдруг страшно захотелось, чтобы вся муть исчезла и он увидел…
- Хочешь сказать, что стоишь с голым задом? - допытывался Кевин, и на этот раз Молли отчетливо расслышала хрипловато-чувственные нотки в, казалось бы, веселом голосе.
- По-моему, ты ясно расслышал.
- Интересная дилемма, ничего не скажешь.
- Никакой дилеммы.
Он задумчиво погладил пальцем уголки губ. На этот раз его улыбку можно было бы даже назвать нежной, как тающий дымок.
- Ошибаешься. Мы, можно сказать, прикоснулись к самой сути истинного капитализма, благослови. Боже, Америку, великую капиталистическую страну.
- О чем ты…
- Чистый беспримесный капитализм. У меня есть товар, который тебе нужен…

Предыдущая страница 18 Следующая страница


19 Сьюзен Филлипс

- Ногу снова сводит.
- Вопрос в том… - он помедлил, выбирая слова и бесстыдно глазея на ее груди, - что ты собираешься дать мне за мой товар?
- По-моему, я уже возместила тебе убытки, с рассвета убиваясь на кухне, - с достоинством возразила Молли.
- Не знаю, не знаю. Вчерашние босоножки обошлись в кругленькую сумму. Думаю, три дня готовки я уже оплатил.
У нее все переворачивалось внутри, она едва не мурлыкала, и это ей совсем не нравилось.
- Если немедленно не снимешь эту идиотскую футболку, завтра можешь меня на кухне не ждать!
- В жизни не встречал более неблагодарной женщины, - вздохнул Кевин, сдирая футболку. Помедлил, растер руки, снова потянул, поднял повыше, расправил свои великолепные мускулы…
- Штрафной с двадцати ярдов за задержку игры!
- Штрафной назначают с пяти ярдов, - поправил он из-под футболки.
- Только не сегодня!
Он наконец стащил футболку, и Молли выхватила ее у него, прежде чем он успел перебросить ее в другую руку и поднять повыше: игра, в которой автору книжек про кроликов ни за что не устоять против куотербека НФЛ.
- С голым задом…
Его улыбка стала еще шире. Молли сделала вид, что ей все равно, и принялась бороться с футболкой, но мокрый трикотаж скручивался жгутом, а ледяная вода не способствовала ловкости рук. Кевин, разумеется, и не подумал помочь.
- Может, лучше сначала выбраться на берег? - предложил он. - Увидишь, все пойдет как по маслу.
Столь инфантильный юмор не заслуживал ответа. Поэтому Молли брезгливо поморщилась, продолжая неравную битву. Наконец ей удалось натянуть футболку наизнанку, но при этом образовался огромный воздушный пузырь. Она одернула подол и решительно направилась к пляжу, где, к счастью, по-прежнему никого не было.
Кевин остался на месте, жадно глядя вслед Молли. Горло у него перехватило. Молли не сообразила, что тонкая ткань, намокнув, становилась прозрачной. Сначала из воды показалась тонкая талия, потом крутые бедра и длинные стройные ноги. Кевин судорожно сглотнул. Белая футболка облепила попку Молли, словно мокрая сахарная глазурь.
Кевин облизнул губы. Хорошо еще, что вода достаточно холодная, потому что зрелище удаляющейся хрупкой фигурки разожгло в нем неутолимое пламя. Этот круглый задик… темная манящая расщелина между полушариями… а он еще даже не видел ее спереди.
Обстоятельство, которое он намерен изменить во что бы то ни стало.
Не успела Молли и глазом моргнуть, как Кевин в два гигантских шага оказался рядом, рванулся вперед, размахивая руками так энергично, что на спине вздулись бугры мускулов, добрался до берега и обернулся к ней.
Любопытно, что он нашел такого интересного?
Молли отчего-то занервничала. Кевин рассеянно подтянул мокрые, сползшие на бедра джинсы.
- Да… может, и вправду твоя мать была шоу-герл.
Молли опустила глаза, взвизгнула и ринулась к коттеджу.
- Молли! Сзади вид не менее привлекательный! К тому же мы не одни. Сюда идут.
И точно: вдали показались Пирсоны. Поняв, что Кевин не поможет ей благополучно добраться до коттеджа, Молли поспешила в лес. При этом она всячески дергала и вытягивала несчастную футболку, что, к сожалению, не давало особого эффекта.
- Если кто-то бросит тебе рыбу, - крикнул Кевин вслед, - это потому, что ты переваливаешься, как пингвин!
- А если кто-то попросит тебя зареветь, то лишь потому, что ты ведешь себя как осел…
- Оставь любезности на потом, Дафна. Только что привезли новый мусоросборник.
- Не забудь захлопнуть крышку, как только заберешься внутрь, - отрезала Молли и, ускорив шаг, без дальнейших приключений добралась до коттеджа. Очутившись в домике, она прижала руки к горящим щекам и рассмеялась.
Но Кевину было не до смеха. Снова забыв о мусоросборнике, он мрачно уставился па закрытую дверь коттеджа. Так дальше продолжаться не может. Он, женатый человек, не может воспользоваться основным преимуществом брака!
Вопрос в том, что он собирается предпринять в связи с этим.

Глава 15

Дафна взяла флакончик с любимыми духами «О'де слоеный торт с клубникой» и нажала пульверизатор, щедро распылив душистую жидкость над головой, распушила ушки и надела новехонькую, с иголочки, тиару.
Дафна сажает тыквы
После купания в озере Молли приняла душ, переоделась и побрела на веранду, где лежали принадлежности для рисования, купленные утром в городе. Давно пора сделать наброски к новой книге.
Но вместо того чтобы устроиться за столом, она уселась на диван и взяла блокнот, в котором вчера запечатлела прыжок Дафны с утеса. Молли долго смотрела в пустоту, прежде чем написать первое слово.
- Миссис Маллард строит летний лагерь на другом конце Соловьиного Леса, - объявила Дафна как-то днем собравшимся на опушке Бенни, Мелиссе, Курице Силии и приятелю Пенни Еноту Корки. - И мы все туда поедем!
- Не люблю летние лагеря, - проворчал Бенни.
- А можно взять киношные черные очки, какие носят кинозвезды? - спросила Мелисса.
- Что, если пойдет дождь ? - прокудахтала Силия.
К тому времени когда Молли отложила блокнот, начало новой книги «Дафна едет в летний лагерь» было готово. И пусть она едва сумела заполнить две страницы, пусть ее мозг в любую минуту мог отказаться работать, или издатель не купит новую книгу, пока она не изуродует предыдущую, зато она снова обрела способность писать. Какое счастье! Господи, какое счастье!
Запах лимонной полироли ударил в ноздри уже на пороге большого дома. Ковры успели пропылесосить, окна сверкали, на чайном столике в гостиной стояла стопка розовых десертных тарелок дрезденского фарфора вместе с такими же чашками и блюдцами. Решение Кевина разлучить любовников, пока они не закончат работу, оказалось единственно верным.
Из глубины дома появилась Эми с грудой чистых белых полотенец и критически осмотрела недорогой канареечно-желтый сарафанчик, который Молли собственноручно отделала четырьмя рядами цветных лент по подолу.
- Bay! Просто шикарно! И накрасились? Класс, ничего не скажешь! Спорим, Кевин обратит на вас внимание!
- Я не стараюсь привлечь его внимание.
Эми любовно погладила свежий засос на шее.
- У меня в сумочке модные духи, типа что в аптеке продают. Трои прямо шалеет, стоит мне капнуть чуточку на мой… ну, знаете… Хотите попробовать?
Молли, сгорая от желания придушить глупышку метнулась навстречу.
Пожалуй, слишком рано вынимать булочки с абрикосами и овсяные лепешки с маслом, испеченные ею утром, поэтому она подхватила своего любимца Ру и уселась у окна.
Пудель сунул нос ей под подбородок и устроил лапки у нее на руках.
- Тебе здесь нравится так же сильно, как мне?
Ру лизнул ей пальцы.
Молли задумчиво смотрела на озеро. Несколько дней в чудесном месте, которое она считала Соловьиным Лесом, вернули ее к жизни. Она пощекотала теплое брюшко Ру и призналась себе, что в ее выздоровлении немалую роль сыграл Кевин. Он не только упрям, но и дерзок до невозможности, он бесит ее, и, вероятно, именно поэтому она сумела выйти из своей скорлупы, своего добровольного заточения.
Несмотря на все разговоры о ее уме и сообразительности, он без особого труда держится с ней как равный. Подобно нескольким другим игрокам, которых она знала - Дэну, Кэлу Боннеру и Бобби Тому Дэнтону, - Кевин обладал немалым интеллектом, которого не могло скрыть даже его глупейшее поведение.
Молли снова вздохнула и перевела взгляд на сад, уже расчищенный Троем. Сирень стояла в полном цвету, ирисы подставляли солнцу пурпурные оборки, а куст пиона был усеян бутонами.
Между клумбами мелькнуло что-то яркое, и Молли увидела сидевшую на скамейке Лили. Сначала ей показалось, что Лили читает. Да нет, кажется… кажется, шьет!
Интересно, почему Лили так холодна с ней? Чисто личная, хотя ни на чем не основанная, неприязнь или гнусные статьи в газетах?.. «Сестра владелицы „Чикаго Старз“, увлекающаяся сочинением детских книг…»
Поколебавшись, Молли поднялась и вышла через заднюю дверь.
Она давно удивлялась тому, что дама, так убедительно игравшая роль теледивы, безропотно согласилась поселиться на чердаке. Несмотря на свитер от Армани, небрежно наброшенный на плечи, она казалась удивительно умиротворенной здесь, в этом небольшом заросшем саду, с шитьем на коленях. Настоящая загадка. И хотя трудно питать симпатию к человеку, столь явно тебя не терпевшему.
Молли не могла ненавидеть Лили, и не только из-за прежнего увлечения сериалом «Лейс инкорлорейтед». Только очень мужественный человек может стойко терпеть откровенное презрение сына.
У ног актрисы, рядом с большой корзиной для рукоделия, лежала Марми. Ру, не обращая внимания на кошку, подскочил поздороваться с ее хозяйкой, а та наклонилась, чтобы его погладить. Молли поняла, что Лили работает над покрывалом, подобного которому она в жизни не видела. Не обычный геометрический узор, а вихрь разводов и спиралей самых разных оттенков зеленого с вкраплениями бледно-лилового и контрастными штрихами небесно-синего.
- Поразительно! - вырвалось у нее. - Я не знала, что вы настоящий художник!
Знакомая неприязнь в глазах Лили превратила летнее тепло в январскую стужу.
- Это всего лишь хобби.
Мать Кевина явно пыталась избавиться от нее, ни Молли решила не отступать.
- Вы очень талантливы. Что это будет? - поинтересовалась она.
- Возможно, большое покрывало, - неохотно ответила Лили. - Обычно я делаю вещи поменьше, что-то вроде подушек, но этот сад требует чего-то более эффектного.
- Вы хотите изобразить сад? - удивилась Молли.
Хорошее воспитание не позволило Лили грубо оборвать непрошеную гостью.
- Всего лишь травы. Я только вчера начала работу.
- И сначала сделали эскиз? Или образец?
Лили покачала головой, пытаясь положить конец беседе.
Молли уже хотела уйти, но передумала: уж очень любопытство одолевало.
- Но как вам удается сделать такой сложный узор без предварительного рисунка?
Лили долго молчала, прежде чем пояснить:
- Я начинаю сшивать лоскуты в заранее намеченном порядке, а потом беру ножницы и подправляю форму. Иногда приходится выбрасывать все, что получилось.
Молли понимающе кивнула. Она тоже создавала свои произведения из обрывков и фрагментов: несколько строчек диалога, хаотические наброски. Она никогда не знала заранее, о чем будет ее книга, пока не заканчивала пару глав.
- А где вы достаете ткани?
Ру положил голову на шикарные босоножки Лили от Кейт Спейд, но, похоже, их владелицу больше беспокоила назойливость Молли.
- В моем чемодане всегда лежит коробка с лоскутками, - сухо ответила она. - Я покупаю их оптом, но на такую вещь требуется материя, уже имеющая некоторую историю. Возможно, попытаюсь найти антикварный магазинчик, торгующий старой одеждой.
Молли еще раз посмотрела на сад трав.
- Скажите, что вы видите?
Она ожидала отпора, но прирожденная вежливость Лили снова взяла верх.
- Прежде всего меня привлекает лаванда. Это одно из моих любимых растений. И мне нравится серебристый отлив полыни, прямо за лавандой. - Увлеченность Лили постепенно превозмогла предубеждение против хищницы, окрутившей ее сына. - Мята слишком разрослась. Ее следует выполоть, иначе она заглушит другие растения. Видите, вон тот маленький кустик тимьяна из последних сил борется за выживание.
- Какой из них тимьян?
- Этот, с крошечными листочками. Если дать ему волю, он может оказаться таким же захватчиком, как мята. Просто действует не напористо, а исподтишка. - Лили подняла голову и в упор посмотрела на Молли. Та поняла намек.
- Думаете, у меня с тимьяном есть кое-что общее?
- А разве нет? - холодно осведомилась Лили.
- У меня куча недостатков, но коварство в их число никогда не входило.
- Что ж, поживем - увидим.
Молли отошла в конец сада.
- Я изо всех сил пытаюсь невзлюбить вас так же сильно, как вы почему-то ненавидите меня, но это нелегко. И все потому, что с самого детства считала вас своей героиней.
- Как мило. - В голосе актрисы отчетливо зазвенели льдинки.
- Кроме того, вы любите мою собаку. И у меня ощущение, что дело не столько в моем характере, сколько в поспешном замужестве. Вы опасаетесь худшего, и это вполне естественно.
Лили насторожилась.
Молли решила, что терять ей нечего, и выложила карты на стол:
- Я знаю, кем вы в действительности приходитесь Кевину.
Лили судорожно сжала иглу.
- Странно, что он вам признался. Майда говорила, он ни с кем не откровенничает.
- Он и молчал. Я сама догадалась.
- Вы очень проницательны.
- А вы, видно, не слишком спешили увидеть сына.
- После того как бросила его? - с горечью уточнила Лили.
- А вот этого я не сказала.
- Но подумали. И правда, что же это за женщина, способная отказаться от ребенка, а потом нагло лезть в его жизнь!
- Очень сомневаюсь, что все обстоит именно так, - осторожно заметила Молли. - Перед тем как расстаться, вы нашли ему теплый дом и хороших родителей.
Лили упорно смотрела вдаль, но Молли показалось, что безмятежность и покой, овладевшие ею в заброшенном садике, бесследно исчезли.
- Майда и Джон всегда хотели иметь ребенка и полюбили Кевина с первого взгляда. Но каким бы мучительным ни было для меня это решение, я все равно слишком легко отдала им своего сына.
- Эй, Молли!
Лили испуганно встрепенулась, когда из-за угла вышел Кевин с блаженно мурлыкающей Марми на руках. Заметив Лили, он замер, и чарующая улыбка сменилась презрительной гримасой. Куда девался мистер Обаяние? Его место занял суровый мститель с потемневшим лицом.
Он направился к Молли, подчеркнуто игнорируя при этом мать.
- Кто-то выпустил ее.
- Это я, - вмешалась Лили. - Еще минуту назад она была здесь. Должно быть, услышала твои шаги.
- Это твоя кошка?
- Да.
Кевин резко опустил Марми на землю и повернулся, чтобы уйти.
Лили вскочила. Молли затаив дыхание смотрела в полные отчаяния, трогательно-беззащитные глаза.
- Хочешь узнать о своем отце? - внезапно спросила Лили.
Кевин замер. Сердце Молли разрывалось от жалости к нему. Сколько же лет она сама пыталась узнать хоть что-то о своей матери!
Кевин медленно обернулся. Лили стиснула руки и, задыхаясь, словно пробежала марафонскую дистанцию, пробормотала:
- Дули Прайс. Вряд ли это было его настоящее имя, но больше я ничего о нем не знаю. Тогда ему едва исполнилось восемнадцать, и он был высоким тощим парнишкой из Оклахомы. Мы встретились на автобусной станции в тот день, как приехали в Лос-Анджелес. - Она перевела дух, с нежностью всматриваясь в лицо сына. - Волосы у него были такими же светлыми, как у тебя, а вот черты грубее. Ты больше похож на меня. Вряд ли тебе понравится то, что услышишь. Дули любил риск. Он выступал на родео и даже зарабатывал кое-какие деньги.
Поэтому и приехал в Лос-Анджелес. Собирался разбогатеть, став каскадером. Больше я почти ничего о нем не помню. Еще одно мое преступление, которое можешь добавить к длинному списку. Кажется, он курил «Мальборо» и любил шоколадные батончики, но все это было так давно, что я, вероятно, что-то путаю.
К тому времени как я поняла, что беременна, мы успели разбежаться. Я даже не знала, где его искать. - Она немного помолчала, видимо, стараясь взять себя в руки, потом продолжила:
- Несколько лет спустя я прочитала в газете, что он погиб, выполняя какой-то трюк с автомобилем.
Лицо Кевина по-прежнему оставалось невозмутимым. Ну разумеется, он никому не позволит увидеть, что с ним происходит. Совсем как Молли когда-то.
Зато Ру, необычайно чувствительный к настроению окружающих, встал и потерся о ноги Кевина.
- У вас есть его фото? - спросила Молли, зная, что Кевин ни за что этого не сделает. Самой большой ее драгоценностью до сих пор был единственный снимок матери.
Лили беспомощно развела руками.
- Мы были детьми. Двое несчастных, заброшенных тинейджеров. Мне ужасно жаль, Кевин.
Кевин смерил ее холодным взглядом:
- В моей жизни для тебя нет места. Сколько раз повторять, чтобы ты поняла? Единственное мое желание - чтобы ты поскорее убралась отсюда.
- Знаю.
Кевин направился к дому. Пудель и кошка последовали за ним. Лили, не вытирая слез, посмотрела на Молли:
- Я остаюсь!
- И правильно сделаете, - кивнула Молли, и ей вдруг показалось, что в разделяющей их стене появилась едва заметная трещина.
Через полчаса, когда Молли укладывала последние булочки с абрикосами в плетеную корзинку, откуда ни возьмись появилась Эми и объявила, что отныне они с мужем будут жить в спальне наверху, там, где сначала поселился Кевин.
- Кто-то же должен оставаться в доме по ночам, - пояснила она и сообщила:
- Кевин пообещал заплатить нам сверхурочные. Просто умереть и не встать!
- Еще бы!
- Конечно, шуметь тут нельзя, но мы…
- Принеси джем, - перебила Молли, не в силах больше вынести очередные подробности супернасыщенной сексуальной жизни молодоженов.
Но Эми не собиралась сдаваться:
- Похоже, между вами и Кевином все еще может наладиться. Если бы вы, ну… типа того… больше старались. Насчет духов я серьезно. Важнее секса для мужчин ничего нет, и если бы вы хоть немного надуши…
Молли сунула ей в руки корзину и спаслась бегством.
Позже, вернувшись в коттедж, она увидела Кевина. Он сидел на продавленном старом диване в комнате вместе с Ру, развалившимся на подушке. Ноги Кевин, как всегда, положил на журнальный столик, на коленях - открытая книга.
- Мне нравится этот Бенни, - заметил он, подняв глаза.
Сердце Молли ушло в пятки. С чего это вдруг он читает «Дафна говорит „привет“»? Остальные книги серии валялись тут же.
- Где ты их раздобыл?
- Прошлой ночью, когда ездил в город, зашел в магазин для детей. В основном там одежда, но есть стеллаж с книгами и игрушками. Когда я сказал, что ты сейчас здесь, хозяйка пришла в восторг и здорово разволновалась. - Он постучал пальцем по странице. - Этот самый Бенни…
- Но это детские книжки! Не пойму, с чего это ты вздумал их читать.
- Любопытство. Знаешь, в этом Бенни есть что-то знакомое. Возьми хоть…
- Неужели? Что ж, спасибо. Он, разумеется, вымышленный персонаж, но я пытаюсь наделять всех своих героев теми качествами, которые легко узнает читатель.
- Точно. Бенни - вылитый я, никаких сомнений, - кивнул Кевин, многозначительно поглядывая на портрет Бенни в темных очках, очень похожих на его «Рево» в серебряной оправе. - Только вот не пойму… владелица упомянула, что кто-то из покупательниц давил на нее, заставляя снять книги с продажи, потому что это, мол, порнография. Может, объяснишь, в чем дело?
Ру наконец соизволил спрыгнуть с дивана и поздороваться с хозяйкой. Молли рассеянно погладила его.
- Никогда не слышал о «ЗДЗА»? «Здоровые дети для здоровой Америки».
- Как же, как же! Хобби у них такое - доставать геев и лесбиянок. У женщин длинные волосы, а мужчины вечно скалятся в улыбке на сорок зубов.
- Точно. И теперь они взялись за моего кролика. Объявили серию о Дафне пропагандой гомосексуализма.
Кевин залился смехом.
- Я не шучу. Они не обращали внимания на мои книги, пока мы не поженились. Пресса очень заинтересовалась нашим браком, и они тоже решили обратить на себя внимание, набросившись на Дафну.
Слово за слово Молли рассказала ему о разговоре с Хелен и тех поправках, которые издательство потребовало внести в последнюю книгу.
- Надеюсь, ты точно указала, куда ей следует идти и что делать?
- Это не так легко. У меня контракт, и они не опубликуют новую книгу, пока я не пришлю им новые иллюстрации. - Молли не упомянула о деньгах, которые издатель так ей и не выплатил. - Думаю, ничего страшного, если Мелисса и Дафна не будут держаться за руки. Книжка от этого хуже не станет.
- Тогда почему же ты не сделала того, что они просили?
- У меня был творческий кризис! Не могла писать. Но с тех пор как оказалась здесь, вроде стало легче.
- И теперь собираешься исправить рисунки?
Ей совсем не понравился его неодобрительный тон.
- Легко рассуждать, когда у тебя в банке миллионы, а вот оказался бы на моем месте…
- К счастью, я не на твоем месте.
Молли поднялась и направилась на кухню достать бутылку вина. Ру прибежал следом и потерся о ее ноги. А за пуделем явился Кевин.
- Значит, снова пьем?
- Ты достаточно силен, чтобы скрутить меня, если начну буянить, - улыбнулась Молли, наливая вино в бокалы Он взял свой, и они вышли на веранду. Диван скрипнул под тяжестью Кевина. Молли устроилась рядом.
- Ты хороший писатель, Молли, и я понимаю, почему детям нравятся твои книги. Когда ты рисовала Бенни, не заметила, случайно, как сильно он…
- Что это с тобой и моим пуделем?
- Будь я проклят, если знаю, - бросил Кевин, с омерзением взирая на пуделя, устроившегося на его кроссовке. - Весь день не отстает от меня Поверь, я его не поощрял.

Предыдущая страница 19 Следующая страница


Мое непослушное сердце 20

Молли вспомнила, как тонко ощутил Ру страдания Кевина там, в саду. Очевидно, песик взял его под свое покровительство, только Кевин пока этого не знал.
- Как твоя нога? - спросил Кевин.
- Нога?
- Мышцы после судороги не ноют?
- Не… немного. Знаешь, как-то неприятно пульсируют. Придется, наверное, выпить тайленол. Думаю, к утру все пройдет.
- Больше не смей плавать в одиночку, договорились? Я серьезно. Нужно же было сотворить такую глупость! - Он положил руку на спинку дивана и смерил ее знаменитым взглядом «попробуй-только-ослушаться-ничтожный-приготовишка». - Кстати, пока не забыл: не слишком любезничай с Лили.
- Вот об этом не беспокойся. Может, ты не заметил, что она не очень-то меня жалует. И все же я считаю, ты должен ее выслушать.
- Ну уж нет. Это моя жизнь, Молли, а ты многого не понимаешь.
- Не забывай, я тоже сирота, - напомнила она.
Кевин убрал руку.
- В таком возрасте вряд ли уместно называть себя сиротой.
- Видишь ли, моя мать погибла, когда мне было два года, и я знаю, что это такое - ощущать себя никому не нужной.
- Сравнения тут неуместны. У меня были чудесные родители.
- А у меня - Фэб и Дэн.
- К тому времени ты была уже почти взрослая. А прежде, похоже, была предоставлена самой себе.
Он намеренно уводил разговор в сторону! Молли разгадала его хитрость, но сделала вид, что ничего не замечает.
- У меня была Даниэла Стил.
- О чем ты?
- Я очень любила ее книги и как-то прочла, что у Стил много детей. Вот и воображала, будто я тоже ее дочь.
Кевин растерялся.
- Ну и ну!
- Честное слово. Конечно, можно над этим посмеяться, но я до сих пор горжусь своей выдумкой.
- Ничего не скажешь, оригинально.
- Потом я представляла, как умирает Берт, в одночасье, без мук и боли, разумеется, и в этот момент выяснялось, что он вовсе не мой отец. Моим настоящим отцом оказывался…
- Кажется, я знаю. Билл Косби [26].
- До такого мои фантазии не доходили. Брюс Спрингстин [27]. И никаких комментариев, хорошо?
- Какие могут быть комментарии, если Фрейд по этому поводу все уже сказал?
Молли сморщила нос.
Воцарившееся поразительно дружелюбное молчание прерывалось лишь храпом Ру. Но Молли никогда не отличалась особой тактичностью и вечно норовила настоять на своем:
- Я все-таки думаю, что ты должен с ней поговорить.
- Зачем мне это нужно?
- Она не уедет, пока ты не сдашься. И кроме того, это будет мучить тебя всю жизнь.
Кевин отставил бокал.
- Может, ты потому с таким упорством лезешь в мою жизнь, что хочешь отвлечься от своих неприятностей и боишься впасть в депрессию?
- Кто знает?
Кевин поднялся.
- Что скажешь насчет ужина в городе?
Она уже провела с ним чересчур много времени, но просто не могла оставаться одна, пока он будет лакомиться немецким шоколадом.
- Согласна. Пойду захвачу свитер.
По пути в спальню она твердила себе, что ужин в его компании - дурацкая идея, такая же глупая, как ежевечерние посиделки на веранде за бокалом вина. И почти такая же дерьмовая, как ее согласие спать с ним под одной крышей.
И хотя Молли вовсе не стремилась произвести на него впечатление, все же решила накинуть шаль, как более уместное дополнение к сарафану, чем свитер.
Молли вытащила из комода ярко-красную скатерть с кистями и уже хотела выйти, как вдруг заметила какой-то оранный предмет на тумбочке у кровати. Предмет, которого раньше здесь не было и который определенно ей не принадлежал.
Молли в бешенстве ударила по комоду кулаком, да так громко, что в комнату ворвался Кевин.
- Что случилось?
- Ты только взгляни! - взвизгнула Молли, тыча пальцем в маленький пузырек с духами. - Эта наглая маленькая… потаскушка!
- Да что с тобой?
- Эми подложила мне свои духи, - раздраженно бросила Молли, оборачиваясь к нему, и потребовала:
- Укуси меня!
- Что ты на меня бросаешься? Я-то здесь при чем?
- Ни при чем! Укуси меня! Поставь мне засос на шее!
- Хочешь, чтобы я поставил тебе засос?!
- Кого же мне еще просить? И долго мне терпеть советы девятнадцатилетней нимфоманки? Тоже мне, психоаналитик!
По крайней мере увидит и заткнется!
- Тебе никто не говорил о такой штуке, как мания преследования?
- Давай, издевайся! Тебя-то она не донимает!
- Забудь! И никаких засосов!
- Прекрасно. Значит, попрошу еще кого-нибудь.
- Только через мой труп!
- Отчаянные обстоятельства призывают к отчаянным мерам. Попрошу Шарлотту Лонг!
- Омерзительно!
- Шарлотта видела, что вытворяют эти влюбленные пташки! Она меня поймет!
- О Господи, от одной мысли о том, как эта женщина впивается в твою шею, у меня всякий аппетит пропал! И как ты появишься на людях с синяком? Не думаешь, что это будет неприлично?
- Подумаешь, надену что-нибудь с высоким воротом!
- Только не забудь отогнуть его, когда увидишь Эми.
- Ладно, ты прав, я погорячилась. Но что же делать?
Если она не отстанет, я ее придушу собственными руками.
- Она еще такая глупая. Стоит ли обращать внимание?
- Ладно, не буду. Закроем тему.
- Закрыть? И позволить тебе улизнуть к Шарлотте Лонг? - прошептал Кевин. - Ни за что.
Молли сжалась.
- Ты… ты сам это сделаешь?
- Придется, что уж теперь…
О Боже…
Молли изо всех сил зажмурилась и подставила ему шею.
Чертово сердце тут же неистово застучало. Что это она вытворяет? Молли открыла глаза и прошипела:
- Не мог бы ты… э… скажем, поторопиться?
Он так и не коснулся ее. Но и не отодвинулся. Ну почему, почему он так непозволительно красив?! Почему не может быть пузатым, лысым, морщинистым старым дураком?
- Чего ты ждешь?
- Я не ставил девушкам засосы с четырнадцати лет.
- Сосредоточься и вспомни, как это делается.
Злость Молли вдруг улетучилась. Порыв гнева улегся. Как все глупо вышло! Нужно каким-то образом выйти из неловкой ситуации.
- Ладно, все в порядке. Я уже остыла. - Она шагнула к порогу, но он поймал ее руку.
- Я же не отказываюсь. Просто хочу немного разогреться.
Молли не смогла бы пошевелиться, даже если бы под ногами загорелся пол.
Кевин нежно погладил ее по руке.
Молли покрылась мурашками, едва он поднял руку и провел пальцем по изгибу ее шеи.
- Я спортсмен, профи, - сказал он, лениво выписывая восьмерки у основания ее шеи. Каждое его слово казалось дерзкой лаской, каждое движение завораживало. - Если как следует не разогреюсь - жди травмы.
- Так в этом все дело? В… травме?
Кевин не ответил, только наклонил голову, и Молли забыла, что нужно дышать. Он даже не прикоснулся губами к ее губам, но у нее, казалось, все внутри расплавилось. Откуда-то донесся тихий звук, и Молли смутно поняла, что его издает она, бесстыднейшая женщина на планете Земля.
Он притянул ее к себе, мягко, неспешно, но соприкосновение с его телом обжигало. Молли до изнеможения хотелось изведать вкус его губ, но он не поцеловал ее, а лишь чуть коснулся губами уголка ее рта.
Кровь Молли забурлила. Его губы скользнули от подбородка к шее. Похоже, он готов сделать то, о чем она просила.
Я передумала! Пожалуйста, остановись!
Кевин словно услышал ее. И долго водил губами по шее, пока у Молли не закружилась голова. Зачем он дразнит ее?
Она ненавидела его за это и в то же время не находила в себе сил отстраниться.
Он положил конец игре, поцеловав по-настоящему.
Мир перевернулся. Кевин сжимал ее так, словно она имела полное право на его объятия. Она не знала, чьи губы раскрылись первыми, но их языки встретились.
Это был поцелуй, рожденный ее одинокими мечтами. Поцелуй, который длился вечность. Поцелуй, казавшийся таким естественным, таким правильным, что она не смогла вспомнить причин, по которым ей следовало бежать от него как от огня.
Его пальцы погрузились в ее волосы, а твердые бедра прижались к ее животу. Она почувствовала все, что сделала с ним, и обрадовалась. Ее грудь заныла, едва он накрыл ее ладонью.
Он взвыл и отдернул руку.
- Черт побери!
Кевин злобно уставился на Ру, чьи острые зубы впились в его ногу.
- Убирайся, гнусная тварь!
Холодная реальность с новой силой обрушилась на Молли. Она совсем спятила! Нашла с кем забавляться! С мистером Секси, который меняет женщин как перчатки!
- Успокойся, Ру, - пробормотала она, оттаскивая пуделя.
Воцарилась напряженная тишина.
Молли ждала, что он первым отведет глаза, но этого не произошло. Ужасно. Она еле держится на ногах, а ему хоть бы хны! Молли с удовольствием залезла бы под кровать и просидела там до самой ночи, а он и ухом не ведет!
Грудь, которой он коснулся, все еще горела.
- Дело, кажется, усложняется, - заметил он.
Ну и кашу она заварила! И к тому же связалась с НФЛ, а такое точно добром не кончится.
- Сомневаюсь. Кета! и, целуешься ты неплохо, в отличие от большинства спортсменов, которые только слюнявить умеют.
Уголки его глаз лучились морщинками.
- Продолжай сражаться, Дафна. Не сдавайся. Ну как, едем ужинать или продолжим трудиться над засосом, который тебе так хочется иметь?
- Никаких засосов. Иногда лечение вреднее болезни.
- А леди Крольчишки, оказывается иногда поджимают хвостики.
Очевидно, этот матч ей не выиграть, поэтому она гордо вздернула нос, завернулась в красную скатерть и прошествовала к двери.
Обеденный зал гостиницы «Уинд-Лейк» походил на старый охотничий домик. Шторы с индейским рисунком закрывали высокие узкие окна, на полках громоздились целые коллекции снегоступов и древних капканов, на стенах висели охотничьи трофеи: головы оленей и лосей.
Чтобы не видеть неподвижных стеклянных глаз, смотревших прямо на нее, Молли подошла к каноэ из березовой коры, свисавшему с потолочных балок. Догадавшись, о чем она думает, Кевин сказал:
- Раньше в Нью-Йорке был ресторан, где подавали экзотическую дичь: мясо кенгуру, тигра, слона. Как-то друзья пригласили меня на гамбургеры из мяса льва.
- Омерзительно! Какая скотина способна съесть льва?!
- Только не я, - усмехнулся Кевин, поддев вилкой кусочек форели. - Я заказал рубленую говядину и пекановый пирог.
- Ты играешь со мной. Уймись.
Его ленивый взгляд медленно скользил по ее телу.
- По-моему, раньше ты не возражала.
Молли рассеянно повертела в пальцах бокал.
- Это все алкоголь.
- Вернее, секс, которого нас лишили.
Она открыла рот, чтобы дать уничтожающий ответ, но он опередил ее:
- Не стоит, Дафна. Побереги силы. Пора тебе признать кое-какие неоспоримые факты. Первый: мы женаты. Второй: мы живем под одной крышей…
- Не по моей воле.
- И третий: в данный момент мы пребываем в воздержании и целомудрии.
- Целомудрие - не минутный порыв, не мимолетная прихоть. Это образ жизни. Поверь, я знаю.
Что она несет? Зачем выдает себя? Последняя фраза вырвалась случайно. Или нет?
Молли положила в рот кружок моркови, которую терпеть не могла. Кевин внимательно посмотрел на нее:
- Ты это серьезно?
- Конечно, щучу, - улыбнулась Молли. - А ты что подумал?
Кевин потер подбородок.
- Что ты не шутишь.
- Где официантка? Я хочу десерт.
- Не собираешься сообщить кое-что еще?
- Нет.
Он не настаивал. Молли погоняла по тарелке очередной ломтик моркови и пожала плечами:
- У меня свои проблемы.
- У всех проблемы. И перестань увиливать от ответа.
- Сначала скажи, куда приведет нас этот разговор?
- Сама знаешь. Прямиком в спальню.
- Спальни, - поправила она, смело глядя в его мрачное лицо. - Мою и твою. Так было, есть и будет.
- Пару дней назад я бы с тобой согласился. Но теперь нам обоим ясно, что, если бы не нападение Годзиллы, мы бы уже лежали в одной постели.
Молли вздрогнула.
- Ну, этого еще никто не доказал.
- Слушай, Молли! Объявление в газете не выйдет до следующего четверга. Сегодня суббота. Дня два уйдет на отбор кандидатов. Еще два - на то, чтобы обучить тех, кого я найму. Так что времени у нас хоть отбавляй.
Она слишком долго трусила. Пряталась в своей раковине. Но так больше жить невозможно.
Молли решительно отодвинула тарелку.
- Кевин, я не сплю с кем попало.
- Неужели? Припоминаю одну февральскую ночку…
- Ну да, я увлеклась тобой. Временное помрачение рассудка, порыв, с которым я не смогла совладать.
- Помрачение? - Он откинулся на спинку стула, страшно довольный собой. - Сколько тебе лет, двенадцать?
- Не будь кретином.
- Так ты влюбилась в меня?
Сейчас он, со своей кривоватой улыбкой, как нельзя больше походил на Бенин, воображающего, что сумел указать Дафне ее место и теперь она полностью в его власти. Крольчишке это вряд ли понравилось бы. Как, впрочем, и Молли.
- Видишь ли, я влюбилась одновременно в тебя и в Алана Гринспена. До сих пор понять не могу, о чем только я думала. Хотя Гринспен - просто душка. Я и сейчас по нему вздыхаю. Слава Богу, что не знакома с ним. Кто знает, на что бы я отважилась!
Она еще долго продолжала бы петь соловьем, но вдруг поняла, что он не слушает.
- Интересно, что Дафна, кажется, тоже неравнодушна к Бенни.
- Что ты! Она его не выносит.
- А если бы она ему уступила, может, и он стал бы помягче.
- Это еще отвратительнее, чем я и Шарлотта Лонг!
Нужно перевести беседу на более безопасные рельсы.
- Секс ты можешь получить где угодно, но мы стали друзьями, а это куда важнее.
- Дружба?
Молли молча кивнула.
- Да, ты, похоже, права. Может, именно это добавляет остроты нашим отношениям. Я никогда раньше не спал с другом.
- Запретный плод сладок.
- Не могу понять, почему ты считаешь его запретным, - нахмурился он. - Я теряю куда больше, чем ты.
- Любопытно, почему?
- Неужели не понимаешь? Ты знаешь, как я отношусь к своей карьере. Твои ближайшие родственники по прихоти судьбы еще и мои хозяева, так что я хожу по тонкому льду, не говоря уж о том, что мои с ними отношения отнюдь не улучшились после произошедшего. Я всегда старался держаться подальше от женщин, каким-то образом связанных с командой. Можешь не верить, но я ни разу не встречался с девушками из группы поддержки.

Предыдущая страница 20 Следующая страница


21 Сьюзен Филлипс

- Да, а теперь готов переспать с сестрой босса.
- Вот именно. У тебя в отличие от меня все козыри на руках. Тебе-то уж терять нечего.
Верно. Кроме бедного беззащитного сердца.
Кевин провел пальцем по ножке бокала и решительно объявил:
- Знаешь, несколько бурных ночей могли бы пробудить в тебе вдохновение.
- Интересно, каким образом?
- Они перепрограммируют подсознание, и в твоих книгах больше не появятся скрытые гомосексуальные ассоциации.
Молли закатила глаза.
Кевин ухмыльнулся.
- Оставь меня в покое, Кевин. Будь мы в Чикаго, тебе и в голову бы не пришло подкатиться ко мне. Не слишком лестно для меня, не находишь?
- Уж будь уверена, пришло бы, да еще как.
Появилась официантка, якобы встревоженная тем, что они ничего не едят, и стала допытываться, чем им не угодил повар.
Кевин заверил ее, что все лучше некуда. Девица одарила его ослепительной улыбкой и принялась исповедоваться, как лучшему другу. Поскольку люди довольно часто реагировали на Дэна и Фэб именно таким образом, Молли привыкла к подобным сценам, однако официантка оказалась не только хорошенькой, но и фигуристой, а это уже раздражало.
Когда нахалка наконец удалилась, Кевин как ни в чем не бывало вернулся к теме, которую Молли предпочла бы не затрагивать.
- Так вот, насчет той штуки… целомудрия… Давно это с тобой?
Молли принялась старательно разрезать кусочек цыпленка.
- Не очень.
- Какая-то причина?
Она старалась жевать как можно медленнее, словно обдумывала ответ, а не пыталась срочно найти выход. Такового не оказалось, поэтому она приняла таинственный и неприступный вид.
- Просто я так решила. Считай это моим выбором.
- Неужели настолько вжилась в роль хорошей девочки?
- Я действительно хорошая.
- Ты наглое, дерзкое отродье.
Молли, втайне польщенная таким определением, фыркнула.
- С каких это пор добродетельная женщина обязана оправдывать свое поведение? Ладно, пусть не слишком добродетельная. Только не думай, что я была девственницей, пока не помешалась на тебе!
И все же она во многом оставалась невинной. Те двое, что были до Кевина, просто попользовались ею. Совершали бездумные механические телодвижения ради минутного удовольствия. Занимались сексом, а не любовью. Но и единственная ночь с Кевином не принесла ничего, кроме стыда и унижения.
- Мы ведь друзья, помнишь? А друзья привыкли всем делиться. Ты же ничего не хочешь рассказать о себе, хотя знаешь обо мне больше, чем все остальные, вместе взятые.
Молли не хотелось, чтобы он посчитал ее спятившей, как в тот раз, когда она призналась, что отдала свои деньги, поэтому попыталась принять благочестивый вид, сложив руки, как на молитве, и возведя глаза к небу.
- Не вижу ничего оранного в том, что слишком разборчива при выборе партнеров. Что такого, если женщина достаточно брезглива?
Очевидно, кое в чем Кевин понимал ее лучше, чем сестра с зятем, и скептически поднятые брови красноречивее всяких слов указывали на то, что пылкие речи не производят на него должного впечатления.
- Я… я знаю, что многие относятся к сексу как к чему-то вполне обыденному, но у меня другие взгляды. Для меня это слишком важно.
- Так вот, спорить с тобой я не собираюсь.
- И прекрасно.
- Более того, я рад.
Интересно, ей показалось или он на самом деле довольно улыбнулся?
- Рад? Чему именно? Что успел задрать юбки целому легиону баб, пока я вела себя как монашка? Вот и говори после этого о двойных стандартах! Лицемер!
- Эй, послушай, я совершенно не горжусь своими победами! Учти, это все гены! Но никакого легиона и в помине не было!
- Позволь мне коротко изложить свою точку зрения. Некоторые люди могут вступать в беспорядочные, ни к чему не обязывающие связи, но, как выяснилось, я к чековым не принадлежу, поэтому будет лучше, если ты вернешься в большой дом.
- Ты забываешь, Дафна, о тех обязательствах, которые я принял по отношению к тебе. Не находишь, что о случайной связи речи не идет? Думаю, пора платить по счетам.
- Секс не товар.
- Кто это сказал? - Его улыбка из беспечной превратилась в положительно дьявольскую. - В здешнем бутике полно пристойной одежды, а на моей кредитке еще достаточно денег.
- Какой знаменательный момент! Из автора безобидных историй о кроликах я мгновенно превращусь в шлюху!
Кевину, кажется, ужасно понравилась такая перспектива, но взрыв его смеха прервало внезапное появление супружеской пары.
- Простите, вы не Кевин Такер? Мы с женой большие поклонники…
Молли покачала головой и принялась за кофе, пока Кевин отбивался от почитателей.
Ничего не попишешь - в его присутствии она тает. Нет смысла притворяться, что это не так. А поцелуй, который они…
«Немедленно прекрати! Нельзя сходить с ума только потому, что его поцелуй так потряс тебя! Тебе не на что надеяться, и ты это знаешь! Ты едва начала выходить из эмоционального штопора, и только последняя идиотка вновь пустится в приключения!» - увещевала себя Молли.
Нужно постоянно напоминать себе, что Кевин скучает и хочет немного поразвлечься. Если быть до конца честной, следует признать, что ему просто нужна женщина, а она оказалась под рукой. Но стоит ли отрицать, что ее увлечение вернулось с новой силой?
Бывают же такие дуры!
Кевин отложил последнюю книгу о Дафне. Ну и ну! Просто невероятно! Вот тебе и кроличьи истории! Да в них самым аккуратным образом изложены все события его жизни за последние несколько лет! Приукрашены, конечно, но все же…
Барсук Бенни, несомненно, списан с него! Его красный «харлей», горные лыжи… Раздутый до невозможности чепуховый случай во время затяжных прыжков с парашютом… и Бенни, летящий вниз со Старой Холодной Горы, с серебряными «Рево» на носу. Да ему следует вчинить ей иск!
Следовало бы… не будь он так польщен. Молли в самом деле здорово пишет, а ее книги - настоящее чудо. Как здорово она понимает детей! Поразительно! Ему не понравилось лишь то, что крольчишка неизменно берет над барсуком верх.
И какой же это пример для маленьких мальчишек? Да и для больших тоже, если на то пошло!
Он растянулся на продавленном диване и стал сверлить оскорбленным взглядом закрытую дверь спальни. Хорошее настроение, в котором он пребывал во время ужина, испортилось. Нужно быть слепым, чтобы не заметить, как сильно ее влечет к нему. Так в чем же дело?
Она хочет подразнить его. Дает понять, кто тут хозяин. Решила заставить его умолять, пресмыкаться перед ней, чтобы исцелить раненую гордость. Вся эта история для Молли - просто проба сил. Сначала она показывает свой норов, пикируется с ним, чтобы продемонстрировать свое остроумие, потом вроде бы становится незаменимой и хлопочет на кухне. И в довершение всего вдруг начинает расхаживать в таких тесных одежках, что ему так и хочется стащить их с нее.
Когда же ему становится невмоготу, она идет на попятную и заявляет, будто не верит в секс без обязательств. Бред какой-то.
Он все отдал бы за душ, по возможности ледяной, но здесь есть только чертова лохань, гордо именуемая ванной.
Господи, как же он ненавидит эту дыру! И почему Молли строит из себя недотрогу?
Пусть за ужином она сказала «нет», но, когда он поцеловал ее, это сладкое маленькое тело отвечало ему «да»! В конце концов, они женаты! Именно ему, а не ей пришлось скомпрометировать себя!
Пришлось признать, что его благие намерения никогда не смешивать бизнес с удовольствием потерпели полный крах. И лучшим подтверждением тому было то, что он, как ни старался, не мог отвести глаз от двери, за которой спала Молли. Он, Кевин Такер, звезда, которой не пристало молить о взаимности.
Да женщины в очередь становятся, чтобы поймать его взгляд!
Ну так вот: с него хватит. Отныне у них будут чисто деловые отношения. Он станет работать в лагере и тренироваться до седьмого пота, чтобы к сборам быть в первоклассной форме. А эта въедливая чертовка, так называемая жена… До самого отъезда в Чикаго он и близко к ней не подойдет.

Глава 16

Родители моего бойфренда уехали на всю ночь, вот он и пригласил меня. Не успела я войти, как сразу поняла, что будет дальше…
«Спальня моего бойфренда» Статья для журнала «Чип»
Лили ненавидела себя за то, что согласилась, но какой ценитель искусства способен отказаться от приглашения посетить дом Лайама Дженнера и посмотреть его личную коллекцию?! Правда, приглашение прозвучало не слишком вежливо. Лили как раз вернулась домой после воскресной утренней прогулки, когда Эми позвала ее к телефону.
- Если хотите увидеть мои картины, приходите сегодня к двум, - неприветливо буркнул он. - Не раньше. Я работаю и не отвечаю на звонки.
Определенно, она прожила в Лос-Анджелесе чересчур долго, потому что сочла его грубость даже занятной. Сворачивая с шоссе на проселочную дорогу, Лили поняла, как привыкла к бессмысленным комплиментам и пустой лести. Так привыкла, что почти забыла о существовании людей, которые говорят то, что думают, и не заботятся о мнении окружающих.
Наконец она заметила облупившийся бирюзовый почтовый ящик, который искала. Он был косо прикручен к помятой металлической трубе, торчавшей из тракторной шины, залитой цементом. Грязная канава, забитая ржавыми кроватными пружинами и пробитым во многих местах листом гофрированной жести, делала табличку, запрещающую нарушать границы владений, абсолютно ненужной. Однако такая табличка все же была воткнута в центре неухоженного, заросшего сорняками газона.
Лили свернула и сбавила скорость, но машина продолжала угрожающе подпрыгивать на выбоинах. Она решилась было выйти и пешком добраться до места, где начиналась полоса свежей щебенки, но тут вдали показался дом, и у нее перехватило дыхание.
Такого она еще не видела. Изящное современное здание с белыми бетонными парапетами, каменными карнизами и стеклянными стенами. На облике дома лежала печать гения Лайама Дженнера. Направляясь к глубокой нише, в которую была врезана входная дверь, Лили гадала, где он нашел архитектора, который согласился работать на него. А она-то думала, что святые давно перевелись!
Лили взглянула на часы и увидела, что опаздывает ровно на полчаса, как и было задумано. Ничего, подождет.
Дверь распахнулась. Она ожидала, что художник набросится на нее с упреками в опоздании, и была слегка разочарована, когда он спокойно кивнул и отступил, чтобы дать ей пройти. Лили тихо ахнула. Стеклянную стену, составленную из нескольких частей причудливой формы, рассекал узкий железный мостик футов на десять выше пола. Сквозь стекло виднелась изумительная панорама озера, скал и деревьев.
- Что за удивительный дом!
- Спасибо. Хотите чего-нибудь выпить?
Предложение звучало достаточно сердечно, но больше всего она была поражена тем, что он сменил заляпанную краской джинсовую рубашку и шорты на черную шелковую сорочку и светло-серые слаксы. Как ни смешно, но дорогая одежда лишь подчеркивала решимость, написанную на его обветренном, грубоватом лице.
Лили отказалась от спиртного и попросила показать ей дом. Лайам охотно согласился.
Пройдя просторную гостиную, кухню, библиотеку и столовую, они спустились на нижний уровень, где находилось несколько спален поменьше. Железный мостик на входе вел в стеклянную башню, где, по словам Лайама, была его студия.
Лили надеялась, что Лайам поведет ее туда, но ей показали только хозяйскую спальню, обставленную с почти монашеской простотой. Повсюду были развешаны великолепные произведения искусства, и Лайам говорил о каждом со страстным увлечением. Огромные холсты Джаспера Джонса располагались рядом с изящными композициями Агнес Мартин в голубых и бежевых тонах. Одна из неоновых скульптур Брюса Неймана переливалась около арочного входа в библиотеку. Длинная стена гостиной была занята впечатляющими картинами Элен Франкенталер, а тотемная скульптура из камня и дерева царила в коридоре. В этом доме были представлены лучшие работы современных художников. Всех, за исключением Лайама Дженнера.
Лили дождалась окончания экскурсии, а когда они возвратились в гостиную, все-таки не выдержала:
- Почему вы не повесили ни одну из своих работ?
- Созерцание моих картин не дает ни на минуту расслабиться. Я начинаю выискивать в них недостатки, думать, как исправить уже сделанное, и волей-неволей приходится брать в руки кисть.
- Понимаю. Но здесь, как нигде в мире, они были бы удивительно на месте.
Лайам с недоумением уставился на нее, и суровое лицо чу№ смягчилось улыбкой.
- Вы и в самом деле неравнодушны ко мне.
- К сожалению. Несколько месяцев назад я пыталась поторговаться за вашу картину «Композиция № 3». На двухстах пятидесяти тысячах мой бизнес-менеджер заставил меня отступить.
- Совершенно непристойная цена, верно?! - воскликнул художник с таким довольным видом, что она рассмеялась:
- Стыдитесь, кровопийца вы этакий! Она никак не стоила больше двухсот тысяч! Вы невыносимый человек!
- Так жить легче, не находите?
- Хотите забраться в башню из слоновой кости и никого к себе не подпускать?
- Я ценю уединение.
- Этим и объясняется постройка столь необычного дома в глуши северного Мичигана, а не на Карибских островах или Бермудах?
- Вижу, вы неплохо меня изучили.
- Поверьте, мое уединение нарушалось куда чаще и бесцеремоннее, но я не стала отшельницей. Знаете, что я до сих пор не могу нигде появиться, чтобы меня не узнали?
- Знакомый кошмар.
- Почему вы так нетерпимы к людям? Стоит ли придавать такое значение вниманию поклонников?
- Это старая история.
- Расскажете?
- Вряд ли у вас хватит терпения выслушать.
- Не сомневайтесь, хватит, - заверила Лили, присаживаясь на диван. - Обожаю всякие жизненные истории.
Лайам, сдавшись, тяжело вздохнул:
- Критики «открыли» меня как раз накануне моего двадцатишестилетия. Уверены, что это будет вам интересно?
- Абсолютно уверена.
Лайам сунул руки в карманы и шагнул к окну.
- Я, как говорят в романах, однажды утром проснулся знаменитым. Поток приглашений, статьи в журналах, дифирамбы, успех, слава и тому подобное. Люди швыряли безумные деньги, лишь бы заполучить самый серенький из моих рисунков.
- Я хорошо знаю, что это такое, - кивнула Лили.
Сообразив, что она действительно понимает, через какие испытания ему пришлось пройти, Лайам немного расслабился, отошел от окна и расположился напротив своей гостьи в глубоком кресле, заполнив его точно так же, как заполнял своим присутствием любое пространство, в котором находился. Лили стало немного не по себе.
Уж очень он напоминал Крейга. Тот тоже имел свойство подавлять окружающих.
- Естественно, голова у меня закружилась, и я поверил в собственную гениальность. С вами тоже такое было?
- Мне повезло. Муж не давал мне оторваться от реальности. Постоянно старался спустить на землю.
«Даже слишком старался», - подумала она. Крейг так и не сообразил, что она нуждалась в его похвале больше, чем в критике.
- Ну а меня некому было осадить. Я забыл, что хвалят не художника, а его работы. Стал шататься по вечеринкам, вместо того чтобы сидеть в мастерской, много пил, пристрастился к кокаину, полюбил веселых девочек и вольный секс.
- Только секс никогда не бывает вольным, верно? Обязательно найдется особа, которая захочет вас захомутать.
- Тут вы правы, особенно когда ты женат на женщине, которую любишь. О, я старался оправдать себя, потому что только она была моей истинной любовью, а все остальные - ничего не значащими постельными забавами. Оправдывал потому, что она тяжело переносила беременность и доктор велел оставить ее в покое, пока не родится ребенок.
В голосе звучало такое презрение к себе, что Лили поежилась. Этот человек судил себя намного строже, чем других.
- Жена, разумеется, обо всем узнала и ушла от меня. Неделю спустя се отвезли в больницу. Ребенок родился мертвым.
- О, Лайам…
Но он только скривил губы и отвернулся, явно не желая ее сочувствия.
- У этой истории все же счастливый конец. Она вышла замуж за издателя журнала и родила ему трех здоровых, прекрасных детишек. Что же до меня… я получил жестокий урок и понял, что в жизни действительно важно, а что нет.
- И с тех пор живете в строгом уединении?
- Ну, не совсем, - улыбнулся он. - У меня есть друзья, Лили. Настоящие.
- Люди, которых вы знаете сто лет, - предположила она. - Новые знакомые не считаются.
- Думаю, с годами все труднее приобретать друзей. Разве не так?
- Вы правы.
Она хотела спросить, почему он все-таки пригласил ее, но внезапно ее осенило:
- Мне кажется или вы что-то намеренно не захотели показать мне?
Лайам уселся удобнее и раздраженно поморщился:
- Вам не терпится увидеть мою мастерскую.
- Понятно, что вы не каждому открываете ее двери, но…
- Там никто не бывает, кроме натурщиц.
- Это вполне естественно, - вкрадчиво сказала Лили. - И все же я была бы благодарна, если бы вы позволили взглянуть одним глазком.
Лайам усмехнулся:
- Насколько благодарны?
- О чем вы?
- Настолько, чтобы позировать мне?
- А вы продолжаете стоять на своем?
- Характер, ничего не попишешь.
Будь они в пансионе или у речки на лугу, она смогла бы отказаться, но здесь… Таинственное место, где Дженнер создавал свои шедевры, было совсем рядом, только руку протяни.
- Понять не могу, почему вам захотелось рисовать толстую сорокапятилетнюю отставную актрису, но если только на этих условиях я увижу вашу мастерскую, значит, так тому и быть. Я буду вам позировать.
- Прекрасно. Идите за мной.
Он поднялся, шагнул к каменным ступенькам, ведущим на мостик, и оглянулся.
- Вы не толстая. И вам больше сорока пяти.
- Не правда!
- Вам подтягивали веки, но никакой пластический хирург не может стереть усталость в глазах. Вам около пятидесяти.
- Сорок семь.
Он взглянул на нее с самого верха и покачал головой:
- Я теряю терпение.
- Ваше обычное состояние, - огрызнулась Лили.
Он нервно передернул плечами:
- Так вы хотите увидеть мастерскую или нет?
- Ничего не поделаешь, хочу.
Лили, нахмурившись, взбежала по лестнице, последовала за ним по узкому сооружению без перил и с опаской посмотрела вниз:
- Господи, все равно что по канату идти!
- Привыкнете, - коротко заверил он, очевидно, полагая, что заманит ее сюда еще раз.
- Я согласилась позировать вам сегодня, но ни днем больше.
- Вы действуете мне на нервы, - процедил Дженнер и, дойдя до конца мостика, ступил в тень каменной арки и обернулся.
Внезапное желание охватило Лили. В этот момент художник удивительно напоминал невозмутимого древнего воина, стоящего в традиционной позе - с широко расставленными ногами и скрещенными на груди руками.
Лили одарила его надменным взглядом кинодивы.
- Напомните мне еще раз, почему я вдруг захотела ее увидеть.
- Потому что я гений. Только попросите, - я готов поделиться своим талантом.
- Заткнитесь - и прочь с дороги!..
Неожиданно Лайам весело рассмеялся, и они пошли в студию, Мастерская словно висела в воздухе над озером и деревьями, паря в собственной крохотной вселенной. Из пяти стен три были причудливо изогнуты. Солнечный свет пробивался сквозь северную стену, сделанную из огромного стеклянного листа. Потолочные световые люки имели заслонки, чтобы варьировать освещение в зависимости от времени дня. Цветные пятна на грубых неоштукатуренных стенах, мебель и пол из известняка превращали мастерскую в произведение современного искусства. Лили охватило то же ощущение благоговейного восторга, что и в музее Гетти.
Незаконченные работы стояли на мольбертах, остальные были прислонены к стенам. Несколько больших холстов висело на железных кронштейнах. У Лили закружилась голова от обрушившихся на нее впечатлений. Пусть она не получила образования, зато много лет самостоятельно изучала искусство и кое в чем разбиралась.
Она не могла оторваться от монументальной незаконченной «Мадонны с младенцем», занимавшей едва не всю стену. Из всех современных художников только он способен нарисовать Мадонну, не используя коровье дерьмо вместо красок, не написав через весь лоб грязное ругательство, не намалевав вместо звезды этикетку кока-колы.
Только Лайам Дженнер обладал столь абсолютной уверенностью в себе, чтобы показать циничным ниспровергателям идеалов, населяющих мир современного искусства, значение и смысл истинного благоговения к святыне.
Сердце Лили наполнилось слезами, которые она не могла показать ему. Слезами сожаления о том, как легко она позволила Крейгу и его честолюбию полностью подавить ее как личность. Слезами тоски по сыну, которого отдала в чужие руки.
Глядя на картину, она поняла, как беспечно, как бездумно относилась к тому, что должно было стать для нее священным.
Его рука осторожно легла на ее плечи, нежно, как легкие золотисто-голубые мазки, оттенявшие волосы Мадонны. Его прикосновение казалось естественным и единственно нужным, и Лили проглотила слезы, борясь с желанием прильнуть к его груди.
- Бедная моя, - прошептал он, - вы осложнили свою жизнь куда сильнее, чем я - свою.
Она не спросила, откуда он это знает, но, стоя перед этой ошеломляющей недописанной картиной и ощущая тяжесть его руки, она вдруг поняла, что эти холсты - отражение характера Лайама, его яростной целеустремленности, ума, суровости и сентиментальности, которую он старался скрыть.
В противоположность ей Лайам Дженнер был неотделим от своей работы.
- Садитесь, - пробормотал он, - садитесь сюда.
Она позволила ему подвести себя к простому деревянному стулу в дальнем конце комнаты. Он погладил ее по плечу, отступил и потянулся к одному из холстов, сложенных рядом с рабочим столом.
Будь на его месте другой человек. Лили посчитала бы, что ею бессовестно манипулируют, но Лайаму Дженнеру и в голову не пришло бы манипулировать кем бы то ни было. Он не из тех людей. Просто одержим своим творчеством, потребностью выразить себя, и она по какой-то непонятной причине попала в орбиту его внимания.

Предыдущая страница 21 Следующая страница


Мое непослушное сердце 22

Но Лили уже было все равно. Она не могла отвести взгляд от Мадонны с младенцем и вспоминала о своей жизни, во многих отношениях богатой и счастливой, а в чем-то - бесплодной и бессмысленной. Но вместо того чтобы скорбеть о потерях: единственном сыне, карьере, своей утраченной индивидуальности, муже, которого она одновременно любила и ненавидела, - Лили радовалась всему, что даровала ей судьба.
Пока она стояла перед Мадонной, с ней что-то произошло. Лили вдруг представила свое покрывало, на котором пыталась изобразить сад трав, и поняла, что именно ускользало от нее до сих пор. Сад превратился в олицетворение женщины, которой она теперь стала: более зрелой, стремящейся отныне не соблазнять, а исцелять и лелеять, чья броская красота сменилась нежными, полными неуловимого благородства осенними красками. Она уже не та, какой была, но еще не поняла, кем стала. И теперь оказалось, что в покрывале, на которое она бессознательно перенесла заворожившие ее оттенки, содержится ответ на главный для нее вопрос.
Лили вздрогнула. Пальцы затрепетали от нетерпения. Скорее! Где ее корзинка с шитьем и коробка с лоскутами? Они нужны ей сейчас! Только так она сможет найти путь к себе!
- Мне нужно идти.
Лайам к тому времени так погрузился в работу, что сначала не понял, о чем идет речь. Потом его грубоватое лицо исказилось чем-то похожим на боль.
- О Господи, вы не можете…
- Пожалуйста. Я не капризничаю. И не набиваю себе цену. Мне нужно… я сейчас вернусь. Только достану кое-что из машины.
Лайам отступил от холста, рассеянно пригладил волосы, оставив на лбу мазок краски.
- Я сам принесу.
- В багажнике корзинка и коробка. Мне… Ладно, пойдем вместе.
Они помчались по мостику, горя нетерпением поскорее покончить с этим и вернуться к тому, что казалось таким существенно важным.
Лили, сбежав со ступенек, осмотрелась в поисках сумочки с ключами. Но сумочка как назло куда-то запропастилась.
- Какого дьявола вы заперли машину? - заревел он. - Откуда здесь, в Богом забытом захолустье, возьмутся воры?!
- Я живу в Лос-Анджелесе, не помните? - огрызнулась она.
- Вот!
Он достал сумочку из-под стола и принялся рыться в ней.
- Отдайте!
Лили выхватила у него сумочку, сунула туда руку, но Лайам стиснул ее локоть и увлек к двери. Лили не помнила, как ей удалось найти ключи. Она вырвалась, нажала пульт, открывающий багажник, и едва не всхлипнула от облегчения, увидев корзинку. Коробку с лоскутами она сунула Лайаму.
Тот едва взглянул на нее.
Они снова ринулись в дом, взлетели по лестнице, одолели мостик и вновь оказались в мастерской. Оба задыхались - не столько от физических усилий, сколько от переполнявших их эмоций. Лили упала на стул. Лайам бросился к холсту. Они посмотрели друг на друга и улыбнулись - редкий момент взаимопонимания и безмолвного общения. Он не стал допытываться о причинах ее настойчивости, не выказал не малейшего пренебрежения, увидев, что ей срочно понадобилась всего-навсего корзинка для шитья. Очевидно, и Лайам понял, какая созидательная сила движет ею в эту минуту.
Лили принялась за работу. Оба молчали. За окном стемнело, и в мастерской зажглись светильники, развешанные с таким расчетом, чтобы обеспечить равномерное освещение.
В тишине было слышно пощелкивание ножниц Лили. Иголка летала широкими взмахами, стягивая лоскуты. Наметка продержится, пока Лили не доберется до швейной машинки.
Шов находил на шов. Оттенки сочетались, переходя от светлого к более темному. Узоры подбирались словно сами собой, гармонируя друг с другом.
Его пальцы скользнули по ее шее. Она и не заметила, когда Лайам отошел от холста. Пятно краски алело на его черной шелковой рубашке, оранжевая капля присохла к дорогим слаксам. Жесткие седеющие волосы растрепались, лоб украшала еще пара мазков. Он взялся за верхнюю пуговицу прозрачной розовато-оранжевой блузки Лили, и она вздрогнула. Лайам, глядя в ее глаза, расстегнул пуговицу. Другую.
Третью.
- Пожалуйста, - прошептал он. Она не попыталась остановить его, когда он распахнул блузку.
Даже когда его сильные, измазанные краской пальцы задели переднюю застежку лифчика, она не шелохнулась. Лили просто склонила голову к шитью и стала ждать.
Ее сильно потяжелевшие за последние годы груди вырвались на свободу. Лили позволила ему расположить складки блузки, как он хотел. Лайам потянул рукава вниз, до самых локтей.
Груди выглядывали из легкой ткани, как пухленькие птенчики.
Лайам молча вернулся к холсту.
Лили, как была, с обнаженной грудью, продолжала шить.
Еще час назад она была уверена, что ее творческая идея не имеет ничего общего с обольщением, но то поразительное обстоятельство, что она позволила Лайаму раздеть ее, означало нечто большее. Очевидно, смысл, заложенный в узоре покрывала, сложнее, чем она ожидала. Лили была уверена, что ее сексуальные порывы давно мертвы. Однако томление горящего желанием тела говорило само за себя.
Она осторожно опустила руку в коробку и нашла мягкий лоскут старого бархата, переливавшегося глубокими чувственными оттенками ало-бордовых тонов. Цвет темно-опалового базилика. Цвет потаенной женской плоти.
Лили дрожащими пальцами скруглила углы. Ткань терлась о ее соски, заставляя их твердеть и напрягаться. Она снова сунула руку в коробку и взяла еще один кусочек бархата, потемнее. Символ святая святых ее женственности.
Позже она добавит несколько крохотных стразиков - капель росы.
Услышав сдавленное проклятие, Лили подняла глаза. Лайам гневно уставился на нее. Лицо покрыто потом, руки бессильно повисли. У ног валяется забытая кисть.
- Я сотни раз писал с натуры. Это впервые… - Он ошеломленно потряс головой. - Я не могу. Не могу…
Лавина стыда накрыла Лили. Лоскут спланировал вниз.
Она вскочила, лихорадочно стягивая края блузки.
- Нет, - выдохнул Дженнер, шагнув к ней. - О нет, не это.
Пламя, бушующее в его взгляде, ошеломило ее. Он был так близко, что дышать становилось все труднее. Не отводя от Лили глаз, он распахнул блузку, взвесил на ладонях ее груди и опустил лицо к мягким полушариям. Она судорожно вцепилась в его руки, когда жадные губы сомкнулись на соске.
Подобный пыл более пристал молодым, а они уже вступили в пору зрелости. Лили ощутила прижатый к бедру твердый бугор, когда Дженнер потянулся к поясу ее юбки. Страсть отступила. На смену ей пришел здравый смысл, и Лили отстранилась. Ах, будь она на двадцать лет моложе… но сейчас она не позволит ему увидеть себя такой…
- Лили, - протестующе пробормотал он.
- Прости…
Вместо ответа Лайам сунул руки ей под юбку, стянул трусики и, встав на колени, приник к ее лону. Теплое дыхание коснулось бедер. Теряя голову от блаженства, Лили раздвинула ноги, совсем чуть-чуть… и позволила его дыханию коснуться самого заветного местечка. Лайам потянул ее вниз, на жесткий каменный пол, сжал ладонями лицо и поцеловал.
Глубоким, умелым поцелуем мужчины, знавшего многих женщин.
Она опрокинулась на спину и потянула его за собой. Юбка сбилась на талии. Он погладил ее ноги, развел шире и окунулся лицом в ее свежесть.
Лили согнула ноги в коленях, упиваясь его жадными, сладострастными ласками, сама не понимая, как вышло, что после стольких лет она бьется в нескончаемых судорогах разрядки, столь сильной, что сознание мутится.
К тому времени когда она пришла в себя, он был обнажен.
Мощное тело накрыло Лили. Она призывно подалась навстречу, и он с силой вошел в нее. Пальцы Лили запутались в его волосах. Обвив ногами его талию, она наслаждалась долгим поцелуем. Шовчик между камнями врезался в ее спину, и она невольно поморщилась при следующем резком выпаде.
Лайам заметил это, приостановился и стал двигаться чуть медленнее, а потом перевернул ее на себя.
- Так лучше? - шепнул он, сжимая колышущиеся перед его глазами груди.
Кивнув, Лили нашла нужный ритм. Краски на картинах, казалось, сгущались вокруг них, становились ярче, сплетались цветными лентами, вихрились радужными смерчами. Наконец, когда ощущения достигли невыносимой остроты, вселенная взорвалась слепяще-белыми осколками.
Лили медленно вплывала в реальность. Она все еще лежала на Лайаме. Ее заколдовали. Этот человек излучал такую же магию, как и его картины.
- Я слишком стар, чтобы заниматься любовью на полу, - простонал он.
- Простите. Я, должно быть, придавила вас.
- Только не начинай все сначала!
Дженнер повернулся на бок, поежился и медленно встал. В отличие от нее он, похоже, не спешил одеться. Лили поспешно опустила смятую юбку, краем глаза заметив валявшиеся на полу трусики. Времени застегнуть лифчик не оставалось, поэтому она стянула края блузки, но Лайам положил поверх ее рук свои и заставил остановиться.
- Послушай меня, Лили Шерман. За эти годы я работал с сотнями натурщиц, но никогда не прерывал сеанса, чтобы заняться любовью.
Она хотела сказать, что не верит ему, но перед ней стоял Лайам Дженнер, человек, не терпевший возражений.
- Это… это было безумием.
- Твое тело великолепно! - свирепо прошипел он. - Роскошное, спелое, каким и должно быть женское тело. Неужели не видишь, как падает свет на кожу? Или на груди? Они невероятны, Лили. Большие. Сладкие. Изобильные. Я никогда не устану их рисовать. А соски…
Лили задрожала, чувствуя, как подкашиваются ноги.
Господи, что он говорит? Что говорит?! И что делает с ней этот невероятный, возмутительный, странный человек?
- Твое тело. Лили… разве не видишь? Такое тело когда-то дало жизнь человечеству.
Его слова противоречили всему, что ценил и почитал мир, в котором она жила. Диеты. Ограничения. Культура юности и худобы. Голода. Уродства. Страха.
На какое-то мгновение Лили прозрела, чтобы увидеть истину. Истину о мире, настолько запуганном мистическими силами женщины, что единственным выходом казались усилия уничтожить самый источник этих сил - естественные формы ее тела. Видение, чуждое затверженным, затертым постулатам, тут же померкло.
- Мне нужно идти, - прошептала она, прижимая руку к колотящемуся сердцу. Наклонившись, она поспешно подобрала трусики и бросила в корзинку вместе с лоскутами. - Это… это было слишком легкомысленно.
- А что, есть опасность забеременеть? - улыбнулся Лайам.
- Нет. Но разве только в этом дело?
- Ни вас, ни меня нельзя отнести к людям неразборчивым. Мы прекрасно понимаем все значение секса.
- А как вы назовете это? - прошипела она, тыча пальцем в пол.
- Страстью, - коротко бросил он, кивком показывая на высыпавшиеся из корзинки лоскуты. - Вы дадите мне посмотреть, над чем работаете?
Но разве можно позволить такому гению, как Лайам Дженнер, увидеть ее незатейливое рукоделие?
Лили отрицательно покачала головой и направилась к двери, но какая-то сила заставила ее остановиться и оглянуться. Он смотрел ей вслед, великолепный в своей наготе.
На бедре у самого паха темнел мазок краски.
- Вы были правы, - призналась она. - Мне пятьдесят.
Его тихий ответ летел за ней до самой машины:
- Слишком стара, чтобы праздновать труса.

Глава 17

Дафна сложила в сумку все самое необходимое: крем от загара, пару ярко-красных надувных подушек-крылышек, коробку с лейкопластырем (ведь Бенни тоже ехал в лагерь), любимые хрустящие кукурузные хлопья, очень пронзительный свисток (ведь Бенни мог потеряться), по одной книжке на каждый день, оперный бинокль (поскольку никогда не знаешь, что понадобится рассмотреть), пляжный мяч с надписью «ФОРТ-ЛОДЕРДЕЙЛ», пластиковое ведерко с лопаткой и большую упаковку жевательной резинки, чтобы выдувать пузыри, если вдруг станет скучно.
Дафна едет в летний лагерь
Ко вторнику Молли окончательно вымоталась из-за непредсказуемости своего вдохновения, то вспыхивавшего ярким пламенем, то едва тлевшего. Работа над новой книгой «Дафна едет в летний лагерь» отнимала чрезвычайно много сил, как, впрочем, и попытки развлечь Кевина. Говоря по правде, он не просил, чтобы его развлекали. После того субботнего ужина от него исходили волны злобы. Мрачный как туча, он всячески старался избегать ее. Мало того, имел наглость вести себя так, словно она навязывалась ему! Пришлось пригрозить забастовкой, чтобы заставить его пойти с ней на озеро.
Следовало бы оставить его в покое, но Молли не могла.
Она намеревалась уговорить Кевина не продавать лагерь. А для этого необходимо было убедить его, что здесь не так скучно, как во времена его детства. К сожалению, пока ей это мало удавалось. А значит, пришло время сделать следующий ход.
- Смотри, Кевин! Вон там, на дереве!
- Что ты вытворяешь, Молли?! Садись!
Но Молли взволнованно подпрыгнула.
- Кажется, это и есть тот самый дрозд!
- Сиди смирно!
Еще одно неосторожное движение - и каноэ перевернулось.
- А, черт!
Они рухнули в воду. Но Молли думала только о поцелуе, от которого земля ушла из-под ног, том самом, который перевернул ее душу три дня назад. С тех пор Кевин держался на расстоянии, а во время нечастых встреч едва удостаивал ее взглядом. Как только она объяснила, что не собирается спать с ним, он потерял к ней интерес. Если бы только…
Что «если бы только», ты, идиотка? Если бы только он каждую ночь ломишься к тебе в спальню, умоляя передумать и впустить его? Как же, держи карман шире!
Ну неужели он не мог показать, что хотя бы немного интересуется ею? Сама же Молли последние три ночи металась в кровати, не в силах уснуть. Естественно, от всех этих переживаний страдала работа. Только сегодня утром Дафна призналась своей лучшей подруге, Древесной Лягушке Мелиссе, что Бенни выглядит как-то особенно сексуально в модном наряде!
Молли с отвращением отшвырнула блокнот и отправилась на поиски Кевина.
И сейчас приводила в исполнение свой план.
Она нащупала планшир каноэ, проплыла под ним и очутилась в воздушном мешке, чуть ниже корпуса, достаточно просторном для ее головы. Черт, до чего трудно притворяться утопающей! Еще с полчасика таких болтанок в воде - и она вся сморщится подобно сушеной сливе.
Молли знала, как вернуть его интерес. Для этого нужно всего-навсего раздеться. Но она хотела стать для Кевина чем-то большим, а не просто мимолетным увлечением. Она хотела…
Она на секунду задумалась. «Друг», вот нужное слово. Их дружба только завязалась, когда он отдалился от нее и при каждой встрече рычит как медведь. Стоит им переспать - и прежних отношений не вернуть.
Молли снова была вынуждена напомнить себе, что Кевин - никудышный любовник. Да, целуется он изумительно, ничего не скажешь, и действительно спал в ту несчастную ночь, но она уже заметила, что он не эпикуреец. Никогда не смакует еду или вино, не восхищается вкусом вслух, не разбирает меню по строчкам. Ест с удовольствием, не чавкает, умеет пользоваться ножом и вилкой. Пища в его представлении - всего лишь топливо для тела, не более того. Кроме того, сколько энергии вынужден тратить миллионер, спортсмен-профи и к тому же красавец, чтобы совершенствоваться в искусстве любви? Особенно если учесть, что женщины десятками вешаются ему на шею?
Нет, не стоит себя обманывать. Ее сердце жаждет романтики, того самого водоворота чувств, о котором пишут в романах, но она еще не готова продать за это свою душу.
Несмотря на три бессонные ночи, несмотря на дрожь смущения, от которой в самые неподходящие моменты подкашивались ноги, она не хотела мимолетной связи. Ей нужна дружба.
Дружба, напомнила себе Молли.
Она представляла, как выглядят мокрые кроличьи уши, торчащие из-под утонувшего каноэ, когда рядом показалась голова Кевина. Здесь было слишком темно, чтобы увидеть выражение его лица, но, судя по голосу, он был в ярости.
- Почему я был уверен, что отыщу тебя здесь?!
- Я перестала ориентироваться в воде.
- Клянусь, ты самая разболтанная особа, какую я когда-либо встречал! - прошипел Кевин и, грубо схватив ее за руку, рванул вверх. Они медленно всплыли навстречу яркому свету.
День выдался прекрасный. Солнце сияло, и сапфировая вода отражала прелестное пушистое облачко, удивительно похожее на меренги Молли, когда они, конечно, не подгорали.
Единственным мрачным пятном на общем фоне оставался Кевин.
- О чем ты только думаешь, черт побери?! И почему уверяла, что умеешь управлять каноэ, когда заманивала меня сюда?
Молли, рассекая воду, тихо радовалась, что в отличие от него догадалась оставить кроссовки на причале. Но ведь он не знал, чем все кончится!
- А вот и умею! В лагере я катала шестилеток!
- Интересно, сколько из них остались в живых?
- Не понимаю, к чему столько шума. Ты ведь любишь плавать!
- Но не с «Ролексом» на руке!
- Я куплю тебе новый.
- Ну да, как же! Подумать только, я ведь вообще не собирался садиться в каноэ! У меня работы полно. Но каждый раз, когда я пытался что-то сделать, откуда ни возьмись возникала ты и все шло кувырком! То ты воображаешь, что в коттедж ломится грабитель, то не можешь готовить, если перед этим не нырнешь с утеса, И сегодня ты не отстала, пока не уговорила меня побегать наперегонки с твоей паршивой шавкой!
- Ру нужны физические нагрузки, - возразила она.
А Кевину необходимо с кем-то играть.
Весь уик-энд он не давал себе покоя, трудился, как раб на плантации, орудуя молотком, в напрасной попытке заглушить тоскливое нетерпение. Молли страшно боялась, что он вот-вот усядется в машину и навсегда покинет лагерь.
При мысли об этом ей становилось плохо. Она не могла уехать отсюда. Пока не могла. В этом лагере было что-то магическое, бравшее в плен.
Но пока Кевин плыл к корме полузатонувшего каноэ.
- И что нам теперь делать с этой штукой?
- Ты можешь встать на дно?
- Каким образом? Мы посреди чертова озера!
Конечно, не могу.
Молли, игнорируя его недовольство, жизнерадостно объявила:
- Ничего, наш инструктор учил нас переворачивать каноэ. Называется «поворот Капистрано», только…
- И каким образом он делается?
- Мне было всего четырнадцать. Не помню.
- Зачем тогда болтаешь?
- Просто думала вслух. Ну же, давай! Уверена, мы справимся.
Они все-таки перевернули каноэ, в основном благодаря грубой силе Кевина, но воду вычерпать было нечем - пришлось плыть к берегу, толкая лодчонку перед собой. Молли едва отдышалась, но не имела ни малейшего намерения сдаваться.
- Посмотри направо, Кевин! Мистер Морган идет! - Она заправила прядь мокрых волос за ухо и показала на тощего очкарика-бухгалтера, ставившего стул на песок.
- Опять!
- Честное слово, мне кажется, ты должен проследить за ним…
- Мало ли что тебе кажется! Он не похож на серийного маньяка! - отмахнулся Кевин, стаскивая прилипшую к телу футболку.
- Поверь моей интуиции, у него глаза бегают.
- А у тебя, по-моему, крыша едет, - пробормотал он. - Уж не знаю, как смогу объяснить это твоей сестрице.
- Ты слишком много беспокоишься. И все зря.
Кевин едва не набросился на нее. Увидев, как горят его глаза, Молли поняла, что зашла слишком далеко.
- Заруби себе на носу, Молли. Игры и забавы кончились! Мне есть на что тратить время, и в твоей помощи я не нуждаюсь.
- Но это не пустая трата времени… это…
- Я не собираюсь разыгрывать роль твоего приятеля! Неужели еще не поняла? Хочешь, чтобы мы проводили ночи в разных спальнях? Прекрасно! Я не против. Но и не ожидай, что я стану с тобой носиться. Оставь меня в покое раз и навсегда! - Он повернулся и зашагал прочь.
Молли молча смотрела ему вслед. И хотя она сознавала, что заслужила такое обращение, все же сердце сжималось от боли.
Дафна ожидала, что в летнем лагере будет весело, но все оказалось совсем иначе. Ей было не до смеха. С того дня, как она перевернула каноэ, Бенни с ней не разговаривал. Не просил кружиться, взявшись за руки, пока оба не падали на траву. Не замечал, что она выкрасила коготки в разные цвета, так что казалось, будто их окунули в радугу. Не морщил нос, не высовывал язык, чтобы привлечь ее внимание, не икал слишком громко, и Дафна заметила как-то, что он строит рожицы Сесиль, крольчишке из Берлина, дарившей ему шоколадных кроликов и не имевшей ни малейшего понятия о настоящей моде!
Молли отложила блокнот и прошла в гостиную, захватив с собой новую коробку из кондитерской. Опрокинула содержимое в миску из молочного стекла, облепленную крошками от вчерашней помадки. Прошло четыре дня после приключения с каноэ, и каждое утро на разделочном столе она находила очередную коробку. Можно и не спрашивать, где проводит вечера Кевин. Слайтерин несчастный!
Он сделал все возможное, чтобы отдалиться от нее. Все, кроме единственно действенного средства - переехать обратно в пансион. Очевидно, Лили он не терпел еще больше, чем Молли. Впрочем, это вряд ли имеет значение, они все равно редко бывают в коттедже в одно и то же время.
Молли с тяжелым вздохом сунула в рот кусочек помадки.
Сегодня суббота, и в пансионе полно народу. Съехались на уик-энд.
Молли вышла в прихожую. Поправила стопку брошюр на консольном столике. Объявление о найме наконец появилось, и Кевин провел утро, беседуя с двумя лучшими кандидатами, пока Молли провожала постояльцев в комнаты и помогала Трою размещать новых жильцов в коттеджах. Днем она получила передышку и возможность написать несколько страниц.
Она вышла на крыльцо и сразу заметила Лили.
Стoя на коленях в тени дерева, та сажала лиловый и розовый мышиный горошек, купленный специально, чтобы заполнить проплешины на клумбах. Даже в резиновых перчатках и с лопаткой в руках она выглядела великолепно. Молли не стала напоминать ей, что постояльцы не обязаны сажать цветы. Она пыталась сделать это, когда Лили появилась с целым багажником однолетних растений, но та заявила, что обожает заниматься садоводством, поскольку это ее успокаивает, и Молли была вынуждена согласиться, что Лили выглядит более сдержанной, чем раньше, хотя Кевин по-прежнему ее игнорировал.
Едва Молли спустилась с крыльца, Марми подняла голову и лениво моргнула огромными золотистыми глазами. Поняв, что Ру остался в комнате с Эми, кошка поднялась и потерлась о ногу Молли. Хотя Молли в отличие от Кевина не была заядлой кошатницей, Марми быстро завоевала ее расположение, и обе питали друг к другу нечто вроде симпатии.
Лили со злостью прихлопнула землю вокруг ростка.
- Мне бы не хотелось, чтобы вы поощряли Лайама являться к завтраку каждое утро.
- Мне он нравится. - «И тебе тоже», - подумала Молли.
- Уж не знаю, что вы в нем нашли. Грубый, высокомерный эгоист!
- Да, но при этом умен, остроумен и ужасно сексуален.
- Не заметила.
- О, я вам верю.
Лили надменно приподняла брови, но это не произвело на Молли ни малейшего впечатления. Последнее время актриса иногда забывала, что Молли ей враг. Может, каждодневное стояние у плиты не вписывалось в представление Лили об избалованной богатой наследнице? Молли уже хотела ввязаться в словесный поединок, как тогда, в саду, но подумала, что сегодня не в состоянии достойно защитить себя.
Лайам Дженнер действительно каждое утро появлялся на кухне, желая позавтракать с Лили. При этом они постоянно пикировались - скорее ради того, чтобы подольше побыть вместе, чем по какой-то другой причине. Когда же им надоедали бесконечные перепалки, Молли зачарованно слушала, как они беседуют на совершенно разные темы - от искусства до особенностей человеческой природы.
Она считала, что у этих двоих много общего и что их тянет друг к другу.
Молли узнала, что Лили однажды была в доме Лайама и он начал рисовать ее портрет, а потом актриса упорно отвечала отказом на все просьбы еще раз позировать ему. Оставалось только гадать, что произошло между ними в тот день.
Молли отнесла кошку в тень большой липы, под которой возилась Лили, и только для того, чтобы подразнить ее, шепнула:
- Бьюсь об заклад, он потрясающе смотрится обнаженным.
- Молли! - прошипела Лили.
Все веселье Молли мигом померкло, когда она увидела Кевина, трусцой бегущего к площади. Закончив переговоры с кандидатами, он переоделся в футболку, серые спортивные шорты и исчез. Хотя утром они подавали завтрак вместе, он почти не разговаривал с ней. Как заметила Эми, он уделял значительно больше времени Шарлотте Лонг, чем собственной жене.
Всю неделю Кевин убивал Лили холодной вежливостью, и та все ему спускала. Теперь же она решительно воткнула лопатку в землю.
- Знаете, Молли, ваш муж, кажется, скоро дождется. Мое терпение вот-вот лопнет, и тогда ему лучше поберечься.
Молли молча наблюдала, как Кевин останавливается передохнуть. Наклонив голову, он уперся ладонями в поясницу. Марми, заметив его, мгновенно стала вырываться. Молли с неприязнью взглянула на кошку. Она ревновала, ревновала к Кевину. Вспоминала, как длинные пальцы гладили Марми… скользили по спине кошки…
Молли поежилась, как от озноба, и поняла, что она в бешенстве. Да что там в бешенстве - просто готова его разорвать! Хотя бы за то, что он нанимает управляющего, чтобы поскорее отделаться от лагеря! И какое право он имел вести себя так, словно готов стать ее другом, а потом безжалостно отступиться, когда она отказалась лечь с ним в постель? Притворяется, будто злится на нее из-за каноэ, но это ложь, наглая ложь!

Предыдущая страница 22 Следующая страница


23 Сьюзен Филлипс

Молли порывисто повернулась и опустила кошку на землю. В ветках липы промелькнула белка. Марми взмахнула хвостом и взлетела по стволу вверх. Краем глаза уловив движение, Лили подняла голову:
- Что вы…
- Не у вас одной кончилось терпение! - выпалила Молли, следя за тем, как Марми поднимается все выше. - Кевин!
Кевин повернулся.
- Нам нужна твоя помощь! Марми…
Кевин бросился к ним:
- Что с ней случилось?
Молли показала на ветку, где сидела Марми, крайне недовольная исчезновением белки.
- Она застряла и не хочет спускаться. Бедняжка перепугалась, а мы не можем ее достать.
Лили красноречиво закатила глаза, но промолчала. Кевин посмотрел вверх.
- Эй, девочка, давай вниз, - позвал он, протягивая руки. - Ну же, не трусь!
- Мы уже битый час тут стоим, - пожаловалась Молли, разглядывая его мокрую от пота футболку и короткие шорты. Великолепен! Просто неотразим! Как это ему удается? - Боюсь, тебе придется полезть за ней, - вздохнула она и, помедлив, добавила:
- Если, конечно, не хочешь, чтобы это сделала я.
- Разумеется, нет. - Кевин схватился за низко нависшую ветку и подтянулся.
Молли довольно улыбнулась:
- Ты все ноги раздерешь!
Кевин молча оседлал вторую ветку.
- Не дай Бог, свалишься и сломаешь правую руку! Что тогда будет с твоей карьерой?
Он уже исчез в листве, так что Молли пришлось повысить голос:
- Пожалуйста, спускайся скорее! Это опасно! Давай я сбегаю за Троем!
- Вот это мысль! В последний раз я видел его у причала.
Вперед, только не торопись возвращаться. Времени у тебя сколько угодно.
- А вдруг здесь водятся древесные змеи!
- Не знаю, но в лесу наверняка найдется парочка. Не хочешь пойти поискать?
Листья зашуршали.
- Иди ко мне, Марми. Не бойся, девочка.
Ветка, на которой съежилась кошка, казалась довольно толстой. Но и Кевин не из карликов. Что, если она треснет и он покалечится?
Молли впервые ощутила что-то вроде тревоги.
- Не взбирайся на эту ветку, Кевин! Ты слишком тяжелый!
- Да замолчишь ты наконец?!
Кевин перекинул ногу через ту ветку, где сидела Марми, и Молли затаила дыхание. Кевин пополз вперед, что-то ободряюще бормоча. Он уже почти дотянулся до кошки, когда та, высокомерно задрав носик, ловко спрыгнула на нижнюю ветку и стала преспокойно спускаться на землю.
Молли с ужасом наблюдала, как несчастная изменница мчится к Лили, задрав хвост. Хозяйка подхватила ее и наградила Молли многозначительным взглядом. Но она ничего не сказала Кевину, который, чертыхаясь, соскользнул по стволу.
- Так сколько, говоришь, она там просидела? - мрачно осведомился он.
- Э… трудно сказать… в подобных случаях время летит незаметно.
Он долго с подозрением изучал Молли, прежде чем наклониться и осмотреть царапину на щиколотке.
- У меня на кухне бактерицидная мазь, - пробормотала она.
Лили выступила вперед.
- Сейчас принесу.
- Мне твои одолжения ни к чему! - рявкнул Кевин.
Лили возмутилась:
- Знаешь, меня уже тошнит от твоих выходок! И я устала ждать и терпеть. Настало время потолковать по душам. И прямо сейчас.
Она поставила кошку и выпрямилась.
Кевин ошеломление моргнул Он уже успел привыкнуть к молчаливой покорности матери и теперь, похоже, не знал, что ответить. Лили повелительно ткнула пальцем в сторону пансиона.
- Мы слишком долго откладывали разговор. Иди за мной!
Или духу не хватает?
Она явно бросала ему вызов, а Кевин был не из тех, кто уклоняется от боя.
- Еще посмотрим, у кого поджилки затрясутся! - прорычал он.
Лили обогнула дом и направилась к лесу. Молли едва не зааплодировала ей, но, к счастью, воздержалась, потому что Лили круто обернулась, чтобы окатить ее презрением.
- Не смейте касаться моей кошки!
- Слушаюсь, мэм.
Кевин покорно пошел за матерью.
Лили слышала, как шуршат подошвы Кевина по сосновым иглам, устилавшим тропинку. Что ж, по крайней мере он не отказался пойти за ней, и то хорошо Тридцать лет мучительных угрызений совести и сознания вины снова взяли верх над вспыльчивостью, которая наконец придала ей отваги ввязаться в словесный поединок с сыном. Она так измучилась за все эти годы, что больше нет сил тащить на плечах тяжесть давнего предательства. А Лайам? Взял за правило терзать ее, каждый день являясь к завтраку. В результате у Лили совершенно пропал аппетит, но она как заколдованная покорно спускалась в кухню по утрам. И Молли никак не соответствовала образу, заранее сложившемуся в представлении Лили. В довершение же всего Кевин смотрел на нее как на злейшего врага Это было последней каплей, переполнившей чашу терпения Лили.
За расступившимися деревьями заблестела вода. Лили зашагала к озеру. Кевин не отставал.
Когда молчание стало невыносимым, она повернулась лицом к сыну, не зная еще, что скажет, пока слова сами собой не слетели с губ:
- Я не стану извиняться за то, что отдала тебя!
- Странно, почему меня это не удивляет?
- Изощряйся сколько хочешь, но спросил ли ты себя хоть раз, где бы сейчас был, оставь я тебя? Интересно, как, по-твоему, много было у тебя шансов пробиться, если бы ты жил в грязной трущобе с тараканами и клопами, на попечении глупой необразованной девчонки, у которой за душой ничего не имелось, кроме дурацких фантазий и мечты о карьере актрисы?
- Ни одного, - глухо подтвердил он. - Ты все сделала как надо.
- Именно! Ты чертовски прав, я все сделала как надо.
Из кожи вон лезла, чтобы у тебя были любящие родители, теплый дом, уют, сколько хочешь еды и двор, где можно играть.
Кевин скучающе смотрел на озеро.
- Кто я такой, чтобы спорить? Ты закончила свою пламенную речь? У меня полно дел.
- Неужели не понял? Я не могла приезжать к тебе!
- Это не важно.
Лили подступила было к нему, но вдруг остановилась и замерла.
- Ошибаешься. Важно. И я знаю, почему ты так меня ненавидишь. Не потому, что я от тебя отказалась. А потому, что ни разу не ответила на твои письма с просьбами приехать.
- Правда? А я и не помню. Мне было тогда… сколько?
Шесть лет, кажется? Воображаешь, что подобные пустяки меня еще волнуют? - Деланное безразличие все-таки уступило место горечи. - Я не питаю к тебе ненависти. Лили, - вырвалось у него. - Не настолько ты мне интересна.
- Я до сих пор храню все твои письма. До единого. Поверь, они давно стали солеными от слез.
- Ты разбиваешь мне сердце.
- Да выслушай же меня! Больше всего на свете мне хотелось приехать, но Майда и Джон не позволяли.
- А вот это интересно.
Ей все-таки удалось привлечь его внимание. Кевин подошел ближе и остановился у старого дуплистого дуба.
- Письма начали приходить, когда тебе исполнилось семь.
Первое было написано печатными буквами на желтой линованной бумаге.
Она читала его столько раз, что бумага стала совсем ветхой, а строчки расплылись.
"Дарагая тетя Лили!
Я знаю что ты моя настаящая ма и очень тибя люблю. Не могла бы ты приехать ко мне. У миня есть кот Спайк. Ему тоже 7.
Любящий тибя Кевин.
Пажалуста не гавари моей маме что я написал это письмо. Вдруг она заплачит".
- За четыре года ты написал мне восемнадцать писем.
- Я действительно не помню.
Лили рискнула подступить к нему.
- Мы с Майдой заключили соглашение.
- Какое именно?
- Можешь поверить, мне было нелегко отдать тебя. Мы все обговорили. И я составила длинный список условий, на которых соглашусь расстаться с тобой. Им пришлось пообещать никогда тебя не шлепать, чего они, правда, и без того не делали бы. Я предупредила, чтобы они не запрещали тебе носить волосы любой длины и слушать современную музыку, даже самую идиотскую. Вспомни, мне тогда только исполнилось восемнадцать, - грустно усмехнулась она. - Я даже пыталась взять с них клятву купить тебе на шестнадцатилетие красный кабриолет. К счастью, они отказались.
Кевин нерешительно улыбнулся. Едва заметно, но Лили зажмурилась от счастья, боясь, что сейчас расплачется и все испортит.
- Но в одном я не уступила. Настояла, чтобы они позволили тебе осуществить свои мечты. Даже если эти мечты не совпадут с надеждами, которые они на тебя возлагали.
Кевин склонил голову набок. Его притворное равнодушие мигом исчезло.
- Они были против твоего увлечения футболом. Ненавидели спорт. И страшно боялись, что тебя покалечат. Но я напомнила им все клятвы, и они ни разу не попытались отговорить тебя. - Она опустила глаза, страшась встретиться с ним взглядом. - Но за это мне пришлось…
Послышались шаги. Лили покосилась на Кевина, ступившего в узкую полосу солнечного света.
- Ты о чем? - Судя по тону, он уже знал.
- Я дала слово никогда с тобой не видеться, - выдавила Лили. - Тогда еще не существовало такой вещи, как законное усыновление, а если и существовало, я мало что знала об этом. Мне объяснили, что так легко травмировать ребенка, и я поверила. Правда, они согласились открыть имя настоящей матери, когда ты станешь достаточно взрослым, и за эти годы прислали мне десятки снимков. Но при этом запрещали приезжать. Пока Джон и Майда оставались живы, у тебя была всего одна мать.
- Однажды ты нарушила обещание, - едва слышно выдохнул он. - Когда мне исполнилось шестнадцать.
- Это получилось случайно, - объяснила Лили и побрела к валуну, выраставшему из песчаной почвы. - Когда ты стал играть в футбол за школу второй ступени, я сообразила, что получила возможность посмотреть на тебя издалека. Вот и стала летать по пятницам в Гранд-Рапидс, чтобы пробраться на стадион. Стирала грим, одевалась проще и накидывала на голову шарф, чтобы не привлекать внимания.
Сидя на гостевой трибуне, я не выпускала из рук бинокля. Не поверишь, но я жила ради тех минут, когда ты снимал шлем.
Ты и понятия не имеешь, как я ненавидела эту штуку.
Хотя день был теплым. Лили бил озноб. Она то и дело нервно растирала руки.
- Все шло хорошо, пока ты не закончил школу. Как сейчас помню, это была последняя игра в сезоне, и я убедила себя, что ничего страшного не случится, если подъехать к дому.
- Я косил траву на переднем дворе.
Лили кивнула.
- Стояло бабье лето, светило солнышко, и ты был потный и уставший, как сейчас. Но я смотрела на тебя во все глаза и не заметила соседской машины, стоявшей у обочины.
- Ты поцарапала краску.
- А ты помчался на помощь. - Она зябко поежилась. - А когда понял, кто я, посмотрел с такой ненавистью…
- Просто поверить не мог, что это ты.
- Майда так и не упрекнула меня, и я поняла, что ты никому ничего не сказал.
Она попыталась разгадать, о чем он думает, но лицо Кевина оставалось бесстрастным. Носком кроссовки он поддел полусгнившую ветку.
- Она умерла год назад. Почему ты сказала мне только сегодня?
Лили устало качнула головой.
- Вспомни, сколько раз я пыталась достучаться до тебя.
Ты отказывался меня видеть.
- Тебе следовало объяснить, что они не позволяли нам встречаться, - упрямо буркнул Кевин.
- А ты их когда-нибудь просил об, этом?
Кевин пожал плечами, и Лили поняла, что ему это в голову не пришло.
- Думаю, Джон мог бы проговориться, но Майда не позволяла. Мы часто толковали об этом по телефону.
Ты, конечно, понимал, что она гораздо старше, чем матери твоих сверстников, и значительно серьезнее. Майда совсем не походила на веселую задорную маму, о какой мечтает каждый малыш. Это лишало ее уверенности в себе. Кроме того, ты был упрямым, своевольным ребенком. Неужели воображаешь, что, узнав, как сильно я стремлюсь к тебе, ты отмахнулся бы от меня и побежал по своим делам?
- Скорее, сел бы на первый автобус до Лос-Анджелеса, - сухо бросил он.
- И смертельно ранил бы Майду.
Лили выжидала, надеясь, что Кевин подойдет к ней. Что, если он позволит ей обнять его и все потерянные, одинокие годы исчезнут как по волшебству?
Но Кевин нагнулся и стал подбирать сосновые шишки.
- У нас в подвале был телевизор. Я спускался туда каждую неделю, чтобы посмотреть твой сериал. Всегда уменьшал звук, но они знали, куда я хожу. И ни слова не сказали.
- Они хорошие люди.
Кевин рассеянно ковырял чешую большим пальцем. Былая злоба растворилась в сожалении, но напряжение так и не оставило его, и Лили поняла, что перемирия, о котором она грезила, им не суждено заключить.
- И что мне прикажешь делать? - процедил Кевин.
Очевидно, он не был готов простить ей все. Лили не могла коснуться его. Не могла сказать, что любила его с момента рождения.
- Думаю, остальное зависит от тебя, - честно ответила она.
Кевин медленно кивнул и бросил шишку.
- Ну вот, теперь ты все сказала. Когда собираешься уехать?
Какого ответа он ждет? Ни тон, ни выражение лица ни о чем ей не сказали, а спрашивать она не хотела.
- Прежде всего посажу все цветы, которые привезла. Это займет еще несколько дней.
Предлог был явно надуманным, но Кевин кивнул и ступил на тропинку.
- Мне нужно принять душ.
Он не приказал ей убраться. Не стал говорить, что этот разговор запоздал на три десятилетия. Пожалуй, пока достаточно.
Кевин нашел Молли в ее любимом уголке. На веранде.
Молли устроилась на диване-качалке с блокнотом на коленях.
Думать о поразительных признаниях Лили не было сил: слишком болела душа, поэтому он просто стоял на пороге, не сводя глаз с Молли. Должно быть, она не расслышала его шагов, потому что не подняла головы С другой стороны, он вел себя с ней хуже последнего идиота, так что, вполне возможно, она просто его игнорирует. Но как еще прикажем поступать, если Молли раз за разом втягивает его в авантюры, не представляя себе при этом, какое для него испытание - находиться рядом с ней?
Неужели она думает, что ему нипочем наблюдать, как она плещется в бесстыдно открытом черном купальнике, который ему пришлось купить взамен утонувшего красного?
Неужели ни разу не заметила, что делается с ее сосками в холодной воде? Трусики костюма вырезаны настолько высоко, что ему так и хочется запустить под них пальцы и стиснуть округлые маленькие ягодицы И она еще набралась наглости злиться на него, потому что он ее избегает!
Кевин мечтал перекинуть Молли через плечо и унести в спальню, но, сцепив зубы, метнулся в ванную и наполнил ванну ледяной водой, проклиная отсутствие душа. Всю неделю он доводил себя до изнеможения, и что это ему дало?!
Несмотря на целые мили прибитой дранки и досок, несмотря на упражнения с малярной кистью, несмотря на ежедневные тренировки и бег до упада, он хотел Молли еще сильнее.
Даже записи матчей, которые он смотрел по телевизору, не отвлекали его. Ему следовало бы переехать в пансион, но там обосновалась Лили.
Новая волна боли ударила в сердце. Он не мог думать о ней сейчас. А если отправиться в город и выплеснуть злость в крохотном фитнес-клубе при гостинице?
Нет, ноги понесли его к веранде. Все обеты и клятвы не иметь ничего общего с Молли вдруг забылись. Словно некое озарение помогло ему осознать, что это именно то место, где ему следует быть сейчас Рядом с единственным человеком, способным понять его смятение, разделить обуревающие его чувства.
Молли молча смотрела на него с тем самым неподдельным участием в глазах, которое она обычно выказывала любому страждущему. Ни малейшего осуждения, ни следа злорадства, никакой обиды на его резкость, хотя Кевин знал, что рано или поздно она поставит его на место.
- Все в порядке?
Кевин небрежно пожал плечами:
- Поговорили.
Это не произвело на нее никакого впечатления.
- И ты, конечно, был в своем обычном репертуаре злобного, отталкивающего грубияна?
- Если ты о том, выслушал ли я ее, несомневайся - выслушал.
Он точно знал, что имеет в виду Молли, но хотел, чтобы она сама вытянула из него все. Может, потому, что не представлял, как она отреагирует.
Молли выжидала. Кевин подошел к сетчатой двери. Стебель комнатной лианы задел его плечо.
- Она кое-что объяснила… не знаю… все было совершенно не так, как я считал.
- А что ты считал? - тихо спросила она.
Он рассказал ей все. Не признался только, какая буря эмоций бушует в нем.
- Понятно, - кивнула Молли, когда он замолчал.
Ах, если бы и он хоть что-то понял!
- Теперь тебе придется свыкнуться с мыслью, что ты не всегда верно судил о ней.
- По-моему, она хочет… - Кевин сунул руки в карманы. - Она что-то хочет от меня. Не могу… - Он круто развернулся. - И что, прикажешь теперь броситься ей на шею?
Не выйдет!
Лицо его на миг исказила гримаса боли, и Молли долго размышляла, прежде чем ответить.
- Сомневаюсь, что она этого ожидает. Может, тебе стоит для начала получше ее узнать? Она делает лоскутные покрывала и подушки, совершенно поразительные. Лили - настоящий художник, хотя сама об этом не подозревает.
- Ясно. - Кевин выдернул руки из карманов и сказал именно то, чего с прошлой пятницы поклялся не говорить:
- Я с ума схожу от тоски. В двадцати милях отсюда есть одно местечко. Давай сбежим.
Он сразу увидел, что она готова отказать, и не винил ее в этом, но просто не мог быть один. Поэтому Кевин сбросил блокнот на пол и поднял Молли на ноги.
- Тебе понравится.
Час спустя они парили над рекой в изящном планере.

Глава 18

Сексуальные грезы и фантазии - вещи вполне естественные. Нет способа здоровее скоротать время в ожидании мужчины своей мечты.
Моя тайная сексуальная жизнь. Статья для журнала «Чик»
- Хорошо, что Кевин наконец согласился проводить с вами больше времени. Может, теперь он согласится пойти к психологу по вопросам семьи и брака, - заявила Эми, выкладывая пирог с клубничным джемом на блюдо веджвудского фарфора и взирая на Молли с уже знакомой жалостью.
- На кой дьявол нам психологи? - рявкнул Кевин, появляясь на пороге в сопровождении ластившейся к нему Марми. Они только что вернулись домой после головокружительного приключения с планером, и он даже не успел причесаться. - И это вместо того, чтобы поскорее нести пирог в столовую? Уже пять, постояльцы ждут чай.
Эми неохотно двинулась к двери.
- Может, если вы оба помолитесь…

Предыдущая страница 23 Следующая страница


Мое непослушное сердце 24

- Пирог! - прошипел Кевин.
Эми бросила на Молли взгляд, ясно говоривший, что она сделала все от нее зависящее, но хозяйка обречена на жизнь без секса. Тяжело вздохнув, она исчезла.
- Ты права, - кивнул Кевин. - Эта девчонка вечно сует нос в чужие дела. Мне следовало бы поставить тебе засос.
Эту тему Молли обсуждать не собиралась и сосредоточилась на чайном подносе. У нее не осталось времени сменить одежду и привести в порядок волосы, но она вынудила себя стоять смирно, когда Кевин оказался совсем близко.
- На случай, если ты расстроилась, Даф… мои уши едва отошли от воплей. Поверишь, я все это время почти ничего не слышал.
- Ты правил прямо на деревья. И я не кричала, - отмахнулась Молли, сунув ему поднос. - Я визжала.
- Ничего себе визг! Да мы и на милю к этим деревьям не подлетали!
- По-моему, наши дамы ждут тебя не дождутся!
Кевин поморщился, но покорно вышел вместе с Марми.
Молли улыбнулась. Не стоило удивляться, что Кевин оказался опытным планеристом, хотя ему следовало упомянуть об этом перед полетом. Несмотря на проведенный вместе день, отношения их не особенно улучшились. Он ни слова не сказал о сегодняшних кандидатах на должность управляющего, а она не смогла заставить себя спросить об этом. Кроме того, Кевин нервничал. Как-то она случайно задела его локтем, и он отскочил как ошпаренный. Если не хотел ее видеть, зачем пригласил?
Ответ был заранее известен. После нелегкой беседы с Лили он не желал оставаться в одиночестве.
В этот момент женщина, ставшая причиной его переживаний, проскользнула в кухню через заднюю дверь. Взгляд у нее был такой робкий, что у Молли сжалось сердце. На обратном пути в лагерь она упомянула о Лили, но Кевин сменил тему.
Молли вспомнила его несправедливые слова там, в коттедже: «Прикажешь теперь броситься ей на шею? Не выйдет!»
Еще одно подтверждение тому, что Кевину не нужны серьезные привязанности. Только теперь она начинала понимать, как умело он держит людей на расстоянии. Странно. Даже Лайам Дженнер, казалось бы, одержимый уединением, не так боялся искренних сильных эмоций, как Кевин.
- Простите, что впутала в эту историю вашу кошку, - пробормотала Молли. - Чистая импровизация. Кевину необходимо побольше приключений, а здесь так мало интересных событий. - Она рассеянно провела пальцем по краю блюда из граненого стекла. - Я не хочу, чтобы он продавал лагерь.
Лили понимающе кивнула и, неловко откашлявшись, выдавила:
- Кевин рассказал вам о нашем разговоре?
- Да.
- К сожалению, успехом его не назовешь.
- Но и полной неудачей тоже.
Молли даже зажмурилась - такой трогательной надеждой озарилось лицо Лили.
- Хорошо, если бы так.
- Конечно, играть в футбол проще, чем задумываться о том, какую боль приносишь окружающим.
Лили вздохнула и нервно повертела кольцо на пальце.
- Кажется, я должна извиниться перед вами?
- Похоже на то.
На этот раз улыбка Лили была более искренней.
- Я была к вам несправедлива и знаю это.
- Чертовски верно.
- Я тревожусь за него.
- И представляете, как беспощадно может ранить его нежное сердце алчная поклонница, верно?
Лили взглянула на Ру, осторожно вылезавшего из-под стола:
- Помоги мне, Ру. Я ее боюсь.
Молли рассмеялась. Лили печально покачала головой.
- Простите, что неверно судила о вас, Молли. Понимаю, он вам небезразличен, и представить не могу, что вы намеренно причините ему боль.
Молли подозревала, что мнение Лили снова изменится, если она узнает об истинных причинах их свадьбы. Только данное Кевину обещание удерживало ее от того, чтобы сказать правду.
- На случай, если вы еще не поняли: я на вашей стороне. Думаю, вы необходимы Кевину.
- Вам никогда не узнать, как много эти слова значат для меня.
Лили посмотрела на дверь.
- Я иду пить чай.
- Уверены, что хотите сидеть в гостиной? Гости не Дадут вам покоя.
- Справлюсь. - Лили гордо выпрямилась. - Довольно я скрывалась. Вашему мужу так или иначе придется мириться со мной.
К тому времени когда Молли добралась до гостиной с блюдом печенья и очередным чайником, актриса весело щебетала с постояльцами. Время от времени она бросала умоляющий взгляд на Кевина, но тот старательно не смотрел на нее, словно боясь, что любое проявление чувств его к чему-то обяжет.
Нелегкое детство Молли научило ее опасаться скупых на эмоции людей, и неестественная сдержанность Кевина угнетала ее. Будь у нее больше воли, сегодня же взяла бы напрокат машину и отправилась в Чикаго.
Престарелая дама из Энн-Арбор, приехавшая только нынешним утром, тронула Молли за локоть.
- Я слышала, вы пишете детские книги.
- Кажется, уже нет, - мрачно буркнула Молли, вспомнив о поправках, которые так и не внесла, и об августовском платеже по закладной. Платеже, денег на который нет и не будет.
- Мы с сестрой всегда мечтали писать детские книги, но так много путешествовали, что времени на это не хватало.
- Время - еще не все, мэм, поверьте, - послышался голос Кевина. - Писать детские книги невероятно сложно.
Далеко не все это понимают.
Молли от удивления едва не уронила блюдо.
- Ребятишки хотят чего-то интересного. Смешного, ужасного, но главное - интересного. И без навязшей в зубах морали. Именно этого и добивается Молли в своих книгах. Есть у нее одна, «Как Дафна заблудилась». Так вот, в ней… - И он с невероятной точностью описал творческие приемы, с помощью которых Молли завоевала любовь маленьких читателей.
Позже, когда он появился на кухне, она улыбнулась:
- Спасибо, что так храбро защищал мою профессию.
Поверь, я это ценю.
- Иногда люди бывают настоящими идиотами, - мрачно объявил Кевин и, наблюдая, как Молли выставляет припасы и посуду к завтрашнему утру, упрекнул:
- Зачем тебе так много возиться на кухне? Я же сказал, что вполне могу делать заказы в городской пекарне.
- Знаю, но я люблю печь.
Он окинул жадным взглядом ее голые плечи и кружевной топик. Молли поежилась, словно он провел пальцем по ее разгоряченной коже. Глупая фантазия! Кевин схватил жестянку из-под бисквитов, куда она складывала оставшееся от полдника печенье.
- Похоже, тебе все здесь нравится. Что случилось с неприятными воспоминаниями о летнем лагере?
- Я всегда хотела, чтобы лагерь был именно таким.
- Тоскливым, скучным и полным стариков и старух? - ухмыльнулся Кевин. - Странный у тебя вкус.
Она не собиралась спорить, предпочитая задать вопрос, который не давал ей покоя весь день:
- Ты ничего не сказал о сегодняшних кандидатах.
Кевин поморщился:
- Все прошло не так гладко, как я ожидал. Первый парень", может, в свое время и был потрясным поваром, но сейчас заявился пьяным. А женщина выставила столько условий, что соглашаться просто смысла не было.
Молли воспрянула духом и с ужасом услышала:
- Завтра придет еще одна. Мы очень мило поговорили по телефону. Она даже согласилась на воскресное собеседование. Думаю, в понедельник мы растолкуем ей ее обязанности и уберемся отсюда не позднее среды.
- Ура! - без всякого энтузиазма воскликнула она.
- Только не говори, что тебе нравится вскакивать с постели в половине шестого.
- Трои, не надо! - хихикнула Эми с порога.
Новобрачные пришли доложить, что все сделано. Каждый раз после полдника они мчались к себе и, как была убеждена Молли, немедленно валились в постель, где долго и шумно занимались любовью, пока не приходило время снова приниматься за работу.
- Повезло, - пробормотала Молли. - Сейчас они хором начнут наставлять нас в тонкостях супружеской жизни.
- Черта с два, - отмахнулся Кевин, и не успела Молли опомниться, как он схватил ее, притиснул к холодильнику и приник в яростном поцелуе.
«Ясно, чего он решил добиться. И хотя это, пожалуй, лучше, чем засос, однако опаснее», - успела подумать она.
Рука Кевина скользнула под ее колено. Молли подняла ногу, обвила его талию и обхватила шею руками. Другой рукой он накрыл ее грудь. Причем сделал это так, будто имел на это право.
Вот так спектакль! Но почему ей кажется, будто они принадлежат друг другу навеки? Хоть бы этот поцелуй не кончался!
Кухонная дверь хлопнула, напомнив о свидетелях. Ну вот, они своего добились.
Кевин чуть отстранился, но не настолько, чтобы ее губы остыли. Его глаза по-прежнему впивались в ее рот, а рука лежала на груди.
- Убирайтесь.
Тихий возглас Эми. Стук двери. Звук быстро удаляющихся шагов.
- Ну… кажется… мы им показали, - пропыхтела Молли.
- Кажется, - согласился он, опять начиная целовать ее.
- Молли, я… О, простите.
Снова грохот захлопнувшейся двери. Быстрый топот, на этот раз им помешала Лили.
Кевин негромко выругался.
- Пора убираться отсюда.
В голосе звучали те же решительные нотки, которые Молли привыкла слышать в телевизионных интервью, особенно когда Кевин клялся одержать победу над «Грин-Бей пакерз» [28].
Он выпустил ногу Молли. Рука соскользнула с груди.
Во что она впуталась? Она по собственной глупости очередной раз оказалась в той ситуации, которой всеми силами старалась избежать.
- Не думаю, что…
- Хватит думать, Молли. Я твой муж, черт возьми, и тебе давно пора вести себя как полагается жене.
- Как полагается?.. Ты что… о чем…
Но Кевин, как человек, привыкший не говорить, а действовать, схватил ее за руку и подтолкнул к задней двери.
Немыслимо! Он вознамерился умыкнуть ее, чтобы… чтобы силой затащить в постель…
О дьявол!
Да сделай же что-нибудь! Отбивайся! Скажи, что не желаешь!
Из ток-шоу Опры Уинфри Молли вынесла твердое представление о том, что должна делать женщина, которой грозит насилие. Кричать во все горло, упасть на землю и отбиваться руками, ногами и чем угодно еще. Лягать и пинать противника. Приглашенные на передачу объясняли, что женщина может не только застать насильника врасплох, но и использовать более сильные мышцы ног.
Кричи. Падай. Лягайся.
- Нет, - прошептала Молли.
Кевин, не слушая, протащил ее по саду и тропинке, бегущей между коттеджем и озером. Сейчас он мчался вперед так же целеустремленно, как на поле, когда до финального свистка оставалось несколько секунд. Молли наверняка споткнулась бы и упала, если бы он не держал ее так крепко.
Кричи. Падай. Лягайся.
Вопи что есть сил.
Это она помнила.
Орать и отбиваться ногами? Броситься на землю? Мысль интересная. Даже оригинальная. Женщина не может победить в рукопашной, но если мужчина стоит, а женщина лежит на земле… серия пинков в самую уязвимую часть тела…
Да, над этим определенно стоит подумать.
- Кевин, я…
- Уймись, или, клянусь, я возьму тебя прямо здесь и сейчас.
Да, определенно имеют место Грубый Секс и Насилие.
Слава тебе. Господи.
Молли устала от бесконечных мыслей, устала бороться с тем, чего больше всего хотела. Да, только незрелая инфантильная личность утешается тем, что решение за нее принял кто-то другой. И разумеется, подло считать Кевина сексуальным маньяком. Но в свои двадцать семь она так и не стала такой женщиной, какой мечтала себя видеть. Молли была абсолютно уверена, что к тому времени, как ей исполнится тридцать, она полностью познает меру собственной сексуальности и сама начнет выбирать себе партнеров. А пока пусть Кевин о ней позаботится.
Они топали, топали и топали по тропинке, мимо" «Справедливейшего Господа Иисуса», мимо «Ноева ковчега». Впереди показались «Белые лилии».
Молли напомнила себе о недостатках Кевина как любовника и поклялась, что ни единым словом не упрекнет его. Он вовсе не эгоист и не себялюбец. Откуда ему знать о любовных играх, когда десятки женщин только и мечтают соблазнить его? Ничего удивительного, что в постели он столь неизобретателен. Зато лихорадочные ночные видения, что преследуют ее во сне и наяву, наконец поблекнут в беспощадном свете реальности.
- Скорее.
Он рванул на себя дверь коттеджа и едва не швырнул Молли внутрь.
Похоже, выхода у нее действительно нет. Никакого. Он выше, сильнее и в любую минуту готов прибегнуть к насилию.
Нет, даже для человека с богатым воображением это уже слишком.
Жаль, что он выпустил ее, но ей понравилась его угрожающая поза: ноги широко расставлены, руки на бедрах, глаза зловеще сверкают.
- Ты не собираешься нести свой обычный бред?
Да… это дилемма, ничего не скажешь. Если она откроет рот, он повернется и уйдет. Если же промолчит, то тем самым разрешит ему делать все, что не должна позволять.
К счастью, Кевин продолжал злиться.
- Знаешь, мне до смерти это надоело! Мы давно не дети.
Что особенного в том, что двое взрослых нормальных людей хотят друг друга?
Ну почему он не перестанет болтать и не потащит ее в спальню? Если не за волосы, то по крайней мере за руку.
- Я запасся кучей презервативов…
Ах, если бы он сказал, что запасся пистолетом, который и наставит на нее, если она немедленно не ляжет и не позволит ему делать все, что угодно! Правда, сама она хотела не просто лежать…
- А теперь предлагаю переместить свою, ленивую заднюшку прямо в спальню.
Кевин удивительно точно умеет выражать мысли, когда хочет! Молли понравилось, как повелительно он указал на дверь. К сожалению, злость в его глазах, кажется, уступила место здравому смыслу. Он вот-вот пойдет на попятную!
Молли ринулась в спальню. Нельзя дать ему время одуматься Она - красавица рабыня, вынужденная отдаться безжалостному, но неотразимому хозяину. Рабыня, которая спешит сбросить одежду, прежде чем ему вздумается избить ее!
Она молниеносно стащила топ и осталась в лифчике и шортах, в ее фантазиях на время превратившихся в прозрачные гаремные шаровары. Шаровары, которые разлетятся в клочья под его руками. Если она не успеет их снять.
Молли сбросила босоножки. За босоножками последовали шорты, то есть гаремные шаровары. Бросив взгляд на дверь спальни, она увидела своего хозяина, стоявшего на пороге с несколько озадаченным выражением лица, словно он не верил, что все так легко обойдется. Ха! Для него, может, и легко! Он-то не смотрит в лицо смерти!
Теперь на ней ничего нет, кроме лифчика и трусиков.
Вздернув подбородок, она вызывающе уставилась на хозяина. Пусть он овладеет ее телом - души ему не получить!
Кевин, очевидно, придя в себя, решительно двинулся к ней. Уверенность вернулась к нему. Еще бы! За дверью полно стражи, готовой казнить непокорную рабыню, если та не подчинится, - так с чего бы ему волноваться?
Он остановился перед ней, пожирая глазами полуобнаженное тело. Оставь она топ, он срезал бы его кинжалом… нет, сорвал зубами.
Дерзкий взгляд обжигал кожу. Что, если она ему не угодит? Такой жестокий повелитель потребует не только послушания. Ему нужна ее страсть. И - Молли только сейчас вспомнила это - он поклялся замучить пытками ее ближайшую подругу, кроткую невольницу Мелиссу, если останется недоволен этой ночью. Что ж, пусть пострадает гордость, но она сделает все, чтобы ублажить его.
Ради Мелиссы.
Молли подняла руки и сжала ладонями его великолепное лицо в тщетной попытке смягчить варвара. Чуть подавшись вперед, она прижалась своими невинными губами к его - жестким, неумолимым… Холодно… теплее… горячо…
Молли стала дразнить его кончиком языка и, когда он чуть приоткрыл рот, вторглась внутрь, как враг в завоеванный город. Но что ей было делать, если на кону стояла жизнь бедной милой Мелиссы?!
Его ладони распластались на ее спине, легли на застежку лифчика. Молли тихо ахнула. Застежка подалась. Он стиснул ее плечи и стал целовать. Лифчик куда-то исчез.
Он поднял голову, царапнув щетиной ее щеку.
- Молли…
Она всего лишь рабыня… рабыня… нужно помнить…
Молли потупилась, когда он отстранился и обласкал Взглядом ее голые груди, бесстыдно открытые его хищным изумрудным глазам. Она вздрогнула, но не шевельнулась. Зашуршала ткань его футболки, сброшенной на пол. Молли зажмурилась, когда он притянул ее к себе, прижавшись мощным торсом к беззащитным грудям. Трепет охватил ее, когда он соткал дорожку из поцелуев, как невольничий ошейник, вокруг шеи, и спустился к груди. Больше она себе не принадлежала. Он всецело завладел ею.
Она так мечтала об этом, но еще отчаяннее цеплялась за свои фантазии.
Хозяин… невольница… его рабыня, с которой можно делать все. Она не должна сердить его… Надо позволить ему… о да, осыпать поцелуями ее живот, бедра, прикрытые крошечными трусиками, разрешить поддеть пальцами резинку…
Сосредоточься!
О, этот уничтожающий взгляд! Страшное наказание, грозящее рабыне, если она не раздвинет ноги, чтобы он мог сунуть руку между бедер. Ее беспощадный господин. Ее жестокосердный хозяин. Ее…
- Кролик? На твоих трусиках кролик?
Даже самое буйное воображение не смогло бы долго удерживать ее в стране грез, когда тонкую паутину фантазии разрывает хриплый, откровенно ехидный смешок. Молли надулась, хотела было сразить его достойным ответом, но, к собственному смущению, увидела, что Кевин все еще не скинул слаксы, хотя на ней остались лишь небесно-голубые трусики с маленьким кроликом на самом интересном местечке.
- И что из того?
Кевин выпрямился и погладил крольчишку, отчего Молли едва не задохнулась.
- Да ничего. Просто так.
- Это подарок Фэб. Сюрприз.
- Уж это точно. И не только для тебя. - Он слегка покусывал ее шею, продолжая гладить кролика. - У тебя они одни?
- Нет… есть еще, - заикаясь, призналась она.
Кевин переключился на ее попку.
- А тот парень, барсук, тоже есть?
Есть, конечно. Забавная улыбающаяся мордочка Бенни. Но лучше об этом промолчать.
- Может… хватит болтать? Как насчет… ах… покорения?..
- Покорения? - Он снова просунул палец под резинку ее трусиков.
- Не обращай внимания. Не важно, - блаженно вздохнула Молли. О коварный соблазнитель!
Она чуть раздвинула ноги и впустила его туда, куда он хотел.
Не успела она опомниться, как трусики тоже исчезли - вместе с его одеждой. Они оказались в постели, совсем голые, не позаботившись даже снять покрывало.
Слишком скоро игра закончилась. Он сжал ее плечи и рванул на себя, очевидно, горя желанием перейти к делу. Молли подтянулась вверх, сжала его голову и стала целовать в надежде несколько замедлить темп.
- Ты такая сладкая… - пробормотал он.
Оказалось, что отвлечь его невозможно. Он развел ее ноги и уместился между бедер. Ну вот и все.
Молли приготовилась к первому толчку и прикусила губу, чтобы не заорать на него, не потребовать невозможного, не выпалить прямо в лицо, чтобы ради всего святого не гнал лошадей и перестал вести себя так, словно судья только что объявил двухминутное предупреждение!
Но она обещала себе ни в чем его не упрекать, поэтому молча впилась зубами в его мускулистое плечо.
Кевин тихо застонал то ли от боли, то ли от удовольствия, и в следующий момент она очутилась на спине, а он навис над ней, хитро улыбаясь:
- Так леди Крольчишка любит запрещенные приемы?
В постельной схватке с двумя сотнями фунтов мышц и костей? Сомнительно…
Она попыталась объяснить, что всего лишь хотела отвлечь его, не дать завестись с первой попытки, но он поймал ее запястья и припал губами к груди.
Ах… какая пытка! Хуже смерти. Что он делает с ней своим ртом? Хоть бы только не останавливался…

Предыдущая страница 24 Следующая страница


25 Сьюзен Филлипс

Он тронул губами грудь. Прикусил сосок. Проделал то же самое со второй грудью… только теперь стал посасывать…
Молли не помня себя извивалась, но он не выпустил запястий, лаская ее другой рукой. От груди к животу, ниже… к каштановым завиткам. Сейчас, сейчас он сделает то, к чему стремился с самого начала. Но… не задерживаясь, его рука двинулась к внутренней стороне ее бедер…
Молли выгнулась, пытаясь заставить его непокорные пальцы скользнуть к той части ее тела, которая налилась жаром и пульсировала так, словно вот-вот лопнет.
Но он, очевидно, не понимал намеков. Слишком увлекся пыткой. Слишком был занят, играя с ее грудями. Молли слышала, будто женщина от одного этого способна достичь оргазма. Слышала, но не верила.
Оказалось, она ошибалась.
Волна экстаза застигла ее врасплох, прижала к матрасу, прокатилась от макушки до пят и подняла в небо. Молли услышала чей-то крик и догадалась, что это кричит она.
Кевин замер. Молли дрожала. Она с наслаждением вдыхала его запах, пытаясь понять, что с ней произошло. Он осторожно погладил ее по плечу. Поцеловал мочку уха. Его теплое дыхание шевелило ее волосы.
- Похоже, тебе немного надо, верно?
Щеки Молли заполыхали от стыда. Наверное, он прав.
Но, Господи, как же ей было хорошо! И все произошло так неожиданно…
- Это случайно… - выдавила она. - Теперь твоя очередь.
- О, я не тороплюсь. В отличие от некоторых.
Но пленка пота на коже, нетерпение, с которым он прижимался к ее бедрам, яснее всяких слов говорили о том, что он испытывает сильнейшее желание. Забавно, но в первый раз все было по-другому. Осталось лишь воспоминание о боли. Да-да…
Кажется, она тогда подумала, что слишком мала для него.
Сейчас самое время узнать правду.
Она вспорхнула на него. Он вежливо, но решительно уложил ее обратно. Лизнул уголок ее губ. Итак, когда же он перейдет к решительным действиям?
- Почему бы тебе не отдохнуть немного? - шепнул он.
- Отдохнуть? О, я определенно не…
Он снова поймал ее за плечи и принялся целовать. Только на этот раз опускался все ниже. Вскоре его руки легли на ее колени, раздвигая, гладя, лаская. Молли сжалась, и в этот момент он припал к ее горячей плоти пылающим ртом.
Легкие укусы, настойчивые нежные толчки…
Горло стиснуло так, что дышать стало нечем. Она вцепилась в его волосы, притягивая к себе все сильнее, о чем-то умоляя. Бедра судорожно дергались под напором очередной волны.
На этот раз он не подумал дразнить Молли. Только схватил позабытый ею презерватив, натянул, лег сверху и посмотрел в глаза. Его кожа, позолоченная лившимся в окна предвечерним светом, под ее ладонями казалась неестественно горячей, мышцы напряглись и подрагивали: очевидно, Кевин сдерживался из последних сил. И все же не торопил ее.
Она открылась ему, открылась до конца. Принимая его.
Вбирая в себя.
Он наполнял ее медленно, осторожно, целуя и продолжая ласкать. Она любила его за эту неспешность, нежданную нежность. Чувствовала, как растягивается, чтобы впустить напряженную плоть.
Но и тогда он не набросился на нее со всем пылом. Отстранился и снова вошел, медленным, вкрадчивым выпадом.
Это было восхитительно. Этого было недостаточно.
Она вдруг поняла, что не хочет его сдержанности.
Хочет свирепости. Неукротимости. Буйства. Хочет, чтобы он наслаждался ее телом. Погружался в него как в омут.
Она обвила ногами его талию и вцепилась в бедра, молчаливо требуя большего. Подгоняя.
Выдержка покинула Кевина, и он дал волю чувствам.
Вонзился в нее.
Молли застонала и встретила его на полпути, сгорая в огне ощущений.
Он был слишком велик для нее.
Слишком силен, Слишком неистов.
Абсолютно идеален.
Солнце палило все жарче, пока окружающий мир не взорвался. Они вместе полетели в сверкающую ослепительно яркую пустоту.
Он никогда не занимался любовью с женщиной в «кроличьих» трусиках. И вообще не испытывал ничего подобного ни с одной женщиной. Страстная, безыскусная, пылкая… Но чему тут удивляться?
Кевин провел рукой по ее бедру. Как им чудесно вместе, хотя сначала она вела себя несколько странно, словно пыталась убедить себя, что боится его.
Он вспомнил, как она стояла перед ним в лифчике и трусиках, распрямив плечи и гордо подняв голову. Если в кадр поместить еще и американский флаг, то получится невероятно сексуальный постер, хоть помещай над ним призыв записываться в морскую пехоту. Несгибаемая, стойкая, но ужасно соблазнительная.
Молли чуть пошевелилась, шмыгнула носом и уткнулась в его грудь. Но несмотря на шмыганье, трусики с кроликом и попытки спрятаться на его груди, второй такой на земле не найти.
Надо же, как он вляпался! За какие-то два часа умудрился испортить все, чего пытался добиться, полностью игнорируя ее.
Ее рука двинулась к его животу. Последние вспышки меркнущего света зажигали в ее волосах красноватые отблески цвета той глазури, которой она украшала вчера сахарное печенье.
Он изо всех сил старался вспомнить причины, по которым предпочитал держать ее на расстоянии. Конечно, он решил, что она никогда не станет частью его жизни, даже если это обозлит ее сестрицу, по совместительству также владелицу команды, которую он намерен привести к Суперкубку не далее чем в этом году.
Трудно перечислить все способы, как владелица команды может осложнить жизнь своему лучшему игроку, но сейчас Кевину было не до того. Единственное, о чем он был способен думать в данный момент, - так это о том, сколько страсти пылает в маленьком ладном теле женщины, которая была и одновременно не была его женой.
Молли снова шмыгнула.
- Ты не совсем безнадежен. Как любовник, разумеется.
Кевин был рад, что она не видит его улыбку, - если она опять начнет спорить, это кончится тем, что он снова плюхнется в озеро в одежде или произойдет еще что-нибудь похуже. Пришлось прибегнуть к сарказму:
- Чувствую, настал момент нежной исповеди. Приготовить платок?
- Я только хотела… после той ночи…
- И не вспоминай…
- Но больше мне не с чем сравнивать.
- Ради Господа…
- Конечно, это несправедливо. Ты спал. И ничего не хотел. Я этого не забываю.
Он прижал ее к себе и вдруг услышал собственный голос:
- А может, давно пора забыть?
Молли вскинула голову и уставилась на него с непередаваемым выражением. Радость? Надежда? Счастье? Нет, все-таки надежда.
- Ты о чем?
Кевин начал растирать ей шею.
- О том, что все кончено. Забыто. И ты прощена.
Глаза Молли наполнились слезами.
- Ты это серьезно?
- Конечно.
- О, Кевин… я…
Кевин понял, что сейчас она разразится очередной тирадой, и, поскольку был не в том настроении, чтобы выслушивать речи, снова принялся ласкать ее.

Глава 19

Да!
Из заметки для статьи в журнале «Чик» под многозначительным названием «Действительно ли спортсменам нужно только одно?»
Молли сидела в беседке, задумчиво разглядывая коттеджи и грезя о прошлой ночи, вместо того чтобы готовиться к чаепитию, на которое пригласила весь лагерь. После завтрака она съездила в город, купила пирожных и лимонада, но прежний пыл пропал. Она была не в состоянии думать о чем-то, кроме Кевина и восхитительных мгновений, которые они провели вместе.
Где-то хлопнула дверца машины. Молли подняла голову и увидела, как ангел добродетели, с которым все утро беседовал Кевин, садится за руль древней «краун-виктории». Молли мельком видела ее перед началом беседы и возненавидела с первого взгляда. Солидные очки для чтения, болтающиеся на толстой цепочке, свидетельствовали о том, что печенье этой дамы никогда не подгорает снизу.
На переднем крыльце появился Кевин Молли машинально махнула ему и тут же об этом пожалела. Не стоит быть слишком навязчивой. Ах, если бы она была одной из тех таинственных роковых женщин, которые способны покорить мужчину горящим взглядом! Но чего нет, того нет. Многозначительные взгляды никогда ей не удавались, да и Кевина непросто покорить.
Увидев его, Ру помчался навстречу в надежде поиграть в салочки. Кровь бросилась в лицо Молли. Теперь она точно знала, как выглядят части тела Кевина, скрытые слаксами и черной тенниской.
Молли едва слышно застонала. Не стоит и сомневаться, прошлой ночью он наслаждался не меньше, чем она. Будь Молли мужчиной, непременно сказала бы, что она была чертовски хороша. Но она твердо знала: для него это не имело такого значения, как для нее. Он был… таким разным - грубым, нежным и безгранично страстным. Даже предаваясь самым ослепительным мечтам, она не представляла, что так может быть. Хуже всего, что ее безумное, невозможное, немыслимое увлечение, да что там увлечение - одержимость… ни к чему не приведет.
Кевин вдруг замер как вкопанный. Она сразу поняла, что его заинтересовало.
На краю площади стоял мальчик лет девяти с футбольным мячом в руках. Звали его Коуди. Молли познакомилась с ним вчера, когда его родители заняли «Зеленые пастбища».
Должно быть, Кевин не знал, что в лагере появились постояльцы помоложе Вчера они летали на планере, потом заперлись в спальне, так что он просто не успел увидеть детей. И сейчас в сопровождении Ру направился к мальчику, все убыстряя шаги. Молли стояла слишком далеко, чтобы расслышать, о чем они говорят, но Кевин, видимо, назвал свое имя, потому что мальчик оцепенел, как любой ребенок, увидевший известного спортсмена.
Кевин погладил паренька по голове и взял у него мяч. Перекинул с руки на руку, что-то снова объяснил и показал на центр площади. Коуди с недоумением уставился на него, словно не веря собственным ушам. Потом подпрыгнул и попытался принять первую передачу от великого Кевина Такера.
Молли улыбнулась - пусть через много лет, но у Кевина все-таки появился товарищ по играм.
Ру присоединился к ним, весело тявкая и путаясь под ногами, но никто не обижался. Коуди был немного медлителен и очаровательно неуклюж. Кевин все время его подбадривал:
- Для двенадцатилетнего парня у тебя сильные руки.
- Мне только девять.
- Да ты просто талант!
Коуди просиял и удвоил усилия, безуспешно пытаясь догнать Кевина.
Через полчаса мальчик начал уставать, но Кевин был слишком поглощен воспоминаниями и переделкой истории на новый лад, чтобы это заметить.
- Ты молодец, Коуди! Не напрягай руки и действуй всем телом.
Коуди старался как мог, но то и дело бросал тоскующие взгляды на свой коттедж. Кевин, однако, из кожи вон лез, чтобы ребенок не чувствовал себя таким же одиноким, как он сам когда-то.
- Эй, Молли! - окликнул он. - Видишь, какой у меня ловкий дружок?
- Еще бы!
Коуди еле ноги волочил, даже Ру тихо пыхтел, и только Кевин казался неутомимым. Молли уже хотела вмешаться, когда из леса позади «Лестницы Иакова» выбежали трое братьев О'Брайен - шести, девяти и одиннадцати лет.
- Эй, Коуди, давай с нами! Беги надень плавки! Ма сказала, что мы идем на пляж!
Коуди с облегчением вздохнул. Кевин стоял как громом пораженный. Зря Молли не сказала ему о том, что вчера приехали несколько семейств с детьми. В ней опять вспыхнула надежда на то, что он еще может передумать насчет продажи лагеря.
Коуди прижал мяч к груди и неловко пробормотал:
- Спасибо, что поиграли со мной, мистер Такер… но… мне пора идти к друзьям. Можно? - Он осторожно попятился и добавил:
- Если не найдете… не найдете, с кем потренироваться, мистер Такер… я… согласен прийти позже…
Кевин смущенно откашлялся.
- Все в порядке, Коуди. Беги на пляж.
Мальчик исчез с такой скоростью, словно к его ногам привязали ракеты. Братья О'Брайен едва поспевали за ним.
Кевин медленно направился к Молли. Вид у него был такой расстроенный, что она едва сдержала улыбку.
- Ру с тобой побегает.
Пудель взвыл и заполз под беседку.
Молли поднялась и спустилась вниз.
- Ладно, тогда я. Только не кидай слишком сильно. Еще засадишь мне мячом в лицо!
- Откуда взялись все эти дети? - пробормотал Кевин.
- Летние каникулы начались. Говорила же я, что здесь будет полно ребятишек.
- Но… сколько их?
- Трое мальчиков О'Брайен, Коуди, его младшая сестра, и еще в двух семьях есть девочки-подростки.
Кевин молча опустился на ступеньку. Стараясь не засмеяться, Молли уселась рядом.
- Возможно, днем ты их всех увидишь. Чаепитие в беседке - прекрасный способ начать неделю, Он ничего не сказал, лишь покосился в сторону площади. Молли имела все основания гордиться своей выдержкой.
Лицо ее осталось бесстрастным, только едва слышный смешок сорвался с губ.
- Жаль, что твой приятель удрал.
Кевин с досадой ковырнул землю носком кроссовки.
- Я, кажется, выставил себя полным идиотом.
Сердце Молли растаяло. Прислонившись щекой к его плечу, она прошептала:
- Да, но миру позарез не хватает таких идиотов.
Ты хороший человек.
Он улыбнулся ей. Она улыбнулась в ответ. И тут ее пронзила мысль: это вовсе не увлечение. Она влюбилась в него.
Молли пришла в такой ужас, что отпрянула.
- Что с тобой?
- Ничего! - бросила она и принялась трещать как сорока, чтобы скрыть смущение:
- Знаешь, сегодня приедет еще одна семья с детьми. Смиты. Правда, они не сказали, сколько… сколько у них детей. С ними Эми говорила.
Влюблена в Кевина Такера! Господи, только не это! Неужели она так ничему и не научилась? С самого детства знала, насколько трудно завоевать чью-то любовь, и снова наступила на те же грабли. Что будет с ее надеждами и мечтами? А с Великой Страстью?!
Молли хотелось закрыть лицо ладонями и разреветься.
Ей нужна любовь, а ему - лишь секс.
Кевин поднял голову. Радуясь передышке, Молли проследила за направлением его взгляда. Мальчишки О'Брайен гонялись друг за другом, ожидая, пока Коуди наденет плавки. Две девочки лет четырнадцати с транзисторным приемником в руках гуляли по берегу. Кевин неотрывно смотрел на детей, приемник, старые деревья, коттеджи, раскрашенные во все цвета радуги.
- Поверить невозможно, что это то же самое место!
- А оно вовсе не то же самое, - пояснила Молли. - Все меняется.
Что же с ней творится?
Молли откашлялась, пытаясь прийти в себя.
- Та женщина, которую ты взял… она начнет с завтрашнего дня?
- Она потребовала сначала уволить Эми.
- Что?! Ты не можешь! Эми старается и делает все, что ты от нее требуешь! Кроме того, эта самозваная маленькая опекунша знает, как обращаться с постояльцами. Пусть меня и раздражает ее покровительственный тон, но ты не уволишь ее, Кевин! - воскликнула Молли. - Заставь ее прикрыть следы поцелуев, но не выгоняй!
Кевин не ответил. Молли еще больше встревожилась:
- Кевин…
- Да успокойся! Я никого не собираюсь выгонять! Поэтому старушка уже отчалила.
- Слава Богу! А чем ей не угодила Эми?
- Оказалось, юная миссис Андерсон - одноклассница ее дочери. Вроде бы девчонки не ладили между собой. Но если дочь похожа на мать, я на стороне Эми.
- Ты правильно поступил.
- Наверное. Но городок слишком мал, и я исчерпал и без того короткий список. Студенты колледжа летом нанимаются на Макинак-Айленд, а те, кто мне мог бы подойти, вряд ли согласятся взяться за работу, которая продлится не дольше сентября.
- Вот видишь! Сохрани за собой лагерь, тогда и подберешь персонал.
- Не выйдет. Зато у меня потрясающая идея! - Он встал и посмотрел на нее сверху вниз. Глаза его горели таким желанием, что Молли задохнулась. - Я уже говорил, что голая ты просто великолепна?
- Какая идея? - выдавила Молли.
Кевин понизил голос:
- Какие зверушки у тебя сегодня на трусиках?
- Не помню.
- Значит, придется посмотреть.
- Черта с два!
- Да ну? И кто мне запретит?
- Ты как раз смотришь на нее, лихой спортсмен! - сообщила Молли, спрыгнула с верхней ступеньки и помчалась через площадь, радуясь возможности скрыть смятение. Но почему-то она побежала не к пансиону, где Кевин не посмел бы подойти к ней на людях и где она уж точно оказалась бы в полной безопасности, а свернула к коттеджам и лесу; там же… прямо скажем, опасностей было хоть отбавляй.
Ру, в восторге от новой игры, понесся за хозяйкой, возбужденно тявкая. До Молли вдруг дошло, что Кевин может и не последовать за ней. Но он поймал ее у края тропинки и потащил в лес, - Прекрати! Убирайся! - отбивалась Молли, колотя его по рукам. - Ты обещал, что отнесешь ломберные столики в беседку!
- Ничего и никуда не понесу, пока не увижу, что там на твоих трусиках.
- Дафна, всего Лишь Дафна. Отвяжись! Доволен?
- Значит, я должен поверить, что на тебе вчерашние трусики?
- У меня их не одна пара.
- А по-моему, ты говоришь не правду. Пока не увижу своими глазами, не успокоюсь. - Он потянул ее за толстую сосну и, почти не обращая внимания на бегавшего вокруг Ру, взялся за молнию шорт. - Тихо, Годзилла! Дело серьезное, так что заткнись.
Ру послушно замолк.
Молли попыталась оттолкнуть Кевина.
- Проваливай!
- А вчера ты пела по-другому.
- Вдруг кто-нибудь увидит?
- Скажу, что тебя укусила пчела и я вытаскиваю жало.
- Не смей касаться моего жала! - Она попыталась удержать шорты, но они уже сползали к коленям. - Прекрати!
Кевин уставился на ее трусики.
- Да тут барсук! Говорил же, что ты лукавишь!
- Я не обратила на рисунок внимания, когда одевалась.
- Не дергайся! Я почти нашел твое жало!
Она услышала собственный вздох.
- Ода…
Он прижался к ней всем телом.
- Вот оно!
Полчаса спустя, когда они наконец показались из леса, на дорогу выехал знакомый микроавтобус. Кевин попытался убедить себя, что это лишь совпадение, но едва машина, лихо развернувшись, с отчаянным скрежетом тормозов замерла перед пансионом, как Ру залаял и рванулся вперед. Молли с радостным криком побежала за ним. Дверцы отворились, и на землю спрыгнул двойник Ру. За ним посыпались дети.
Всего четверо, хотя Кевину от расстройства показалось, что их не меньше дюжины. Множество маленьких Кэйлбоу. И всем им, похоже, не терпелось увидеть его не столь уж, как выяснилось, равнодушную жену.
Дурное предчувствие камнем легло на душу. Одно Кевин знал точно: где детки, там и родители.
Ноги его стали заплетаться, когда роскошная блондинка - владелица «Чикаго старз» - покинула место водителя и в сопровождении своего легендарного мужа направилась к сестре. Кевин ничуть не удивился, что за рулем сидела именно Фэб. В этой семейке должность главы, похоже, была чем-то вроде переходящего кубка. Подходя к машине, он подумал: ни Дэну, ни Фэб не понравится то, что происходит в лагере «Уинд-Лейк». Совсем не понравится.
И не мудрено. Почти две недели он лез на стенку и вел себя как последний псих. До сборов осталось чуть больше месяца, а он либо смеется с Молли, либо злится, полощет ее в ледяной воде, либо соблазняет. Трудно вспомнить, когда он в последний раз просматривал записи матчей, а уж про тренировки и говорить нечего. И думает он только о том, как бы подольше побыть с этой дерзкой, нахальной, невыносимой девочкой-женщиной, которую нельзя назвать красавицей, молчуньей или хотя бы посчитать нетребовательной. Но она такая забавная! Господи, как же ему с ней хорошо! Ну почему она оказалась сестрой Фэб? Почему он просто не встретил ее в баре?

Предыдущая страница 25 Следующая страница


Мое непослушное сердце 26

Кевин попытался представить Молли с блестками на веках и в прозрачном платьице, но вдруг увидел ее, какой она была этим утром в трусиках и его футболке. Чудесные волосы разлохмачены, а лукавые серо-голубые глаза призывно смотрят поверх края чашки с Кроликом Питером.
И теперь что? Молли бросилась обнимать племянников, совершенно забыв о том, что ее одежда помята, а в волосах застряли сосновые иглы. Да и сам он выглядит не лучше. Любой проницательный человек мигом разгадает, чем они только что занимались. А уж людей, проницательнее, чем Фэб и Дэн Кэйлбоу, не сыскать. Оба так и впились в него глазами.
Кевин сунул руки в карманы и постарался изобразить полнейшее равнодушие.
- Эй там, на палубе! - позвал он. - Приятный сюрприз!
- Мы так и подумали, что вы обрадуетесь, - вежливо ответила Фэб.
Да, дело неладно. Обычно она приветствовала его куда теплее. А Дэн явно старается оценить ситуацию. Кевин подавил чувство неловкости, напомнив себе, что он один из неприкосновенных. Лучший куотербек АФК.
Но беда в том, что, с тех пор как у руля встали Кэйлбоу, в «Чикаго старз» не было неприкосновенных. Кевин мгновенно сообразил, чем все кончится, если он не поостережется. Предположим, они решат держать его подальше от Молли, а потом в один прекрасный день вызовут в офис и объявят, что больше не нуждаются в его услугах. Они напомнят ему, что есть немало команд, еще не пробившихся на самый верх и готовых отдать все на свете за такого ведущего. И не успеет он оглянуться, как станет играть за бедняг, прочно обосновавшихся на последнем месте лиги.
Наблюдая, как Дэн осторожно вытаскивает сор из гривы Молли, Кевин вдруг отчетливо представил, как что-то неистово орет своим новым собратьям из «Лайонз» [29] на стадионе «Понтиак-Силвердом».
- Правда, ты удивилась, тетя Молли? Правда? - наперебой щебетали детишки.
- Ру! Мы привезли тебе Кенгу! Поиграешь с ней?
- …и ма сказала, что можно плавать в…
- …свалилась с брусьев и заработала фонарь…
- …этот парень звонит ей каждый день, хотя…
- …представляешь, его вырвало на…
- …па говорит, я еще маленький, но…
Молли не знала, кого ей слушать, однако везде успевала: выражение лица постоянно менялось от сочувственного до заинтересованного и веселого. Вот она, ее настоящая семья!
Резкая боль застала Кевина врасплох. С чего бы это? Они с Молли не были семьей, и его никто не исключал из тесного круга. Опять сработал знакомый еще с детства комплекс неполноценности, когда он мечтал быть частью большой, шумной, суматошной группы близких людей.
- О Господи! - взвизгнула Молли. - Вы и есть те самые Смиты, что хотели приехать сегодня!
Детишки радостно загомонили, тыкая в нее пальцами:
- Точно, тетя Эм!
Действительно, Молли упоминала о каких-то Смитах.
На душе у Кевина становилось все хуже.
Молли обернулась к сестре, державшей Ру Неукротимого.
- А Эми знала, кто вы, когда принимала заказ?
Тесс хихикнула Кевину показалось, что это именно Тесс, потому что на ней был футбольный свитер, в то время как ее точное подобие разгуливало в сарафане.
- Ма ей не сказала. Мы хотели сделать тебе сюрприз.
- Мы останемся на целую неделю! - объявил Эндрю. - И я хочу спать с тобой!
Вот это отмочил, Энди-бой! Только что выкинул доброго старину дядю Кевина ко всем чертям!
Молли взъерошила волосы племянника, но ничего не ответила и потянулась к самому тихому члену семейки Кэйлбоу…
Ханна, как всегда, стояла чуть в стороне, но и ее глаза взволнованно сверкали.
- Я придумала новую историю о Дафне, - едва слышно прошептала она, - и записала в свою новую тетрадь на спиральке.
- Не моту дождаться, пока прочту.
- Можно нам на пляж, тетя Молли?
Дэн взял у Фэб ключи и шагнул к Кевину:
- Может, покажешь мне коттедж, чтобы начать разгружать вещи?
- Будет сделано, шеф.
Только этого ему недоставало! Очевидно, Дэну поручено определить, насколько сильно он успел навредить их бесценной Молли. Но уж если речь зашла о вреде, то это Кевин чувствовал себя так, словно получил камнем по голове.
Молли показала на коттедж по другую сторону площади:
- Вас поселят в «Трубе Гавриила». Дверь не заперта.
Кевин пошел к домику прямо по траве, пока Дэн на машине огибал площадь. Они дружно принялись за разгрузку.
- Так что здесь происходит? - не выдержал наконец Дэн.
Кевин, разумеется, мог ответить так же прямо, но решил, что будет благоразумнее вспомнить кое-какие советы Молли и притвориться дурачком.
- Честно говоря, на меня сразу столько всего свалилось, - пожаловался он, поднимая корзину с пляжными игрушками. - В жизни не думал, что так трудно найти прислугу!
- Па!
Джули и Тесс, взяв за руки Эндрю, бежали к ним.
- Нам нужны купальники, чтобы немного поплавать перед общим чаепитием!
- Тетя Молли разрешила мне пить лимонад! - сообщил Эндрю. - Потому что чай я не люблю!
- Посмотри, какой миленький коттедж! - ахнула Джули, вбегая в домик.
К этому времени у коттеджа появились Молли, Фэб и Ханна. Молли явно было не по себе, а Фэб мрачно взирала на Кевина, и глаза ее казались ледяными, как декабрьская ночь в Мичигане.
- Вода ужасно холодная, девочки, - предупредила Молли близнецов, пытаясь сделать вид, что все в порядке. - Это вам не домашний бассейн.
- А водяные змеи тут есть? - встревоженно спросила Ханна.
Что-то в этой девочке неизменно трогало Кевина.
- Нет, малышка, - улыбнулся он. - Хочешь, пойдем искупаемся вместе?
Ее улыбка сверкнула тысячью ватт благодарности.
- А вы согласны?
- Еще бы Доставай купальник, встретимся на берегу, - предложил Кевин и, не желая оставлять Молли на съедение родне, добавил:
- И тетю с собой захватим. Она любит купаться в этом противном старом озере, верно, Молли?
- Конечно, - с облегчением кивнула Молли. - Поплаваем вместе!
Кевин и Молли весело распрощались с четой Кэйлбоу.
Ему послышалось, как Дэн что-то пробормотал Фэб, но уловил только одно слово: «Слайтерин».
Молли подождала, пока они отойдут на приличное расстояние, прежде чем объявить:
- Ты должен немедленно забрать вещи из коттеджа! Не нужно им знать, что мы вместе спим!
Кевин подумал, что, после того как Кэйлбоу узрели, в каком виде они вышли из леса, осторожничать поздно, но послушно кивнул.
- И старайся не оставаться наедине с Дэном. Он обязательно учинит тебе допрос с пристрастием. Я, со своей стороны, всегда буду держать при себе кого-то из ребятишек, чтобы Фэб на меня не набросилась. - И прежде чем Кевин успел ответить, Молли направилась к коттеджу.
Кевин со злостью пнул ногой груду щебня и повернул к пансиону. С чего это вдруг такие предосторожности? Нет, болтать, разумеется, не стоит, дела и без того обстоят неважно. Но ведь это не Молли собираются сбыть в Детройт, так почему, спрашивается, она не пошлет их ко всем чертам?!
Чем больше Кевин думал об этом, тем больше волновался.
Тут что-то неладно. Конечно, у него есть причина сохранять все в тайне, но ее осмотрительность ему очень не нравилась. Непонятно и… неприятно.

Глава 20

В прежние времена девочка всегда позволяла понравившемуся ей мальчику выиграть в карты или настольные игры.
Грубая игра. Статья для журнала «Чик»
Они очень спешили переодеться, опасаясь опоздать к чаепитию в беседке, которое Молли решила устроить не в пять, как обычно, а в три часа, чтобы дети успели потом отдохнуть.
Молли жаловалась Фэб, что из-за бумажных тарелок и готовых пирожных она не попадет на разворот в журнале «Виктория», но Кевин знал, что для нее важнее не тонкий фарфор, а душевная атмосфера и искреннее веселье за столом.
Он кивнул Лили, которая пришла в компании Шарлотты Лонг и ее подруги Ви. Он уже заметил, что обитатели коттеджей оберегали Лили от излишнего любопытства постояльцев пансиона. Ему вдруг захотелось поговорить с ней, но он не знал, что сказать.
Молли старалась держаться в окружении назойливых пуделей и шумных детишек. В волосах краснела заколка сердечком. Ради торжественного события она натянула розовые джинсы, фиолетовый топ и вдела в кроссовки ярко-синие шнурки. Словом, ходячая радуга. При одном взгляде на нее Кевин начинал улыбаться.
- Джордж! - воскликнула Молли, подпрыгнув и помахав Лайаму Дженнеру, выходившему из пикапа. - Джордж Смит! Спасибо, что пришли!
Дженнер рассмеялся и обнял Молли. Пусть он и старый сукин сын, но выглядит совсем неплохо, и Кевину не слишком понравилось такое обращение с его леди Крольчишкой.
- Вам не мешает познакомиться с моей сестрой. Она владелица галереи в Нью-Йорке, но я не скажу ей, кто вы.
Ну да, еще бы!
Глаза Молли озорно блеснули, однако Дженнер, похоже, остался безразличен к ее чарам.
Болван!
Направляясь к Фэб, художник спокойно прошел мимо Лили. Может, он сыт по горло ее отказами? Кто их разберет!
Если Лили неприятно его общество, почему она каждое утро является к завтраку?
Кевин перевел взгляд на Молли и попытался определить тот момент, когда его давняя привычка окружать себя нетребовательными женщинами вдруг осточертела ему. Действительно, когда общество красивых пустышек перестало казаться удобным и приятным?
Он нахлобучил бейсболку и поклялся, что сегодня же посмотрит запись последней игры.
Всем мужчинам не терпелось потолковать о футболе, и Дэну с Кевином пришлось покорно отвечать на десятки вопросов. Ближе к пяти взрослые начали расходиться, но дети продолжали веселиться вовсю. Кевин пообещал им завтра же прибить баскетбольную корзинку. Может, стоит купить несколько лежаков для пляжа? И велосипеды? Ребятишкам не мешает покататься на велосипедах.
Примчались Коуди и братья О'Брайен, потные и грязные. То есть именно такие, какими должны быть летом мальчишки.
- Привет, Кевин! Можно нам поиграть в софтбол?
Он прямо-таки ощутил, как губы растягиваются в улыбке до ушей. Софтбол, прямо на площади, где когда-то стояла молельня…
- Конечно! Слушайте все! Кто хочет играть в софтбол, поднимите руки.
Взметнулся лес рук. Тесс и Джули протиснулись вперед.
Эндрю с воплем подскочил. Даже взрослым, похоже, пришлась по душе эта идея.
- Чудесная мысль, - прочирикала Шарлотта Лонг. - Кевин, надеюсь, ты все устроишь?
Ох уж эта ее привычка всюду совать свой нос!
Кевин добродушно покачал головой.
- Хочешь быть капитаном, Коуди?
- Угу.
Капитаном второй команды он хотел было назначить Тесс, но что-то заставило его взглянуть на Ханну. Девочка смирно сидела у ног отца, гладя пудельков. Кевин увидел, как она приподняла было руку, но тут же поспешно опустила и потупилась. У него почему-то защемило сердце.
- Ханна, как насчет тебя? Будешь капитаном?
К удивлению Кевина, Дэн отвернулся и громко застонал.
- Нет, Кевин! - хором закричали близнецы. - Только не Ханна!
Но больше всех его потрясла Молли. Молли, такая чуткая к детским обидам!
- Э… может, тебе лучше выбрать кого-то другого?
Да что это с ними такое? Сговорились, что ли, обижать девчонку?
Хорошо еще, что подобная черствость ничуть не задела Ханну. Она вскочила, одернула шорты и одарила его улыбкой, живо напомнившей Молли:
- Спасибо, Кевин. Меня никто, кроме вас, не поставил бы капитаном.
- И все потому, что…
Фэб живо зажала ладонью рот Тесс, но даже у нее был смущенный вид. Кевина просто тошнило от них! Никто не усомнится в его боевом духе, но он в жизни бы не пал так низко, чтобы обидеть ребенка только потому, что тот недостаточно спортивен.
- Не обращай на них внимания, солнышко, - ободряюще прошептал он Ханне. - Вот увидишь, из тебя получится замечательный капитан. Выбирай, кого хочешь взять в свою команду.
- Спасибо!
Ханна выступила вперед и обозрела толпу. Кевин ожидал, что она назовет либо его, либо отца, но девочка потрясла его, указав на мать, женщину, игравшую так отвратительно, что у ветеранов «Старз» вошло в привычку записываться к стоматологу, чтобы иметь предлог сбежать с ежегодного пикника команды до начала игры в софтбол.
- Я выбираю маму.
Кевин наклонился и понизил голос:
- На случай, если не знаешь, Ханна, ты можешь включить в команду всех, даже парней. Твоего па, например. Меня.
Уверена, что тебе нужна именно мама?
- Она уверена, - вздохнул Дэн. - Начинается.
- Мама всегда расстраивается, потому что никто не берет ее в команду, - прошептала девочка.
- Потому что у нее обе руки левые! - отрезала Тесс с полным отсутствием такта, характерным для одиннадцатилетних подростков.
Фэб жалобно шмыгнула носом и потрепала по плечу своего капитана, забыв о собственном предательстве в отношении дочери.
- Не обращай внимания, Ханна. В игре главное не техника, а воля к победе.
В отличие от Ханны Коуди проявил волю к победе:
- Я выбираю Кевина.
Дэн поднялся с садового стула и подошел к дочери:
- Ханна, крошка, я здесь. Не забудь обо мне. Если не выберешь меня, я ужасно огорчусь.
- Нисколько ты не огорчишься, - ответила девочка с сияющей улыбкой и, отвернувшись, уставилась на Лили, беседующую о садоводстве с пожилой женщиной.
Насколько помнил Кевин, его мать руки не поднимала.
- И вы тоже.
- Я? - поразилась Лили, вставая. - Господи, сто лет не играла в софтбол!
- Вот видишь, мама, какая у нас команда! Воли к победе хоть отбавляй!
Коуди - очевидно, один из тех, кто на ходу подметки рвет - взял к себе Дэна.
Кевин снова выступил вперед, пытаясь привлечь внимание Ханны к одному из братьев О'Брайен:
- Я сегодня видел, как Скотт бросает мяч. Он настоящий атлет.
- Не трудись, - пробормотал Дэн и оказался прав.
Едва заметив, как нижняя губка брата плаксиво оттопырилась, Ханна объявила:
- Эндрю! Слушай, Эндрю, если тебе только пять, это еще не значит, что ты никому не нужен!
- Я возьму Тесс, - решил Коуди и снова попал в точку.
- А я - тетю Молли, - просияла Ханна.
Кевин пожал плечами. Теперь в команде Коуди один настоящий и один бывший куотербеки НФЛ и едва ли не лучшая спортсменка северного Иллинойса. А у Ханны? Мать, худший игрок за всю историю софтбола, крошка брат, чудесное сердечко которого не компенсировало, однако, отсутствие умения, и Молли… Та самая леди, что опрокинула каноэ, едва не утонула в озере и вообще ненавидела спорт.
Коуди ответил тем, что включил в команду девочек чуть постарше Тесс, которые уже давно занимались софтболом, среднего О'Брайена, настоящего крепыша, и своих молодых энергичных родителей.
Ханна приняла в команду младшего О'Брайена, малыша, который, по мнению Кевина, еще даже не научился ходить.
Правда, она несколько исправила положение, взяв свою сестру Джули - та по крайней мере занималась танцами и отличалась безупречной координацией движений. Следующим членом команды стал Лайам Дженнер, хотя доводы Ханны в его пользу были не очень вразумительными.
- Потому что он нарисовал мне чудесный портрет Кенги и Ру, - пояснила девочка.
Коуди заполнил остальные места молодежью, а Ханна ввела в команду всех стариков, которым захотелось вспомнить молодость.
Сейчас начнется настоящая бойня.
Мальчики побежали в коттеджи за снаряжением. Мистер Кэнфилд, чей артрит, к сожалению, буйно прогрессировал, вызвался быть арбитром, и все заняли свои места.
Команде Ханны предстояло отбивать первой, и Кевин оказался на резиновой плите - месте подающего - против шестилетки, который до сих пор путался в собственных ногах. Но тут он совершил ошибку, глянув на Молли, и не удивился, когда та ответила взглядом, ясно говорившим: Если ты способен сбить Лайнуса, значит, ты не тот, за кого я тебя принимала, и в обозримом будущем можешь забыть о том, что я еще раз сниму для тебя трусики. Сотрrепеz-vous (Понятно? (фр.))?
Он осторожно послал мяч пареньку.
Следующим был Эндрю, и Кевин только что не распластался перед мальчиком. Для пятилетнего замах у него был что надо, и, поймав выражение упрямой решимости на маленьком личике, Кевин понял: сейчас он видит перед собой Дэна Кэйлбоу в пять лет. Поэтому следующая подача получилась более резкой, чем он намеревался, но Эндрю, как истинный спортсмен, сделал все, что мог. Однако Кевин тут же съежился от очередного взгляда Молли: Ему всего пять, идиот ты этакий! Совсем крошка! Неужели для тебя так важна победа, что ты готов сбить пятилетнего ребенка?! Ты никогда, никогда, до конца дней своих не увидишь кроличьих трусиков! Ни за что и никогда. Adios, muchacho (Прощай, парнишка! (исп.))!
Кевин почти протянул мяч Эндрю, и тот отбил его коротким ударом правой. Старший О'Брайен, очевидно, не подозревая, как опасен может быть любой Кэйлбоу даже детсадовского возраста, был застигнут врасплох, в результате чего Лайнус добрался до третьей базы, а Эндрю вместе с отцом утвердился на второй. Дэн взъерошил волосы сына.
- Кевин! - вежливо окликнула Ханна. - Следующий - мистер Макмаллен. Он хочет знать, может ли пользоваться своими ходунками.
Ну что тут скажешь?
Пришла очередь команды Коуди отбивать мяч, и Кевин взял биту. У места подающего собрались четыре всадницы Апокалипсиса: Молли, Фэб, Лили и Джули, - окружившие Ханну Доброе Сердце.
Наконец женщины разошлись, оставив на плите своего подающего.
Молли, леди Крольчишку.
Кевин не смог сдержать улыбки. Вот это уже ближе к делу. И знаете что, мальчики и девочки? На этот раз Бенни не пощадит малышку Дафну!
Молли пыталась пригвоздить его взглядом, но он видел, как она нервничает. Так ей и надо! Нашла с кем соперничать!
Всеамериканская звезда. Профи. Обладатель приза Хайсмана [30]. На ее месте он бы еще не так дергался!
Кевин подступил к центру исходной базы и улыбнулся ей:
- Только не влепи мне мячом в голову, солнышко. Мне нравится форма моего носа. Не хотелось бы менять.
- А вот это, - заметил из-за спины Дэн, - было ошибкой.
Кажется, он прав.
Молли повертела бедрами, что, по-видимому, должно было означать разминку. Кевин постучал битой по земле и стал ждать подачи, думая о том, как прелестно она выглядит.
Нет, больше чем прелестно. Когда она бросила мяч, ее сладкий маленький задик вильнул, точно как…
Пока он валял дурака, мяч пролетел мимо.
Вот это да… Как же так?
- Первый промах! - объявил мистер Кэнфилд.
Случайность, больше ничего! Вместо того чтобы сосредоточиться на мяче, он глазел на свою куколку.
Кевин отступил с исходной базы.
Молли наверняка поняла, что ей просто повезло, поскольку принялась по дурной привычке терзать зубами нижнюю губу и еще больше затряслась. Это дало Кевину время и повод заняться словесными играми.
- Неплохая подача, Дафна. Как по-твоему, сможешь повторить?
- Сомневаюсь.
Определенно ей не по себе. Но при этом как она чертовски сексуальна! А как раскованно отвечала на его ласки! Как безоглядно, как пылко отдавалась ему! Душой и телом…
Ее задик опять вильнул. О, он помнил, как эта попка терлась о его бедра…
Мяч полетел прямо в лицо, но на этот раз Кевин был готов… если не считать того, что в самый последний момент он неожиданно упал и бита не встретила ничего, кроме воздуха.
- Здорово, тетя Молли!

Предыдущая страница 26 Следующая страница


27 Сьюзен Филлипс

- Спасибо, Ханна!
Кевин не верил собственным глазам. Что, в конце концов, происходит?

- Начало лучше некуда, - проворчал Дэн.
Молли большим пальцем стерла пот с ложбинки между грудями. Кончик языка прошелся по пухлой верхней губке.
Господи, она нарочно его заводит! Как только матч закончится, он потащит ее в лес - и плевать на родственников! Вот тогда он покажет ей настоящий класс!
Молли размахнулась и, отпустив мяч, многозначительно уставилась на его ширинку. Кевин инстинктивно отступил, боясь за кое-какие части своего тела. В результате он едва успел коснуться мяча кончиком биты и тут же побежал. Молли бросила мяч Джули, стоявшей на первой базе, которая легко поймала его в пируэте, словно позаимствованном из «Лебединого озера»:
Он вышел из игры. ОН!!!
Кевин перевел взгляд с балерины на леди Крольчишку и попытался осознать случившееся. Глаза Молли снова были устремлены на его ширинку.
- Разве я не говорила, - коварно усмехнулась она, - что девять лет провела в летних лагерях?
- Да… кажется, ты упоминала об этом… - пробормотал он. Интересно, в каком летнем лагере учат подобным трюкам? Похоже, королева интриганок изобрела его лично.
К концу первого иннинга [31] Молли дала Коуди легкую подачу, обошла Дэна и выбила старшего парня О'Брайенов вместе с его отцом.
И вот результат: спортсмены - ноль очков, несчастные отверженные, которых никто не берет в команду, - два очка.
Молли гордо прошествовала мимо Кевина, пока ее команда занимала места выбывших игроков.
- Хорошая погода.
- Я думал, ты не слишком ловка в спорте.
- Я сказала, что не люблю спорт, профи-бой, - ухмыльнулась Молли, щелкнув его по груди. - Не видишь разницы?
Он не собирался спускать ей такую наглость и поэтому наградил своим фирменным НФЛ-оскалом.
- В следующий раз, когда вздумаешь пялиться на мою молнию, крошка, лучше сразу ложись на спину.
Она засмеялась и побежала к своей команде.
Первой отбивала Лили, в наряде от Гуччи, сверкающая бриллиантами колец и браслетов. Она сбросила босоножки тигровой раскраски, сняла темные очки с переплетающимися буквами "С" на дужках и схватила биту. Размахнулась для пробы раза два и встала на исходную базу с таким видом, словно была тут хозяйкой. В этот миг Кевин понял, что приобрел спортивный талант не только от завсегдатая родео.
Лили приподняла брови, и ее глаза загорелись изумрудным светом. Таким же, как у него.
Я знаю что ты моя настоящая ма и очень тибя люблю…
Он не пытался выбить ее, а постарался подать мяч как можно легче. Но она не успела принять, и мяч отлетел в сторону.
- Пропуск!
Он повторил подачу, и на этот раз бита ударилась о мяч.
Команда Лили взвыла от восторга, и она успела добраться до второй базы. Кевин был поражен и горд.
- Молодец, - пробормотал он.
- Старая я уже, - вздохнула Лили.
Следующей была капитан Доброе Сердце, серьезная и сосредоточенная, с такой же обеспокоенной физиономией, какую он часто видел у Молли. Прямые каштановые волосы были чуть светлее, чем у Молли, но подбородки одинаково упрямые, а глаза такие же раскосые. Милая, хорошая малышка, И какая аккуратная! После всех передряг, игры с пуделями и съеденного шоколадного пирожного на ее футболке с надписью «Американская девочка» не было ни единого пятнышка. Кевин заметил крошечную тетрадку, выглядывавшую из заднего кармана ее шорт, и в душе что-то растаяло. Кажется, что Ханна - дочь Молли, а не Фэб и Дэна! Неужели его малышка тоже была бы такой?
У Кевина перехватило горло.
- Я не очень-то ловкая… - призналась девочка.
О Боже, только не это…
Он пропал. Ему конец.
Кевин широко размахнулся.
- Первый мяч.
Ханна еще больше расстроилась и стала неловко переминаться на исходной базе.
- Рисую я куда лучше. И пишу истории. Я здорово сочиняю, правда-правда…
- Прекрати болтовню, Ханна! - перебил бесчувственный болван, ее папаша, торчавший на второй базе. Кевин всегда считал Дэна Кэйлбоу лучшим из всех известных ему родителей, но только сейчас понял, как ошибался. Послав Дэну уничтожающий взгляд, он подал свечку, но так слабо, так вяло, что мяч не долетел до площадки.
- Второй мяч.
Ханна прикусила нижнюю губу и беспомощно пролепетала:
- Господи, как я буду рада, когда все это кончится!
Кевин размяк, и третья подача была неудачной. Ханна отбила ее неловким свингом.
Он отправился за мячом, не слишком, правда, поспешно, чтобы дать ей достаточно времени добраться до первой базы. К, сожалению, Коуди не поймал мяч, и Ханна успела добежать до второй.
Несчастные отверженные, которых никто не берет в команду, - три очка. Спортсмены - ноль.
Кевин вопросительно взглянул на Ханну.
- Я не слишком хороший забивающий, - жалобно призналась она, - но бегаю довольно быстро.
Дэн с отвращением сплюнул. Кевин хотел сказать что-то утешительное, когда малышка обменялась с теткой многозначительными взглядами, едва не сбившими его с ног. Ничего себе! Негодницы! Он в жизни не видел таких хитрых улыбочек! Проходимки несчастные! И это в таком юном возрасте! Что с ней станет, когда она вырастет?
Кроме того, обе, судя по всему, прекрасно понимали друг друга. Кевин задохнулся от злости. Его нагло подставили. Обвели вокруг пальца. Надули! Ханна та еще интриганка! Наверняка сто очков вперед даст своей милой тетушке!
Кевин повернулся к Дэну, вид у которого был слегка смущенный.
- Мы с Фэб до сих пор не уверены, планирует она это заранее или все происходит случайно, - признался тот.
- Ты должен был предупредить!
Дэн воззрился на младшую дочь с чем-то вроде раздражения, смешанного с отцовской гордостью.
- Тебе следовало самому убедиться.
Спорт обладает странной способностью прояснять мысли и ставить все на свои места. Теперь Кевин многое понял.
Недостающие части головоломки отыскались. Тот случай, когда каноэ перевернулось, едва не утопив Молли… непонятный испуг Марми, отказавшейся слезть с дерева… И еще многое, многое другое. Паршивка с самого начала вешала ему лапшу на уши!
Вперед выступил Коуди, явно недовольный тусклой игрой подающего. Не успел Кевин опомниться, как оказался на второй базе, а его место занял Дэн.
Ханна Мошенница снова бросила на Молли лукавый взгляд, и Кевин понял, в чем дело. Теперь очередь Фэб быть забивающей.
Ну конечно, так он и думал! Сплошной крутеж задницей!
Да за такие штучки следовало бы хватать и тащить в полицию нравов! Дэн, разумеется, мгновенно вспотел, Фэб что-то кокетливо заворковала, и не прошло и секунды, как владелец «Старз» утвердился на первой базе, а мисс Ханна перешла на третью.
Да, как Кевин и думал, настоящая бойня.
Спортсмены все же умудрились побить несчастных отверженных, которых никто не берет в команду, и то лишь потому, что у капитана Коуди хватило ума заменить Дэна на Тесс, которая мало того что была неглупа, но еще и оказалась совершенно нечувствительной к чарам матери и тетки. Тесс в два счета расправилась с детским садом и вежливо, но твердо пустила старичков пастись на лужок.
Но даже она не смогла помешать Молли забить мяч в последнем иннинге.
Для человека, который ненавидит спорт, Молли подозрительно ловко орудовала битой, а уж когда бежала к базам, кокетливо покачивая бедрами, Кевин так возбуждался, что приходилось то и дело нагибаться и делать вид, будто он разминает сведенную судорогой ногу. И все это - чтобы не опозориться и не выставить себя полным идиотом. Растирая икру, он все время напоминал себе, как тесно будет в кровати Молли всю эту неделю: похоже, детки установили очередь, кому в какой день с ней ночевать. Насколько он понял, сегодня придет Джули, завтра - Эндрю, потом Ханна, а затем Тесс. Может, он все-таки сумеет пробраться в коттедж в темноте л мраке и похитить тетю Эм?..
Да, но кажется, она говорила, что Джули спит очень чутко…
Кевин вздохнул и поправил бейсболку. Смирись. Сегодня «нет радости в Мадвилле» [32]. Могучий Кевин выбит из игры.

Глава 21

В лесу было холодно и страшно. Зубы Дафны застучали. Что, если ее так и не найдут? Слава Богу, она догадалась захватить с собой любимый сандвич с латуком и мармеладом.
Как Дафна заблудилась
Лили растянулась на шезлонге, лениво прислушиваясь к перезвону колеблемых ветром колокольчиков, развешанных на иудином дереве, которое росло рядом с патио. Она любила ветряные колокольчики, но Крейг их ненавидел и не позволял вешать в саду.
- Лили закрыла глаза, радуясь, что постояльцы пансиона редко заходят в это уединенное местечко за домом.
Она наконец перестала спрашивать себя, сколько еще пробудет здесь. Догадается сама, когда настанет пора уезжать. А сегодня было так весело! Когда она ступила на исходную базу, у Кевина был такой гордый вид. И на пикнике он не сторонился ее, как Лайам.
- Скрываешься от почитателей?
Лили растерянно распахнула глаза, и сердце куда-то провалилось, когда перед ней появился мужчина, о котором она слишком много думала последнее время. Волосы его прилипли ко лбу, измятые шорты цвета хаки и голубая футболка пропотели. Как и она, он еще не переоделся после матча.
Она взглянула в его темные глаза и едва не ахнула от того, что увидела в них.
- Отдыхаю после стольких волнений.
Он опустился на сиденье соседнего стула красного дерева.
- Для девушки ты здорово играешь в софтбол.
- Да и ты неплохой игрок… для неженки-художника.
Лайам широко зевнул.
- Кого это ты именуешь неженкой?
Лили едва сдержала улыбку. Она чересчур часто улыбалась в присутствии Лайама и этим, должно быть, его поощряла. Каждое утро она твердила себе, что останется в комнате до его ухода, и каждое утро спускалась вниз. До сих невозможно поверить, на что она отважилась!
Словно он и в самом деле околдовал ее, а его стеклянная мастерская на миг стала частью иного мира. Но теперь она снова вернулась к реальности.
Кроме того, ее раздражало, что он способен веселиться без нее. Если не шутил с Молли, значит, флиртовал с Фэб Кэйлбоу или дразнил детей. Подумать только - они ничуть не боятся этого ворчливого, угрюмого типа! Это вызывало еще большую досаду;
- Иди умойся и переоденься, - велел он. - Я сделаю то же самое, а потом повезу тебя ужинать.
- Спасибо, но я не голодна.
Лайам устало вздохнул и откинул голову на спинку стула.
- Значит, по-прежнему стоишь на своем? Намерена послать к черту все, что между нами было? Не желаешь дать нам ни единого шанса?
Лили спустила ноги на землю и выпрямилась.
- Лайам, пойми, то, что случилось, - всего лишь временное помрачение. Я долго была одинокой, вот и поддалась глупому порыву.
- Влияние времени и обстоятельств, верно?
- Да.
- И на моем месте мог быть любой мужчина?
Ей хотелось ответить утвердительно, но язык не слушался.
- Нет, не любой. Ты, если захочешь, способен быть чертовски неотразимым.
- Как и миллионы мужчин. И все-таки ты понимаешь: между нами что-то происходит, но слишком труслива, чтобы признать это.
- А зачем? Я и без того вижу, что именно притягивает меня к тебе. Старая привычка.
- Ты это о чем?
Лили нервно, повертела кольцо.
- Видишь ли, это не впервые. Настоящий мужчина. Мачо.
Жеребец, вожак стада. Властный, решительный принц, который берет на себя все заботы Золушки. Мужчины, подобные тебе, всегда были моей фатальной слабостью. Но теперь я не нищая девчонка-подросток, которая нуждается в могучем покровителе.
- Слава Богу. Терпеть не могу подростков. И я слишком большой эгоист, чтобы заботиться о ком-то.
- Ты намеренно искажаешь смысл моих слов.
- Потому что ты начинаешь мне надоедать.
Она не позволит ему сбить ее с толку, особенно еще и потому, что именно такова цель этого грубияна.
- Лайам, я слишком стара и опытна, чтобы дважды совершить одну и ту же ошибку. Да, меня влечет к тебе. Меня всю жизнь тянуло к агрессивным мужчинам, хотя в их характере - втаптывать в грязь женщин, которым они небезразличны.
- Подумать только, а я был уверен, что на сегодня ты исчерпала репертуар глупостей. Оказывается, нет.
- Послушай только, что ты несешь! Не желаешь говорить на эту тему - так и скажи, но ты намеренно унижаешь меня, чтобы заставить замолчать.
- Жаль, ничего не выходит.
- Я-то думала, что наконец помудрела, но, очевидно, это не так. - Лили поднялась. - Так вот, Лайам, когда-то я имела несчастье влюбиться в человека, старавшегося всегда настоять на своем, но больше такое не повторится. Я любила мужа, но. Бог видит, иногда ненавидела куда сильнее. - Она зябко обхватила себя руками, пораженная, что осмелилась открыть ему тайну, которую скрывала даже от самой себя.
- Он, возможно, заслужил это. Судя по твоим словам, он настоящий сукин сын!
- И удивительно был похож на тебя.
- А вот в этом я сильно сомневаюсь.
- Сомневаешься? - взорвалась Лили, ткнув рукой в иудино дерево. - Он не позволял мне даже купить ветряные колокольчики! Я так их люблю! А он не разрешал мне повесить их в собственном саду!
- И был совершенно прав. Эти штуки действуют на нервы!
Желудок Лили свело судорогой.
- Вот видишь! Влюбиться в тебя - все равно что снова связаться с Крейгом!
- Какая чушь!
- Через месяц после его смерти я повесила колокольчики под окном спальни.
- Под окном нашей спальни ничего подобного не будет!
- У нас нет никакой спальни. Но появись она, я повесила бы все, что хочу!
- Даже если бы я настоятельно попросил тебя не делать этого?
Лили в отчаянии воздела руки к небу:
- Разве дело в колокольчиках? Я просто привожу пример.
- Ну нет, так легко ты не отделаешься. В конце концов, именно ты затронула эту тему. - Теперь вскочил он. - Я сказал, что терпеть не могу чертовы штуки, а ты твердишь, что все равно повесишь их. Я правильно тебя понял?
- Ты окончательно спятил!
- Это верно или нет?
- Да!
- Прекрасно, - мученически вздохнул он. - Если для тебя это так важно, валяй, вешай. Но не рассчитывай, что я не буду жаловаться. Уши разрывает. Шумовое загрязнение атмосферы - вот как это называется. Но я жду, что ты пообещаешь кое-что взамен.
Лили схватилась за голову.
- Господи, ты меня пытаешься таким образом обольстить?
- Скорее, объяснить кое-что. Сама ты, я вижу, понять не в состоянии.
- В таком случае просвети меня.
- Ты не позволишь ни одному мужчине втоптать тебя в землю. Я только что попытался, но ты не дала. А если я не могу этого добиться, значит, никто не сможет. Видишь? Никаких проблем.
- Все не так просто.
- Но как насчет меня? - Лайам коснулся своей груди, впервые став удивительно беззащитным. - И моей фатальной слабости?
- Не понимаю.
- Если бы ты думала о ком-то, кроме себя, наверняка поняла бы!
Его слова жалили не так больно, как уколы Крейга. Лайам хотел не ранить ее, а только встряхнуть.
- Ты невозможен!
- Скажи, пожалуйста, что должен делать такой человек, как я? Я не умею действовать осмотрительно, и теперь поздно учиться осторожности. Как же теперь быть?
- Не знаю.
- Моя слабость - сильные женщины. Те, которые не закатывают истерику, если мужчины не говорят то, что им хочется услышать. Беда в том, что сильная женщина, в которую я, кажется, влюбился, не желает иметь со мной ничего общего. Как же мне теперь быть, Лили?
- О, Лайам! Ты вовсе не влюбился в меня. Ты…
- Да поверь же в себя хоть немного, - попросил он. - В ту женщину, которой ты стала.
Его слова потрясли ее. Захватили. Он сам не знает, что говорит! И не видит за красивым лицом настоящую, истинную Лили. Ту, которой она себя ощущает.
Лайам, сунув руки в карманы, отошел в конец патио.
- Ты достаточно долго хлопала дверью перед моим носом. Я люблю тебя, но у меня тоже есть гордость.
- Знаю.
- Картина почти закончена, и я приглашаю тебя посмотреть. Приезжай ко мне в четверг вечером.
- Лайам, я…
- Если не покажешься, искать не буду. Тебе придется принять решение, Лили.
- Ненавижу ультиматумы.
- Неудивительно. Еще одна отличительная особенность сильных женщин, - усмехнулся Лайам.
Следующие два дня Кевин безуспешно старался застать Молли одну, но какое там! Мало того что пришлось ездить в город за велосипедами, обслуживать постояльцев, так стоило ему ступить за дверь, как рядом оказывался кто-то из ребятишек. Дэн дважды пытался потолковать с ним, но один раз зазвонил телефон, а в другой - явился постоялец с жалобой на скисший аккумулятор. К вечеру вторника Кевин до того расхандрился, что не мог сосредоточиться на записи игры, которую пытался смотреть по видео. Пять недель до сборов…
Он сбросил с коленей Ру и подошел к окну. Еще не было семи, но небо затянули тучи и на дворе почти стемнело.
Где же она, черт возьми?
И тут зазвонил сотовый. Кевин схватил трубку:
- Алло.
- Кевин, это Молли.
- Где ты была? - рявкнул он. - Я же сказал, что хочу с тобой поговорить!
- Я заметила Фэб, поднимавшуюся на крыльцо, поэтому убежала через черный ход. Она становится все настойчивее. Ну а потом я набрела на Тесс, и девочка стала рассказывать мне о парнишке, которому нравится.
Да ну? А как насчет мальчика, которому нравишься ты?
- После ухода Тесс я решила прогуляться по лесу и обдумать сюжет новой книги. Шла, шла, замечталась и не заметила, как заблудилась.
Впервые за этот ужасный день Кевин немного расслабился.
- Неужели?!
И тут у него в животе заурчало. Он вспомнил, что после завтрака у него и крошки во рту не было. Что ж, сандвич сейчас не помешает.
Кевин направился на кухню. Ру послушно засеменил следом.
- Заблудилась в лесу! - жалобно подчеркнула Молли.
- Вот это да! - вздохнул он, пытаясь не рассмеяться.
- А теперь уже темнеет.
- Вроде бы.
- И кажется, собирается дождь.
Кевин посмотрел в окно.
- Я сам только сейчас это заметил.
- Я боюсь.

Предыдущая страница 27 Следующая страница


Мое непослушное сердце 28

- Еще бы! - Он зажал телефон между ухом и плечом и вытащил из холодильника мясные консервы и горчицу. - Так ты нашла поблизости дежурный магазинчик и позвонила?
- Нет, я случайно захватила сотовый Фэб.
Кевин, ухмыльнувшись, взял батон.
- Весьма предусмотрительно с твоей стороны.
- В лагере нас учили всегда носить на шее свисток, если идешь в лес в одиночку. Поскольку свистка у меня не было…
- Ты взяла сотовый.
- Безопасность прежде всего.
- Благослови Господь средства связи! - прочувствованно воскликнул он и, порывшись в холодильнике, достал кусок сыра. - А теперь ты заблудилась. Смотрела, с какой стороны мох на деревьях растет?
- Я об этом не подумала.
- Он растет с северной стороны, Кевин принялся готовить сандвич, впервые за весь вечер искренне наслаждаясь разговором.
- Да… кажется, я слышала об этом.
- Вряд ли ты догадалась прихватить компас или фонарик.
- Как-то не подумала.
- Жаль… - Он шлепнул на сандвич сгусток горчицы. - Хочешь, чтобы я тебя поискал?
- Была бы крайне благодарна. Если возьмешь с собой телефон, я смогу подсказывать, куда идти. Сначала я шла по той тропинке, что проходит за «Лестницей Иакова».
- Ну что ж, место ничем не хуже других. Знаешь, я позвоню тебе оттуда.
- Слишком быстро темнеет. Ты не можешь поторопиться?
- О, конечно, не успеешь оглянуться, а я уже буду с тобой.
Он отключился, хмыкнул и уселся поудобнее, чтобы спокойно поесть, но едва успел проглотить пару кусочков, как она снова позвонила.
- Да?
- Я сказала, что растянула щиколотку?
- О нет! Как ты умудрилась?
- Угодила ногой в нору.
- Надеюсь, не в змеиную? В лесу водятся гремучки.
- Гремучки?!
Кевин потянулся к салфетке.
- Я иду мимо «Лестницы Иакова», но кто-то, должно быть, включил микроволновую печь, потому что в трубке сплошные помехи. Я перезвоню.
- Погоди, у тебя нет моего но…
Кевин снова отключился, взвыл от смеха и шагнул к холодильнику. Сандвич всегда вкуснее, когда запиваешь его холодным пивом. Насвистывая, он сковырнул колпачок с бутылки и уселся поудобнее.
И тут до него дошло. Что это он вытворяет?
Кевин схватил телефон и по памяти набрал номер Фэб.
Еще будет время проучить глупышку. Он же два дня старался застать ее одну!
- Эй, Молли!
- Что?
- Я немного запутался и не знаю, как тебя найти. - Он схватил остатки сандвича, пиво и ринулся к задней двери. - Как по-твоему, сумеешь громко кричать?
- А это обязательно?
- Желательно.
- У меня голос слабый.
- Только не в постели, - справедливо заметил он.
- Ты, кажется, жуешь?!
- Нужно же как-то поддерживать силы во время поисков.
Кевин помахал Шарлотте Лонг пивной бутылкой.
- Думаю, что стою у ручья. В самом конце тропинки, которая начинается прямо позади «Лестницы Иакова».
- Ручья?
- Ручей, Кевин. Тот самый, что протекает по лугу. Единственный, который здесь имеется!
Похоже, она теряет терпение. Кевин отхлебнул пивка.
- Не помню никакого ручья. Ты уверена?
- Да!
- Может, так и есть, - с сомнением ответил Кевин. Вокруг площади бегали детишки. Он остановился, чтобы полюбоваться зрелищем, и вернулся к разговору:
- Ветер поднялся.
Я почти не вижу тропы.
- Здесь довольно тихо.
- Может, я забрел не туда?
- Ты пошел по той тропинке, что позади «Лестницы Иакова»?
Кевин бросил остаток сандвича в мусорный ящик и ступил на тропу.
- Похоже, так.
- Похоже? Ты что, не слушаешь меня?!
Определенно злится.
- Говори, говори! Может, по звукам твоего голоса я пойму, насколько близко подобрался.
- Слышишь плеск ручья?
- О каком ручье идет речь?
- Здесь только один ручей!
- Надеюсь, смогу его найти. Не представляю, что будет, если тебе придется провести ночь в лесу!
- Уверена, этого не случится.
- Хоть бы ты оказалась права! Только ни за что не думай о ведьме из Блэра!
- Кто это?
Кевин сделал вид, что подавился, издал душераздирающий стон и отключился.
Не прошло и двух секунд, как снова раздался звонок.
- Я уже плачу от смеха, - сухо бросила Молли.
- Прости, это была белка. Правда, огромная.
- Если не станешь играть по правилам, я пойду домой.
- Ладно, но смотри, чтобы к моему появлению на тебе не было ничего, кроме кроссовок и ленточки в волосах.
- Нет у меня никакой ленточки.
- Что ж, тем меньше тебе придется с себя снимать.
…К сожалению, оказалось, что Молли все еще одета, но Кевин быстро исправил положение. Оставшись голыми, они со смехом повалились на мягкую луговую траву, но когда упали первые капли дождя, им уже было не до веселья.
Опьяненный ее поцелуями, он вошел в мягкое, покорное тело и вдруг ощутил нечто… вроде благоговения. Но иллюзия оказалась слишком хрупкой, чтобы он мог устоять перед первобытным желанием.
Дождь барабанил по спине Кевина. Ее пальцы впились в его плечи. Подгоняя. Требуя. Дождь… Эта женщина… Наслаждение… Безумное наслаждение…
И Кевин забыл обо всем.
В последующие дни Молли вела себя как одержимая. В среду она подняла юбку по требованию Кевина прямо в офисе, пока постояльцы собирались на полдник. Ночью она снова сбежала от Фэб, собиравшейся прийти поговорить по душам, и встретилась с Кевином в лесу за коттеджами. На следующее утро он затащил ее в кладовую - как раз в тот момент, когда Трои входил в заднюю дверь. Кевину пришлось зажать ей рот, потому что она поднимала слишком много шума. Позже она заманила его в свободный коттедж, но едва он уложил ее на кухонный стол, измученные напряжением и бесчисленными акробатическими трюками мышцы взбунтовались и Молли поморщилась.
Он прижался к ее лбу своим и прерывисто вздохнул, пытаясь взять себя в руки.
- Мы с ума сошли. Тебе больно.
- Смеешься? Я еще только начала, но если не сумеешь выдержать темп, я пойму.
Кевин улыбнулся и поцеловал ее. О, как она любила эти медленные поцелуи!
Он стал ласкать ее груди и бедра, пытаясь продлить наслаждение. И вскоре она забыла о ноющих мышцах.
Вечером они отклонили приглашение Кэйлбоу на ужин, объяснив, что должны поехать в город за припасами. Когда же вернулись в лагерь, оказалось, что удача им изменила: на крыльце пансиона стояли Фэб и Дэн.

Глава 22

Однажды в Соловьиный Лес заявился плохой парень. Ужасно плохой и злобный, но притворился другом Бенни. И только Дафна знала, каков он на самом деле. Поэтому она предупредила Бенни:
- Он тебе не друг!
Дафна знакомится с плохим парнем. Сочинение Ханны Мари Кэйлбоу
Услышав, как Кевин тихо выругался, Молли поспешно нацепила на лицо приветливую улыбочку.
- Эй, друзья! Что, удалось отделаться от детишек?
- Они играют в салки с фонариками, - сухо пояснила Фэб, оглядывая помятое платье Молли.
Молли лихорадочно соображала, что делать, но сознание того, что под платьем на ней нет ни единой нитки, мешало сосредоточиться.
- Надеюсь, с Эндрю все будет в порядке. Ты ведь знаешь, как быстро он умеет бегать.
- С Эндрю ничего не случится, - заверил Дэи. - Здесь нет ни диких зверей, ни разбойников.
- В такой глуши всякое бывает, - пробормотал Кевин.
Фэб кивком показала на дорожку, вьющуюся мимо пляжа. Широченная фуфайка с эмблемой «Старз» и джинсы не скрывали изящной фигуры могущественной бизнес-леди.
- Миссис Лонг великодушно вызвалась последить за ними. Давайте погуляем.
Молли расправила плечи.
- Пожалуй, я пас. Била на ногах с половины шестого и немного устала. - Еще бы, заниматься любовью по три раза в день! Всякий утомится! - Может, завтра?
Голос Дэна зазвенел дамасской сталью:
- Это много времени не займет. Нужно кое-что обсудить.
- Вам скоро уезжать. Почему бы не расслабиться и не отдохнуть хорошенько напоследок?
- Довольно трудно расслабиться, когда все время волнуешься, не находишь? - буркнула Фэб.
- Советую перестать волноваться.
- Успокойся, Молли, - вмешался Кевин. - Если они хотят потолковать, думаю, можно уделить им несколько минут.
Ну и болван! Неужели решил поиграть в новую рискованную игру? Она с самого начала знала, что Кевин не собирается таиться из страха перед Дэном и Фэб - он всю жизнь любил опасность.
- Возможно, у тебя и есть время, а вот я занята.
Дэн потянулся к ее руке, совсем как в старые добрые времена, но Кевин ринулся вперед и загородил дорогу. Не понятно, кто удивился больше - Молли или Дэн. Неужели Кевин посчитал его жест угрожающим?
Фэб поняла, что схватка неминуема, и придвинулась ближе к мужу. Они обменялись многозначительными взглядами, и Дэн направился к тропинке.
- Никаких отсрочек быть не может. Идем.
Значит, настал миг расплаты и выхода нет. Можно представить, какие вопросы они намерены задать. Если бы только знать ответы на них!
Они молча прошли мимо пляжа и коттеджей к опушке леса. Добравшись до заборчика, отмечавшего границы лагеря, Дэн остановился. Кевин отступил от Молли и оперся бедром о столбик.
- Вы пробыли здесь две недели, - начала Фэб, выпустив руку мужа.
- Точно, - подтвердил Кевин.
- Лагерь великолепен. Дети чудесно проводят время.
- Рад, что вы их привезли.
- Они до сих пор поверить не могут, что ты купил столько велосипедов.
- Для меня удовольствие - смотреть, как они катаются.
Но тут Дэн окончательно потерял терпение:
- Фэб и я желаем знать, каковы твои намерения относительно Молли.
- Дэн! - укоризненно воскликнула Молли.
- Все в порядке, - отмахнулся Кевин.
- Не в порядке, - прошипела Молли, уничтожающе глядя на Дэна. - Что за чушь ты несешь? В лучшем стиле южан-плантаторов! Почему не спросишь, каковы мои намерения в отношении его?
Вообще-то она хотела лишь одного - оградить себя от внешнего мира, оставаясь в Соловьином Лесу как можно дольше, но нужно было поставить Дэна на место.
- По-моему, вы собирались аннулировать брак, - вставила Фэб, - а вместо этого сбежали вместе.
- Мы не сбежали, - отрезала Молли.
- А как еще это назвать? Каждый раз, когда я пытаюсь поговорить с тобой, ты ускользаешь! - выпалила Фэб, сунув руки в карманы джинсов. - Опять пожарная сигнализация, верно, Молли?
- Нет!
- Какая еще пожарная сигнализация? - удивился Кевин.
- Не важно, - поспешно бросила Молли.
- Нет, я хочу знать.
И тут Фэб подло предала ее:
- В шестнадцать лет Молли включила школьную пожарную сигнализацию. Просто так. Захотелось.
В глазах Кевина промелькнуло любопытство:
- Может, у тебя была на это причина?
Молли отрицательно покачала головой, чувствуя, что время повернуло вспять и ей снова шестнадцать, - Почему же ты так поступила?
- Мне не хочется говорить на подобные темы.
- Дэн, а ты всегда утверждал, что она идеальна!
- Так и есть! - рявкнул Дэн.
Молли невольно улыбнулась, но тут же сжала губы.
- Временное помрачение рассудка. Тогда я ужасно страдала от комплекса неполноценности и постоянно испытывала терпение Фэб и Дэна, пытаясь увериться, что они ни в коем случае меня не бросят, как бы отвратительно я себя ни вела.
- И что? Учителя эвакуировали школьников? - ухмыльнулся Кевин.
Молли кивнула.
- И сколько прибыло пожарных машин?
- Господи… - пробормотала Фэб. - Это посчитали серьезным правонарушением.
- Да что там - просто тяжким преступлением, - мрачно добавила Молли. - Дело кончилось плохо.
- Чего и следовало ожидать, - кивнул Кевин. - Ну что ж, Дэн, как все это ни увлекательно - а должен признать, это действительно очень увлекательно, - вряд ли ты оторвал меня от дел только для того, чтобы поведать столь волнующую историю.
- Что вам от нас нужно? - с досадой воскликнула Молли. - Подумаешь, большое дело! Две недели назад Кевин пришел ко мне, потому что я не явилась на встречу с его поверенным. Мне нездоровилось, и он решил, что немного свежего воздуха не повредит, вот мы и приехали сюда.
Тут Фэб блестяще доказала, что и ей не чужд сарказм:
- Если вам так уж недоставало свежего воздуха, почему просто не прогулялись?
- Не сообразил, уж извини!
В отличие от Фэб Кевин не собирался выдавать секреты жены. Зато Молли решила сказать правду. Не стоит лишний раз подставлять пусть временного, но мужа.
- У меня началась тяжелая депрессия, но я не желала, чтобы вы знали, насколько мне плохо. Нужно сказать, Кевин - прирожденный филантроп и благодетель человечества, хоть всячески борется с тем, что считает своим крупнейшим недостатком. Он пригрозил отвезти меня к вам, если я немедленно не отправлюсь с ним. Мне же не хотелось, чтобы вы увидели меня в таком состоянии.
- Но мы твоя родня, - сокрушенно прошептала Фэб. - Ты должна была нам довериться.
- Я и так устраивала вам множество неприятностей. Пыталась делать вид, что все в порядке, да вот сил не хватило.
- Ей нелегко пришлось, - вмешался Кевин. - Но теперь вроде все улаживается.
- И долго ты собираешься тут пробыть? - с подозрением осведомился Дэн, очевидно, не поверивший ни единому слову Молли.
- Не слишком. Еще дня два, - заверил Кевин.
Боль стиснула сердце Молли.
- Помните Эдди Дилларда? - продолжал Кевин. - Он играл за «Беарз».
- Как же!
- Хочет купить это местечко. Завтра приезжает посмотреть.
Молли поразилась:
- И ты ничего мне не сказал?!
- Разве? Видно, забыл. Слишком много дел.
Еще бы! Если по двадцать раз на день заниматься любовью, ни на что другое просто времени не останется! Но мог же он хотя бы словом обмолвиться!
- Ну а потом мы сразу уедем, - пояснил Кевин. - Я сегодня говорил с моим бизнес-менеджером. Он наконец нашел людей, готовых присмотреть за лагерем до конца лета.
Супружескую пару, имеющую опыт в подобных делах.
С таким же успехом он мог надавать ей пощечин. Даже не сообщил, что просил своего бизнес-менеджера в Чикаго заняться поисками. Да он такой же гнусный предатель, как и Фэб, если не хуже! Сестра проболталась про пожарную сигнализацию, а так называемый муж не посчитался с ее просьбами. И все потому, что знал, как ненавистно ей его решение продать лагерь. Очевидно, у них нет ни общих целей, ни душевной близости. А ведь именно по этим причинам Молли не хотела близости с ним, ведь секс - это еще не все. Ужасно, что, кроме этого самого секса, их ничто не объединяет.
Фэб рассеянно сорвала цветок дикого цикория.
- А что будет потом?
Молли не могла слышать того, что скажет Кевин, поэтому ответила сама:
- Да ничего. Подадим на развод, и каждый пойдет своим путем.

Предыдущая страница 28 Следующая страница


29 Сьюзен Филлипс

- Развод? - удивился Дэн. - Вы не станете добиваться, чтобы ваш брак признали недействительным?
- Брак аннулируют только по двум основаниям, - пояснила Молли, стараясь казаться безразличной. - Отказ от супружеских обязанностей и дурное обращение. Это не наш случай, поэтому придется разводиться.
Фэб неожиданно вскинула голову:
- Я все-таки должна спросить…
Молли сразу поняла, к чему идет дело, и попыталась придумать, как остановить сестру, но не успела.
- Похоже, вы двое успели поладить между собой…
Нет, Фэб. Пожалуйста, не надо…
- Как насчет того, чтобы сохранить брак? Вы об этом не думали?
- Нет! - выпалила Молли, прежде чем Кевин успел ответить. - Я еще не окончательно спятила! Он не мой тип мужчины!
Брови Фэб взлетели так высоко, что Молли поежилась.
Кевин раздраженно хмыкнул. Но ей плевать! Безумное желание сделать ему больно не давало мыслить здраво. Однако она не может ссорить его с Фэб. Карьера была для него всем на свете.
- Кевину не обязательно было привозить меня сюда, но он сделал это, потому что знал: я нуждаюсь в помощи. - Молли перевела дыхание, напомнив себе, что он простил ее и она обязана его защитить. - Кевин меня спас, вел себя идеально. Если бы не его доброта и понимание, кто знает, что бы произошло со мной! Во всяком случае, я буду крайне благодарна, если вы оба прекратите допрашивать его как преступника!..
- Мы не…
- И нечего отнекиваться! Вы поставили его в неловкое положение!
- Может, ему следовало бы подумать над этим, когда он волок тебя в глушь, да еще в воскресенье? - издевательски протянул Дэн. - Или доброта и понимание отбили способность соображать?
Лицо Кевина снова напряглось.
- Не выразишься ли немного яснее?
- Что ж, изволь. Если твоя помощь Молли была для тебя исключительно актом человечности, не следовало с ней спать.
- Ну, это уж слишком! - взорвалась Молли. - Кажется, ты зашел слишком далеко!
- Не в первый раз и не в последний. Мы с Фэб не бросаем родных в беде и считаем своим долгом заботиться о семье!
- Не лучше ли позаботиться о ком-нибудь другом? - спокойно предложил Кевин. - Молли просит вас уважать ее право на личную жизнь.
- Ты беспокоишься о ее личной жизни или о своей?
Они снова сцепились, но Молли уже было все равно.
- Ты забываешь, что больше я не твоя подопечная и не обязана перед тобой отчитываться, - обратилась она к Дэну. - Что же до моих отношений с Кевином… на случай, если не заметил, мы даже не спим под одной крышей.
- Я не вчера родился, - упрямо буркнул Дэн.
И тут Молли прорвало:
- А как насчет обычной вежливости? Я двенадцать лет делала вид, что не замечала, как вы лапаете друг друга при каждом удобном случае, и притворялась, будто не слышу, что творится по ночам, когда, уж поверьте, вы оба, никого не стесняясь, производили чересчур много шума. Факт есть факт - мы с Кевином пока муж и жена. Да, скоро разведемся, но пока все, что происходит между нами, - не тема для обсуждения.
Надеюсь, это понятно?
Фэб, по-видимому, окончательно расстроившись, пролепетала:
- Молли, ты ведь не из тех, кто воспринимает секс лишь как средство общения. Ты никогда не пойдешь на связь с мужчиной, который ничего для тебя не значит.
- Совершенно с тобой согласен, черт побери, - прошипел Дэн, наступая на Кевина. - А вот ты, похоже, забыл, что у нее был выкидыш!
- Отвали, - едва шевеля губами, выговорил Кевин.
Поняв, что тут ничего не добьешься, Дэн набросился на Молли:
- Он футболист, а это уже своеобразный менталитет. Он, сам того не подозревая, использует тебя.
Слова Дэна больно жалили. Он, познавший настоящую любовь, понял, как мелки чувства Кевина.
Кевин рванулся вперед:
- Я велел тебе отвалить!
Больше Молли этого не вынести. Слезы душили ее. Чтобы не заплакать, она повернулась и пошла в атаку:
- Ошибаешься! Это я его использую! Я потеряла ребенка, моя карьера катится ко всем чертям, и, кроме того, я разорена. Нужно же мне как-то отвлечься! Кевин - награда за двадцать семь лет моей добродетельной жизни! Ну? Есть еще вопросы?
- О Молли, - вздохнула Фэб, кусая губы.
Вид у Дэна был как нельзя более расстроенный. Но Молли вскинула подбородок и злобно уставилась на родственников.
- Я отдам его вам, когда сочту нужным. Или когда решу порвать с ним всякие отношения. А до тех пор оставьте меня в покое.
Она почти добежала до «Белых лилий», когда Кевин догнал ее.
- Молли!
- Убирайся! - крикнула она.
- Так я твоя награда?
- Только когда разденешься. В одежде ты мой крест.
- Перестань умничать!
Все летит к чертям. Эдди Диллард приезжает завтра, и Кевин нашел, кому управлять лагерем. А хуже всего, что он никогда, никогда не будет питать к ней ничего, кроме симпатии. Ее чувства в расчет не принимаются..
Он коснулся ее руки:
- Знаешь, они ведь желают тебе добра. Но не позволяй им доставать себя.
Он не понимал, что не они терзают ей сердце.
Лили отошла от окна. Она по-прежнему упрямо отказывалась взглянуть на часы. Кэйлбоу, кажется, удалось загнать Кевина и Молли в угол, но трудно понять, чем закончится разговор.
Сын и невестка, похоже, не могут определить истинную природу своих отношений - где уж родным это понять!
Лили нравились Кэйлбоу, и их присутствие немного рассеяло ее тоску. Они, разумеется, любили Молли и, очевидно, считали Кевина угрозой ее спокойствию, но Лили начала думать, что ее сын и свою жизнь способен разрушить так же, как и жизнь жены.
Половина десятого…
Она направилась к креслу, где оставила свое покрывало, но вместо шитья взяла журнал. С самого воскресенья, вернее, с той минуты, когда Лайам предъявил ей ультиматум, она не могла заставить себя приняться за работу. Сегодня четверг.
Приезжай ко мне в четверг вечером. Если не покажешься, искать не буду.
Лили пыталась возненавидеть его, всячески бранила, но это не помогало. Она понимала, почему он так сказал. Понимала и не винила. Они оба слишком стары, чтобы играть в подобные игры.
Девять тридцать четыре…
Она подумала о Кевине, перебравшемся в спальню наверху. Приятно засыпать, зная, что они с сыном живут под одной крышей. Встречаясь в коридорах, они улыбались друг другу и даже обменивались двумя-тремя словами. Когда-то это казалось пределом мечты. Сейчас же этого ей было недостаточно.
Девять тридцать пять…
Лили старательно переворачивала страницы журнала, но вскоре сдалась и стала мерить шагами комнату. На что годится жизненная мудрость, если к ней не прислушиваться?
В половине одиннадцатого она разделась и надела ночную рубашку. Легла в постель и уставилась на страницы книги, которой так восхищалась неделю назад. Теперь она даже не могла вспомнить сюжета.
Лайам, я так тоскую по тебе…
Он - самый замечательный мужчина из всех, кого она знала, но и Крейг был личностью незаурядной. Однако временами он превращал ее жизнь в сущий ад.
Лили торопливо потянулась к лампе и выключила свет.
Никогда еще мир не был таким мрачным, а постель - такой холодной.
Эдди Диллард оказался здоровенным добродушным грубоватым верзилой, из тех, кто обвешивается золотыми цепями, громко рыгает, чешет в паху и носит в кармане толстенную пачку долларов, перехваченную блестящим зажимом. Первое, что он объявил:
- Ты мужик что надо, Кев. Верно, Ларри? Правда, Кев - крутой парень?
О да, Ларри был полностью с ним согласен. Кев - мужик что надо.
Диллард и его брат прибыли к полудню в черном микроавтобусе. Все трое засели на кухне, поедая сандвичи с салями, запивая их пивом и сыто рыгая. Эдди пребывал в полном восторге от перспективы получить собственный рыболовный лагерь, а Ларри с вожделением ожидал момента, когда утвердится здесь в должности управляющего.
… Эдди объявил, что сделает из лагеря место, где мужчина сможет расслабиться, положить ноги на стол и хотя бы немного отдохнуть от женских заморочек и разборок. При этом он многозначительно подмигнул, давая понять (как мужчина - мужчине), что ни одна женщина не посмеет пойти наперекор Эдди Дилларду.
Молли передернуло от омерзения, но вместо того, чтобы вступить в перепалку, она положила крохотный кусочек французского мыла в плетеную корзинку для туалетных принадлежностей, одну из тех, которые они развесили в ванных комнатах. Непонятно, кого она возненавидела больше: Эдди или его отвратительного брата Ларри, собиравшегося жить в большом доме, когда лагерь перейдет в их руки.
Она взглянула на Кевина, прислонившегося к стене с длинногорлой бутылкой пива в руках. Он ни разу не рыгнул.
Когда приехал Эдди, Кевин попытался избавиться от нее, но не тут-то было.
- Так вот, Ларри, - продолжал Эдди, - во сколько, по-твоему, обойдется перекраска этих размалеванных коттеджей?
Молли уронила маленький пузырек шампуня.
- Коттеджи только недавно покрасили. И таких нигде не встретишь! Они чудесные!
Эдди, похоже, успел забыть о ее присутствии. Ларри засмеялся и тряхнул головой.
- Не обижайся, Молли, но здесь будет лагерь для рыболовов, а им ни к чему такое слюнтяйство. Мы все покрасим коричневым.
Эдди ткнул бутылкой в сторону Ларри.
- Только те, что в середине, вокруг, как там ее… площади. Остальные просто снесем. Уход и содержание обойдутся слишком дорого.
Молли задохнулась. «Белые лилии» не на площади. Ее розово-голубой с желтым игрушечный коттедж снесут!
Она бросила корзинку и выпрямилась.
- Вы не можете этого сделать! У коттеджей долгая история! Они…
- Здесь хорошая рыбалка, - перебил Кевин, посылая ей мрачный взгляд. - Большие и средние окуни, судаки, карпы. Я слышал, один парень из города толковал о семифунтовой щуке, которую выловил на прошлой неделе.
Эдди похлопал себя по животу и рыгнул.
- Не могу дождаться, когда сяду в лодку!
- Озеро слишком маленькое! - с отчаянием выпалила Молли. - Кроме того, здесь установлены ограничения на мощность лодочных моторов. Даже на водных лыжах нельзя кататься.
Кевин поджал губы.
- Вряд ли Эдди планирует устраивать здесь соревнования по этому виду спорта.
- Никаких водных лыж. Только рыбалка. Скатиться утром с постели, вручить каждому термос с кофе, мешок пончиков, пиво и отослать на озеро, пока туман еще не поднялся.
Вернуться через пару часов, поесть, выпить пивка, поспать, поиграть в бильярд…
- Думаю, бильярдный стол поставим прямо здесь, - поддержал брата Ларри. - И телевизор с большим экраном. Как только снесем перегородки между комнатами, все будет рядом: стол, телевизор, бар и магазин рыболовных принадлежностей.
- Рыболовных… Вы собираетесь устроить в доме магазин?!
- Молли, - предостерегающе начал Кевин, и Эдди бросил в его сторону сочувственный взгляд. Кевин зловеще прищурился. - Может, тебе стоит пойти посмотреть, как там Эми?
Но Молли уже не могла остановиться:
- Люди приезжали сюда годами! Лагерь необходимо сохранить, и пансион тоже! Этот дом полон прекрасных старых вещей, и все они в отличном состоянии. Лагерь даже приносит доход!
Эдди разразился наглым хохотом.
- Эй, Ларри, - промычал он, ткнув брата локтем в бок, - хочешь заняться пансионом?
- Угу, а как же! - фыркнул Ларри и потянулся к пивной бутылке. - При условии, что у меня будет бильярдный стол, спутниковая антенна и ни одной женщины.
- Молли… катись! Немедленно вон! - прошипел Кевин, указав на дверь.
Эдди хихикнул, довольный, что малышку наконец поставили на место.
Молли поморщилась и сухо бросила:
- Я ухожу, дорогой. Не забудь убрать за своими приятелями. Когда последний раз ты мыл посуду, то весь забрызгался, так что постарайся надеть передник.
Вот вам! Именно то, что называется разборкой!
После ужина Молли пожаловалась племянникам на расстройство желудка и сказала, что им придется ночевать у себя.
Поскольку на следующий день они уезжали из лагеря, ей не хотелось их обманывать, но выбора не было. Она должна попробовать!
Молли натянула джинсы, выключила свет и устроилась на стуле у открытого окна. Теперь остается ждать. Она не опасалась появления Кевина. Он отправился в город с Диллардами. Скорее всего он там напьется и утром головы не поднимет от похмелья. За весь день они и слова друг другу не сказали.
Во время полдника он был ужасно зол на нее, но и она вся кипела.
Как он мог быть таким равнодушным? Сильный тупой кретин!
Он не только вздумал продать лагерь, но и решил сбыть его тем, кто намеревается уничтожить домики и пансион!
Молли никогда не простит себе, если не попытается остановить это безумие!
«Белые лилии» слишком далеко, и она не увидит, когда мужчины вернутся из города, но к тому времени будет достаточно тихо, чтобы услышать шум мотора.
И верно, в начале второго ночи до нее донесся знакомый рокот. Молли насторожилась. Жаль, что в ее плане столько слабых мест, но лучшего она не придумала.
Она обулась и схватила фонарик, который успела стащить из дома днем. Сорок пять минут спустя она прокралась в «Агнец Господень», где поселились Эдди и Ларри. Она заранее наведалась туда, чтобы узнать, какую спальню отвели Эдди. Сейчас здесь невыносимо воняло перегаром.
Подобравшись к кровати, она с презрительной миной оглядела огромную глупую пьяную тушу.
- Эдди?..
Туша не шевельнулась.
- Эдди! - громко прошипела она, надеясь, что не разбудит Ларри, поскольку справиться с одним было значительно легче.
Эдди заворочался, дыша на нее пивными парами. Такому чудовищу не место в Соловьином Лесу!
- А… чиво… как… - И, приоткрыв глаза, промямлил:
- Что за хре…
- Это я, Молли, - прошептала она. - Жена Кевина.
Мне нужно потолковать с вами.
- О ч…чем? Что тебе…
- Насчет лагеря. Это очень важно.
Он попытался приподняться на локтях, но вновь упал на подушки.
- Не стала бы беспокоить вас, не будь это так срочно. Я выйду, пока вы оденетесь. Кстати, не стоит будить Ларри.
- П…пчму такая спешка? Обязательно сейчас?
- Боюсь, именно так. Если не хотите совершить ужасную ошибку.
Она почти выбежала из комнаты, молясь, чтобы он пришел в себя и поднялся.
Когда он, спотыкаясь, вывалился из двери, Молли приложила палец к губам и поманила Эдди за собой. Светя фонариком, она перешла площадь и направилась к «Белым лилиям», но вскоре свернула к лесу и побрела по тропинке к озеру. Ветер все усиливался. Похоже, скоро начнется буря.
Хоть бы успеть объясниться с Эдди до того, как польет дождь.
Он переваливался рядом, неуклюжий, подобный медведю, колосс.
- Да что тут творится?
- Вам необходимо кое-что увидеть.
- А до утра не потерпит?
- Тогда будет поздно.
Эдди покачнулся и едва успел схватиться за ветку.
- Дерьмо! Кев знает?
- Кев не хочет знать.
Эдди остановился.
- Что вы имеете в виду?
Молли опустила фонарь.
- Только то, что он не умышленно вас обманывает. Просто старается не обращать внимания на некоторые вещи.
- Обманывает? Что это вы несете?
- Вы, конечно, считаете, что сегодня за обедом я вела себя глупо. Понимаю, но я надеялась, что вы меня послушаете, тогда мы сумеем избежать этого…
Она вновь пошла по тропинке.
- Чего там избегать? Может, все-таки поясните, что тут происходит, леди?
- Лучше я покажу.
Пока они добрались до воды, Эдди несколько раз едва не упал. Деревья глухо шумели на ветру, издали слышались раскаты грома. Молли глубоко вздохнула, чтобы успокоиться.
- Неприятно, что именно мне приходится говорить об этом… но с озером не все ладно.
- Что именно?
Молли медленно водила фонариком по краю воды на границе с мокрым песком, пока не нашла то, что искала.
Дохлых рыб, болтавшихся в крошечных волнах.
- Какого дьявола…
Молли еще раз направила свет на серебристые тушки, прежде чем отвести фонарь.
- Эдди, мне ужасно жаль. Я знаю, как вы мечтали о лагере для рыболовов, но рыба в озере погибает.
- Погибает?!
- Экологическая катастрофа. Токсичные вещества просачиваются в воду из тайного подземного могильника химических отходов. Чтобы решить проблему, требуются миллионы, а у города нет таких денег. Поскольку местная экономика целиком зависит от туристов, никто не смеет рта раскрыть, и, уж разумеется, ни один человек не признается открыто, что дело швах.
- Дьявол!
Эдди выхватил у Молли фонарь, еще раз направил его на дохлую рыбу.
- Поверить не могу, что Кев способен на такую подлость!
Это было самым уязвимым местом ее плана, поэтому Молли пришлось разыграть небольшой спектакль.
- Он отказывается видеть истину, Эдди. Ужасно, ужасно! Это дом его детства, последнее звено, связывающее Кевина с родителями. Он не может смириться с тем, что озеро умирает, вот и убеждает себя, что такого быть не может.
- Но как он объясняет, откуда берется эта чертова дохлая рыба?!
Прекрасный вопрос, на который она ответила метким выстрелом:
- Он не подходит к воде. Ах, это так грустно! Его заблуждение вполне искренне, но… - Она схватила его за руку и продолжила трагическим тоном:
- О, Эдди, знаю, несправедливо просить вас об этом, но как по-вашему… не могли бы вы просто сказать ему, что передумали, и не возвращаться больше к этой теме? Клянусь, он не пытался вас надуть и будет вне себя от горя, если невольно разрушил вашу дружбу.
- Да… кажись, вы правы.
- Он не совсем здоров, Эдди. Что-то с психикой. Как только мы вернемся в Чикаго, я постараюсь, чтобы он обратился к психотерапевту.
- Черт! - выдохнул Эдди. - Что же теперь будет с его игрой? Значит, всему конец? Он скис?

Предыдущая страница 29 Следующая страница


Мое непослушное сердце 30

- Я найду ему психотерапевта.
Эдди, человек по натуре подозрительный и дотошный, стал расспрашивать Молли о подземном могильнике. Она наплела ему невесть что, используя столько ключевых слов из путеводителя, сколько была в состоянии вспомнить, а остальное придумала сама. Закончив, она вонзила ногти в ладони и стала молиться.
- Вы уверены? - пробормотал наконец он.
- Хотела бы, чтобы это оказалось не так.
Эдди переступил с ноги на ногу и кивнул:
- Спасибо, Молли. Я ценю, поверьте. Вы молодец.
Молли перевела дух.
- Вы тоже, Эдди. Вы тоже.
Буря разразилась, едва Молли упала на кровать. Но она так устала, что почти ничего не слышала. Открыла глаза только утром, когда в дверь бешено заколотили. Молли растерянно мигнула и посмотрела на часы. Начало десятого! Она забыла завести будильник, и никто ее не разбудил! А завтрак?
- Молли!
Ой-ой-ой…
В комнату ворвался Ру. За ним появился Кевин, похожий на великолепное грозовое облако. Все надежды на то, что она выйдет сухой из воды, мигом развеялись. Должно быть, Эдди все выложил Кевину, и теперь ей не поздоровится.
Молли подскочила. Может, ей удастся его как-то отвлечь?
- Позволь мне почистить зубы, солдатик, а потом я унесу тебя в рай.
- Молли… - тихо прорычал он. Так киношный злодей объясняется с несчастной красавицей. Похоже, ей все-таки не избежать беседы по душам.
- Мне нужно в туалет!
Молли вскочила, метнулась в ванную и заперлась.
Кевин хлопнул ладонью по косяку.
- Немедленно выходи!
- Через минуту. Ты чего-то хочешь?
- Именно! Я требую объяснений!
- Да ну? - Молли зажмурилась в ожидании худшего.
- Немедленно признавайся, почему в моем озере плавает гребаный тунец?!

Глава 23

Это чистая правда. Парни мыслят по-иному, чем девушки, от этого и происходят все беды.
Когда парни не желают ничего слушать. Статья для журнала «Чик»
- О Господи…
Молли торчала в ванной, сколько могла: чистила зубы, умывалась, одергивала топик, перевязывала тесемку на пижамных штанах. Конечно, она боялась, что Кевин ворвется в ванную, но он, наверное, знал, что окно забито наглухо, а единственный выход - через дверь, поэтому и не торопился.
В подобных обстоятельствах ванна, разумеется, была непозволительной роскошью. Кроме того, рано или поздно все равно придется предстать перед разгневанным мстителем.
Молли приоткрыла дверь дюйма на два и увидела прислонившегося к противоположной стене, готового напасть Кевина.
- Э… что ты там говорил?
- Не потрудишься объяснить, - проскрежетал Кевин, словно выгрызая зубами каждое слово, - почему сегодня, гуляя по берегу, я заметил в озере дохлого тунца?!
- Может, изменились пути миграции рыбы?
Он схватил ее за руку и потащил к выходу. Еще хуже. В спальне у нее по крайней мере был шанс отбиться.
- Очень сомневаюсь, что пути миграции могли привести морскую рыбу в пресное озеро.
Он толкнул ее на диван.
Конечно, Молли следовало вернуться к озеру и выловить тунца. Но она предположила, что тушки к утру утонут. Так, возможно, и вышло бы, если бы не гроза.
Ладно, хватит ходить вокруг да около. Пора дать волю праведному гневу.
- Но, Кевин, если я умнее тебя, это еще не значит, что должна все знать о рыбе!
Похоже, она взяла неверный тон, потому что от него так и веяло холодом.
- Посмеешь врать мне прямо в глаза, утверждая, будто не знаешь, как тунец попал в озеро?!
- Ну…
- И что понятия не имеешь, почему Эдди Диллард явился едва ли не на рассвете и поспешил объявить, что не собирается покупать лагерь?
- Неужели?
- Как по-твоему, что он сказал мне перед отъездом?
- «Ты мужик что надо, Кев»?
Кевин вздернул брови. Голос его стал мягким, как шаги убийцы.
- Нет, Молли, не угадала. Он сказал: «Тебе нужна помощь, парень».
Молли съежилась.
- И что, интересно, он имел в виду?
- Спроси у него, - пожала плечами она.
- Лучше объясни, что ты ему наплела?
Придется применить тактику детишек Кэйлбоу.
- А почему ты считаешь, будто я вообще что-то наплела? Можно подумать, кроме меня, здесь других людей нет!
Трои, Эми, Шарлотта Лонг, да мало ли кто еще! Так нечестно, Кевин! Каждый раз, когда здесь происходит что-то плохое, ты винишь меня!
- Интересно, почему бы это?
- Тебе лучше знать.
Он наклонился, положил руки на ее колени и пристально посмотрел в лицо:
- Потому что я разгадал твои штучки. Для этого у меня было достаточно времени.
- А у меня - нет.
Она облизнула губы и стала изучать мочку его уха - совершенно идеальную, как и все овальное, если не считать маленького красного пятнышка, наверняка оставленного ее зубами.
- Кто подавал завтрак?
- Я, - мягко сказал Кевин, продолжая давить на ее колени. Очевидно, не собирался отпускать ее. - Потом пришла Эми и помогла. Ну как, будем тянуть время?
- Нет… да… не знаю! - Она попыталась пошевелиться, но ноги не двигались. - Я просто не хотела, чтобы ты продавал лагерь, вот и все.
- Может, откроешь то, чего я не знаю?
- Эдди Диллард - просто чудовище.
- И это мне известно. - Он поднялся, но не отступил. - Что еще прячешь за пазухой?
Молли тоже попыталась встать, но он прижал ее к стенке. Молли так возбудилась, что едва не вопила с досады.
- Но если, как ты утверждаешь, тебе все было известно заранее, как ты мог поступить таким образом? Стоять и слушать, как он болтает о перекраске коттеджей в коричневый цвет? О том, чтобы снести домик, в котором ты сейчас меня терзаешь? Превратить пансион в лавку для рыболовных принадлежностей?!
- Мало ли что Эдди болтал. Он имел право сделать все это только в том случае, если бы я продал ему лагерь.
- Если бы ты… - Она ловко вывернулась и подпрыгнула. - О чем это ты? О Господи, Кевин, ты о чем?!
- Сначала я хочу послушать насчет тунца.
Молли охнула. Ничего не поделаешь. Еще обдумывая свой план, она знала, что в конце концов придется сказать правду.
- Л-ладно, - пробормотала она, на всякий случай немного отступив. - Вчера я купила на рынке мороженую рыбу, выбросила в озеро, а ночью разбудила Эдди и повела к воде… то есть показала…
Последовала пауза.
- И что именно говорила ему при этом?
Молли устремила взгляд куда-то в область его локтя и быстро-быстро выложила остальное:
- Сказала, что здесь неподалеку могильник химических отходов и ядовитые вещества просачиваются в озеро, убивая рыбу.
- Могильник химических отходов?!
- Угу…
- Подземный могильник химических отходов?!
Молли поспешно отступила еще на шаг.
- Нельзя ли нам поговорить о чем-нибудь другом?
О Боже, сейчас он ее прикончит! Точно прикончит. Недаром глаза сверкают, как у бешеного волка!
- И Эдди не заметил, что это морская рыба? Он, с его опытом?
- Было темно, и кроме того, я не позволила ему слишком долго на нее смотреть.
Еще один шаг назад. К сожалению, Кевин с такой же скоростью надвинулся на нее.
- И как же ты объяснила мои старания впарить ему лагерь, стоящий на зараженном озере?
У Молли все-таки не выдержали нервы.
- Не смотри на меня так!
- Как именно? Словно я готов тебя придушить?
- Руки коротки! Не забывай, что я сестра твоего босса!
- Последнее всего-навсего означает, что мне стоит придумать что-то, не оставляющее следов.
- Секс! Многие считают, что секс - лучший способ уладить ссору.
- Откуда ты знаешь? Не важно, можешь не доказывать, я и так верю! - рявкнул Кевин, вцепившись в вырез ее топа.
- Э-э… Кев… - Молли обвела языком вмиг пересохшие губы и умоляюще взглянула ему в глаза.
Вместо ответа Кевин распластал ладонь по ее попке.
- Не советую называть меня так. И предупреждаю: не пытайся сопротивляться, ибо я действительно должен как-то выплеснуть гнев. - Он рывком притянул ее к себе. - А все, что приходит мне на ум, неизбежно кончится для меня тюрьмой.
- Л-ладно. Это справедливо.
Оставшись совсем без одежды, она обязательно расскажет о разговоре с Эдди.
Но когда он раздавил ее губы своими, у Молли все вылетело из головы.
У Кевина не хватило терпения раздеться, он в два счета сорвал с нее все до нитки, захлопнул дверь спальни и запер - на случай, если юные Кэйлбоу вздумают навестить тетушку Эм.
- На кровать. И побыстрее.
О да. Уж она постарается.
- Раздвинь ноги.
Есть, сэр.
- Шире. И не заставляй меня просить дважды.
Молли приподняла колени. Ах, никогда больше не повторится такого! Никогда больше она не будет чувствовать себя в абсолютной безопасности с этим опасным человеком.
Вжиканье молнии. Грубый рык:
- Ну? Как хочешь? Быстро или…
- О, замолчи, - шепнула она, раскидывая руки. - Заткнись и иди ко мне.
И через мгновение ощутила знакомую тяжесть его тела. Да, он еще злился, это было видно, но гнев не мешал ему касаться всех заветных местечек, которые так и просили его ласк.
Кевин слегка подул на прядь волос, упавшую ей на щеку.
- Ты сводишь меня с ума и, конечно, знаешь это, верно?
Какой хриплый, почти незнакомый голос…
Молли прижалась щекой к его твердому подбородку.
- Знаю, милый. Прости.
Голос стал немного мягче и напряженнее:
- Это не… мы не можем больше…
Молли зажмурилась и крепче обняла его.
- Да. Ты и тут прав.
Пусть он не понимает, что это в последний раз, зато ей все ясно.
Он вонзился в нее глубоко и яростно, как раз так, как она любила. Молли инстинктивно выгнулась. Она отыскала нужный ритм и отдалась ему. Еще хотя бы раз. Последний раз.
Обычно, когда все кончалось, они долго лежали обнявшись и говорили обо всем. Кто был великолепнее - он или она. Кто шумел больше. Почему «Глэмор» лучше «Спорте иллюстрейтед».
Но в это утро им было не до игр. Кевин просто отвернулся, а Молли выскользнула в ванную помыться и переодеться.
В воздухе все еще держалась послегрозовая сырость, поэтому она надела поверх топа футболку. Кевин ждал на веранде. Ру вертелся у его ног. От кружки с кофе поднимался парок, и Молли зябко поежилась.
- Хочешь дослушать остальное?
- Да, не мешало бы.
Молли заставила себя взглянуть на него.
- Я сказала Эдди, что, хотя ты продаешь это место, привязанность к семейному гнезду у тебя все же сохранилась и ты не можешь вынести мысли о том, что озеро умирает. Поэтому упорно отрицаешь всякую возможность загрязнения. И что ты не намеренно его обманываешь, это от тебя не зависит.
- И он всему поверил?!
- Да он глуп как пробка, а я умею убеждать, - похвасталась Молли и добавила:
- Еще я сказала, что у тебя проблемы с психикой, и пообещала, что свожу тебя к психотерапевту.
Прости.
- Проблемы с психикой?
- Просто больше ничего в голову не пришло.
- Кроме как вышибить меня из бизнеса? - взорвался Кевин, так резко поставив кружку, что кофе расплескался по всему столу.
- Не правда. Я такого никогда не сделала бы!
- Да ну? Кто разрешил тебе вмешиваться в мою жизнь?
- Никто. Но…
Кевин, очевидно, слишком долго терпел. И слишком много от нее вытерпел. Но это оказалось последней каплей.
- Какое отношение ты имеешь к этому месту? И что с тобой творится?
- Не со мной, Кевин. С тобой. Ты потерял родителей и полон решимости держать Лили на расстоянии. Ни братьев, ни сестер, ни близких родственников. Неужели не понимаешь, как важно сохранить свое наследие? Этот лагерь - все, что осталось у тебя от предков.
- Плевать я хотел на наследие! Поверь, у меня немало чего есть, кроме лагеря!
- Я просто пытаюсь объяснить, что…
- Прежде всего я не настолько глуп, чтобы подарить свои миллионы доброму дядюшке. У меня несколько машин, роскошный особняк, пакет акций, на один доход от которых можно прожить безбедно сотни жизней! И догадайся, что еще у меня есть? Да-да, карьера, которую я не позволю украсть даже целой армии корыстных доброхотов!
Молли стиснула кулаки.
- Что ты имеешь в виду?
- Объясни мне кое-что. Зачем ты тратишь столько времени на мои дела, вместо того чтобы позаботиться о своих?
- Я забочусь.
- Когда это, интересно знать? Целых две недели ты плетешь заговоры и интриги из-за этого несчастного лагеря. Твоя собственная карьера летит к чертям. И это в то время, когда ты всеми возможными способами должна отстаивать своего кролика. Тут ты пас! Спрятала голову в песок и надеешься отсидеться!
- Ничего подобного! Ты сам не знаешь, о чем говоришь!
- Хочешь услышать мое мнение? Ну так вот: твоя одержимость моей жизнью и этим лагерем - просто способ отвлечься и не думать о том, что происходит с тобой. Нежелание действовать, бороться, добиваться - вот в чем твоя проблема.
Как это он ухитрился перевести разговор на нее?
- Ты ничего не понимаешь. «Дафна летит кувырком» - первая книга по новому контракту. Издательство не примет вторую, пока я не внесу изменения.
- У тебя просто духу не хватает.
- Не правда! Я сделала все, чтобы убедить своего редактора, но «Бердкейдж пресс» не уступил ни на дюйм.
- Ханна рассказала мне сюжет «Дафна летит кувырком».
Убеждала, будто это твоя лучшая книга. Жаль, что малышка останется единственной, кто ее прочитает, - вздохнул Кевин, ткнув пальцем в валявшийся на диване блокнот. - А это - твоя новая. «Дафна едет в летний лагерь».
- Откуда ты знаешь о…
- Не одна ты любишь совать нос в чужие дела. Я прочел черновой вариант. Похоже, это очередной хит, если, разумеется, оставить в стороне откровенно несправедливое отношение к барсуку. Но никто не осмелится напечатать ее, если ты не выполнишь требований издателя. А ты хотя бы пробовала настоять на своем? Нет. Просто плывешь по течению, наслаждаясь пребыванием в сказочной стране «Никогда-никогда», где все твои беды кажутся нереальными, а мои - настоящими.
- Ты не понимаешь!
- Вот тут ты права. Я просто не способен понять трусов, поджимающих хвост при первых же трудностях.
- Но так нечестно! Я не могу выиграть при таких условиях. Если внесу исправления, значит, спасовала. Книгу продадут, но себя я возненавижу. Если же ничего не сделаю, истории о Дафне просто исчезнут. Издатель не станет переиздавать старые, а новые не опубликуют. И в том и в другом случае я теряю.
- Уж лучше проиграть, чем сидеть сложа руки.
- Ничего подобного. Женщины в моей семье не проигрывают.
Кевин задумчиво кивнул:
- Если не ошибаюсь, кроме тебя, в семье всего одна женщина.
- И посмотри, чего она добилась! - вскинулась Молли, уже не заботясь о том, что он снова может разозлиться. - Фэб держалась за «Старз», когда весь мир списал ее со счетов. Стояла насмерть, одна против всех врагов…
- И даже вышла замуж за одного из них.
- …И побила их в затеянной ими же игре! Эти типы считали ее безмозглой блондинкой, не стоящей внимания дурочкой! Никто не думал, что ей доверят «Старз», но так уж получилось.
- И весь футбольный мир восхищается ею. Но какое отношение это имеет к тебе?
Молли отвернулась. Он и без того все знает, но хочет услышать из ее уст.
- Ну же, Молли, давай, произнеси это вслух, чтобы и я мог поплакать.

Предыдущая страница 30 Следующая страница


31 Сьюзен Филлипс

- Иди к черту!
- Ладно, скажу за тебя. Ты не сражаешься за свои книги из опасения пойти ко дну, а поскольку втайне сравниваешь себя с сестрой, а то и соперничаешь, значит, всякий риск для тебя исключен.
- Я не соперничают Фэб. Она моя сестра, и я люблю ее!
- Не сомневаюсь! Но твоя сестра - одна из самых влиятельных женщин в профессиональном спорте, а ты неудачница.
- Не правда!
- Тогда перестань изображать жертву!
- Ты не понимаешь.
- За последнее время я многое понял, - бросил Кевин, тяжело опираясь на спинку стула. - Вернее, все.
- Что именно? Впрочем, не важно, я не хочу знать.
Она шагнула было к кухне, но он преградил ей дорогу.
- Эта история с пожарной сигнализацией. Дэн все толкует, каким спокойным, серьезным ребенком ты была. Сколько хороших оценок получала, сколько наград заслужила. Ты всю жизнь старалась достичь идеала, верно? Была первой ученицей, собирала медали за хорошее поведение с таким же энтузиазмом, как другие коллекционируют бейсбольные карточки. Но потом что-то произошло. Давление стало невыносимым, и ты сошла с катушек. Включила пожарную сигнализацию. А потом отдала все деньги, прыгнула в постель к незнакомому человеку. - Он сокрушенно покачал головой. - Поверить не могу, как сразу этого не увидел. Поразительно, что окружающие не находят в этом ничего особенного.
- Увидел? Что именно?
- Кто ты на самом деле.
- Можно подумать, тебе это сейчас известно!
- Все это совершенство - оно просто не в твоем характере.
- О чем ты?
- О той личности, какой бы ты стала, если бы выросла в нормальной семье.
Молли понятия не имела, что еще он наговорит, но ей захотелось убежать. Однако Кевин упрямо маячил между ней и дверью.
- Неужели не ясно? По природе ты черная овца всей школы, проклятие учителей и воспитателей. Ты из тех девчонок, которые пропускают школу, чтобы выкурить косячок с приятелями и пообжиматься на заднем сиденье машины - Что?!
- Такая девчонка способна сбежать из колледжа, чтобы отправиться в Вегас и дефилировать по сцене в одной набедренной повязке.
- Набедренной повязке? Это… возму…
- Ты не дочь Берта Сомервиля, - с сожалением признался он. - Черт возьми! Ты истинное дитя своей мамаши.
Окружающие, вероятно, просто слепы, если не видят этого.
Молли устало опустилась на диван-качалку. Ну что за чушь он несет! Отвлеченные умозаключения человека, который слишком много времени проводит на тренировках.
- Ты сам не знаешь, что… - И тут она задохнулась. - Что ты… - Она пыталась договорить, но язык не слушался, потому что внезапно все встало на свои места.
Черная овца… из тех девчонок, которые пропускают шкогу…
- Ты боишься рискнуть не только потому, что соперничаешь с Фэб. Просто все еще пребываешь в заблуждении, что обязана быть идеальной. Но поверь, Молли, стремление к совершенству тебе чуждо.
Ей необходимо все обдумать… Но разве можно собраться с мыслями под взглядом этих наблюдательных зеленых глаз?
- Вовсе нет… я даже не узнаю той, о ком ты говоришь.
- Поразмысли хорошенько и, бьюсь об заклад, узнаешь.
Это уж слишком! Он смеет намекать, что она тупица?! А сам-то, сам! Футболист несчастный!
- Просто стараешься заговорить мне зубы, чтобы не вздумала перечислять твои промахи!
- Нет у меня никаких промахов. И вообще все шло как по маслу, пока я не встретил тебя!
- Это правда?
Самым благоразумным было бы немедленно замолчать.
Сейчас не время сводить счеты. Но все тайные мысли вдруг вырвались на волю.
- А как насчет того неоспоримого факта, что ты избегаешь эмоциональных привязанностей как огня?
- Если это насчет Лили…
- О нет! Это было бы чересчур просто. Даже такой тупой осел, как ты, способен это понять. Почему бы не рассмотреть более сложный случай?
- Да, почему бы нет?
- Не странно ли, что ты, тридцатитрехлетний миллионер, умеренно образованный, не такой уж глупый, с внешностью греческого бога и к тому же гетеросексуальный… Да, так что тут непонятного? А, вспомнила. Так вот, знаменитый футболист, богач и красавец никогда ни с одной женщиной не встречался больше трех раз. Старался избегать постоянных связей…
- Ах вот оно что! - Кевин небрежно присел на стол.
- Почему? Не объяснишь?
- Где ты все это раскопала?
- Сплетни твоих коллег по команде, газеты, статья о нас в «Пипл». В последний раз у тебя, кажется, серьезный роман был еще в школе второй ступени. Столько женщин прошло через твою жизнь, но ни одна не задержалась.
- Почему же, есть такая! Задержалась, даже чересчур долго!
- И каких ты обычно выбираешь? - Молли подалась вперед и оперлась ладонями о стол. - Умных, сообразительных особ, сумевших привлечь и удержать твое внимание? Или порядочных женщин, которые разделили бы с тобой хоть какие-то… нет-нет, и не думай спорить… хоть какие-то твои твердокаменные консервативные принципы? О нет, не дождетесь! Ничего подобного!
- Опять про иностранок… Клянусь, ты на этом помешалась.
- Ладно, оставим иностранок и рассмотрим американок, с которыми встречается наш герой. Любительницы поразвлечься на вечеринках, с избытком косметики на физиономиях и в скудных одежках. Девицы, которые пачкают губной помадой твои сорочки, не заходили в класс с тех пор, как познакомились с четырьмя арифметическими действиями.
- Ты преувеличиваешь.
- Да ну? Неужели не видишь, Кевин? Ты умышленно выбираешь женщин, с которыми невозможны нормальные отношения.
- И что из того? Я целиком посвятил себя карьере и не собираюсь прыгать сквозь горящие обручи, чтобы осчастливить какую-то особу. Кроме того, мне всего тридцать три. Я еще не готов остепениться.
- Вернее, не готов стать взрослым.
- Я?!
- Кстати, о Лили…
- Начинается…
- Она прекрасный человек. И хотя ты сделал все, чтобы оттолкнуть ее, она не уезжает. Ждет, пока ты придешь в чувство. Это твоя мать, но ты не желаешь дать ей хотя бы маленький уголок в своем сердце и жизни, ведешь себя как избалованный подросток. К сожалению, твое воспитание так же непоправимо изуродовало тебя, как меня - мое.
- Не правда!
- Мои шрамы больше видны. Я росла без матери, с властным, равнодушным отцом, а у тебя были любящие родители.
Но они были так далеки от тебя, что ты никогда не ощущал радости от общения с ними и все еще комплексуешь из-за этого. Многие просто перешагнули бы через все это и пошли дальше, но они не так чувствительны, как ты.
Кевин порывисто вскочил, опрокинув стул.
- Чушь! Терпеть не могу сантиментов! У меня достаточно толстая кожа, и прошу не забывать об этом!
- Ну да, внешне ты суров, но внутри так мягок, что тронь - растаешь, и так же боишься потерпеть неудачу, как и я.
- Ты ничего не знаешь!
- Я знаю одно: на тысячу мужчин не найдется ни одного, который посчитал бы себя обязанным жениться на женщине, нагло забравшейся в его постель, будь она хоть трижды сестрой босса. Ты имел полное право отказаться. Стоило рассказать правду о том, как все было на самом деле, - и тебя никто ни в чем не упрекнул бы. Но ты не только не сделал этого, но и меня заставил молчать. А как ты возился со мной, когда случился выкидыш!
- Всякий на моем месте…
- Далеко не всякий, но тебе хочется этому верить.
- Глупости!
- Оказавшись вне футбольного поля, ты понимаешь, что в твоей жизни не все ладно, но страшишься взглянуть правде в глаза. Ты не был способен наладить связь с родителями, как же можешь длительное время общаться накоротке с кем-то еще? Куда легче сосредоточить всю душевную энергию на очередном выигрыше!
- Длительное общение? Погоди-ка! О чем это мы толкуем?
- О том, что тебе пора стать взрослым и не бояться рисковать.
- Я так не считаю. За всем этим тумбо-юмбо кроется определенный смысл.
До этого момента Молли ни о чем таком не думала, но он каким-то образом предвидел дальнейший ход их разговора. И теперь она поняла, что Кевин прав, но было уже поздно. Ей стало нехорошо.
- Похоже, ты говоришь о длительных отношениях между нами, - заключил он.
- Ха!
- Ты этого хочешь, Молли? Клонишь к тому, чтобы мы превратили фиктивный брак в настоящий?
- Брак с тобой? Тридцатитрехлетним верзилой с душой и чувствами двенадцатилетнего подростка? Человеком, едва замечающим собственную мать? Я себе не враг.
- Неужели?
- На что ты намекаешь? Что я влюбилась в тебя? - Она хотела ранить его, но, судя по его потрясенному лицу, поняла, что он прав.
У нее задрожали ноги. Молли снова присела на край дивана-качалки, пытаясь найти способ выйти из невыносимой ситуации, но мозг отказывался работать. Из нее словно выкачали воздух. Она была настолько эмоционально истощена, что даже пошевелиться не могла. И какой смысл отрицать, если он все равно видит ее насквозь?!
Она подняла голову.
- И что же? Ну, оказалась я в тупике, однако не настолько глупа, чтобы пытаться пробить стену головой.
Господи, почему он с таким ужасом на нее смотрит? Неужели это признание стало для него таким шоком?
- Ты влюблена в меня, - констатировал Кевин.
Во рту у нее пересохло. Ру потерся о ее кроссовки и сочувственно заскулил. Молли хотелось объяснить, что это лишь очередная вариация на тему увлечения знаменитостями, но ничего не вышло.
- Подумаешь, большое дело, - выдавила она. - Если воображаешь, что я залью слезами твою футболку, потому что ты не отвечаешь мне взаимностью, то сильно ошибаешься. Я ни у кого не прошу любви.
- Молли…
В этот миг она ненавидела Кевина и жалость, явственно звучавшую в его голосе. Она снова не дотянулась до планки.
Не оправдала ожиданий. Не оказалась достаточно умна или хотя бы красива, чтобы добиться любви мужчины.
Прекрати!
Обжигающий гнев вспыхнул в ней, но на этот раз Кевин был ни при чем. Молли тошнило от собственных комплексов. Она обвинила Кевина в нежелании взрослеть, а сама?
Она нормальный человек и не может продолжать жить так, словно перед кем-то виновата. Если Кевин не любит ее, пусть все так и будет. Это его потеря!
Она встала с дивана.
- Я уезжаю с Дэном и Фэб. Несмотря на разбитое сердце, я вернусь в Чикаго. И знаешь что? Я все это прекрасно переживу и выдержу.
- Молли, ты не можешь…
- Замолчи, прежде чем твоя совесть снова поднимет голову. Ты не отвечаешь за мои чувства. Но ты ни в чем не виноват, а следовательно, не обязан ничего исправлять. В жизни всякое бывает.
- Но… мне очень жаль… я…
- Замолчи, - спокойно потребовала Молли. Она говорила тихо, потому что не хотела покидать его в гневе. Она вдруг оказалась рядом с Кевином и, словно со стороны, смотрела, как ее рука тянется к его щеке. Ей нравилось ощущать пальцами гладкость его кожи. Она любила его, невзирая на все его слабости и недостатки. - Ты хороший человек, Чарли Браун [33], и я желаю тебе всего самого лучшего.
- Молли, я не…
- Эй, только не умоляй меня остаться, ладно? - Она изобразила улыбку и отступила. - Все хорошее когда-нибудь кончается, и ничего тут не поделать. Пойдем, Ру, поищем Фэб.

Глава 24

Это мир, живущий по принципу «кто кого пережует, тот того переживет». Мир, где кролик пожирает кролика…
Анонимный издатель детских книг
Только присутствие детей скрашивало Молли обратный путь в Чикаго. Ей всегда было трудно скрывать свои чувства от сестры, но на этот раз пришлось. Она не имела права портить и без того натянутые отношения между Фэб, Дэном и Кевином.
В ее квартирке, где не проветривалось почти три недели, было душно и ужасно пыльно. Молли очень хотелось тут же приняться за уборку и чистку, но она решила, что это подождет до завтра.
Вместе с Ру она занесла чемоданы в «спальню», а потом спустилась к письменному столу и черной пластиковой коробке, где лежали папки с документами. Усевшись на пол в позе лотоса, она вытащила последний контракт с «Бердкейдж пресс» и внимательно просмотрела каждый пункт.
Точно. Она так и думала.
Молли подняла глаза к потолку, изучила выцветшие от времени кирпичные стены и уютную кухоньку, долго наблюдала игру света на деревянных полах.
Дом. Ее дом.
Через две недели Молли вышла из лифта на девятом этаже административного здания на Мичиган-авеню, где располагался офис издательства. Застегнула пуговку кардигана, надетого поверх льняного платья в красно-белую шахматную клетку, и направилась к кабинету Хелен Кеннеди-Шлотт. Она давно перешла свой Рубикон, и возврата назад не было. Оставалось только надеяться, что тональный крем скрыл тени под глазами.
Хелен, сидевшая за огромным, заваленным рукописями, гранками и макетами обложек столом, поднялась ей навстречу.
- Молли, как приятно снова видеть вас! Ужасно рада, что вы наконец позвонили, Я почти отчаялась вас поймать!
- Я тоже рада, - вежливо ответила Молли.
Из окна виднелась полоска реки Чикаго, но внимание Молли привлекла выставка детских книг на полках. Пока Хелен рассказывала о своем новом менеджере по маркетингу, Молли отыскала взглядом красочные переплеты первых пяти книг о Дафне. Тяжело сознавать, что к ним никогда не присоединится шестая.
- Как хорошо, что мы встретились, - продолжала щебетать Хелен. - Нам о многом нужно поговорить.
- Вряд ли о многом, - пробормотала Молли и, поняв, что больше не в состоянии продолжать этот фарс, вынула из сумочки белый конверт и положила на стол. - Здесь чек, возмещающий первую половину гонорара, выплаченную за «Дафна летит кувырком».
Хелен с недоумением приподняла брови:
- Но нам не нужны деньги! Мы хотим издать книгу!
- Боюсь, не получится. Я не собираюсь вносить изменения.
- Молли, я знаю, вам не нравятся наши предложения, но пора поговорить по душам. Мы всегда желали вам добра. Поверьте, нам небезразлична ваша карьера.
- А мне небезразличны мои читатели.
- Как и нам. Пожалуйста, попытайтесь понять. Авторы смотрят на очередной проект исключительно со своей точки зрения, но кругозор издателя намного шире, тем более что именно нам приходится общаться в публикой и прессой. Поверьте, у нас просто не было выбора.
- Выбор есть у каждого, и час назад я сделала свой.
- И что это значит?
- Я сама опубликовала «Дафна летит кувырком». В первоначальном варианте.
- Опубликовали? - ахнула Хелен, - О чем вы говорите?!
- Опубликовала в Интернете.
- Как вы посмели?! У нас контракт! - возмутилась Хелен.
- Если возьмете на себя труд прочесть весь контракт, то увидите, что за мной остается право на электронную версию книги.
Хелен потеряла дар речи. Большие издательства, как правило, исключали этот пункт из контракта, но те, что поменьше, не давали себе труда хорошенько изучить текст…
- Поверить не могу, что вы на это пошли.
- Теперь каждый ребенок, который захочет прочесть мою книгу и увидеть оригинальные иллюстрации, сможет сделать это.
Молли заготовила длинную речь с упоминанием о сожженных книгах и Первой заповеди, но ее энергия куда-то улетучилась.
Подтолкнув чек к Хелен, она поднялась и вышла.
- Молли, подождите!
Она сделала то, что должна была сделать, и поэтому не остановилась. На душе было пусто. Ни ожидаемого торжества, ни горечи. Только усталость. Подруга по колледжу помогла ей создать собственный сайт в Интернете. Кроме текста и рисунков, Молли включила туда список детских книг, которые в свое время пытались запретить различные общественные организации, недовольные либо содержанием, либо иллюстрациями. В этом списке значились «Красная Шапочка», все книги о Гарри Поттере, «Морщинка во времени» и «Шпионка Гарриет» Маделайн Л'Энгл, «Том Сойер», «Гекльберри Финн», а также произведения Джуди Блюм, Мориса Сендака, братьев Гримм и «Дневник Анны Франк». В самый конец Молли добавила «Дафна летит кувырком». Хоть она и не Анна Франк, но чувствовала себя своей в такой чудесной компании. Жаль только, что нельзя позвонить Кевину и рассказать, как она защитила свою Крольчишку.
По дороге домой Молли несколько раз останавливалась у продуктовых магазинчиков, потом свернула на Лейк-Шодрайв и направилась на север, к Эванстону. В этот час машин на дороге почти не было, и путь занял меньше, чем обычно, времени. Теперь она обитала в старом, довольно ветхом доме, облицованном коричневым песчаником. Ох, как же она ненавидит свою убогую квартирку на втором этаже, с видом на мусоросборники за тайским рестораном! Но это место оказалось единственным, куда пускали жильцов с собаками.
Она пыталась не думать о своем маленьком кондоминиуме, куда уже въехали чужие люди. В Эванстоне не так много перестроенных мансард, и на ее жилье нашлось немало претендентов, поэтому она с самого начала знала, что продать удастся быстро. Но все-таки Молли не ожидала, что уже на следующий день получит деньги. Пока шло оформление документов, новые жильцы в качестве надбавки к условленной сумме согласились заплатить ей за субаренду, потому что собирались въехать немедленно. Молли срочно стала искать жилье. Пришлось немало побегать, и вот теперь она здесь, в этой трущобе. Зато она смогла вернуть аванс и оплатить счета.
Она припарковалась в двух кварталах от здания, потому что владелец, настоящий Слайтерин, драл с жильцов по семьдесят долларов в месяц за автостоянку.
Пока Молли устало плелась но истертым ступенькам, за окнами неумолчно тарахтели поезда надземки. Ру встретил ее у дверей, но тут же, пробежав по изношенному линолеуму, юркнул в кухню и принялся оглушительно лаять на раковину.
- О, только не это!
Квартирка была так мала, что для книг места не нашлось.
Молли пришлось перебираться через груды картонных коробок. Она осторожно переступила порог, заглянула в раковину и вздрогнула. В патентованной мышеловке билась очередная мышь.
Уже третья за несколько дней.
Может, стоит написать статью для «Чик» на тему: "Почему парни, ненавидящие мелких животных, далеко не всегда «оказываются негодяями»?
Молли только что отослала в журнал опус на кулинарную тему. Первоначальное название было таким: «Завтраки, от которых не вывернет: прочистите его мозги своей яичницей». Но перед тем как сунуть рукопись в конверт, она все-таки заменила заглавие на «Лучший способ завестись с утра пораньше».
Теперь Молли работала каждый день. И как бы она ни была подавлена всеми свалившимися на нее несчастьями, все же не сдалась и не слегла в постель, как после выкидыша.
Наоборот, оставшись один на один со своей болью, старалась побороть ее и жить дальше. Но чем заполнить царившую в сердце пустоту? Как унять жестокую тоску, терзавшую ее во сне и наяву?
Она безумно скучала по Кевину. По ночам часами лежала, глядя в потолок и вспоминая его теплые сильные руки. Но разве дело было в одном сексе? Кевин понимал ее лучше, чем она сама. Настоящая родственная душа.
Одно плохо: он не любил ее.
Тяжело вздохнув, Молли отложила сумочку, натянула резиновые перчатки, купленные одновременно с мышеловкой, и осторожно потянулась к ручке маленькой клетки. По крайней мере ее кролик, свободный и счастливый, резвился в воображаемом лесу. Не то что несчастный грызун.
Испуганная мышь заметалась по мышеловке, и Молли, отдернув руку, пронзительно завизжала.
- Пожалуйста, не надо. Сиди смирно, тогда я обещаю выпустить тебя в парке. Не успеешь оглянуться, как поскачешь в норку.
Где хоть один мужчина? Когда они нужны, ни за что не доищешься!
Сердце Молли сжалось. Та пара, которую нанял Кевин… должно быть, уже прибыла в лагерь. Он наверняка сейчас в городе и развлекается с импортными красотками.
Пожалуйста… Господи, не позволяй ему спать ни с одной… по крайней мере пока.
На автоответчике оказалось несколько сообщений от Лили. Она интересовалась, все ли в порядке, но Молли еще не ответила ни на один звонок. Да и что тут можно сказать?
Что она продала свой кондоминиум? Что рассорилась с редактором? Что ее сердце навеки разбито? Но теперь по крайней мере она могла себе позволить нанять адвоката, который освободит ее от контракта с «Бердкейдж пресс», а потом начать переговоры с другим издательством.
Держа клетку как можно дальше от себя, Молли взяла из сумочки ключи и направилась к двери. В этот момент звякнул домофон. От неожиданности Молли дернулась и подпрыгнула.
- Минутку.
Все еще не выпуская мышеловку из рук, она обошла очередную коробку с книгами и открыла дверь. В прихожую ворвалась Хелен.
- Молли, вы убежали, прежде чем мы успели договорить. О Господи!
- Хелен, познакомьтесь с Микки.
Хелен прижала руку к сердцу. С ее лица сбежала краска.
- Это… вы держите дома?
- Не совсем.
Молли поставила мышеловку на коробку с книгами. Ру залился яростным лаем.
- Тихо, несносный ты пес! Боюсь, это не лучшее время для визита, Хелен. Мне нужно выйти в парк.
- Ведете ее на прогулку?
- Просто выпускаю.
- Я… я пойду с вами.
При обычных обстоятельствах Молли позлорадствовала бы - настолько утонченная рафинированная редакторша была сейчас взъерошенной и растерянной, но на этот раз она сама не знала, как быть. Скорее бы избавиться от противного зверька!
Отставив руку, она вышла на улицу и долго пробиралась через лабиринт кривых переулков Эванстона к парку у озера.
Хелен, в своем деловом черном костюме, на высоких каблуках, изнывала от жары и спотыкалась на каждой выбоине, но Молли упрямо отказывалась проявить хоть каплю жалости и участия.

Предыдущая страница 31 Следующая страница


Мое непослушное сердце 32

- Не знала, что вы переехали, - пропыхтела Хелен сзади. - К счастью, встретила вашего бывшего соседа, и он любезно дал мне адрес. Н-не могли бы вы отпустить ее прямо здесь?
- Не хочу, чтобы она нашла дорогу назад.
- В таком случае купите хотя бы более надежную мышеловку. Чтобы прихлопнула ее с первого раза.
- Ни за что на свете.
Хотя день был будним, в парке оказалось полно велосипедистов, студентов на роликах и детей. Молли нашла полянку, поставила клетку и нерешительно коснулась задвижки.
Как только дверца открылась, Микки рванулся на свободу.
Прямо к Хелен.
Редактор издала сдавленный вопль и вскочила на скамью. Микки исчез в кустах.
- Ну и пакость! - выдохнула Хелен.
Чувствуя, как подгибаются коленки, Молли тоже опустилась на скамейку, задумчиво глядя на озеро Мичиган, простиравшееся до самого горизонта. Смотрела и вспоминала озерцо поменьше, куда можно было нырнуть с утеса.
Хелен вытащила из сумочки бумажную салфетку и промокнула лоб.
- Не пойму, почему в мышах есть что-то такое, отчего я мгновенно теряю разум?..
В Соловьином Лесу не было мышей. Если Молли найдет нового издателя, придется ввести еще один персонаж.
Она обернулась к Хелен:
- Если собираетесь грозить мне иском, все равно много не получите.
- Но зачем нам судиться с нашим лучшим автором? - удивилась Хелен и, вынув конверт с чеком Молли, положила на скамью. - Возьмите. Если заглянете внутрь, найдете еще один чек, со второй половиной гонорара за книгу. В самом деле, Молли, вы должны были сразу заявить, что не хотите вносить изменения. Я бы не настаивала.
Молли не пыталась что-то возразить на эту сладкоречивую ложь. И к конверту не притронулась.
- Видите ли, - рассыпалась Хелен, - мы решили опубликовать «Дафна летит кувырком» в авторском варианте. Я ставлю ее в зимний план, чтобы у нас хватило времени организовать рекламно-маркетинговую кампанию, дадим объявление во всех литературных журналах. Кроме того, мы посылаем вас в авторское турне.
Неужели жара так подействовала на мозги, что Молли ослышалась? Быть такого не может!
- Но «Дафна» уже доступна каждому читателю.
- Нам хотелось бы, чтобы вы убрали ее из Интернета, но окончательное решение оставляем за вами. Даже если задумаете сохранить сайт, большинство родителей наверняка пожелают купить вашу книгу своим детям.
Молли до сих пор не могла понять, каким непостижимым образом она превратилась из ничем не примечательного автора в известную писательницу.
- Боюсь, прибыль от моих книг невелика, Хелен. Вы могли бы легко найти мне замену.
- Кроме того, - продолжала Хелен, словно не слыша, - мы решили пересмотреть условия вашего контракта. Уверена, что вы останетесь довольны.
- Насчет этого вам придется поговорить с моим новым агентом.
- Разумеется.
У Молли вообще не было агента - ни старого, ни нового. До сих пор дела шли вяло, какие уж тут агенты! Но теперь что-то определенно изменилось.
- Расскажите, что произошло за это время, Хелен?
- Все дело в шумихе вокруг вас. Последние данные о продажах мы получили только два дня назад. Из-за интереса прессы к вашей свадьбе и нападок «ЗДЗА» ваши книги исчезли с прилавков.
- Но я вышла замуж в феврале, а «ЗДЗА» вцепилась в меня в апреле.
- Первый подъем действительно был в марте, второй - в апреле. Но мы не придали этому особого значения, поскольку прибыль оказалась не так велика. А вот майский отчет показал, что книги распродаются отлично. Предварительные итоги за июнь еще более обнадеживают.
Хорошо, что она сидела, потому что ноги наверняка бы ее не удержали!
- Но вся эта суматоха вокруг меня давно улеглась. Почему же объем продаж растет?
- Это мы и собирались установить, потому и созвонились с продавцами книг. Они объяснили, что взрослые сначала покупали истории о Дафне из любопытства: либо слышали о вашей свадьбе, либо хотели узнать, из-за чего так нервничает «ЗДЗА». Но как только приносили книгу домой, ребенок проглатывал ее и требовал новую, потому что буквально влюблялся в персонажей. Родителям приходилось возвращаться в магазин и покупать всю серию.
- Невероятно! - поразилась Молли.
- Дети, естественно, рассказывают о книгах друзьям, и начинается цепная реакция. Мы слышали, что даже сторонники «ЗДЗА», бойкотирующие другие книги, покупают «Дафну».
- Никак не могу осмыслить…
- Понимаю, - улыбнулась Хелен. - После стольких лет вы, как говорится, проснулись знаменитой. Поздравляю!
Дженис и Пол Хьюберт оказались настоящей находкой. Люди с опытом, они прекрасно разбирались в тонкостях управления пансионом. Яичница миссис Хьюберт никогда не остывала, булочки и печенье не пригорали.
Мистер Хьюберт обожал прочищать засорившиеся унитазы и часами мог беседовать с гостями.
И все-таки Кевин уволил обоих через полторы недели.
- Нужна помощь?
Кевин захлопнул дверь холодильника и увидел Лили, стоявшую на пороге кухни. Было одиннадцать часов вечера. Прошло ровно две недели и один день после отъезда Молли и четыре дня после увольнения Хьюбертов. И все летело к чертям. Сборы начинались через пару недель, а он не готов. Следовало признаться Лили, как он рад, что она согласилась помочь, но он так и не нашел в себе на это сил и поэтому постоянно чувствовал себя виноватым. Кроме того. Лили заметно погрустнела с тех пор, как Лайам Дженнер перестал приходить к завтраку. Как-то Кевин даже попытался заговорить на эту тему, но вышло так неловко, что Лили притворилась, будто не понимает.
- Я ищу быстродействующие дрожжи. Эми оставила записку, что они ей могут понадобиться. Что это вообще такое, черт возьми?
- Понятия не имею, - пожала плечами Лили. - Предпочитаю печь из готовых смесей.
- А пропади все пропадом! - Он отошел от холодильника.
- Тоскуешь по Хьюбертам?
- Нет. Только по булочкам Дженис и умению Пола везде успеть.
Лили улыбнулась, на секунду забыв о собственных горестях.
- Мне не нравилось, как она обращается с детьми, - пробормотал Кевин. - А он доводил Троя до умопомешательства. Какая разница, как косить траву: по часовой стрелке или против?
- Она ничего не имела против детей. Просто в отличие от Молли не раздавала направо и налево печенье каждому сорванцу, который заглянет в кухню.
- Старая ведьма гоняла их, как тараканов. Видите ли, у нее времени не хватало рассказать детишкам сказку!
Неужели это так трудно? Если малыш хочет послушать сказку, стоит отложить чертову бутыль с лизолом и посидеть с ним!
- Что-то я не слышала, как кто-нибудь из ребят просил миссис Хьюберт рассказать сказку!
- А вот Молли просили, да еще как!
- Верно.
- И что это должно означать?
- Ничего. - Кевин открыл крышку на банке с печеньем, но тут же снова закрыл, вспомнив, что сам покупал его в кондитерской. Пришлось полезть в холодильник за пивом. - А ее муженек еще хуже. Я на стенку полез, услышав, что он запрещает мальчишкам играть в футбол на площади. Слайтерин.
- Правда, взрослым гостям пансиона нравились Хьюберты, - заметила Лили.
- Потому что у них нет детей, как у обитателей коттеджей.
Кевин предложил матери пива, но она отказалась и налила себе воды.
- Я рада, что О'Брайены остались еще на неделю, - заметила она, - но жаль, что Коуди и девочки Креймер уехали. Новые детишки - просто чудо. Я вижу, ты купил еще несколько велосипедов.
- Совсем забыл о малышах. Нам не хватало детских, с большими колесами.
- А детей постарше не уведешь от баскетбольного обруча. И ты правильно сделал, наняв охранника.
- Некоторые родители слишком беспечны.
Кевин отнес пиво к столу, уселся и нерешительно взглянул на Лили. Он слишком долго откладывал объяснение.
- Я благодарен тебе за то, что согласилась помочь.
- Рада слышать, но мне не хватает Молли. С ней веселее.
- Я так не считаю, - буркнул он. - Нам и без нее хорошо.
- Не правда. Мальчики О'Брайен все время жалуются, старички постоянно ее вспоминают, а ты ходишь злой и угрюмый, - возразила Лили. - Кевин, прошло две недели. Не думаешь, что пора вернуть ее? Мы с Эми и Троем приглядим за лагерем.
Неужели она не понимает, что он уже обдумывал это?
Ничего на свете ему не хотелось сильнее, но он не мог этого сделать, пока не решит, что пришло время остепениться и стать солидным женатым человеком.
- Это было бы несправедливо.
- По отношению к кому?
Кевин попытался содрать этикетку с бутылки.
- Она призналась мне… у нее определенные чувства…
- Ясно. А у тебя их нет.
Какое там нет! Море! Океан! Он не знал, что с ними делать!
И все же ничто не заставит его забыть о главном.
- Может, лет через пять-шесть все изменится, но сейчас я должен думать о карьере. И будем реалистами: ты представляешь нас с Молли вместе до конца дней наших?
- Конечно.
- Брось! - отмахнулся Кевин, вскакивая. - Я спортсмен-профи! Веду активную жизнь, а она ненавидит спорт.
- Для того, кто ненавидит спорт, она прекрасно тренированна.
- Тут ты права.
- Прекрасно плавает и ныряет, как чемпионка.
- Наследие летнего лагеря.
- Здорово играет в софтбол.
- Летний лагерь.
- Все знает о футболе.
- Лишь потому, что…
- Играет в сокер [34].
- Только с Тесс.
- Изучала восточные единоборства.
Он совсем забыл о приеме кунг-фу, которым Молли попыталась уложить его прошлой зимой.
- И сказала, что была членом школьной теннисной команды.
- Тем более. Ненавижу теннис.
- Вероятно, потому, что сам в нем не силен.
Интересно, откуда Лили это знает?
Она одарила его сочувственной улыбкой.
- Думаю, нелегко тебе будет найти другую такую же умную, спортивную и безрассудно смелую женщину, как Молли Сомервиль.
- Хочешь пари, что она не согласится на затяжные прыжки с парашютом?
- Хочу. Бьюсь об заклад, она согласится.
Кевин даже себе казался капризным, надутым и глупым. И Лили права насчет парашюта. Он уже почти слышал вопли Молли, которую собственноручно вытолкнет из самолета. Но ей наверняка понравится, как только раскроется парашют.
И все же ему до сих пор не по себе из-за того, что она имела глупость влюбиться. Черт возьми, ведь с самого начала было ясно: вместе им не быть. Так что он ее не обманывал и ничего не обещал. Черт, они почти не разговаривали, разве что в самом конце кое-что изменилось…
Во всем виноват секс. И с Молли ничего не случилось бы, если бы не его постыдное влечение. Он не сумел совладать с собой, наверное, еще и потому, что они изо дня в день были рядом, спали под одной крышей. И кто его осудит?
Кевин вспомнил, как она смеялась. Какой мужчина не захотел бы ощутить этот смех своими губами? А эти серо-голубые глаза с манящей раскосинкой, посылавшие недвусмысленный сексуальный призыв… У него сразу вылетали все мысли, кроме одной: поскорее уложить ее в постель.
Но Молли знала правила, и никакой, даже самый потрясающий секс в наше время не служит гарантией. И к черту тот бред, который она несла насчет его боязни эмоциональной и душевной близости с кем бы то ни было. У него есть друзья. Близкие. Кэл и Джейн Боннер. И других ему не надо.
Друзья, с которыми он не общался несколько месяцев.
Кевин взглянул на Лили. Может, потому, что сейчас было поздно и он несколько размяк, слова сами сорвались с языка. Такой откровенности он от себя не ожидал.
- У Молли сложилось обо мне несколько странное мнение, которого я не разделяю.
- Какое именно?
- Она думает… - Он отставил пивную бутылку. - Она считает, что я эмоционально черств.
- Ну уж нет! - взорвалась Лили, угрожающе блеснув глазами. - Какая несправедливость!
- Да дело в том…
- Ты сложная натура! Господи, будь ты в самом деле бесчувственным, в два счета избавился бы от меня!
- Я пытался…
- Похлопал бы меня по плечу и пообещал прислать открытку на Рождество. Мне пришлось бы тогда уехать. Но ты слишком совестлив, чтобы пойти на такое, хотя в результате тебе было нелегко, - Ты очень добра, но…
- О, Кевин, ты не должен так плохо думать о себе. Я люблю Молли, но если когда-нибудь услышу от нее что-то подобное, объясню, что я думаю по этому поводу.
Кевину хотелось рассмеяться, но глаза почему-то защипало, ноги понесли его вперед, и не успел он оглянуться, как руки вдруг раскинулись. Всякая мать бросится на защиту сына, когда ему плохо. Даже если этот сын - жестокий негодяй и ничего подобного не заслужил.
Он яростно, неистово стиснул вновь обретенную мать.
Лили издала нечто весьма напоминавшее мяуканье новорожденного котенка, но Кевин еще крепче прижал ее к себе.
- Я кое о чем хотел тебя спросить.
Прерывистое всхлипывание где-то в области его груди.
Кевин откашлялся.
- Ты когда-нибудь училась играть на пианино?
- О, Кевин… я до сих пор нот не знаю…
- А от помидоров у тебя бывает лихорадка на губах?
Она вцепилась в него еще крепче.
- Если слишком много съем.
- А как насчет батата?
Очередное всхлипывание.
- Всем он нравится, кроме меня, так что я подумал… - Он осекся, потому что говорить стало еще труднее. В то же время разрозненные кусочки головоломки, что он так долго носил в душе, начали складываться.
Несколько минут они просто держали друг друга в объятиях. И наконец разговорились, пытаясь наверстать три десятилетия за одну ночь, замолкая и плача, находя все новые слова, которыми заполняли пустоту, так долго обеднявшую их жизни. По молчаливому согласию они не упоминали ни о Молли, ни о Лайаме Дженнере.
В три часа ночи, когда они расставались на верхней площадке, Лили перед уходом погладила его по щеке.
- Доброй ночи, милый.
- Спокойной ночи…
«Спокойной ночи, мама», - хотел сказать Кевин, но это было похоже на измену Майде Такер, и он промолчал. Пусть Майда - не та мать, о которой он мечтал, однако она любила его всем сердцем и он тоже ее любил.
- Спокойной ночи, мама Лили, - улыбнулся он.
- О, Кевин, мой дорогой малыш… - растаяла она.
Он так и заснул с улыбкой на губах. Когда звон будильника столкнул Кевина с постели, он сразу вспомнил о прошедшей ночи и о том, что отныне Лили навеки станет частью его жизни. Здорово. Как здорово!
В противоположность всему остальному.
Спускаясь в серую пустую кухню, он твердил себе, что нет ни причины, ни смысла терзаться угрызениями совести из-за Молли, но ничего не помогало. Пока он не придумает, как загладить вину, не сможет думать о чем-то другом.
И тут его осенило. Идеальное решение!
Молли хмуро уставилась на поверенного Кевина.
- Он дарит мне лагерь?
Адвокат переместился ближе к упаковочному ящику, на котором стоял компьютер Молли.
- Он позвонил мне вчера утром. Я заканчиваю оформление документов.
- Мне ничего не нужно! Я не возьму у него ни цента!
- Должно быть, Кевин знал, как вы к этому отнесетесь, поскольку велел передать, что, если вы откажетесь, он позволит Эдди Дилларду пригнать бульдозер и сровнять это место с землей.
Как только она не взорвалась от злости!
Ей хотелось наорать на адвоката, но при чем тут он? Разве поверенный виноват, что Кевин хитер и обожает манипулировать людьми?
Она постаралась взять себя в руки.
- Мне что-то мешает немедленно избавиться от лагеря?
- Ничего. Никаких условий.
- Хорошо. Я согласна. И немедленно продам его.
- Вряд ли это придется Кевину по душе.
- Купите ему пачку бумажных салфеток вытирать слезы.
Адвокат был еще довольно молод и поэтому послал ей полупризывную-полуоценивающую улыбку, прежде чем взять портфель и пробраться к двери через горы мебели и коробок. Хотя по случаю июльской жары он был без пиджака, в квартирке Молли не имелось кондиционера, поэтому на спине адвоката проступило влажное пятно.
- Вам придется выехать немедленно. Кевин уже в городе, и за лагерем некому присмотреть.
- Ошибаетесь. Он кого-то нанял.
- Похоже, эти люди с ним не ужились.
Молли не употребляла бранных слов, но на этот раз едва сдержалась Она только успела привыкнуть к славе, и тут на голову свалилась новая неожиданность.
После ухода адвоката она пробралась к дивану, разыскала телефонный аппарат и позвонила своему агенту, лучшему специалисту в городе по контрактам.
- Фэб, это я.
- Привет новой знаменитости! Переговоры идут хорошо, но я все-таки недовольна суммой аванса, которую они предлагают.
Уловив злорадное удовлетворение в голосе сестры, Молли испугалась:
- Только смотри не разори их!
- Искушение велико.
Они немного поболтали о переговорах, прежде чем Молли перешла к делу, стараясь при этом не заикаться:
- Кевин сейчас совершил благороднейший поступок.
- Прошел с завязанными глазами на красный свет?
- Не нужно так, Фэб. Он прекрасный человек. И если хочешь знать, подарил мне лагерь.
- Шутишь?!
Молли сильнее сжала трубку.

Предыдущая страница 32 Следующая страница


33 Сьюзен Филлипс

- Он знает, как мне там нравится.
- Понимаю, но…
- Завтра же выезжаю. Не знаю, сколько пробуду там.
- По крайней мере выберешься из своего жалкого обиталища, пока мы не закончим обсуждать новый контракт. Я должна быть благодарна Кевину хотя бы за это.
Молли вспомнила, как унизительно было признаваться Фэб в продаже своего кондоминиума. К чести сестры, та не предложила денег, но это еще не значило, что она собирается молчать по этому поводу.
Молли, скомкав остаток разговора, положила трубку и взглянула на Ру, старательно делавшего вид, что новости его не касаются.
- Ну давай, высказывайся. Я наделала кучу глупостей. Стоило подождать две недели, и мы по-прежнему наслаждались бы прохладой и уютом в старой квартире.
Может, ей только привиделся осуждающий взгляд Ру?
Предатель скучал по Кевину.
- За работу, приятель. Завтра на рассвете мы отправляемся в Северные Леса.
Ру навострил уши.
- И нечего радоваться, потому что мы там не останемся. Я серьезно, Ру. Этот лагерь будет продан!
Ну да, как же! У нее рука не поднимется!
Молли со злости пнула коробку, жалея, что это не голова Кевина. Видите ли, ему совесть покоя не дает! Пытается подлизаться к ней. И все из-за того, что она влюбилась в него, а он в нее - нет.
Сделанный из жалости дорогой подарок.
Кому от этого легче?!

Глава 25

Дафна не разговаривала с Бенни, но ему было все равно. Мелисса не могла найти свои темные кинозвездные очки, небо нахмурилось, и пошел дождь. Все сразу разладилось, и жизнь была ужасна!
Дафна едет в летний лагерь
Лили замерла в дверях кухни. Молли уснула прямо у стола, подложив под голову руки. В пальцах был зажат альбом для набросков, волосы рассыпались по старой дубовой столешнице, как разлитый кленовый сироп. Как могла Лили поверить когда-то, что она всего лишь дилетантка?!
За те десять дней, что Молли провела в лагере, она успела закончить иллюстрации к «Дафна едет в летний лагерь», начала новую книгу и написала статью для журнала «Чик» о том, как принимать гостей. Но никак не могла расслабиться, хотя и сказала Лили, что новый контракт наконец-то обеспечил ей финансовую стабильность.
Лили знала, что Молли старается не думать о Кевине, и сочувствовала ее безмолвным страданиям. Временами Лили хотелось удавить своего сыночка.
Молли пошевелилась, приоткрыла глаза и, увидев Лили, улыбнулась. Под ее глазами чернели огромные круги. Такие же, как у матери Кевина.
- Хорошо прогулялась?
- Очень.
Молли села и заправила волосы за уши.
- Лайам приходил.
Сердце Лили пропустило удар. После предъявленного художником ультиматума она видела его в городе лишь издали.
Сам Лайам больше не заговаривал с ней, и разлука действовала на Лили угнетающе. Она держалась из последних сил.
- Он кое-что принес для тебя, - продолжала Молли. - Оставил в твоей комнате.
- Что это?
- Не скажу. Лучше посмотри сама. - Она подняла упавший на пол карандаш и принялась рассеянно вертеть его в руках. - Он передал тебе привет и попрощался.
Лили вдруг стало холодно, хотя на кухне горела плита.
- Лайам уезжает?
- Сегодня. Решил немного пожить в Мехико. Собирается поэкспериментировать с освещением.
С чего она так распереживалась? Неужели ожидала, что он вечно будет торчать здесь в ожидании, пока она сменит гнев на милость?! Всякий, кто был знаком с творчеством Лайама Дженнера, понимал: он - человек действия, энергичный и готовый в любую минуту сорваться на край света.
- Ясно…
Молли встала и, участливо вздохнув, покачала головой:
- Ты сама напортачила.
- Испортила, - механически поправила Лили: вбитые Крейгом правила намертво застряли в голове.
- Не знаю, как бы я выжила без тебя, да еще и в отсутствие Кевина. Но почему ты все еще здесь?
Лили намеревалась встретиться с Кевином в Чикаго, и чем раньше, тем лучше. Они не собирались держать свои отношения в тайне, и Кевин полетел в Северную Каролину, чтобы поделиться новостями с четой Боннер. Если верить последнему телефонному звонку, он уже успел рассказать обо всем братьям Кэла, их женам и парню, сидевшему рядом в самолете. Лили не терпелось увидеть его снова, но она не могла заставить себя уехать из лагеря. Все твердила, что остается исключительно из-за Молли.
- Торчу тут, чтобы помочь тебе, неблагодарное существо!
Молли отнесла свой стакан в раковину.
- Положим, не только.
- Потому что здесь тихо, а я ненавижу Лос-Анджелес.
- И помимо всего прочего, боишься уехать от Лайама, хотя обошлась с ним по-свински и недостойна такого человека.
- Если считаешь его совершенством, возьми себе! Просто ты понятия не имеешь, что такое быть замужем за самодуром!
- Можно подумать, ты, при желании, конечно, не заставила бы его плясать под свою дудку!
- Не смейте говорить со мной в таком тоне, юная леди!
- Ну и глупая же ты курица, - усмехнулась Молли. - Лучше беги наверх и посмотри, что он тебе принес.
Лили хотела выплыть из кухни королевский походкой примадонны, но, понимая, что Молли этим не проймешь, торопливо пошла к выходу. Жена ее сына обладала тем неподдельным искренним обаянием, какое часто встречается в романах и мелодрамах и очень редко - в жизни. Неужели Кевин не видит, от чего отказывается?
А она сама? Как насчет человека, от которого отвернулась она? До сих пор Лили не может приняться за покрывало. Вдохновение покинуло ее, и теперь, глядя на незаконченную работу, она видит лишь состроченные как попало лоскутья. Больше ей не откроются ответы на тайны жизни.
Она миновала второй этаж и стала подниматься по узким ступенькам, ведущим на чердак. Кевин просил ее перебраться в спальню побольше, но ей здесь нравилось.
Войдя, она сразу увидела длинное прямоугольное полотно в оберточной бумаге, прислоненное к изножью кровати. Лили разу поняла, что это та Мадонна, которой она так восхищалась.
Она пробежала по плетеному коврику, упала на колени и затаив дыхание содрала бумагу.
Перед ней был ее портрет.
Лили тихо всхлипнула и прижала пальцы к губам. Лайам с беспощадной правдивостью изобразил ее стареющее тело.
Не пропустил ни одной складки, ни единой морщинки, ни холмиков жира там, где у молодых все плоско, ровно и гладко. Левое бедро целиком накрыло край стула, на котором она сидела, груди свисали едва не до талии.
И все же она была великолепна. Кожа сияла каким-то поразительным внутренним свечением, изгибы плавно перетекали во впадины, лицо лучилось волшебной красотой. Само воплощение женственности, мудрости и красоты.
Таково было прощальное любовное послание Лайама Дженнера. Бескомпромиссное выражение чувств, честных и подлинных. Ее душа, обнаженная гением, предъявить права на которого у нее не хватило храбрости. А теперь, наверное, слишком поздно.
Лили схватила ключи, сбежала с лестницы и помчалась к своей машине. Кто-то из детей нарисовал кролика на пыльном капоте. Лили тут же сообразила, что рисунок слишком хорош для ребенка. Снова Молли и ее проделки.
Слишком поздно, слишком поздно, слишком поздно…
Лили на бешеной скорости гнала к стеклянному дому. Пока она воздвигала барьер за барьером, прикрывая собственную трусость неприязнью к умершему мужу, которого разлюбила еще при его жизни, Лайам смело добивался всего, чего хотел.
Слишком поздно, слишком поздно, слишком поздно…
Машина подскакивала на выбоинах проселочной дороги, потом пошла ровнее. Чуть поодаль показался дом, выглядевший пустым и покинутым.
Лили выскочила из машины, подбежала к двери и нажала на звонок. Ничего. И никого. Она заколотила в дверь и, не дождавшись ответа, обогнула дом. Где-то должен быть черный ход.
Он уезжает в Мехико…
Над ней возвышалась стеклянная башня - подходящее место для гения. Никаких признаков жизни внутри, как и в остальных помещениях.
Позади переливалась голубая гладь озера, над которым расстилалось безоблачное небо. Казалось, сама природа смеется над ней.
Наконец Лили заметила боковую дверь и поспешила туда.
Она была убеждена, что дверь заперта, но, к ее удивлению, ручка легко повернулась.
В доме царила тишина. Лили заглянула на кухню, добралась до гостиной и поднялась на мостик. Арочный вход в святилище манил ее. Она не имела права входить, но все же вошла.
Лайам стоял спиной к двери, складывая тюбики акриловых красок в этюдник. И как всегда, был одет в черное: слаксы и сорочку с длинными рукавами. Он готовился к путешествию.
- Тебе что-то нужно? - буркнул он, не поднимая глаз.
- О да, - выдохнула она.
Он все-таки повернулся. Судя по упрямо выдвинутому подбородку, ей придется нелегко.
- Я хочу тебя, - призналась она.
Трудно поверить, что выражение его лица может стать еще более надменным, но оказалось, бывает и так. Он просто неприступен! Что ж, она беспощадно ранила его гордость - теперь придется загладить вину. Если удастся, конечно.
Она потянулась к подолу льняного сарафана, подняла его над головой и отшвырнула на пол. За сарафаном последовал лифчик. Лили сунула большие пальцы за резинку трусиков, спустила их и вышла из белого круга.
Лайам молча, ничем не выказывая своего отношения к происходящему, следил за ней. Лили медленно запустила руки в пышные волосы, подняла с затылка вверх, чуть согнула колено и застыла в кокетливом полуобороте. Именно в такой позе она улыбалась с миллионов постеров, мгновенно разлетевшихся по всей стране.
Правда, теперь, в ее возрасте и с ее весом, со стороны это, наверное, казалось смешным. Но сама она ощущала себя всемогущей и неукротимо чувственной. Такой, как на его картине.
- Воображаешь, что можешь вернуть меня подобными штучками? - фыркнул он.
- Воображаю.
Он дернул головой в сторону старого дивана с бархатной обивкой, которого раньше она здесь не видела.
- Ложись.
Интересно, укладывал ли он сюда других натурщиц? Лили усмехнулась. Сейчас она испытывала к этим незнакомым женщинам не ревность, а жалость. Ни одна из них не обладала ее силой.
Спокойно, с уверенной улыбкой она шагнула к дивану, стоявшему под одним из световых люков, и солнечные лучи залили ее тело теплым сиянием.
Она нисколько не удивилась тому, что Лайам сразу выхватил из этюдника палитру и тюбики. Как он может устоять перед искушением нарисовать ее?
Подложив руку под голову, она раскинулась на мягком бархате, пока он лихорадочно выдавливал краски на палитру.
Наконец Лайам собрал кисти и шагнул к ней.
И начал рисовать. Не на холсте. На коже. Провел мягкой кистью, пропитанной красным кадмием, по ребрам. Нанес мазок фиолетового и берлинской лазури на бедро. Испестрил живот и плечо оранжевым, кобальтом, изумрудным, сунул не нужную больше кисть между зубов, как пиратский клинок, и изукрасил ее грудь ультрамарином и белилами.
Сосок превратился в твердый камешек под капелькой бирюзового. Он раздвинул ее бедра и размалевал их пурпурной и голубовато-зеленой краской.
Она ощущала, как одновременно с желанием в нем растут досада и раздражение, и не сопротивлялась, когда он отбросил кисти и принялся грубо ласкать ее, смазывая краски. Лайам терзал ее плоть, пока напряжение стало невыносимым. Лили вскочила и стала лихорадочно расстегивать его сорочку, пачкая ее золотистой краской, которую он нанес на ее ладони. Теперь ей уже было мало оставаться его созданием. Она хотела запечатлеть Лайама в своем воображении. И поэтому раздела его.
Раздела и прижалась всем телом, впечатывая краски в его кожу.
Снова рядом не оказалось кровати. Ей пришлось сбросить подушки с дивана и целовать его, пока оба едва не задохнулись.
Наконец ему удалось отстраниться ровно настолько, чтобы она могла открыться для его вторжения.
- Лили, любимая, - прошептал он, врезаясь в нее с таким же неистовством, с каким создавал свои шедевры. Тело ее было скользким от краски, поэтому она с силой вцепилась в него. Он проникал все глубже энергичными, настойчивыми толчками. Их губы и тела слились, превратившись в единое целое, и вместе они рухнули с края земли в жаркую звездную пустоту.
Потом они долго лежали, целуясь и шепча признания в любви, в которых так давно нуждались. Только когда они отправились в душ, Лили объявила, что не выйдет за него замуж.
- Можно подумать, тебя кто-то об этом просил.
- Не сразу, - продолжала она, игнорируя укол. - Я хочу немного пожить с тобой в идеальном богемном грехе.
- Только не уговаривай меня снять квартиру без горячей воды где-нибудь в Нижнем Манхэттене.
- Нет. Но и не в Мехико. В Париже! Представляешь? Я стану твоей музой.
- Дорогая Лили, разве не знаешь, что ты уже моя муза?
- О, Лайам, я так тебя люблю… Мы вместе, в студии Шестого округа, принадлежащей старушке в древних костюмчиках от Шанель. Ты, твой гений и твое великолепное тело.
И я со своими покрывалами. Вино, краски и Париж. Париж!
- И все это твое. - Он раскатисто засмеялся, намыливая ее грудь. - Я уже сказал, что люблю тебя?
- Конечно, - счастливо улыбнулась Лили, глядя в его темные, горящие страстью глаза. - Я повешу под крышей ветряные колокольчики.
- Которые не дадут мне спать, так что придется любить тебя всю ночь.
- Я действительно люблю колокольчики.
- А я - тебя.
Кевин отрешенно наблюдал, как стрелка спидометра ползет вверх.
Восемьдесят семь… восемьдесят восемь…
Он мчался на запад по платному шоссе, мимо пригородов Чикаго, и если понадобится, не бросит руль до самой Айовы.
Все, что угодно, лишь бы унять беспокойство, гнавшее его неизвестно куда. Лишь бы перестать думать о пустяках и сосредоточиться на главном. Сборы начинаются завтра утром. А до того он будет гнать машину куда глаза глядят. Ему необходимо прочувствовать скорость. Холодок опасности.
Девяносто… девяносто два…
С соседнего сиденья соскользнули документы, касающиеся развода. Их прислал сегодня утром адвокат Молли. Почему она не поговорила с ним, прежде чем начала процедуру?
Он пытался взять себя в руки, перечисляя все, что сейчас было самым важным, Ему осталось каких-то пять-шесть лет полноценной игры…
Он пока не вылетел из «Чикаго старз»…
Он не может позволить себе роскошь жить с женщиной, требующей постоянного внимания…
И так далее, и тому подобное… Наконец Кевин настолько устал от собственных мыслей, что вдавил педаль акселератора в пол.
Последний раз он виделся с Молли месяц и четыре дня назад, так что не мог винить ее за то, что выбился из графика тренировок и не просмотрел все записи игр, которые привез с собой. Вместо этого он занимался скалолазанием, сплавлялся по горным рекам, летал на параплане. Но ни в чем не находил удовольствия.
Единственным светлым пятном оставался телефонный разговор с Лили и Лайамом. Оба были счастливы.
Руль завибрировал под ладонями Кевина, но он ловил гораздо больший кайф, ныряя вместе с Молли с утеса.
Девяносто пять…
А тот день, когда она опрокинула каноэ?
Девяносто шесть…
Или когда он лез на дерево за Марми?
Девяносто семь…
Или лукавые искорки в ее глазах?
А когда они занимались любовью… С ума можно сойти!
Вот это был кайф! Самые потрясающие минуты в его жизни.
Но теперь радость оставила его. Кевин испытывал куда более острые ощущения, катаясь с Молли на велосипедах по дорожкам лагеря, чем сейчас, когда на спидометре «феррариспайдера» было девяносто восемь.
Спина стала мокрой от пота. Если шина сейчас лопнет, он никогда больше не увидит Молли. Не успеет сказать, что она была права с самого начала. И он действительно боялся.
Вернее, трусил.
Потому что влюбился в нее.
Когда он осознал это, все сразу встало на свои места.
Кевин снял ногу с педали и бессильно откинулся на сиденье, как от сильного удара в грудь.
Лили пыталась объяснить ему, и Джейн Боннер тоже, но он не желал ничего слушать. В глубине души он считал, что как личность не сумеет оправдать ожиданий родных и друзей, поэтому и пытаться не стоит. Это не означает, что он готов провести остаток дней, мучаясь от приобретенных в детстве комплексов.
Кевин перестроился в правый ряд. Впервые за все это время он ощущал некое умиротворение. Молли любит его, и он теперь понимал, что это означает. И представлял, что должен сделать.
Только на этот раз все будет по правилам.
Через полчаса он позвонил в дверь Кэйлбоу. Открыл Эндрю, в джинсах и оранжевой майке.
- Кевин! Хочешь поплавать со мной?
- Прости, дружище, не сегодня, - покачал головой Кевин, протискиваясь в дом. - Мне нужно поговорить с твоими мамой и папой.
- Не знаю, где папа, но мама у себя в кабинете.
- Спасибо.
Он взъерошил волосы Эндрю и прошел через весь дом к кабинету. Дверь была открыта, но он все равно постучал.
- Фэб!
Она повернулась и взглянула на него.
- Прости, что врываюсь, но мне нужно с тобой поговорить.
- Вот как?
Она устроилась поудобнее и вытянула свои изумительные ноги танцовщицы кабаре, более длинные, чем у Молли, но далеко не такие соблазнительные. Сегодня на Фэб были белые шорты и розовые пластиковые шлепки, разрисованные фиолетовыми динозаврами. Но несмотря на это, она выглядела грознее самого Господа Бога.
- Это насчет Молли.
Ему показалось, что в ее глазах промелькнуло подозрение.
- А что насчет Молли?
Он ступил в комнату, ожидая приглашения сесть, однако Фэб молчала. Похоже, разговор будет нелегким, но он не станет ходить вокруг да около.
- Я хочу жениться на ней. И прошу твоего благословения.
Вместо предвкушаемой улыбки последовал сухой вопрос:
- С чего это вдруг?
- Потому что я люблю ее и хочу стать частью ее жизни.
- Понятно.
Черт, Фэб, должно быть, здорово играет в покер! Лицо абсолютно бесстрастное, ничего не выражающее. Может, она ничего не знает о чувствах Молли? С той станется защищать его всеми силами, скрывая от сестры свое истинное отношение к мужу.
- Она тоже меня любит.
Похоже, это объявление не произвело ни малейшего впечатления на Фэб. Кевин попытался снова:
- Уверен, что она будет счастлива, услышав мое признание.
- О, разумеется. По крайней мере сначала.
Температура в комнате упала градусов на десять.
- О чем это ты?
Фэб поднялась с видом куда более жестким, чем подобает человеку в пластиковых сандалетах с фиолетовыми динозаврами.
- Ты знаешь, как мы относимся к Молли.
- Знаю. Именно потому и пришел.
- Ей нужен муж, для которого она всегда будет на первом месте.
- И она получит такого мужа.
- Похоже, барс слишком быстро меняет свои пятна.

Предыдущая страница 33 Следующая страница


Мое непослушное сердце 34

Он не стал притворяться, будто не понимает, о чем идет речь.
- Признаюсь, я не сразу осознал, что жизнь заключается не только в футболе, но Молли открыла мне целый мир.
Гримаска холодного скептицизма на лице Фэб не сулила Кевину ничего хорошего.
- А как насчет будущего? Все знают о твоей одержимости командой. Как-то ты сказал Дэну, что, когда перестанешь играть, перейдешь тренером, и он решил, что ты мечтаешь со временем пробиться в руководство. Твои намерения с тех пор не изменились?
Черта с два он станет врать!
- Никому не запрещается строить планы на будущее.
- Верно, - кивнула Фэб. - Давай говорить прямо: тебе нужна Молли или «Старз»?
Кевин замер от неожиданности.
- Надеюсь, ты не имеешь в виду того, о чем я думаю.
- Женитьба на родственнице владелицы команды - верный способ обеспечить себе местечко в администрации.
Холод, медленно крадущийся по телу, проник до самых костей.
- Я упомянул, что пришел за твоим благословением. Но это еще не значит, что я в нем нуждаюсь.
Кевин шагнул к порогу, но саркастический смех Фэб догнал его и ударил как хлыстом.
- Если еще раз подойдешь к ней, можешь распрощаться с командой.
Кевин повернулся, не веря собственным ушам.
- Я не шучу, Кевин, - бросила она, отчетливо выговаривая каждое слово. - Моей сестре и без того досталось, и я не позволю использовать ее для осуществления твоих заветных планов. Держись подальше от Молли. Либо она - либо «Старз». И то и другое тебе не получить.

Глава 26

"Дафна пребывала в ужасном настроении. И не могла отрешиться от мрачных мыслей, даже когда пекла свои любимые овсяные пирожные с клубникой. Они неотступно преследовали ее, когда она болтала с Мышонком Мерфи, недавно переселившимся в лес. Груда блестящих новеньких монет, звеневших в розовом рюкзачке, тоже не радовала ее. Ей хотелось побежать к Мелиссе, чтобы хоть немного развеселиться. Но Мелисса собиралась в Париж с новым другом. Жабой Лео.
Дафна не находила себе места, потому что тосковала по Бенни. Иногда он ужасно ее злил, но все же оставался лучшим другом. А теперь дружбе конец. Дафна любила Бенни, однако Бенни не любил ее.
Дафна шмыгнула носом и вытерла глаза тканым ремнем от электрогитары. Занятия Бенни начинались сегодня, и он так развлекался, что даже не вспоминал о ней. Он думал лишь о том, как бы поскорее пересечь линию ворот с мячом в руках, как бы набрать побольше очков, и о тех девушках-крольчишках, которые вечно торчат у ворот в мини-юбочках и коротких топиках без бретелек и пытаются завлечь его иностранными словечками, пухленькими губками и пышными сиськами. Девушках, которые не понимают, каков он на самом деле, которым нужны только его слава и деньги… Которые совсем не знают, как он любит кошек и вовсе не ненавидит пуделей, хоть и делает вид, и обожает спать, прижав ее к себе…"
Молли вырвала страницу из блокнота. Это детская, именно детская книга «Дафна в плохом настроении», а вовсе не «Дафна - героиня сериала „Даллас“».
Она задумчиво уставилась на луг, удивляясь, как человек может быть счастлив и несчастен одновременно.
Футболка, расстеленная на траве, смялась под босыми ногами. Футболка Кевина. Расправляя ее, Молли мысленно перечисляла все волшебные перемены, произошедшие за последнее время. Благодаря новому контракту она была полностью обеспечена - впервые с того момента, как отдала свое наследство, и теперь ее буквально переполняли сюжеты новых книг. В лагере и пансионе не осталось ни одного свободного места, и чем больше власти она давала Эми и Трою, тем усерднее они работали. Молодые люди постепенно превратились в настоящих патриотов «Соловьиного Леса» и даже попросили у Молли разрешения переделать чердак в квартиру, где они могли бы жить круглый год. Они хотели открыть пансион на зиму для лыжников и любителей езды на снегоходах, а также для горожан, любивших проводить зимний отпуск на природе. Молли охотно согласилась. Жаль, что Кевин, когда подбирал персонал для лагеря, не пожелал обратить внимание на тех, кто был рядом.
Она ненавидела свою зависимость от него. Он наверняка давно о ней забыл. Что ж, тем хуже для него. Она предложила ему самое драгоценное, что имела, - любовь, а Кевин отказался от нее, выбросил, как ненужный мусор.
Молли схватила блокнот. Если она не может работать над «Дафной», по крайней мере составит для Троя список продуктов, которые тому нужно купить в городе. Эми печет к чаю свое новое открытие, «песочные куличики» - шоколадные кексы с зеленой кокосовой глазурью и мармеладом.
Молли не хватало помощи Лили, а еще больше - ее дружбы.
Настроение немного улучшилось при воспоминании о том, как счастливы Лили и Лайам.
Услышав шорох, она отложила блокнот. Опять кто-то из гостей нашел ее убежище.
Заранее смиряясь с неизбежным, она обернулась и увидела Кевина, обходившего палисадник на дальнем конце луга.
Молли затаила дыхание. Оправа его серебряных «Рево» сверкала на солнце, ветерок ерошил волосы. На нем были слаксы цвета хаки и голубая футболка. Только когда он подошел ближе, она разглядела на футболке изображение Дафны.
Кевин замер, заметив ее. Молли сидела на траве со скрещенными ногами. Солнце припекало ее голые плечи, две желтые бабочки веселыми бантиками порхали над головой. Она казалась воплощением грез, потерянных грез, милых фантазий обо всем, чего ему так не хватало до сих пор, хотя он и не понимал этого. Она его подруга, партнер, возлюбленная, рядом с ней у него кровь бурлит в жилах. Она будет матерью его детей и утешением в старости. Радостью сердца.
И при этом она смотрела на него как на вылезшее из леса чудовище.
- Что тебе нужно?
И это вместо «Да поцелуй же меня, дурак!». Пр-р-р-ямо…
Он снял очки и изобразил улыбку плейбоя.
- Ну, как оно?
Неужели он действительно сказал это? Спросил «как оно»?
Ах, жаль, что у нее под рукой нет ничего тяжелого.
- Лучше быть не может. Миленькая футболка. А теперь убирайся из моих владений.
Неплохо для женщины, которая желала ему всего наилучшего в последний раз, когда они были вместе.
- Я… я слышал, ты продаешь лагерь.
- Подумываю об этом.
- Может, я куплю его.
- А может, и нет. - Она встала. К ногам, которые он так любил гладить, прилипли стебельки травы. - Почему ты не на сборах?
- Сборах? - Он сунул очки в нагрудный карман.
- Ветераны должны были собраться сегодня утром.
- Черт. Значит, мне влетит.
- Это Фэб послала тебя сюда?
- Не совсем.
- В таком случае зачем ты здесь?
- Хотел потолковать с тобой, только и всего. Сказать кое-что.
- Ты должен быть на сборах.
- По-моему, ты уже об этом упоминала.
- Один звонок - и я узнаю, почему ты отлыниваешь.
Это пока не входило в планы Кевина. Он пробормотал:
- Может, сначала выслушаешь меня?
- Дай мне сотовый.
- Он в машине.
Молли схватила футболку, которая, насколько он помнил, когда-то принадлежала ему, и зашагала к изгороди.
- Позвоню из дома.
- Я в самоволке, ясно? Кроме того, меня продают!
Молли поразилась.
- Продают? В другую команду? Они не посмеют!
- Они полные психи, поэтому способны на все.
- Даже провалить очередной сезон? Послать все к чертям собачьим?! - Она завязала рукава футболки на талии и бросилась к нему. - Объясни, что случилось. Подробно.
- Не желаю. - Дыхание перехватило, а язык почему-то не слушался. - Зато хочу сказать, что ты ужасно хорошенькая.
Молли с подозрением уставилась на него.
- После нашей последней встречи ничего не изменилось, разве что нос у меня облупился.
- Ты прекрасна, - заверил Кевин, подвигаясь ближе. - И я хочу жениться на тебе. По-настоящему. Навсегда.
- П-почему? - выдавила Молли.
Кажется, все пошло не так, как он рассчитывал. Он умирал от желания коснуться ее, но, судя по хмурому лицу, вряд ли Молли позволит ему это.
- Потому что люблю тебя. Правда. В жизни не думал, что смогу вот так влюбиться…
Гробовое молчание.
- Молли, выслушай меня. Прости за все, что было. И за то, что я не сразу понял, от чего отказываюсь. Но мне с тобой было так хорошо, что времени поразмыслить не оставалось. После твоего отъезда на душе стало тоскливо, и я понял, что все сказанное тобой обо мне - чистая правда. Я боялся.
Футбол заменил мне реальную жизнь. Я был уверен только в своем таланте игрока, поэтому бездумно рисковал весь прошлый год, пытался как-то заполнить пустоту в душе, но начал не с того конца. Но теперь все встало на свои места, потому что появилась ты.
Сердце Молли колотилось так сильно, что она опасалась, а вдруг он услышит. Неужели это правда? Похоже…
Недаром Кевин выглядит так, словно выстрадал каждое слово: взволнованным, расстроенным и на удивление серьезным.
Таким она его еще не видела. Что, если он не лжет?
Как всякий лишенный любви и ласки ребенок, она обладала сильнейшим инстинктом выживания. И теперь это сказалось.
- А почему тебя хотят продать?
- Давай не будем об этом говорить. Сейчас главное - мы и наше будущее.
- Не могу я думать о будущем, пока не пойму, что творится в настоящем.
Должно быть, он сообразил, что Молли не отстанет, но все равно попытался обойти неприятную тему:
- Я так по тебе соскучился! Только рядом с тобой я могу быть счастливым.
Как она мечтала услышать эти слова! И все же…
- Сам ведь знаешь, мне стоит только набрать номер Фэб…
Кевин отступил к изгороди и оперся о верхнюю перекладину.
- Ладно, пусть будет по-твоему. Я был у них. Дэн отсутствовал, но я виделся с Фэб. Сказал ей, что люблю тебя и собираюсь просить выйти за меня замуж по-настоящему. И добавил, что прошу ее благословения.
Молли срочно потребовалось схватиться за что-то, но под рукой ничего подходящего не оказалось, поэтому она плюхнулась в траву, подтянула колени к подбородку и попыталась сосредоточиться.
Кевин удивленно посмотрел на нее сверху вниз:
- Могла бы хоть улыбнуться, что ли…
- Продолжай.
- Фэб это не понравилось. - Он оттолкнулся от изгороди, и морщинки вокруг рта вдруг стали глубже и отчетливее. - Нет, это не то слово. Она взбеленилась. Обвинила меня в том, что я использую тебя с целью получить тепленькое местечко в руководстве «Старз».
- Не понимаю.
- Все знают, что после ухода из команды я собираюсь стать тренером, ведь разговор об этом с Дэном у меня уже был.
Наконец Молли все поняла.
- Она считает, что я помогу тебе обеспечить дальнейшую карьеру в команде. Верно?
- Но я могу это сделать и без тебя! - взорвался он. - Я давным-давно проявил себя! Во всей лиге нет игрока, который разбирался бы в игре лучше, а Фэб взирала на меня как на ничтожного паразита! Молли, я понимаю, она твоя сестра, но цель игры в футбол - победа, и должен прямо сказать: я потерял к Фэб всякое уважение.
Молли почувствовала, что ноги вновь способны ее держать.
- Но это еще не все, верно? - спросила она, вставая. До чего забавно было видеть физиономию Кевина, взиравшего на нее с гневом и смущением. Похоже, он до сих пор не мог понять, каким образом широкая дорога, устланная розами, вдруг превратилась в горную тропу, усыпанную шипами и колючками.
- Она сказала, что я могу получить либо тебя, либо «Старз», но то и другое вместе - никогда. Если я подойду к тебе снова, то распрощаюсь с командой. Если же забуду твое имя, сохраню работу.
Сердце Молли затрепетало.
- И ты ей поверил?
- Тут ты чертовски права - именно поверил. Ну и пусть ей будет хуже. Не я, а она останется внакладе. Обойдусь и без «Старз». Я не желаю больше играть за них.
Ее любящая, привыкшая всюду совать свой нос сестра… !
- Она дурачит тебя, Кевин. Вешает лапшу на уши. Иначе говоря, проверяет.
- О чем ты?
- Хочет, чтобы и у меня была Великая Страсть, как у нее с Дэном.
- Я видел ее лицо. Она не шутила.
- Она прекрасная актриса.
- Все это чистый бред. Какая там великая страсть? Я уже сказал ей, что люблю тебя.
- Фэб - прирожденный романтик. Почти как я. Обычная история любви недостаточно для нее хороша. Она хочет, чтобы свою я запомнила на всю жизнь. Пережила такое, что можно будет гораздо позже вытаскивать из глубин памяти и перебирать снова и снова, если ты вдруг забудешь принести цветы на нашу годовщину или взбесишься, когда я помну машину, - Надеюсь, ты понимаешь, о чем говоришь, хотя я до сих пор в тумане.
- Будь ты женщиной, тоже понял бы.
- Ну, прости за то, что…
- Слова любви прекрасны, но только немногим женщинам повезло испытать нечто незабываемое.
Все это было настолько естественным для Молли, что она любым способом старалась заставить его увидеть истину.
- Неужели не ясно? Дэн спас ей жизнь! И был готов на все ради нее! Поэтому Фэб твердо знает, что для него она на первом месте. Дороже футбола, его амбиций, всего на свете. Она и мне желает того же, поэтому убеждена, что ты обязан выбрать.
- Хочешь сказать, она поставила под удар команду, чтобы вынудить меня сделать грандиозный романтический жест?! - сорвался Кевин. - И я должен этому верить?!
Он орал все громче, но Молли почти не обращала внимания. Он любит ее! Она видела любовь в его глазах, слышала в каждом слове, и ее сердце пело. Но песню постепенно заглушал назойливый звук, неожиданный и неизбежный.
Вой пожарной сирены.
Молли пыталась игнорировать его. Пусть она знала, что карьера Кевина в безопасности, он-то ни о чем подобном не подозревал и был готов принести жертву.
Да, она счастлива. И будет вспоминать эту минуту всегда.
Лучшую минуту в ее жизни.
Если не считать пожарной тревоги.
Она отказывалась прислушаться.
- Похоже, ты немного рассержен.
- Рассержен? С чего бы это?
- Но ведь ты считал, что Фэб действительно собралась выкинуть тебя из «Старз».
- Ты забываешь, что отныне мне безразлична эта команда.
Владелец должен понимать, что цель игры - выигрыш, а не стремление рискнуть миллионами долларов ради дурацкого каприза и ради того, чтобы ведущий игрок разыграл сэра Галахада!
Сирена залилась еще громче.
- Значит, ты не умеешь жертвовать…
Он действительно был отличным игроком, мог за милю распознать готовящуюся контратаку, поэтому и насторожился:
- Это так важно для тебя? Романтические жесты и тому подобное?
Вой сверлил Молли уши.
- Нужно готовиться к полднику.
- Я сделал недостаточно? Тебе нужно больше?
- Нет.
Тихое проклятие.
Он подхватил ее на руки и понес к лесу.
- Может, это заменит тебе романтический жест?
- Это секс, а не романтика.
К сожалению, он сразу поставил ее на землю, вместо того чтобы зацеловать до умопомрачения, пока вой сирены не утонет в шепоте любви.
- Считаешь, что я не вижу разницы между сексом и романтикой? Думаешь, все мужчины - болваны, а я не исключение?
Ее Великая Страсть, ее История Любви катилась под откос из-за чертовой сирены, которая надрывалась так оглушительно, что ей хотелось куда-нибудь спрятать голову.
- По-моему, только ты можешь ответить на этот вопрос.
- Ладно, так вот что я собираюсь сделать. - Он набрал в грудь воздуха и встретил ее взгляд. - Выиграю Суперкубок. Ради тебя.
Он не шутит!
Крохотные искорки счастья взрывались у нее внутри, и каждый взрыв подчеркивался новым воплем сирены. Но Молли вдруг поняла, что стоит лицом к лицу с главным вопросом своей жизни. Вопросом, возникшим в сердце маленькой одинокой девочки, с малых лет брошенной, забытой, существовавшей без нежности и любви. Кевин Такер достаточно силен, чтобы убить ради нее дракона и выиграть Суперкубок, но хватит ли у него сил любить ее до конца жизни, в горе и в радости? Она страстно нуждалась в ответе, который заставит пожарную сигнализацию замолчать навеки.
- Сейчас только июль, неудачник, - фыркнула она. - Ко времени розыгрыша Суперкубка я забуду твое имя!
- А вот в этом позволь усомниться.
- Твое дело, - скучающе бросила она, почесывая комариный укус, и едва выговорила самые гнусные слова, на которые была способна:
- Но знай: с тех пор я успела понять, что вовсе тебя не любила.
Она ужаснулась тому, что наделала, и тут же замолчала, потому что Кевин не казался расстроенным. Он словно прикидывал что-то.
- Лгунья. Слышала когда-нибудь об ущелье реки Сейкстен?
- Что-то не припомню.
Неужели вой снизился на несколько децибел?
- Вообще меня это не интересует. Ты, кажется, не понял? Я сказала, что не люблю тебя.
- Угу. Так или иначе, это в Швейцарии, и пороги там просто гибельные. Но я готов проплыть весь маршрут и вырезать твои инициалы на скале.
Да, определенно не так громко.
Молли притопнула.
- Трогательно, но Швейцария так же далеко, как Суперкубок. Кроме того, речь идет всего-навсего о граффити, не так ли?
- Есть такой вид спорта, парапентинг. Прыгаешь на парашюте с горного пика, и…
- Можешь не трудиться. Если, конечно, не собираешься по пути вниз написать мое имя в небе.
Глаза Кевина загорелись.
- Впрочем, не стоит! - поспешно выпалила она. - Ты скорее всего наделаешь орфографических ошибок. А ближайшие горы - на другом конце штата. Как насчет «здесь и сейчас»? Ладно, может, я и люблю тебя, но поверь, чемпион, вся эта дребедень в стиле настоящих мачо способна подействовать исключительно на фанатов, но не подарит тебе ни детей, ни домашних обедов.
Дети и домашние обеды! Ее собственная семья! И мужчина, который бы ублажал ее до потери сознания.
И в эту секунду сирена смолкла. Навсегда.
- Значит, задача усложняется, - констатировал Кевин.
Он понимал ее лучше всех на свете. Так хорошо, что не отвернулся и не зашагал прочь.
Молли прислушивалась к восхитительной тишине, царившей в ее душе. Ей хотелось плакать от радости. От осознания того, что любовь этого человека не обязательно зарабатывать примерным поведением.
- Я был готов пожертвовать «Старз» ради тебя, - напомнил Кевин, хитро поглядывая на нее. - Но, думаю, этого недостаточно…
- Ода…
Кевин без «Старз» немыслим. Так же как «Старз» без Кевина.

Предыдущая страница 34 Следующая страница


35 Сьюзен Филлипс

Он не сводил с нее глаз.
- Видно, придется подумать еще кое о чем.
- Не обязательно, - улыбнулась Молли, сияя любовью. - Ты сдал экзамен.
- Поздно. - Он схватил ее за руку и потащил к лагерю. - Пойдем, солнышко.
- Нет, Кевин, это ни к чему. Все хорошо. Дело в проклятой пожарной сирене… Понимаю, я психопатка, но желала убедиться, что ты действительно любишь меня. Я…
- Не можешь идти быстрее? Я бы хотел поскорее покончить с этим и начать трудиться над первым из тех малышей, о которых ты упомянула.
Малыш… и на этот раз все будет как надо.
Но тут она поняла, что он тянет ее к пляжу.
- Тебе совсем не надо…
- Пожалуй, нам лучше взять шлюпку. Не то чтобы я не доверил тебе каноэ, но, скажем прямо, за тобой в этом плане числятся грешки.
- Ты хочешь кататься на лодке? Сейчас?
- У нас незаконченное дельце, - пояснил Кевин, уводя ее к причалу. - Ты все еще ждешь грандиозного романтического жеста.
- Нет! Честное слово! С меня хватит романтических жестов по гроб жизни. Кроме того, ты согласился бросить «Старз» ради меня.
- Что не произвело на тебя ни малейшего впечатления.
- Наоборот, никогда еще я не была так потрясена.
- Да ну? А я сразу не сообразил! - Он ступил в шлюпку, пришвартованную в конце причала, и потянул ее за собой. - Очевидно, я еще не дорос до Стандартов Дэна Кэйлбоу.
- Не правда! - воскликнула Молли, усаживаясь. - Я просто… осторожничала.
- Понимаю, неврастения. - Он отвязал линь и взялся за весла.
- И это тоже. Итак, мы отплываем в открытое море?
- Верно, - кивнул Кевин, принимаясь грести.
- Я соврала, когда сказала, что не люблю тебя.
- Можно подумать, я не знал! Вот доберемся до середины озера, там и скажешь, достаточно ли я романтичен.
Она так любила его, что была готова потакать во всем.
- Ты прав. Лодка, озеро, солнце… Все это ужасно романтично.
- Уж я разбираюсь в романтике.
Понятия он не имеет о романтике. Зато знает о любви все, и даже больше того.
При каждом движении Дафна на его груди шевелилась как живая.
- Мне нравится твоя футболка.
- Если ты права насчет сестры, на что я от души надеюсь, хотя клянусь донести на нее председателю лиги, вот увидишь, заставлю Кэйлбоу обрядить в такие же всю команду.
- Не лучшая твоя идея.
- И все как один их наденут. Исключение будет сделано только для защитников: на их футболках будет Бенни. И поздравляю с успехом в борьбе за книги. Лили мне все рассказала по телефону. Жаль, что тебе пришлось продать квартиру, но она все равно была бы слишком мала для двоих.
Молли вспомнила о большом старом фермерском доме в викторианском стиле на границе округа Дюпейдж. Фэб как-то говорила, что он продается. Там места хватит всем.
- По-моему, мы как раз на середине, - заметила она.
Кевин оглянулся.
- Еще немного. Кстати я говорил, какая здесь глубина?
- Кажется, нет.
- Ужасная.
Молли улыбнулась.
- Я безнадежно влюблена в тебя.
- Знаю. Увы, сомнению подвергается только моя безнадежная любовь…
- Обещаю, это больше не повторится.
- Посмотрим.
Он бросил весла, многозначительно посмотрел на нее.
Говорить Молли было трудно, но она все-таки выдохнула:
- Ты самый постоянный и верный мужчина в мире, Кевин Такер. Не могу понять, почему я вообразила, что тебя необходимо испытать.
- Обычное временное помрачение рассудка. С тобой иногда бывает.
- Но сегодня случилось в последний раз. Я рискнула отказаться от единственно главного в своей жизни, но больше этой ошибки не повторю. - Ее глаза наполнились слезами. - Ты хотел уйти ради меня из команды.
- И сделал бы это снова. Хотя искренне надеюсь, что не придется.
Молли рассмеялась, но Кевин серьезно сказал:
- Знаю, ты не любишь футбол так, как я, но по пути сюда мечтал о том, как выскочу живым из свалки и взгляну в сторону пятидесятиярдовой линии. - Он коснулся ее щеки. - И увижу, как ты сидишь там. Ради меня.
Молли согласно кивнула. Она видела то же, что и он.
- Ветер поднялся, - заметил Кевин. - Становится холодно.
Но солнце сияло и на небе, и в ее душе. Молли знала, что отныне никогда не почувствует холода.
- Я не замерзла. Все прекрасно.
Кевин кивнул на футболку, завязанную вокруг ее талии:
- Тебе лучше одеться.
- Ни к чему.
- Ты дрожишь.
- Это от волнения.
- Береженого Бог бережет.
Лодка чуть покачнулась, когда он встал и, подняв Молли, развязал футболку и стал натягивать на нее. Футболка оказалась так велика, что доходила Молли до колен.
- Ты хоть понимаешь, как много значишь для меня?
- Кажется, да.
- Вот и прекрасно.
Он молниеносно обернул просторные рукава футболки как смирительную рубашку и связал узлом на спине.
- Что ты…
- Я люблю тебя.
Он прижался губами к губам Молли, поднял ее и швырнул в воду. Она была так ошарашена, что, набрав полный рот воды, ушла вниз. Пришлось бешено работать ногами, чтобы всплыть. Согласитесь, со связанными руками это почти невозможно!
- А, вот и ты! - приветствовал он, когда ее голова показалась на поверхности. - Я уже волновался.
- Что ты делаешь?
- Жду, пока начнешь тонуть, - сообщил Кевин, удобнее устраиваясь на банке. - А потом спасу тебя. Если Дэн сделал это для Фэб, то и я сумею.
- Дэн не пытался сначала прикончить ее! - взвизгнула Молли.
- У меня свои способы.
- Более дурацкой… - Она снова захлебнулась, закашлялась и хотела сказать что-то еще, но ее потянуло вниз.
А когда она снова всплыла, он был уже в воде: с мокрых волос капает, Дафна прилипла к груди, зеленые глаза сверкают радостью жизни, любовью и лукавством. На земле нет женщины, которая могла бы так позабавить его. И которая бы любила его больше.
Однако это еще не означало, что Молли готова сдаться без борьбы.
- К тому времени как ты меня спасешь, - сообщила она, - сил у меня останется только на то, чтобы доплестись до кровати и заснуть.
Секунду спустя футболка пошла ко дну. Без нее.
- Весело было, верно? - спросил он, широко улыбаясь.
Правда, глаза были влажны не только от воды.
- Хорошо, что дети не видят.
Молли быстро смахнула слезы и потянула за подол футболки с портретом Дафны.
Они любили друг друга под прикрытие лодки, держась за планшир, задыхаясь и уходя под воду, вместе и поочередно, двое забияк, нашедших друг друга.
После они долго молчали, ощущая необычайное умиротворение, безмятежность и абсолютный покой.

Эпилог

Из блокнота, найденного под беседкой лагеря «Уинд-Лейк».
Автор неизвестен… хотя подозрения на этот счет имеются.
Все обитатели Соловьиного Леса собрались на крестины.
Дафна надела запасную тиару со стразами (свою лучшую она потеряла на авторалли). Бенни полировал дорожный велосипед, пока он не засверкал. Мелисса ослепила присутствующих новым шарфом прямо с улицы Фобур Сент-Оноре, а ее муж Лео в честь такого случая написал чудесную картину.
Церемония проходила под тенистым деревом. Животные дождались ее окончания, чтобы рассыпаться по лугу и смешаться с гостями. Как ни странно, они оказались невидимы для всех, кроме самых крошечных представителей рода человеческого.
Виктория Фэб Такер, мирно восседавшая на плече отца, уставилась на Бенни блестящими любопытными глазками цвета самых дорогих изумрудов.
- Привет, пижон. Как делишки?
- Ничего, а у тебя?
- Эй, где-то я тебя видела!
- Я хорошо знал твоего па.
Но тут вперед выскочила Дафна:
- Bonjour [35], Виктория Фэб, добро пожаловать в Соловьиный Лес.
Она окинула восхищенным взглядом пышное кружевное платье с розовыми лентами, белой пеной ниспадавшее на большую загорелую руку отца малышки. Сразу видно, что у Виктории Фэб врожденный вкус. Уж этого не отнимешь!
- Я Дафна, а это Бенни. Мы пришли представиться.
- И спросить, не хочешь ли поиграть в футбол, - добавил Бенни.
Виктория Фэб сунула в рот ленту чепчика.
- Может, вы не заметили, но я вроде как занята.
- И такая же ехидина, как мать, - заметил Мерфи, серый мышонок.
Отец Виктории Фэб поспешил вытащить ленту из ротика дочери. Тогда она схватила его за руку и принялась грызть свое любимое зубное колечко: новехонький перстень, приз за Суперкубок. Отец поцеловал ее в лобик и обменялся со стоящей рядом матерью Виктории особой улыбкой, значение которой понимали только они двое Тетушка Фэб, на седьмом небе от счастья, разглядывала семью, которую помогла создать своим необыкновенным талантом к авантюрам.
- Из больших людей я видел не всех, - протянул Лео, - зато маленьких узнаю всех - Кэйлбоу и Боннеров, детей Дэнтонов из Теларозы, штат Техас, а кто это там? Не Тревелер?
Зато Виктория Фэб была знакома с каждым и мгновенно забыла о перстне, чтобы рассказать о взрослых гостях.
- Вот эти великаны - папины товарищи по команде. Там стоят братья дяди Кэла с мамочками и ребятишками. Тетя Джейн разговаривает с дядей Дэном. Она очень милая, но прошлой ночью попыталась написать что-то на моей ноге, когда держала меня, и папе пришлось отнять у нее ручку.
- Да, это не первая жалоба, - покачала головой Дафна. - Твоя мама выглядит просто восхитительно - И пахнет чудесно - печеньем и цветами. Я люблю маму.
Она рассказывает лучшие в мире истории.
- Да, она что надо, - согласился Бенни и тут же заработал тычок в ребра от Дафны.
Виктория Фэб уткнулась в шею отца и ничего не заметила.
- Это мой папочка. Он говорит, что только я его милая девочка, и просит не рассказывать маме. А сам все время повторяет ей это, а потом они смеются.
- У тебя милые родители, - вежливо сказала Мелисса.
- Знаю, но они слишком часто целуют меня. Из-за этого щеки обветриваются!
- Помню, Рози Боннер тоже сетовала на это.
Виктория Фэб пришла в полнейшее негодование.
- Рози Боннер! Прошлой ночью она пыталась сунуть меня в мусорный ящик, потому что на нее никто не обращал внимания.
Хорошо, что Ханна отвлекла ее булочкой. Я та-а-ак лю-ю-юблю Ханну!
- Она всегда была нашим лучшим другом, - кивнула Дафна. - Мы часто играли с ней, когда она была в твоем возрасте.
- А сейчас? Больше не играете?
Зверьки переглянулись.
- Теперь по-другому, - пояснил Бенни. - Все меняется. И всякое бывает.
Виктория Фэб, будущая summa cum laude [36], хватала все с полуслова.
- Что именно «всякое»?
- Только очень маленькие дети могут видеть нас, - добродушно пояснила Мелисса. - Становясь старше, они теряют эту способность.
- Какая жалость!
- Но зато они могут читать о нас в книгах, - добавил Мерфи. - Это почти так же хорошо.
- Книги, которые приносят твоей матери кучу денег, - вмешался Лео. - Хотя не так много, как мои картины.
Виктория Фэб надулась.
- Простите, но сейчас мне как-то не до чтения. Я все еще пытаюсь справиться с опрелостями и нотницей, где уж тут историями увлекаться!
- Определенно ехидина, - закудахтала Курица Силия.
Дафна, обожавшая язвительность и сарказм, решила, что пришла пора для дальнейших объяснений.
- Даже если ты не сможешь видеть нас, когда повзрослеешь, Виктория Фэб, мы все равно останемся рядом и будем присматривать за тобой и всеми твоими братьями.
- Братьями?!
- Мы - что-то вроде ангелов-хранителей, - поспешно вставила Мелисса.
- Мохнатых, - усмехнулся Бенни.
- Видишь ли, дело в том, - терпеливо продолжала Дафна, - что ты никогда не останешься в одиночестве.
- И сколько же будет у меня братьев? - поинтересовалась Виктория Фэб и тут же спохватилась:
- Ой! Мне пора!
Это отец передал ее матери.
Зверьки увидели, как Кевин взял стакан лимонада со стола под деревьями.
- Я хотел бы предложить тост, - объявил он. - За всех наших друзей и родных, которые так много значат для меня. Особенно за мою мать. Лили, вошедшую в мою жизнь в самый ответственный момент, и мою свояченицу Фэб, чьи таланты свахи почти не уступают ее способностям руководителя футбольной команды. - Он повернулся, откашлялся и тихо добавил:
- И еще за мою жену, любовь всей моей жизни.
Виктория Фэб вытянула шею и разочарованно поморщилась:
- Опять они за свои поцелуи. Правда, сейчас заняты друг другом, но потом непременно возьмутся за меня и мои несчастные щечки.
Она и тут не ошиблась. Взялись, да еще как!..
Дафна блаженно вздохнула:
- Ну вот мы и добрались до самого главного момента книжки. И самого лучшего.
- Хэппи-энд, - согласно кивнула Мелисса.
- Слишком много поцелуев, - пробурчал Бенни, но мордочка его тут же просветлела. - У меня идея! Пойдемте поиграем в футбол.
Так они и сделали. Прямо перед тем, как жить долго и счастливо.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 8)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 13)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 16)
  • Глава 14 (Страница 18)
  • Глава 15 (Страница 19)
  • Глава 16 (Страница 21)
  • Глава 17 (Страница 22)
  • Глава 18 (Страница 23)
  • Глава 19 (Страница 25)
  • Глава 20 (Страница 26)
  • Глава 21 (Страница 27)
  • Глава 22 (Страница 28)
  • Глава 23 (Страница 30)
  • Глава 24 (Страница 31)
  • Глава 25 (Страница 33)
  • Глава 26 (Страница 34)
  • Эпилог (Страница 35)


Сьюзен Филлипс

Мое непослушное сердце

Цикл: "Звезды Чикаго" - 5

 Читать книгу

Аннотация

Гордая, независимая писательница детских книжек — и грубовато мужественный футболист. Что могло объединить столь разных людей?Только — то, что вообще объединяет мужчину и женщину! Только — короткий миг сумасшедшей страсти… Только — ребенок, который стал плодом этой страсти… Только — необходимость дать ребенку ЗАКОННОЕ ИМЯ…И тогда мужчина и женщина, готовые, казалось бы, забыть друг о друге, поневоле вынуждены стать мужем и женой. Что может выйти из такого союза. Жгучая ненависть? Или — безумная, пылкая любовь, не признающая ни различий, ни условностей?

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Лыжный спорт в горах, куда поднимаются на вертолете.
[2] | Фирменное название желе из концентрата.
[3] | Опра Уинфри — самая популярная телеведущая в США, ведет ток шоу, нечто вроде «книжного клуба».
[4] | Я автор (фр.).
[5] | Идеально! (фр.)
[6] | Привилегированное общество студентов и выпускников колледжей.
[7] | Имеется в виду сцена из кинофильма «Роковая страсть». За роль, сыгранную в этой ленте, американская актриса Гленн Клоуз получила «Оскара».
[8] | Быстрый танец с резкими па.
[9] | дорогой (исп.).
[10] | Поздравляю! (исп.)
[11] | дорогой (фр.).
[12] | Ты устал, дорогой? (фр.)
[13] | Чемпионат НФЛ разбит на две части: Американская футбольная конференция, АФК, и Национальная футбольная конференция, НФК.
[14] | Герой романа Джорджа Дюморье «Трильби» — полумаг полуполитик, обладающий магическим воздействием на людей.
[15] | Телесериалы, обычно снимаемые по известному роману или повести и состоящие из четырех пяти серий.
[16] | Лейс — кружево (англ.). Намек на название сериала.
[17] | Имеется в виду Чикаго.
[18] | Психотерапевт (жарг.).
[19] | милыми подружками (фр.).
[20] | Половое извращение, состоящее в стремлении к созерцанию эротических сцен.
[21] | Популярные в США шоколадные батончики с белой начинкой.
[22] | Известный модельер одежды, преимущественно повседневной.
[23] | Автор популярных поваренных книг.
[24] | Изысканный и очень дорогой ресторан в Нью Йорке.
[25] | любимый (нем.).
[26] | Рок певец, получивший широкую известность в 70 е годы.
[27] | Известный актер комик, первый негр, ставший телеведущим.
[28] | Футбольная команда Милуоки, штат Висконсин.
[29] | Футбольная команда Детройта, штат Мичиган. Обычно выступает на стадионе «Понтиак Силвердом».
[30] | Приз, присуждаемый лучшему игроку университетских футбольных команд.
[31] | Смена, период.
[32] | Строчка из стихотворения «Кейси забивает» о разочаровании земляков, когда их герой Кейси промахнулся и выбыл из игры.
[33] | Герой комикса Ч. Шульца «Арахисовые орешки»; не слишком уверенный в себе человек, у которого мало друзей.
[34] | Так в Америке называют европейский футбол.
[35] | Добрый день (фр.).
[36] | Студент, окончивший университет с отличием.


Сьюзен Филлипс - Биография

Сьюзен Филлипс

На основную страницу

Биография

Susan Elizabeth Phillips, США, 11 декабря.

Сьюзан Элизабет Филипс - автор бестселлеров, получивших премию "Нью-Йорк Таймс". Первую свою книгу она продала через три недели после того, как та была предложена издателю. Предложенная вниманию читателей биография ничем не выделяется из ряда историй, которые рассказывают о себе другие романистки: семья как жизненная доминанта, тоска в период "вскармливания младенцев", и бешеный успех первого романтического шедевра, написанного от скуки и желания напомнить миру о своем существовании. Единственная сложность: нам не удалось раздобыть ни одного мало-мальски приличного портрета этой писательницы. По всей видимости, она не любит фотографироваться. Итак… Живет Филипс в пригороде Чикаго и гордится тремя мужчинами в своей жизни - двумя сыновьями и мужем, с которым она познакомилась на "свидании вслепую", когда тот учился в колледже на инженера. По собственному признанию, писать она начала случайно. После рождения старшего сына Сьюзан оставила место учительницы в школе и стала домохозяйкой, а в 1976 году семья переехала из Огайо в Нью-Джерси. По соседству жила лучшая подруга Клэр, и обе - и Клэр, и Сьюзан, - любили читать, обсуждали прочитанное, делились тем, что нравится и не нравится в книгах. И как-то в шутку они решили написать книгу сами… Когда половина рукописи была готова, Сьюзан с Клэр позвонили редактору издательства "Делл", та их выслушала, задала несколько вопросов о книге и попросила прислать резюме. Через несколько недель Сьюзан с Клэр отослали рукопись в издательство. Три недели спустя раздался звонок из "Делл" - издательство решило заключить с новыми авторами договор. Вторая общая книга была закончена через год, и вышла в свет в 1983 году под названием "The Copeland Bride под псевдонимом Жюстин Коул (Justine Cole). Вскоре авторский союз распался - Клэр переехала, и исполнилась ее мечта учиться в юридической школе - ныне Клэр преуспевающий помощник Генерального прокурора США в одном из пограничных штатов. Поэтому Сьюзан Филипс пришлось работать над следующей книгой одной. Первым значительным успехом молодой писательницы стал "Блестящий ребенок" ("Glitter Baby"), обративший на себя внимание всей страны и прославившийся за рубежом. С этого романа началось восхождение Сьюзан Филипс к вершинам: например, дважды за лучший любовный роман года ее выдвигали на престижную премию "Золотой выбор", присуждаемую Обществом американских писателей любовного жанра. Героини Филлипс, даже влюбляясь без памяти, не позволяют превратить себя в тряпку и являются для своего мужчины хорошей парой и достойным противником, а не дополнением к его имиджу. Они - не юные девушки, в романе прослеживается значительный период их жизни, и Филлипс всегда дает им еще один шанс.