Сьюзен Филлипс - Красив, богат и не женат

1 Сьюзен Филлипс

Нашим сыновьям… и женщинам, которых они любят

Глава 1

Не обнаружь Аннабел лежавшее под «шерманом» тело, наверняка не опоздала бы на переговоры с Питоном. Но из-под древней бабушкиной колесницы высовывались грязные босые ноги. Осторожное обследование прояснило, что ноги принадлежали бездомному бродяге по прозвищу Мышь, знаменитому на всю Уикер-Парк-стрит полным пренебрежением к личной гигиене и пристрастием к дешевому вину. Рядом валялась пустая бутылка с винтовой пробкой. Громкий храп разносился по двору. О важности встречи с Питоном свидетельствовало то, что Аннабел мгновенно решила сманеврировать, объехав распростертое тело. Но, к сожалению, подъездная дорожка оказалась слишком узка.
У нее еще оставалась уйма времени, чтобы одеться и успеть в деловую часть города к одиннадцати часам. Однако препятствия продолжали возникать как по волшебству, начиная с мистера Броницки, поймавшего ее у входной двери и отказавшегося уйти, пока его пространная речь не будет выслушана вся, до последнего слова. Все же Аннабел еще успевала на встречу. При условии, что вытащит Мышь из-под «шермана».
Она нерешительно ткнула его ногой, отметив заодно, что срочно изобретенная смесь шоколадного сиропа «Херши» и клея «Элмерз глу», наложенная на царапину внизу каблука любимой босоножки, не слишком удачно маскирует повреждение.
- Мышь!
Пьяница не пошевелился.
Аннабел снова ткнула его, на этот раз более энергично. - Мышь, немедленно вставай и убирайся отсюда.
Никакого эффекта. Значит, настала пора прибегнуть к крайним мерам. Брезгливо поморщившись, она нагнулась, нехотя схватилась двумя пальчиками за грязную щиколотку и потрясла.
- Ну же, Мышь! Просыпайся!
Черта с два! Если бы не заливистый храп, его с таким же успехом можно было принять за мертвого.
Но Аннабел отказывалась сдаваться и поэтому принялась трясти бродягу изо всех сил.
- Пойми же, это самый важный день в моей профессиональной жизни, и мне не помешало бы некоторое содействие.
Но Мышь не собирался оказывать содействие.
Ей необходима точка опоры.
Скрипнув зубами, она аккуратно приподняла юбку ярко-желтого шелкового костюма, купленного вчера с шестидесятипроцентной скидкой на распродаже в «Маршалл Филдз», и скорчилась у бампера.
- Если немедленно не исчезнешь, я вызываю полицию. Мышь всхрапнул.
Аннабел вонзила каблуки в землю и резко дернула за обе немытые ноги. Утреннее солнце немилосердно било прямо в макушку. Мышь повернулся ровно настолько, чтобы его плечо оказалось под шасси. Аннабел сделала еще одну попытку. Белая блузка без рукавов, надетая под жакет специально, чтобы дополнить жемчужные серьги-слезки бабушки, начала прилипать к коже. Она пыталась не думать о том, что творится с волосами. Гель для укладки волос выбрал явно не лучший момент для того, чтобы закончиться, и пришлось вытаскивать из-под раковины древнюю банку «Аква-Нет», которым, похоже, пользовалась еще ее бабушка. Оставалось надеяться, что давно вышедший из употребления лак укротит хаос ее рыжих локонов, проклятие всей жизни Аннабел, особенно влажным чикагским летом.
Если она не извлечет Мышь в следующие пять минут, жди серьезных неприятностей.
Аннабел обошла машину, присела со стороны водителя, поморщившись от хруста в коленках, и вгляделась в отекшее лицо с широко разинутым ртом.
- Мышь, да просыпайся же! Ты не можешь здесь оставаться.
Одно чумазое веко слегка приподнялось, но тут же снова опустилось.
- Да взгляни же на меня, - уговаривала она, тыча пальцем ему в грудь. - Если выползешь оттуда, дам тебе пять долларов.
Губы пьяницы шевельнулись, и изо рта вместе с брызгами слюны вырвалось неразборчивое: «Праливай». От спиртных паров защипало глаза.
- Ну почему тебе понадобилось именно сегодня отключиться под моей машиной? И почему именно моей? Почему не под машиной мистера Броницки?
Мистер Броницки жил напротив и проводил свой пенсионный досуг в сборе и громогласном сообщении новостей, сводивших с ума Аннабел.
Времени почти не оставалось, и она запаниковала.
- Хочешь заняться сексом? Если выберешься оттуда, может, и поговорим на эту тему.
Очередная струйка слюны и благоухающий сивухой храп. Безнадежно.
Аннабел вскочила и метнулась к дому.
Десять минут спустя ей удалось выманить его открытой банкой пива. Не лучший момент ее жизни.
К тому времени как она вывела «шерман» на улицу, осталась ровно двадцать одна минутка, чтобы влиться в поток уличного движения, добраться до «Петли» [1] и найти место для парковки.
Ноги покрылись грязными полосами, и она сломала ноготь, когда открывала пивную банку. Лишние пять фунтов, осевшие на ее тонкой фигурке со смерти бабушки, уже больше не казались такой огромной проблемой.
Десять тридцать девять.
Не стоило рисковать, объезжая строительные заграждения на скоростной автомагистрали Кеннеди, так что она срезала дорогу, время от времени поглядывая в зеркальце заднего обзора. Выяснилось, что еще один локон вырвался из плена, невзирая на тройной слой лака, а на лбу блестит пот.
Пришлось ехать по Халстед, чтобы не наткнуться на очередной дорожный ремонт. Маневрируя больше похожей на танк машиной, Аннабел отчаянно терла грязные ноги влажным бумажным полотенцем, которое успела прихватить из кухни. Ну почему бабушка не могла водить славную маленькую «хонду-сивик» вместо этого громоздкого, пожирающего бензин чудовища! При росте пять футов три дюйма Аннабел, садясь за руль, была вынуждена подкладывать на сиденье подушку. Бабушка подобными заботами себя не обременяла, но, с другой стороны, и выезжала редко. На спидометре купленного двенадцать лет назад «шермана» было всего тридцать девять тысяч миль.
И тут ее подрезало такси. Она нажала на клаксон. Ручеек пота проложил себе путь в ложбинку между грудями. Аннабел глянула на часы. Десять пятьдесят. Не забыла ли она воспользоваться дезодорантом после душа? Ну разумеется. Она всегда помнила о дезодоранте.
Аннабел подняла руку, чтобы принюхаться, но в этот момент колесо попало в выбоину, и губы скользнули по ярко-желтому лацкану, оставив мазок рыжевато-коричневой помады.
Она досадливо вскрикнула и потянулась через все широкое сиденье за сумочкой, но та соскользнула с края и полетела вниз.
Перекресток Халстед и Чикаго. На светофоре загорелся красный свет. Волосы прилипли к шее, и все новые локоны пружинками выскакивали из прически. Аннабел попыталась дышать по правилам йоги, но вовремя сообразила, что посетила всего одно занятие, да и то без особого эффекта. Ну почему как раз когда на карте стоит экономическое будущее Аннабел, Мышь выбрал именно этот день, чтобы отключиться под ее машиной?!
Наконец она въехала в район «Петлю». Десять пятьдесят девять. Очередное дорожное заграждение. Она проехала Дейли-Центр. Сегодня не было времени, как обычно, курсировать по улицам в поисках достаточно большой платной стоянки, чтобы вместить громаду «шермана». Вместо этого она сразу зарулила в первый же непозволительно дорогой гараж, который смогла найти, швырнула ключи служителю и рысцой понеслась прочь.
Пять минут двенадцатого.
Не стоит паниковать. Она просто объяснит насчет Мыши. Должен же Питон понять!
Или нет?
Струя прохладного воздуха ударила в лицо, едва она вошла в вестибюль высотного административного здания. Лифт, к счастью, был пуст, и она нажала кнопку четырнадцатого этажа.
«Не позволяй ему запугивать тебя. Питон питается чужим страхом», - советовала ей Молли по телефону.
Молли легко говорить. Она сидела дома со своим горячим муженьком-футболистом, успела сделать классную карьеру и родить двух очаровательных детишек.
Двери бесшумно закрылись. Аннабел поймала свое отражение в зеркальной стене и едва не схватилась за голову. Шелковый костюм превратился во влажную массу желтых морщинок, сбоку на юбке темнело пятно грязи, мазок помады на лацкане сиял как рождественское украшение. И что хуже всего, волосы вырывались из плена «Аква-Нет», но под весом лака тут же обвисали, как диванные пружины, выброшенные из окна и оставленные ржаветь в переулке.
Обычно когда она расстраивалась из-за своей внешности, которую даже ее мать называла «миленькой», то непременно напоминала себе, что должна благодарить Бога за свои лучшие черты: огромные глаза цвета меда, густые ресницы и… если не считать десятка-другого веснушек, - белоснежную кожу. Но никакие позитивные мысли не могли сделать смотревшее на нее из зеркала лицо менее жутким. Аннабел поспешила заправить локоны за уши и разгладить юбку, но лифт остановился прежде, чем она успела привести себя в порядок.
Девять минут двенадцатого.
Перед ней выросла стеклянная стена, на которой сверкали золотые буквы: «Чампьон спорт менеджмент». Аннабел пролетела устланный ковровой дорожкой коридор и повернула затейливую металлическую ручку двери. В приемной стояли кожаный диван и такие же стулья. Стены украшали бесчисленные спортивные дипломы, а полки были уставлены кубками. На экране большого телевизора с приглушенным звуком шел бейсбольный матч. У секретарши были короткие отливавшие сталью седые волосы и тонкие губы. Окинув растрепанную Аннабел строгим взглядом поверх лекторских очков в голубой металлической оправе, она чуть подняла брови.
- Чем могу помочь?
- Аннабел Грейнджер. У меня назначена встреча с Пи… с мистером Чампьоном.
- Боюсь, вы опоздали, мисс Грейнджер.
- Всего десять минут.
- Именно столько мистер Чампьон выделил в своем расписании на разговор с вами.
Что же, ее подозрения подтвердились. Питон согласился принять ее только потому, что Молли настаивала, а ему не хотелось расстраивать жену одного из лучших клиентов.
Она в отчаянии взглянула на стенные часы.
- Но я опоздала только на девять минут. У меня еще осталась одна.
- Сожалею.
Секретарша повернулась к компьютеру и забарабанила по клавиатуре.
- Одна минута, - умоляла Аннабел. - Это все, чего я прошу.
- К сожалению, от меня ничего не зависит.
Аннабел была необходима эта встреча, причем необходима прямо сейчас. Развернувшись, она бросилась к отделанной дорогими панелями двери в дальнем конце приемной.
- Мисс Грейнджер!
Аннабел ворвалась в открытый холл с парой офисов на каждой стороне. Один занимали двое плотных молодых людей в белых рубашках и галстуках. Не обращая на них внимания, она направилась к впечатляюще массивной двери в центре дальней стены и повернула ручку.
Офис Питона был отделан в тонах американского доллара: лакированные стены цвета нефрита, зеленый, как мох, ковер, обивка мебели в разных оттенках зеленого, подчеркнутого кроваво-красными подушками. На стене за диваном висели фотографии и спортивные дипломы вместе с заржавленной металлической табличкой, на которой черными печатными буквами было выведено: «Бо Виста». [2] Весьма уместно, если учитывать, что за огромным, во всю стену окном открывалась изумительная панорама озера Мичиган.
Сам Питон сидел за изогнутым столом, повернувшись лицом к стеклянной стене. Высокая спинка стула загораживала его от Аннабел. Она успела оценить и компьютер последней модели, и маленький лэптоп, и настольный телефонный коммутатор с количеством кнопок, достаточным, чтобы посадить на взлетную полосу аэробус. Рядом с ним лежали сброшенные наушники, а Питон говорил прямо в трубку.
- Контракт на три года может принести неплохие денежки, но только в том случае, если они не постараются отделаться от тебя раньше, - объяснял он глубоким, звучным голосом со среднезападным выговором. - Понимаю, это риск и азартная игра, но если ты подпишешь всего на год, потом сможешь выбирать все, что угодно. Любую команду.
Она успела заметить сильное загорелое запястье, дорогие часы и длинные сужающиеся к концам пальцы, сжимавшие трубку.
- Но, в конце концов, тебе решать, Джамал. Я могу только посоветовать.
Дверь за спиной Аннабел распахнулась, и в комнату влетела секретарша со встопорщенными, как у попугая, перьями.
- Прошу прощения, Хит, но она ничего не хотела слушать. Питон медленно повернулся, и Аннабел задохнулась, как от удара в живот.
В этом суровом мужчине с квадратным подбородком все выдавало дерзкого, идущего напролом человека, который сам себя сделал, мужлана, пару раз провалившего экзамен в школе обаяния [3], но сдавшего его с третьей попытки. Густые жесткие волосы цвета «Будвайзера» лежали на голове пышной шапкой. Нос прямой, чуть большеватый и темные брови вразлет. Одну пересекал тонкий бледный шрам. Упрямо сжатые полные губы так и кричали о его презрении к дуракам, о страсти к упорной работе, граничившей с одержимостью и, возможно, - хотя это могло быть игрой воображения, - о решимости завладеть небольшим шале неподалеку от Сен-Тропе еще до того, как ему исполнится пятьдесят. Если бы не легкая асимметрия черт, он мог бы считаться абсолютно неотразимым. А так был просто безбожно красив. Спрашивается, зачем человеку вроде него понадобилось брачное агентство?! Не прерывая разговора, он устремил на нее взгляд, и она увидела, что глаза его по цвету напоминают стодолларовую банкноту… А если бы банкнота могла еще и хмуриться…
- За это ты мне и платишь, Джамал.
По достоинству оценив взъерошенную посетительницу, он бросил на секретаршу недовольный взгляд.
- Сегодня же потолкую с Реем. Позаботься о своем сухожилии. И передай Одетт, что я посылаю ей еще один ящик «Крюг Гранд Кюве».
- Ей было назначено на одиннадцать, - напомнила секретарша, когда он повесил трубку. - Но леди опоздала. Я говорила, что ничего не выйдет.
Питон небрежным взмахом руки отшвырнул последний номер «Футбол уикли». Аннабел заметила, что ладонь у него широкая, а ногти - чистые и аккуратно подстрижены. И все же было нетрудно представить следы машинного масла под ними. Зато синий узорчатый галстук, возможно, стоит больше всего, что на ней надето, а сидящая идеально светло-голубая рубашка наверняка сшита на заказ и все равно едва вмещает широкие плечи, прежде чем сузиться к талии.
- Очевидно, у нее проблемы со слухом, - протянул он, усаживаясь поудобнее, и что-то в его движениях неприятно напомнило Аннабел о том уроке биологии в средней школе, где учитель рассказывал о питонах.
Они заглатывают жертву целиком. Начиная с головы.
- Прикажете позвать охрану? - осведомилась секретарша.
Он обратил на нее хищный взгляд, оставив Аннабел ожидать своей участи. Неудивительно, что, несмотря на все усилия, которые предпринимал Питон, чтобы сгладить острые края, сквозь тонкий слой полировки все еще проглядывал скандалист, привыкший затевать драки в барах.
- Думаю, что справлюсь сам.
Молния чувственного желания ударила в нее: такая неуместная, такая предательская, настолько не ко времени, что она отпрянула и ударилась ногой о стул. Аннабел никогда не умела держаться в присутствии чересчур самоуверенных мужчин, и абсолютная необходимость произвести впечатление именно на этот экземпляр заставила ее молча проклинать свою неуклюжесть заодно с помятым костюмом и торчащими, как у Медузы, волосами.
Молли велела ей держаться агрессивно.
«Он в боях вырывал каждую победу. Расталкивал всех локтями, чтобы пробиться наверх. Приобретал одного прославленного клиента за другим. Безжалостная агрессия - единственная эмоция, которую способен понять Хит Чампьон».
Но Аннабел от природы не была агрессивным человеком. Все, от банковских клерков до таксистов, этим пользовались. Только на прошлой неделе она с позором спасовала перед девятилетним мальчишкой, забросавшим «шерман» тухлыми яйцами. Даже собственные родственники, особенно собственные родственники, только что ноги об нее не вытирали.
И ее тошнило от всего этого. Тошнило от снисходительного похлопывания по плечу, от людей, старавшихся ее обмануть, провести, взять верх, обхитрить, осточертело чувствовать себя неудачницей. Если она отступит сейчас, чем все это кончится?
Она встретилась со взглядом денежно-зеленых глаз и поняла, что настало время зачерпнуть полной горстью со дна генного бассейна Грейнджеров и играть жестко.
- Под моей машиной лежало мертвое тело.
Это было почти правдой. Мышь был мертвецки пьян.
К сожалению, на Питона это особого впечатления не произвело. Впрочем, возможно, не один несчастный отправился на тот свет по его вине, так что любое упоминание о трудах было не в новинку.
Аннабел глубоко вздохнула.
- Все эти формальности… поэтому я и опоздала. Иначе, даю слово, приехала бы секунда в секунду. Я очень пунктуальный человек. Более чем пунктуальный. Ответственный. И настоящий профессионал.
И как раз на этом месте воздух кончился. Аннабел беспомощно пошевелила губами.
- Не возражаете, если я сяду? - все-таки выдавила она.
- Да.
- Спасибо.
Она устало опустилась на ближайший стул.
- Вижу, вы плохо слышите?
- Что?
Питон долго буравил ее взглядом, прежде чем отпустить секретаршу.
- Сильвия, следующие пять минут не соединяйте меня ни с кем, кроме Фэб Кэйлбоу.
Женщина исчезла, а сам Питон обреченно пожал плечами:
- Полагаю, вы приятельница Молли.
Даже зубы, как у дикого зверя: сильные, квадратные и очень белые.
- Вместе учились в колледже.
Чампьон задумчиво побарабанил пальцами по столу.
- Не хочу показаться грубым, но у меня очень мало времени.
Кого он, спрашивается, дурачит? Да этот человек буквально упивается собственной грубостью!
Она живо представила, как в колледже он подвешивал несчастного компьютерного фаната за ноги за окном общежития или смеялся в лицо рыдающей, возможно, беременной подружке.
Аннабел выпрямилась, стараясь излучать уверенность и спокойствие.
- Я Аннабел Грейнджер из «Идеальной пары».
- Сваха. - Его пальцы замерли.
- Предпочитаю думать о себе как об устроителе чужого счастья.
- Да неужели? - Он снова прострелил ее жестким взглядом. - А Молли говорила, что ваша компания называется как-то вроде «Браки у Мирны».
Аннабел слишком поздно вспомнила, что именно об этом важном предмете она как-то забыла поговорить с Молли.
- Брачная контора была открыта Мирной где-то в семидесятых. Это моя бабушка. Три месяца назад она умерла. С тех пор я пытаюсь модернизировать дело, а заодно дала компании новое название, более точно отражающее нашу философию персонального подхода к каждому разборчивому клиенту.
«Прости, бабуля, но иначе было нельзя».
- И насколько велика эта ваша компания?
Один телефон, один компьютер, пыльный, старый каталожный шкаф бабули… И она сама - весь персонал фирмы.
- Вполне нормального размера. Насколько я понимаю, главный принцип гибкости и непотопляемости - ни в коем случае не раздувать штаты. И хотя компания принадлежала бабушке, я достаточно квалифицированный работник, чтобы вести дела.
Ее квалификация заключалась в дипломе бакалавра искусств по специальности «драматическая актриса», полученном в Северо-Западном университете, которым она так и не воспользовалась, краткосрочной службе в компьютерной компании, которая вскоре обанкротилась, партнерстве в быстро скончавшемся магазинчике подарков и должности в бюро по трудоустройству, павшем жертвой экономики.
Питон лениво развалился в кресле.
- Я собираюсь ограничить поиски и сэкономить время нам обоим. Поэтому заключил контракт с Порцией Пауэрс.
К этому Аннабел была готова. Порция Пауэрс из «Крепких браков» владела самой эксклюзивной в Чикаго брачной конторой. Она строила свой бизнес на обслуживании чиновников высшего разряда, разборчивых и капризных, но слишком занятых, чтобы самим искать тех эффектных жен, которые, как считалось, подходили им больше всего, и достаточно богатых, чтобы платить по ее раздутым счетам. Пауэрс обзавелась влиятельными связями, считалась особой агрессивной и способной идти по трупам, хотя подобные мнения высказывались конкурентами и, вполне возможно, исключительно из зависти. Поскольку Аннабел никогда ее не встречала, то и воздерживалась от излишне категоричных суждений.
- Я знаю о вашем контракте, но это еще не значит, что вы не можете обратиться в «Идеальную пару».
Чампьон посмотрел на мигающие кнопки коммутатора, и его лоб перерезала вертикальная морщина, выдающая раздражение.
- И зачем мне это нужно?
- Дело в том, что я буду работать куда упорнее, чем вы можете представить. И познакомлю вас с женщинами, не только обладающими мозгами и умением сделать карьеру, но и такими, кто не наскучит вам даже после того, как выветрится новизна.
Он вопросительно поднял бровь:
- Вы настолько хорошо меня знаете?
- Мистер Чампьон… - «Не может же это имя быть настоящим?!» - Вы, очевидно, привыкли к обществу признанных красавиц и, я уверена, не раз имели возможность жениться на одной из них. Но до сих пор остаетесь холостым. Это подсказывает мне, что вы хотите нечто более многогранное, чем просто красивая жена.
- И вы считаете, что я не смогу найти это нечто через Порцию Пауэрс.
Аннабел терпеть не могла чернить конкурентов, хотя точно представляла, какого рода женщин станет подсовывать ему Пауэрс. Модели и светские львицы - вот ее любимый контингент.
- Я знаю только, что может предложить «Идеальная пара», и думаю, это именно то, что вам надо.
- У меня едва хватает времени иметь дело с «Крепкими браками», не говоря уже о том, чтобы связываться еще с кем-то, - бросил Питон, медленно разворачивая кольца. Он был так высок, что это удалось не сразу.
Она уже отметила широкие плечи, а сейчас впилась глазами в мускулистое тело атлета. Если вы любите, чтобы мужчина буквально тонул в тестостероне, а ваша сексуальная жизнь приобрела оттенок опасности, такой станет номером первым в вашем автоматическом наборе. Нет, не то чтобы Аннабел думала о своей сексуальной жизни. По крайней мере пока он не встал.
Питон обошел стол и протянул руку.
- Неплохая попытка, Аннабел. Спасибо, что потратили на меня время.
Значит, он и не собирался давать ей ни единого шанса. И просто делал все необходимые телодвижения, опасаясь обозлить Молли. Аннабел подумала о безумном количестве энергии, ушедшей, чтобы добраться сюда, о двадцатке, которую придется отдать, чтобы вызволить «шерман» из закрытого гаража, об усилиях, приложенных, чтобы узнать все возможное о тридцатичетырехлетнем сверхуспешном провинциальном мальчишке, стоявшем перед ней. Подумала о надеждах на эту встречу, мечтах сделать «Идеальную пару» процветающей и единственной в своем роде фирмой.
И крушение этих надежд, планов на будущее вместо того, чтобы окончательно придавить, обозлило ее. Гнев бурлил, подогреваемый сознанием неудач, упущенных возможностей и высокомерным отказом.
Не обратив внимания на протянутую руку, она вскочила. Он был очень высоким, так что ей пришлось запрокинуть голову, чтобы встретиться с ним взглядом.
- Интересно, мистер Чампьон, вы еще помните, каково это - быть неудачником? Жертвой несправедливости? Или это было слишком давно? Не помните, когда так голодали, что готовы были на все, лишь бы заключить выгодную сделку? Гнали через всю страну без сна и отдыха, только чтобы позавтракать с кандидатом на приз Хисмана? [4] Болтались часами на парковке рядом со стадионом, где тренируются «Беарз» [5], пытаясь привлечь внимание одного из ветеранов? Кстати, как насчет того дня, когда вы, несмотря на высокую температуру, стащили себя с постели за шиворот, чтобы внести залог за очередного клиента, оказавшегося в тюрьме?
- Смотрю, свое домашнее задание вы выполнили? - медленно произнес Питон, нетерпеливо поглядывая на мигающие кнопки коммутатора. Но все же не выкинул ее из офиса, поэтому Аннабел твердо стояла на своем.
- Когда вы начинали свой бизнес, игроки вроде Кевина Такера даже не взглянули бы в вашу сторону. Помните, каково вам приходилось? Помните время, когда репортеры не звони ли, чтобы узнать вашу точку зрения? Когда вы не были в приятельских отношениях с любым и каждым в НФЛ?
- Если я скажу, что все помню, вы уйдете? - холодно спросил он, потянувшись к наушникам, лежавшим рядом с коммутатором.
Аннабел сжала кулаки и свято понадеялась, что ее страстную речь не примут за приступ внезапного помешательства.
- Я хочу, чтобы мне всего лишь дали шанс. Тот самый шанс, который выпал вам, когда Кевин уволил прежнего агента и поверил спортивному всезнайке с хорошо подвешенным языком, проложившему дорогу из Богом забытого городка до юридического факультета Гарварда.

1 Следующая страница


Красив, богат и не женат 2

Питон снова свернулся в кресле. Темная бровь взлетела верх.
- Рабочий паренек, игравший в футбольной команде колледжа из-за стипендии и рассчитывавший только на собственные мозги, чтобы пробиться в жизни. Парень, не имевший ничего, кроме звездной мечты и желания работать. Парень, который…
- Прекратите, пока я не заплакал, - сухо перебил он.
- Только дайте мне шанс. Всего одно знакомство. Только одно. Если вам не понравится женщина, которую я выберу, больше вы обо мне не услышите. Пожалуйста. Я сделаю для вас все на свете.
Это наконец немного его смягчило. Он отложил наушники, откинулся на спинку кресла и потер большим пальцем уголок губ.
- Все, что угодно?
Она даже не поежилась под его оценивающим взглядом.
- Все, что только не придется.
Его глаза расчетливо медленно скользили по взъерошенным рыжеватым волосам, раскрасневшимся щекам, шее, груди.
- Что же… давно уже меня не укладывали в постель. Судорога, сжавшая горло, ослабла. Питон играет с ней.
- В таком случае почему бы не установить отношения на более перманентной основе?
Схватив сумочку из искусственной кожи, она вытащила папку с материалами, которые готовила до пяти утра.
- Это даст вам более полное представление об «Идеальной паре». Здесь приведены все услуги, которые мы оказываем, график работы и система оплат.
Очевидно, повеселившись вдоволь, он решил перейти к делу:
- Я заинтересован в результатах, а не в списке услуг.
- Будут и результаты.
- Посмотрим.
Аннабел прерывисто вздохнула.
- Означает ли это…
Он поднял наушники и повесил на шею, оставив шнур змеиным хвостом виться по рубашке.
- У вас один шанс. Завтра вечером. Поразите меня своей лучшей кандидаткой.
- Правда? - Ее колени разом ослабли. - Фантастика! Но… но сначала мне нужно уточнить, что именно вы ищете в женщине.
- Посмотрим, какой вы профессионал, - отрезал он, надевая наушники. - Девять вечера, «Сиенна» на Кларк-стрит. Представите нас друг другу, но не вздумайте уходить. Я и без того работаю как проклятый, не хватало еще самому трудиться над собственной свадьбой.
- Хотите, чтобы я осталась?
- Ровно двадцать минут. Потом уведете ее.
- Двадцать минут? Не считаете, что она найдет это несколько… унизительным?
- Если она та самая, кого я ищу, не найдет, - заверил он, наградив ее ослепительной улыбкой провинциального мальчишки. - И знаете почему, мисс Грейнджер? Потому что та самая будет слишком славной, чтобы оскорбляться по пустякам. А теперь считайте, что вы победили, и посему убирайтесь, пока удача вам не изменила.
Она убралась.
Аннабел перестала трястись, только когда добралась до туалета в «Макдоналдсе», где переоделась в капри, топ и открытые босоножки. Сегодняшние переживания лишь укрепили в ней многолетнюю фобию, которую она испытывала по отношению к змеям. Но другие женщины вряд ли видят Хита Чампьона в этом свете. Он богат, красив, успешен, и все это, вместе взятое, делает его женихом, о котором можно только мечтать, если, конечно, он не перепугает кандидаток до смерти, что вполне вероятно. Остается только найти подходящую женщину.
Она откинула буйные кудри со лба и закрепила парой заколок. Аннабел всегда стриглась коротко, чтобы легче было управляться со своей гривой, но задорная прическа придавала ей скорее вид первокурсницы, чем серьезного профессионала, поэтому она стиснула зубы и отрастила волосы. И теперь не впервые пожалела, что у нее нет свободных пятисот долларов, чтобы пойти к хорошему парикмахеру и выпрямить их, но она не могла оплатить счета даже за коммунальные услуги.
Она спрятала бабулины жемчужные серьги в пустую коробочку из-под пилюль и глотнула тепловатой воды из бутылки, прихваченной с заднего сиденья «шермана». Здесь хранилось много запасов: пачки чипсов, карамельки, шоколадки, бутылки с водой, смена одежды, тампаксы и туалетные принадлежности, новые проспекты фирмы и визитные карточки, спортивное снаряжение на случай, если придет настроение заняться гимнастикой, что бывало крайне редко. Совсем недавно ко всему этому богатству прибавилась коробка с презервативами, опять же на случай, если одному из клиентов вдруг приспичит, хотя вряд ли мужчины вроде Эрни Маркса или Джона Нейджера окажутся настолько импульсивными. Эрни был директором начальной школы, любившим детей, но отчаянно нервничавшим в присутствии взрослых женщин. А Джон? Ипохондрик, отказывавшийся заняться сексом, прежде чем партнерша не сдаст все необходимые анализы.
Одно было ясно: ей никогда не придется срочно одалживать кондомы Хиту Чампьону. Такие мужчины, как он, всегда ко всему готовы заранее.
Аннабел сморщила нос. Пора быть выше собственной неприязни. Ну и пусть он человек властный и с диктаторскими замашками, не говоря уже о чрезмерном богатстве и успехе. Зато он необходим для ее финансового будущего. Если она хочет добиться успеха и сделать «Идеальную пару» одной из ведущих брачных контор, нужно найти Питону жену. И если это получится, по городу немедленно разнесется новость, и «Идеальная пара» станет лучшей фирмой в Чикаго. Чего в настоящее время нет и быть не может, потому что, унаследовав бизнес бабушки, она также унаследовала всех оставшихся клиентов. И хотя Аннабел делала все, чтобы почтить память бабули, пора идти дальше.
Она выдавила на руки немного жидкого мыла, продолжая размышлять о своем месте в деловом мире. Брачных контор было множество, и поразительно разнообразных, и быстрое развитие недорогих служб знакомств по Интернету вынудило закрыться немало перебивающихся с хлеба на воду небогатых компаний вроде ее собственной, пока остальные пытались найти свою нишу. Предлагали свидания на один вечер, свидания за ленчем, свидания вслепую и пикники на лоне природы. Некоторые устраивали званые ужины для одиноких людей, другие обслуживали исключительно выпускников престижных университетов или членов определенных религиозных конфессий. Некоторые счастливчики типа «Крепких браков» рекламировали себя в качестве брачных контор для миллионеров, принимая исключительно клиентов мужского пола и представляя многотысячные счета за знакомство с действительно красивыми женщинами.
Аннабел намеревалась сделать из фирмы нечто уникальное. Нужно, чтобы ее имя первым приходило на ум тем, кто готов вступить в семейные отношения. А для этого прекрасно годится старомодное персональное обслуживание, как выяснилось, лучший способ преуспеть. У нее уже было несколько клиентов - последними пришли Эрни и Джон, - но этого оказалось недостаточно, чтобы получить прибыль. И пока она не заработает надежную репутацию, просто не сможет повысить расценки. Но стоит найти пару Хиту Чампьону - и избранные клиенты придут к ней вместе со стабильными доходами. Остается вопрос: почему он не смог сам найти себе жену? Но об этом можно подумать позже, а сейчас - за работу! Она намеревалась провести день, патрулируя кафе в районе «Петли»: неисчерпаемый источник как перспективных клиентов, так и возможных пар для уже имевшихся. Но это было до того, как она узнала, что в самые кратчайшие сроки должна найти кандидатку, которая сразит наповал Хита Чампьона.
Асфальт едва не закипал от жары, но Аннабел решительно направилась к парковке, где оставила машину. В воздухе пахло жареной едой и выхлопными газами. Чикаго объявил первый летний День действия озона, а ведь было только начало июня. По пути Аннабел швырнула безнадежно помятый желтый костюм в мусорную урну, чтобы уже никогда его не видеть.
Едва она забралась в удушливо жаркую атмосферу машины, зазвонил сотовый. Аннабел порывисто открыла дверцу, чтобы впустить легкий ветерок.
- Слушаю.
- Аннабел, у меня чудесные новости.
Она вздохнула и прислонилась лбом к горячему рулевому колесу. Как раз, когда она уже думала, что все неприятности за день уже случились, на тебе!
- Привет, ма.
- Твой отец час назад говорил с Дугом. Твой брат официально назначен вице-президентом. Объявлено утром.
- Господи боже мой! Вот здорово!
Аннабел излучала энтузиазм, бурлила радостью, пылала довольством, но недооценила проницательность матери.
- Еще бы не здорово! - отрезала она. - Просто поразительно, Аннабел, до чего ты завистлива! Дуг много работал, что бы оказаться там, куда стремился. И всего добивался сам. Никто на йоту ничего не сделал для него.
Никто и ничего. Если не считать обожающих родителей, первоклассного университетского образования и щедрого денежного подарка, чтобы он смог перебиться первое время.
То есть всего того, что было у Аннабел.
- Всего тридцать пять, - продолжала Кейт Грейнджер, - и уже вице-президент одной из самых крупных финансовых компаний в южной Калифорнии.
- Поразительно, - пробормотала Аннабел, поспешно поднимая голову с раскаленного руля, прежде чем он заклеймит ее клеймом Каина.
- В следующий уик-энд Кэндис дает вечеринку под открытым небом, чтобы отпраздновать повышение Дуга. Они ожидают Джонни Деппа.
Почему-то Аннабел никак не могла представить Джонни Деппа на одной из вечеринок невестки, но была не настолько глупа, чтобы высказать недоверие вслух.
- Вот это да! Впечатляет.
- Кэндис пытается решить, как обставить вечеринку: в стиле вестерна или гавайском.
- Она такая хорошая хозяйка, что, конечно, найдет идеальное решение.
Но телепатические способности Кейт не уступали талантам лучших экстрасенсов.
- Аннабел, ты должна постараться преодолеть свою неприязнь к Кэндис. На свете нет ничего важнее семьи. И Дуг ее обожает, как и все мы. Она прекрасная мать.
На лбу Аннабел выступили капли пота.
- Ну как идет приучение Джеймисона к горшку?
Не Джимми, не Джейми, не Джим. Только Джеймисон.
- Он такая умница. Это всего лишь вопрос времени. Сознаюсь, я сомневалась насчет этих обучающих записей, но ему ведь только три года, а словарный запас просто поразительный.
- Он все еще говорит «жопа»?
- Не смешно.
В прежние времена, когда у матери было чувство юмора, они посмеялись бы вместе. Но сейчас, в шестьдесят два года, Кейт Грейнджер с трудом привыкала к жизни пенсионерки. Хотя они с мужем купили роскошный дом на берегу океана, в Неаполе, штат Флорида, Кейт тосковала по Сент-Луису. Не находившая себе места от скуки и вынужденной бездеятельности, она обратила всю энергию, которая когда-то помогла ей сделать успешную карьеру в банковском деле, на троих взрослых детей. Особенно на Аннабел, единственную ее неудачу.
- Как па? - спросила Аннабел в надежде оттянуть неизбежное.
- А по-твоему, как? Сегодня утром прошел восемнадцать лунок и на весь день переключил телевизор на гольф-канал. Месяцами не открывает медицинских журналов. Естественно предположить, что после сорока лет работы хирургом он хотя бы полюбопытствует, что новенького в медицине, но на эти темы он говорит исключительно с твоим братом.
Так. Перешли к главе второй сказочной саги под названием «Чудо-близнецы Грейнджеры». Начинаем описание ослепительной жизни блестящего кардиохирурга Сент-Луиса, доктора Адама Грейнджера.
Аннабел потянулась к бутылке с водой, жалея, что не догадалась наполнить ее персиковой водкой.
- Прости, ма, движение слишком оживленное. Боюсь, что сейчас не время говорить по сотовому.
- Твой отец так гордится Адамом. Он только что опубликовал новую статью в «Журнале грудной и сердечно-сосудистой хирургии». Вчера в нашем клубе была очередная тематическая встреча, на этот раз «Карибская ночь», и когда мы ужинали с Андерсонами, мне пришлось толкать его ногой под столом, чтобы наконец заткнулся. Дети Андерсонов - ужасное разочарование для родителей.
Как сама Аннабел.
Мать приготовилась закогтить добычу.
- Ты получила анкеты и бланки заявлений, которые я послала?
И поскольку Кейт послала кипу документов экспресс-доставкой да еще, несомненно, отследила их прибытие на компьютере, вопрос был чисто риторическим. В висках у Аннабел застучало.
- Мама…
- Нельзя же так бесцельно плыть по жизни: бесконечная смена работы, странные отношения… я уже не упоминаю о той кошмарной истории с Робом. Нам следовало бы лишить тебя финансовой поддержки еще в колледже, когда ты решила учиться на актрису! Можно подумать, это золотая возможность сделать карьеру! И что с тех пор? Тебе тридцать один год. И ты одна из Грейнджеров. Давным-давно пора успокоиться и заняться делом.
Аннабел твердила себе, что не поддастся на провокацию, как бы ни был велик соблазн, но слишком много на нее свалилось сегодня. Сначала Мышь, потом Хит Чампьон, упоминание о Робе и боязнь, что мать права, оказались непомерно тяжким грузом. Наверное, только поэтому она сломалась.
- Заняться делом? В семействе Грейнджер это может означать только две вещи. Верно? Медицина или финансы!
- Не начинай старую песенку. Ты отлично знаешь, что я имею в виду. Этот ужасный брачный бизнес годами не приносил прибыли. Мать и открыла его только затем, чтобы без помех вмешиваться в жизнь других людей. Ты не становишься моложе, Аннабел, а я не намерена стоять в сторонке и наблюдать, как ты бесцельно растрачиваешь жизнь, вместо того что бы вернуться в университет и готовиться к будущей карьере.
- Я не хочу…
- Ты всегда была сильна в математике. Из тебя выйдет прекрасный экономист. И я уже обещала, что мы оплатим твое образование.
- Не желаю я быть экономистом! И не нуждаюсь в родительской поддержке!
- Именно потому и живешь в бабулином доме, верно? Это был удар ниже пояса. Щеки Аннабел загорелись Мать унаследовала дом бабушки на Уикер-Парк-стрит. И теперь в нем жила Аннабел, предположительно для того, чтобы дом не разграбили, но на самом деле Кейт просто боялась, что иначе дочь переберется в какой-нибудь «опасный городской район».
- Прекрасно! - взорвалась Аннабел. - Хочешь, чтобы я переехала? С удовольствием!
О Господи, она снова ведет себя как пятнадцатилетний подросток! Ну почему она вечно позволяет Кейт доводить себя до такого состояния?
Но прежде чем она смогла отступить, та продолжала тем преувеличенно терпеливым материнским голосом, который Аннабел впервые услышала, когда в восемь лет объявила что убежит из дома, если братья не прекратят называть ее Помидоркой:
- Я хочу, чтобы ты вернулась в университет и получила диплом экономиста. Сама знаешь, Дуг поможет тебе найти работу.
- Я не собираюсь быть экономистом!
- В таком случае кем ты собираешься быть? Думаешь, мне так нравится к тебе приставать? Стоит один раз объясниться…
- Я хочу иметь собственный бизнес, - пояснила Аннабел ноющим голосом, от которого даже самой становилось противно.
- Ты уже пыталась, верно? Магазин подарков. И эта ужасная компьютерная компания. Мыс Дугом предупреждали тебя. Да еще захолустное бюро по трудоустройству. Ты нигде ничего не добилась!
- Но это несправедливо! Бюро просто закрылось!
- Как магазин подарков и компьютерная компания. Не замечала странного совпадения: стоит тебе чем-то заняться, и корабль немедленно идет ко дну? Все потому, что ты живешь фантазиями, а не реальностью. Вроде того случая, когда тебе взбрело в голову стать актрисой.
Аннабел поглубже зарылась в сиденье. Она была неплохой актрисой, не раз играла большие роли второго плана в университетских постановках и даже ставила пьесы. Но к последнему курсу поняла, что театр - не ее призвание. Просто средство скрыться в том мире, где она не обязана быть ничтожной младшей сестрой Дуга и Адама Грейнджеров.
- И взгляни, что случилось с Робом, - продолжала Кейт. - Подумать только… впрочем, не стоит распространяться. Плохо, что ты вбила себе в голову бредовые идеи «Нового века» [6] о том, что стоит только сильно захотеть, и получишь все, о чем мечта ешь. Но в жизни так не бывает. Преуспевающие люди обычно прагматичны. И строят планы, основываясь на реальности.
- Я не желаю быть экономистом!
Последовало долгое неодобрительное молчание. Аннабел прекрасно знала, о чем думает мать. Что Аннабел есть Аннабел - нервная, экзальтированная, истеричная и непрактичная, единственная неудачница в семье. Но никто не умел довести ее до белого каления лучше матери.
Если не считать отца.
И обоих братьев.
«Перестань валять дурака, Помидорка, и займись чем-нибудь практичным», - написал знаменитый доктор и важная шишка Адам Грейнджер в последнем электронном послании, которое затем заботливо скопировал и разослал всем родственникам, включая двух теток и трех кузенов.
«Тебе тридцать один, - отмечал Дуг, успешный финансист и важная шишка, в открытке, посланной на день рождения. - В твоем возрасте я делал двести тысяч в год».
Ее отец, бывший великий хирург и большая шишка, придерживался другого метода: «Вчера забил мяч в четвертую лунку. Моя игра постепенно совершенствуется. И… Аннабел, тебе давно пора найти себя».
Только бабуля Мирна проявляла участие.
«Ты найдешь себя, когда придет время, милая», - писала она.
Аннабел тосковала по бабуле Мирне. Та тоже была неудачницей.
- Но финансы - это широкое поле для деятельности, - настаивала мать. - И с каждым годом становится все шире.
- Мой бизнес тоже растет, - парировала Аннабел, с трудом сдерживая раздражение. - Я приобрела очень важного клиента.
- Кого?
- Ты ведь знаешь, не имею права назвать его имя.
- Ему под семьдесят?
Аннабел снова велела себе не попадаться на удочку, но, как оказалось, не зря заработала репутацию полной нескладехи.
- Ему тридцать четыре. Мультимиллионер.
- В таком случае с чего ему вдруг тебя нанимать? Аннабел скрипнула зубами.
- Потому что лучше меня нет.
- Посмотрим, - обронила мать, немного смягчившись, но тут же загоняя кончик кинжала материнской любви в цель. - Понимаю, детка, что раздражаю своими наставлениями, но я люблю тебя и хочу, чтобы ты реализовала свои способности.
- Знаю, - вздохнула Аннабел. - Я тоже тебя люблю. Разговор наконец закончился. Аннабел сунула сотовый в сумку, хлопнула дверцей и рывком вставила ключ в зажигание. Может, если бы в словах матери не было столько правды, они не жалили бы так больно.
Выезжая со стоянки, она посмотрела в зеркальце заднего обзора и пробормотала любимое словцо Джеймисона. Дважды.

Глава 2

Дин Робиллар вошел в клуб с видом кинозвезды: льняная спортивная куртка, бриллиантовые сережки в ушах и очки-пилоты, прикрывающие синие, как океанская вода, глаза. Ничего не скажешь, такой мужик с бронзовым загаром, модной щетиной и почти белыми блестящими и уложенными гелем в продуманном беспорядке волосами мальчика-серфера по праву считался даром Лос-Анджелеса городу Чикаго.
Хит улыбнулся, радуясь возможности отвлечься. Приходится признать, у парня свой неповторимый стиль, и Город ветров [7] явно по нему истосковался.
- Вы знакомы с Дином? - Блондинка, пытавшаяся повиснуть на правой руке Хита, наблюдала, как Робиллар раздает толпе свои знаменитые улыбки. Ей пришлось повысить голос, чтобы перекричать поп-музыку, доносившуюся с танцпола «Уотеруоркс», где проходила сегодняшняя закрытая вечеринка. Хотя «Сокс» играли в Кливленде, а «Буллз» еще не появились в городе, на вечеринке были представлены во всей красе члены других команд, в основном игроки «Старз» и «Беарз», а также «Кабз», «Блэкхокс» и голкипер из «Чикаго фэйр». [8] В толпе, кроме того, были замечены несколько актеров, рок-звезда, но главное - женщины, десятки женщин, одна красивее другой. И все до одной вышли на охоту за богатыми и знаменитыми. Можно сказать, сама атмосфера была насыщена сексуальным напряжением.
- Конечно, он знает Дина. - Брюнетка, прижимавшаяся к левому боку Хита, окинула блондинку пренебрежительным взглядом. - Хит знает каждого футболиста в этом городе, верно, любовничек? - прошепелявила она, незаметно запустив ему руку между ног. Но Хит стоически проигнорировал не желавшую подчиняться здравому смыслу, мигом затвердевшую плоть, как игнорировал все подобные моменты с той поры, когда стал готовить себя к браку и семейной жизни.
Подготовка к браку и семейной жизни оказалась чистым адом.
Хит напомнил себе, что оказался там, где хотел, только потому, что строго следовал раз и навсегда составленному плану, а женитьба до того, как ему исполнится тридцать пять, входила в этот план. Его жена должна стать символом и олицетворением всего достигнутого, окончательным доказательством того, что трейлерный парк «Бо Виста», иначе говоря, «Прекрасный вид», навсегда остался позади.
- Я его знаю, - подтвердил Хит, не добавив, что надеется узнать его поближе.
Робиллар, продолжая улыбаться, пошел дальше. Толпа расступалась, давая дорогу бывшему игроку из южной Калифорнии, перекупленному «Старз» на замену лучшего куотербека команды, когда Кевин Такер решил повесить на гвоздь свои шиповки в конце будущего сезона.
Происхождение и историю Робиллара окружал налет тайны, а если кто-то пытался сунуть нос не в свое дело, куотербек отделывался неопределенными ответами. Хит решил сам порыться в прошлом футболиста и обнаружил кое-что интересненькое, но счел за должное не распространяться об этом.
Братья Загорски, обхаживавшие парочку брюнеток на другом конце стойки, наконец сообразили, что происходит нечто не совсем обычное, и насторожились. Не прошло и нескольких секунд, как обе пары мокасин от Прада пришли в движение. Очевидно, братцам не терпелось первыми добраться до лакомого кусочка.
Хит, не пытаясь состязаться с ними, отхлебнул пива и огляделся.
Интерес Загорски к Дину ничуть не удивителен. Пять дней назад агент куотербека погиб при восхождении на очередную вершину очередной чертовой горы, оставив Робиллара без поддержки и опеки, и теперь братья Загорски, а заодно все другие спортивные агенты в этой стране надеялись занять освободившееся место. Загорски управляли «Зет-груп», единственным спортивным агентством, которое могло соперничать с бизнесом Хита, и были противны последнему до глубины души, в основном из-за полного отсутствия этических принципов и еще потому, что пять лет назад ухитрились увести у него из-под носа выгодный контракт на комплектацию команды, как раз когда он крайне в нем нуждался. Хит достойно отомстил, украв у них такого звездного клиента, как Рокко Джефферсон, что оказалось вовсе не сложно. Загорски были горазды обещать клиентам небо и землю, но вот когда дело доходило до исполнения обещаний, тут начинались затруднения.
Хит не питал иллюзий относительно своей профессии. За последние десять лет спортивные агентства постепенно становились более продажными, чем букмекеры на петушиных боях. В большинстве штатов выдача лицензий превратилась в фарс. Любая дешевка, любой мелкий мошенник, который наскреб достаточно денег, чтобы напечатать визитные карточки, называл себя спортивным агентом и охотился за наивными спортсменами из университетских команд, особенно теми, у кого за душой ничего не было. Эта шваль совала молодым дурачкам деньги под столом, обещала машины и драгоценности, нанимала шлюх и платила «бонусы» любому, кто мог раздобыть подпись знаменитого спортсмена на контракте. Немало уважаемых агентов вышли из бизнеса, считая, что невозможно оставаться честным при такой конкуренции, но Хит не позволит себя вытеснить. Несмотря на одолевавшие его орды ничтожеств, он любил свою работу. Любил прилив адреналина, бушующий в крови каждый раз при появлении нового клиента и заключении сделки. Любил проверять, насколько эластичны границы раз и навсегда установленных правил. Это ему удавалось лучше всего. Да, он мог несколько раздвинуть эти границы. Но ни разу не нарушил ни одну. И никогда не обманывал клиента.
Хит молча наблюдал, как Робиллар, наклонив голову, слушает пространные объяснения Загорски. Волноваться не было причин. При всей репутации гламурного мальчика из Лос-Анджелеса Дин был вовсе не глуп и знал, что на него ведется охота. Пусть он мечта каждого агента, но сегодня вряд ли будет принимать решение.
Кошечка, с которой Хит пару раз переспал, прежде чем войти в режим подготовки к женитьбе, покачивая бедрами, направилась к нему. Волосы раскинуты по плечам, соски, как переспелые вишни, натягивают ТОНКУЮ ткань коротенького топа.
- Я провожу опрос. Если весь остаток жизни вам придется заниматься только одним видом секса, что бы вы выбрали? Пока что три к одному в пользу орального.
- А если я просто проголосую за гетеросексуалов?
Все три женщины оглушительно расхохотались, словно услышав нечто невероятно забавное. Ничего не скажешь, он просто король комического жанра!
Публика разгорячилась, подогретая спиртным и весельем, и несколько женщин, извивавшихся до сих пор под музыку, побежали к фонтанчикам, давшим название клубу - «Уотер-уоркс»[9]. Одежда прилипла к телам, обрисовав каждый изгиб и впадину. Раньше, только приехав в город, он любил клубную атмосферу, музыку и выпивку, красивых женщин и халявный секс, но к тридцати годам пресытился всем этим. И все же, как бы ему ни надоело, подобные развлечения оставались важной частью его бизнеса, и он просто не мог припомнить, когда ночью оказывался один в постели.
- Хит, дружище!
При виде Шона Палмера Хит расплылся в улыбке. Новый игрок команды «Чикаго беарз» был симпатичным парнишкой, высоким, мускулистым, с квадратным подбородком и лукавыми карими глазами. Мужчины обменялись одним из многих рискованных рукопожатий: прием, который с годами Хит научился блестяще выполнять.
- Как поживает сегодня Питон?
- Не жалуюсь, - кивнул Хит. Он много потрудился, чтобы завербовать защитника из штата Огайо. Тот блестяще сыграл в апреле, в первом раунде отборочных игр: один из тех моментов, когда Хит сознавал, ради чего работает. Шин был из хорошей семьи и упорно трудился. Хит намеревался сделать все возможное, чтобы он ни во что не вляпался.
Хит сделал женщинам знак, что хочет остаться один, и Шон разочарованно поморщился, но тут же, поняв, в чем дело, оживился. Как и все в клубе, он умирал от желания посплетничать о Робилларе.
- А ты почему не лижешь тощий белый зад Дина, как все остальные?
- Не люблю лизать зады на людях. Предпочитаю делать это с глазу на глаз.
- Робиллар - парень неглупый. И спешить не станет.
- Трудно его осуждать. У него большое будущее.
- Хочешь, замолвлю за тебя словечко?
- Еще бы!
Хит скрыл ухмылку. Робиллар плевать хотел на рекомендации какого-то новичка. Единственный, чье мнение хоть что-то для него значит, - это Кевин Такер, да и то еще не факт, что Дин его послушает. Потому что он одновременно обожествлял и ненавидел Кевина за решение играть еще один сезон, что опять оставляло Дина на скамейке запасных.
- Так что там я слышал насчет твоего решения отказаться от женщин? Все здешние леди только об этом и говорят. Чувствуют себя покинутыми, понимаешь, о чем я?
Нет смысла объяснять двадцатидвухлетнему мальчишке с карманами, набитыми свежеотпечатанными стодолларовыми банкнотами, что вечно гоняться за женщинами попросту не имеет смысла.

Предыдущая страница 2 Следующая страница


3 Сьюзен Филлипс

- Я очень занят.
- Слишком занят для «киски»?!
Шон выглядел настолько ошеломленным, что Хит рассмеялся. И нужно признаться, малыш в чем-то прав. Здесь, куда ни взглянешь, отовсюду из вырезов выпирают спелые груди, а едва обозначенные юбки подхватывают мягкие соблазнительные попки. Но ему нужно больше, чем просто секс. Ему нужен первый приз. Кто-то элегантный, изящный, красивый и милый. Родившийся с серебряной ложкой во рту. Идеальная жена, гибкая, стройная и прелестная, островок покоя в буре его жизни. Его тыл. Она будет помогать сглаживать все его шероховатости. Та женщина, которая наконец позволит почувствовать, что он добился всего, о чем мечтал. Исключая игры за «Даллас ковбойз».
Хит улыбнулся своей детской фантазии. Той, от которой пришлось отказаться вместе с планом каждую ночь спать с новой порнозвездой. Он поступил в университет штата Иллинойс, предлагавший спортивные стипендии, и играл в футбол за первую команду все четыре года. Но на последнем курсе смирился с тем фактом, что никогда не выбьется в первые ряды и навсегда останется для профессионалов не более чем третьеразрядным любителем. И даже тогда он сознавал, что должен быть лучшим в избранной профессии, и поэтому повернул свои мечты в ином направлении. Он получил самые высокие оценки за тесты при поступлении в юридический колледж, и влиятельное лицо из ассоциации выпускников Иллинойсского университета помогло ему поступить в Гарвард. Хит научился использовать мозги, приобретенный на улицах опыт и умение приспосабливаться к любому обществу, где бы оно ни собиралось: в раздевалке, аудитории или на палубе частной яхты.
И хотя он не делал секрета из своих провинциальных корней, мало того, хвастался ими при каждом удобном случае, все же не давал никому увидеть, сколько грязи все еще оставалось на этих корнях. Он носил костюмы лучших дизайнеров, водил самые дорогие машины, жил в самых модных районах. Разбирался в винах, хотя редко их пил, в искусстве и живописи, хотя не слишком любил ни то ни другое, и не нуждался в специальном руководстве, чтобы выбрать вилку для рыбы.
- Я знаю, в чем твоя проблема, - объявил Шон, хитро блестя глазами. - Здешние курочки недостаточно шикарны для мистера Лиги плюща [10]. Вы, богатенькие типы, обожаете леди с огромными затейливыми монограммами, наколотыми на задницах.
- Да, чтобы соответствовать большому затейливому «Г» в честь Гарварда, которое я наколол на своей.
Шон заразительно расхохотался, и женщины немедленно слетелись к нему, чтобы поучаствовать в общем веселье. Несколько лет назад Хит немедленно окунулся бы в их хищную сексуальность. Едва ли не с отрочества он чувствовал, что женщин так и тянет к нему. В тринадцать его затащила в постель одна из подружек отца. Теперь он знал, что это называется растлением малолетних, но в то время ничего не понял и был так поражен паникой и угрызениями совести, что потом едва не выблевал все внутренности из страха, что старик все пронюхает. Еще один гнусный эпизод его гнусного детства.
Он старался оставить воспоминания позади, и это наверняка удастся ему, когда он найдет подходящую женщину. Или когда Порция Пауэрс найдет ему таковую.
Проведя несколько лет в поисках, он понял, что женщина его мечты не станет шляться по клубам и спортивным барам, где он проводил так называемое свободное время. И все же ему в голову не приходило обращаться в брачную контору, пока он не прочел хвалебную статью о Пауэрс в журнале «Чикаго». Впечатляющие связи и длинный список достижений оказались именно тем, в чем он так нуждался.
В отличие от Аннабел Грейнджер. Как жесткий профессионал, он нелегко поддавался на уговоры, но что-то в ее отчаянных мольбах тронуло его. Он вспомнил жуткий желтый костюм, большие глаза цвета меда, раскрасневшиеся круглые щеки и вздыбленные рыжие волосы. Вид такой, словно она вывалилась из мешка Сайта-Клауса после неудачной поездки в санях.
Ему не следовало высказываться об охоте на жену в присутствии Кевина, но откуда же было знать, что Молли, жена его звездного клиента, обзавелась подругой в брачном бизнесе? Но ничего, как только Хит вытерпит обещанное свидание, Аннабел Грейнджер и ее жалкий бизнес станут историей.
Примерно в начале второго ночи Дин Робиллар наконец соизволил подойти к Хиту. Несмотря на тусклое освещение, малец так и не снял темных очков, но сбросил спортивную куртку, и белая шелковая майка оттеняла мечту каждого футболиста - сильные, широкие, не оскверненные артроскопической хирургией плечи. Дин оперся бедром о высокий табурет, стоявший рядом с Хитом, и, чтобы сохранить равновесие, дотянулся до пола ногой, обутой в рыжевато-коричневый сапог со стильными головками, который, как слышал Хит от одной из женщин, носил лейбл «Дольче и Габбана».
- О'кей, Чампьон, твоя очередь отсасывать.
Хит облокотился локтем о стойку и поднял брови:
- Мои соболезнования по поводу твоей потери. Макгрудев был хорошим агентом.
- Он видеть тебя не мог.
- Как я - его, и все же он был хорошим агентом. Таких немного осталось, - пожал плечами Хит, пристально изучая куотербека. - Черт, Робиллар, ты никак волосы выбелил?
- Осветлил. Нравится?
- Будь ты чуточку смазливее, пожалуй, склеил бы тебя.
- Придется встать в очередь, - ухмыльнулся Робиллар. Оба знали, что говорят совсем о другом.
- Ты мне нравишься, Чампьон, - заключил Робиллар, - так что скажу прямо: ты вне игры. Я был бы последним идиотом, подписав контракт с агентом, стоящим во главе списка не благонадежных лиц Фэб Кэйлбоу.
- Добавь: стоящим по одной-единственной причине. По тому что Фэб - скупердяйка. Вечно ее жаба душит. Никак не заставишь расстаться с лишним долларом.
Что было не совсем правдой, но сейчас не время вдаваться в сложности отношений с владелицей «Чикаго старз».
- Фэб не нравится тот факт, что я не ползаю перед ней на коленях и не встаю на задние лапки, как все остальные. Почему бы тебе не спросить Кевина, есть ли у него причины на меня жаловаться?
- Может, и нет, но Кевину в отличие от меня повезло жениться на сестрице Фэб, так что ситуация несколько иная. Но, честно признаться, я уже чем-то обозлил миссис Кэйлбоу, хотя понятия не имею, как это вышло, и не желаю окончательно испортить дело, наняв тебя.
И снова неприязненные отношения Хита с Фэб Кэйлбоу мешали достижению цели. И не важно, сколько бы раз он ни пытался помириться с ней: старые ошибки продолжали мстить за себя.
Не показывая, как больно уязвлен, он пожал плечами:
- Твое дело.
- Все вы, парни, кровопийцы, - горько бросил Дин. - Бере те два-три процента с тяжким трудом заработанных денег и за что? За несколько опубликованных статей? Большое долбаное дело. Попотел бы на поле, как я, может, понял бы кое-что!
- Ну… положим, я в свое время потел, хоть и не так много, как ты. Был слишком занят, получая пятерки на лекциях по договорному праву.
Робиллар улыбнулся. Хит ответил улыбкой.
- Ну, раз уж дело дошло до откровенностей… когда речь идет о тех кушах, которые я обеспечиваю клиентам, поверь, беру при этом гораздо больше, чем три процента сверху.
Робиллар и глазом не моргнул.
- Загорски гарантируют мне «Найк». Можешь ты сделать то же самое?
- Я никогда не гарантирую того, чего у меня нет в кармане, - покачал головой Хит и глотнул пива. - Никогда не обманываю клиентов, по крайней мере в важных вещах. Не краду у них, не лгу им и не черню за спиной. В этом бизнесе нет ни одного агента, который работал бы больше меня. Ни одного. И это все, что я могу предложить.
Он поднялся, вынул бумажник и припечатал ладонью к стойке стодолларовую банкноту.
- Если захочешь поговорить, знаешь, где меня найти.
Вернувшись домой, он вытащил из ящичка комода помятое приглашение. Когда-то Хит оставил это здесь как напоминание о душераздирающей боли, накрывшей его, когда он разорвал конверт. Тогда ему было двадцать три.
«Сердечно приглашаем на свадьбу Джулии Эймс Шелтон и Хита Д. Кампьоне, празднование серебряной свадьбы Виктории и Дугласа Пирса Шелтона III, празднование золотой свадьбы Милдред и Дугласа Пирса Шелтона II.
Валентинов день 6 часов вечер а Мэнор Ист-Хэмптон, Нью-Йорк».
Распорядитель свадьбы послал ему приглашение по ошибке, не сообразив, что он и есть жених. Впервые Хит понял, что женитьба на Джулии была всего лишь одним из винтиков в хорошо смазанном семейном механизме. Все его надежды разлетелись в один миг. Он знал, что это слишком хорошо, чтобы быть правдой. Подумать только, Джулия Шелтон влюбилась в парня, чистившего канализационные отстойники, чтобы заплатить за обучение на юридическом факультете.
- Не пойму, из-за чего тут расстраиваться? - удивилась Джулия, когда он пришел к ней со своими сомнениями. - Такое уж совпадение дат. Ты должен быть счастлив, что мы так свято храним традиции. Свадьба в Валентинов день - хорошая примета для нашей семьи.
- Но это не просто Валентинов день, - возразил он. - Золотая свадьба, серебряная свадьба… Где бы ты искала мужа, если бы я вовремя не подвернулся?
- Но ты подвернулся, и я не вижу, в чем проблема.
Он заклинал изменить дату свадьбы, но Джулия отказалась.
- Если любишь меня, сделаешь, как я прошу, - настаивала она.
Он любил ее, но после многих бессонных ночей понял, что Джулия любила его только как очередное удобство.
Свадьба состоялась, только перед алтарем рядом с Джулией стоял один из ее школьных друзей, так что уже третье поколение Шелтонов венчалось в Валентинов день. Хит несколько месяцев не мог прийти в себя. Два года спустя пара развелась, навсегда положив конец семейной традиции Шелтонов. Но удовлетворения при этом известии он не испытал.
Джулия была не первой, кому он отдал сердце. Ребенком он был готов любить всех, начиная с пьяницы отца и продолжая нескончаемым потоком шлюх, которых тот приводил домой. И при виде каждой новой женщины, входившей в потрепанный трейлер, Хит надеялся, что именно эта заменит умершую мать.
Когда из этого ничего не вышло, да и выйти не могло, он отдавал любовь бродячим собакам, которые, как правило, заканчивали жизнь под машинами, пролетавшими по ближайшему шоссе, старому ворчуну из соседнего трейлера, оравшего на мальчишку, если тот случайно попадал мячиком в садик, разбитый в тракторной шине, учительницам, которые имели собственных детей и не желали чужого. Но только история с Джулией оказалась уроком, который он никогда не позволял себе забывать. Для того чтобы выжить и не сойти с ума от разочарования, он не должен никого любить.
Правда, Хит надеялся, что когда-нибудь все изменится. Он будет любить своих детей. Уж это точно. И никогда не позволит, чтобы у них было такое детство, как у него самого. Что же до жены… на это должно уйти время. Но едва он уверится, что она всегда будет рядом и никогда не предаст, можно, пожалуй, попытаться. А пока он намерен относиться к своим поискам, как к любой сделке, каких немало в его бизнесе.
Поэтому и нанял лучшую в городе сваху. И поэтому должен как можно скорее избавиться от Аннабел Грейнджер…
Менее чем двадцать четыре часа спустя Хит входил в «Сиенну», свой любимый ресторан. Сегодня он выполнит данное обещание. На лбу Аннабел крупными буквами написано: «Неудачница». И все это - зряшная трата времени, которого у него не было.
Направляясь к своему обычному столику в дальнем углу хорошо освещенного бара, он на ходу поздоровался по-итальянски с Карло, хозяином и владельцем. Хит научился родному языку не от отца, знавшего один язык - пьяниц, а в колледже. Старика совместными усилиями доканали эмфизема и цирроз печени, когда Хиту было двадцать. Узнав о смерти отца, он не проронил ни слезинки.
Усевшись, Хит наскоро позвонил Калебу Креншо, нападающему «Старз», и Филу Тайри в Новый Орлеан. И только отключился, как его часы пронзительно звякнули. Девять.
Хит поднял глаза… - и точно! К столику шагала Аннабел Грейнджер. Но внимание Хита привлекла не она, а сногсшибательная блондинка, спутница незадачливой свахи. Вот это да! Откуда только она взялась?!
Короткие прямые волосы были уложены в модную прическу. Идеальные черты и такая же фигура. А ноги! Значит, не такая уж она пустозвонка, эта Аннабел!
Сваха была на полголовы ниже женщины, которую собиралась с ним познакомить. Паутина рыжевато-золотистых волос стояла дыбом над маленькой головкой. Короткий белый жакет, надетый поверх пронзительно-зеленого сарафана, смотрелся значительно лучше вчерашнего ансамбля, но она все же по-прежнему выглядела легкомысленной дриадой. Хит учтиво поднялся навстречу дамам.
- Гвен, познакомьтесь с Хитом Чампьоном. Хит, это Гвен Фелпс.
На него смотрели светившиеся умом карие чуть раскосые глаза.
- Рада познакомиться, - ответила она низким, чуть хрипловатым голосом. - Аннабел рассказала мне о вас все.
- Счастлив это слышать. Значит, теперь мы можем говорить о вас, что, уверен, куда более интересная тема.
Фраза вышла настолько банальной, что Хит внутренне поморщился и ничуть не удивился, когда услышал приглушенное фырканье. Однако на лице Аннабел светилось откровенное желание угодить…
- Не обижайтесь, если я усомнюсь в вашей искренности. Гвен грациозно скользнула на выдвинутый Хитом стул. Эта женщина просто излучала достоинство и элегантность.
Аннабел дернула за соседний стул, но он как на грех застрял. Сдерживая раздражение, Хит помог освободить ножку. Эта девица - ходячее несчастье, и он пожалел, что велел ей остаться, но в тот момент это казалось хорошей идеей. Надумав обратиться в брачное агентство, он решил сделать процесс как можно более эффективным. Хит уже знакомился с двумя женщинами, предложенными Порцией Пауэрс, и почти с первого взгляда понял, что ни та ни другая не подходят, но пришлось потратить пару часов, прежде чем удалось избавиться от них. А вот эта… пожалуй, стоит его внимания.
Официант Рамон отошел от стойки, чтобы принять заказы. Гвен попросила содовой, Аннабел - нечто ужасающее, называемое «Зеленым призраком». И при этом пристально рассматривала его с выражением сообразительного, готового услужить владельца песика, нетерпеливо ожидавшего, когда любимый пудель начнет выполнять трюки. Значит, связной беседы от нее ожидать не приходится.
- Вы коренная жительница Чикаго, Гвен? - вежливо осведомился он.
- Я выросла в Рокфорде, но уже много лет обитаю здесь. Бактаун.
Бактаун был ближайшим районом, к северу отсюда, популярным среди молодежи. Он и сам прожил там некоторое время, и сейчас они завели типичный для тех мест разговор на студенческом жаргоне, состоявший в основном из ничего не значащих пустяков: именно то, чего он так хотел избежать. Хит бросил взгляд на мисс Сваху. Похоже, та была совсем не глупа, поскольку сразу поняла намек.
- Вам будет интересно знать, что Гвен - психолог. Одна из ведущих специалистов штата по секс-заменителям.
Хит мгновенно встрепенулся и прикусил язык, с которого так и рвалась реплика, подслушанная когда-то в мужской раздевалке.
- Необычная область науки.
- Видите ли, не все понимают, насколько она важна, - пояснила красавица психолог. - При правильном использовании это может стать превосходным терапевтическим средством. Я считаю своей миссией вырвать этот метод из небытия и перенести на практику.
Увлекшись, она стала рассказывать о своей профессии. Ничего не скажешь, эта женщина, обладавшая незлобным чувством юмора, была умна, образованна и сексуальна. Господи, до чего же сексуальна! Похоже, он совершенно недооценивал способности Аннабел Грейнджер!
Но едва он немного расслабился, как Аннабел взглянула на часы и поднялась.
- Нам пора, - прощебетала она так жизнерадостно, что у Хита появилась оскомина на зубах.
Сексуальная психологиня с улыбкой поднялась.
- Приятно было познакомиться, Хит.
- И мне тоже.
Поскольку именно он установил временной лимит, приходилось делать хорошую мину при плохой игре. Но кто же мог ожидать, что растяпа вроде этой Аннабел сумеет подыскать столь восхитительную женщину, да еще за такой короткий срок!
Гвен наскоро обняла Аннабел, снова улыбнулась Хиту и вышла из ресторана. Аннабел уселась поудобнее, отхлебнула свой «Зеленый призрак» и принялась рыться в бирюзовой сумке с вышитыми стеклярусом зелеными пальмами. Еще секунда - и он уставился на контракт, точную копию того, что она вчера оставила у него на столе.
- Гарантирую минимум два знакомства в месяц. Пружинистый рыже-золотистый локон тут же упал ей на лоб.
- Гонорар - д-десять тысяч долларов за полгода.
Он не упустил из виду ни запинку, ни красные пятна на бурундучьих щеках. Пустозвонка снова принялась за свое.
- Обычно в плату входит сеанс с консультантом по имиджу, но… - Она красноречиво покосилась на стрижку, которую он освежал каждые две недели, за восемьдесят долларов, черную рубашку от Версаче и светло-серые слаксы от Джозефа Аббауда. - Я… э… думаю, что мы обойдемся без этого.
А вот это чертовски верно. Пусть у Хита абсолютно дерьмовый вкус, когда речь идет об одежде, но имидж в его профессии - это все, и хотя лично он плевать хотел на то, что носит, клиенты могли быть иного мнения. Отличавшийся крайне тонким вкусом гей - консультант по гардеробу покупал все, что было надето на Хите. Он также составил ансамбли из одежды, висевшей в гардеробной, и запретил Хиту надевать что-либо в иных сочетаниях.
- Десять тысяч для новичка в деле? Не слишком ли круто?! - осведомился он.
- Как и вы, я верю в справедливую плату за хорошо сделанное дело. Думаю, что стою этих денег, - произнесла она, не отрывая взгляда от его рта.
Хит спрятал улыбку. Пустозвонке нужно научиться делать бесстрастное лицо.
- Я уже едва не разорился, подписав контракт с Порцией Пауэрс.
Крошечная ямочка в середине верхней губы чуточку побледнела, но Аннабел не отступала.
- И сколько женщин, похожих на Гвен, она вам представила?
Вот тут она его пригвоздила! И на этот раз он уже не скрывал улыбки. Однако поднял контракт и стал читать. Десять тысяч долларов - блеф, не более чем ее фантазии. Но все же Гвен Фелпс со счетов не сбросишь.
Хит быстро пробежал глазами две страницы.
Он мог сбить цену, но насколько далеко хотел зайти? Искусство сделки требовало, чтобы в конце все чувствовали себя победителями. Иначе неприязнь может помешать делу.
Он вытащил дорогую авторучку и стал вносить исправления. Вычеркивал один пункт, добавлял другой и, только удовлетворившись, что все сделано как надо, отдал ей контракт.
- Пять тысяч. И я раскошелюсь на остальное, только если вы найдете подходящую женщину.
Искорки золота в карих глазах сверкнули как блестки, вставленные в глаза чертика на ниточке.
- Но это неприемлемо. Вы практически требуете, чтобы я работала даром.
- Но пять тысяч долларов - это вам не пустяки. К тому же у вас совершенно нет послужного списка, особенно в отношении таких клиентов, как я.
- И все же я привела вам Гвен.
- Откуда мне знать, вдруг это все, что у вас есть? Между разговорами и хорошей игрой разница огромная. Он пролистал страницы.
- Ваш мяч.
Она выхватила контракт, грозно хмурясь, просмотрела страницы, но все же подписала. Как он и ожидал.
Хит сделал то же самое, развалился на стуле и объявил непререкаемым тоном:
- А теперь дайте телефон Гвен Фелпс. Я сам назначу следующее свидание.
Она сосредоточенно прикусила нижнюю губку ровными белыми зубами.
- Сначала я должна договориться с ней.
- Разумно. Но я не слишком обеспокоен.
Пока она вынимала сотовый, Хит глянул на часы. Он ужасно устал. Провел сегодняшний день в Кливленде, а еще нужно заехать в «Уотеруоркс» проверить, не появилось ли каких новых слухов о Дине Робилларе. Завтра он занят с утра до полуночи. В пятницу с утра летит в Финикс, а на следующей неделе предстоят поездки в Тампу и Балтимор. Будь у него жена, вещи были бы упакованы еще с вечера, и, вернувшись из очередного путешествия, он смог бы найти в холодильнике что-нибудь посущественнее пива. Хит также мог бы поговорить с кем-то о прошедшем дне и расслабиться настолько, что можно было не стыдиться провинциального выговора, ясно проявлявшегося в речи, когда он уставал. Мог бы поставить локоть на стол, когда ел сандвич, или сделать что-то, по здешним понятиям неприличное… словом, забыть о всяком дерьме, которое приходилось помнить день и ночь, И самое главное, кто-то был бы рядом.
- Гвен, это Аннабел. Еще раз спасибо, что согласились встретиться с Хитом так быстро, несмотря на вашу занятость. - Она многозначительно уставилась на него.
Подумать только, Пустозвонка еще имеет наглость его упрекать!
- Хит просил ваш телефон, и я точно знаю, что он собирается пригласить вас на ужин в… - Еще один многозначительный взгляд. - «Чарли Троттер».
Ему захотелось смеяться, но он и бровью не повел, чтобы она не слишком заносилась.
Аннабел замолчала, прислушалась и кивнула. Хит вытащил свой сотовый и просмотрел список звонков, накопившихся, пока он разговаривал с Гвен. В Денвере не было еще и девяти. У него есть время потолковать с Джамалом, узнать, что там с его подколенным сухожилием.
- Да, - сказала Аннабел. - Я передам. Спасибо. - Она закрыла телефон, сунула в сумку и пожала плечами:
- Гвен вы понравились. Но только как друг.
Хит потерял дар речи. Едва ли не впервые за всю свою жизнь.
- Я боялась, что это может случиться, - деловито продолжала она. - Двадцатиминутный лимит вряд ли дает вам возможность показать лучшие качества.
Хит продолжал пялиться на нее, не вполне доверяя собственным ушам.
- Гвен просила передать свои наилучшие пожелания. Она считает вас интересным мужчиной и уверена, что вы без труда найдете кого-то более подходящего.
Гвен Фелпс отвергла его?!
- Мы могли бы… - задумчиво протянула Аннабел, - поискать кого-то попроще.

Глава 3

Темно-синий «ягуар» крадучись свернул за угол Хойн-стрит на узкую Уикер-Парк-стрит. Женщина-водитель рассматривала номера домов сквозь темные очки без оправы от Шанель с крошечными стразами на дужках. Строго говоря, это были декоративные очки, почти без всякой защиты от ультрафиолета даже в хмурый день, зато они поразительно оттеняли белую кожу и темное облако волос. А Порция Пауэрс не считала нужным жертвовать стилем ради практичности. Даже приближающийся день рождения - тридцать седьмой для близких знакомых и сорок второй, как считала мать, - не позволял ей и думать о смене шпилек от Кристиана Лобутена на средние каблуки. Бывший муж как-то сказал, что смолисто-черные волосы, ослепительно белая кожа, поразительно синие глаза и тонкая, как тростинка, фигура делают ее удивительно похожей на Белоснежку после нескольких месяцев строгой диеты.
Найдя нужный номер, она сбросила скорость. Ничего не скажешь, вполне достойный кандидат на снос! Крошечный деревянный домик, выкрашенный в выцветшую лазоревую краску, с облупившимся синим бордюром. Потертая ограда из кованого железа окружала дворик размером с ее ванную. Все вместе создавало впечатление сарайчика для хранения садовых инструментов, принадлежащего владельцу одного из элегантных двухэтажных кирпичных особняков, возвышавшихся по обе стороны развалюшки. Интересно, как ей удалось избежать разрушения или сноса, уже затронувшего большинство убогих домишек Уикер-Парк-стрит?
Порция заметила папку с логотипом «Идеальной пары» на столе Хита Чампьона, когда вчера заезжала к нему в офис, и безошибочный нюх на конкурентов включился мгновенно, подсказывая, что дело неладно. За последний год она и без того потеряла двух выгодных клиентов, переметнувшихся к новым конторам, и это не считая мужа, положившего глаз на двадцатитрехлетнюю распорядительницу мероприятий. Неудачливость имеет отчетливый запах, запах провала, и Порция работала не покладая рук, из кожи вон лезла, чтобы этот запах не прилип к ней. Небольшое расследование показало, что «Идеальная пара» - всего лишь новое название крошечного агентства «Браки у Мирны»: нечто вроде хобби недавно умершей старушки. Дело Мирны Райхман унаследовала ее внучка. Пришлось копнуть поглубже. Обнаружилось, что эта самая внучка училась в колледже вместе с Молли, женой Кевина Такера.
Порция позволила себе немного расслабиться. Разумеется, Хит просто обязан поговорить с девицей, хотя бы из вежливости, но он слишком требователен, чтобы работать с дилетанткой, у Порция с легким сердцем легла спать... и увидела мучительно эротический сон о своем звездном клиенте. Не то чтобы она когда-нибудь подумывала об этом наяву. Перепихнуться с Чампьоном… волнующая мысль… но она никогда не мешала личную жизнь с деловой.
К несчастью, после первого же утреннего звонка тревоги вернулись. Рамон, бармен из «Сиенны», был одним из стратегически размещенных агентов, получающих щедрые дары за полезную информацию. Именно он доложил, что сваха, именуемая Аннабел, явилась прошлым вечером в ресторан с неотразимой особой, которую и представила Хиту.
Как только выдалась свободная минутка, Порция немедленно отправилась на Уикер-Парк-стрит. Прежде всего необходимо узнать, насколько велика угроза, представляемая этой женщиной. Однако эта древняя хижина лучше всяких слов доказывала, что контора, именуемая «Идеальной парой», считалась бизнесом исключительно в воображении мисс Грейнджер. Чампьон просто оказал последней любезность, дабы угодить жене Кевина Такера.
Немного успокоенная, Порция направилась на юг, к «Петле», на ежемесячный пилинг. Она тратила огромные суммы на поддержание своей внешности в идеальной форме. Ни единой морщинки на лице, и тонкая, как тростинка, фигура.
Возраст только мужчинам добавляет обаяния, а у женщины крадет красоту.
Час спустя, в свеженаложенном макияже и хорошем настроении, Порция появилась в офисе «Крепких браков», на первом этаже выкрашенного в белый цвет кирпичного особняка в викторианском стиле, недалеко от библиотеки Ньюберри.
Секретарша Инес, виновато краснея, поспешно положила трубку. Опять проблемы с ребенком! Ну как могут женщины делать карьеру, когда бремя воспитания детей всегда ложится на их плечи?!
Втайне Порция упивалась неброской элегантностью офиса с прохладно-зелеными стенами и низкими черными диванами в азиатском стиле.
Ее три помощницы уже сидели за письменными столами, разделенными стильными пергаментными ширмами в черных лакированных рамах. Всем трем женщинам, в возрасте от двадцати двух до двадцати девяти, вменялось в обязанность посещать самые модные клубы и вести первичный прием клиентов. Порция взяла их на работу за влиятельные связи, ум и внешность. От них требовалось носить на работе черное: простые элегантные платья, слаксы с классическими топами и приталенные жакеты. У самой хозяйки было больше свободы выбора, поэтому сегодня она надела жемчужно-серый костюм от Ралфа Лорена: легкий кардиган, облегающая блузка, прямая юбка и жемчуга. Костюм дополнялся сиреневыми туфлями на шпильке с кокетливым бантиком.
Клиентов в офисе не было, и Порция сделала ненавистное всем объявление:
- Слушайте все! Сегодня тот самый день недели. Быстро-быстро. Шевелитесь! Раньше сядешь, раньше выйдешь.
- У меня месячные, - простонала Зузу Каплан.
- Месячные у тебя были на прошлой неделе, - отмахнулась Порция. - И никаких отговорок.
Только ее бухгалтер и компьютерный гуру, занимавшийся, интернетовским сайтом «Крепких браков», были избавлены от еженедельного ритуала, поскольку не имели дела непосредственно с клиентами. Кроме того, они были мужчинами, и разве это не говорит само за себя?!
- Ты тоже, Инес, - бросила Порция, направляясь к своему кабинету.
- Я секретарь, - запротестовала та, - и не обязана бывать в ночных клубах.
Порция не обратила на жалобы никакого внимания. Всем нравилось работать в престижной фирме вроде «Крепких браков», но никто не желал усердно трудиться и подчиняться установленным Порцией правилам.
«Дисциплина превращает мечту в реальность».
Сколько раз она твердила эти слова женщинам из общества «Инициатива малого бизнеса», в котором была добровольным наставником начинающих! И сколько раз они ее игнорировали!
Кики Оно сохраняла жизнерадостную улыбку, и Брайана, похоже, не слишком взволновалась. Зато Зузу Каплан… если она и дальше будет так хмуриться, ей понадобятся инъекции ботокса еще до дня тридцатилетия.
С полдюжины терракотовых скульптур служили декоративными элементами в кабинете Порции - довольно большом пространстве с преобладанием стекла, прямых линий и жестких поверхностей. Сама Порция предпочитала более мягкие, более женственные интерьеры, но считала, что кабинет женщины должен излучать силу и властность. Мужчины могут окружать себя призами за боулинг и семейными снимками, любыми никчемными безделушками, но женщинам-руководителям такая роскошь недоступна.
Порция прошла в свою личную ванную, слыша за спиной шорох одежды и позвякивание сбрасываемых поясов и браслетов. Носком сиреневой туфли выдвинула из-под раковины весы, подняла, отнесла в кабинет и поставила на черный мраморный пол. К тому времени, когда она нашла в столе график, Зузу разделась до комплекта из синих трусиков и лифчика.

Предыдущая страница 3 Следующая страница


Красив, богат и не женат 4

- Ну, кто самый храбрый?
- Я.
Брайана Олсен, стройная скандинавская красотка, встала на весы.
- Сто двадцать, - объявила Порция, отмечая вес на графике. - С прошлого месяца набрала один фунт, но с таким ростом это не проблема. А вот твой маникюр…
Она брезгливо показала на облупившийся коричневый лак на ногте указательного пальца Брайаны.
- Честно, Брайана, сколько раз мне еще говорить? Внешность - это все. Немедленно займись маникюром. Инес, ты следующая.
Выяснилось, что у секретарши избыточный вес, но этот недостаток с лихвой искупали великолепная кожа, завидное умение обращаться с косметикой, а также редкий дар помочь освоиться самому капризному клиенту. Кроме того, стол в приемной был достаточно высок, чтобы скрыть недостатки фигуры.
- Если хочешь найти себе мужа…
- Знаю-знаю, - поспешно перебила Инес. - И обещаю серьезно об этом подумать.
Кики, идеальный командный игрок, быстро взяла инициативу на себя.
- Моя очередь, - прочирикала она и, откинув за плечо шелковистые черные волосы, встала на весы.
- Сто два фунта. Превосходно, - кивнула Порция.
- Азиаткам легче, - пробурчала Зузу. - У них кость узкая. А я - еврейка.
Она неизменно напоминала об этом при каждом взвешивании. Но у Зузу были степень университета Брауна и близкое знакомство с некоторыми богатейшими семьями северного побережья. Эта женщина, обладавшая невероятными волосами, игравшими бликами редкостного оттенка жженого сахара, и безупречным, безошибочным вкусом во всем, что касалось мод, буквально излучала чувственность и сексуальный призыв в стиле Дженнифер Анистон. К сожалению, в фигуре Анистон природа ей отказала.
Порция решительно махнула рукой в сторону весов.
- Нет смысла оттягивать неизбежное.
- Не желаю, - закапризничала Зузу. - И нахожу это унизительным и оскорбительным.
- Возможно. Но это ради твоего же блага, так что вперед. Зузу нехотя двинулась к весам.
Порция присмотрелась и вздохнула.
- Сто двадцать семь фунтов.
В отличие от Инес у Зузу не было высокого стола. В ее обязанности входило посещать клубы, вербуя клиентов.
- Все за работу. Зузу, нам нужно поговорить.
Зузу заправила за ухо локон переливающихся волос и мрачно нахмурилась. Прежде чем выйти, Кики бросила на нее сочувственный взгляд. Зузу загородилась черным платьем от «Банана рипаблик».
- Это незаконно и попахивает дискриминацией.
- А мой адвокат считает иначе, и в контракте, подписан ном тобой, об этом говорится достаточно ясно. Мы обсуждали это еще до того, как я наняла тебя, помнишь? В нашем бизнесе внешний вид значит слишком много, и я вкладываю деньги только в то, что соответствует моим стандартам. Никто не предлагает такие бонусы и пособия, как я. И поэтому имею право быть немного требовательной.
- Но я лучшая ваша служащая. И желаю, чтобы меня судили по моим делам, а не потому, сколько я вешу.
- В таком случае отрасти пенис, - отрезала Порция. Зузу, как видно, не понимает, что ей желают только добра. - Ты хоть пыталась когда-нибудь?
- Да, но…
- Какой у тебя рост?
Порция знала ответ, но хотела, чтобы Зузу осознала, чем грозит лишний вес.
- Пять футов четыре дюйма.
- Пять четыре и сто двадцать семь фунтов… - Порция подалась вперед, упершись грудью в твердый стеклянный край столешницы. - Я на четыре дюйма выше. Посмотрим, сколько я вешу.
Игнорируя неприязненный взгляд Зузу, она сбросила туфли и кардиган, уронила жемчуга на стол и встала на весы.
- Сто двадцать два. Я чуточку поправилась. Значит, сего дня никаких углеводов, - констатировала она, надевая туфли. - Видишь, как легко? Если мне не нравятся цифры на весах, я сажусь на диету.
Зузу с полными слез глазами рухнула на диван.
- Я не вы.
Особы, имеющие привычку плакать на работе, лишний раз подтверждали тот негативный стереотип работающих женщин, который уже сложился в глазах общества, но Зузу еще не успела набраться достаточно опыта, чтобы отвердеть душой и ожесточиться, поэтому Порция встала на колени, пытаясь заставить ее понять.
- Ты прекрасный работник, Зузу, и у тебя большое будущее. Не позволяй ожирению помешать твоей карьере. Исследования показывают, что женщин с проблемами веса реже повышают в должности и зарабатывают они меньше. Еще один способ делового мира ополчиться на нас. Но хотя бы свой вес мы можем контролировать.
Зузу упрямо набычилась.
- Сто двадцать семь - это еще не ожирение.
- Нет, но и не идеал, верно? А мы стремимся к идеалу. Теперь иди в мою ванную и потрать несколько минут на то, чтобы привести себя в порядок. Потом возвращайся к работе.
- Нет!
Багровая от возмущения, Зузу вскочила и подбоченилась.
- Нет! Я хорошо работаю и не обязана с этим мириться. Я увольняюсь!
- Послушай, Зузу, ты…
- Меня тошнит от здешних порядков! Никто не может оправдать ваши ожидания! Ну а мне все равно! Вы можете быть богатой и преуспевающей, зато жизни никакой! Все это знают, и мне вас жаль.
Укол попал в цель, но Порция и глазом не моргнула.
- У меня прекрасная жизнь, - спокойно возразила она. - И я не собираюсь извиняться за то, что требую совершенства. Очевидно, ты понятия не имеешь, что это такое и как его достичь, поэтому можешь собирать вещи.
Она поднялась и распахнула дверь.
Взбешенная, Зузу плакала, уже не скрываясь, однако не смогла набраться храбрости, чтобы ответить в том же духе. Прижав к груди платье, она вылетела из кабинета. Порция бесшумно прикрыла дверь, стараясь не хлопнуть, прислонилась к стене и закрыла глаза. Злые слова Зузу больно жалили. К сорока двум годам Порция вполне могла бы иметь все желаемое, но, несмотря на богатство и дифирамбы, которые пели ей клиенты, гордость свершения по-прежнему была ей незнакома. У нее были десятки приятелей, но ни одного истинного друга, а семейная жизнь потерпела крах. Как все это могло случиться, если она ждала так долго и выбирала так тщательно?
Карлтон был для нее идеальной партией. Светский, богатый, преуспевающий мужчина. Они были одной из лучших пар Чикаго. Их приглашали на самые блестящие мероприятия, что позволяло конторе Порции обзавестись дополнительными клиентами. У брака были все предпосылки для успеха, но он не протянул и года. Порция никогда не забудет, что сказал муж, уходя:
- Я устал, Порция… Слишком боюсь, что моего «молодца» отрежут во сне, и поэтому не могу сомкнуть глаз ночью.
Жаль, что она не догадалась сделать именно это, потому что через три недели он переехал к пустоголовой двадцатитрехлетней девице с силиконовой грудью и раздражающей привычкой хихикать по всякому поводу.
Порция дрожащими руками плеснула полбутылки «Пеллег-рино» в один из бокалов от «Виллерой и Бош», которые Инес ставила у ее стола. Может, со временем Зузу поймет, какую ошибку сделала, не воспользовавшись готовностью Порции руководить ее карьерой. А может, и нет. Порция, нужно признать, вовсе не утопала в благодарностях бывших служащих или женщин, которых пыталась наставлять.
Папка с именем Хита Чампьона лежала на столе, и Порция уселась, чтобы просмотреть ее еще раз. Но перед глазами стояли золотистые обои на кухне дома в Терр-От, где она выросла. Отец - простой рабочий и мать-домохозяйка были вполне довольны своей жизнью: одежда из магазина распродаж, столы из древесно-стружечных плит, недорогие копии картин известных художников, купленные на распродаже в «Холидей инн».
Но Порция всегда хотела большего. На свои карманные деньги она покупала журналы вроде «Вог» и «Таун и Кантри». Украшала стены спальни снимками красивых домов и элегантной мебели. В младших классах средней школы она пугала родителей, закатывая истерики каждый раз, когда не получала отличной оценки за контрольную. В детстве она, не обращая внимания на то, что унаследовала глаза и цвет волос отца, притворялась, будто стала жертвой чудовищной путаницы в родильном отделении.
Порция выпрямилась, встряхнула головой, глотнула «Пеллегрино» и снова вернулась к очередной задаче: найти Хиту Чампьону идеальную жену. Пусть она потеряла двух многообещающих клиентов и такого же многообещающего мужа, но больше она не промахнется. Никто и ничто не помешает ей заключить этот брак.

Глава 4

Низкий мужской голос недовольно прорычал в телефон:
- Мне должны звонить. У вас тридцать секунд.
- Слишком мало времени, - отрезала Аннабел. - Нам нужно спокойно поговорить, иначе я не пойму, что именно вы ищете.
Она не стала тратить время, прося его заполнить вопросник, который шлифовала столько часов. Единственный способ получить информацию - вытащить из него все необходимое.
- Скажем так: хорошая жена в моем представлении способна сидеть в январе на стадионе «Солджер-филд», когда ветер дует с озера с силой тридцать узлов. Сможет накормить спагетти с полдюжины спортсменов, ввалившихся без предупреждения, и пройти восемнадцать лунок на поле для гольфа, не оскандалившись. Чертовски сексуальна, умеет одеваться и смеется над непристойными шутками. Что-то еще?
- Только то, что в наши дни весьма трудно найти женщин, перенесших лоботомию. Но если вы именно этого хотите…
Приглушенное фырканье.
Она так и не поняла, смеется он или взбешен.
- Завтрашнее утро вам подходит? - осведомилась она жизнерадостным тоном одной из тех десятков чирлидеров, с которыми он встречался в дни своей футбольной молодости.
- Нет.
- Тогда назовите время и место.
В ответ раздался вздох, в котором слышались одновременно обреченность и раздражение.
- Через час я должен встретиться с клиентом в Элмхерсте. Можете поехать туда со мной. Встречаемся у моего офиса в два. И если опоздаете, я уеду без вас.
- Я буду там.
Повесив трубку, Аннабел широко улыбнулась женщине, сидевшей напротив нее за зеленым металлическим садовым столиком.
- Есть!
Гвен Фелпс Бингем отставила стакан с охлажденным чаем.
- Уговорила его заполнить вопросник?
- Что-то в этом роде. Придется допрашивать его в машине по пути в Элмхерст, но это лучше, чем ничего. Я не могу идти дальше, пока не определюсь, чего ему надо.
- Сиськи и выбеленные волосы. Держись и перадай ему привет, - усмехнулась Гвен, устремив взгляд на заросли красоднева, служившие бордюром между двором и переулком позади ее двухквартирного дома в Ригливилле.
- Должна признать… горячий он паренек, если кому-то нравятся грубые крутые парни, но… о, до чего же богат и успешен!
- Я все слышу, - объявил Йен, муж Гвен, просовывая голову в открытую дверь патио. - Аннабел, эта огромная корзина с фруктами не возместит и сотой доли того, что мне пришлось пережить на прошлой неделе.
- Предлагаю сидеть с малышом целый год и не возьму ни единого цента, - поклялась Аннабел.
Гвен погладила свой еще почти плоский живот.
- Ты должен признать, Йен, что возмещение более чем справедливо.
- Ничего я не признаю, - буркнул Йен. - Я видел снимки, и у этого парня еще полно волос на голове.
Йен был необычайно расстроен своей намечавшейся лысиной, но Гвен только головой покачала и, бросив любящий взгляд на мужа, заверила:
- Я вышла за тебя не из-за волос, а из-за мозгов.
- Хит Чампьон был первым на своем курсе, - вставила Аннабел из чистого ехидства. - Так что он определенно не лишен мозгов. Поэтому так увлекся нашей Гвенни.
Но Йен не попался на удочку.
- Не говоря уже о той крошечной детали, что ты представила ее как секс-замену.
- Ничего подобного. Я сказала, что она занимается методами секс-замены. И я читала тезисы ее докторской, так что это чистая правда.
- Странно, но ты забыла упомянуть о том, что сейчас она психолог в начальной школе.
- Учитывая, сколько еще всего я забыла упомянуть, это просто мелочь.
Аннабел познакомилась с Гвен и Йеном сразу после колледжа, когда они снимали квартиры в одном доме. Несмотря на редеющие волосы, внешне Йен очень даже ничего, и Гвен его обожала. Не будь они такой нежно влюбленной парой, Аннабел в голову бы не пришло позаимствовать Гвен на вечер, но Хит загнал ее в угол, и она пошла на отчаянные меры. Хотя у нее было несколько кандидаток, она не была уверена, что кто-то из них одним взглядом собьет его с ног и заставит подписать контракт. И тут она вспомнила о Гвен, женщине, рожденной с тем таинственным геном, который сводил мужчин с ума при первой же встрече.
Йен все еще продолжал дуться.
- Парень богат, преуспевает, да еще и хорош собой.
- И ты тоже, - возразила преданная Гвен, - если не считать богатства, но и это когда-нибудь придет.
Маленькая компания Йена, занимающаяся программным обеспечением, начала наконец приносить прибыль, и именно поэтому они теперь могли себе позволить перебраться в свой первый собственный дом.
Аннабел испытывала один из приступов привычной зависти, которые одолевали ее каждую минуту пребывания в их обществе. Она хотела таких же отношений. Когда-то она считала, что обрела судьбу в лице Роба, чем еще раз доказала, как глупо слушаться велений сердца.
Она поднялась, похлопала Гвен по животу, обняла Йена и чмокнула в щеку. Этот истинный друг не только помог ей в ситуации с Хитом, но и делал для нее сайт в Интернете. Аннабел знала, что без Интернета ей не обойтись, хотя не намеревалась превращать «Идеальную пару» в клуб знакомств по Интернету. Бабуля и слышать об этом ничего не желала.
«Три четверти людей, которые интересуются подобными вещами, либо уже женаты, либо извращенцы, либо сидят в тюрьме».
Бабуля, разумеется, преувеличивала. Аннабел знала несколько пар, которые нашли любовь онлайн, но была уверена, что ни один компьютер в мире не сможет заменить живого человеческого общения.
Она освежила макияж в ванной Гвен, проверила, не запачканы ли короткая юбка хаки и блузка цвета мяты, и отправилась в даунтаун. И добралась до офиса Хита на несколько минут раньше назначенного времени, поэтому рванула через дорогy в «Старбакс», где заказала неоправданно дорогое мокко «фрапуччино». Выйдя на улицу, она увидела, как Хит появляется из здания с прижатым к уху сотовым. На нем были очки-консервы, легкая серая тенниска и серые слаксы. Через плечо была небрежно перекинута дорогая спортивная куртка. Таким, как он, следовало бы законом вменить в обязанность носить с собой сердечные дефибрилляторы.
Он шагнул к обочине, где стоял блестящий черный «кадиллак-эскалада», и, даже не поискав ее взглядом, открыл дверцу. Аннабел с упавшим сердцем сообразила, что он уже забыл о ее существовании.
- Подождите! - взвизгнула она, бросившись на мостовую и едва успев увернуться от такси и красного «субару». Клаксоны выли, тормоза визжали, и Чампьон наконец поднял глаза и закрыл сотовый.
- Никогда не видел, чтобы кто-то так здорово обводил противников, с тех пор как Бобби Том Дентон ушел из «Старз» на покой.
- Вы собирались уехать без меня!
- Я вас не видел.
- Вы и не смотрели!
- Задумался. У меня полно дел.
По крайней мере он открыл для нее дверцу и сам сел рядом. Водитель отодвинул переднее кресло, чтобы освободить больше места для пассажиров, и только потом обернулся, чтобы рассмотреть ее. Он показался Аннабел настоящим гигантом и, честно признаться, просто чудовищем. На массивных руках от плеч до запястий темнели татуировки. Наголо выбритая голова, умные прищуренные глазки и кривая улыбка делали его похожим на зловредного двойника Брюса Уиллиса, причем, как ни странно, весьма сексуального. Правда, Аннабел скорее находила его пугающим.
- Куда? - коротко осведомился он.
- Элмхерст. Креншо хочет показать мне свой новый дом, - сообщил Хит.
Аннабел, горячая поклонница «Старз», узнала имя защитника команды.
- «Сокс» ведут со счетом два-один, - сообщил водитель. - Хочешь послушать?
- Да, но, к сожалению, мне нужно кое-чем заняться. Аннабел, это Боди Грей, лучший полузащитник, который никогда не играл за Канзас-Сити.
- Я сам из Аризоны. Играл в тамошней команде за второй состав, - пояснил Боди, выводя микроавтобус на дорогу. - Позже два года гонял мяч за «Стилерз». И в тот день, когда меня продали в «Чифс», врезался на мотоцикле в дорожное ограждение и раздробил кость в ноге.
- Какой ужас! Как же вы это вынесли?
- Всегда что-то теряешь, что-то находишь, верно, босс?
- Это он меня так достает, - ухмыльнулся Хит. Боди продолжал изучать ее в зеркальце заднего обзора.
- Так вы и есть сваха?
- Устроитель браков, - поправил Хит, подхватывая ее стаканчик с мокко «фрапуччино».
- Эй!
Он припал губами к соломинке, и Боди недоверчиво хмыкнул.
- Устроитель браков. Вот как? Именно то, что нужно для босса. Для него любовь и разлука идут рука об руку.
Он свернул влево, на улицу Ласалля.
- Но главная ирония в том, что последняя женщина, с которой он крутил роман, какая-то фифа из офиса мэра, бросила его. Представляете? Ну не смех ли?
Хит зевнул и вытянул ноги. Несмотря на дорогую одежду, его легко было представить в джинсах, вытянутой майке и обшарпанных рабочих сапогах.
Боди снова свернул.
- Она бросила его, потому что он все время ходил от нее налево.
Сердце Аннабел упало.
- Он ей изменял?
- Двадцать четыре часа в сутки. Боди перестроился в другой ряд.
- Постоянно насиловал свой сотовый.
Хит преспокойно тянул «фрапуччино» через соломинку.
- Боди просто завидует, потому что я чего-то добился в жизни, а он все профукал.
С переднего сиденья не донеслось ни звука. Что это за странные отношения между водителем и боссом?!
Зазвонил сотовый. Не тот, по которому Хит говорил несколькими минутами ранее. Тот, что лежал в кармане его куртки. Очевидно, телефонов у него хоть отбавляй.
- Чампьон, - бросил он в трубку.
Аннабел воспользовалась передышкой, чтобы отобрать кофе и припасть к соломинке. В голову пришла неприятная мысль, что она, вполне возможно, глотает сейчас чужую слюну.
- Ресторанный бизнес усеян мертвыми телами великих спортсменов, Рейф. Это твои деньги, а я могу только советовать, но…
Неприятная сторона ее профессии в том, что сама она скорее всего никогда не обретет своего мужчину. Встретив привлекательного холостяка, она не сможет устоять перед искушением превратить его в клиента, а ее личная жизнь всегда останется на втором плане.
Аннабел уставилась на Хита. Просто находиться рядом с таким ярко выраженным мачо и то опасно: слишком велик риск нарушить правила. Он даже пахнет сексуально, как дорогие простыни, хорошее мыло и мускусные феромоны. «Фрапуччино», лившийся в горло, не слишком охлаждал ее жаркие мысли. Приходилось признать грустную правду: она изголодалась по сексу. Два несчастных года с тех пор, как она разорвала помолвку с Робом… Слишком долго, чтобы спать одной.
Прозвучали первые ноты увертюры из «Вильгельма Телля». У Хита хватило наглости нахмуриться, когда она вытащила телефон.
- Алло?
- Аннабел, это мама.
Аннабел так и осела на сиденье, ругая себя за то, что забыла выключить проклятую штуку.
Хит, не прерывая разговора, немедленно отобрал стакан-чикс кофе.
- ..все это вопрос выбора финансовых приоритетов. Как только семья будет обеспечена, можешь попробовать открыть ресторан.
- Я послала формы экспресс-почтой и знаю, что ты все получила. Ты уже их заполнила? - допрашивала Кейт.
- Интересный вопрос, - прочирикала Аннабел. - Давай я перезвоню тебе, и мы все обсудим.

Предыдущая страница 4 Следующая страница


5 Сьюзен Филлипс

- Нет уж, давай обсудим сейчас.
- Ты просто принц, Рауль, И спасибо за прошлый вечер. Ты был лучшим.
Аннабел поспешно отсоединилась и отключила телефон. Страшно подумать, какие кары ее ждут, но она побеспокоится об этом потом.
Хит закончил разговор и рассматривал ее долларово-зелеными глазами деревенского мальчишки.
- Если программируете сотовый на музыкальный сигнал, выбирайте по крайней мере что-нибудь оригинальное.
- Спасибо за совет. И… - Она показала на стаканчик с кофе. - Вам повезло, что я почти наверняка не больна дифтерией. Но на всякий случай, если появится сыпь, не обессудьте. Говорят, она ужасно чешется.
Уголок его губ пополз вверх.
- Включите кофе в общий счет.
- У вас еще пока нет счета.
Она вспомнила о крытой стоянке, где была снова вынуждена оставить «шерман», поскольку не знала, сколько будет отсутствовать.
- Хотя с сегодняшнего дня я действительно начинаю учитывать все расходы на вас, - заключила она, извлекая вопросник из сумки с тропическим узором. Хит брезгливо поморщился.
- Я уже сказал вам, что ищу.
- Знаю-знаю. «Солджер-филд», сальные шуточки и так далее и тому подобное. Но мне нужно не только это. Скажем, какая возрастная группа вам подходит? И пожалуйста, не говорите: «Девятнадцать, блондинка и с большим бюстом».
- Это мы уже проходили, верно, босс? - вмешался Боди. - Последние десять лет.
Хит намеренно проигнорировал его.
- Я перерос интерес к девятнадцатилеткам. Скажем, от двадцати двух до тридцати. Не старше. Я хочу детей, но не сразу.
Аннабел, которой уже исполнился тридцать один год, сразу ощутила себя древней старухой.
- А если она разведена и уже с детьми?
- Об этом я не подумал.
- А как насчет вероисповедания?
- Только никаких психов и сектанток. В остальном я человек довольно широких взглядов.
Аннабел сделала пометку.
- Станете ли вы встречаться с женщиной, не имеющей университетского диплома?
- Разумеется. Лишь бы она была личностью.
- Какой физический тип предпочитаете? Опишите в трех словах.
- Худая, спортивная и горячая, - сообщил Боди - Он не слишком любит толстозадых.
Аннабел поспешно ввинтила собственный зад в сиденье.
Хит провел пальцем по металлическому браслету часов «ТАГ Хюэр». Такие же купил Адам, когда его официально признали лучшим кардиохирургом Сент-Луиса.
- Гвен Фелпс нет в телефонном справочнике.
- Знаю. А что вам неприятно в женщинах?
- Хочу ее найти.
- Это еще зачем? - спросила Аннабел чуть излишне торопливо. - Она не захотела с вами встречаться.
- Не думаете же вы, что меня так легко отшить?
- Итак, какие недостатки вам неприятны в женщинах?
- Терпеть не могу легкомысленных баб, тех, которые ржут по каждому поводу, выливают на себя флаконы духов и болеют за «Кабз».
Аннабел резко вскинула голову:
- А я люблю «Кабз».
- Сюрприз, сюрприз.
Аннабел благоразумно решила оставить эту тему.
- Ты никогда не встречался с рыжими, - изрек Боди. Рыжий локон Аннабел выбрал именно этот момент, чтобы упасть на щеку.
Хит впился взглядом в шею Боди, на которой татуировка воина маори исчезала под воротничком рубашки.
- Может, следует позволить моему верному слуге ответить на остальные ваши вопросы, поскольку, похоже, у него на все есть ответы.
- Я берегу ее время, - отозвался Боди. - Она приведет тебе рыженькую, а ты устроишь скандал. Ищите женщин, у которых есть класс, Аннабел. Это важнее всего. Из тех утонченных леди, которые учились в пансионах и говорят по-французски. Только смотрите, чтобы все было всерьез. Он за милю чует фальшивку. И любит спортивных женщин.
- Еще бы, - сухо бросила она. - Спортивные, домашние, шикарные, блестящие, с влиятельными связями и патологически покорные. Настоящий бриллиант.
- Вы забыли «горячие», - улыбнулся Хит. - И пораженческие настроения - только для неудачников. Если хотите преуспеть в этом мире, Аннабел, вам необходимо позитивное отношение к окружающим. Первое правило процветающего бизнеса.
- Угу. Как насчет нацеленных на карьеру женщин?
- Не вижу, как это может сработать.
- Но тот тип потенциальных спутниц, который вы описываете, не будет сидеть без дела в ожидании принца. Такая, как она, способна возглавлять большую корпорацию. Разумеется, между показами модельного белья от «Викториаз сикрет».
Хит насмешливо поднял бровь.
- Позитив, Аннабел. Позитив.
- Совершенно верно.
- Деловая женщина, предупрежденная в последний момент, не сможет лететь со мной через всю страну, чтоб развлекать жену клиента.
- Все еще два - один, - объявил Боди, прибавив звук.
Пока мужчины слушали репортаж, Аннабел с тяжелом сердцем изучала свои заметки. Как она собирается искать женщину, которая удовлетворяла бы всем этим критериям? Это невозможно. Но и Порция Пауэрс вряд ли чего-то добьется, потому что подобных женщин не существует в природе.
Что, если Аннабел пойдет другим путем? Найдет женщину, которая действительно нужна Хиту Чампьону, вместо той, какую он себе напридумывал?
Она задумчиво рисовала узоры на полях вопросника. Что служит движущей силой для мужчины, помимо денег и побед? Какой он на самом деле, этот человек, обзаведшийся кучей сотовых телефонов? Кто знает, может, под внешностью лощеного дельца все еще остается тот забитый мальчишка, который, по словам Молли, рос с пьяницей отцом. Она рассказывала также, что он стал рыться в соседском мусоре в поисках вещей на продажу еще до того, как научился читать, и с тех пор продолжает работать, не поднимая головы.
- Как ваше настоящее имя? - неожиданно спросила Аннабел, когда они свернули с Ист-Уэст-Толлуэй на Йорк-роуд.
- А почему вы считаете, что Хит Чампьон - не мое настоящее имя?
- Слишком подозрительное совпадение.
- Кампьоне. «Чемпион» по-итальянски.
Аннабел кивнула, но что-то в его манере отводить взгляд подсказало, что он рассказал далеко не все.
Они направились на север, к пригороду Чикаго Элмхерсту, где жили в основном люди состоятельные. Хит посмотрел в электронную записную книжку.
- Я буду в «Сиенне» завтра вечером в шесть. Приводите следующую кандидатку.
Рука Аннабел, продолжавшая выводить узоры, замерла.
- Почему сейчас?
- Потому что я только сейчас передвинул кое-какие завтрашние встречи.
- Нет, я имела в виду: почему вы решили жениться именно сейчас?
- Потому что сейчас - самое время.
И прежде чем она успела спросить, что это означает, он снова взялся за сотовый.
- Знаю, Рон, положение не из лучших, но знаю также, что ты не хочешь терять классного защитника. Скажи Фэб, что ей придется сделать необходимые распоряжения.
Это же, очевидно, предстоит и Аннабел.
Боди отослал ее в город в такси, оплаченном Хитом. К тому времени как она забрала «шерман» и вернулась домой, было уже начало шестого. Вошла через черный ход, швырнула вещи на кухонный стол, сосновую «книжку», который бабуля купила в восьмидесятых, когда в моду вошел сельский стиль. Кухонная мебель, хоть и древняя, была еще вполне годной, как, например, деревенские стулья с выцветшими полосатыми подушечками на сиденьях. Хотя Аннабел жила здесь уже три месяца, она всегда думала о доме как о бабулином и пока ограничила все переделки тем, что выбросила пыльную гирлянду из виноградной лозы и красную кухонную занавеску с оборочками.
Многие самые счастливые детские воспоминания Аннабел были связаны с этой кухней, особенно летние: июль и август она обычно гостила у бабушки. Та ни разу не смеялась над ее фантазиями, даже когда Аннабел в восемнадцать объявила, что намеревается учиться драматическому искусству и стать знаменитой актрисой. Бабуля горячо поддержала идею. Ей в голову не приходило, что для того, чтобы преуспеть на Бродвее, у Аннабел нет ни красоты, ни таланта.
В дверь позвонили. Аннабел пошла открывать. Много лет назад бабуля переделала гостиную и столовую в приемную и кабинет для брачной конторы. Как и она, Аннабел жила наверху. После смерти бабули Аннабел перекрасила офис, поставила там компьютер и современный письменный стол.
В переднюю дверь был врезан овал из матового стекла, но скощенный край позволял увидеть искаженную фигуру мистера Броницки. Ей очень хотелось затаиться, сделать вид, что она еще не вернулась, но его дом был через дорогу, так что он наверняка видел, как она подъехала. Хотя Уикер-Парк-стрит потеряла большинство престарелых обитателей, разъехавшихся в места поспокойнее, несколько наиболее стойких еще жили в тех домах, где когда-то растили детей. Остальные отправились в дома престарелых, а совсем немногие - в менее дорогие районы. Но все хорошо знали ее бабушку.
- Здравствуйте, мистер Броницки.
- Аннабел!
Невзирая на возраст, старик был строен, высок и имел густые седые брови с мефистофельским разлетом. Правда, волосы давно покинули его голову и теперь росли пучками из ушей, зато одевался он щегольски и всегда носил длинные клетчатые тенниски и начищенные полуботинки, даже в самые жаркие дни.
Глаза под сатанинскими бровями сердито сверкали.
- Вы должны были позвонить мне. Я оставил три сообщения.
- Вы следующий в моем списке, - солгала она. - Меня целый день не было дома.
- Можно подумать, я не знаю! Мечетесь, как курица с отрубленной головой! Мирна старалась сидеть на одном месте, чтобы люди при необходимости всегда могли ее найти.
Он говорил с типичным акцентом истинного уроженца Чикаго и напором человека, всю жизнь водившего грузовик газовой компании. И сейчас грузно, как упрямый бык, протиснулся мимо Аннабел в дом.
- Что вы собираетесь предпринять насчет меня?
- Мистер Броницки, вы заключали соглашение с моей бабушкой.
- Ошибаетесь. Я заключал соглашение с фирмой. «Моя специализация - старший возраст». Или вы забыли девиз вашей бабушки?
Как можно забыть то, что напечатано на дюжинах пожелтевших блокнотов, разбросанных по всему дому?
- Но этот бизнес больше не существует.
- Вздор, чушь и бессмыслица.
Он резким взмахом руки обвел приемную, где Аннабел заменила деревянных гусей, искусственные цветы и жардиньерки на керамические изделия в средиземноморском стиле. И поскольку до сих пор не накопила денег, чтобы убрать старомодные стулья и диваны в чехлах с оборочками и купить новую мебель, раскидала подушки в ярких красных, синих и желтых наволочках с провансальским рисунком, дополняющим свежевыкрашенные стены цвета лютика.
- Можно подумать, дурацкие побрякушки что-то меняют, - проворчал он. - Это все еще брачная контора, и мы с вашей бабушкой подписали контракт. С гарантией.
- Контракт был подписан в восемьдесят девятом, - напомнила она уже не в первый раз.
- Я заплатил двести долларов. Наличными.
- Поскольку вы и миссис Броницки прожили почти пятнадцать лет, думаю, эти расходы себя оправдали.
Вместо ответа он выхватил из кармана потертую бумагу с загнутыми уголками и потряс ею под носом у Аннабел.
- «Удовлетворение гарантировано». Вот что говорится в этом контракте. Ну так вот, я не удовлетворен! Она спятила, и с чем остался я?
- Знаю, вам трудно пришлось, и очень жалею о кончине миссис Броницки.
- Что мне от ваших сожалений? Я не имел даже удовлетворения, когда она была жива.
Аннабел не могла поверить, что спорит с восьмидесятилетним стариком о двухсотдолларовом контракте, подписанном еще во времена правления Рейгана.
- Вы женились на миссис Броницки по доброй воле, - терпеливо напомнила она, сдерживаясь из последних сил.
- Девчонки вроде вас ничего не понимают в желаниях клиента.
- Это не правда, мистер Броницки.
- Мой племянник - адвокат. Я мог бы подать иск.
Она уже хотела посоветовать ему так и сделать, но старик достаточно зловреден, чтобы последовать совету. И что тогда?
- Мистер Броницки, как насчет такого уговора: обещаю что-нибудь поискать.
- Я хочу блондинку.
Аннабел поспешно прикусила губу.
- Заметано.
- И не слишком молодую. Никаких двадцатилетних. Моей внучке двадцать два. Нехорошо будет.
- Вы подумываете…
- Тридцать в самый раз. И чтобы на костях было мясо.
- Что-то еще?
- Католичку.
- Разумеется.
- И порядочную.
Свирепый взгляд неожиданно смягчился.
- Кого-то порядочного… Аннабел невольно улыбнулась.
- Посмотрю, что можно сделать.
Отделавшись наконец от старика, она вспомнила, почему заработала репутацию неудачницы и растяпы. На ней крупными буквами написано «ЛОХУШКА».
Потому что слишком много ее клиентов жили на социальное пособие.

Глава 5

Боди отрегулировал беговую дорожку и снизил скорость.
- Расскажи-ка об этой Порции Пауэрс.
Капля пота упала на и без того влажный вырез выцветшей майки Хита с логотипом «Дельфинов». Напрягая руки, он поставил штангу на стойку.
- Ты видел Аннабел. Раздели ее на три части, и из одной как раз выйдет Порция.
- Аннабел - женщина интересная. Ее просто так не прищучить.
- У нее ветер в голове, - буркнул Хит, потягиваясь. - Я бы никогда такую не нанял, если бы она не выкопала откуда-то Гвен Фелпс.
- Все еще не можешь поверить, что тебя кинули? - хмыкнул Боди.
- Я наконец встретил необычную женщину, а она нос воротит.
- Жизнь - штука подлая.
Бегущая дорожка остановилась. Боди спрыгнул и поднял полотенца с не оскверненного коврами пола гостиной.
В доме Хита на Линкольн-парк все еще пахло новизной, возможно, потому, что хозяин вселился совсем недавно. Изящный клин из стекла и камня выступал на тротуар тенистой улочки, как нос океанского судна. В треугольные окна, тянущиеся от потолка до пола, можно было увидеть небо, деревья, пару отреставрированных городских особняков девятнадцатого века на другой стороне улицы и ухоженный парк, окруженный старой железной оградой. С плоской крыши, где Хит, по его признанию, бывал всего дважды, открывался вид на пруд Линкольн-парка.
Как только он найдет жену, поручит ей обставить дом. А пока что устроил тренажерный зал во все равно пустующей гостиной, купил самый современный музыкальный центр, кровать с ортопедическим матрасом и плазменный телевизор с большим экраном для комнаты внизу. Все это вместе с полами из твердых пород дерева и мрамора, сделанными на заказ шкафами, ванными из известняка и кухней, оборудованной по последнему слову техники, приборами, импортированными из Европы, и было домом, о котором он мечтал с самого детства.
Жаль только, что он так и не полюбил свою мечту. Может, вместо того чтобы ждать, следовало нанять декоратора, но он уже проделал это с прежним жилищем, что обошлось в целое состояние, и результаты ему не понравились. Интерьер, разумеется, вполне можно назвать впечатляющим, но он чувствовал себя гостем в чужом доме. И с радостью распродал все, когда перебрался сюда, чтобы начать все заново. Но после этого понял, что зря избавился от всей мебели. По крайней мере теперь по пустым комнатам не гуляло бы эхо.
Боди поднял бутылку с водой.
- Говорят, она любого мужика в бараний рог свернет.
- Гвен? - удивился Хит.
- Пауэрс. Большая текучесть персонала.
- А по мне, так настоящая деловая женщина. И кроме того, добровольно трудится в обществе по развитию малого бизнеса. Наставляет других женщин.
- Если она так уж хороша, почему ты не позволил ей присутствовать на встречах с женщинами? Аннабел ты заставил просидеть все то время, пока беседовал с Гвен.
- Я пытался, но это не сработало. Уж очень она нервная. Ее трудно воспринимать в больших дозах. Но выбирает приличных кандидаток и свое дело знает.
- Что же, именно этим объясняется то обстоятельство, что ты ни одной не назначил второго свидания.
- Назначу. Рано или поздно.
Боди отошел на кухню. У него была двухуровневая квартира в Ригливилле, но иногда он приходил к Хиту, чтобы потренироваться вместе.
Хит увеличил скорость беговой дорожки. Боди работал у него почти шесть лет. После аварии Боди топил горе в алкоголе, наркотиках и жалости к себе, но Хит, восхищавшийся его игрой, нанял его курьером. Хорошие курьеры обычно выходили из бывших спортсменов, людей, которых знали и которым доверяли игроки студенческих команд. Агенты использовали их, чтобы привести в контору потенциальных клиентов. И хотя Хит ничего специально не оговаривал, Боди и сам хорошо сознавал, что сначала должен протрезветь, с чем он успешно справился. Вскоре основательность и солидность сделали его одним из лучших в своем деле.
Несколько раз он подвозил Хита. Тот много времени проводил в разъездах по Чикаго, не говоря уже о едва ли не еженедельных полетах по всей стране. Он ненавидел тратить время в бесконечных пробках, а Боди любил водить машину, так что все как-то образовалось само собой. С Боди за рулем Хит мог звонить, отвечать на и-мейлы и даже заниматься бумагами, и именно так Боди заработал доход, выражавшийся шестизначными цифрами: Хит платил ему огромное жалованье. Под бандитской внешностью Боди скрывался тонкий аналитический ум: холодный, сосредоточенный и совсем не сентиментальный. Он стал ближайшим другом Хита и единственным, кому тот безоговорочно доверял.
Боди вернулся из кухни с банкой пива.
- Твоя сваха тебя не любит.
- Можно подумать, мне не плевать.
- Правда, ты ее забавляешь.

Предыдущая страница 5 Следующая страница


Красив, богат и не женат 6

- Забавляю? - Хит от неожиданности сбился с ритма. - И что это означает?
- Спроси ее, не меня.
- Черта с два я ее о чем-то спрошу.
- А мне интересно знать, кого она вытащит из рукава в следующий раз. Та брюнетка, с которой тебя познакомила Пауэрс на прошлой неделе, тебе уж точно не понравилась.
- Слишком много духов, а потом я еле от нее отвязался. Хит нажал на пульт, делая наклон дорожки круче.
- Полагаю, надо бы заставить Пауэрс сидеть на всех встречах, но она вечно старается играть первую скрипку. Просто дуреешь от ее манеры командовать и уже совершенно не понимаешь, с какой женщиной тебя привели знакомить.
- Лучше приглашай Аннабел. Похоже, она не слишком действует тебе на нервы.
- О чем ты?! Сегодня она довела меня до белого каления своим проклятым вопросником, и…
Звонок сотового перебил его возмущенную тираду. Боди бросил ему телефон. Хит проверил номер звонившего и нажал кнопку.
- Рокко? Именно тот человек, с которым я хотел потолковать…
- Как по-твоему, он очень богат?
Длинные каштановые волосы Барри Делшир обрамляли безупречный овал лица в отличие от гривы Аннабел, на которую не подействовал даже специальный выпрямляющий гель.
- Думаю, да, - кивнула Аннабел, заправляя локон за ухо. Барри была не самой яркой лампочкой в люстре «Потери Барн» [11], зато доброта, исключительная внешность и выдающийся бюст просто обязаны были привлечь внимание Хита. Барри не хотела идти в ресторан одна, поэтому Аннабел встретилась с ней в ближайшем работавшем допоздна магазинчике. Когда они подошли к «Сиенне», стильная, худая как палка женщина с бледной кожей и черными как смоль волосами, стоявшая у окна, в котором было вывешено меню, повернулась и уставилась на них. На ней были шелковый голубой топ с американской проймой, белые слаксы и голубые с белым сабо на средних каблуках. Окинув Аннабел недоброжелательным взглядом, она вновь обратилась к меню.
Барри откинула волосы назад.
- Еще раз спасибо за то, что устроили мне это свидание. Меня уже тошнит от встреч с неудачниками.
- Хита определенно не назовешь неудачником.
Аннабел слишком нервничала, чтобы поесть днем, и сейчас, стоило аппетитным запахам свежего хлеба и чеснока ударить в нос, у нее мгновенно потекли слюнки.
Хит сидел за тем же столом, что и в прошлый раз. Сегодня на нем была трикотажная рубашка с распахнутым воротом, чуть светлее густых волнистых волос. Когда они подошли ближе, он сунул в карман наладонник и поднялся одним грациозным движением: никакой заминки, никаких опрокинутых стульев. Трудно было понять, о чем думает Хит, но, увидев взгляд, брошенный на длинные волосы и изумительную грудь Барри, Аннабел сразу поняла, чем он заинтересовался.
Хит выдвинул для Барри стоявший рядом стул, предоставив Аннабел управляться самой. Влажные губы Барри раздвинулись в манящей улыбке.
- Аннабел сказала правду: вы настоящий красавец.
- Да неужели? - весело удивился Хит.
Аннабел велела себе не краснеть. Она просто делает свою работу, вот и все.
Беседа продолжалась без особых усилий со стороны Аннабел, если не считать момента, когда пришлось отвлечь Барри от обсуждения своего гороскопа. К счастью, Барри была ярой болельщицей «Старз», так что им о многом можно было потолковать, и Хит явно увлекся красивой поклонницей спорта. Аннабел невольно позавидовала: как обидно, что никто не слушает ее так же внимательно!
Сотовый Хита зазвонил. Он вынул телефон, чтобы проверить номер, но не ответил, что Аннабел посчитала хорошим знаком… а может, и плохим, потому что, слушая парочку, она все больше убеждалась, что Барри совершенно ему не подходит.
- А вы играли в футбол? - выпалила Барри с придыханием.
- Играл в колледже, но для профессионалов навсегда остался запасным, так что пришлось бросить.
- И вы не воспользовались шансом сыграть за профессионалов?! - ахнула она.
- Я никогда не занимаюсь делом, в котором не могу стать лучшим.
- А если заняться чем-то просто так? Для развлечения? - хотела спросить Аннабел, но промолчала, снова вспомнив о братьях.
Барри привычно откинула свои роскошные волосы, благодаря которым рекламировала шампунь для каталогов.
- А в каком колледже вы учились?
- Получил степень бакалавра в Иллинойсском университете, а потому воспользовался возможностью поступить в Гарвардскую юридическую школу.
- Вы учились в Гарварде? - воскликнула Барри. - О Господи, у меня просто слов нет! Я всегда хотела поступить в хороший университет на западном побережье, но у моих родителей не было на это денег.
Хит моргнул.
Аннабел поспешно схватилась за свой «Зеленый призрак» и стала прикидывать, как быстро сможет найти следующую кандидатку.
- Ваша подруга уж точно не принесет чего-то аппетитного на очередной потлак [12] в «Менса» [13], - заметил Хит после ухода Барри.
Аннабел подавила страстное желание одним глотком опрокинуть стакан с «Зеленым призраком».
- Может, и нет, но вы должны признать, что она сногсшибательна.
- И очень славная. Но я ожидал от вас большего, особенно после того, как честно ответил на все ваши дурацкие вопросы.
- И вовсе они не дурацкие. Кроме того, есть огромная разница между словами и действительными желаниями мужчины. На самом деле вы сами не знаете, чего хотите от женщины.
- Так это был тест?
- Вроде как. Может быть.
- Больше такого не делайте, - буркнул он, пригвоздив ее к месту взглядом завзятого громилы. - Я совершенно ясно дал понять, что мне нужно, и Барри, хоть и действительно женщина знойная, все же не для меня.
Аннабел с легкой завистью повернула голову к двери.
- Если бы к моим мозгам да ее тело - весь мир был бы у моих ног.
- Расслабьтесь, доктор Зло. Следующая кандидатка будет через пять минут, а мне нужно сделать звонок. Развлеките ее, пока я вернусь, договорились?
- Следующая? Но я не…
Но он уже исчез в другом зале. Аннабел вскочила, готовая бежать за ним, и в этот момент появилась модно одетая блондинка. Костюм от Эскада и сумочка от Шанель буквально вопили о том, кем она прислана. С таким же успехом на ней можно было поставить логотип «Крепких браков». Он рехнулся! Неужели всерьез ожидает, что она станет развлекать кандидатку конкурентов?
Женщина оглядела бар. Несмотря на дизайнерский прикид, она казалась неуверенной в себе, и твердо укоренившиеся в Аннабел инстинкты доброй самаритянки мгновенно подняли набитую сантиментами голову. Она боролась почти тридцать секунд, но женщина так неловко переминалась с ноги на ногу, что пришлось сдаться и подойти ближе.
- Вы ищете Хита Чампьона?
- Д-да.
- Его вызвали к телефону. Он просил пока что побыть с вами. Я Аннабел Грейнджер, его…
Она поколебалась. Признаться, что она запасная сваха? Не может быть и речи, а сказать, что она его помощница, не хватило духу, поэтому она изобрела наиболее подходящий вариант:
- Я его босс.
- Мелани Рихтер, - представилась женщина, оглядывая ее юбку хаки и приталенный жакет цвета хурмы, что по сравнению с ее Эскада казалось не слишком впечатляющим. Все же злорадствовать она явно не собиралась, наоборот, дружелюбно улыбнулась.
- Должно быть, нелегко делать карьеру в чисто мужской сфере бизнеса, - заметила она.
- О, вы себе просто не представляете!
Мелани проследовала за ней к столу. И поскольку Аннабел по вполне понятным причинам не слишком рвалась обсуждать свою деятельность в сфере спорта, то вместо этого стала расспрашивать Мелани и узнала, что та разведена и имеет ребенка. За плечами у нее были карьера модели и кретин муж, оравший на жену, если та не дезинфицировала дверные ручки по два раза на день.
Наконец к ним присоединился Хит. Аннабел познакомила их и начала было подниматься, но совершенно неожиданно ощутила его жесткую руку на своем бедре.
Трудно сказать, что больше вывело ее из себя: удар желания, пронизавший ее, или просьба остаться, выраженная подобным образом, но давление на бедро не ослабевало. Мелани хлопотливо возилась с сумочкой: очевидно, ей было не по себе. Впрочем, тут не было ее вины, и Аннабел мгновенно бросилась грудью на амбразуру:
- У Мелани такая интересная жизнь!
Верная духу честной игры, она подробно описала благотворительную деятельность Мелани в «Джуниор лиг» [14] и связи с модельным бизнесом. И хотя упомянула о сыне Мелани, ничего не сказала об идиоте муже. Но едва успела закончить рассказ, как сотовый Хита снова зазвонил. Он глянул на него, пространно извинился и отошел. Аннабел просверлила его спину злобных взглядом.
- Мой самый трудолюбивый служащий. Невероятно сознателен.
- Я это вижу.
Аннабел решила воспользоваться познаниями Мелани в области моды, спросив о лучшем покрое джинсов для невысоких женщин с полными бедрами. Мелани любезно ответила: те, что низко посажены и длиной до щиколоток. Потом она похвалила волосы Аннабел:
- Такой необычный цвет. Как будто в них золото рассыпано. Я готова все отдать за такие волосы, как у вас.
Волосы Аннабел действительно неизменно привлекали всеобщее внимание, но она предпочитала не доверять комплиментам. Ей казалось, что люди так пугаются ее вечно спутанной гривы, что считают своим долгом высказаться по этому поводу, и поскольку ругать человека в лицо неудобно, приходится его хвалить.
Вернувшийся Хит снова извинился и стал ухаживать за Мелани: внимательно прислушивался к каждому ее слову, улыбался в нужных местах, задавал соответствующие вопросы и, казалось, искренне интересовался каждым ее словом. Наконец его рука снова оказалась на бедре Аннабел, но на этот раз она не стала расстраиваться из-за пустяков. Очевидно, он давал понять, что время Мелани вышло.
После ее ухода Хит взглянул на часы.
- Потрясающая женщина, но… очередное разочарование.
- Как такое может быть одновременно? Прекрасная женщина.
- Очень. Я с удовольствием с ней поболтал. Но между нами не проскочила искра, и я не желаю жениться на ней.
- Видите ли, для искры требуется больше чем двадцать минут. Она умна и чертовски более учтива, чем заслуживаете вы и ваш сотовый. У нее также есть класс, то есть все, о чем вы вчера толковали. Дайте ей еще один шанс.
- Кстати, может, это всего лишь догадка, но вы пойдете в своем бизнесе куда дальше, если будете проталкивать своих кандидатов, вместо того чтобы подыгрывать конкурентам.
- Знаю, но мне она понравилась, - кивнула Аннабел и, нахмурившись, добавила:
- Хотя я не могла не заметить, что она, похоже, винит меня за прерванное свидание, что крайне несправедливо.
- Вы также пойдете дальше, если хотя бы притворитесь, что подлизываетесь ко мне.
- Печальнее всего, что я именно подлизывалась. Губы провинциального парнишки чуть дрогнули.
- На большее, вижу, вы неспособны?
- Знаю. Угнетающее зрелище, верно?
Его веселость неожиданно сменилась подозрительностью.
- Что имела в виду Мелани, сказав, что вам следовало бы дать мне повышение?
- Понятия не имею, - поспешно заверила Аннабел, прислушиваясь к голодному урчанию в желудке. - Полагаю, вам не придет в голову накормить меня?
- У нас нет времени. Следующая явится через десять минут. Лучше я поставлю вам стаканчик.
- Следующая?!
Он вытащил наладонник, нагло пытаясь игнорировать Аннабел, но не тут-то было.
- Порция Пауэрс вполне способна сама нянчить своих кандидаток. Я отказываюсь.
- И все же шесть дней назад в моем офисе вы на коленях клялись сделать все ради того, чтобы иметь меня в клиентах.
- Я была молода и глупа.
- В этом-то и разница между нами. Я владею многомиллионным бизнесом, а вы - нет. Я даю клиентам все, что они хотят. От вас же никакого толку, кроме неприятностей и огорчений.
- Не всем. Только вам. Ну… и иногда мистеру Броницки, но вы и понятия не имеете, что мне приходится из-за него вы носить.
- Позвольте привести вам пример того, что я имею в виду.
- Предпочитаю съесть хлебную палочку.
- На прошлой неделе мне позвонил клиент, который играет за «Буллз». Он только что купил свой первый дом, заявил, что ему нравится мой вкус, и спросил, не смогу ли я помочь ему выбрать мебель. Заметьте, я его агент, а не дизайнер интерьеров, мало того, не успел обставить даже собственный дом. Но парень только недавно порвал с подружкой и поэтому одинок и несчастен. Что делаю я? Два часа спустя немедленно вылетаю в Буффало. Я не отделался от него. Не послал одну из своих шестерок. Полетел сам. И знаете почему?
- Свежеразыгравшаяся страсть к французскому сельскому стилю?
Хит вскинул брови:
- Нет. Просто мои клиенты должны понимать, что я всегда к их услугам. Подписывая со мной контракт, они связывают судьбу с человеком, который заботится обо всех сторонах их жизни. И не только в счастливые, но и в несчастные времена.
- А если они вам не нравятся? - вскинулась Аннабел, желая его уколоть. Намекнуть, что он ей не слишком по душе. Но он, как ни странно, принял ее всерьез, что было даже к лучшему. Идиотскому стремлению поставить его на место давно пора положить конец. Ее будущее зависит от его хорошего расположения к ней, и совершенно незачем делать из этого человека врага.
- Я никогда не беру клиента, которого невзлюбил с первого взгляда, - признался он.
- Так вы их всех любите? Каждого из этих требовательных, эгоистичных, заевшихся спортсменов, получающих бешеные деньги неизвестно за что? Я вам не верю.
- Я люблю их, как собственных братьев, - настаивал он с непоколебимым чистосердечием.
- Врете вы все.
- Да нет, - бросил он с непроницаемым лицом и поднялся навстречу очередной светской львице, присланной Порцией Пауэрс.
- По-моему, вы уже выучили его наизусть, - произнес за спиной низкий мужской голос с отчетливо угрожающими интонациями. Топтавшаяся на тротуаре Порция подскочила от неожиданности и, резко отвернувшись от окна «Сиенны», уставилась на стоявшего перед ней человека. Было только начало одиннадцатого, и по улицам все еще гуляло довольно много людей, но ощущение создавалось такое, словно она оказалась в темном переулке в глухую полночь. Настоящий громила, злобный гигант с выбритой головой и прозрачными голубы ми глазами серийного убийцы. Устрашающее разнообразие племенных татуировок украшало бугристые мышцы, распиравшие рукава облегающей черной майки, а толстая мускулистая шея явно принадлежала человеку, ведущему нелегкую, можно сказать, полную сложностей жизнь.
- Разве никто не говорил вам, что шпионить за людьми не прилично? - осведомился он.
Весь последний час она кружила по кварталу, останавливаясь каждый раз, когда проходила мимо ресторана, и делая вид, что изучает меню. Если смотреть поверх плотных бумажных листов, можно было увидеть столик, где сидел Хит в компании Аннабел Грейнджер и трех сменявших друг друга женщин, две из которых были присланы лично ею, Порцией. В обычных обстоятельствах ей бы в голову не пришло присутствовать при первой встрече: очень немногие из клиентов этого требовали, - но сегодня она узнала, что он велел Грейнджер приехать, а этого Порция вынести не смогла.
- Кто вы? - спросила она, изображая храбрость, которой, увы, лишилась с первого взгляда.
- Боди Грей. Телохранитель Чампьона. И ему будет интересно услышать, что вы сегодня затеваете.
Поясницу Порции свело судорогой. Такого унижения ей не вынести.
- Ничего я не затеваю.
- А вот мне так не кажется.
- Но вы вряд ли можете считаться авторитетом в устройстве браков, не так ли? - холодно процедила она, стараясь заставить его отвести глаза первым. - Как насчет того, чтобы не лезть в чужие дела и позволить мне заниматься моими?
Мужчина даже глазом не моргнул.
- Дела Чампьона - мои дела.
- Да ну! Ничего не скажешь, первоклассный мальчик на побегушках!
- Всем следовало бы иметь такого, - буркнул он и, схватив ее за руку, поволок к обочине.
- Что вы делаете? - разозлилась она, стараясь вырваться, но силы были явно неравны.
- Хочу купить вам пива, чтобы мистер Чампьон смог спокойно закончить свои дела.
- Это и мое дело, и я не…
- Ничего с вами не будет. - Он подтолкнул ее к двум стоявшим поблизости машинам. - Но если будете милы и любезны, может, и сумеете убедить меня держать рот на замке.
Порция перестала сопротивляться и искоса посмотрела на мистера Телохранителя. Значит… значит, он готов продать своего босса. Хиту следовало бы хорошенько подумать, прежде чем нанимать бандита, но поскольку уже ничего не изменишь, придется воспользоваться наивностью последнего. Ей совсем невыгодно, чтобы Хит обо всем узнал, иначе истолкует это самым правильным образом, то есть как признак слабости.
В баре, куда они вошли, было темно от дыма и пахло прокисшим пивом. Потрескавшиеся полы из линолеума и умирающий филодендрон на пыльной полке, между парой засиженных мухами кубков и выцветшей фотографией знаменитого футболиста Мела Торма, отнюдь не украшали интерьер.
- Эй, Боди, как оно, ничего? - окликнул бармен.
- Не жалуюсь, - лаконично ответил Боди, подводя Порцию к табурету.
Тут она почувствовала, что к подошве туфли что-то прилипло. Порция недовольно поджала губы и попыталась отчистить туфлю, удивляясь, как столь убогое заведение может существовать рядом с лучшим рестораном на Кларк-стрит.
- Два пива, - потребовал мистер Телохранитель, осторожно присаживаясь на второй табурет.
- Содовой, - вмешалась она. - С ломтиком лайма.
- Лайма нет, но в задней комнате есть банка с фруктовым коктейлем, - сообщил бармен.
Громила нашел это забавным, и несколько секунд спустя перед ней появилась кружка пива со слабым отпечатком губной помады на ободке: очевидно, в этом заведении не было принято мыть посуду. Порция брезгливо отодвинула кружку.
- Откуда вы узнали, кто я?
- Соответствуете описанию Хита.
Она предпочла не спрашивать, каковым было описание. Потому что взяла за принцип никогда не задавать вопрос, не будучи уверенной в ответе, а в ее отношениях с Хитом что-то серьезно не заладилось в тот момент, когда на сцене появилась Аннабел Грейнджер.
- Не стану извиняться за то, что выполняю свою работу, - объявила она. - Хит платит мне кучу денег за мое обязательство помочь, но я не смогу сделать это как следует, если он постарается вытеснить меня из игры.
- Значит, ничего страшного, если он узнает о слежке?
- То, что вы называете слежкой, я считаю стараниями отработать свой гонорар, - осторожно заметила она.
- Сомневаюсь, что он разделяет вашу точку зрения. Порция тоже сомневалась, но не могла же она позволить ему запугивать себя!
- Объясните, что вам нужно.
Громила задумался. Порция не сводила с него глаз. Важной частью ее бизнеса было умение понять мысли клиентов, но все они были богатыми и образованными людьми, так что как ей сообразить, что кроется в глубине ледяных голубых глаз?
Она ненавидела неопределенность.
- Итак?
- Я размышляю.
Она открыла сумочку, извлекла две пятидесятидолларовые банкноты и положила перед ним.
- Может, это ускорит ваш мыслительный процесс?
Боди взглянул на деньги, пожал плечами, дотянулся до стойки и сунул банкноты в карман. Она заметила, что его бедра были гораздо уже плеч, но такие же мощные.
- А теперь? Мы можем обо всем забыть? - поинтересовалась она.
- Не знаю. Слишком много придется забыть… даже для человека вроде меня.
Она вскинула брови, гадая, не водит ли он ее за нос, но так ничего и не поняла.
- Вот что я вам скажу, - начал он. - Почему бы не обговорить ситуацию при следующей встрече? Скажем, через неделю, на выходных. Посмотрим, как к тому времени будут обстоять дела.
Такого она не ожидала.
- Пожалуй, лучше не стоит.

Предыдущая страница 6 Следующая страница


7 Сьюзен Филлипс

- Я бы встретился с вами в этот уик-энд, но меня не будет в городе.
- Что вам нужно?
Он открыто изучал ее. Интересно, что губы его были четко очерченными, почти изящными. В сравнении с ними остальные его черты казались еще более зловещими.
- Я дам вам знать, когда решу.
- Забудьте об этом. Я не позволю себя шантажировать! - резко проговорила Порция, снова пытаясь заставить его опустить взгляд, но ничего не вышло.
Его рот дернулся в залихватской гангстерской ухмылке.
- Уверены? Если да, я могу потолковать сегодня с Хитом. Порция скрипнула зубами.
- Прекрасно. В следующую пятницу, - прохрипела она и, соскользнув с табурета, открыла сумочку. - Вот моя карточка. Не пытайтесь меня надуть, иначе пожалеете.
- Возможно.
Его взгляд скользнул по ней, как горячая карамель по мороженому.
- Все же это может быть весьма интересно.
Что-то хмельное и совершенно неожиданное окатило ее жаркой волной. Порция демонстративно защелкнула сумочку и оставила бар под звуки ехидного смеха.
Следующая кандидатка «Крепких браков» оказалась настоящей красавицей, которую, к сожалению, интересовал только один человек - она сама, и Аннабел вела беседу с таким расчетом, чтобы наглядно это показать. Впрочем, могла бы не беспокоиться. Хит просек эту особу с первой минуты и все же выказывал ей подчеркнутое уважение, и Аннабел наконец сообразила, что он вовсе не такой уж самовлюбленный тип, каким она его считала. Похоже, он находил интересными человеческие характеры во всех их проявлениях. И, зная это, было трудно сохранять неприязнь к нему. Правда, не то чтобы эта самая неприязнь была слишком уж острой.
- Занимательно, - заметил он, распрощавшись с эгоисткой, - но не слишком приятно. Этот вечер - пустая трата времени.
- Вот увидите, ваша следующая кандидатка будет совсем другой. У меня в планах кое-что особенное.
База данных самого пожилого клиента бабули оказалась богатейшим источником справок и ссылок. Рейчел Горни, внучка одного из давних друзей бабушки, может, и не отличалась экстравагантной красотой Барри, зато была умна, образованна и достаточно сильна духом, чтобы не спасовать перед ним. А кроме того, была прекрасно воспитана и обладала светским лоском, чего и требовал Хит. Аннабел хотела познакомить их сегодня, но решила сначала посмотреть, как он отреагирует на Барри.
Она рассеянно играла соломинкой, чтобы отвлечься от изучения профиля Хита, и мысленно давала себе слово найти славного, состоятельного, чувственного, не слишком умного парня, который бы стал верным мужем Барри.
- Я не совсем доволен вашей работой, Аннабел. Больше таких свиданий мне не устраивайте.
- Согласна. И больше никаких разговоров с кандидатками «Крепких браков». Как вы мудро указали, помогать Порции Пауэрс не в моих интересах.
- В таком случае почему вы так упорно пытаетесь уговорить меня снова встретиться с Мелани?
- Это у меня в голове мутится от голода.
- От последней вы избавились за четырнадцать минут. Молодец. Я вознаграждаю вас позволением отныне сидеть на всех свиданиях.
Аннабел едва не подавилась кубиком льда.
- Это вы о чем?
- Вы прекрасно расслышали.
- Черт возьми, не хотите же вы…
- Вот именно. Хочу, - кивнул Хит и, вытащив из кармана золотой зажим для денег, который буквально распирали банк ноты, бросил на стол пару бумажек и поднял Аннабел. - Пойдем. Нужно вас накормить.
- Но… я… я не… - заикалась она, стараясь объяснить, что не собирается торчать за столиком, слушая его разговоры с кандидатками Порции, и что он явно потерял остатки разума. Но он подтащил ее к удивительно похожему на лохматого терьера владельцу ресторана. Они обменялись итальянскими фразами, что удивило ее, хотя удивляться, казалось, уже было нечему. При таком-то клиенте!
Они едва устроились в лучшей кабинке, как подбежавший официант спросил, что они будут пить, а матушка владельца приветствовала их корзинкой с хлебом и блюдом с закусками. Последовал новый поток итальянских фраз. Аннабел, не в силах устоять перед манящим ароматом теплого хлеба, отломила кусочек и смочила в лужице оливкового масла с запахом розмарина.
В обеденном зале, как и в баре, толстая штукатурка была позолочена, а лепнина отличалась густо-фиолетовым цветом, только здесь люстры светили ярче, бросая свет на розовые скатерти и светло-зеленые салфетки. В маленьких керамических горшочках, стоявших на каждом столе, красовались скромные букетики из полевых цветов и трав. Атмосфера в ресторане была домашней, удивительно уютной и в то же время элегантной.
Хит, разбиравшийся в винах лучше Аннабел, заказал ей каберне, а сам пил пиво. Блюдо с закусками пестрело мясными нарезками, фаршированными шампиньонами, стебельками жареного шалфея, тонкими палочками сыра пекорино и толстощекими красными вишнями.
- Сначала ешьте, - велел он, - потом поговорим. Аннабел была более чем счастлива подчиниться, и он не произнес ни единого слова, пока не прибыли основные блюда: бледные островки гребешков, плавающих в море нарезанных грибов, для нее и пасту, тонущую в пряном томатном соусе с кусочками колбасы и козьего сыра, для него.
Хит немного пожевал, отхлебнул из кружки и снова обратил на Аннабел тот острый, как бритва, взгляд, каким изучал всех сегодняшних дам.
- Отныне я хочу, чтобы вы сидели на всех свиданиях и занимались тем, что делали весь вечер.
- Если вы испортите лучший ужин, который я когда-либо ела, ни за что вас не прощу.
- У вас прекрасная интуиция и умение вести разговор. Не смотря на ваше мнение о Мелани, вы, похоже, понимаете, чего я ищу. Я был бы последним глупцом, не воспользовавшись этим, а уж глупцом меня никак не назовешь.
Она подцепила вилкой горку золотистой чесночной поленты [15].
- Еще напомните, что в моих интересах помочь Порции Пауэрс найти вам невесту, потому что эту часть я уже успела забыть.
Хит поднял нож.
- Мы заключаем новую сделку.
Одним уверенным движением он разрезал пополам толстый ломоть колбасы.
- Эти десять тысяч, которые вы хотели содрать с меня, не более чем смелая попытка, и мы оба это знаем.
- И вовсе…
- Я заплатил вам пять тысяч долларов и согласился отдать остальное только в случае положительного результата. Но сегодня ваш счастливый день, потому что я решил выписать чек на всю сумму, независимо от того, кто устроит брак, вы или Порция. Но если вы будете участвовать в процессе, получите свои деньги, - объявил он, салютуя пивной кружкой. - Поздравляю.
Аннабел отложила вилку.
- И с чего это вдруг такое благородство?
- Потому что это наиболее эффективный способ.
- Но не такой, как если бы Пауэрс сама знакомила вас со своими кандидатурами. И за это вы платите ей целое со стояние.
- Предпочитаю иметь дело с вами. Пульс Аннабел пугающе участился.
- Почему?
Он ответил неотразимой улыбкой - должно быть, учился этому с колыбели. Улыбкой, заставлявшей Аннабел чувствовать себя единственной в мире женщиной.
- Потому что вас легче запугать. Ну? По рукам?!
- Вам нужна не сваха, а лакей.
- Вопрос семантики. Я сам не знаю, когда выпадет свободная минутка, а расписание меняется по сто раз на дню. Ваша работа - координировать все это. Приглаживать встопорщенные перья, когда придется в последнюю минуту отменить свидание. Составите компанию моим потенциальным невестам, когда я опаздываю, развлечете их, пока я говорю по телефону. Если все пойдет хорошо, вы исчезаете. Если нет - заставите исчезнуть женщину. Я уже говорил: у меня слишком много работы, чтобы тратить силы еще и на это.
- Давайте уточним: вы хотите, чтобы я нашла невесту, ухаживала за ней и вручила вам у алтаря. Или мне придется отправиться и в свадебное путешествие?
- Определенно нет, - заверил Хит с ленивой улыбкой. - Об этом я вполне способен позаботиться.
Что-то вроде искры проскочило между ними, непреодолимое и манящее, по крайней мере в ее изголодавшемся по сексу воображении. Аннабел глотнула воды, совершенно убитая неприятным сознанием того, что ее влечет к нему, хотя и очень хотелось огреть его по голове пивной кружкой. Ну и что? Он природный обаяшка, а она всего лишь обычная женщина. И никаких проблем не должно быть, если она не пустит все на самотек.
Она долго обдумывала создавшуюся ситуацию. И хотя при мысли о том, что придется быть у него на побегушках, ее трясло от омерзения, такой уговор позволит лучше контролировать ситуацию, не говоря уже о надежде на получение всех десяти тысяч. «Крепкие браки» подписывали контракты только с мужчинами. А она - и с мужчинами, и с женщинами, так что сможет найти прекрасных клиенток из отвергнутых Хитом женщин. Мелани, например, - прекрасная партия для Джерри, крестника Ширли Миллер. Джерри хорош собой, довольно состоятелен, и у них обоих дети одинакового возраста. Ну и пусть он пока не клиент, Аннабел в два счета его уговорит.
- Порция Пауэрс никогда на это не согласится, - покачала она головой.
- У нее не будет выбора.
«Как и у меня», - подумала Аннабел. Но это не совсем так. У нее есть выбор. К несчастью, сделать этот выбор означает забить гол в свои ворота.
- Вам следовало бы разорвать с ней контракт и позволить мне обо всем позаботиться.
- У нее есть связи в обществе и доступ к женщинам, которые на вас и смотреть не захотят, - ответил он. - Все шансы на то, что именно она найдет мне подходящую невесту.
- Сегодняшний вечер был идеальным примером ее безупречного вкуса.
- И вашего тоже? Крыть нечем.
Аннабел рассеянно ткнула вилкой в гриб.
- Надеюсь, вы понимаете, что в моих интересах браковать всех ее кандидаток? Как бы я ни нуждалась в деньгах, репутация «Идеальной пары» мне гораздо важнее.
- Кто предупрежден, тот вооружен, Мата Хари.
- Вы никак не хотите принять меня всерьез.
- Вы просили меня снова встретиться с Мелани, - напомнил он, поднимая бровь.
- Только потому, что у меня было пониженное содержание сахара в крови. Теперь, когда я поела, стало совершенно ясно, что она чересчур для вас порядочна.
- Тема закрыта, Аннабел, - процедил он со змеиной улыбкой. - Вы одна из тех, кого судьба наделила проклятием чрезмерной честности. А я - один из тех, кто достаточно умен, чтобы этим воспользоваться.
Возразить на это было нечего, поэтому она поспешно занялась гребешками.
Хит уже сто лет как не наслаждался видом жующей женщины, тем более что Аннабел оценила хорошую еду. Блаженно прищурившись, она сунула в рот очередной гриб. Кончиком языка она ловко подобрала каплю соуса с верхней губы. Его взгляд скользнул по ее шее вниз, к ключице и маленьким крепким грудям…
- Что?
Ее вилка повисла в воздухе. Лоб смяли крошечные морщинки. Хит быстро сменил выражение лица.
- Я думал о вашей следующей кандидатке. Она у вас действительно имеется?
Аннабел улыбнулась и оперлась локтем о стол.
- Да. Необыкновенная женщина. Умна, привлекательна, остроумна.
- Рискую навлечь на себя ваш гнев, но под такое описание подходят тысячи женщин. Я ищу нечто экстраординарное.
В медово-янтарных глазах мгновенно вспыхнула тревога.
- Экстраординарные женщины имеют тенденцию влюбляться в мужчин, для которых они на первом месте. Что, несомненно, исключает парня, который удаляется в разгар беседы, чтобы в очередной раз позвонить, как это сделали сегодня вы.
- Но у меня было неотложное дело.
- Подозреваю, что у вас все дела неотложные. Прошу не обижаться.
Он провел пальцем по краю кружки.
- Обычно я не считаю нужным себя защищать, но в этот раз готов сделать исключение, чтобы вы смогли извиниться, когда я все объясню.
- Посмотрим.
- Игрок, которого я привел в команду два года назад, сегодня вечером ухитрился обернуть свой «мазерати» вокруг телефонной будки. Звонила его мать. Он даже не мой клиент - ушел к другому агенту. Но я немного знаком с его родителями. Хорошие люди. Он сейчас в реанимации…
Хит большим пальцем отодвинул тарелку от края стола.
- Она сказала, что он вряд ли доживет до утра. А теперь скажите, что важнее: пустой разговор или попытка утешить несчастную мать.
Аннабел уставилась на него и неожиданно расхохоталась.
- Вы все это придумали.
Его редко заставали врасплох, но Аннабел Грейнджер это удалось. Он окатил ее ледяным взглядом.
- Странно, что вы находите чью-то трагедию столь забавной.
Она смешливо прищурила глаза. В золотистых глубинах заплясали веселые искорки.
- Вы только сейчас это сочинили.
Он попытался заставить ее опустить взгляд, что, нужно сказать, было его коньком, но она была настолько собой довольна, что он признал поражение и тоже засмеялся.
Она злорадно захихикала.
- Мои старшие братья - неисправимые трудоголики, по этому я хорошо знакома с фокусами, на которые способны вы и вам подобные.
- Я и мне подобные?
- Совершенно верно.
- Все постепенно проясняется.
Он поставил локти на стол, подпер ладонью подбородок и задумчиво вздохнул.
- Бедная, несчастная Аннабел. Все эти издевки, которыми вы меня осыпаете, ехидные замечания… Простой случай личностного переноса. Результат взросления в тени ваших замечательных братьев. Что, очень неприятно чувствовать себя совершенно заброшенной? Шрамы до сих пор ноют в дождливую погоду?
Она фыркнула: удивительно громкий звук для такой миниатюрной женщины.
- Да я молилась о том, чтобы меня оставили в покое! Балет, пианино, верховая езда. Фехтование, ради всего святого! Кто заставляет своих детей брать уроки фехтования? Герлскауты, оркестр, репетиторы, стоило мне получить хотя бы одну тройку, денежные поощрения, если я вступлю во все престижные клубы, с особым бонусом, если сумею занять место в правлении. И все же каким-то образом я ухитрилась выжить, хотя пытка по-прежнему продолжается.
Она только что описала мечту его детства. Осколки воспоминаний вспыхнули в мозгу. Пьяный голос отца…
«Оторви свой чертов нос от книги и сбегай за сигаретами…»
Тараканы, клубившиеся под старым холодильником, вода, капавшая из ржавых труб на обшарпанный линолеум, вонь лизола… нет, это хорошее воспоминание… одна из подружек отца пыталась затеять уборку… и неизбежный грохот помятой металлической двери, когда она, подхватив вещи, вылетела из трейлера.
Аннабел подогнала последнего гребешка к краю тарелки и подняла голову.
- Я считаю, что вам понравится Рейчел.
- Мне понравилась Гвен.
- Это потому, что она вам отказала. Между вами не проскочила искра.
- Определенно проскочила.
- Не понимаю, почему вам так приспичило жениться. У вас есть Боди. Есть помощники, и вы можете нанять экономку вести хозяйство. Что же касается детей… трудно воспитывать их с сотовым, приклеенным к уху.
Давно он не ставил Пустозвонку на место. Хит поудобнее устроился на стуле и уперся взглядом в ее груди.
- Вы забываете о сексе.
Она помедлила чуть больше положенного, прежде чем ответить:
- Вы и это можете купить.
- Солнышко, - протянул он, - я в жизни не платил за секс.
Аннабел вспыхнула, и он уже было решил, что достойно осадил ее, но тут она дерзко вскинула маленький носик.
- Что же, это просто лишний раз подтверждает, насколько может отчаяться женщина.
- Это вы по личному опыту?
- Мнение Рауля. Моего любовника. Он очень проницателен.
Хит ухмыльнулся, и тут до него дошло, что давно уже он так не наслаждался обществом женщины. Будь Аннабел Грейнджер на несколько дюймов выше, чертовски более утонченной, дисциплинированной, менее напористой и более склонной пресмыкаться у его ног, из нее вышла бы идеальная жена.

Глава 6

Кто-то сидел рядом с Хитом в салоне первого класса, но он был слишком занят своим лэптопом и содержавшимися в нем документами, чтобы обратить внимание на соседа. И только когда стюардесса попросила выключить электронные приборы, он вдруг ощутил едва заметный горьковатый аромат. Поднял голову и уставился в умные голубые глаза.
- Порция?
- Доброе утро, Хит, - почти пропела она. - Неужели на вас не действуют эти чертовы ранние полеты?!
- Я привык.
- Сделаю вид, что верю.
На ней было шелковое сиреневое платье с запахом и поясом, узкое и без рукавов. На плечи накинут фиолетовый кардиган. В серебряную цепочку на шее вставлено три квадратных бриллианта. Ничего не скажешь, красивая, культурная, образованная женщина, и ему нравилось вести с ней дела, но он не находил ее сексуальной. Слишком уж сдержанна, слишком агрессивна. Словом, он сам, только в женском облике.
- Что позвало вас в Тампу? - спросил он, уже зная ответ.
- Уверяю, только не погода. Сегодня обещали девяносто три градуса. (Приблизительно 35 градусов по Цельсию.)
- Неужели? - обронил Хит, никогда не обращавший внимания на погоду, при условии, если таковая не влияла на исход игры.
Порция наградила его своей самой обаятельной улыбкой. И это, возможно, сработало бы, не имей он в запасе точно такую же, которую и использовал для подобных целей.
- После вашего вчерашнего звонка я решила, что нам не обходимо точно определиться и, если потребуется, внести кое-какие изменения. Обещаю не забивать вам голову во время полета. Ничто не действует на нервы так, как сосед, который никак не желает заткнуться.
Если уж выпало просидеть битый час рядом с одной из свах, он предпочел бы Пустозвонку. Ее по крайней мере можно принудить замолчать и не досаждать ему. Появление Порции сегодня утром не имело ничего общего с внезапным стремлением отправиться в Тампу. Вчера вечером он объяснил ей новые правила по телефону и отсоединился, пока она все еще пребывала в состоянии шока. Очевидно, с тех пор она успела прийти в себя.
Порция ограничивалась пустой болтовней, пока они не взлетели, но едва стюардессы стали разносить завтрак, как она перешла к делу.
- Мелани вы очень понравились. Более чем. Мне даже показалось, что она влюбилась с первого взгляда.
- Надеюсь, что нет. Милая женщина, но у нас мало общего.
- Но вы пробыли вместе всего двадцать минут, - возразила она с сочувственной улыбкой, которую сам Хит приберегал для наиболее трудных клиентов. - Понимаю, что вы человек занятой, но этим временным лимитом создали немало проблем. Я в этом бизнесе довольно долго и хорошо вижу, когда людям необходимо дать второй шанс. Думаю, что вы с Мелани друг другу подходите.
- Простите, но этому не бывать.
Лоб Порции остался гладким, выражение лица - сдержанным.
- Так дело не пойдет, - спокойно заметила она, вертя баночку с йогуртом. - Я никогда не старалась раздавить конкурента, особенно такого слабого, как «Браки у Мирны». Но…
- «Идеальная пара».
- Что?
- Контора называется «Идеальная пара», - поправил Хит, сам не понимая, с чего это вдруг ему понадобилось уточнять название. Почему он чувствовал, что это необходимо?
- Мудрое решение, - ответила Порция с легчайшим оттенком снисходительности. - Но знаете ли, я терпеть не могу людей, считающих, будто броские визитные карточки - это единственное и необходимое условие, чтобы считаться свахой. Впрочем, как спортивный агент, вы прекрасно понимаете, что я имею в виду.
Ничего не скажешь, чистый гол! У Аннабел ни малейшего опыта. Один голый энтузиазм.

Предыдущая страница 7 Следующая страница


Красив, богат и не женат 8

Порция отодвинула поднос, оставив завтрак почти нетронутым.
- Вы считаете, что наша работа недостаточно хороша? Что мы чего-то недодумали? Что заставляет вас подвергать моих кандидаток критике человека со стороны? Я солгала бы, сказав, что не чувствую ни малейшей угрозы, особенно еще и по тому, что предложила сама присутствовать при встречах.
- Об этом не волнуйтесь. У Аннабел напрочь отсутствует киллерский инстинкт. Мелани ей понравилась больше собственной кандидатки.
Такого Порция не ожидала.
- Ничего не скажешь… странная маленькая лиса… - пробормотала она.
Должно быть, из-за шума двигателей ему показалось, будто Порция сказала «странная маленькая киса», и перед глазами вдруг возникла обнаженная Аннабел.
Видение застигло его врасплох. Аннабел забавляла его, но не заводила. То есть не очень. Может, при виде ее у него раза два и возникали непристойные мысли, и он при малейшем удобном случае старался ее смутить. Но ничего серьезного. Так, от нечего делать.
Самолет провалился в воздушную яму, и Хит, изгнав из воображения кровать и голую Аннабел, вернулся к делу:
- Я и не ожидал, что вам это будет приятно, но, как сказал вчера вечером, процесс пойдет более гладко, если Аннабел будет сидеть с нами.
Огонь, вспыхнувший в глазах Порции, ясно говорил о том, что она сейчас думает. Но, как истинный профессионал она не могла позволить себе терять выдержку.
- Ну, это как посмотреть.
- Она головастик, Порция, а не акула. Женщины в ее присутствии расслабляются, и я за эти несколько минут могу лучше понять, что они собой представляют.
- Возможно, вы и правы. И все же я занимаюсь этим куда дольше, чем она, и уверена, что проведу эти встречи…
- Порция, даже если вы очень постараетесь, все равно не сможете говорить с ними на равных. Слишком вы властны по натуре. И поверьте, в моих устах это самый лестный комплимент. Я с самого начала объяснил, что хочу как можно больше облегчить себе задачу. Оказалось, Аннабел бесценна в роли некоего транквилизатора, и никто не удивлен этим сильнее меня.
Порция смирилась, хотя ситуация ей по-прежнему не нравилась. И трудно ее за это винить. Если бы кто-то браконьерствовал на его территории, он тоже полез бы на стенку.
- Хорошо, Хит, - кивнула она наконец. - Если вам это так необходимо, постараюсь сделать все возможное.
- Именно это я и хотел услышать.
Стюардесса взяла их подносы, и Хит вытащил последний номер «Спортс лоэрс джорнал». Но статья об ответственности за правонарушения и бесчинства футбольных фанатов не увлекла его. Несмотря на все усилия упростить процесс, поиски жены усложнялись с каждым днем.
- Мне она нравится, - объявил Хит в следующий понедельник, когда Рейчел ушла из «Сиенны». - Забавная. И собеседница занимательная. Я прекрасно провел время.
- Я тоже, - поддакнула Аннабел, хотя последнее вряд ли имело значение. Но свидание прошло лучше, чем она надеялась: сплошные взрывы смеха и оживленная беседа. Все трое имели определенные вкусовые предубеждения: Хит в рот не брал печенку в любом виде, Рейчел ненавидела оливки, а Аннабел не переваривала анчоусы. Они поделились самыми по стыдными случаями из своего школьного прошлого и обсудили фильмы братьев Коун: полное одобрение Хита, полное неприятие Рейчел и Аннабел. Хит, казалось, даже не заметил, что Рейчел далеко не столь сногсшибательна, как Гвен Фелпс. Зато она обладала так необходимыми ему лоском и умом. На этот раз Хит совершенно забыл о сотовом и ни разу не вынул его из кармана. Аннабел самовольно растянула двадцатиминутный лимит до сорокаминутного.
- Хорошая работа, Пустозвонка.
Он вынул электронную книжку и что-то в ней напечатал.
- Завтра же позвоню и приглашу на свидание.
- Правда?
У нее немного закружилась голова. Хит поднял глаза:
- Что-то не так?
- Нет, все в порядке. Почему вы спрашиваете?
- У вас какое-то странное лицо.
Аннабел постаралась взять себя в руки. В конце концов, она теперь профессионалка и сможет с этим справиться.
- Просто представила газетные интервью, которые стану раздавать после того, как «Идеальная пара» сорвет джекпот.
- Нет ничего более вдохновляющего, чем девушка с заветной мечтой.
Он сунул книжку в карман и положил на стол зажим для денег. Аннабел нахмурилась. Хит свел брови.
- А что теперь?
- Неужели где-нибудь в кармане у вас не найдется приличной кредитки?
- В моем бизнесе главное - показуха.
Он выудил стодолларовую банкноту и бросил на стол.
- Я упомянула об этом только потому, что… видите ли, я, кажется, говорила, что в таком бизнесе, как мой, очень важен консультант по имиджу, - начала Аннабел и осеклась, понимая, что ступила на очень тонкий лед.
- Некоторые женщины… женщины определенного воспитания и происхождения, считают дурным тоном выставлять богатство напоказ.
- Поверьте, это вовсе не дурной тон для двадцатилетних мальчишек, все свое детство получавших талоны на еду.
- Я прекрасно вас понимаю, но…
- Все ясно. Зажим для бизнеса, кредитная карта для потенциальных невест, - кивнул он, пряча предмет обсуждения в карман.
Строго говоря, Аннабел обвинила его в вульгарности и дурном вкусе, но вместо того чтобы оскорбиться, он принял к сведению информацию так безразлично, словно она сообщала ему завтрашний прогноз погоды. Аннабел вспомнила его безупречные манеры за столом, стиль одежды, умение разбираться в еде и винах. Очевидно, все это часть его образа жизни наряду со знанием гражданского и уголовного кодекса. Интересно, кто же на самом деле этот Хит Чампьон и почему он все больше ей нравится?
Аннабел принялась складывать коктейльную салфетку.
- Итак… насчет вашего настоящего имени…
- Я уже говорил. Кампьоне.
- Но я кое-что проверила. Инициал вашего второго имени - «Д».
- Я ничего не обязан объяснять. И не ваше это дело.
- Значит, что-то нехорошее.
- Ужасающее, - сухо бросил он. - Послушайте, Аннабел, я вырос в трейлерном парке. Не чистеньком парке мобильных домов - такую жизнь я считал бы настоящим раем. Эти развалюхи годились только на металлолом. Соседями были наркоманы, воры, словом, отбросы общества. Моя спальня напоминала свалку. Когда мне было четыре года, мать сбила машина. Мой старик был человеком порядочным, когда не напивался, но трезвые дни случались нечасто. Все, что у меня есть, заработано собственными руками, и я этим горжусь. И никогда не скрываю своего происхождения. Та помятая металлическая табличка с названием «Бо Виста» на стене моего кабинета когда-то висела на столбе недалеко от нашего трейлера. Я сохранил ее как напоминание о прошлом. Но как бы там ни было, у меня свое дело. А ваше - подчиняться и выполнять мои распоряжения. Ясно?
- Господи, я всего лишь спросила о вашем втором имени.
- И больше не спрашивайте.
- Дездемона?
Но Хит не ответил на шутку, и Аннабел ошеломленно уставилась в его удалявшуюся спину.
- Отныне вы каждую ночь разъезжаетесь по клубам, - объявила наутро Порция своим служащим. В полночь ее разбудил Рамон, бармен «Сиенны», с тревожной новостью насчет успеха новой кандидатки Аннабел. После этого Порция так и не могла заснуть. И не могла избавиться от ощущения, что от нее ускользает еще один важный клиент.
- Раздавайте наши визитные карточки, - велела она Кики, Брайане и новой сотруднице Дайане, которую наняла вместо Зузу. - Спрашивайте телефонные номера. Не мне вас учить.
- Мы все это делали, - заметила Брайана.
- Очевидно, недостаточно усердно, иначе Хит Чампьон встречался бы вчера не с кандидаткой Грейнджер, а с нашей. И как насчет Хендрикса и Меколла? Последние две недели мы их вообще ни с кем не знакомили. А остальные клиенты? Кики, до конца недели вы посетите все крупные модельные агентства. Я беру на себя благотворительные обеды и бутики на Оук-стрит. Брайана и Дайана, за вами - парикмахерские и большие универмаги. И для всех - ночные клубы. На следующей неделе к этому времени мы должны отобрать новую партию кандидаток.
- Можно подумать, этим мы чего-то добьемся, - провор чала Брайана. - Хиту никто не нравится.
Похоже, до них так ничего и не дошло.
Порция вернулась в кабинет и пролистала календарь. Они не понимают, сколько нужно труда, чтобы удержаться наверху.
Она уставилась на короткую запись. Пятница… В сухом, немногословном разговоре Боди Грей назначил ей свидание на уик-энд. С тех пор она старалась не думать об этом. При мысли, что кто-то может увидеть их вместе, у нее начинались кошмары. Хорошо еще, что он не рассказал Хиту, как она шпионила под окном ресторана.
Над зданием пролетел вертолет. Порция поморщилась и потерла виски. Может, устроить себе день отдыха и косметических процедур? Нужно же как-то поднять настроение, почувствовать себя прежней Порцией!
Но стоило ей повернуться к компьютеру, как предательский голос прошептал, что на всем свете не хватит масок, аюрведических массажей, маникюров и педикюров, чтобы вновь запустить колесико, сломавшееся у нее в душе.
Аннабел не могла позволить себе возлагать все надежды на свидание Рейчел с Хитом, поэтому остаток недели провела в лучших университетах города. Она попеременно бродила по коридорам Высшей школы бизнеса и торчала на ступеньках Школы гражданской политики Харриса. Кроме того, она прогулялась также в Линкольн-парк, где провела большую часть времени в концертном зале Де Пола с выпускницами консерватории. И везде искала хорошеньких студенток и красивых преподавательниц, а найдя, смело подходила, объясняла, кто она и чего ищет. Кое-кто был замужем или помолвлен, одна оказалась лесбиянкой, но общество обожает свах, и большинство соглашались ей помочь. К концу недели она обзавелась двумя потрясающими кандидатками, готовыми познакомиться с Хитом, если она попросит, а также полудюжиной будущих клиенток, не подходивших Хиту, но готовых работать с Аннабел. И поскольку ее цены были им не по карману, она мгновенно установила академические скидки.
Хита вот уже неделю не было в городе. И он ни разу не позвонил. Она ничего и не ожидала, но все же для человека, почти все время проводившего в компании с телефоном, это было довольно странно. Мог бы и уделить ей несколько минут. Хотя бы проверить, как идут дела.
Но вместо того чтобы расстраиваться, она натянула кроссовки, добежала до «Данкин доунатс» и отвлеклась от насущных проблем датским пирогом с яблоками.
Первые четыре дня недели Хит провел в поездках между Далласом, Атлантой и Сент-Луисом. Но даже на встречах с клиентами и личными администраторами игроков он постоянно ловил себя на том, что думает о пятничной «говорильне» в штаб-квартире «Старз». Когда речь шла об этой команде, он старался иметь дело с Роном Макдермиттом, генеральным менеджером, но на этот раз Фэб Кэйлбоу настояла на личной встрече. Хиту это не очень понравилось.
Он гордился хорошими отношениями со всеми владельцами команд. За неприятным исключением Фэб. И во всем был виноват сам. Одним из его первых клиентов был ветеран «Грин Бэй», недовольный контрактом, добытым его бывшим агентом. Хит хотел показать свою крутость и, когда «Старз» проявили к парню интерес, долго водил Фэб за нос, позволяя ей верить, что отдаст игрока ей, а сам втихаря сыграл на этом при сделке с «Пакерз», получив значительно большую сумму, чем рассчитывал вначале. Фэб пришла в бешенство, позвонила, высказала все, что о нем думает, и попросила больше никогда не поступать с ней подобным образом.
Но Хит, не поостерегшись, вступил в ней с новую битву по поводу очередного клиента, на этот раз игрока «Старз». Хит решил, что нужно несколько подсластить третий год игры уже существующего трехлетнего контракта, условия которого также были оговорены бывшим агентом, но Фэб стояла как скала. Тогда Хит пригрозил убрать игрока с тренировочной базы. Парень был лучшим крайним команды, и, поскольку Хит припер Фэб к стенке, той пришлось обороняться. Сенсационной сделки, о которой мечтал Хит, чтобы установить репутацию талантливого агента, не получалось. Тогда он уперся и послал игрока заниматься морской охотой с аквалангом и подводным ружьем как раз в тот день, когда открылась тренировочная база.
Фэб окончательно обозлилась, а для папарацци настали счастливые дни. Пресса изощрялась, описывая распрю между скупердяйкой владелицей и предприимчивым новым агентом. Хит играл на популярности парня у болельщиков, раздавая интервью направо и налево и театрально понося Фэб за ужасное обращение с лучшими людьми. Первая неделя тренировок подошла к концу. Хит продолжал регулярно появляться на полосах газет и телеэкранах, присутствуя во всех выпусках десятичасовых новостей. Сторонников Фэб становилось все меньше, но она не сдавалась.
И когда Хит уже начал продумывать пути отступления, случилось чудо. Полузащитник сломал щиколотку на тренировке, и Фэб была вынуждена отступить. Хит добился своего, но при этом выставил Фэб в невыгодном свете, за что она его так и не простила. Эта история преподала ему два жестоких урока. После завершения хорошей сделки обе стороны должны чувствовать себя победителями. И преуспевающий агент-профессионал не создает себе репутацию, унижая людей, с которыми приходится работать.
Секретарь в приемной «Старз» направила его на тренировочное поле, и, выйдя, Хит сразу же узрел Дина Робиллара, любезничавшего с Фэб на скамье для зрителей. Он тихо выругался.
Не хватало еще, чтобы Робиллар стал свидетелем того, как Фэб разносит его в пух и прах.
Дин выглядел так, словно сошел со страниц «Серфер мэгэзин»: двухдневная щетина, светлые волосы, с помощью геля уложенные в художественном беспорядке, майка и кроссовки. Надеясь обойтись малой кровью, Хит принял поспешное решение сосредоточиться на Дине.
- Что за «порше» я видел на твоем парковочном месте? Новый?
Дин уставился на него сквозь желтые иридиевые линзы модных солнечных очков.
- Та старая развалина? Черт возьми, нет. Я купил его не меньше трех недель назад.
Хит изобразил смех, хотя волосы на затылке, кажется, встали дыбом от злости. И не из-за близости Робиллара. Пришлось тоже надеть темные очки, но не для того, чтобы защитить глаза. Для того, чтобы сравнять счет.
- Так-так-так… - проворковала Фэб Сомервиль Кэйлбоу тем хрипловатым чувственным голосом дурочки блондинки, которым успешно пользовалась для прикрытия острого как бритва ума и невероятной сообразительности. - Посмотрите, кто пришел! А я думала, что дератизаторы избавились от всех здешних крыс!
- Нет. Самые злобные и сильные ухитрились выжить, - ухмыльнулся Хит, стараясь не оскорблять ее слишком уж от крыто, и больше, чем это было необходимо, но в то же время показать Дину, что Фэб не сможет его унизить.
Владелице и главе «Старз» было за сорок, но годы, казалось, не имели над ней власти. Фэб была похожа на более интеллектуальную версию Мэрилин Монро, с тем же самым облаком почти белых волос и сногсшибательной фигурой, облаченной сегодня в легкую прозрачную тунику и узкую канареечно-желтую юбку с длинным разрезом сбоку. Этой восхитительной красотке с соблазнительным бюстом, длинными ногами и лицом кинозвезды следовало бы украшать журнальные развороты, а не добиваться репутации самой влиятельной в НФЛ женщины.
Дин поднялся.
- Пожалуй, мне стоит слинять отсюда, прежде чем кто-то из вас случайно повредит мою пасующую руку.
Сдерживаться и дальше не имело смысла.
- Брось, Дин, настоящее веселье еще и не началось. Оставайся и увидишь, как я доведу Фэб до слез.
Робиллар повернулся к своему прекрасному боссу.
- Поверьте, до сего момента я в глаза не видел этого безумца.
Фэб улыбнулась:
- Дин, солнышко, беги. Твоя сексуальная жизнь будет на веки искалечена, если своими глазами увидишь все те способы, которыми женщина может извести змею.
Отступление не помогло бы Хиту завоевать сердце куотербека, и стоило Робиллару шагнуть прочь, как он крикнул вслед:
- Эй, Дин! Как-нибудь попроси Фэб показать место, где она хоронит кости тех агентов, у которых не хватило духу вы стоять против нее.
Дин, не оборачиваясь, махнул рукой.
- Я этого не слышал, миссис Кэйлбоу. Я всего лишь лапочка и маменькин сынок из Калифорнии, которому взбрело в голову поиграть в футбол, а в свободное время торчать в церкви.
Фэб рассмеялась и вытянула длинные голые ноги. Дин исчез за оградой.
- Нравится мне этот мальчик. Так нравится, что я готова сделать все, лишь бы вы не наложили на него свои загребущие ручонки.
- Вряд ли вам стоило больших трудов заманить его сегодня сюда и заставить стать свидетелем нашей дружеской встречи.
- Совсем ничего не стоило.
- Прошло семь лет, Фэб. Не считаете, что настало время зарыть топор войны?
- Думаю, пока все остается по-старому. Хит сунул руки в карманы и улыбнулся:
- Лучший день в моей карьере настал, когда ваш зять стал моим клиентом. Я все еще наслаждаюсь каждой минутой.
Фэб насупилась. Она любила мужа сестры, Кевина Такера, как родного брата, и тот факт, что он проигнорировал ее желания и сменил прежнего агента на Хита, оказался горькой пилюлей, проглотить которую было невозможно. Первые переговоры с ней по поводу контракта Кевина превратились в беспощадный поединок. Даже ради родственника Фэб не собиралась разжимать железный кулак, в котором держала финансы «Старз», и Хит до сих пор помнил, как методически она вычеркивала огромные суммы премиальных, которые он включил, только для того, чтобы посмотреть, что из этого выйдет.
- Семья семьей, а бизнес бизнесом. Я люблю мальчика, но не настолько же.
- Кого вы дурачите? - бросил Хит. - Да вы по горящим угольям пройдете ради него.
- Да. Но при этом спрячу чековую книжку за спину.
Хит взглянул на поле. Хотя тренировочная база откроется только через месяц, некоторые игроки все же гоняли мяч по полю под руководством тренера команды. Он кивком показал на парня, игравшего в команде уже четвертый год, одного из клиентов братьев Загорски.
- Кеман неплохо выглядит.
- И выглядел бы намного лучше, если бы проводил больше времени в тренажерных залах и меньше - продавая машины в телемагазине. Но Дэн его любит.
Дэн Кэйлбоу. Президент «Старз» и муж Фэб. Они встретились, когда Фэб унаследовала команду от своего отца. В то время Дэн был старшим тренером, а Фэб ничего не знала о футболе, чему теперь крайне трудно поверить. Их поединки в начале знакомства стали столь же легендарными, как романтическая любовная история. В прошлом году один из кабельных каналов показал дрянную мыльную оперу, сюжет которой был основан на их романе, и Дэн до сих пор не мог успокоиться, поскольку его играл бывший солист какой-то захудалой группы.
- Мне нужен трехгодичный контракт, - объявила Фэб, переходя к Калебу Креншо.
- Да, на вашем месте я бы тоже этого хотел, но Калеб собирается подписаться только на два года.
- Три. И это не обсуждается.
Она объясняла свою позицию, не заглядывая в бумаги, пересказывая сложнейшие вычисления чуть задыхающимся голоском сексуальной кошечки. У обоих была превосходная память, и поэтому он ничего не записывал.
- Вы знаете, что я не могу советовать Калебу принять та кое предложение, - заметил он, ставя ногу на переднюю скамейку. - Через два года он будет стоить на много миллионов больше, чем вы будете ему платить.
- Только если обойдется без травм, - ответила она. - Рискую я одна. Если на третий год он свернет коленку, мне все равно придется платить.
Она продолжала распространяться о своем альтруизме. И бесконечной благодарности, которую следовало бы испытывать игроку за одну лишь возможность носить форму таких легенд футбола, как Бобби Том Дентон, Кэл Боннер, Дарнелл Пруитт и, да, Кевин Такер.
Хит пригрозил проволочками, хотя не собирался приводить угрозу в исполнение. То, что он когда-то считал идеальным орудием при заключении сделки, теперь стало отчаянной мерой, от которой больше вреда, чем пользы.
Фэб не унималась, бомбардируя его все новыми цифрами вперемешку с намеками на неблагодарных игроков и агентов-кровопийц.
Хит парировал собственной статистикой, подчеркивая, что скряги владельцы расплачиваются за скупость озлобленными игроками и потерянным сезоном. В конце концов они пришли к соглашению, которого и добивались с самого начала: Фэб получит свой трехгодичный контракт, а Калеб Креншо - полуторамиллионный бонус за нанесенное оскорбление. Победа. Победа. Вот только это же соглашение могло быть достигнуто еще три месяца назад. Если бы Фэб при любом удобном случае не ставила ему палки в колеса.
- Эй, Хит!
Он обернулся. К скамье направлялась Молли Сомервиль Такер. Молли абсолютно не походила на ту шикарную блондинку, которой, в представлении почти каждого игрока НФЛ, была достойна такая звезда, как Кевин Такер. Стереотипу супруги футболиста она явно не соответствовала. Ее фигура была стройной и подобранной, но ничем особо не выдающейся. Если не считать раскосых серо-голубых глаз, они с Фэб почти не походили друг на друга. Молли определенно нравилась ему куда больше, чем ее сестричка. Жена Кевина была умна, занимательна, прекрасно умела слушать и вести беседу. Она чем-то напоминала ему Аннабел, хотя Аннабел была меньше ростом, а рыжие локоны разительно отличались от прямых каштановых волос Молли. Зато язык у обеих был как бритва. С ними нужно держать ухо востро!
На правой руке Молли сидел девятимесячный Дэниел Джон Такер. За левую цеплялась маленькая кудрявая девочка. Хит был рад видеть Молли, равнодушен к малышу и не слишком жаждал встречи с трехлетней крошкой. Но к счастью, сегодня у Виктории Фэб Такер была куда более важная цель.
- Тетя Фэб! - завопила она, отпуская руку матери. Маленькие ножки в ярко-красных резиновых сапожках со всей возможной быстротой понесли ее к владелице «Старз». Сапоги плохо сочетались с фиолетовыми шортами и топом в горошек. Дождя не было вот уж две недели, но Хит имел личный опыт общения с Пиппи Такер и, зная ее целеустремленность, ничему не удивлялся.
Поскольку подобное тянется к подобному, Фэб вскочила со скамейки, чтобы приветствовать маленькую воровку.
- Привет, тыквочка.
- Представляешь, тетя Фэб…
Но тут к Хиту подошла Молли, и он на время выбросил негодницу из головы. Молли коснулась его шеи.
- Не вижу дырочек от укусов, значит, встреча прошла не плохо.
- Я все еще жив.
Молли пересадила сына на другую руку.
- Так ты уже нашел миссис Чампьон? Аннабел вбила себе в голову дурацкую и совершенно ненужную идею насчет конфиденциальности.
- Я все еще ищу, - улыбнулся Хит и, чтобы отвлечь ее от скользкой темы, взял слюнявый кулачок ребенка. - Эй, приятель, как поживает вбрасывающая рука?
Он не умел обращаться с детьми, и малыш зарылся лицом в плечо матери.
- Никакого футбола, - объявила Молли. - Он будет писателем, как его мама. Правда, Дэнни?
Она поцеловала макушку сына, но тут же нахмурилась:
- Ты сегодня говорил с Аннабел?
- Нет. А зачем?
Уголком глаза он заметил обращенную к Пиппи нежную улыбку Фэб. Хорошо бы она хоть раз улыбнулась ему вполовину так широко!
- Я целый день пытаюсь до нее дозвониться, но ни один телефон не работает. Если она тебе позвонит, передай, что я хочу поговорить с ней о завтрашнем великом событии.
- В час дня, - напомнила Фэб, глядя поверх кудрявой светлой головки Пиппи. - Она знает, что мы изменили время?
Хит замер. Праздник? Именно этого шанса он дожидался.
- Я сама этого не помнила, - пожаловалась Молли. - Столько дел, что совершенно из головы вылетело.
Такеры и Кэйлбоу постоянно собирались вместе, но Хит никогда не получал приглашений, сколько бы ни объяснял Кевину необходимость своего присутствия на семейных торжествах. Хит хотел побыть с Фэб в неформальной обстановке. Может, если они не будут в очередной раз драться из-за контракта, она поймет, что он в общем-то неплохой парень. Все эти годы он пытался устроить в ее честь с дюжину обедов и ужинов, но она всегда находила предлог уклониться, намекая на опасность пищевого отравления. А теперь Молли дает вечеринку и пригласила Аннабел. Не приглашен только он.
Может, там будут одни женщины. А может, нет.
Есть только один способ выяснить.

Глава 7

- Эта женщина ни черта не понимает в бизнесе! Разве так ведут дела? - проворчал Хит, как только Боди выскочил на платную дорогу Йорк-роуд, ведущую к скоростной автомагистрали Эйзенхауэра. - Ни один из телефонов не отвечает. Нужно ее найти.
- Не вопрос, - согласился Боди. - До вечернего свидания у меня уйма времени.
Хит позвонил к себе в офис, получил адрес Аннабел, и через сорок пять минут машина уже стояла перед крошечным голубым с сиреневым домиком, торчавшим, как гнилой зуб, между дорогими особняками.
- Похоже на любовное гнездышко крошки Бо Пип [16], - за метил Хит.
- Передняя дверь открыта, так что она дома, - решил Боди. - Смотаюсь в «Эрвакс» и выпью кофе, пока ты тут сражаешься с ней. Захватить что-нибудь для тебя?

Предыдущая страница 8 Следующая страница


9 Сьюзен Филлипс

Хит покачал головой. «Эрвакс» был незамысловатым кафетерием на Милуоки-авеню, ставшим одной из достопримечательностей Уикер-Парка. Боди со своей бритой головой и татуировками смотрелся там очень органично. Как, впрочем, и любой посетитель.
Боди отъехал, а Хит открыл калитку из кованого железа и направился к газону размером с носовой платок, покрытому аккуратно подстриженной травкой. И, еще не добравшись до двери, услышал голос Аннабел:
- Я делаю все, что могу, мистер Броницки.
- Последняя была слишком стара, - визгливо отвечал не видимый собеседник.
- Она почти на десять лет моложе вас.
- Семьдесят один? Слишком стара. Остановившись на пороге, Хит увидел Аннабел, стоявшую посреди веселой желтой с голубым комнаты, по всей видимости, служившей ей приемной. На ней были короткая белая майка, низко сидящие на бедрах джинсы и шлепки всех цветов радуги. Она заколола волосы на макушке, и теперь они смешно торчали вверх, делая ее похожей на Пебблс Флинтстоун [17], только с куда более соблазнительной фигурой.
Лысый старике густыми бровями негодующе взирал на нее.
- Я говорил, что хочу женщину лет тридцати.
- Мистер Броницки, почти все, кому за тридцать, ищут мужчину, немного более подходящего по возрасту.
- Это только доказывает, насколько вы невежественны! Женщины любят мужчин постарше. Они-то знают, где водятся денежки!
Хит улыбнулся, впервые за весь день немного развеселившись. Едва он вошел в комнату, у Аннабел сделался такой вид, словно у входа в пещеру Флинтстоунов показался большой злобный динозавр.
- Хит! Что вы тут делаете?
- Вы не поднимаете трубку.
- Потому что скрывается от меня, - вмешался старик. Торчавшие вверх рыжие хвостики негодующе дрогнули.
- Ничего подобного! Послушайте, мистер Броницки, мне нужно поговорить с мистером Чампьоном. Наши дела мы обсудим в более подходящее время.
- Ни за что! - завопил мистер Броницки, скрестив руки на груди. - Вы просто пытаетесь увернуться от выполнения контракта.
Хит широко развел руки в приветственном жесте.
- На меня не обращайте внимания. Я лучше постою и по наблюдаю.
Аннабел бросила на него раздраженный взгляд. Но Хит невозмутимо ухмыльнулся и подвинулся поближе к дивану, что улучшило обзор ее облегающей белой майки. Его глаза скользили все ниже, к ногам и ступням с крошечными пальчиками, ноготки которых были выкрашены блестящим красновато-лиловым лаком в белую горошину. У Пебблс явно имелось собственное чувство стиля.
Она вновь обернулась к престарелому посетителю:
- Не собираюсь я увертываться! Миссис Валерио - прекрасная женщина, и у вас много общего.
- Она стара, - парировал мистер Броницки. - Удовлетворение гарантировано, помните? Так сказано в контракте, а мой племянник - адвокат.
- Вы уже упоминали об этом.
- И очень знающий. Окончил лучший юридический факультет.
Стальной блеск, вспыхнувший в глазах Аннабел, не предвещал ничего хорошего бедняге Броницки.
- Лучше Гарвардского? - торжествующе осведомилась она. - Потому что мистер Чампьон учился в Гарварде и, кроме того, он мой адвокат!
Хит поднял бровь. Старике подозрением уставился на него, но щеки Аннабел расплылись в довольной улыбке кошки, только что своровавшей сливки.
- Мистер Броницки, это Хит Чампьон, известный также как Питон, но пусть это вас не волнует. Он никогда не посылает в тюрьму людей больных и престарелых. Хит, мистер Броницки - один из бывших клиентов моей бабушки.
- Угу.
Мистер Броницки растерянно моргнул, но, тут же оправившись, воскликнул:
- Если вы ее адвокат, лучше вам объяснить, как выполняются условия контракта!
Аннабел снова вспыхнула.
- Мистер Броницки почему-то считает, что контракт, который он подписал с моей бабушкой в восемьдесят шестом, все еще имеет силу и я обязана его выполнять.
- Там сказано: «Удовлетворение гарантировано», - настаивал мистер Броницки. - А я не удовлетворен.
- Но вы прожили с миссис Броницки пятнадцать лет! - воскликнула Аннабел. - Так что ваши двести долларов давно окупились!
- Я уже сказал. Она спятила, а потом умерла. Теперь мне нужна другая.
Хит не знал, что забавнее: извивающиеся, как гусеницы, брови мистера Броницки или негодующее подрагиванье хвостиков Пебблс.
- У меня здесь не супермаркет! - бросила она. - Хит, скажите ему.
Жаль, что все хорошее когда-нибудь кончается! Хит немедленно вошел в образ адвоката.
- Мистер Броницки, очевидно, что вы заключали контракт с бабушкой мисс Грейнджер. И поскольку главные условия были выполнены, боюсь, у вас нет оснований для жалоб.
- То есть как это нет? У меня есть все основания. Угрожающе шевеля бровями, он выложил кучу претензий, ни одна из которых не имела никакого отношения к Аннабел. И чем больше он расходился, тем мрачнее становился Хит. Никто, кроме него, не смеет запугивать Аннабел.
- Довольно, - приказал он наконец.
Старик, похоже, сообразил, что Хит не шутит, потому что замолчал на полуслове. Хит подвинулся ближе, вклинившись между Броницки и Аннабел.
- Если считаете, что дело ясное, поговорите с племянником и, кстати, попросите его просветить насчет законов против людей, безосновательно нарушающих чужой покой.
Густые брови-гусеницы застыли, словно умерли. Вся агрессия старика мигом испарилась.
- Я никогда не нарушал ничей покой.
- А вот мне так не кажется, - бросил Хит.
- Но я не хотел… - пробормотал старик, увядая на глазах. - Я просто пытался объяснить…
- И объяснили. А теперь вам лучше уйти, - отрезал Хит, Плечи бедняги поникли, голова опустилась.
- Простите, Аннабел, - пробормотал он, ковыляя к двери. Высвободившийся из шпилек локон хлестнул по щеке.
- Как вы могли быть таким жестоким?! - набросилась Аннабел на Хита.
- Жестоким?!
Она, не отвечая, выскочила на крыльцо. Шлепки хлопали по деревянным доскам.
- Мистер Броницки! Мистер Броницки, остановитесь! Если вы не пригласите миссис Валерио еще раз, она обидится. Не хотите же вы ранить ее чувства!
- Вы просто хотите, чтобы все было по-вашему, - приглушенно буркнул старик.
Шлепки протопали вниз по ступеням.
- Ну неужели все так плохо? - заискивающе спросила она. - Миссис Валерио такая милая леди, и вы ей очень по нравились. Пригласите ее еще раз. Сделайте мне одолжение.
Последовала долгая пауза.
- Ладно, - чуть оживился старик. В голосе явно слышались прежние сварливые нотки. - Только не в субботу вечером. По телевизору дают «Железного вождя».
- Вполне справедливо.
Хит терпеливо ждал. Наконец вернулась довольно улыбавшаяся Аннабел.
- Надеюсь, мне никогда не придется встретиться с вами на ринге, - весело объявил Хит.
На переносице Аннабел появилась недовольная морщинка.
- Вы поступили жестоко, - повторила она. - Он одинок, и бесконечные ссоры со мной для него что-то вроде раз влечения. И кстати… - Она бросила на него подозрительный взгляд. - Что вы тут делаете?
- Ваши телефоны молчат.
- Ничего подобного… - начала она, но тут же испуганно прикрыла рукой рот. - О Господи…
- Забыли оплатить счет?
- Только за сотовый. А второй телефон работает.
Она исчезла в арочном проходе. Но Хит не собирался так просто ее отпускать и пошел следом. Очевидно, здесь был ее кабинет. По длинной стене за компьютерным столом тянулся ряд дорогих репродукций. Хит узнал работу Шагалар один из американских флагов Джаспера Джонса [18].
Аннабел подняла трубку и, не услышав гудка, недоуменно пожала плечами. Хит поднял шнур, болтавшийся рядом с древним автоответчиком.
- Он немедленно зазвонит, если включить вилку в розетку. Аннабел трясущимися руками включила телефон.
- Прошлой ночью я пыталась его починить.
- Хорошая работа. Вы никогда не слышали о голосовой почте?
- Это дешевле.
- Когда речь идет о постоянной связи с клиентами, не стоит экономить.
- Тут вы правы. Мне следовало бы это помнить.
Полное нежелание Аннабел спорить застало его врасплох. Большинство людей в таких обстоятельствах склонны защищаться.
- Обычно я вовремя плачу по счетам, - заверила она. - Думаю, то, что случилось с сотовым, - из области подсознательного. Мы с ним не ладим.
- Может, стоит обратиться к консультанту по вопросам брака? - усмехнулся он.
- Ну как я могла пойти на это? Позволить матери отыскать меня в любую минуту и в любом месте?! И даже посчитала это хорошей идеей?!
Аннабел рухнула в кресло. Хит молча любовался занятным сочетанием негодования и неподдельной горести, изображавшихся на толстощекой физиономии.
- Хоть вы не добивайте меня. Надеюсь, вы пришли не по тому, что желаете отменить сегодняшнее свидание с Рейчел.
- Нет. Договор остается в силе.
- Тогда что еще случилось?
- Миссия доброй воли. Видел сегодня Молли в штаб-квартире «Старз», и она просила напомнить насчет завтрашнего праздника. В час дня.
- Праздник… я едва не забыла… - Аннабел склонила го лову набок. В глазах цвета расплавленного меда снова блеснуло подозрение.
- Вы не поленились приехать сюда только из-за вечеринки Фэб?
- Фэб? Я думал, ее устраивает Молли.
- Нет.
Еще лучше!
Он повертел в руках розового кролика, которым Аннабел украсила монитор.
- Вы бываете на всех вечеринках Кэйлбоу?
- На многих, - медленно протянула она. - А что?
- Я подумывал присоединиться к вам. - Он перевернул кролика и подергал за хвостик. - Или у вас уже есть спутник?
- Нет, но…
Она мешком обмякла в кресле, вытаращив испуганные глаза.
- Вот это да! Что за жалкое зрелище! Используете меня, чтобы пробраться в дом к Фэб! Не можете раздобыть приглашения на ее праздники и решили действовать через меня!
- Совершенно верно, - кивнул Хит, возвращая кролика на место.
- И как только вам не стыдно!
- Настоящий агент не знает такого слова.
- Не понимаю. Фэб и Дэн приглашают на свои вечеринки весь город.
- У нас не слишком хорошие отношения, вот и все. Мне нужно сгладить некоторые шероховатости.
- И считаете, что можете это сделать на празднике?
- Полагаю, что в неформальной обстановке она лучше расслабится.
- И сколько времени продолжается этот нелегкий период ваших отношений?
- Почти семь лет.
- Ничего себе!
Хит стал внимательно изучать репродукцию Джаспера Джонса.
- Я был чересчур агрессивен, когда еще только начинал, и выставил ее не в лучшем свете. Потом, правда, извинился, но она никак не может забыть.
- Не уверена, что это лучший способ решить проблему с Фэб.
- Послушайте, Аннабел, вы хотите помочь мне или нет?
- Дело в том…
- Ясно, - перебил он. - Все время забываю, что у нас разные методы ведения дел. Я стараюсь угодить клиентам, а вам все равно. Но может, вам больше по душе исключительно престарелая клиентура?
Она так стремительно взметнулась с кресла, что хвостики затряслись.
- Прекрасно. Хотите поехать со мной? Валяйте.
- Договорились. Заеду в полдень. Какой дресс-код?
- Меня так и подмывает сказать: «Черный галстук».
- Значит, повседневная одежда.
Но тут Хит, случайно взглянув в окно, увидел подкатившего к дому Боди.
- Лучше не упоминать Фэб о том, что я просил вас при вести меня с собой. Объясните, что я слишком много работал и нуждаюсь в небольшом отдыхе, прежде чем встретиться с теми ордами женщин, которых вы уже успели завербовать для меня.
- Фэб далеко не глупа. Не думаете же вы, что она вам поверит!
- Поверит, если вы ее убедите.
Хит выпрямился и устремился к двери.
- Преуспевающие люди создают собственную реальность, Аннабел. Хватайте мяч и вступайте в игру.
И прежде чем она успела объяснить, что уже давно в игре и действует со всей возможной жесткостью, он уже шагал по дорожке. Аннабел со вздохом прикрыла дверь. Опять он увидел ее в самом невыгодном свете: ни следа косметики, телефоны не работают, а она, в домашних шлепках, скандалит с мистером Броницки. Но нужно учитывать и положительные стороны: в сравнении с ней Рейчел сегодня вечером покажется ему ослепительной красавицей.
Интересно, проведут ли они ночь вместе?
При этой мысли ей стало не по себе. Она убежала на кухню, где налила себе стакан чая со льдом, который отнесла в офис, после чего позвонила Джону Нейджеру, проверить, состоится ли обед с той кандидаткой, которую она для него нашла.
- У нее простуда, Аннабел. И очень сильная. Сплошная инфекция.
- Джон, у всех людей есть микробы.
- Вопрос только, в каком количестве.
Интересно, как Хит справляется с клиентами-ипохондриками?!
- Она очень хочет увидеться с вами, но если вас это не интересует, у меня есть и другие клиенты, с которыми я ее и познакомлю.
- Ну… она очень хорошенькая.
- И полна микробов, как и все женщины, которых я вам успела представить. Ну как, решаетесь?
Джон наконец согласился попробовать. Аннабел вытащила пылесос, кое-как поработала щеткой на лестнице и наполнила водой кувшин, чтобы полить бабулину коллекцию африканских фиалок. Добавляя несколько капель жидкого удобрения, она размышляла о возможности устройства встречи миссис Портер и мистера Клеменса. Оба давно овдовели и состарились. Обоим было за семьдесят. Еще двое клиентов бабули, от которых Аннабел не избавиться. Беда в том, что миссис Портер была черной, а мистер Клеменс - белым, что могло привести к раздорам в их семьях, но, встретив их в бакалейной лавке, она не могла не почувствовать определенного взаимного интереса. Кроме того, оба любили боулинг.
Аннабел отнесла кувшин в офис. Ну когда она окончательно отделается от этих пенсионеров? Сколько ни объяснять, что бабуля умерла и прежней конторы просто не существует, они продолжают приходить. Хуже того, считают, что расценки бабули должны оставаться неизменными.
Покончив с поливом, она уселась просматривать счета. Благодаря чеку Хита удалось оплатить самые насущные долги. Вчера она позвонила Мелани, спросить, не хочет ли та стать ее клиенткой, чем и выдала себя с головой. Пришлось сказать правду относительно ее настоящего занятия. К счастью, у Мелани оказалось здоровое чувство юмора, и она живо заинтересовалась предложением Аннабел. Похоже, дела начинают потихоньку улучшаться.
Часы с русалочкой на ее столе тихо тикали. Хит уже наверняка заехал за Рейчел. Они собирались ехать к «Тру», где икру подавали в миниатюрных стеклянных лестничках, а ужин на двоих стоил не менее четырехсот долларов. Не то чтобы она сама там бывала. Зато читала в газетах.
Может, еще есть время походить по кафетериям и оставить визитные карточки?
Но у нее не было сил переодеваться. Вечер пятницы. А она опять одна. И никаких перспектив на свидание. Свахе позарез нужна сваха. Она хотела выйти замуж, иметь детей и любимую работу… Неужели она слишком много просит от жизни?! Но как ей найти мужчину, если она по-прежнему отдает лучших в чужие руки? Хит, разумеется, не лучший. Только он сам считает, что годится в мужья… нет, это несправедливо. Он все старается делать на совесть и выбирает невесту так же основательно, как занимается бизнесом. Удастся ли ему найти себе хорошую жену? Кто знает? К счастью, это не ее проблема.
Аннабел вытащила компакт-диск с фильмом «В ожидании Гаффмена», но вспомнила, что он принадлежит Робу, и выбрала вместо него «Необычную пятницу». Она как раз дошла до того кадра, когда Джейми Ли Кертис и его дочь меняются телами, когда зазвонил телефон.
- Аннабел, это Рейчел. Аннабел нажала кнопку «стоп».
- Как идут дела?
- Я вне игры.
- Ты о чем? И откуда звонишь?
- Из дамской комнаты в «Тру». Свидание не удалось. Ничего не понимаю. В тот вечер мы с Хитом так хорошо поладили… ну, ты помнишь, но сейчас все пошло наперекосяк.
- Я знаю, в чем дело. Он весь вечер не выпускал сотового, верно?
- Он ни разу никому не позвонил. Мало того, идеально себя ведет. Настоящий джентльмен. Но мы оба мучительно ищем темы для разговора.
- Он всю неделю провел в дороге и, должно быть, устал.
- Не думаю, что причина в этом. Просто… ничего не происходит. Я ужасно разочарована. В первый раз между нами явно проскакивали искры. Ты согласна?

Предыдущая страница 9 Следующая страница


Красив, богат и не женат 10

- Абсолютно. Спроси его о работе. Или о бейсболе. Он фанат «Сокс». Во всяком случае, попытайся еще раз.
Рейчел пообещала попытаться, правда, не слишком оптимистичным тоном, и, повесив трубку, Аннабел ощутила себя опустошенной… Только почему на душе стало гораздо легче?
Еще одна причина впасть в депрессию.

Глава 8

Мотыльки кружились возле закрытых металлической сеткой лампочек над дверями. Бар, расположенный в бывшем складе, неподалеку от Норт-авеню, назывался «Сьюи». На вывеске красовалась гигантская красная свинья в кепке водителя грузовика.
- Очаровательно, - процедила Порция.
Боди ответил наглой дурацкой улыбочкой, невероятно гармонировавшей с бритой головой бандита, пугающими тату и мускулами громилы.
- Я знал, что вам понравится.
- Это я просто съязвила.
- Почему?
- Потому что это спортивный бар.
- А вам не нравятся спортивные бары? Странно. Он придержал для нее дверь.
Порция закатила глаза и последовала за ним. Огромное шумное помещение воняло прокисшим пивом, жареной картошкой, лосьоном после бритья и потом. Во втором зале, побольше, располагались столики, боулинг и тому подобные игры. На стенах из шлакобетона висели флажки с логотипами чикагских команд. В самой глубине находились волейбольная площадка и ряд металлических шкафчиков, окруженные оранжевой пластиковой оградой. Надувные секс-куклы, пивные этикетки и легкие сабли из «Звездных войн» свисали с открытых потолочных балок. Мальчишки всегда остаются мальчишками. Слава Богу, это место не из тех, где обычно собираются ее друзья.
Перед поездкой сюда она долго думала, что надеть, и наконец выудила из шкафа старую пару хлопковых розовато-лиловых капри, облегающий синий топ с вшитым в него лифчиком и босоножки на низких каблуках. Она даже сменила бриллиантовые серьги на простые серебряные обручи. И вот сейчас пришлось идти за Боди мимо буйной компании двадцати-с-чем-то-леток, которые, не обращая внимания на висевший под крышей телевизор, накачивались текилой в баре. Толпа расступилась, и Порция внезапно сообразила, что взгляды всех женщин устремлены на Боди. Некоторые, здороваясь, называли его по имени. Обычно мускулистые люди имеют тенденцию выглядеть несколько мешковатыми, но коричневая тенниска и слаксы идеально облегали мощную фигуру, а женщины такие вещи, как правило, подмечают.
Она тащилась за ним, стараясь не сталкиваться с другими посетителями, и позволила подвести себя к столу, откуда открывался вид на механического быка и площадку, где шла игра в волейбол. Порция посчитала крайне рискованным заказывать вино или коктейль и остановилась на легком пиве, но попросила подать его в бутылке. По крайней мере хоть какая-то гарантия от пищевого отравления.
Боди поставил на стол свой стакан с пивом и стал беззастенчиво изучать Порцию.
- Сколько вам лет?
- Достаточно много, чтобы сознавать, что худшего свидания в моей жизни не было.
- Такие женщины, как вы, вроде не имеют возраста. Потрясающая кожа, но глаза старухи.
- Что-то еще? - холодно осведомилась она.
- Думаю, сорок три - сорок четыре.
- Мне тридцать семь, - отрезала она.
- Нет. Это мне тридцать семь. Вам сорок два. Я наводил справки.
- В таком случае почему спрашиваете?
- Хотел узнать, выдадите ли вы себя, когда солжете. - Светлые глаза весело блеснули. - Теперь я знаю.
Но Порция не поддалась соблазну вспылить.
- Значит, свидание закончено?
- Наоборот, только начинается. Думаю, нужно подождать с ужином до конца игры, согласны?
- Игры?
Боди кивком показал на волейбольную площадку.
- Через сорок минут начинается партия в волейбол.
- Поздравляю. Как раз после того, как я уйду, верно?
- Я уже записался на это время. Придется играть.
- Вот тут вы ошибаетесь.
- Нужно было сказать вам, чтобы принесли шорты.
- Возможно, у вас на уме была куча дел поважнее.
- Ну и стерва же вы! Хоть и красотка, - улыбнулся Боди.
- Спасибо.
Его улыбка стала еще шире, и по спине Порции прошел неприятный озноб. Она почему-то снова подумала, что он не настолько глуп, как хочет казаться.
Она съежилась, когда он потянулся к ней, но когда коснулся кончиком пальца ямочки между ключиц, ее словно прошило током.
- Нам с тобой будет так здорово вместе… если я смогу по крепче затянуть собачий ошейник у тебя на шее и держать на поводке.
Очередной разряд обжег ее нервные окончания. Порция дернулась и постаралась отодвинуться подальше. К счастью, трое завсегдатаев, торчавших у стойки бара, выбрали именно этот момент, чтобы подойти. Все были молоды и обращались с Боди крайне почтительно. Боди представил свою спутницу, но их, очевидно, интересовал только он. Порция узнала, что когда-то он играл в футбол за команду профессионалов, и пока мужчины обсуждали спорт, она почувствовала себя невидимкой: ощущение необычное, но в данной ситуации довольно приятное. Наконец она позволила себе расслабиться. Однако, когда молодежь удалилась, Порция поняла, что пора брать ситуацию в свои руки.
- Расскажите о себе, Боди, Откуда вы родом?
Он снова всмотрелся в нее, словно решал, до каких пределов может быть откровенен.
- Точка на карте в южном Иллинойсе.
- Мальчик из провинциального городка.
- Можно сказать и так. Я вырос в трейлерном парке, единственный ребенок на весь поселок. - Он отхлебнул пива. - Окна моей спальни выходили на свалку.
Его прошлое было написано на нем крупными буквами, поэтому Порция не удивилась.
- А ваши родители?
- Мать умерла, когда мне было четыре года, отец был обаятельным пьяницей, который умел обращаться с женщинами. Поверьте, пока я рос, в них недостатка не было.
Порция мгновенно пожалела о своем вопросе. Все это было так мрачно!
Она подумала о бывшем муже, с его безупречной родословной. О десятках других мужчин, с которыми встречалась за эти годы. Некоторые выбивались в люди упорным трудом, но все обладали лоском и хорошими манерами. А сейчас она сидит в баре для спортсменов с человеком, имеющим такой вид, словно зарабатывает на жизнь, закатывая трупы неугодных боссу людей в цемент. Еще один признак, что жизнь не удалась.
Боди извинился и отошел. Она проверила сотовый. Sms от Хуаниты Брукс, директора общества «Инициатива малого бизнеса». Порция тут же перезвонила. Благотворительная работа в обществе помогала заполнить пустоту, оставленную в душе разводом. Втайне она мечтала о признании, доказательстве, что она лучшая, и роль ментора начинающих бизнесвумен давала ей сознание собственной значимости. У нее накопилось столько жизненного опыта, приобретенного на протяжении всего нелегкого пути. Ах, если бы только они еще и слушали!
- Порция, я поговорила с Мари Черсо, - объявила Хуанита. - Знаю, с какой радостью вы давали ей советы, но… она просила прикрепить ее к кому-то другому.
- Другому? Но это невозможно! Я потратила на нее столько времени! Так много работала! Как она могла так поступить?!
- По-моему, она немного запугана, - пояснила Хуанита. - Как и остальные. - И, поколебавшись, добавила:
- Я ценю ваше усердие, Порция. Крайне ценю. Но большинству женщин, которые приходят к нам, требуется более мягкое обхождение.
Не веря своим ушам, Порция слушала запинающуюся речь Хуаниты, которая призналась, что пока ей некого предложить, но она обязательно позвонит, если возникнет «особый» случай. Торопливо распрощавшись, она повесила трубку.
Нет, это просто невозможно! Порция задыхалась, словно гигантская невидимая рука медленно выдавливала воздух из легких. Как могла Хуанита украсть у нее такую радость?
Она постаралась заглушить панику гневом. Эта женщина - кошмарный администратор. Хуже не бывает. Она в два счета убрала Порцию за то, что та не сюсюкала с этими женщинами, а старалась выявить в них лучшие качества.
И тут снова появился Боди. Именно то, что нужно, чтобы отвлечься.
Она поспешно сунула в сумочку сотовый и подняла глаза. Белая майка липла к груди, черные спортивные шорты подчеркивали мощную мускулатуру ног, на одной из которых краснел длинный сморщенный шрам. Порция была шокирована, ощутив, как лихорадочно забился пульс.
- Пора-пора. Начинается игра, - объявил он, поднимая ее.
Порция в расстройстве совершенно забыла об игре.
- Я никуда не пойду.
- Ну, не упрямьтесь, - отмахнулся он, подталкивая ее к волейбольной площадке. - Эй, парни, это Порция. Волейболистка с восточного побережья.
- Привет, Порция.
Все игроки, кроме двух, были мужчинами. Одна женщина, в обтягивающих шортах, выглядела так, словно блестяще знала свое дело. Другая была одета в обычную одежду. Похоже, что ее тоже втянули в игру против воли.
Порция ненавидела заниматься тем, в чем ничего не смыслила. Она не играла в волейбол с первого курса, да и то ничем особенным не отличалась, кроме разве подачи. У Боди положил руку ей на затылок и стиснул достаточно крепко, чтобы напомнить о пресловутом собачьем ошейнике.
- Сбрасывай босоножки и покажи, на что способна.
Он явно не верил, что она это сделает. Это был тест, и он ожидал, что она спасует. Ну уж нет. Не дождется. Особенно после истории с Хуанитой.
Она сбросила босоножки и ступила в песок. Он наклонил голову: в знак уважения? - и, отвернувшись, обратился к другому игроку.
Первые несколько минут мяч и близко не подлетал к ней, прежде чем ударить прямо в грудь. Она не смогла увернуться, поэтому толкнула его к сетке. Но Боди поднырнул под мяч, послав во все стороны фонтаны песка и каким-то образом ухитрившись перекинуть через сетку. Он был изумительным спортсменом: сильным, с мгновенной реакцией - и грозным противником.
Кроме того, он был еще типично командным игроком и с готовностью пасовал остальным, вместо того чтобы перехватывать мяч. Порция очень старалась, но, если не считать удачных подач, приносила мало пользы. Все же с помощью Боди, все время державшегося рядом, их команда выиграла обе игры, и, празднуя победу, Порция ощущала странное возбуждение. Очень хотелось, чтобы Хуанита Брукс… все в обществе «Инициатива малого бизнеса» видели ее сейчас.
Она постаралась привести себя в порядок в туалете, хотя только душ мог смыть песок, застрявший в волосах и между пальцами ног, и вернулась к столу как раз в тот момент, когда появился Боди, уже в уличной одежде. В баре не было душа, поэтому странно, что от него так классно пахло: здоровым мужским потом, сосновым мылом и чистым бельем. Когда он отодвигал стул, короткий рукав трикотажной рубашки задрался, обнажая сложную татуировку, шедшую вокруг предплечья.
- Паршиво играешь, - ухмыльнулся он.
Но сегодня никто уже не мог вывести ее из себя.
- Ну вот, вы жестоко ранили мои чувства, - проворковала она.
- Господи, мне просто не терпится затащить тебя в постель. Еще один неожиданный удар тока встряхнул ее. Порция схватила бутылку с пивом, поспешно приложилась. Но пиво оказалось слишком теплым, чтобы охладить бушующий внутри пожар.
- Вы чересчур самонадеянны.
- В самый раз, - заверил он. - Как еще ты можешь быть уверена, что я буду держать рот на замке и не проговорюсь Хиту? Чертовски подлая штука, но я никак не могу забыть эту историю со слежкой.
- Шантажируете меня сексом?
- Почему бы нет? - Криво улыбнувшись, он развалился на стуле. - Это даст тебе вполне достойный предлог решиться на то, чего тебе и так хочется.
Если бы любой другой человек осмелился на такое, она бы рассмеялась ему в лицо, но сейчас у нее похолодело в животе. Появилось странное ощущение, что Боди знает о ней такое, чего другие люди, а может, и она сама просто не понимают.
- У вас с головой все в порядке? Боди потер костяшки пальцев.
- Больше всего на счете обожаю покорять сильных женщин. Ее пальцы сжались на горлышке бутылки - не потому, что она чувствовала опасность, - слишком уж открыто он развлекался, - но потому, что его слова возбуждали ее все больше.
- Может, вам следует потолковать со шринком [19]?
- И испортить весь кайф? Ни за что.
Никто и никогда не играл с ней в сексуальные игры. Порция скрестила ноги и ответила уничтожающей улыбкой.
- Вы полностью спятивший жалкий человечек.
- В какую-то из этих ночей я обязательно заставлю тебя заплатить за это, - подавшись вперед, прошептал он и… и укусил ее за ухо.
Она едва не застонала: не от боли - укус был не сильным, - но от почти непристойного возбуждения. К счастью, подошел один из мужчин, с которыми они играли в волейбол, и Боди погрузился в разговор на спортивные темы, давая ей возможность восстановить равновесие.
Вскоре принесли ужин. Боди заказывал блюда, не советуясь с ней, да еще имел наглость упрекнуть за отсутствие аппетита.
- Ты ничего не ешь. Так, полизала и отставила тарелку. Неудивительно, что ты такая тощая.
- До чего же красноречивый дьявол!
- И пока твой рот открыт…
Он воспользовался случаем, чтобы сунуть ей в рот жареную картошку. Она стыдливо наслаждалась вкусом жира и соли, но отвернулась, когда он предложил следующий кусочек.
Стол окружили игроки в волейбол. Пока Боди болтал с ними, Порция машинально разглядывала женщин. Многие были настоящими красавицами. У нее чесались руки раздать им свои карточки, но под каким предлогом отойти? Боди, словно гигантский насос, высосал кислород из воздуха, и теперь она задыхалась в разреженной атмосфере комнаты.
К тому времени как они вошли в вестибюль ее дома, Порция почти теряла рассудок от желания. И проигрывала в голове всю дальнейшую сцену. Он точно знает, какое воздействие производит на нее, и, разумеется, ожидает, что она пригласит его к себе. Этого не будет, но он все равно втиснется в лифт, а она осадит его холодной улыбкой. Превосходно.
Но Боди Грей в очередной раз ее удивил.
- Доброй ночи, мазила, - бросил он и, чмокнув ее в лоб, удалился.
В субботу утром Аннабел встала рано и сразу же отправилась в Роско-Виллидж, бывший рай для торговцев наркотиками, который был реконструирован в девяносто девятом. Теперь это был красивый пригород с отремонтированными домами и очаровательными магазинчиками, создававшими впечатление небольшого городка.
Она договорилась о встрече с одной из дочерей бывших соседей бабули в ее офисе на Роско-стрит. Аннабел слышала, что та необычайно красива, и решила поговорить с ней лично и посмотреть, не подойдет ли она Хиту.
Как оказалось, женщина была действительно очень мила, но почти так же гиперактивна, как сам Хит, так что от этого брака не приходилось ждать ничего, кроме беды. Однако для другого мужчины она может стать идеальной женой, поэтому Аннабел решила иметь ее в виду.
Голодные спазмы напомнили, что у нее не было времени позавтракать. И поскольку Хит должен был заехать не раньше полудня, она направилась к «Знамени победы», симпатичному крохотному вегетарианскому кафе, владельцы которого были последователями одного из индийских гуру. Посетителей встречали не дымный, напоенный благовониями полумрак, а светло-голубые стены, яркие желтые банкетки, белоснежные столы и такие же шторы на окнах. Аннабел уселась за пустой столик и уже хотела заказать любимое блюдо - домашний французский тост с персиковым маслом и настоящим кленовым сиропом, как мимо пронесли блюдо с золотисто-коричневыми бельгийскими вафлями. Пришлось задуматься. Победили блинчики с яблоками и пекановыми орехами и кофе.
Не успела она сделать первый глоток, как дверь дамской комнаты распахнулась и в зал выплыла знакомая фигура.
Сердце Аннабел упало. Женщина была очень высокой, даже без своих босоножек на десятидюймовых каблуках. Широкие плечи облегала коралловая блузка с короткими рукавами, довольно узкие бедра были упакованы в белые слаксы. Светло-каштановые волосы доходили до плеч. Искусно наложенный макияж и тени для век подчеркивали красоту знакомых темных глаз.
В маленьком кафе не было темных уголков, так что Розмари Кимбл сразу увидела Аннабел и судорожно стиснула соломенную сумочку большими, почти мужскими руками. Аннабел увидела, что ее длинные ногти покрыты темно-коричневым лаком, а на запястье позвякивают три золотых браслета. С их последней встречи прошло полгода. Лицо Розмари осунулось, но бедра казались более округлыми, чем тогда. Она шагнула к столу, и на Аннабел нахлынула знакомая волна самых разнообразных эмоций: гнев, обида, сочувствие, отвращение… болезненная нежность.
Розмари перекинула сумочку в другую руку и предложила своим низким, мелодичным голосом:
- Я только что позавтракала… но, может, не возражаешь против моего общества?
С губ Аннабел едва не сорвалось «возражаю», но, понимая, что потом совесть ее обязательно замучит, она молча показала кивком головы на противоположный стул. Розмари положила сумочку на колени, заказала охлажденный чай и принялась вертеть браслет.
- До меня дошли слухи, что ты поймала важного клиента.
- Слухи - это, разумеется, Молли. Розмари криво улыбнулась.
- Ты не звонишь и не пишешь. Молли мой единственный источник информации. Она оказалась хорошим другом.
В отличие от Аннабел.
Та сосредоточилась на кофе.
Розмари наконец прервала неловкое молчание.
- Как поживает ураган Кейт?
- Неукротима, как обычно. Требует, чтобы я училась на финансиста.
- Она за тебя волнуется.
Аннабел с силой поставила чашку на стол, и кофе выплеснулся через кран.
- Не понимаю, с чего бы.
- Не пытайся свалить все свои неприятности с Кейт на меня. Она всегда доводила тебя до безумия.
- Да, и наша ситуация еще больше все осложнила.
- И не говори, - согласилась Розмари.
После того как ее мир рухнул, Аннабел выждала почти неделю, чтобы позвонить матери, надеясь, что сможет выдержать разговор и не заплакать.
- Мы с Робом разорвали помолвку, ма. Она до сих пор помнила вопль Кейт:
- О чем это ты?
- Свадьбы не будет!
- Но осталось всего два месяца! И мы любим Роба! Все его любят! Он единственный из твоих ухажеров, кто имеет голову на плечах! Вы прекрасно друг друга дополняете!
- Даже слишком прекрасно. Приготовься посмеяться. - Ее голос все-таки сорвался. - Как оказалось, Роб - женщина, запертая в мужском теле.
- Аннабел, ты пьяна?
Аннабел постаралась все объяснить матери теми же словами, что нашел для нее Роб: как ему было плохо в своем теле с тех пор, какой себя помнил; нервный срыв, который он перенес год назад, до того как они встретились, и о котором так и не смог заставить себя упомянуть; уверенность, что любовь к ней сможет его исцелить, и ужасное осознание того, что он больше не может жить в образе мужчины.
Кейт зарыдала, и она долго ей вторила.
Аннабел чувствовала себя такой дурой из-за того, что не смогла разглядеть правду, но Роб был хорошим любовником, и у них была неплохая сексуальная жизнь. Кроме того, он был симпатичным, веселым и деликатным, но ей и в голову не пришло считать его транссексуалом: Аннабел никогда не ловила его на стремлении носить ее одежду или воспользоваться косметикой, и до той кошмарной ночи, когда он расплакался и сказал, что больше не может играть чужую роль, она полагала его любовью всей своей жизни.
Правда, оглядываясь назад, следовало согласиться, что кое-какие признаки все же были: приступы дурного настроения, частые упоминания о несчастливом детстве, странные расспросы о юношеских переживаниях Аннабел. Тогда она была польщена таким вниманием и расписывала подругам, как ей повезло заиметь жениха, который интересуется ею как личностью. Она ни разу не заподозрила, что он просто собирает информацию, сравнивает ее опыт со своим, чтобы принять окончательное решение. И, сообщив ужасные новости, заверил, что любит ее по-прежнему. Она заплакала и спросила, что именно он ожидает от нее.
И, словно ей мало было той боли, предстояло пережить еще одно унижение: сообщить обо всем друзьям и родственникам.
«Помните моего бывшего жениха Роба? С ним случилась забавнейшая штука…»
Но как Аннабел ни пыталась, она не могла спокойно пережить то, что называла «скользким фактором». Она спала с мужчиной, хотевшим стать женщиной. И не находила утешения в его объяснениях, что принадлежность к определенному полу и сексуальность - вещи разные. Он знал, что за чудовищный меч висит над их головами, когда они влюбились друг в друга, но не сказал ни слова до того дня, когда она впервые примерила подвенечное платье. Вечером он принял первую дозу эстрогена, отметившую начало превращения из Роба в Розмари.
С тех пор прошло почти два года, но Аннабел по-прежнему не могла отрешиться от мысли, что ее предали. И в то же время не могла изображать равнодушие.
- Как работа?
Розмари много лет работала начальником отдела маркетинга в «Бердкейдж пресс», издательстве Молли. Они с Молли долго трудились, чтобы создать рынок для серии детских книг Молли «Крольчиха Дафна», получившей немало книжных премий.
- Люди постепенно привыкают ко мне.
- Уверена, это было нелегко.
Когда-то Аннабел хотела, чтобы бывший любовник мучился и страдал, наталкиваясь на стену людского непонимания. Но все прошло, и теперь она очень хотела простить.
Женщина, бывшая когда-то ее женихом, молча смотрела на Аннабел.
- Мне хотелось бы… - выдавила она.
- Не нужно.
- Ты была моим лучшим другом, Аннабел. И я хочу, чтобы все стало, как прежде.
Привычная горечь окрасила ответ Аннабел:

Предыдущая страница 10 Следующая страница


11 Сьюзен Филлипс

- Знаю, но не всегда получаешь желаемое.
- Может, все будет проще, если я скажу, что больше не питаю к тебе сексуального влечения? Гормоны сделали свое дело. Впервые в жизни я начала заглядываться на мужчин. Странно, правда?
- Расскажи.
Розмари засмеялась, и Аннабел, в свою очередь, изобразила улыбку. Как бы хорошо ни относилась она к Розмари, все же не сможет быть ее конфиданткой. Их отношения лишили ее многого, и в частности уверенности в своем таланте верно оценивать людей и в собственной сексуальной привлекательности. Только законченная неудачница способна спать с таким человеком, не заподозрив чего-то неладного.
Принесли блинчики. Розмари поднялась и печально посмотрела на Аннабел.
- Ухожу-ухожу. Дам тебе спокойно позавтракать. Рада была увидеться.
- Удачи, - выдавила Аннабел. На большее ее не хватило.
- Вас часто приглашают на вечеринки Фэб и Дэна? - спросил Хит несколько часов спустя, выводя «БМВ» на длинную, обсаженную деревьями аллею, которая вела к дому Кэйлбоу. Высоко над старым садом, где только начинали краснеть яблоки, кружил ястреб.
- Я уже сказала, довольно часто. Фэб меня любит.
- Можете смеяться, но мне не до смеха. Из-за этого я потерял немало выгодных клиентов.
- Я бы солгала, не признавшись, до чего мне приятно видеть вас в своей власти.
- Не слишком радуйтесь. Надеюсь, вы не напортачите, как обычно.
Аннабел втайне боялась, что уже испортила все на свете. Ей стоило быть пооткровеннее и сразу сказать правду о сегодняшнем празднике, но когда завзятые трудоголики начинали ею командовать, она неизменно вставала на дыбы: еще одно напоминание о детстве.
Шины загрохотали по узкому деревянному мостику. Аллея делала крутой поворот, за которым открывался вид на старый каменный крестьянский дом. Выстроенный в восьмидесятых годах позапрошлого века, он казался старинной драгоценностью среди современных особняков. Дэн купил дом еще до женитьбы и по мере увеличения семьи добавлял пристройки, поднимал крышу и прикупал землю. Результатом стала очаровательно хаотическая постройка, идеальная для семьи, в которой подрастали четверо детей.
Хит припарковал машину рядом с микроавтобусом Молли, на стеклах которого красовались забавные тигрята, вышел и сунул ключи в карман слаксов, которые надел сегодня вместе с тенниской от известного модельера. Все это великолепие дополнялось дорогими часами на браслете из крокодиловой кожи. Рядом с ним Аннабел, в серых трикотажных шортах на резинке, белом топике и шлепках от Дж. Кру, чувствовала себя на стоящей замарашкой.
Она уловила момент, когда он заметил гирлянды розовых шаров, привязанных к столбикам старомодного переднего крыльца. Заметил и медленно повернулся к ней: питон, разворачивающий кольца, чтобы напасть.
- Прошу прощения, что это за праздник?
Аннабел прикусила губку, стараясь изобразить милую очаровашку.
- Э… странно, что вы только сейчас об этом спрашиваете… Мрачный взгляд зеленых глаз слишком поздно напомнил ей о том, что, когда речь идет о бизнесе, у него пропадает чувство юмора. Впрочем… она об этом и не забывала.
- Бросьте дурить, Аннабел. И объясните, что именно тут происходит.
Он раздавит ее, если она попытается отступить, и Аннабел немедленно защебетала, пытаясь подражать светской болтовне:
- Расслабьтесь и наслаждайтесь. Вот увидите, это забавно, Прозвучало не слишком убедительно, но, прежде чем он успел ее задушить, на крыльце появились Молли и Пиппи, обе в сверкающих розовых диадемах, только Пиппи красовалась в клубнично-розовом пышном платьице, а Молли - в ярко-желтых капри и майке с мордочкой крольчихи Дафны на груди. И без того угрюмое лицо Хита потемнело, как грозовая туча. Молли на миг растерялась, но тут же засмеялась при виде Хита. Тот бросил на Аннабел убийственный взгляд, натянул налицо улыбку и кивнул. Аннабел схватила сумочку и поплелась за ним. К сожалению, скрученные узлом внутренности отказывались принять нормальное положение.
- Хит? Глазам не верю! - воскликнула Молли. - Я даже Кевина не смогла уговорить помочь сегодня.
- Да неужели? - медленно спросил он. - Меня пригласила Аннабел.
Молли немедленно оттопырила большие пальцы.
- Класс!
Аннабел растянула губы в улыбке.
Хит направился к Молли, излучая доброжелательность, которой, как полагала Аннабел, на самом деле не испытывал.
- Однако Аннабел забыла сказать, что именно сегодня празднуется.
- Вот это да!
Глаза Молли лукаво сверкнули.
- Я бы сказала, если бы меня спросили, - пробурчала Аннабел, но Хит проигнорировал ее. Молли наклонилась к дочери:
- Пиппи, расскажи мистеру Хиту о нашей вечеринке. Диадема угрожающе наклонилась, когда трехлетняя малышка подпрыгнула, издав душераздирающий вопль:
- Праздник принцесс!
- Никогда бы не поверил, - протянул Хит, поворачиваясь к Аннабел. Та сделала вид, будто изучает вьющуюся розу.
- Идея Джулии и Тесс, - пояснила Молли. - Аннабел вызвалась помочь.
Аннабел уже хотела уточнить, что Джулия и Тесс, пятнадцатилетние близнецы, были старшими детьми Кэйлбоу, но поняла, что Хит не нуждается в такого рода сведениях. Он считал делом чести знать все о четверых детях Дэна и Фэб, близнецах, двенадцатилетней Ханне и девятилетнем Эндрю, вплоть до любимых блюд и, вполне возможно, - даты последнего визита к стоматологу.
- Близнецы вызвались работать в летнем дневном лагере для детей из бедных семейств, - продолжала Молли. - Их прикрепили к четырех и пятилетним девочкам, чтобы помочь с занятиями по математике и естественным наукам. Вот они и захотели устроить праздник, чтобы немного развлечь малышек.
- Праздник принцесс! - снова взвизгнула Пиппи, подпрыгивая, как мячик.
- Не могу описать, как я рада, что вы здесь! Тесс и Джули проснулись сегодня с температурой, так что у нас не хватает рук. Ханна обещала помочь, но при этом слишком волнуется, поэтому на нее нельзя положиться. Я пыталась дозвониться до Кевина, чтобы умолить его приехать, но он и Дэн куда-то увезли мальчишек и не отвечают на звонки, Погодите, они еще услышат, кто их спас!
- Счастлив помочь, - заверил Хит так искренне, что Аннабел поверила бы, знай она его чуточку похуже. Неудивительно, что он добился такого успеха в жизни!
Тут послышался звук мотора. К дому подъехал желтый микроавтобус. Молли повернулась к двери:
- Ханна, девочки здесь!
На крыльце показалась Ханна Кэйлбоу. Худенькая и неуклюжая, она была больше похожа на тетку, чем на мать. Светло-каштановые волосы, выразительные глаза и слегка асимметричные черты обещали в будущем нечто куда более интересное, чем обычная стандартная красота, хотя предсказать в точности, какой она вырастет, было на этом этапе довольно сложно.
- Привет, Аннабел! - радостно воскликнула она, шагнув вперед.
Аннабел так же радостно ответила на приветствие, и Молли познакомила Хита с девочкой. Автобус остановился, и оттуда посыпались дети.
- Аннабел, Хит, - предложила Молли, - почему бы вам не помочь Фэб на заднем дворе, пока мы с Ханной будем встречать девочек?
- Только будьте поосторожнее с мамой, - предупредила Ханна мягким, почти умоляющим тоном. - Она сегодня в плохом настроении, потому что утром Эндрю добрался до торта.
- Все интереснее и интереснее, - пробормотал Хит, шагая по выложенной плитами дорожке, огибавшей дом. Он шел так быстро, что Аннабел пришлось бежать, чтобы успеть за ним.
- Полагаю, я должна извиниться, - пропыхтела она. - Боюсь, я позволила своему…
- Ни слова больше, - зловеще прошипел он. - Вы поставили меня в дурацкое положение, и нам нечего сказать друг другу.
Аннабел отчаянным усилием поравнялась с ним.
- Я вовсе не пыталась ставить вас в дурацкое положение. Просто подумала…
- Можете не оправдываться. Вы хотели сделать из меня идиота.
Она надеялась, что это не правда, но подозревала, что так оно и есть. Конечно, он немного преувеличил насчет идиота. Просто уж очень хотелось слегка щелкнуть его по носу.
- Вы слишком остро реагируете на такие пустяки, - уговаривала она.
И тут Питон ударил:
- Вы уволены. Аннабел споткнулась.
Его голос был совершенно бесстрастен. Ни следов сожаления о теплых мгновениях, шутках и дружном смехе… только холодное объявление войны.
- Вы не можете…
- Могу. Повторяю, вы уволены.
- Но за что? Подумаешь, большое дело: детский праздник! Он повернулся и молча ушел.
Дрожа от озноба, Аннабел стояла в тени старого вяза. Она снова провалила дело. Снова проиграла. Позволила собственной импульсивности взять верх и довести до очередного несчастья. А ведь она успела изучить его. Знала, как ненавидит он любое поражение. Любую насмешку. Как она могла поверить, что он найдет это забавным? А может, и не поверила? Может, сознательно хотела собственной неудачи?
Мать права. Стремление Аннабел все испортить не может быть простым совпадением. Неужели она считает, что недостойна успеха? Неужели именно поэтому все ее начинания обречены на крах?
Она прислонилась к замшелому стволу, стараясь не заплакать.

Глава 9

Хит был в бешенстве. Больше всего на свете он ненавидел, когда его считали дураком. Для него это было худшим наказанием при любых обстоятельствах, но особенно в присутствии Фэб Кэйлбоу. И вот его, можно сказать, посадили в лужу, и кто! Будь это праздник для подростков, он бы не слишком возражал. Подростки ему нравились. Он умел с ними обращаться. Но детишки… да еще маленькие девочки… оставались для него загадкой.
Злость на Аннабел все росла. Она посчитала забавным разыграть его таким образом, и это бы еще полбеды, но тут была замешана Фэб, а все касавшееся Фэб скорее раздражало, чем забавляло. И притом там, где речь шла о бизнесе, ему было не до шуток. Аннабел знала это, но не задумалась проверить его на вшивость, так что пришлось нанести ответный удар. Впрочем, ее переживания мало его беспокоят. Сантименты и угрызения совести - только для неудачников.
Чтобы немного успокоиться, он стал рассматривать задний Двор Кэйлбоу с большим бассейном и раскидистыми деревьями, явно предназначенный для большой семьи. Сегодня с деревьев свисала какая-то прозрачная розовая дрянь, украшавшая также вымощенный плитами патио, гимнастический снаряд «джунгли» и крошечные столики, где подпрыгивали на ветру розовые шары, привязанные к спинкам маленьких стульев. Переливающиеся блестками платья, точные копии того, что было на Пиппи Такер, выплескивались из розовых картонных коробок, а в обшарпанном розовом фургоне громоздилась гора пластиковых туфелек. Поддельные розовые украшения с «драгоценными» камнями обрамляли нечто вроде трона, располагавшегося в середине патио. Только зеленая пиньята [20] в виде дракона, свисавшая с ветки клена, сумела избежать розовой чумы.
Хит, который везде чувствовал себя как дома, сейчас корчился от неловкости. Может…
Он с надеждой взглянул в сторону бассейна. Там он будет как дома. К сожалению, железные ворота оказались закрыты. Очевидно, Молли и Фэб решили, что подпускать малышек так близко к воде опасно, тем более что слишком мало людей их опекает. Но сам Хит проследил бы за проклятыми девчонками! Лично он только приветствовал опасность! Если очень повезет, одна из маленьких короедок начнет тонуть, и он сможет ее спасти. Это наверняка привлечет внимание Фэб.
Владелица «Старз» стояла за самым дальним столиком, выкладывая горкой на столешницу какие-то картонные штуки. Как и остальные, она успела нахлобучить на голову идиотскую розовую корону, и Хит уставился на нее с отчетливым ощущением нанесенного ему лично оскорбления. Владельцы команды должны носить стетсоны или ходить с непокрытой головой, Иных вариантов быть не может.
Фэб выбрала именно этот момент, чтобы взглянуть на него, И удивилась настолько, что, вытаращив глаза, уронила очередную картонку.
- Хит?!
- Привет, Фэб.
- Вот это да! Я не сплю?!
Она схватила… как там, черт возьми, это называется… и выпрямилась.
- Как бы мне ни хотелось выйти на ринг для очередного раунда борьбы в грязи, сейчас я немного занята.
- Аннабел решила, что вам не помешает помощь.
- И вы сами вызвались? Не верю.
Он заставил губы растянуться в наиболее обезоруживающую улыбку.
- Признаю, я здесь немного не на месте, но если укажете, что нужно делать, готов постараться.
Вместо того чтобы очароваться, она насторожилась, и лицо приняло обычное недоверчивое выражение. Однако, прежде чем Фэб успела допросить его, из-за угла высыпала целая толпа малышек. Некоторые держались за руки. Господи, сколько же их! Всех размеров, форм, цветов, оттенков… одна горько плакала.
- Новые места могут поначалу испугать, - громко объясняла Ханна, - но здесь все очень-очень хорошо, и никто никого не обижает. А если уж очень испугаетесь, сразу подходите ко мне. Я поведу вас гулять. Да, и когда кто-то захочет на горшочек, я покажу, где это. Наша собачка закрыта в конуре, чтобы не смогла ни на кого прыгнуть. Если увидите пчелу, скажите кому-то из взрослых.
Именно это Молли, должно быть, имела в виду, когда сказала, что Ханна чересчур эмоциональна.
- Каждой принцессе нужно красивое платье, так что одевайтесь, - объявила Молли, подходя к розовым картонкам. Самые смелые бросились вперед.
Фэб сунула пригоршню странных штуковин Хиту в руки.
- Разложите у каждой тарелки. И если можно, не требуйте с меня за это денег, - бросила она, отходя.
Аннабел нигде не было видно. Уж очень он на нее насел. Неудивительно, что ей нужно время успокоиться.
Хит игнорировал неприятное ощущение в желудке. Она сама навлекла возмездие себе на голову, когда перешла границы.
Он стал рассматривать украшения… вернее, вырезанные из картона рассыпающиеся искрами звезды, приклеенные к деревянным клинышкам.
Хит помрачнел еще больше. Должно быть, это волшебные палочки! Что, черт возьми, имеют общего волшебные палочки с помощью детям по математике и естественным наукам?! Кстати, он всегда успевал по обоим предметам. И сам мог бы помочь им с математикой и естественными науками. Разве эти дети не должны накапливать знания? И пропади пропадом волшебные палочки! Он бы раздал им гребаные калькуляторы.
Хит швырнул палочки на стол и поискал глазами Аннабел, но она так и не появилась, что начинало его тревожить. Уволить девчонку было, конечно, необходимо, но окончательно уничтожать ее он не хотел.
От коробок с платьями доносился визг. Хотя толпа выглядела настоящей армией, всего девчушек было не более пятнадцати.
Кто-то дернул его за штанину. Опустив глаза, он уставился на Пиппи Такер. В голове пронеслась тема из «Челюстей».
Наряд трехлетней принцессы имел не слишком приятный цвет желудочных таблеток, глаза казались зелеными озерами невинности. Только залихватский наклон розовой диадемы в светлых локонах намекал на натуру завзятой авантюристки. В грязном кулачке она сжимала еще одну диадему.
- Тебе нужно надеть корону.
- Ни за что на свете.
Он пригвоздил Пиппи взглядом, достаточно строгим, чтобы внушить почтение, но при этом не запугать. Если она с криками помчится за матерью, жди неприятностей.
Маленькие, почти несуществующие бровки взлетели вверх, совсем как у отца, когда тот видел верную возможность отобрать мяч у противника.
- Хит! - донесся голос Молли из-за мешанины платьев, бус и маленьких девочек. - Пригляди за Пиппи, пока мы всех оденем, хорошо?
- С радостью.
Он снова посмотрел на негодницу. Та ответила невозмутимым взглядом.
Он стал внимательно изучать зеленые озера и розовую диадему.
Она почесала руку.
Он долго ломал голову, прежде чем найти нужную фразу.
- Тебя никогда не учили пользоваться калькулятором?
Вопли, доносившиеся от коробок, стали громче. Пиппи задрала голову, чтобы получше рассмотреть его, и диадема соскользнула едва не на затылок.
- У тебя есть бабл-гам?
- Что?!
- Я люблю бабл-гам.
- Угу.
Ее глаза скользнули по его карманам.
- А где твой телефон?
- Давай посмотрим, что делает мама.
- Хочу твой телефон.
- Сначала отдай мне старый, а потом поговорим. Пиппи широко улыбнулась.
- А-ааабажаю телефоны.
- Расскажи, какие именно.
В прошлом месяце, когда он заехал к Такерам, его на несколько минут оставили одного с милой чудной крошкой. Она потребовала показать сотовый, новенькую пятисотдолларовую «Моторолу» последней модели, снабженную таким количеством внешних запоминающих устройств, что Хит практически мог вести дела, не выходя из дома. Но тогда он не нашел в просьбе ничего особенного. Однако, едва он отдал телефон Пиппи, из соседней комнаты его окликнул Кевин и попросил посмотреть эпизод записи игры. И на этом все. Телефона он больше не увидел. Правда, сумел отвести ее в сторону и учинить допрос, но внезапно оказалось, что ребенок перестал понимать английский. В результате он навеки потерял с десяток важных и-мейлов и последние примечания к новому контракту. Позже Боди заявил, что Хит должен был все рассказать Кевину, но и последний, и Молли были в таком восторге от своих детишек, что Хит даже не представлял, как они отнесутся к такой критике драгоценной крошки.
Пиппи топнула ногой по траве.
- Хочу телефон. Сейчас.
- Забудь.
Лицо девочки жалостно сморщилось. О черт, сейчас она разревется! По прошлому опыту он знал, что малейший писк, исходивший от бедной куколки, заставлял Молли терять голову. Где, черт возьми, шляется Аннабел?!
Хит сунул руку в карман и вытащил новенький мобильник.
- Я подержу, а ты посмотришь, - объявил он, становясь на колени.
- Хочу сама держать, - закапризничала девочка, хватаясь за телефон.
Хит никогда бы не отпустил его: не настолько он был глуп, но Аннабел выбрала для появления именно этот момент, и он так поразился, что забыл обо всем.
Корона, совсем, как у королевы английской, ловко сидела на спутанной массе волос. Небольшой шлейф серебристого платья волочился по земле. Сверкающие стразы украшали пышную юбку, а шарф из серебряной сетки окутывал голые плечи. Солнце зажигало в волосах огонь и высекало искры из стразов. Неудивительно, что даже детские вопли смолкли. Он и сам застыл как громом пораженный. И на секунду забыл, как злился на нее. Хотя это всего лишь маскарадный костюм, а камни в короне фальшивые, она казалась настоящей волшебницей, и что-то не давало ему отвести взгляд. Большинство девочек уже успели одеться, натянув коротенькие розовые платьица поверх шортов и маечек. И по какой-то непонятной причине это им шло.
- Приветствую вас, мои маленькие красавицы! - пропела она, подражая доброй колдунье из «Волшебника страны Оз». - Я Аннабел, ваша фея-крестная. Сейчас я спрошу, как вас зовут, взмахну волшебной палочкой, и вы превратитесь в настоящих принцесс. Готовы?
Ответом был восторженный визг.
- А потом я помогу вам сделать свои волшебные палочки, которые можно взять домой.
Хит схватил сваленные в беспорядочную кучу палочки и принялся разбрасывать по столам, среди горшочков с розовыми стеклярусными и пластиковыми украшениями. Аннабел шла вдоль ряда девочек, наклоняясь и спрашивая имя каждой, после чего взмахивала волшебной палочкой над детской головой.
- Нарекаю тебя принцессой Кишей… нарекаю тебя принцессой Розой… нарекаю тебя принцессой Домингой… нарекаю тебя принцессой Викторией Фэб…
Ах ты, дьявол!
Хит круто развернулся, слишком поздно вспомнив, кому отдал телефон. Поискал в траве, на том месте, где они стояли, проверил карманы, но сотовый словно испарился. Он посмотрел в сторону девочек. И точно. Вон она, эта кнопка - пожирательница телефонов, с пустыми руками и косо сидевшей на голове диадемой. Господи, девчонке только три года. И минуты не прошло! Куда она могла его запрятать?
Пока он обдумывал, что делать, рядом появилась Фэб с «Полароидом».
- Мы хотим сделать снимок каждой девочки в костюме и на троне. Снимете даром или собираетесь с каждой брать деньги?!
- Фэб, вы меня раните.
- Не волнуйтесь. Сомневаюсь, что у вас в жилах течет кровь, а не ледяная водица, - бросила она и, сунув камеру ему в руку, величественно удалилась в сиянии розовой короны. Казалось, все поры ее тела источали злобную волю. Класс. Ничего не скажешь, многого он добился. Уволил сваху, потерял еще один телефон, ни на шаг не приблизившись к примирению с владелицей «Старз».! А ведь праздник только начинается!
Аннабел закончила церемонию посвящения в принцессы, а потом вместе с Молли повела часть девочек к столу украшать палочки, пока Фэб и Ханна показывали остальным подносы с губной помадой и тенями для век. До фотосъемки оставалось несколько минут, и за это время надо было сообразить, куда трехлетняя негодяйка сунула телефон.
До него донесся взрыв смеха доброй колдуньи Глинды, но он не собирался отвлекаться на всякие глупости! К сожалению, Пиппи потащилась за матерью. Одна рука была занята клеевым карандашом, палец другой мирно покоился во рту, значит, она успела куда-то его деть. Может, спрятала в кармане шортиков?
Он вспомнил, что запрограммировал сотовый на виброрежим, отложив камеру, зашел за угол, чтобы без помех достать наладонник со встроенным телефоном. Вернувшись, он набрал номер потерянного сотового и отступил, чтобы посмотреть, как она среагирует.
Никак. Значит, в карманах его нет.
Черт! Ему нужна Аннабел. Только… только он выбросил ее из своей жизни.
Все малышки едва не дрались за ее взгляд и улыбку, но вместо того, чтобы раздражаться, она, похоже, радовалась.
Он заставил себя отвернуться. Ну и что из того, что выглядит она как диснеевская Белоснежка? Он ничего не забыл и не простил.
Хит отодвинулся в тень деревьев. Девочки явно не были готовы фотографироваться, так что он еще успеет сделать несколько звонков, но она наверняка застанет его за этим занятием и начнет язвить.
В голове снова прогремела тема из «Челюстей». Хит автоматически опустил глаза.
Пиппи. С голубыми тенями на веках и ярко-красным от помады ротиком. Хит поспешно спрятал наладонник в карман.

Предыдущая страница 11 Следующая страница


Красив, богат и не женат 12

- Видишь мою палочку?
- Вот это да! Классная!
Он присел на корточки, делая вид, будто восхищается ее рукоделием, на самом же деле обдумывая план допроса.
- Пиппи, покажи дяде Хиту, где ты спрятала его телефон. Она ответила улыбкой опытного киллера, и он заметил, что передние зубы чуть кривоваты, должно быть, от постоянного сосания большого пальца.
- Хочу телефон, - объявила она.
- Здорово! Я тоже. Давай найдем его вместе. Она ткнула пальчиком в его карман.
- Хочу этот!
- О нет, не хочешь, - выпалил Хит и, вскочив, поспешно удалился на случай, если Пиппи заплачет. Лучше, чтобы его не было рядом. - Кому нужны карточки? - выпалил он с сердечностью привратника ада.
- Принцесса Роза, - крикнула Молли, - садитесь на трон и позвольте принцу Хиту вас сфотографировать.
Со стороны доброй колдуньи Глинды донесся подозрительно похожий на фырканье звук.
- Я боюсь, - прошептала малышка, глядя на Молли.
- Еще бы не бояться, - буркнула Глинда. Ее уколы должны были обозлить его, но он не хотел сломить ее дух. Всего лишь преподать урок деловых отношений, который бы пошел ей толь ко на пользу.
- Хочешь, я пойду с тобой? - предложила Молли, но девочка обожающе уставилась на Аннабел.
- Нет. Пусть она пойдет. Хочу фафираться с ней. Молли широко улыбнулась.
- Фея-крестная, вы должны исполнить желание принцессы.
- Конечно!
Аннабел взяла ребенка за руку и направилась к трону. Подойдя поближе к Хиту, она задрала нос и величественно проплыла мимо. Хит не мог не заметить розовые блестки на самом кончике этого спесивого носа.
Оказалось, что почти все принцессы желают сидеть рядом с доброй феей, которая вела себя так, словно принц-фотограф вообще не существовал. Хит прекрасно умел играть в эту игру и поэтому обращался исключительно к принцессам:
- Улыбайтесь, принцесса. Вот так!
Пусть Аннабел игнорировала его, зато смеялась вместе с детьми, читала заклинания, судила споры и позволила принцессе Пилар посмотреть, что носят под платьем феи-крестные. Собственно говоря, и Хита это очень интересовало. К сожалению, именно эта фея-крестная надела сегодня серые шорты на резинке вместо ярко-красных трусиков «танга», которые выбрал бы сам Хит. Но кто его спрашивал?
Вскоре он забыл о звонках и сосредоточился на съемке. Нужно признать, девочки были просто чудесными. Некоторые, чересчур застенчивые, нуждались в одобрении. Другие оказались ужасными болтушками. Кое-кто просил Аннабел сесть на трон и взять их на колени или стоять рядом с ними. Она смешила их, Хит старался не улыбаться, и к тому времени, как очередь дошла до последней девочки, он решил простить Аннабел. Какого черта! Каждый заслуживает второго шанса! Сначала он прочтет ей нотацию о недопустимости такого образа жизни, а потом возьмет обратно, на испытательный срок.
Отложив камеру, он направился к Ханне, которая следила за игрой «прицепи хвост ослу» [21]. Поскольку Ханна никому не завязывала глаза, лично ему игра показалась не слишком интересной, но, может, он чего-то недопонял?
Рядом возникла Пиппи и попыталась выманить у него телефон, но он отвлек ее открытой коробочкой зеленых теней.
- Пиппи! Где ты это взяла? - взвизгнула Молли несколько минут спустя.
Хит принялся деловито возиться с камерой, притворяясь, будто не заметил жесткого подозрительного взгляда Фэб.
Молли собрала девочек под тенистым деревом и развлекала историей, которую, похоже, придумывала прямо на ходу. История называлась «Дафна и праздник принцесс». Она умудрилась вставить туда имена всех девочек и даже добавила лягушонка по имени принц Хит, который специализировался в изготовлении волшебных картинок. Теперь, когда Хит решил простить Аннабел, он смог расслабиться и с удовольствием наблюдать за ней. Она сидела на траве, скрестив ноги и буквально накрыв окруживших ее девочек объемными юбками. Хохотала, хлопала в ладоши и вела себя как их ровесница.
Пока накрывались столы, Хита поставили распоряжаться пиньятой.
- Только не заставляйте их завязывать глаза, - прошептала Ханна. - Они пугаются.
Поэтому он не стал завязывать девочкам глаза и позволил им колотить по пиньяте палками, а когда чертова штука отказалась разбиваться, сам нанес решающий удар. Сверху фонтаном разлетелись конфеты. Хит постарался честно разделить их поровну и остался доволен собой. Никто не ушибся, никто не заплакал, так что, может, он все-таки не полный болван во всем, что касается обращения с детьми!
Угощение казалось морем розового цвета. Розовый пунш, сандвичи из розового хлеба, торт-замок с башнями из розового мороженого. Кусочек розового подвесного мостика подозрительно отсутствовал, вне всякого сомнения, работа юного Эндрю Кэйлбоу.
Молли сунула ему банку с пивом.
- Вы ангел милосердия, - выдохнул он.
- Не знаю, что бы мы делали без вас.
- Рад, что сумел помочь. И я здорово повеселился.
Во всяком случае, в последние двадцать минут, когда вокруг пиньяты началось некоторое оживление и появился ничтожный шанс на кровопролитие.
- Принцессы! - окликнула Фэб от стола с тортом. - Все мы должны поблагодарить нашу фею-крестную за то, что она при всей своей занятости пришла, чтобы побыть сегодня с нами. Принцесса Молли, ваша история нам очень понравилась, и, принцесса Ханна, все мы благодарны за ваши старания. - И тут в ее голосе появились знакомые воркующие нотки. - Что же до принца Хита… мы так рады, что он помог нам с пиньятой. Кто знал, что его талант уничтожать все подряд так пригодится в подобных обстоятельствах?!
- Батюшки, - пробормотала Молли. - Она в самом деле терпеть вас не может.
Полчаса спустя стайка утомленных принцесс отправилась домой, нагруженная гигантскими мешками с гостинцами не только для себя, но и для братьев и сестер.
- Какой славный получился праздник! - заметила Ханна, когда автобус исчез из виду. - А я-то волновалась.
Фэб обняла дочь за плечи и чмокнула в макушку.
- Ты заставила всех почувствовать себя как дома.
«А как насчет меня?» - хотел спросить Хит. Похоже, он ничего не добился, хотя честно убирал со столов, делал снимки и разбирался с пиньятой. И при этом не сделал ни одного звонка. Ни разу не попытался узнать, как там сыграли «Ожс».
Аннабел, опершись о столбик крыльца, выбралась из платья волшебницы, как из змеиной кожи, и облегченно вздохнула.
- Боюсь, на нем остались пятна от травы и пунша, так что не знаю, можно ли снова его надевать.
- Одного Хэллоуина было вполне достаточно, - отмахнулась Молли.
- Огромное тебе спасибо, Аннабел, - вставила Фэб с искренней улыбкой, которой, похоже, Хиту от нее не дождаться.
- О, это было так здорово! Как чувствуют себя близнецы?
- Куксятся. Я навещала их полчаса назад. Очень расстроены, что пропустили праздник.
- Еще бы! Я так их понимаю!
Звонок сотового. Хит машинально сунул руку в карман, забыв, что выключил телефон. Карман оказался пуст. Что за…
- Эй, малыш, - приветствовала кого-то Молли. - Мы вы жили, но не благодаря тебе и Дэну, а вопреки. К счастью, твой храбрый агент прикрыл грудью амбразуру… честное слово!
Хит похлопал себя по карманам. Где, черт возьми, его наладонник?
- Хочу поговорить с папой! - пропищала Пиппи, протягивая руку к телефону Молли.
- Погоди минуту. Пиппи рвется поздороваться с тобой. Молли поднесла трубку к уху малышки. Хит бросился на задний двор. Дьявол! Как она ухитрилась за один день стянуть оба телефона? Должно быть, наладонник выпал из кармана, когда он прыгал под пиньятой!
Он посмотрел под деревом, в траве, везде, где только мог, но ничего не нашел. Она обчистила его, когда он присел на корточки, чтобы с ней поговорить!
- Что-то потеряли? - промурлыкала Фэб, подходя сзади. - Может, сердце?
- Карманный компьютер.
- Я его не видела. Но если найду, сразу же дам вам знать.
- Буду очень благодарен.
Аннабел и Молли вернулись на задний двор, но Пиппи, вероятно, ушла вместе с Ханной.
- Я так устала, - вздохнула Молли, - хотя привыкла возиться с детьми. Бедная Аннабел.
- Оставь все, - велела Фэб. - Завтра вызову службу уборки. Пока они будут работать, я подниму ноги повыше и начну отдыхать. Я еще не начала читать новую книгу для книжного клуба. Нужно же реабилитировать себя за то, что не закончила прежнюю.
- Та книга - полное дерьмо, - объявила Аннабел. - Не знаю, о чем думала Кристал, когда ее выбирала.
Хит навострил уши. Аннабел и Фэб в одном книжном клубе? Какие еще интересные тайны она от него скрывает? Молли зевнула и потянулась.
- Мне нравится идея Шарон раздавать парням книги, что бы читали, пока мы отправимся в наше логово. В прошлом году, когда они не были с нами на озере, только и делали, что пережевывали старые игры. Мне все равно, что они скажут. Надоело их невежество.
Каждая клеточка в теле Хита насторожилась.
- Только не давай выбирать Дарнеллу, - предупредила Фэб. - Он помешан на Маркесе, а я как-то не представляю, чтобы парней так уж потрясли «Сто лет одиночества».
На свете существовал только один Дарнелл, о котором они могли говорить, а именно, Дарнелл Пруитт, гнусный тип и по совместительству бывший полузащитник «Старз».
Мысли Хита лихорадочно метались. В какой это книжный клуб входит Аннабел?
И, что еще важнее… как он может повернуть это в свою пользу?!

Глава 10

Аннабел собрала очередную стопку бумажных тарелок, хотя Фэб велела ей не трудиться. Но она изо всех сил оттягивала возвращение домой, зная, что придется сидеть в машину рядом с Хитом.
Фэб подхватила комочек розовой глазури с изувеченного торта и сунула в рот.
- Мы с Дэном не дождемся, когда можно будет отправляться в лагерь. Пользуемся любым предлогом, чтобы улизнуть на Уинд-Лейк. Молли определенно повезло, что она вышла замуж за человека с собственным курортом.
- Когда наступает время отправляться в лагерь на Уинд-Лейк, это настоящее счастье. И единственный отдых, который нам выпадает за долгие месяцы, - пояснила Молли. - Кстати, Аннабел, я чуть не забыла. Один коттедж остается пустым - какая-то парочка в последнюю минуту отказалась приехать. Можешь пожить там вместе с Жанин, поскольку вы обе не замужем. Или хочешь оставить за собой комнату в ВВ [22]?
Аннабел задумалась. Хотя она никогда не была в лагере на Уинд-Лейк, все же знала, что там есть и пансион в викторианском стиле, и несколько небольших коттеджей.
- Полагаю, я…
- Конечно, коттедж, - вмешался Хит. - Очевидно, Аннабел не успела упомянуть, что приказала мне ехать с ней.
Аннабел молча раскрывала рот, как рыба, вытащенная на песок.
Палец Фэб утонул в глазури да там и остался.
- Вы едете в лагерь?
Аннабел заметила, как сильно бьется жилка на его шее. Похоже, ему нравится рисковать. Она могла обличить его тремя словами, но он настоящий адреналиновый наркоман и играет в кости с судьбой.
- У меня никогда не хватало воли отказаться от пари, - пояснил он. - Она считает, что я не смогу обойтись без своего сотового целый уик-энд.
- Да вы с трудом высиживаете ужин, - пробормотала Молли.
- Я ожидаю извинений от вас обеих после того, как докажу, насколько вы ошибаетесь.
Молли и Фэб с одинаково насмешливыми лицами повернулись к Аннабел. Раненая гордость повелевала наказать его. Прямо сейчас. Она заслуживает свой фунт плоти за ту хладнокровную жестокость, с которой он ее уволил.
Наступило неловкое молчание. Хит выжидал, не сводя с нее глаз. Только бьющаяся жилка отмечала каждую проходившую секунду.
- Он не выдержит, - вымученно улыбнулась она. - Все, кроме него, это знают.
- Интересно, - обронила Молли, воздерживаясь от дальнейших замечаний, хотя Аннабел чувствовала, что у подруги буквально язык чешется что-то добавить.
Через двадцать минут она и Хит уже направлялись в город, причем тишину в машине по густоте можно было сравнить только с розовой глазурью. Правда, глазурь в отличие от царившей неприветливой атмосферы хотя бы сладкой была.
Хит обошелся с малышками лучше, чем она ожидала. Внимательно выслушивал сетования Ханны, а Пиппи просто его обожала, Аннабел втайне поражалась, что он снизошел до Пиппи и несколько раз даже на корточки присаживался, чтобы потолковать с ней.
Наконец Хит не выдержал первым:
- Я уже решил снова нанять вас, прежде чем услышал о лагере.
- О, я вам верю, - усмехнулась она, в надежде, что сарказм надежно скроет обиду.
- Я правду говорю.
- Главное, что теперь можно спокойно уснуть ночью.
- О'кей, Аннабел. Валяйте, выкладывайте все, что накопилось за день.
- Исповедь - прерогатива равных. Жалкие шестерки вроде меня обязаны складывать губки бантиком и целовать задницы.
- Но вы перешли все границы и прекрасно это сознаете. Отношения с Фэб никак не придут в норму. Я намеревался воспользоваться случаем, чтобы хоть как-то это изменить.
- Это ваше дело.
Хит перестроился в левый ряд.
- Хотите, чтобы я убрался? Могу позвонить Молли утром и сказать, что решил отказаться от всей затеи. Вы именно этого требуете от меня?
- Можно подумать, у меня есть выбор, если я хочу иметь вас в клиентах.
- Ладно, тогда я облегчу вам задачу. Невзирая на ваше решение, наш контракт снова в силе, и вы приняты на работу.
Она дала понять, что предложение не слишком ее впечатлило.
- Могу только представить, как были бы вы рады сотрудничать со мной, откажись я взять вас в лагерь.
- Чего вы хотите от меня?!
- Честности. Честности и откровенности. Посмотрите мне в глаза. И признайте, что не имели ни малейшего намерения снова нанять меня, пока не услышали о лагере.
- Да, вы правы. - Он не смотрел ей в глаза, но по крайней мере хоть сейчас не врал. - Я не собирался прощать вас. И знаете почему? Потому что я злобный сукин сын.
- Прекрасно. Можете поехать со мной.
Следующие несколько дней настроение у Аннабел было хуже некуда. Она пыталась списать это на предменструальный синдром, но втайне сознавала, что почти потеряла былую способность к самообману. Намеренно жестокое поведение Хита оставило в душе ощущение обиды, предательства и холодного бешенства. Всего одна ошибка - и он списал ее со счетов! Не случись этого разговора о лагере на Уинд-Лейк, она больше никогда бы его не увидела. Легко заменяемый предмет, еще одна из его рабочих пчелок.
Во вторник он оставил на автоответчике сухое сообщение:
«Порция хочет меня с кем-то познакомить. Восемь тридцать вечера. Четверг. Приведите кого-нибудь в восемь, чтобы можно было одним ударом убить двух зайцев».
Наконец она обратила гнев на того, кто действительно виноват во всем. На себя. Хит не в ответе за те сексуальные фантазии, которые мелькают в мозгу каждый раз, стоит ей зазеваться. Для него это всего лишь бизнес. Именно она позволила себе спутать дело и личные переживания и, если снова забудется, пусть пожинает плоды собственной глупости.
В четверг вечером, прежде чем отправиться в «Сиенну» на следующий раунд встреч, она заехала в «Эрвакс», поговорить с новым клиентом. Рея Фидлера рекомендовала родственница одной из самых старых подруг бабули. И Аннабел вчера вечером устроила ему знакомство с преподавательницей университета Лойолы [23], которую приметила во время своих скитаний по колледжам.
- Мы прекрасно провели время и все такое, - сказал Рей после того, как они уселись за деревянный столик, раскрашенный как колесо циркового фургона, - но Кэрол не в моем вкусе.
- Что вы имеете в виду? - осведомилась Аннабел, отводя глаза от зачеса, которым тот пытался скрыть лысину. Она знала ответ, но хотела услышать его из уст Рея.
- Она… нет, она очень милая женщина. Далеко не все люди понимают мои шутки. Просто… просто я люблю более подтянутых женщин.
- Не совсем вас понимаю.
- Кэрол несколько тяжеловесна.
Аннабел отпила кофе, разглядывая красного с золотом деревянного дракона на стене. Уж лучше дракон, чем лишние двадцать фунтов, свисавшие с того места, которое когда-то именовалось талией Рея Фидлера.
Очевидно, он был неглуп, потому что тут же добавил:
- Понимаю, что сам я мало похож на атлета, но все же стараюсь похудеть.
Аннабел решительно подавила желание перегнуться через стол и врезать по глупой башке. Все же подобного рода проблемы - именно то, что привлекает ее в устройстве браков.
- Вы обычно встречаетесь со стройными женщинами, верно?
- Им не обязательно быть королевами красоты, но мои подруги, как правило, весьма привлекательны.
Аннабел изобразила глубокую задумчивость.
- Я немного смущена. Когда мы с вами разговаривали в прошлый раз, вы дали понять, что давно ни с кем не встречаетесь.
- Верно, но…
Она молчала. Пусть немного помучится. Мимо столика прошел изуродованный пирсингами парнишка. За ним проследовали две дородные особы.
- Значит, вес действительно так важен для вас? Важнее, чем характер или интеллект?
Он вытаращился на нее так, словно его ударили ниже пояса.
- Просто я имел в виду… как бы это выразиться… несколько иное.
«Как и все мы», - подумала Аннабел. Скоро Четвертое июля, а у нее нет ни мужчины, ни перспектив получить такового и никаких планов, если не считать намерений бегать по утрам и пытаться не думать о лагере Уинд-Лейк, где соберется весь книжный клуб.
Рей мрачно теребил ложку, и ее раздражение вдруг улеглось. Порядочный парень, просто немного бестолковый.
- Может, это не любовь с первого взгляда, но скажу вам то же самое, что сказала Кэрол, вчера вечером, когда та выразила некоторые сомнения. Вы люди одного круга и с удовольствием провели время вместе. Думаю, это вполне оправдывает необходимость во втором свидании, несмотря на взаимное отсутствие физического влечения. В крайнем случае приобретете друга.
До него не сразу дошло.
- То есть как это - сомнения? Она не хочет меня больше видеть?
- Но ведь и вы тоже не горите желанием. Рука Рея взлетела к макушке.
- Это из-за волос, верно? Женщинам только это и нужно! Видят мужчину, который теряет волосы, и тут же воротят носы.
- Начинающееся облысение и несколько лишних фунтов производят на женщин куда менее отрицательное впечатление, чем предполагают мужчины. Вы никогда не задумывались, что больше всего ценят женщины в мужской внешности?
- Рост? Черт, да у меня почти пять футов десять дюймов!
- Не рост. Статистика показывает, что для женщины важнее всего уход за собой. Они любят чистоту и аккуратность больше всякой красоты. - Аннабел помедлила. - Для них также имеют значение модельные стрижки.
- Ей не понравилась моя прическа? Аннабел широко улыбнулась.
- Ну разве не здорово? Прическа - именно тот элемент, который так легко исправить. Держите. Визитная карточка стилиста, который делает лучшие в Чикаго мужские стрижки. Между вами уже возникла симпатия, а все остальное приложится.
До Рея просто не доходило, что его тоже могут отвергнуть, поэтому в нем мигом взыграло самолюбие. К тому времени как они покинули кафе, он нехотя согласился как на стрижку, так и на новую встречу с Кэрол. Аннабел сказала себе, что постепенно становится настоящей свахой и не должна позволять матери или неприятностям с Хитом Чампьоном сеять в ней семена сомнений.
Поэтому в «Сиенну» она вошла немного успокоенная и в довольно хорошем настроении, которое, впрочем, быстро испортилось. Хит не показывался, и арфистка из университета Де Пола (частный университет в Чикаго), с которым у него была сегодня встреча, позвонила и пожаловалась, что поранила ногу и едет в больницу. Как только она отключилась, позвонил Хит.
- Рейс задержали, - сообщил он. - Я уже в «О'Хэйр», но мы ждем, пока нас выпустят.
Она сказала ему об арфистке и, услышав по голосу, как он устал, предложила отложить встречу со второй кандидаткой.
- Соблазнительно, но лучше не надо. Порция возлагает огромные надежды именно на эту. Все, начали выпускать, так что я не слишком опоздаю. Держите осаду, пока меня нет.

Предыдущая страница 12 Следующая страница


13 Сьюзен Филлипс

- Договорились.
До прихода кандидатки она поболтала с барменом и, случайно повернувшись к двери, оцепенела. Рот сам собой раскрылся. Неудивительно, что Порция возлагала так много надежд именно на эту кандидатку. Аннабел в жизни не видела женщины прекраснее…
Наутро, верная своему решению, Аннабел отправилась на пробежку (первый раз за полгода) и, вернувшись, обнаружила стоявшую на крыльце Порцию Пауэрс. Раньше они никогда не встречались, но Аннабел узнала ее по фотографии из сайта. Однако, подойдя ближе, вдруг сообразила, что именно эту женщину видела у ресторана в тот вечер, когда знакомила Хита с Барри. На Пауэрс были модная шелковая черная блузка, запахивающаяся на узкой талии, шокирующе розовые слаксы и черные лакированные туфли на шпильках в стиле ретро. Аннабел успела заметить также изумительную стрижку. Нужно же так уложить волосы! Блестят, как черное стекло, и колеблются при малейшем движении головы. А фигура… Сразу видно, что ест Порция исключительно по национальным праздникам.
- Попробуйте только еще раз выкинуть такую штуку, как прошлой ночью, - прошипела она, едва Аннабел поставила ногу на нижнюю ступеньку. Женщины с внешностью, которую можно было бы описать как «нервная красота», всегда заставляли Аннабел чувствовать себя неуклюжей, толстой и уродливой, особенно сегодня, в мокрой от пота оранжевой майке, с рекламой ближайшей конторы сантехника и мешковатых шортах.
- И вам доброе утро, - отозвалась она, вынимая из карма на ключ, после чего открыла дверь и вежливо отступила, чтобы дать Порции пройти.
Порция полупрезрительным взглядом окинула импровизированную приемную.
- Никогда… слышите, никогда не берите на себя наглость избавляться от моих кандидаток, прежде чем Хит получит шанс ее увидеть.
Аннабел закрыла дверь.
- Вы послали неподходящую кандидатку.
Пауэрс вытянула наманикюренный пальчик в направлении мокрого лба Аннабел.
- Это решать ему.
Аннабел проигнорировала столь своеобразный пистолет и пожала плечами:
- Уверена, что вам лучше других известно о недопустимости потерянного времени.
Порция воздела руки к небу:
- Неужели вы действительно так невежественны?! Клодия Ришмен - чикагская топ-модель. Она редкостно красива. Она умна. Миллион мужчин готовы на все, лишь бы заполучить ее.
- Это, может быть, и правда, но у нее, похоже, серьезные проблемы с нервами. Эмоциональная неустойчивость, видите ли. Она начала плакать еще до того, как перед ней поставили первый коктейль.
- У всех бывают неудачные дни. - Порция уперлась ладонью в бедро: вполне женственная поза, выглядевшая в ее исполнении как прием карате. - Я целый месяц работала как черт, пытаясь уговорить ее встретиться с Хитом. И наконец она со гласилась, а что делаете вы? Решаете, что она ему, видите ли, не понравится, и отсылаете домой.
- У Клодии не просто неудачный день. Она, можно сказать, потерпела эмоциональное кораблекрушение.
- Мне плевать, даже если она с лаем каталась по полу. То, что сделали вы, было глупо и непрофессионально.
Всю свою жизнь Аннабел общалась с сильными личностями, так что этой вряд ли удастся ее запугать, даже если в глаза капает пот, а логотип сантехника липнет к груди.
- Хит вполне ясно изложил свои желания.
- Я бы сказала, что самая сексуальная, самая блестящая женщина в Чикаго превзойдет его ожидания.
- Ему нужно больше чем красота.
- О, ради Бога! Когда речь идет о мужчинах вроде Хита, размер лифчика всегда перевесит любой ай-кью.
Они явно топтались на месте, поэтому Аннабел постаралась скрыть раздражение и выглядеть настоящей профессионалкой.
- Весь процесс пошел бы куда легче, если бы мы могли работать вместе.
Порция уставилась на Аннабел с таким видом, словно та протянула ей большой пакет жирной еды из фаст-фуд.
- Все мои служащие имеют весьма высокую квалификацию, мисс Грейнджер. Вы моим стандартам не соответствуете.
- А вот это уже прямая гадость. Может, хватит стервозиться? - бросила Аннабел, направляясь к двери. - С этой минуты прошу все свои жалобы обращать лично к Хиту.
- О, поверьте, я так и сделаю. И мне не терпится услышать, что он скажет по этому поводу.
- О чем, черт возьми, выдумали? - прогремел Хит, так что Аннабел поморщилась и потерла ухо, удивляясь, как это трубка осталась цела. - Я только сейчас узнал, что вы упустили Клодию Ришмен!
- И?.. - Аннабел яростно ткнула ручкой в блокнот, лежавший на кухонном столе рядом с телефоном.
- Очевидно, я дал вам слишком много власти.
- Когда я вчера вечером позвонила вам и сказала, что отменила свидание, поскольку это не то, что вам нужно, вы меня поблагодарили.
- Вы не потрудились упомянуть ее имя. Я никогда не интересовался моделями, но Клодия Ришмен… Иисусе, Аннабел…
- Может, вы захотите снова уволить меня?
- Никак не можете забыть?
- Сами видите, ничего не получается. - Она снова ткнула ручкой в блокнот. - Вы доверяете мне или нет?
Молчание. Она услышала автомобильный гудок.
- Доверяю, - ответил он наконец. Аннабел едва не задохнулась.
- Правда?
- Правда. Вот так.
Ком, вставший в горле, показался ей размером с небоскреб «Сирс тауэр». Аннабел откашлялась и ответила таким тоном, словно другого ответа не ожидала:
- Прекрасно. Я слышу гудки. Вы в дороге?
- Верно, Сегодня пятница.
Следующие два дня он пробудет в Индиане с клиентом, игравшим за «Колтс». Он собирался поехать на следующий уикэнд, но передумал из-за этой истории с лагерем книжного клуба, о которой лично она и думать не хотела.
- Вы так упорно исчезаете из города на выходные, что устраивать новые знакомства становится настоящей проблемой.
- Бизнес прежде всего. И вы здорово обозлили Пауэрс. Она желает получить вашу голову на блюде.
- Вместе с ножом и обезжиренной сметаной, чтобы помочь ее заесть.
- Я не знал, что Ришмен все еще в Чикаго. Думал, она навсегда уехала в Нью-Йорк.
Лично Аннабел подозревала, что Клодия не хочет далеко уезжать от своего торговца наркотиками.
- Сделайте мне одолжение, - попросил он, - если Пауэрс снова устроит мне свидание с кем-то, кто позировал для каталога модного белья, по крайней мере назовите хотя бы имя, прежде чем от нее отделываться.
- Договорились.
- И спасибо за то, что согласились мне завтра помочь. Аннабел нарисовала на листочке ромашку. - Каждый согласился бы бегать по городу с вашей кредиткой и разрешением на безлимитные расходы.
- Да еще в обществе Боди и матери Шона Палмера. Ничего не скажешь, прекрасная перспектива. Кстати, если бы миссис Палмер не так сильно его боялась, Боди мог бы все сделать сам.
- Не одна она его боится. Уверены, что мы будем в полной безопасности.
- В полной. Если не упоминать политику, «Тако Белл» [24] и красный цвет.
- Спасибо, что остерегли.
- И не позволяйте ему близко подходить к любому, у кого на голове шляпа.
- Клянусь.
Повесив трубку, она поняла, что улыбается. Не слишком хороший признак. Питоны могут нападать по поводу и без повода и редко предупреждают о своих намерениях.
Арте, мать Шона Палмера, высокая, полная женщина с полуседыми волосами и сердечным смехом, понравилась Аннабел с первого взгляда. С Боди в качестве гида и водителя они знакомились с достопримечательностями, начав с утреннего путешествия по реке и заканчивая осмотром коллекции импрессионистов в художественном институте. Хотя все устраивал Боди, сам он неизменно держался в тени. Аннабел он показался немного странным, словно состоящим из занимательных противоречив, и ей немедленно захотелось узнать о нем как можно больше.
После позднего обеда они отправились в Миллениум-парк, потрясающий новый парк у озера, который, по убеждению чикагцев, позволил им обставить Сан-Франциско в звании самого красивого города страны. Аннабел много раз была в парке и сейчас с удовольствием показывала расположенные уступами сады, фонтан «Корона» с меняющимися видеоизображениями и блестящую, как зеркало, скульптуру Клода Гейта, любовно называемую горожанами «Боб».
Проходя через музыкальный павильон в футуристическом стиле, где стальные завитки оркестровой эстрады изумительно красиво оттеняли небоскребы на заднем плане, они снова заговорили о сыне Арте, которому вскоре предстояло стать крайним защитником в «Беарз».
- Шона буквально осаждали агенты, - заметила Арте. - Для меня самым счастливым днем стал тот, когда он подписал контракт с Хитом. Я перестала так сильно волноваться из-за людей, которым не терпится его использовать. Я знаю, Хит за ним приглядит.
- Он действительно заботится о своих клиентах, - подтвердила Аннабел.
Июльское солнце играло с озерными волнами, но женщины, уже не обращая на них внимания, последовали за Боди по пешеходному мосту через Колумбус-драйв. Перебравшись на другую сторону шоссе, они побрели к велосипедной дорожке. Какой-то велосипедист окликнул Боди и притормозил рядом с ними.
Аннабел и Арте остановились, разглядывая тесные черные шорты парня.
- Самое время поблагодарить Бога за его великолепное создание, - прошептала Арте.
- Аминь.
Они подвинулись ближе, не сводя глаз с мокрых от пота ног велосипедиста и белой с синим сетчатой майки, прилипшей к широкой груди. На вид ему было лет двадцать пять. Глянцевый красный шлем почти скрывал белокурые волосы, оставляя на виду профиль Адониса.
- Мне срочно нужно нырнуть в озеро, чтобы охладиться, - прошептала Аннабел.
- Будь я на двадцать лет моложе… Боди махнул им рукой.
- Леди, я хочу вас кое с кем познакомить.
- Иди к мамочке, - пробормотала Арте. Аннабел нервно хихикнула. И, уже почти приблизившись к велосипедисту, тихо ахнула:
- Ой, я знаю, кто это.
- Миссис Палмер, Аннабел, - объявил Боди, - это знаменитый Дин Робиллар, будущий великий куотербек «Старз».
Хотя Аннабел до сих пор не встречалась с человеком, которому предстояло сменить Кевина, она все же видела его в игре и знала о его репутации.
Арте пожала руку Дина.
- Рада познакомиться. Передайте своим друзьям, чтобы в этом сезоне не слишком донимали моего Шона.
Дин ответил ослепительной улыбкой покорителя женских сердец.
«Интересно, - подумала Аннабел, - неужели он не подозревает о том, как действует на женщин?»
- Даю слово, мэм.
Сексапильность сочилась из него, как вода из мокрой губки. Не снижая напора, он обратил на нее всю мощь своей обаятельной улыбки. Неприкрыто оценивающий взгляд скользнул по ее телу, лучше всяких слов уверяя, что он может поиметь ее, как и любую женщину на свете, где и когда пожелает.
«О нет, наглый, чувственный мальчишка, ничего не выйдет».
- Аннабел, не так ли?
- Пожалуй, сверюсь с водительским удостоверением, чтобы знать точно. А то, кажется, я совсем потеряла голову, - усмехнулась она. Боди поперхнулся, прежде чем закатиться смехом.
Очевидно, Робиллар нечасто встречал женщин, способных дать ему отпор, потому что на мгновение растерялся. Но тут же снова включил фонтан обаяния.
- Может, все дело в жаре?
- О, тут вы правы. Ужасно жарко.
Обычно она тушевалась перед такими сногсшибательными мужчинами, но этот юный самодовольный дурачок был так поглощен собой, что просто ее забавлял.
Дин рассмеялся, на этот раз искренне, и, несмотря на самоуверенность, она вдруг поняла, что он ей нравится.
- Обожаю своенравных рыжих леди, - заверил он.
Она спустила темные очки с переносицы и взглянула на него поверх оправы.
- Готова поклясться, мистер Робиллар, что вы обожаете женщин в общем и целом.
- И они отвечают вам тем же, - хмыкнула Арте.
- Боди, где ты нашел этих двоих? - осведомился Дин.
- В окружной тюрьме Кук.
- Веди себя прилично, Боди, - строго велела Арте. Дин снова обратился к Аннабел:
- Где-то я уже слышал ваше имя. Погодите-ка, вы, случай но, не новая сваха Хита?
- Откуда вы знаете?
- Добрые вести не стоят на месте.
Мимо просвистела девица на роликах. Длинные черные волосы развевались на ветру. Дин немедленно заинтересовался заманчивым зрелищем.
- Никогда раньше не встречал свах, - выговорил он наконец. - Может, стоит обратиться к вам?
- Знаете, мой бизнес не имеет ничего общего с содержанием борделя.
Дин сложил руки на груди.
- Эй, каждый хочет познакомиться с кем-то особенным.
- Только не когда человек получает столько удовольствия, встречаясь с дамами без ярких особенностей.
- Боди, по-моему, я ей не нравлюсь, - пожаловался Дин.
- Нет, нравишься, просто она считает тебя незрелым юнцом.
- Но я уверена, что рано или поздно вы повзрослеете, - добавила Аннабел.
Боди добродушно похлопал Дина по спине.
- Знаю, такое бывает не слишком часто, но, похоже, у Аннабел стойкий иммунитет к твоему кинозвездному личику.
- В таком случае ее нужно срочно свести к окулисту, - пробормотала Арте, что вызвало новый взрыв смеха.
Дин свел велосипед с дорожки и прислонил к дереву. Скоро все четверо уже оживленно беседовали. Дин расспрашивал Арте о Шоне. Они обсудили «Беарз», а потом Боди вернулся к теме поисков агента:
- Я слышал, ты встречаешься с Джеком Райли?
- Я встречаюсь с массой народа, - проворчал Дин.
- По крайней мере мог бы выслушать, что скажет Хит. Он парень неглупый.
- Хит Чампьон - номер один в моем черном списке. У меня и без того много способов обозлить Фэб, - буркнул Дин. - Аннабел, как насчет того, чтобы пойти завтра на пляж?
Такого она не ожидала. И на мгновение потеряла дар речи. Но тут же насторожилась.
- Зачем?
- Могу я быть с вами откровенным?
- Не знаю. А что, вы умеете быть откровенным?
- Мне необходима защита.
- Чтобы не сгореть на солнце?
- Нет, - покачал он головой, блеснув привычной улыбкой гламурного мальчика. - Люблю посидеть на песочке, но меня слишком хорошо знают и не дадут покоя. Обычно, когда я с женщиной, люди стесняются подходить.
- И я единственная, кого вы смогли найти? Очень сомневаюсь, - отрезала Аннабел.
В глазах Дина заискрились смешливые огоньки.
- Не поймите меня не правильно, но будет спокойнее, если я приглашу кого-то, с кем не намереваюсь переспать.
Аннабел разразилась смехом.
- Бедняге Дину нужен друг, а не возлюбленная, - ухмыльнулся Боди.
- Вы тоже приглашены, миссис Палмер, - подчеркнул Дин.
- Солнышко, даже такой горячий парень, как вы, не уломает меня появиться в купальнике на людях.
- Ну, что вы думаете, Аннабел? - настаивал Дин, кивком головы показывая на озеро. - Поедем на пляж Оукгрит. Я захвачу переносной холодильник. Мы можем загорать, поплавать, послушать музыку. Вот увидите, весело будет. Неужели не можете снизить свои стандарты на пару часов?
С самого знакомства с Хитом ее жизнь резко переменилась. Ну не странно ли? Самый крутой в Чикаго футболист пригласил ее провести воскресный день на пляже, когда всего только два дня назад она жалела себя, потому что не имела никаких планов на Четвертое июля.
- При условии, что, пока я с вами, вы обещаете не пожирать глазами всех проходящих мимо девушек.
- Я на такое не способен! - вознегодовал он, очевидно, забыв о брюнетке на роликах.
- Это для ясности.
И Дин сдержал слово. И ни разу не взялся за сотовый, не вытащил наладонник. День выдался жарким и безоблачным, и он даже привез пляжный зонтик, чтобы уберечь белоснежную кожу Аннабел, которая так легко сгорала. Они лежали на полотенцах, слушая музыку, иногда переговариваясь и глядя на воду, когда хотелось помолчать. На ней был раздельный белый купальник, вырезанный на бедрах, чтобы ноги казались длиннее, но не настолько высоко, чтобы ей понадобился бразильский воск [25]. Иногда им надоедали фанаты, но не слишком часто. Все же казалось, всем не терпится пообщаться с Дином Робилларом, перехватить его взгляд. Может, именно поэтому за его раздутым эго ощущалась бездна одиночества. Он уклонялся от расспросов о семье, а она не настаивала.
Вернувшись домой, она нашла на автоответчике четыре сообщения, все от Хита, с требованием немедленно перезвонить. Вместо этого Аннабел пошла под душ. И как раз вытирала волосы, когда в дверь позвонили. Она подхватила поясом желтый махровый халат и спустилась вниз, на ходу расчесывая пальцами мокрые волосы.
Сквозь бугристое стекло едва виднелась мощная мужская фигура. Питон нанес второй визит.

Глава 11

- Девочки, я на диете, - объявила Аннабел, распахивая дверь. - Поэтому никаких излишеств в виде мужчин.
Хит бесцеремонно протиснулся мимо нее.
- Вы когда-нибудь проверяете автоответчик? Аннабел опустила взгляд на свои босые ноги.
- Опять вы застали меня, можно сказать, в идеальном прикиде.
Но Хит был так разгорячен, что едва взглянул на нее. Впрочем, как всегда.
- Выглядите прекрасно. Итак, пока я торчу в Индианаполисе, да еще на занятиях по изучению Библии, мне докладывают, что моя сваха загорает на пляже в компании Дина Робиллара!
- Вы оставили сотовый включенным на занятиях по изучению Библии?!
- Но я ужасно скучал.

Предыдущая страница 13 Следующая страница


Красив, богат и не женат 14

- И все же пошли на занятия, потому что… не важно. Так захотел клиент.
Она закрыла дверь.
- Какого черта Робиллар пригласил вас на свидание?
- Поражен моей красотой. Такое часто бывает. Рауль утверждает, что я произвожу на мужчин неотразимое впечатление.
- Ну да, как же. Боди сказал, что Дин позвал вас на пляж, потому что нуждался в прикрытии.
- В таком случае зачем спрашиваете?
- Чтобы просветить Рауля.
Аннабел ухмыльнулась и протопала за ним в приемную.
- Ваш устрашающий громила все знал еще вчера. Почему подождал до сегодняшнего дня, чтобы донести?
- Именно это я сам хотел бы знать. Поесть у вас нечего?
- Только заветренная лапша, но, по-моему, на ней уже начала расти плесень, так что не рекомендую.
- Сейчас закажу пиццу. Составите мне компанию? Может, все произошло потому, что она была практически голой и он застал ее врасплох, а может, потому, что она оказалась настоящей идиоткой, потому что положила руку на бедро, скользнула по нему взглядом, буквально промурлыкала:
- Я люблю ее… горячей… и острой.
Его взгляд нырнул за треугольный вырез халата.
- Именно так и говорил мне Рауль.
Аннабел поспешно отступила к лестнице. И пока бежала наверх, ей в спину ударил тихий смешок.
Она тянула время, переодеваясь в последнюю пару чистых шортов и старый синий свободный топ с кружевной вставкой, лежавшей на том месте, которое сходило за ложбинку между грудями. Пусть она должна держаться настороже, но это еще не значит, что нужно выглядеть растрепой.
Она припудрила щеки бронзовой пудрой, намазала губы блеском и провела по волосам расческой с крупными зубьями, хотя несколько длинных буклей уже обрамляли ее лицо рождественским серпантином.
Когда она спустилась вниз, Хит сидел в ее офисе, закинув ноги на письменный стол и зажав подбородком телефонную трубку. Он пристально оглядел ее кружевную вставку, голые ступни и улыбнулся. Опять он намеренно ее смущает, и она никак не может понять почему.
- Знаю, Рокко, но у нее только десять пальцев. Сколько еще бриллиантов она может нацепить? - Слушая ответ, он мрачно хмурился. - Пойми, ведь я добра тебе желаю! И не говорю, что она только тянет из тебя деньги, но почему бы тебе не потерпеть еще пару месяцев, ладно? Потолкуем на следующей неделе.
Бросив трубку, он опустил ноги на пол.
- Вампирши. Видят, что мальчишки начинают подниматься, и готовы из них всю кровь высосать.
- Случайно, не те мальчишки, которые часами выстаивают в гостиничных вестибюлях, тыча пальцами в вампирш и скандируя: «Ты, ты и ты»? Те самые, что десять минут спустя вполне логично объясняют, почему привыкли обходиться без презервативов?
- И тут вы совершенно правы. - Он отсалютовал банкой пива, которую стянул из ее холодильника, и кивнул. - Но поверьте, некоторые из этих женщин просто истинные пираньи, Эти парни круты только на поле, а вот когда игра окончена, превращаются в сущих кроликов. Особенно те, кто помоложе. Представляете, неожиданно все красавицы страны бросаются им на шею и клянутся в любви, и не успеешь оглянуться, как парни раздают им спортивные машины и бриллианты, отмечая месяц знакомства. Я уже не упоминаю о тех крокодилицах, которые специально беременеют, чтобы вытягивать из дурачков алименты на содержание ребенка.
- Опять же презерватив мог бы решить все проблемы, - заметила Аннабел, подхватывая синюю пластиковую лейку и принимаясь поливать африканские фиалки.
- Парни молоды и думают, что навсегда таковыми останутся. Считают себя непобедимыми. Я знаю, что у Аннабел все милые и добрые, но в этом мире куда больше алчных баб, чем вы можете представить.
Аннабел на минуту оставила свое занятие, чтобы насмешливо осведомиться:
- Уж не залезла ли вам в карманы одна из таких алчных баб? Поэтому вы так придирчивы?
- К тому времени, как я стал зарабатывать достаточно для того, чтобы быть мишенью, меня уже было не взять голыми руками.
- Исключительно из любопытства: вы никогда не влюблялись? В женщину, - поспешно добавила она, опасаясь, что он начнет перечислять имена клиентов.
- Был обручен, еще когда учился в Гарварде. Ничего не получилось.
- Почему?
- Рана еще слишком свежа, чтобы ее бередить, - протянул он.
Она скорчила гримаску и он улыбнулся. Зазвонил его сотовый. Когда он приложил трубку к уху, она поняла, что за ее столом он выглядел более естественно, чем она сама. Как это ему удается? Каким-то образом он ухитрялся пометить любое занимаемое им место. С таким же успехом он мог бы поднимать ногу, входя в комнату.
Аннабел закончила поливать африканские фиалки и направилась на кухню, где разгрузила капризную посудомоечную машину бабули. Снова раздался звонок в дверьми почти немедленно на пороге появился Хит с пиццей. Аннабел собрала тарелки и салфетки. Хит вынул еще две банки пива и отнес к столу. Усевшись, он обозрел буфеты, крашенные синей эмалевой краской, и горшочек для домашнего печенья.
- Мне нравится этот дом. Уютно.
- Вы очень любезны. Знаю, здесь все следовало бы обновить, но никак не соберусь.
Она едва могла позволить себе покраску. О чем-то масштабном речи не шло.
Они принялись за еду, и молчание, воцарившееся в комнате, было на удивление дружелюбным. Аннабел про себя гадала, что он будет делать завтра, Четвертого июля. Хит проглотил первый кусок и потянулся за вторым.
- Интересно Аннабел, как вы ухитрились так близко по добраться к самым важным сейчас для меня людям? Что для этого понадобилось?
- Природное обаяние в сочетании с тем фактом, что у меня есть жизнь, а у вас - нет.
Правда жизнью это можно назвать лишь с натяжкой. В среду утром мистер Броницки угрозами и запугиваниями вытащил ее в рекреационный центр, на потлак таких же престарелых пенсионеров, как он сам. Она согласилась только после того, как он клятвенно пообещал снова пригласить в ресторан миссис Валерио.
Хит промокнул губы салфеткой.
- Так что говорил обо мне Робиллар?
Аннабел задумчиво грызла корочку. Пришлось напомнить себе, что именно по этой причине он и устроил этот домашний вечерок.
- Он сказал, что вы номер один в его черном списке. Точная цитата. Но вы, возможно, и без того это знали.
- И что же вы ответили?
- Ничего. Слишком была занята, облизываясь на Робиллара. Господи, до чего же хорош!
Хит нахмурился.
- Дин Робиллар - не из тех наивных дурачков, о которых я говорил. Поосторожнее с ним. Он расправляется с женщинами, как с картофельными чипсами.
- Ну, беби, меня он может проглотить одним махом, как только захочет.
К огромному удивлению Аннабел, он принял ее слова всерьез.
- Вы не можете им увлечься! А вот это уже интересно.
- Смею ли я потребовать разъяснений?
- Послушайте, Аннабел, Дин - неплохой парень, но женщины для него - все равно что скальпы для индейца - способ показать себя и похвастаться завоеваниями. Если бы он мог, наверняка делал бы зарубки на прикладе.
- А вы боитесь, как бы я не пострадала?
- Господи, все-то вы знаете.
Он предоставил ей редкую возможность заглянуть глубже в жизнь и прошлое Хита Чампьона.
- Исключительно из любопытства, - повторила она, - сколько зарубок сделали вы? То есть когда была такая возможность. И кстати, как давно это было?
- Слишком много зарубок. И я вовсе не горжусь этим, так что никаких лекций.
- И вы действительно считаете, что ваши лихие деньки позади?
- Не считай я так, не собрался бы жениться.
- Ничего вы не собрались. Даже не дошли до второго свидания.
- Только потому, что нанял двух ленивых, невежественных свах.
Она ничего не сказала о визите Порции, да и что могла сказать? Что Порция Пауэрс - стерва? Он и сам это знает. Кроме того, следовало бы признаться кое в чем еще, и при мысли об этом замирало сердце.
- Сегодня утром мне звонила Клодия Ришмен. Она все еще хочет увидеться с вами.
- Нет, в самом деле?
Криво улыбаясь, он развалился на стуле.
- А почему она звонила вам, а не Пауэрс?
- По-моему, мы успели немного подружиться.
- Поразительно.
- Я воображала, будто сумела убедить Клодию, что вы ее не стоите. Оказалось, что нет.
Она взяла кусочек пиццы, хотя есть уже не хотелось.
- Полагаю, вы хотите внести ее в расписание среды?
- Нет.
Комок расплавленного сыра упал ей на колени. - Нет?!
- Разве не вы утверждали, что она мне не подходит?
- Так и есть, но…
- В таком случае нет.
Что-то теплое и светлое разгоралось в душе.
- Спасибо, - смущенно пробормотала она, принимаясь оттирать сыр.
- Всегда пожалуйста.
Покончив с сыром, Аннабел стала старательно оттирать пальцы.
- Женщина, с которой я знакомлю вас в среду, вовсе не так красива.
- На свете не так много красавиц. Вот Ришмен на обложке последнего каталога была ослепительна.
- Она арфистка. Получает докторскую степень на музыкальном факультете. Двадцать восемь лет, выпускница Вассара [26]. Вы должны были встретиться с ней в прошлый вторник.
- Значит, она уродина?
- Ну разумеется, нет, - фыркнула она и, схватив тарелку, отнесла к раковине.
Хит долго молчал, после чего последовал ее примеру.
- Кстати, на случай, если Дин снова вам позвонит, не слишком распространяйтесь обо мне.
- Почему вы считаете, что мне можно позвонить только случайно?
Хит кивнул в сторону стола:
- Хотите еще кусочек?
- Нет, - буркнула она, ставя тарелку в посудомоечную ма шину. - Но неплохо бы услышать, почему вы так уверены, что он не позвонит.
- Успокойтесь. Я только имел в виду, что вы на несколько лет старше его.
- И что же?
Она рывком закрыла машину и велела себе заткнуться. Но язык ее явно не слушался.
- Сейчас очень модно, когда женщина старше мужчины. Неужели не читаете «Пипл»?
- Дин встречается только с тусовщицами.
Аннабел понимала, какой смысл вкладывает Хит в это слово, но несчастная склонность к мазохизму толкала ее все дальше.
- Понятно. Вы считаете, что я ему не подхожу. Недостаточно крута, верно?
- Перестаньте говорить за меня! Я просто считаю, что между вами вряд ли может быть что-то серьезное… вроде любовной связи.
- Верно. Но как насчет сексуальной?
Она окончательно забыла о благоразумии, и длинный тонкий палец угрожающе уперся ей в грудь.
- Никакого секса. Я знаю этих типов, а вы - нет. Я доверился вам в отношении Клодии Ришмен. Значит, вы должны доверять мне в отношении Дина Робиллара.
Но она не собиралась так легко сдаваться.
- Вы ищете жену. А я, возможно, всего лишь хочу немного развлечься.
- Если вам так уж нужны развлечения, - парировал он, - готов их предоставить.
Аннабел онемела.
Из проезжавшего по улице автомобиля неслась разухабистая музыка. Они уставились друг на друга. Он тоже казался удивленным… а может, и нет.
Но тут уголок его губ медленно… очень медленно поднялся, и она поняла, что Питон снова играет с ней.
- Пора идти, Пустозвонка. Работы полно. Спасибо за ужин. Только когда дверь за ним закрылась, она с трудом выдавила слабое «пожалуйста».
- Да… да, все в порядке. Впустите его.
Порция дрожащей рукой положила трубку. Боди был уже в вестибюле.
С того свидания в спортивном баре десять дней назад он ни разу не позвонил. И вот теперь, в девять часов вечера Четвертого июля, вдруг заявился к ней домой без звонка, по-видимому, ожидая, что ему обрадуются. Нужно было сказать швейцару, чтобы его не пускали, но она этого не сделала.
Порция машинально направилась в спальню, избавляясь по пути от простенького ситцевого платья. Джексоны приглашали ее на свою яхту, посмотреть фейерверк, но фейерверки, как большинство праздничных ритуалов, раздражали ее, и поэтому она отказалась. Неделя выдалась кошмарной. Сначала скандал с Клодией Ришмен, потом помощница, которую она взяла взамен Зузу Каплан, уволилась, жалуясь на «слишком обременительные» обязанности. Порции ужасно не хватало ее работы в обществе «Инициатива малого бизнеса». Она даже пыталась пригласить Хуаниту на ленч, чтобы обсудить ситуацию, но директор не отвечала на звонки.
Порция попыталась представить, как Боди отреагирует на квартиру, купленную после развода. Поскольку она использовала свой дом в основном для устройства вечеринок, на которые обычно съезжались самые важные клиенты, то и выбрала с этой целью просторное помещение на верхнем этаже невероятно дорогого дома довоенной постройки из сероватого известняка неподалеку от Лейкшо-драйв. Ей хотелось подражать элегантности Старого Света, поэтому она обставила его в цветовой гамме голландских мастеров: все оттенки коричневого, потемневшее золото, приглушенный оливковый, с легкими вкраплениями пасленового. В гостиной на ковре с коричневыми разводами стояли пара солидных диванов и большое кожаное кресло. Второй восточный ковер, в пару первому, прекрасно гармонировал с тяжелым обеденным столом из тикового дерева и стульями в дорогих чехлах. Для Порции было важно, чтобы мужчины чувствовали себя здесь уютно, поэтому она не держала никаких безделушек и укомплектовала застекленный шкафчик дорогими напитками.
Только в спальне она удовлетворяла свою страсть к неумеренной женственности. Ее кровать была похожа на торт со взбитым сливками: атлас цвета слоновой кости и сурового полотна, оборки, кружевные подушки и накидки с лентами. На изящных сундучках стояли резные серебряные канделябры, а в углу, над похожим на пуховку журнальным столиком, заваленным модными журналами, романами и руководствами, предназначенными для помощи женщинам, желающим обрести душевный покой, хрустальной пеной переливалась маленькая люстра.
Может, Боди пьян? Поэтому и заявился сегодня? И все же кто знает, что руководит подобными ему людьми?
Порция поспешно натянула платье с круглым вырезом и узором из роз и сунула ноги в розовые босоножки, украшенные крохотными кожаными бабочками.
Задребезжал звонок. Вынуждая себя не торопиться, она направилась к двери.
Сегодня он вырядился в темно-серую шелковую рубашку с длинными рукавами и брюки из дорогого микроволокна, и хотя по-прежнему выглядел грузноватым и мускулистым, но смотрелся респектабельно и даже элегантно. От плеч и ниже. Но от плеч и выше вся респектабельность кончалась. Мощная татуированная шея, ледяные голубые глаза и наголо выбритая голова придавали ему вид еще более зловещий, чем она помнила. Опасный тип!
Боди, не произнося ни слова, оглядел гостиную и шагнул к высоким стеклянным дверям, ведущим на маленький балкончик. Каждое лето Порция клялась себе купить ящики для цветов и развести садик, но уход за растениями требовал терпения, которого у нее не было, поэтому планы так и не осуществились.
Стоило ему открыть двери и выйти, как влажное облако ворвалось в комнату, где едва слышно жужжал кондиционер.
Порция, немного поразмыслив, подошла к бару с напитками, намеренно проигнорировала ряд банок с импортным пивом, которое, несомненно, предпочел бы Боди, и выбрала бутылку шампанского и два тонких высоких бокала. Отнесла шампанское к стеклянным дверям и включила свет на балконе, прежде чем присоединиться к Боди.
Воздух показался чересчур густым и жарким. Над крышей клубились низкие черные тучи. Порция подступила к бетонным перилам, плоским, широким, с подпорками в виде бочкообразных коротких столбиков и поставила бутылку и бокалы.
Боди по-прежнему молчал.
Десятью этажами ниже на улице из подземного гаража выехала машина и свернула за угол. Компания молодежи направлялась к озеру посмотреть фейерверк, который должен был начаться с минуты на минуту. Боди открыл шампанское и разлил по бокалам. Тонкое стекло в его больших ладонях вовсе не выглядело так нелепо, как она надеялась.
Тишина казалась все напряженнее. Порция уже жалела, что хотя бы не поздоровалась с ним, потому что теперь ситуация выглядела как состязание. Кто дольше продержится?!
Где-то взвыл автомобильный клаксон. Порция нервно дернулась и, чтобы скрыть волнение, поставила ногу на низкий бордюрчик. Бетонный столбик царапнул ее голую щиколотку.
Боди поставил бокал на перила и повернулся к ней. Она не хотела поднимать глаза, но ничего не смогла с собой поделать. Мрачные тучи нависали над его головой дьявольским гало. Сейчас он поцелует ее. Она это чувствует.
Не поцеловал. Просто взял из ее пальцев бокал и поставил рядом со своим. Неспешно поднял руку и провел большим пальцем по ее губам, надавив совсем легонько. Но достаточно, чтобы размазать помаду по щеке.
Крохотные волоски на затылке мгновенно поднялись дыбом. Она велела себе немедленно отодвинуться. Но так и не смогла. Зато отодвинулся он… прямо к дверям, где, ловко изогнув руку, выключил свет. Балкон погрузился в темноту. Паническая дрожь лишила ее способности действовать. Сердце молотом забухало в ребра. Но Порция заставила себя отвернуться и мокрыми ладонями стиснула перила. Но не шевельнулась, поняв, что он стоит за спиной. Только затрепетала, когда его ладони опустились на ее бедра. Жар проникал сквозь шелковистый розовый сад ее платья. Под ним были только тоненькие светло-кремовые трусики. Совсем узенькие.
Она все еще дрожала, хотя внутренности лизал жидкий огонь.
Боди обвел пальцем тонкую резинку трусиков. Прямо через платье. Ощущение было куда более эротичным, чем если бы он коснулся голой плоти.
Корона искр рассыпалась в небе: хрустально белые шары шума и света взрывались над озером, возвещая начало фейерверка. Его дыхание обжигало ее влажную шею. Зубы сомкнулись на сухожилии, соединявшем шею и плечо. Таким образом, он мог быть уверен, что она никуда не денется. Нет, он не причинял боли. Просто удерживал ее, как тигр - пойманное животное. Его руки скользнули под подол платья.
Она даже не пыталась убежать. Словно окаменела. Он стал мять ее попку, даже не стянув трусики. Провел большим пальцем по промежности… вверх… вниз… все также неторопливо. В одном из окон на противоположной стороне улицы мелькнул свет, в этот же момент золотые ладони зонтиками открылись в небе. Порция затаила дыхание, когда большие пальцы вновь скользнули между бедрами.
И как раз в тот момент, когда ее ноги вот-вот были готовы подогнуться, Боди поднял голову, провел языком по тому месту, где только что были его зубы, и опустился на колени. Порция оставалась на месте, вцепившись в перила, и тупо смотрела на оранжево-серебряных змей, раскручивавшихся среди облаков. Слегка коснувшись ее икр, он провел руками под юбкой, по внешней стороне бедер… задел трусики… подцепил большими пальцами резинку и потянул вниз. Поднял ее ногу и освободил от трусиков. Они повисли на второй щиколотке. Боди поднялся.
Лес голубых и зеленых ивовых веток вырос в небе. Его ладонь легла на ее поясницу, чуть нажала, но она не сразу поняла, что от нее требуется. Тогда он медленно перегнул ее через перила. Внизу по мостовой пролетело такси. Боди рывком задрал ее пышную юбку до самой талии. Спереди ткань скромно прикрывала наготу, так что любой, кто выглянет из окна напротив, всего лишь увидит женщину, перегнувшуюся через перила, и мужчину, стоявшего за ней. Но со спины… со спины она была полностью обнажена.
Теперь, когда он ласкал ее, между подушечками пальцев и ее плотью больше не было шелковистого барьера. Он осторожно разделил ее, как дольки апельсина. Погрузил пальцы в сок.
Порция дышала неглубоко и быстро и никак не могла вдохнуть достаточно воздуха. Не выдержав, она тихо застонала. Он отступил. Она услышала шорох одежды… треск рвущегося пакетика. Значит, он с самого начала знал, зачем пришел.
А потом он занялся ею.
Она затаила дыхание под непристойным натиском его пальцев. Кометы выстрелили в небо, чтобы найти свою гибель в водах озера. Порция судорожно сжала перила и охнула, когда он стал играть с ней, прежде чем вонзиться мощно и глубоко. И стал двигаться, крепко стискивая ее бедра, удерживая от лишних движений, унося туда, где хотел быть сам. Куда хотела попасть она. Он продолжал наступать, растягивая ее… наполняя. Она взлетала с кометами… расцветала с ивовыми ветками… взрывалась с ракетами. И в конце ударилась о землю в фонтане искр.
Потом он одернул ее юбку, исчез в ванной, оклеенной обоями от «Колфакса и Фаулера», где стоял антикварный туалетный столик и висело старинное венецианское зеркало, и скоро вернулся, спокойный и невозмутимый. Явно безразличный к тому, что только сейчас произошло. Порции хотелось плакать. Но она, собрав волю в кулак, ответила ледяным взглядом, направилась к выходу и широко распахнула дверь. Губы Боди дернулись в усмешке. Он шагнул к ней и обвел пальцем мазок помады на щеке. Но Порция отказывалась отступить. Даже глазом не моргнула. Снова ухмыльнувшись, он вышел в коридор и подошел к затейливо украшенной медной кабине лифта. И прежде чем войти туда, обернулся и произнес, впервые за весь вечер:
- Ну, теперь между нами все ясно?

Глава 12

Днем в пятницу Аннабел и Хит вылетели из Чикаго. Лагерь «Уинд-Лейк» находился в северо-восточной части Мичигана, примерно в часе езды от красивого маленького городка Грейлин. Кевин и Молли пробыли там всю неделю, а остальные члены книжного клуба обещали подтянуться, но мистер Суперагент не мог выделить столько времени на поездку машиной, поэтому договорился со своим приятелем, что полетит на его самолете. Хит немедленно прилип к телефону. Аннабел, никогда не летавшая на частных самолетах, смотрела в окно и пыталась уговорить себя расслабиться. Ну и что особенного, если они с Хитом будут жить в одном коттедже весь уик-энд? Он наверняка будет проводить эти дни либо в компании мужчин, либо рядом с Фэб в надежде наконец-то завоевать ее расположение, так что она вряд ли будет с ним видеться, и это, конечно, к лучшему, поскольку все эти мужские феромоны, которые он излучал, начинали действовать на нее. К счастью, она понимала разницу между биологическим влечением и истинным чувством. Пусть она на взводе, но не самоубийца же!
В конце небольшой взлетной полосы их ждал взятый напрокат серый микроавтобус. Они находились всего в восьмидесяти милях от острова Макинак, и теплый летний ветерок доносил резковатый запах хвои из северных лесов. Хит взял их сумки и отнес в машину, а потом вернулся за клюшками для гольфа. Аннабел почти истощила свой бюджет, купив кое-что для поездки. В числе этого кое-чего были желтовато-коричневые слаксы в тонкую коричневую полоску, в которых ноги выглядели длиннее. Кокетливый бронзовый топ оттенял крохотные янтарные серьги-капельки, рождественский подарок от Кейт. Она подстригла секущиеся концы, и, как ни странно, на этот раз волосы вели себя прилично и лежали густой рыжей шапкой. На Хите были очередная дорогая тенниска, на этот раз темно-зеленая, серые брюки и мокасины.
Поставив вещи на заднее сиденье, он швырнул ей ключи.
- Поведете вы.

Предыдущая страница 14 Следующая страница


15 Сьюзен Филлипс

Усаживаясь за руль, она едва сдержала улыбку.
- Ваши причины обзавестись женой с каждым днем становятся все яснее.
Он устроил лэптоп поверх сумок и сел рядом с Аннабел. Она справилась с начерченным Молли маршрутом и выехала на извилистое двухрядное шоссе. Аннабел так и подмывало спросить, как он провел Четвертое июля. Она не видела его со среды, когда познакомила с арфисткой из Де Пола, которую он нашел умной, привлекательной, но чересчур серьезной. После этого свидания он снова попытался побольше узнать о Гвен. Когда-нибудь… очень скоро она будет вынуждена сказать ему правду. Не слишком приятная мысль.
Пока он снова набирал чей-то номер, она сосредоточилась на удовольствии вести машину, которая, к счастью, не была «шерманом». Молли не преувеличила, описывая здешние красоты. По обеим сторонам шоссе тянулись смешанные леса. Аннабел различила дубы, сосны и клены. В прошлом году она была вынуждена отказаться от поездки в лагерь, после того как Кейт без предупреждения появилась в Чикаго. Но зато она слышала столько рассказов о прогулках по окрестностям, купании в озере, обсуждении книги в новой беседке, воздвигнутой Молли и Кевином рядом с их жильем, пристроенным к пансиону. Все это звучало так заманчиво! Но сейчас она никак не могла расслабиться. Слишком многое поставлено на карту, и она должна собраться с мыслями.
Хит сделал еще один звонок, прежде чем убрать телефон и нудно раскритиковать ее манеру вождения.
- У вас достаточно много места, чтобы обойти этот грузовик…
- При условии, что я проигнорирую двойную желтую полосу…
- Ничего страшного, даже если наедете на нее.
- Верно. К чему беспокоиться о такой глупости, как лобовое столкновение!
- Минимальная скорость пятьдесят пять. Вы едва делаете шестьдесят.
- Не заставляйте меня останавливать машину, молодой человек.
Хит невольно хмыкнул. На какой-то момент напряжение, в котором он постоянно держался, ослабло, однако скоро он опять взялся за свое: вздыхал, притоптывал ногой, щелкал клавишами радио. Аннабел бросила на него мрачный взгляд.
- Вы никогда не сможете продержаться без работы целых три дня.
- Конечно, смогу.
- И без сотового?
- Определенно нет. В этом случае вы выиграете наше пари.
- У нас нет никакого пари.
- Прекрасно. Ненавижу проигрывать. И кстати, о трех днях нет и речи. Сегодня я уже отпахал свои восемь часов, а в воскресенье утром улетаю в Детройт. Вы же собираетесь вернуться в город, верно?
Аннабел кивнула.
Она поедет с Жанин, единственной в клубе незамужней женщиной, если не считать Аннабел. Хит всмотрелся в спидометр.
- Вы, должно быть, за это время не раз говорили с Молли, и она допрашивала вас насчет этого уик-энда. Как вы объясни ли, почему я еду с вами?
- Сказала, что кто-то стоит у двери и я перезвоню, как только освобожусь. Глупая отговорка, верно?
- Не знаю. А вы перезвонили?
- Нет, - вздохнула Аннабел.
- Зря. Теперь она что-то заподозрит.
- А что мне было говорить? Что вы одержимы желанием в очередной раз пресмыкаться перед ее сестрой?
- Нет, следовало сказать, что я слишком много работал и так устал, что не могу по достоинству оценить всех тех прекрасных женщин, с которыми вы меня знакомили, - объявил Хит.
- Вот это точно. Вам следовало бы дать Зоэ еще один шанс. Арфистке, - пояснила она, на случай если он уже забыл.
- Я помню.
- То, что она считает Адама Сандлера полным кретином, еще не означает, что у нее нет чувства юмора.
- А вот вы считаете Адама Сандлера забавным.
- Да, но я человек незрелый.
- Признайтесь, - улыбнулся он, - вы понимаете, что она мне не подходит. Я даже думаю, что не слишком ей понравился. Хотя ноги у нее классные.
Он откинул голову на спинку кресла. Губы искривились, как хвост питона.
- Скажете Молли, что не можете найти мне жену, пока я только и думаю, что о работе. И что вам нужно, чтобы я оставил город хотя бы на уик-энд, поскольку необходимо серьезно потолковать со мной о моих неверно выбранных приоритетах.
- Что является чистой правдой.
- Видите, уже прогресс.
- Молли - женщина умная и не купится на этакую чушь. Она не добавила, что Молли уже бомбардирует ее вопросами насчет того, как они с Хитом ладят.
- Ничего, выстоите и с успехом обведете ее вокруг пальца. И знаете почему, ас? Потому что не боитесь трудностей. Потому что вы, мой друг, живете этими самыми трудностями: чем круче, тем лучше.
- Ну да, точный мой портрет. Чистая акула.
- Так вы еще и рот раскрываете?
Они пролетели мимо знака, указывавшего в сторону городка Уинд-Лейк.
- Вы знаете, куда едете?
- Лагерь на другом берегу озера.
- Дайте-ка посмотреть.
Он потянулся за смятым листочком с маршрутом, лежавшим у нее на коленях, и случайно задел большим пальцем внутреннюю поверхность бедра. По спине Аннабел побежали мурашки. Пришлось отвлечь себя от непристойных мыслей небольшим припадком пассивной агрессии.
- Удивительно, что это ваша первая поездка в лагерь. Кевин и Молли постоянно туда приезжают. Поверить не могу, что они вас не пригласили.
- Я никогда не говорил, что меня не приглашают, - хмыкнул Хит, отвлекаясь от изучения маршрута. - Просто Кевин - парень солидный, и не нуждается в таком присмотре, как мои клиенты помоложе.
- Врете вы все. Кевин в жизни вас не приглашал, и знаете почему? Потому что рядом с вами никто не может расслабиться.
- Именно это вы и пытаетесь исправить.
Слева мелькнула бело-зеленая табличка с позолоченными буквами:
ЛАГЕРЬ «УИНД-ЛЕЙК»
ПАНСИОН И ЗАВТРАКИ
Основан в 1894 году
Аннабел свернула на узкую дорогу, вьющуюся между густой древесной зарослью.
- Понимаю, это трудно переварить, но, по-моему, нужно быть честным. Все знают, что вы с Фэб не ладите, так почему бы не признать, что воспользовались представившейся возможностью наладить отношения.
- И насторожить Фэб? Ни за что.
- Полагаю, она уже насторожилась. Хит лениво улыбнулся.
- Ничего подобного не будет. Если я правильно разыграю карты.
Свеженасыпанный гравий заскрипел под колесами машины, и через несколько минут они увидели лагерь. Аннабел жадно смотрела на тенистую площадку, где стайка ребятишек играла в футбол. Пряничные домики с крошечными карнизами, украшенными деревянным кружевом, окружали заросший травой прямоугольник. Каждый коттедж выглядел так, словно был выкрашен кистями, окунутыми в картонки с фруктовым мороженым: один лаймово-зеленый со свекольным и желто-дынной отделкой, другой - клубничный с мазками лимонного и миндального. Сквозь деревья виднелись песчаный пляж и ярко-голубая вода озера Уинд-Лейк.
- Неудивительно, что Кевину так здесь нравится, - заметил Хит.
- В точности как Соловьиный лес в книжках Молли о Дафне. Как я рада, что она отговорила Кевина его продавать! Лагерь был собственностью семьи Кевина еще со времен прадеда, странствующего методистского проповедника. Тот основал его для летних религиозных чтений. Со временем лагерь перешел к отцу Кевина, потом к тетке и наконец к Кевину.
- Содержание этого местечка, должно быть, стоит невероятных денег, - буркнул Хит. - Я всегда удивлялся, почему он так за него держится.
- Теперь вы знаете.
- Теперь я знаю. Хит снял темные очки.
- Жаль, что я так мало бываю на свежем воздухе. В детстве я постоянно бродил по лесам.
- Охотились и ставили капканы?
- Редко. Терпеть не могу кого-то убивать.
- Предпочитаете медленные пытки.
- До чего же хорошо вы меня изучили!
Они ехали по дороге, вьющейся вокруг площадки. На каждом коттедже висела аккуратная табличка с названием: «Зеленые пастбища», «Молоко и мед», «Агнец Божий», «Лестница Иакова».
Аннабел сбросила скорость, чтобы полюбоваться пансионом: разросшиеся пышные папоротники, и деревянные кресла-качалки, в которых сидели занятые разговором женщины. Хит снова сверился с маршрутом и показал на узенькую тропинку, бежавшую параллельно озеру:
- Сверните налево.
Аннабел молча послушалась. Они миновали пожилую женщину с биноклем и тростью, двух подростков на велосипедах. Дорожка кончалась как раз у последнего из коттеджей, кукольного домика с табличкой «Ландыши». Выкрашенный в кремово-желтый цвет с отделкой из серовато-розового и светло-голубого домик выглядел так, словно был вырезан из иллюстрации к волшебной сказке. Аннабел мгновенно влюбилась в него, хотя пожалела, что он расположен слишком далеко от остальных коттеджей.
Хит вышел из машины и выгрузил вещи. Открыв скрипучую сетчатую дверь, они, вошли в комнату. Все было потертым и уютным, настоящий убогий шик вместо сверхдорогой обстановки. Серовато-белые стены, удобный диван с выцветшей обивкой цветочного рисунка, помятые медные лампы, дочиста выскобленный сосновый сундук…
Аннабел заглянула в крохотную кухоньку со старомодной газовой плитой. Дверь рядом с холодильником вела на тенистое, затянутое сеткой крыльцо. Аннабел вышла и увидела диван-качалку, плетеные кресла и древний стол-книжку с двумя раскрашенными деревянными стульями.
Присоединившийся к ней Хит мечтательно вздохнул:
- Ни сирен, ни мусорных фургонов, ни автосигнализации. Я уже и забыл, что такое сельская жизнь.
Аннабел втянула носом сырой прохладный запах земли и травы.
- Здесь так тихо. Настоящее уютное гнездышко.
- Здорово.
Она посчитала такую близость опасной и поэтому вернулась в домик и осмотрела остальные помещения: древнюю ванную комнату и две спальни. В большей оказалась двуспальная кровать с железным изголовьем. Рядом стояли обе сумки…
- Хит!
Хит просунул голову в дверь.
- Что угодно леди?
Она показала на его сумку.
- Вы кое-что здесь оставили.
- Только пока мы не разыграем большую кровать.
- Хорошенькое дельце! Это я вас пригласила, значит, вы получаете детскую.
- Я клиент, а эта выглядит гораздо удобнее.
- Знаю. Поэтому и занимаю ее.
- Ладно, - неожиданно сдался он. - Тогда я вытащу другой матрас на крыльцо. Не помню, когда я в последний раз спал на свежем воздухе.
Он бросил сумку Аннабел на кровать и протянул конверт, на котором почерком Молли было выведено ее имя.
- Я нашел это на кухне.
Она развернула записку, написанную на листе бумаги с изображением леса наверху.
- Молли пишет, что это один из самых любимых ее коттеджей, и она надеется, что нам тоже понравится. В холодильнике есть все необходимое, а в шесть вечера на пляже будет устроен пикник с барбекю.
Аннабел умолчала про постскриптум: «Не наделай глупостей».
- Расскажите об этом книжном клубе, - попросил он, прислонившись к косяку. Аннабел поспешно сунула записку в карман слаксов. - Как вы туда попали?
- Через Молли, - объяснила она, открывая молнию сумки. - Последние два года мы встречаемся раз в месяц. В прошлом году Фэб предложила поехать куда-нибудь на уик-энд. Думаю, она имела в виду курорт, но нам с Жанин это не по карману - Жанин пишет книги для юношества, - и тут вмешалась Молли и объявила, что все мы должны ехать в лагерь. Не успели мы оглянуться, как к нам присоединились мужчины.
Из всего книжного клуба только трое не были непосредственно связаны со «Старз». Аннабел, Жанин и… Третьей была Гвен, женщина мечты Хита. К счастью, она и Йен в этот уикэнд закрывали старую квартиру, отправляли мебель на хранение и не собирались приезжать.
- Ничего себе книжный клуб, - тихо присвистнул Хит. - Фэб и Молли. Да, и вы еще упоминали жену Рона Макдермитта?
Аннабел кивнула:
- Шарон преподавала в начальной школе. А сейчас держит нас в ежовых рукавицах.
- И заодно замужем за генеральным менеджером «Старз». Я с ней знаком, - кивнул Хит, откровенно глазея на лифчики и трусики, лежавшие на самом верху. Впрочем, сейчас на уме у него было не женское белье, а бизнес.
- На празднике Фэб упомянула о Дарнелле. Это, случай но, не Дарнелл Пруитт?
- Его жену зовут Чармейн, - сообщила Аннабел, поспешно бросая майку на груду белья.
- Величайший игрок, которого когда-либо имели «Старз».
- Чармейн играет в футбол? - деланно удивилась она, но ничто уже не могло отвлечь его от цели. Этакий Джон Дир [27] на пути к состязанию по перетягиванию тракторов.
- Кто еще?
- Кристал Грир.
Она вытащила косметичку и положила на потрескавшуюся белую мраморную крышку комода.
- Жена Уолтера Грира. Невероятно. Он получал кубок профессионалов девять раз подряд.
- Да поймите же, члены клуба женщины, а не их мужья. Не сбивайте меня с толку.
Хит фыркнул и поднял сумку, но остановился у двери, словно что-то вспомнив.
- Кто-то взял с собой детей?
- Одни взрослые.
Хит облегченно вздохнул.
- Если не считать Пиппи и Дэнни. Слишком они маленькие, чтобы оставлять их дома.
- Черт!
Аннабел недоуменно нахмурилась.
- А что тут плохого? Чудесные детишки.
- Один из них уж точно чудесный. Я бы тут же заключил с ним контракт, если бы мог.
- Боюсь, с выездными играми возникла бы проблема, поскольку его еще не отняли от груди. А Пиппи очень умненькая девочка. Настоящее сокровище.
- Поверьте, она попадет в тюрьму еще до того, как придет время идти в первый класс.
- Вы это о чем?
- Так, о своем.
Хит вышел, но тут же вернулся.
- Миленькие трусики, Пустозвонка. Хороший вкус.
И только после этого он исчез. Аннабел бессильно опустилась на край кровати. От этого человека ничто не укроется. Интересно, что еще он успел заметить такого, что ей хотелось бы скрыть?
Исполненная дурных предчувствий, Аннабел сменила новые слаксы на бежевые шорты, но оставила свой кокетливый топ. Наскоро расчесав волосы пальцами, она вышла на крыльцо. Хит уже был там. Он тоже переоделся в шорты и светло-серую майку, клубами дыма обвивавшую его грудь. Лезвие солнечного луча, проникшего через сетку, упало на скулу, высвечивая жесткий, неуступчивый контур.
- Собираетесь испортить мне этот уик-энд? - тихо спросил он. Что же, для подозрений у него были все основания, так что оскорбляться не стоило, но она все же оскорбилась:
- Значит, вот что вы обо мне думаете?
- Пытаюсь убедиться, что мы в одной лиге.
- Вашей лиге.
- Я прошу одного: не подведите меня. Об остальном я по забочусь.
- О, я уверена, так и будет, - саркастически бросила она.
- Да что это с вами сегодня? Бесконечно стервозитесь весь божий день.
Втайне Аннабел была рада, что он заметил.
- Понятия не имею, о чем вы.
- И не только сегодня. Вы при любой возможности пытаетесь меня уколоть. Это личное или символ вашего отношения ко всем мужчинам в целом? Не моя вина, что ваш бойфренд решил играть за ту команду, к которой имеете честь принадлежать и вы.
Ладно. Вот теперь он ее по-настоящему достал.
- Кто вам сообщил?
- Не знал, что это тайна.
- В общем-то не тайна.
Молли вряд ли стала бы откровенничать с Хитом, но вот Кевин так и не смирился с решением Роба. Скорее всего проболтался именно он.
Аннабел рывком засунула стул под столешницу. Она не станет говорить с Хитом о Робе.
- Простите, если срывала на вас свое дурное настроение, - сухо пробормотала она, - но я с трудом понимаю людей, которые центром своей жизни делают работу, причем за счет личных отношений.
- Но именно поэтому вы привезли меня сюда. Исправить положение.
Тут он прав.
- Идем? - спросил он, показывая на дверь.

Предыдущая страница 15 Следующая страница


Красив, богат и не женат 16

- Почему нет?
Аннабел откинула волосы и гордо промаршировала мимо.
- Пора начинать операцию лизания задницы.
- Вот это правильная позиция. Именно такую я и приветствую.
Дрова потрескивали в огне, рассыпая искры. На столе осталось только блюдо с шоколадным печеньем, которое Молли испекла днем на кухне пансиона. В обычное время в лагере работала молодая супружеская пара, но Молли и Кевин, приезжая сюда, всегда им помогали. Обед был восхитительным: жаренные на гриле стейки, печеный картофель с различными наполнителями, жареный сладкий лук и салат с сочными ломтиками спелой груши. Кевин и Молли оставили малышей с той парой, что управляла лагерем, никому не нужно было срочно уезжать, вино и пиво текли рекой. Хит был в своей стихии: веселый и обаятельный с женщинами, свой парень с мужчинами. Аннабел подумала, что он настоящий хамелеон. Может приспособиться к любой компании. Сегодня все, кроме Фэб, радовались его присутствию, но даже она ограничивалась ядовитыми взглядами.
Когда из древнего музыкального автомата полились звуки вальса, Аннабел потихоньку ушла на опустевший причал. Но едва она смогла спокойно насладиться одиночеством, послышался решительный стук каблуков. Обернувшись, она увидела Молли. Если не считать раздобревшей за счет кормления Дэнни груди, она выглядела все той же тихой, трудолюбивой студенткой, которую Аннабел впервые встретила более десяти лет назад на лекциях по сравнительной грамматике. Сегодня она зачесала каштановые волосы набок и скрепила заколкой. В ушах болтались крошечные серебряные черепашки. Фиолетовые капри и топ, дополненные ожерельем из макаронных рожков, очень ей шли.
- Почему ты мне не перезвонила? - требовательно спросила она.
- Прости, завертелась.
Может, ей удастся отвлечь Молли…
- Помнишь, я рассказывала о клиенте-ипохондрике? Я познакомила его с женщиной, которая…
- Плевать на ипохондрика. Что происходит между тобой и Хитом?
Из своего заплесневелого багажа драматических приемов она вытащила наивное недоумение, широко раскрыла глаза и хлопнула ресницами.
- Ты это о чем? Бизнес, ничего больше.
- Дурачь кого угодно. Мы слишком долго дружим. Меня не проведешь.
Пришлось озабоченно нахмуриться.
- Он мой самый важный клиент. Ты ведь понимаешь, как много это для меня значит.
Но Молли недоверчиво усмехнулась.
- Видела я, как ты на него смотришь. Как на игорный автомат с вытатуированными на лбу тремя семерками. Если посмеешь влюбиться в него, клянусь, я перестану с тобой раз говаривать.
Аннабел едва не задохнулась. Она знала подозрительность Молли, но не ожидала открытого столкновения.
- Ты никак спятила? Не говоря уже о том, что он обращается со мной как с прислугой, у которой обе руки левые, мне бы в жизни не пришло в голову втюриться в трудоголика, особенно после того, что мне пришлось пережить со своей семейкой.
А вот вожделеть его - дело другое. Совершенно другое.
- У него вместо сердца калькулятор, - заметила Молли.
- А я думала, он тебе нравится.
- Да я его просто обожаю. Он блестяще провел переговоры с Фэб и заключил очень выгодный контракт для Кевина. Уж поверь, моя сестрица может быть настоящей скупердяйкой. Хит - умничка. Я еще не видела, чтобы кто-то так много работал ради клиентов. Мало того что он все для них делает, так еще руководствуется при этом этическими принципами, что редко встретишь в агентах. Но муж из него, думаю, никудышный. И романтики в нем ни капли.
- Воображаешь, будто я этого не знаю? Этот уик-энд - чистый бизнес. Он отверг всех кандидаток, с которыми его знакомили я и Пауэрс. Мы чего-то недопонимаем, и я не могу сообразить, чего именно: тех жалких минут, которые он нам выделяет, явно недостаточно.
Она говорила чистую правду. Именно на этом она и собиралась сосредоточиться. Заглянуть ему в душу, вместо того чтобы подмечать, как хорошо от него пахнет и как неотразимы его глупые зеленые гляделки.
Но Молли по-прежнему выглядела встревоженной.
- Мне бы хотелось этому верить, но у меня какое-то странное ощущение, что…
Какое именно ощущение, уточнить не удалось, поскольку на причале вновь послышались шаги. Это появились Кристал Грир и Чармейн Пруитт. Кристал очень напоминала молодую Дайану Росс. Сегодня она связала длинные волнистые волосы красной лентой, в тон своему треугольному топу. Несмотря на маленький рост, она держалась как королева, и сорок лет не повлияли ни на ее лицо модели, ни на решительный характер. Девизом Кристал до сих пор оставалось «Заложников не брать»!
При диаметрально противоположных характерах она и Чармейн были и оставались лучшими подругами. Чармейн, одетая в традиционную двойку цвета клюквы и длинные шорты из твила, была пухленькой, милой и серьезной. Бывшая библиотекарь и нынешняя церковная органистка, она посвятила жизнь мужу и двум маленьким сыновьям. Увидев впервые ее мужа, Дарнелла, Аннабел онемела. На свете просто не было более неподходящих друг другу людей. Хотя Аннабел знала, что когда-то Дарнелл играл за «Старз», в то время она мало обращала внимания на футбол и представляла себе ее мужа таким же сдержанно-консервативным, как сама Чармейн. Но оказалось, что в передний золотой зуб Дарнелла вставлен бриллиант, коллекция темных очков поражала разнообразием, а способности к непрерывной болтовне вполне могли соперничать с талантами звезды рэпа. Однако поговорка о том, что внешность бывает обманчива, в данном случае была вполне оправданна. Больше половины книг, обсуждаемых в книжном клубе, были рекомендованы Дарнеллом.
- Просто не могу насмотреться на здешнее небо, - заметила Чармейн, обхватывая себя руками и поднимая лицо к звездам. - Живя в городе, как-то об этом забываешь.
- В этот уик-энд тебя ждет сюрприз куда интереснее, чем полное звезд небо, - самодовольно объявила Кристал.
- Либо выкладывай свой большой секрет, либо молчи, - велела Чармейн. - Представляете, девушки, Кристал целый день доводит меня намеками на какой-то необыкновенный сюрприз, который она готовит. Вы не знаете, что это?
Аннабел и Молли дружно покачали головами. Кристал сунула большие пальцы в карманы шортов и выпятила задорные грудки.
- Скажу только, что нашей мисс Чармейн придется срочно бежать к психотерапевту после того, как я с ней покончу. Что же до остальных… будьте готовы.
- К чему? - поинтересовалась Жанин, подошедшая вместе с Шарон Макдермитт и Фэб, успевшей натянуть розовую курточку на молнии с капюшоном и спортивные штаны того же цвета. Она бережно несла стакан с шардонне, время от времени делая на ходу глоток. Рано поседевшая Жанин предпочла сарафан с ксилографическим узором и национальные индейские украшения. У нее выдался плохой год. Сплошные несчастья: смерть матери, рак груди и творческий кризис. Дружба членов книжного клуба стала для нее главной опорой. Когда она болела, Аннабел и Чармейн готовили для нее и бегали по поручениям. Фэб договорилась о ежедневном массаже и постоянно звонила. Кристал ухаживала за садом, а Молли то и дело привязывалась с требованиями начать новую книгу. Шарон Макдермитт, которая лучше всех умела слушать, стала ее конфиданткой. Шарон была лучшей подругой Фэб, если не считать Молли, и возглавляла благотворительный фонд «Старз».
- Очевидно, у Кристал есть какой-то секрет, - объявила Молли, - который, как обычно, она откроет, как только созреет.
Пока остальные наперебой предлагали разгадку тайны, Аннабел пыталась придумать, как бы перейти к опасной теме. Хотя до сих пор ей везло, нельзя же рассчитывать, что удача вечно будет на ее стороне. И едва споры немного поутихли, она очертя голову выпалила:
- Мне, наверное, понадобится небольшая помощь в этот уик-энд.
Судя по выжидательному выражению на лицах, они не дождутся подробных объяснений, почему она приехала с Хитом. Но этого удовольствия она им не доставит. Хватит с них и того, что она сказала.
Аннабел потеребила желтый ремешок своих похожих на ромашку часов «Суотч».
- Все вы знаете, что такое для меня «Идеальная пара». Если я не добьюсь успеха, значит, косвенно докажу, что моя мать во всем права. Поймите, не хочу я прозябать в финансистах.
- Кейт слишком давит на тебя, - сочувственно поддакнула Шарон.
Аннабел послала ей благодарную улыбку.
- Спасибо Молли, это она устроила аудиенцию у Хита. Но дело в том, что мне ради этого контракта пришлось прибегнуть к некоторой уловке.
- Какой именно? - оживилась Жанин.
Аннабел набрала в грудь воздуха и рассказала, как познакомила Хита с Гвен.
- Да он убьет тебя! - тихо ахнула Молли. - Я серьезно, Аннабел! Когда он обнаружит, что ты его обманула, - а он обязательно обнаружит, - жди беды. Он на стенку полезет!
- Но он загнал меня в угол!
Аннабел поникла и нервно потерла руку.
- Признаю, это был дерьмовый поступок, но у меня было только двадцать четыре часа, чтобы найти действительно сногсшибательную кандидатку, иначе я просто потеряла бы Хита.
- С этим человеком так шутить нельзя! - вставила Шарон. - Ты не поверишь, каких историй я наслушалась от Рона!
Аннабел задумчиво пожевала нижнюю губу.
- Конечно, я должна сказать ему правду. Вот только дождусь подходящего момента.
Кристал изящно изогнула бедро.
- Девочка, поверь, подходящего момента умереть просто не бывает.
Чармейн неодобрительно прищелкнула языком.
- Отныне ты первая в моем списке тех, за кого следует молиться.
Тольку у Фэб был довольный вид, а янтарные глаза светились, как у кошки.
- Вот это да! Просто шик! Не то, разумеется, что ты окончишь свои дни в неглубокой могиле: об этом я крайне сожалею и сделаю все, чтобы он ответил по закону и получил высшую меру. Но как приятно сознавать, что такой заморыш, который и женщиной-то не назовешь, обвел вокруг пальца великого Питона!
- Вот именно поэтому Кристин Джеффрис и не разрешила своей дочери переночевать у тебя, как близнецы ни просили. Ты пугаешь людей! - возмутилась Молли, обжигая сестру яростным взглядом. - Аннабел, что ты хочешь от нас?
- Не упоминайте при нем о Гвен, только и всего. Вряд ли мужчины вспомнят о ней, так что, надеюсь, этим и обойдется. Но если вы осторожненько намекнете им, чтобы молчали, не объясняя, разумеется, что я натворила, буду очень благодарна.
- А по-моему, следует сказать им правду, - возразила Фэб. - Тогда они не один месяц смогут хихикать за его спиной. Во всяком случае, я за это голосую.
- Никакого голосования, - отрезала Кристал. - Тем более что речь идет о Питоне.
- Это так несправедливо, - шмыгнула носом Фэб.
- Просто при упоминании о нем ты становишься несколько иррациональной, - утешила Чармейн, гладя ее по руке.
С пляжа донесся громкий мужской смех.
- Пора возвращаться, - заметила Молли. - У нас еще есть весь завтрашний день, чтобы потолковать о проблемах Аннабел, включая и ту, почему именно она привезла сюда Хита.
- Думаю, это вполне очевидно, - встревожилась Шарон. - Аннабел, а ты что думаешь?!
- Бизнес, и только бизнес, - отрезала она.
- Сомнительно, - протянула Кристал.
- Хиту понадобилось ненадолго уехать из города, а мне нужно понять, почему ни одна встреча не удалась. Только и всего.
Чармейн обменялась многозначительным взглядом с Фэб и уже хотела что-то сказать, но Молли поспешила спасти подругу:
- Нам лучше вернуться, пока они не начали валять дурака. Все одновременно обернулись к противоположному концу причала.
И замерли.
Наступила мертвая тишина.
Первой молчание прервала Фэб. Тихим, немного хрипловатым голосом она высказала то, что было на уме у остальных:
- Добро пожаловать в Сад богов, леди.
- Когда стоишь рядом с ними, впечатление не такое сильное, - добавила Шарон, перекрывая плеск воды.
- Зато теперь оно сильнее некуда, - мечтательно пропела Кристал.
Мужчины стояли у костра… все шестеро… и один роскошнее другого. Фэб машинально облизнула нижнюю губу и показала на старшего, белокурого гиганта, что-то говорившего остальным. В тот незабываемый день на стадионе «Мидуэст спортс доум» Дэн Кэйлбоу одним точным броском спас ей жизнь.
- Я выбираю его, - едва слышно сказала она. - Отныне и навеки.
Молли взяла сестру под руку и так же негромко объявила:
- Я беру своего золотого мальчика, который стоит рядом. Отныне и навеки.
Кевин Такер, стройный и загорелый, родился с зеленовато-карими глазами и дарованным небесами талантом, который позволил ему получить два кольца за суперкубок, но он все еще твердил окружающим, что ночь, когда он принял Молли за грабительницу, была самой счастливой в его жизни.
- А я беру того праведного братца с глазами, в которых отражается душа, и улыбкой, способной растопить мое сердце.
Кристал показала на Уолтера Грира, стоящего ближе к огню. Великана, ростом чуть пониже Дарнелла.
- Как бы он ни бесил меня, я завтра же вышла бы за него замуж.
Чармейн посмотрела на самого огромного и зловещего из всех богов. Шелковая рубашка Дарнелла Пруитта, расстегнутая до талии, обнажала широкую грудь с тремя золотыми цепочками. Огонь превратил его кожу в полированное черное дерево, и сейчас он казался древним африканским богом. Чармейн прижала пальцы к горлу.
- До сих пор ничего не понимаю. Ему следовало бы пугать меня.
- А вместо этого все наоборот, - с легкой завистью улыбнулась Жанин. - Кто-нибудь, одолжите хоть одного. Только на эту ночь.
- Только не моего, - поспешно отказалась Шарон. Тот факт, что Рон Макдермитт был самым низеньким из шестерых да еще и самопровозглашенным шутом, ни на йоту не снижал его сексуальной мегаваттной мощности, тем более что правильно подобранные солнечные очки превращали его в точную копию Тома Круза.
Женские взгляды один за другим обращались на Хита. Стройный, гибкий, с квадратным подбородком и золотыми отблесками пламени в густых каштановых волосах, он стоял в центре элитного отряда воинов, один из них, рядом с остальными и все же каким-то образом - в стороне. Он был моложе, и характер его закалялся не в битвах на поле, а за столом переговоров, но это не делало его менее властным. С этим человеком приходилось считаться.
- Удивительно, как он удачно вошел в их круг.
- Любимый трюк зомби-трансформеров, - съязвила Фэб. - Эти ловкачи здорово меняют формы, превращаясь в то, что люди хотят видеть.
- Гарвардские мозги, манеры бизнесмена и обаяние сельского мальчишки, - кивнула Чармейн. - Поэтому все молодые парни рвутся подписать с ним контракт.
Фэб постучала по доскам носком кроссовки.
- Для человека вроде Хита Чампьона имеется только одно полезное употребление.

- Началось, - пробормотала Молли.
- Мишень в тире, - бросила Фэб, скривив губы.
- Прекрати! - сорвалась Аннабел. Все вытаращились на нее. Аннабел разжала кулаки и поспешно отступила. - То есть… то есть если мужчина сказал бы нечто подобное о женщине, его бросили бы в тюрьму. Поэтому я не… ну… я не считаю, что женщина должна чернить мужчину за его спиной.
Фэб, похоже, искренне восхитилась отпором Аннабел.
- Смотрите, у Питона появился защитник.
- Я просто так, - промямлила Аннабел.
- Она права, - объявила Кристал, направляясь к берегу. - Очень трудно воспитывать в сыновьях высокую самооценку, и подобные высказывания отнюдь не помогают.
- Верно, - согласилась Фэб, обнимая Аннабел за талию. - У меня тоже сын, так что мне следовало бы это понять. Я просто… просто мне немного не по себе. У меня гораздо больше опыта общения с Хитом, чем у тебя.
Ее тревога была искренней, и Аннабел немного успокоилась.
- Тебе не стоит волноваться.
- Легче сказать, чем сделать. Я чувствую себя виноватой.
- Это еще почему?
К этому времени они так замедлили шаг, что отстали от остальных: Фэб погладила Аннабел по голове, совсем как одного из своих детишек.
- Я пытаюсь найти способ потактичнее, чтобы объяснить тебе все, но не могу. Надеюсь, ты знаешь, что он манипулирует тобой, чтобы добраться до меня?
- Не стоит винить его за попытку, - тихо заметила Анна бел. - Он хороший агент. Так все говорят. Может, пора забыть о прежних обидах? Кто прошлое помянет…
Она немедленно пожалела о сказанном, но было уже поздно. Она ничего не знала о тонкостях внутреннего механизма НФЛ, и поэтому не стоило указывать Фэб, как править ее империей.
Но Фэб только вздохнула и сняла руку с талии Аннабел.
- Такой редкости, как хороший агент, просто не существует. Но по крайней мере кое-кто из них не лезет вон из кожи, чтобы вонзить тебе в спину нож.
Хит, похоже, почуял опасность, потому что устремился к ним.
- Рон положил глаз на последнее печенье, Аннабел, но я добрался до него первым. Я уже видел, какой капризной ты становишься, когда долго обходишься без шоколада.
Она больше любила карамель, но не стала спорить в присутствии его злейшего врага, поэтому взяла протянутое печенье.
- Фэб, не хочешь половину?
- Экономлю калории для второго бокала вина, - бросила та. И, даже не взглянув на Хита, отошла к остальным.
- Ну как ваш план? Сработал? - спросила Аннабел, изучая спину Фэб.
- Она одумается.
- Если и одумается, то очень не скоро.
- Позиция, Аннабел. Все дело в позиции.
- Это я уже слышала, - фыркнула она, отдавая обратно печенье. - Думаю, с этим вы справитесь.
Хит откусил кусочек. На берегу снова вспыхнула оживленная беседа. Жанин объявила, что должна закончить книгу до завтра, и распрощалась. Все пожелали ей доброй ночи, а Уолтер тем временем снова завел музыкальный автомат, и воздух наполнили ритмичные звуки песни Марка Энтони. Рон и Шарон принялись выделывать па сальсы. Кевин схватил Молли за талию, и они присоединились к танцующим. Нужно сказать, сальса удавалась им лучше, чем Макдермиттам. Фэб и Дэн взглянули друг другу в глаза, засмеялись и тоже стали танцевать.
Пальцы Хита сжали локоть Аннабел.
- Давайте прогуляемся.
- Нет. Они и так что-то подозревают. И Фэб знает, что вы задумали.
- Уже?
Он бросил остаток печенья в мусорную урну.
- Если не хотите гулять, давайте потанцуем.
- Ладно, но танцуйте и с другими женщинами тоже, чтобы никто ничего не заподозрил.
- О каких подозрениях вы все время говорите?
- Молли считает… о, не важно. Только старайтесь расточать побольше вашего сомнительного обаяния, хорошо?
- Может, все-таки расслабитесь?
Он схватил ее за руку и потащил к остальным.
Она, не раздумывая, скинула босоножки и влилась в круг. После всех уроков, которые вынуждала ее брать Кейт, она хорошо научилась танцевать. Либо Хит сам брал уроки, либо был прирожденным танцором, но он оказался достойной парой Аннабел. Похоже, он преуспел во всем, что касалось светских добродетелей.
Песня подошла к концу, и Аннабел остановилась, ожидая, когда начнется следующая. Какая романтическая ночь! Словно из любовной сказки: вода, бьющаяся о берег, потрескивающий огонь, усеянное звездами небо и пугающе соблазнительный мужчина рядом. Только бы сейчас не заиграли медленную балладу - это было бы слишком жестоко.
К ее облегчению, барабаны вновь стали отбивать ритм.
Она танцевала с Дарнеллом и Кевином, Хит - с их женами. Немного погодя пары снова сошлись, и больше уже ничто не менялось. Наконец Молли и Кевин исчезли, чтобы проверить, как там дети. Фэб и Дэн рука об руку медленно пошли по берегу. Остальные продолжали танцевать, сбрасывая на ходу свитера и фуфайки, вытирая лбы, освежаясь стаканом холодного пива или вина, когда музыка становилась слишком оживленной. Растрепанные волосы били Аннабел по щекам. Хит почти безупречно выполнил пируэт Траволты, вызвав общий смех. Они пили вино, сходились, расходились… бедра соприкасались, ноги терлись друг о друга, кровь бурлила в ее венах. Кристал терлась попкой о мужа, как девочка-подросток, танцующая ламбаду. Дарнелл держал жену за бедра, не сводя с нее взгляда, и Чармейн больше уже не казалась чересчур правильной и чопорной.
Искры брызнули в небо. «Изгои» разразились «Хей-йа!». Груди Аннабел коснулись торса Хита. Она смотрела в полузакрытые темно-зеленые глаза и думала о том, что выпивка может стать идеальным извинением тех выходок, какие женщина никогда не позволила бы себе в нормальном состоянии. Наутро она всегда может сказать:
- Господи, вчера я вообще не помнила, что вытворяла. Напомните мне никогда больше не пить.
Все равно что получить свободный пропуск в рай.
Где-то между Марком Энтони и Джеймсом Брауном Хит начал забывать, что Аннабел - его сваха. И когда они направились к коттеджу, винил ночь, музыку, выпитое в огромных количествах пиво и неукротимое рыжее облако, плясавшее вокруг ее головы. Винил лукавые янтарные искорки в ее глазах, когда она подначивала его идти скорее. Винил задорный изгиб губ и маленькие босые ноги, вздымавшие фонтанчики песка. Но больше всего винил обет временного целомудрия, который принял в ожидании подходящей невесты и который, как оказалось, был чересчур строг, иначе он смог бы запомнить, что это Аннабел… его сваха, его… что-то вроде доброго приятеля.
Постепенно она замолчала, а когда впереди замаячил темный коттедж, Хит постарался несколько охладить разгоряченные мысли.
Нужно честно признаться, что сегодня не впервые его мысли о ней приняли сексуальное направление, но это нормальная мужская реакция на интересную женщину. Аннабел как потенциальному сексуальному партнеру нет места в его жизни, поэтому нужно взять себя в руки.
Он придержал для нее дверь. Весь вечер ее смех звенел колокольцами в его голове, и когда она случайно задела его плечо, нежеланный прилив крови ударил в чресла. От нее пахло древесным дымом и легким цветочным шампунем, и он едва удержался, чтобы не зарыться лицом в пушистые волосы. Его сотовый лежал на столе, где Хит оставил его, перед тем как идти на пикник, чтобы не было соблазна им воспользоваться. Обычно он первым делом проверил бы сообщения, но сегодня что-то не хотелось. Однако Аннабел трудилась как пчелка. Она скользнула мимо него, зажгла свет, сбив в процессе жалюзи, открыла окно, обмахиваясь журналом, взяла лежавшую на диване сумочку, положила обратно. А когда взглянула на него, он заметил влажное пятно на топе, в том месте, куда она опрокинула третий бокал вина. А он, подонок, немедленно его наполнил.
- Мне, пожалуй, пора спать, - пробормотала она, прикусив нижнюю губу.
Хит не мог отвести глаз от маленьких ровных зубов, впившихся в розовую плоть.

Предыдущая страница 16 Следующая страница


17 Сьюзен Филлипс

- Не сейчас, - услышал он собственный голос. - Я чересчур на взводе. Нужно с кем-то поговорить.
Кого-то коснуться.
Но Аннабел не была бы Аннабел, если бы не прочитала его мысли. Поэтому она сразу взяла быка за рога:
- Насколько вы трезвы?
- Почти.
- Прекрасно. Потому что обо мне такого не скажешь.
Его взгляд уперся во влажный бутон ее рта. Губы раскрылись, как цветочные лепестки. Он пытался придумать непристойную реплику, чтобы отпугнуть ее и таким образом выйти из опасной ситуации, но мозги отказывались работать.
- А если бы я не был почти трезв? - выпалил он.
- Вы трезвы. Почти.
Эти широко раскрытые глаза цвета расплавленной карамели смотрели ему в лицо.
- Ваша самодисциплина достойна всяческих похвал, и я уважаю в вас это качество.
- Потому что хотя бы один из нас должен соблюдать само дисциплину, верно?
Ее руки сами собой потянулись к его талии. Она выглядела восхитительно: помятая одежда, ноги в песке и путаница сверкающих волос.
- Совершенно верно.
- А может, и нет.
Черт с ней, с самодисциплиной. Они оба взрослые люди. И знают, что делают.
Поэтому он шагнул к ней. Аннабел воздела руки к небу.
- Я пьяна. Ужасно, ужасно пьяна.
- Понял.
Он сделал еще шаг.
- Совершенно не понимаю, что делаю. Она быстро неуклюже отступила.
- Пьяна до зеленых чертиков. В голове туман.
- О'кей.
Он остановился и стал ждать.
Носок босоножки осторожно двинулся вперед.
- Я не отвечаю за свои поступки.
- Я прекрасно понимаю каждое ваше слово.
- Сейчас для меня годится любой мужчина. Еще один шажок.
- Если бы сюда вошел Дэн, Дарнелл, Рон - любой мужчина, - я бы не задумываясь набросилась на него.
Покрытая веснушками переносица негодующе сморщилась.
- Даже Кевин! Муж лучшей подруги, можете себе представить? Вот насколько я пьяна! То есть…
Судорожный глоток воздуха.
- Даже вы! Можете поверить?! Я так нагрузилась, что не могу отличить одного мужчину от другого!
- То есть берете все, что приплывет к вашему берегу верно? О, это слишком легко.
Он одним шагом перекрыл оставшееся между ними расстояние.
Аннабел с трудом сглотнула, и он увидел, как по горлу прокатился комочек.
- Я должна быть честной.
- Вы даже согласны на меня.
Узкие плечи поднялись, но тут же опустились.
- К несчастью, вы единственный мужчина в комнате. Будь здесь кто-то другой, я бы…
- Знаю. Набросились бы на него.
Он провел рукой по изгибу ее щеки. Она прислонилась к его ладони. Он потер большим пальцем ее подбородок.
- Можете помолчать хоть секунду, чтобы я наконец спокойно вас поцеловал?
Она моргнула. Густые ресницы на миг легли на ее щеки эльфа.
- Правда?
- О да.
- Потому что тогда я тоже начну целовать вас, и тогда вы вспомните, что я…
- Пьяны. Я помню.
Он погрузил пальцы в ее волосы. В те волосы, которых он неделями мечтал коснуться.
- Вы не ответственны за свои действия.
- Это чтобы вы поняли, - пробормотала она.
- Понимаю, - тихо ответил он. И поцеловал ее.
Она прильнула к нему: мягкое тело, жаркие и пряные губы. Ее волосы обвили его пальцы шелковыми лентами. Он высвободил руку и нашел ее грудь. Сосок камешком кольнул ладонь. Она обхватила шею Хита и прижала к его бедрам свои. Их языки вступили в эротическую игру. Хит обезумел от желания. Ему потребовалось больше, больше… и он сунул руку под топ, чтобы ощутить ее кожу.
Приглушенный тоненький крик проник сквозь туман. Она вздрогнула и уперлась ладонями в его грудь. Он поднял голову.
- Аннабел?
Она взглянула на него мокрыми глазами и шмыгнула носом. Уголки розовых мягких губ опустились.
- Если бы я только была пьяна, - прошептала она.

Глава 13

Аннабел услышала вздох Хита. Этот поцелуй…
Она знала, что он восхитительно целуется: властный лорд и господин, хозяин и командир, повелитель королевства и вожак стаи. И нечего беспокоиться, что едва она отвернется, он немедленно наденет ее туфли на высоких каблуках. Но ни одно из этих соображений не оправдывает ее глупости.
- Я… думаю, что у меня больше самодисциплины, чем могло показаться, - едва выговорила она.
- Я просто на седьмом, черт возьми, небе, что вы это сообразили.
- Не могу же я выбросить все на ветер ради пары минут громкого пыхтения.
- Пары минут? - негодующе заорал он. - Если считаете, что я не протяну дольше чем…
- Не надо.
Боль прострелила ее. Все, чего ей хотелось, - забраться в постель и натянуть одеяло на голову. Плевать на бизнес, на свою жизнь, на самоуважение. Подумать только, она была готова отдаться минутному чувству!
- Пойдем, Пустозвонка.
Он схватил ее за руку и потянул к кухне.
- Пройдемся, чтобы немного охладиться.
- Не хочу гулять! - буркнула она.
- Ладно. Тогда вернемся к тому, чем занимались минуту назад.
Поспешно отстранившись, она поняла, что он прав. Если она действительно намерена обрести опору под ногами, нечего ждать до утра. Нужно что-то предпринять, и сейчас же.
- Ладно.
Хит схватил висевший у холодильника фонарь, и она послушно пошла следом за ним. Они выбрали тропинку, мягкую от опавших игл. Оба не произнесли ни слова, даже когда тропинка привела к маленькой залитой лунным светом бухте, где у самой воды валялись известняковые валуны. Хит выключил фонарь и положил на одинокий столик для пикника, после чего сунул руки в задние карманы шортов и подобрался к воде.
- Знаю, что вам не терпится придать этому какое-то значение и сделать из мухи слона, но, пожалуйста, не нужно.
- Какого еще слона? Я уже все забыла, - фыркнула она, старательно сохраняя дистанцию между Хитом и собой. Она тоже подступила к воде, но остановилась в добрых десяти футах от него. Воздух пах теплом и болотом, и огни близлежащего городка Уинд-Лейк отражались в воде, слева от Аннабел.
- Мы танцевали, - продолжал он. - И перевозбудились. Что из того?
Аннабел вонзила ногти в ладони.
- Насколько мне известно, ничего подобного не случилось.
- Еще как случилось.
Он повернулся к ней, и жесткие нотки в его голосе отчетливо дали понять, что Питон развертывает кольца.
- Я знаю, о чем вы думаете, и это вовсе не такой уж огромный, непростительный грех.
Ее с трудом обретенная сдержанность мигом испарилась.
- Я ваша сваха!
- Верно. Сваха. И не обязаны приносить клятву Гиппократа, чтобы получить визитные карточки.
- Вы прекрасно понимаете, о чем я.
- Вы одиноки. Я одинок. И если бы завершили начатое, поверьте, это еще не конец света.
Аннабел не верила собственным ушам.
- Конец. Моего мира, во всяком случае.
- Этого я и опасался, - бросил он с видом такого презрительного снисхождения, что Аннабел мгновенно вспылила.
- Мне не следовало брать вас с собой! - прошипела она, бросаясь к нему. - Я с самого начала знала, что это глупая идея!
- Идея прекрасная, и ничего особенного не случилось. Мы двое взрослых, разумных, здоровых, не связанных браком людей. Нам было весело вместе, и не пытайтесь это отрицать.
- Да, приятель я классный, ничего не скажешь.
- Поверьте, сегодня я не думал о вас как о приятеле.
Это признание застало ее врасплох, но Аннабел быстро взяла себя в руки.
- Будь рядом другая женщина, этого никогда бы не случилось.
- Валяйте, выкладывайте все камни, что держите за пазухой.
- Бросьте, Хит. Я не длинноногая, щедро одаренная природой блондинка. Так, серенькая мышка. Даже мой бывший жених ни разу не сказал, что я сексуальна.
- Ваш бывший жених нынче пользуется тушью и помадой, так что на вашем месте я не принимал бы это близко к сердцу. Честно, Аннабел, вы очень сексуальны. Такие волосы…
- Только не начинайте про волосы. Я с ними родилась, понятно? Это все равно что издеваться над человеком с врожденным уродством.
Хит тяжело вздохнул.
- Я говорю о простом физическом влечении, вызванном лунным светом, танцами и слишком большим количеством спиртного, - пояснил он. - Вы согласны, что так оно и есть?
- Полагаю.
- Не знаю, как насчет вас, но я давно уже так не веселился.
- Признаюсь, я тоже. Здорово было. Особенно танцы, - поспешно добавила она.
- Чертовски верно. Поэтому мы немного занеслись. Всего лишь определенные обстоятельства, не находите?
Гордость и уважение к себе требовали, чтобы она согласилась.
- Конечно.
- Обстоятельства… и некий животный инстинкт. Хрипловатый голос звучал почти соблазняюще.
- И не стоит из-за этого расстраиваться, согласны?
Он подвинулся еще ближе. Тихий шепот словно раздражал кожу.
- Абсолютно ясная ситуация, не так ли?
- Так.
Она старательно кивала, словно он гипнотизировал ее.
- Вы уверены? - продолжал допрашивать он. Аннабел опять машинально кивнула, даже не помня вопроса.
Его глаза сверкнули в лунном свете.
- Потому что это единственный способ… объяснить что-то в этом роде. Чистое животное влечение.
- Угу, - выдавила она, чувствуя себя безмозглой, ослепленной, глупенькой, покорной куклой.
- Что делает нас свободными…
Он погладил ее подбородок: легкое касание.
- …делать все то, о чем никто из нас не может перестать думать, правильно?
Он опустил голову.
Ночной ветер гудел в листве. Сердце Аннабел заколотилось. И за мгновение до того, как их губы слились, его веки дрогнули, и она успела увидеть легкий намек на коварство, мелькнувший в зеленых глазах. И тут до нее дошло.
- Змей вы этакий! - взвизгнула она, толкая его в грудь. Хит отступил: сплошная оскорбленная невинность.
- Такого я не заслужил.
- О Господи! Ничего не скажешь, умеете продать товар! Склоняюсь перед мастером своего дела!
- Вы и вправду слишком много выпили!
- Великий коммивояжер задает нужные вопросы в определенном направлении, дабы заставить лоха покупателя соглашаться со всем, что он скажет. И тот кивает своей дурацкой башкой, пока не теряет всякую способность соображать. И тут коммивояжер делает решающий ход. Вы только что пытались продать залежалый товар!
- Вы всегда так подозрительны?
- Это так похоже на вас!
Она было пошла обратно, но тут же обернулась, поскольку ей еще много нужно было высказать.
- Вы хотите совершить возмутительный поступок, да еще пытаетесь его оправдать сочетанием наводящих вопросов и фальшивой искренности. Я только что наблюдала Питона в действии, не так ли?
Значит, его разгадали.
Но он не собирался признавать поражение.
- Моя искренность абсолютно неподдельна. Я просто констатировал факты. Двое одиноких людей, теплая летняя ночь, жаркий поцелуй… Мы всего лишь люди.
- Во всяком случае, один из нас. Второй - рептилия.
- Грубо, Аннабел. Очень грубо.
Но она, не помня себя, напустилась на него:
- Позвольте задать вам вопрос, как один владелец бизнеса другому! - Она больно ткнула ногтем ему в грудь. - Вы когда-нибудь занимались сексом с клиентом? Это, по-вашему, приемлемое профессиональное поведение?
- Мои клиенты - мужчины.
- Перестаньте выкручиваться. Что, если бы я была чемпионкой мира по фигурному катанию, собиравшейся на Олимпийские игры? Скажем, мне пророчат золотую медаль, и только на прошлой неделе вы стали моим агентом. Намереваетесь заняться со мной сексом или нет?
- Мы подписали контракт только на прошлой неделе? Не слишком…
- Форсирую события? Ладно, подождем Олимпийских игр, - преувеличенно терпеливо произнесла она. - Я выиграла идиотскую медаль. Только серебряную, потому что не сумела выполнить как следует чертов тройной аксель, но всем наплевать, потому что я очаровашка и мое лицо на рекламе овсянки обожают и взрослые, и детишки. У нас с вами контракт. Вы спите со мной?
- О чем вы говорите? В том случае, который вы описываете, на карту поставлены миллионы долларов.
Она издала губами непристойный звук.
- Неверный ответ.
- Совершенно правильный ответ.
- Потому что ваш мегабизнес куда важнее моей глупой маленькой брачной конторы? Может быть, для вас, мистер Питон, но не для меня.
- Почему же? Я понимаю, насколько ваш бизнес важен для вас.
- О нет, вы и представления не имеете.

Предыдущая страница 17 Следующая страница


Красив, богат и не женат 18

Конечно, было куда легче свалить все на него, вместо того чтобы по справедливости разделить позор.
Поэтому она гордо направилась к столу, чтобы взять фонарь.
- Вы совсем как мои братья. Хуже! Не терпите отказа! Она направила в него луч фонарика, как дуло пистолета.
- Так вот, мистер Чампьон, я не из тех, с кем можно провести время в ожидании появления ослепительной будущей жены. Я отказываюсь быть вашей сексуальной игрушкой.
- Вы оскорбляете себя, - спокойно парировал он. - Может, я и не в восторге от ваших методов ведения бизнеса, но лично к вам я не питаю ничего, кроме уважения.
- Класс. Вот на этом и стойте.
Аннабел резко развернулась и ушла.
Хит смотрел вслед, пока она не исчезла среди деревьев. А потом, когда ее не стало видно, поднял камешек, ловко запустил в темную воду и улыбнулся. Она права, да еще как права! Он змей. И ему стыдно за себя. Ну, пусть сейчас еще не стыдно, но вот к завтрашнему утру наверняка будет! Единственным извинением его поведению может служить то, что она чертовски ему нравится, а он давно не веселился просто так. Ради самого веселья. И ему было хорошо.
Все же пытаться переспать с хорошей подружкой… что ни говори, это подло. Даже если эта подружка на редкость сексуальна, хотя сама того не сознает, что еще больше усиливало эффект этих лукавых глаз и водоворота поразительных волос. Все же, если он собирается пожертвовать своим испытательным сроком перед женитьбой, стоило, пожалуй, снять одну из женщин в «Уотеруоркс» и оставить в покое Аннабел. Как она могла спать с ним, а потом знакомить с другими женщинами? Не могла, и оба об этом знали.
И поскольку он никогда не тратил времени, отстаивая явно провальную ситуацию, он никак не мог понять, почему изменил своим принципам именно сегодня. А может, и мог.
Потому что хотел свою сваху. Обнаженной и в постели… а ведь это определенно не входило в его планы.
В эту ночь Хит спал на крыльце и наутро проснулся от стука закрывающейся двери. Повернувшись, он нашарил часы. Без нескольких минут восемь, значит, Аннабел отправилась к остальным членам книжного клуба на завтрак.
Хит поднялся с матраса, который вечером успел вытащить на крыльцо. Ничего не скажешь, так крепко он давно уже не спал. Куда лучше, чем часами ворочаться в спальне пустого дома.
Мужчины собирались поиграть в гольф. Принимая душ и одеваясь, Хит перебрал в памяти события предыдущей ночи и напомнил себе о манерах, над приобретением которых так усердно трудился. Аннабел была его другом, а он не делает гадости друзьям в буквальном или фигуральном смысле слова.
Он поехал на поле для гольфа вместе с Кевином. Но потом оказался в одной тележке с Дэном Кэйлбоу. Для мужчины за сорок Дэн был в прекрасной форме. И если не считать нескольких новых морщинок, не слишком отличался от того знаменитого игрока, чьи стальные глаза и холодная решимость на поле заработали ему прозвище Ледяной человек. Дэн и Хит всегда прекрасно ладили, но каждый раз, когда Хит упоминал о Фэб, как, например, сегодня утром, Дэн всегда повторял одно и тоже.
- Когда женятся двое упрямцев, они учатся сами выбирать себе битвы, - тихо, чтобы не отвлечь Дарнелла, который как раз целился мячом в лунку, объяснил он. - Эта - только твоя, приятель. И ее тоже.
Дарнелл загнал мяч в левый «бурьян» [28], и разговор опять перешел к гольфу. Но позже, когда они ехали по дорожке, Хит спросил Дэна, не скучает ли тот по работе главного тренера.
- Иногда.
Пока Дэн проверял карточку участника, Хит заметил на его шее смывающуюся татуировку. Голубой единорог. Вне всякого сомнения, рукоделие Пиппи Такер.
- Но у меня есть огромный утешительный приз, - продолжал Дэн. - Я могу наблюдать, как растут ребятишки.
- У многих тренеров есть дети.
- Да. И растят этих детей жены этих тренеров. Президент «Старз» - должность престижная и нелегкая, но я все же могу провожать детей в школу по утрам, а по вечерам почти всегда ужинать с семьей.
Лично Хит не находил ничего особенно волнующего в обоих занятиях, но принял на веру то обстоятельство, что когда-нибудь все переменится.
Он закончил раунд с неплохим результатом: всего на три броска больше, чем у Кевина.
Они вернули тележки, и все шестеро направились на ленч в отдельный кабинет клуба: убогое помещение, отделанное дешевыми панелями и обставленное потертой мебелью. При этом Кевин утверждал, что здесь подают лучшие чизбургеры во всей округе. Откусив раза два, Хит был вынужден с ним согласиться.
Мужчины немедленно увлеклись обсуждением игры, но тут Дарнеллу стукнуло в голову все испортить.
- Не мешало бы потолковать о нашей книге, - объявил он. - Все ее прочли, как предполагалось?
Все, в том числе Хит, дружно закивали. На прошлой неделе Аннабел оставила на голосовой почте сообщение с названием романа, который следовало прочитать мужчинам: историю группы альпинистов. В последнее время Хит ничего не читал ради удовольствия и на этот раз обрадовался предлогу отдохнуть за книгой. В детстве публичная библиотека была его убежищем, но, перейдя в среднюю школу, он оказался слишком занят: приходилось работать на двух работах, чтобы как-то прокормиться, играть в футбол ради будущей стипендии и учиться на отлично. Только при этих условиях можно было навсегда забыть трейлерный парк «Бо Виста». Чтение наряду с другими простыми удовольствиями отошло в прошлое.
Дарнелл положил руку на стол.
- Кто ударит по мячу? Последовало долгое молчание.
- Мне понравилось, - неуверенно начал Дэн.
- Мне тоже, - поддакнул Кевин.
Уолтер знаком велел официанту принести бутылку кока-колы.
- Довольно интересно. Все переглянулись.
- Хороший сюжет, - добавил Рон.
На этот раз молчание длилось еще больше. Кевин складывал веером упаковку от чизбургера. Рон вертел в руках солонку. Уолтер оглядывался, не несут ли кока-колу. Дарнелл зашел на вторую попытку.
- А что вы думаете о реакции мужчин на первую ночь в горах.
- Довольно интересно.
- Ничего себе.
Дарнелл, в отличие от остальных воспринимавший литературу всерьез, свел брови. В глазах явно собирались грозовые облака. Немного подумав, он послал зловещий взгляд в сторону Хита.
- У тебя есть что сказать?
Хит неспешно отложил чизбургер.
- Я считаю, что всегда крайне трудно добиться точного равновесия в сочетании приключенческого жанра, иронического стиля и неприкрытой сентиментальности, особенно в романе с такой сильной основной идеей. Мы спрашиваем себя, в чем конфликт. Человек против природы, человек против человека, человек против самого себя? Весьма сложное исследование нашего современного чувства разобщенности. Унылые полутона, комические высокие ноты. Лично для меня это сработало.
Это проняло всех. Даже Дарнелла. Хохот стоял оглушительный.
Когда они немного успокоились, Уолтер наконец получил свою коку, Дэн разыскал новую бутылочку с кетчупом, и беседа вернулась к тому, что интересовало всех, кроме Дарнелла.
К футболу.
После ленча женская половина клуба отправилась гулять по лагерю, продолжая обсуждение биографий знаменитых женщин. Аннабел прочла книгу Кэтрин Грэм [29], Фэб сосредоточилась на Элинор Рузвельт, Чармейн - на Джозефине Бейкер, Кристал - на Коко Шанель, Жанин прочла несколько биографий людей, перенесших рак, а Шарон заинтересовалась жизнью Марии Каллас. Молли, как и следовало ожидать, выбрала Беатрикс Поттер [30].
Женщины пересказывали содержание, сравнивали жизнь героинь со своей и восхищались их борьбой за выживание.
После прогулки они вернулись к личной беседке Молли и Кевина. Жанин принялась выкладывать на стол стопки старых журналов, каталогов, кисти, краски, клей и ножницы.
- Мы этим занимались в послеоперационной группе реабилитации, - пояснила она. - Будем вырезать слова и картинки, которые нам понравятся, и собирать в отдельные коллажи. А когда закончим, поговорим о них.
Аннабел сразу почуяла неладное. Она с первого взгляда умела распознать минное поле и поэтому старалась быть крайне осторожной в выборе. Но, как выяснилось, все же наступила на мину.
- Этот мужчина очень похож на Хита, - заявила Молли, показывая на атлетически сложенного манекенщика в рубашке от Ван Хьюзена, которого Аннабел прилепила в верхнем левом углу коллажа.
- Ничего подобного, - запротестовала Аннабел. - Этот тип - олицетворение всех мужчин-клиентов, которых я хотела бы привлечь в нашу контору.
- Как насчет этой мебели для спальни?
Чармейн показала на двуспальную кровать от «Крейта и Баррела».
- И маленькой девочки с собакой?
- Они на противоположной стороне коллажа. Профессиональная жизнь и личная не должны смыкаться. Все по отдельности.
К счастью, в этот момент принесли поднос с десертом, поэтому допрос временно прекратился, но даже солидный кусок лимонного торта не заглушил угрызений совести, терзавших Аннабел со вчерашней ночи.
Неужели глупость - это у нее врожденное, или она много трудилась, чтобы это качество приобрести? А впереди еще одна ночь…
- Плинц!
Хит досадливо поморщился при виде крохотного демона из голубой лагуны, топавшего по песку ему навстречу: купальничек в горошек, красные резиновые сапожки и бейсболка, насаженная на уши, так глубоко, что из-под краев выглядывали только кудрявые кончики светлых волос. Хит поспешно выхватил из-под пляжного стула газету и сделал вид, будто не заметил Пиппи.
После ленча парни сыграли пару партий в баскетбол, а потом Хит вернулся в коттедж, чтобы сделать несколько звонков, натянул плавки и направился к пляжу, где уговорились встретиться с женщинами и немного поплавать перед тем, как ехать в город ужинать. Несмотря на деловые звонки, он почему-то чувствовал, что на его долю выпал неожиданный отпуск.
- Плинц!
Хит поднес газету к самому лицу, в надежде, что, если не станет отвечать, Пиппи надоест прыгать у него под носом. Эта девочка совершенно непредсказуема, и Хит невольно нервничал. Кто знает, что она выкинет в следующую минуту?
Чуть подальше Уолтер и Кевин бросали «летающую тарелочку» вместе с жившими в лагере ребятишками. Погруженный в книгу Дарнелл лежал на пляжной простыне с изображением Микки Мауса.
Маленькие перемазанные в песке пальцы ухватились за руку Хита. Он перевернул страницу.
- Плинц?
- Ты о чем? - бросил он, не отрывая глаз от заголовка. Она дернула его за плавки и произнесла загадочное слово в четвертый раз, после чего он наконец понял. Принц! Она зовет его принцем. М-да, такого он не ожидал. Умный ребенок! Хит нехотя взглянул на нее поверх газеты.
- Я не захватил телефон.
Малышка просияла и похлопала себя по круглому животику:
- У меня будет беби.
Хит от неожиданности уронил газету и панически огляделся в поисках ее папаши. Но Кевин как раз показывал тощему парнишке с неровно стриженными волосами, как бросать «тарелочку», чтобы она улетела на другой конец пляжа.
- Привет, Пип!
Хит поспешно обернулся и увидел команду спасателей в образе миниатюрной сексуальной свахи, ужасно миленькой в скромном белом бикини. Пластиковое сердце всех цветов радуги собирало ткань в складки между грудями, а второе сердце, побольше размером и нарисованное прямо на материи, красовалось у бедра. Нигде не видно ни твердого края, ни острого угла. Сплошные податливые изгибы и мягкие контуры: узкие плечи, тонкая талия, округлые бедра, которые она, будучи женщиной, вне всякого сомнения, считала чересчур толстыми, а он, будучи мужчиной, находил восхитительно уютными.
- Белла! - взвизгнула Пиппи.
- Никогда в жизни я не был так рад чьему-то приходу!
- Это еще почему?
Аннабел остановилась рядом с его стулом, но не подняла глаз. Она не забыла о прошлой ночи, что вполне его устраивало. Он и не хотел, чтобы она забыла, что доказывало ее мнение о нем как о змее, но змее, готовом исправиться и раскаяться. Как бы он ни наслаждался сложившейся ситуацией - а он, несомненно, наслаждался, - повторения, очевидно, не будет. Конечно, он негодяй, но не настолько же!
- Знаешь, что у меня здесь? - осведомилась Пиппи, вновь потирая свой крошечный животик. - Ма-а-а-ленький беби.
- Да ну? - с интересом спросила Аннабел. - Как его зовут?
- Папочка.
- Вот поэтому, - вновь поморщился Хит.
Аннабел засмеялась. Пиппи плюхнулась на песок и принялась ковырять голубой лак на большом пальчике ноги.
- У Плинца нет телефона.
Аннабел с озадаченным видом уселась рядом.
- Не понимаю.
Пиппи похлопала по ноге Хита, запачкав ее песком.
- Плинц. У него нет телефона. Аннабел вскинула брови.
- Насчет телефона я поняла, но как она вас называет? Хит скрипнул зубами.
- Принц. Это я.
Аннабел ухмыльнулась и обняла маленькую проказницу, которая немедленно разразилась монологом о том, как крольчиха Дафна приходила к ней в комнату играть, но давно уже не показывается, потому что Пиппи слишком большая.
Аннабел внимательно слушала, склонив набок голову. Кончики волос скользнули по его бедру, и Хит едва не соскочил со стула.
Пиппи надоело сидеть на месте. Она побежала к отцу и потребовала, чтобы он понес ее в воду. Кевин немедленно согласился, хотя сразу же вслед за этим последовал небольшой диспут насчет сапожек, который закончился его победой.
- До чего я люблю эту малышку, - задумчиво протянула Аннабел. - Сильный характер!
- Что доведет ее до беды.
- Да прекратите же!
Ее волосы снова коснулись его бедра. Этого Хит вынести не мог.
- Я иду плавать! - объявил он, вскакивая. - Хотите со мной?
Она с завистью устремила взгляд на озеро.
- Пожалуй, останусь тут.
- Брось, малышка! Пора в воду! - Он схватил ее за руки и поднял с песка. - Или боишься намочить волосы?
Но Аннабел молниеносно вырвалась и помчалась к озеру.
- Кто последний, тот дурак зловредный! - завопила она, бросаясь в воду. Он нырнул за ней. И хотя Аннабел прекрасно плавала, он бы в два счета догнал ее, но специально держался позади, давая ей выиграть.
Уже коснувшись лестницы, она вознаградила его одной из своих неотразимых улыбок, освещавших все лицо.
- Эх ты, мямля! Маменькин сынок! Это уж слишком!
И тут он макнул ее.
Несколько минут они резвились в воде: карабкались на плот, ныряли и боролись друг с другом, Аннабел недаром росла со старшими братьями: это они научили ее кое-каким грязным приемчикам, и стоило посмотреть на ту злорадную усмешку, с которой она его скрутила! Мало того, она снова попыталась выведать, что означает инициал «Д» в его втором имени. Но Хит решительно пресек ее попытки, за что и получил пригоршню воды в лицо. Возня дала ему прекрасный предлог прикасаться к ней, но его руки слишком долго задерживались на ее бедрах, поэтому Аннабел отстранилась.
- Довольно. Я иду в коттедж, отдохнуть до ужина.
- Понимаю. Старость не радость, - съязвил Хит, но Аннабел не попалась на удочку и уплыла к берегу. Хит жадно смотрел ей вслед. Трусики купальника задрались, обнажая округлые, мокрые от воды ягодицы. Аннабел на ходу подцепила пальцем край трусиков и потянула вниз. Хит застонал и ушел под воду с головой, но вода оказалась недостаточно холодной, так что успокоился он не скоро.
Выйдя на берег, он немного поболтал с Чармейн и Дарнеллом, но при этом постоянно чувствовал присутствие Фэб, загоравшей в шезлонге неподалеку от них под большой соломенной шляпой. Кроме шляпы, на ней были низко вырезанный цельный черный купальник и завязанное вокруг талии парео с тропическим рисунком, а также невидимая табличка с надписью: «Не беспокоить». Но Хит все же решил, что пора сделать ход, и, извинившись перед Пруиттами, подошел к ней.
- Не возражаете, если мы немного поговорим.
Ее глаза за солнечными очками с розовыми линзами лениво опустились.
- Подумать только, а ведь до этой минуты день был таким прекрасным.
- Все хорошее когда-нибудь кончается, - в тон ей поддакнул Хит и вместо того, чтобы занять свободный шезлонг рядом с ней, позволил ей сохранять превосходство и уселся на брошенное кем-то на песок одеяло.
- Знаете, с самого детского праздника мне не дает покоя одна мысль.
- Не поделитесь?
- Каким образом такая драконша, как вы, могла родить такую лапочку, как Ханна?
И тут она все же рассмеялась.
- Генофонд Дэна.
- Вы слышали, что сказала Ханна девочкам насчет воздушных шариков?
Фэб наконец соизволила взглянуть на него.
- Похоже, это место я пропустила.
- Она сказала, что если шарики лопнут, можно плакать, если уж очень хочется, но беда в том, что злая фея проткнула их булавкой. Откуда она все это берет?
- У Ханны хорошо развито воображение, - улыбнулась она.
- Ничего не скажешь, необыкновенная девочка.
Даже самые крутые магнаты становились мягче масла, когда речь шла об их детях. Поэтому трещина во льду стала шире.
- Мы волнуемся за нее больше, чем за остальных. Она так чувствительна.
- Учитывая, каковы ее родители, можно предположить, что она куда более вынослива, чем кажется.
Ему следовало бы стыдиться за столь неприкрытую лесть, но Ханна в самом деле была чудесным ребенком, так что Хит особенно не изводился.
- Не знаю. Она так глубоко чувствует все происходящее.
- То, что вы называете чувствительностью, я называю душевной тонкостью и наличием мозгов. Едва она окончит девятый класс, пошлите ее ко мне, и я дам ей работу. Просто необходимо иметь рядом человека, способного пробудить нежную сторону моей натуры.
Фэб рассмеялась. Вполне искренне. И даже весело.
- Я подумаю. Наверное, неплохо иметь шпиона во вражеском лагере.
- Бросьте, Фэб. Давно пора забыть старую вражду. Я был нахальным юнцом, пытающимся доказать всем собственную крутость. Ну и проиграл, и мы оба это знаем. Но вспомните, с тех пор я не сделал вам ни одной гадости.
Лицо Фэб омрачилось.
- Да. Теперь вы взялись за Аннабел.
Хрупкое понимание, возникшее между ними, мигом испарилось.
- Значит, вот что вы обо мне думаете, - осторожно обронил он.
- Вы используете ее, чтобы подобраться ко мне. И мне это не нравится.
- А по-моему, Аннабел трудно использовать. Она очень умна.
Фэб ответила жестким взглядом.
- Она особенная, Хит. И к тому же моя подруга. «Идеальная пара» значит для нее все на свете. А вы портите ей жизнь.
Весьма точное определение. Но где-то под ключицей Хита все же заворочался комок гнева.
- Вы не отдаете ей должного.
- Она сама не отдает себе должного. Именно это и делает ее уязвимой. Ее семья убеждена в том, что она неудачница, потому что ее доходы не выражаются шестизначной цифрой. Ей нужно сосредоточиться на том, чтобы поднять свой бизнес, а у меня такое ощущение, что вы намеренно ее отвлекаете, при чем не самым порядочным образом.
Он забыл, что никогда не позволял себе оправдываться.
- И что вы хотите этим сказать?
- Я видела, как вы смотрели на нее прошлой ночью.
Намек на то, что он может намеренно причинить боль Аннабел, попал не в бровь, а в глаз. Он не отец. И никогда не использовал женщин, особенно таких, которые ему нравились. Но сейчас он имел дело с Фэб Кэйлбоу и не мог позволить себе вспылить. Поэтому Хит зачерпнул из неизменно надежного колодца самообладания… и вытащил пустое ведро.
- Аннабел и мой друг, а я не обижаю друзей, - холодно бросил он, вставая. - Но ведь вы недостаточно хорошо меня знаете, чтобы это понять, верно?

Предыдущая страница 18 Следующая страница


19 Сьюзен Филлипс

Уходя прочь, он мысленно обзывал себя всеми ругательствами, какие только мог вспомнить. Он никогда не терял самоконтроля. Абсолютно никогда, мать его за ногу. И все же минуту назад разве что не послал Фэб Кэйлбоу ко всем чертям. И ради чего? Потому что в ее словах было достаточно правды, чтобы больно ранить. И эта правда заключалась в том, что он совершил подлость, а Фэб выступила в центр поля и присудила ему пенальти.
Аннабел ждала Хита на крыльце пансиона вместе с Жанин, которую пригласила ехать в город поужинать. Она оставалась в спальне, пока не услышала, как пришел Хит. Только когда тот включил душ, она быстро набросала записку, оставила на столе и удрала. Чем меньше времени она будет проводить с ним, тем спокойнее.
- Какие-то идеи насчет таинственного сюрприза Кристал? - поинтересовалась Жанин, поправляя застежку серебряного ожерелья и устраиваясь в качалке.
- Нет, но надеюсь, в нем достаточно калорий. Сюрприз был абсолютно безразличен Аннабел. Главное, после ужина можно тоже держаться подальше от Хита.
Он подогнал машину, и Аннабел настояла, чтобы Жанин села впереди, рядом с ним. По дороге Хит расспрашивал Жанин о ее книгах. Он не прочел ни единого написанного ею слова, но к тому времени, как они добрались до гостиницы, успел убедить Жанин, что она вторая Дж.К. Роулинг. И самое странное - сам этому верил. Невозможно оспаривать тот факт, что Питон - сильнейший стимулятор.
Традиционно-старомодный декор гостиницы дополнялся столь же традиционным меню, включавшим говядину, дичь и рыбу. За столом велась оживленная беседа, но Аннабел ограничилась единственным бокалом вина. Когда подали основное блюдо, Фэб спросила мужчин, как прошло обсуждение книги. Дарнелл открыл было рот, сверкнув золотым зубом, но Дэн успел раньше:
- Столько много всего, что даже не знаю, с чего начать. Верно, Рон?
- Да, ничего не скажешь, оживленная была дискуссия, - подтвердил тот.
- М-да, - задумчиво протянул Кевин. - Мы делились друг с другом новыми идеями.
- Оживленная? - вскинулся Дарнелл. - Да это было…
- Хит, возможно, сумеет подвести итоги лучше любого из нас, - вмешался Уолтер.
Остальные торжественно закивали и повернули головы к Хиту, который спокойно отложил вилку.
- Сомневаюсь, что смогу по достоинству оценить эти жаркие споры. Кто бы знал, что у нас окажется столько различных мнений по поводу постмодернистского нигилизма.
- Они вовсе не обсуждали книгу, - сообщила Молли сестре.
- Я же говорила, - усмехнулась та. Чармейн нежно погладила мужа по плечу.
- Прости, милый. Сам знаешь, я пыталась уговорить женщин, чтобы они позволили вам присоединиться к нашей группе, но они заявили, будто вы портите нашу динамику.
- И это помимо стараний втянуть нас в чтение «Ста лет одиночества», - добавила Жанин.
- Но это великая книга! - негодующе воскликнул Дарнелл. - Вы просто не желаете дать пищу уму.
Кевин уже много раз слышал лекции Дарнелла о литературных вкусах и поэтому сделал все, чтобы предотвратить неминуемое.
- Мы все знаем, что ты прав. И всем нам ужасно стыдно, правда, парни?
- Мне, во всяком случае, стыдно.
- И мне тоже.
- Да я на себя в зеркало смотреть не могу.
В отчаянных попытках отвлечь Дарнелла от стремления излить на грешников праведный гнев Кевин схватился за Аннабел.
- Так что это я слышал о свиданиях с Робилларом? - громогласно осведомился он.
Присутствующие забыли о еде. Хит со звоном бросил нож на тарелку. Женщины переглядывались. Наконец Молли уставилась в лукавые зеленовато-карие глаза мужа.
- Аннабел не встречается с Робилларом, иначе наверняка рассказала бы нам.
- Не встречаюсь, - подтвердила Аннабел. - То есть не совсем.
Кевин Такер, самый коварный куотербек во всей НФЛ, с видом исконно сельского простака почесал в затылке.
- Чего-то я недопонял. В пятницу я толковал с Дином, и тот упомянул, что вы двое на прошлой неделе ходили загорать и что он здорово провел время.
- Ну… мы действительно были на пляже…
- Как?! Ты была на пляже с Дином Робилларом и не подумала нам сказать? - взвизгнула Кристал.
- Это… было спонтанное решение. Так получилось.
Женщины оживленно зажужжали. Кевин явно задумал какую-то хитрость и, не дожидаясь, пока они успокоятся, подлил масла в огонь:
- Значит, Дин собирается опять пригласить тебя на свидание?
- Нет, конечно, нет. То есть разве? Почему? Он тебе что-то говорил?
- Ну, мне вроде как показалось. Может, я не так понял.
- Я в этом совершенно уверена.
Хит сидел неподвижно и с каменным лицом, что мгновенно пробудило подозрения в Фэб.
- Вижу, ваша маленькая сваха определенно имеет успех.
- Я рада, - кивнула Шарон. - Ей давно пора выйти из раковины.
Хит с сомнением оглядел Аннабел.
- Вы были в раковине?
- Что-то в этом роде.
Чармейн пристально вгляделась в нее.
- Нам позволено говорить о твоей несчастной помолвке?
- Почему нет? - вздохнула Аннабел. - Вы и без того рассмотрели под микроскопом каждую деталь моей жизни.
- Да уж, я просто слов не нахожу, - объявил Кевин. - Мы с Робом пару раз играли в гольф. Конечно, играет он паршиво, но все же…
Молли накрыла его руку ладонью.
- Два года прошло, а Кевин так и не привык. Кевин покачал головой:
- Все время кажется, что я должен пригласить его… ее поиграть снова, показать свою широту взглядов, что и сделал бы в обычных обстоятельствах, но мне нравится Аннабел, а Роб с самого начала знал о своей проблеме. Ему вообще не следовало просить ее выйти за него.
- Помню я, как Роб орудовал клюшкой, - поддакнул Уолтер.
- Да и я тоже, - брезгливо тряхнул головой Дэн. Последовала короткая пауза. Кевин уставился на зятя:
- Ты думаешь о том же, что и я?
- Угу.
- И я тоже, - присоединился Уолтер.
Рон кивнул. Его примеру последовали остальные. Хит улыбнулся, и все опустили носы в тарелки.
- Что?! - завопила Молли. Кевин развел руками:
- Никакая операция по смене пола не поможет держать клюшку как полагается.
Женщины оставили мужчин в гостинице и вернулись в пансион, где Кристал заперла их в уютной задней гостиной, спустила жалюзи и выключила свет.
- Сегодня вечером, - объявила она, - мы собираемся праздновать нашу сексуальность.
- Я читала эту книгу, - оживилась Молли. - И если все начнут сбрасывать одежду и хвататься за зеркала, я - пас.
- Мы так праздновать не будем, - заверила Кристал. - Необходимо признать, что у каждой существуют некоторые проблемы. Например… Чармейн слишком скованна.
- Я?!
- Первые два года после свадьбы ты раздевалась в чулане!
- Но это было сто лет назад, и я так больше не делаю.
- Только потому, что Дарнелл пригрозил снять дверь с петель. Но сексуальные заморочки есть не у тебя одной. Аннабел не слишком распространяется на эту тему, но все мы знаем, что она ни с кем не спала с тех пор, как Роберт нанес ей эту травму. Разве только прошлой ночью…
Все безмолвно уставились на Аннабел.
- Я его сваха! Никакого секса!
- И это прекрасно, - подытожила Молли. - А вот Дин Робиллар - дело другое. Просто конфетка!
- Мы отвлекаемся, - одернула ее Кристал. - Согласитесь, мы трое замужем довольно давно, и, как бы ни любили наших мужей, нужно сознаться, что пыл может немного остыть.
- Или нет, - вставила Фэб с довольной кошачьей усмешечкой. Остальные дружно захихикали, но на Кристал это не подействовало.
- У Молли и Кевина маленькие дети, и все мы знаем, как это может испортить сексуальную жизнь.
- Или нет, - хмыкнула Молли, копируя ухмылку сестры.
- Дело в том, что нам давно пора осознать собственную сексуальность.
- Лично я уже давно ее осознаю, - заявила Жанин. - И неплохо бы, чтобы кто-то другой ее тоже осознал.
Хихиканье стало громче.
- Давайте-давайте, смейтесь, - отмахнулась Кристал. - Но мы все равно посмотрим этот фильм. Нам полезно.
- Что еще за фильм? - насторожилась Чармейн.
- Эротическая картина, снятая специально для женщин.
- Ты смеешься! В самом деле, Кристал!
- Тот, что я выбрала, - это мой любимый, - представляет актеров разных рас, возраста и темперамента, так что никто не будет забыт.
- Это и есть твоя великая тайна? - разочарованно протянула Фэб. - И заключается она в том, что мы будем вместе смотреть порно?
- Эротику. Специально для женщин. И пока не видела этих фильмов, нечего судить.
Аннабел заподозрила, что почти все присутствующие уже видели что-то в этом роде, просто никто не хотел обескураживать Кристал.
- И знаете, что мне особенно нравится в этом фильме? - продолжала та. - Мужчины все роскошны, а женщины - совершенно ординарны. И никакого силикона.
- Это действительно не похоже на мужское порно, - кивнула Шарон. - По крайней мере насколько я слышала.
Кристал принялась возиться с видеомагнитофоном.
- Тут даже есть сюжет и настоящие постельные игры. Поцелуи, медленное раздевание, куча ласк…
Жанин закрыла лицо руками.
- Противно и стыдно, но я уже завелась.
- А я - нет, - фыркнула Чармейн. - Я христианка и отказываюсь…
- Добрые христиане… добрые христианки, должны ублажать мужей, - объявила Кристал, нажимая на кнопку пульта. - И поверь мне, Дарнелл будет на седьмом небе.

Глава 14

Аннабел вернулась в коттедж в начале первого ночи. По дороге она то и дело прикладывала ладони к щекам, все еще горевшим после просмотра фильма. Сарафан лип к горячему, важному… очень влажному телу. Заметив сияющий в окнах свет, она досадливо поморщилась. Даже без всяких грязных фильмов она едва могла держаться от него на расстоянии, но после того, что сейчас видела…
Аннабел бесшумно поднялась на крыльцо, сбросила босоножки, как можно осторожнее повернула ручку и открыла скрипучую сетчатую дверь.
- Привет.
Аннабел охнула и уронила босоножки.
- Не смейте так меня пугать!
- Простите.
Он лежал на диване с пачкой документов в руке. И почти раздетый: ни рубашки, ни брюк, только выцветшие спортивные шорты. Босые ноги закинуты на подлокотник дивана, и свет торшера превращал волоски на икрах в чистое золото. Взгляд Аннабел уперся в шорты. После того, что она видела на экране, на нем было преступно много одежды.
Пока она пыталась отдышаться, он чуть приподнялся, и, конечно, она снова потеряла голову от невыносимо эротического зрелища.
- Почему у вас лицо такое красное? - удивился он.
- Солнечный ожог.
Ну зачем она сразу пошла домой? Зная собственную уязвимость, следовало сначала поплавать в озере и как следует охладиться.
- Это не ожог.
Он спустил ноги на пол, и она заметила, что у него влажные волосы.
- Что это с вами стряслось?
- Ничего!
Она принялась отступать. Пусть дорога к спальне займет больше времени, но она ни за что не повернется к нему спиной.
- Вы снова принимали душ.
- И что?
- Но вы уже принимали душ после того, как купались в озере. Вы что, помешаны на чистоте?
- Мы с Роном побегали после ужина. А вам какое дело?
О Господи, эта грудь, этот рот… зеленые глаза, которые видели все! Только не ее обнаженную. Этого они не видели никогда. И будем надеяться, не увидят.
- Я… я иду спать.
- Я что-то не то сказал?
- Не острите, пожалуйста.
- Постараюсь, - криво усмехнулся он. - Но, учитывая, что я - это я…
- Прекратите!
Она не собиралась останавливаться, но, похоже, ее ноги объявили забастовку.
- Вам нужно теплое молоко или что-то в этом роде?
- Нет. Ни в чем горячем я определенно не нуждаюсь.
- Я сказал «теплое». О горячем речи не было. Он отложил бумаги.
- Я… знаю.
Пусть она стояла неподвижно, как столб, зато он шагнул вперед и, окинув взглядом ее влажное помятое платье, удивился еще больше.
- Так что же все-таки происходит?
Она не могла оторвать глаз от его губ, живо представляя все те губы, которые видела на экране всего с полчаса назад. Пропади пропадом Кристал и ее фильм!
- Я просто устала, - выдавила она.
- Что-то не похоже. Вы не кажетесь усталой. Губы вспухли, словно накусанные, и дышите тяжело. Честно говоря, вы выглядите возбужденной. Сексуально возбужденной. Или это во мне опять взыграло мое ограниченное мышление.
- Оставим эту тему.
На ребре у него маленький шрам, возможно, ножевая рана, полученная от брошенной подружки.
- Чем же вы, дамы, сегодня занимались, черт возьми?
- Это была не моя идея, - виновато выпалила она, краснее еще гуще.
- Я все равно узнаю. Кто-то из парней обязательно проговорится, так что лучше признавайтесь прямо сейчас.
- Не думаю, что мужчины станут об этом говорить. А может, и станут. Понятия не имею, о чем и много ли сплетничают мужчины.
- Да уж, поменьше вас, женщин, можете быть уверены, - смеялся Хит и кивнул в сторону кухни:
- Хотите выпить? В холодильнике стоит бутылка вина.
- Ну да, как же. Только вина мне сейчас и не хватало!
- Тайна так и ждет, чтобы ее раскрыли, - серьезно заметил Хит, которому происходящее явно нравилось.
- Я же просила оставить меня в покое!
- Именно это и сделал бы порядочный парень. Он нагнулся и поднял сотовый.
- Жанин сейчас во всем признается. Она дама откровенная.
- Она живет в пансионе, и в ее комнате нет телефона.
- Ладно. Тогда спрошу Кристал. Я говорил с Уолтером всего полчаса назад.
Но Аннабел, прекрасно представлявшая, чем сейчас занимаются Кристал с Уолтером, посчитала, что они вряд ли будут в восторге от такого вмешательства.
- Уже полночь, - запротестовала она.
- А ваша компания только что разошлась. Кристал еще не легла в постель.
«А вот на это я бы не рассчитывала». Хит потер пальцем клавиатуру телефона.
- Мне всегда нравилась Кристал. Женщина прямая: что на уме, то и на языке.

Предыдущая страница 19 Следующая страница


Красив, богат и не женат 20

Он нажал первую кнопку. Аннабел с трудом сглотнула.
- Ладно, мы смотрели порно. Это все? Хит ухмыльнулся и отложил телефон.
- Вот теперь кое-что начинает проясняться.
- Поверьте, это была не моя идея. И ничего тут нет смешного. Кроме того, это не совсем порно. Скорее, эротика. Для женщин.
- А есть какая-то разница?
- Именно такого рода реплики я ожидала от мужчины. Считаете, что большинство из нас при виде толпы баб с коллагеновыми губами и грудными имплантатами размером с футбольный мяч начинает бросаться друг на друга?
- Судя по выражению вашего лица, думаю, что нет.
Ей срочно требовалось выпить чего-нибудь холодненького, поэтому она, не переставая трещать, помчалась на кухню. Высказаться было необходимо. Просто позарез.
- Возьмем хотя бы обольщение. Разве тот, кто ставит пусть самый средний порнофильм для мужчин, вспоминает о такой веши, как обольщение?
- Сказать по справедливости, особенной нужды нет. Женщины обычно и без того слишком агрессивны, - возразил Хит, проследовав за ней на кухню.
- Совершенно верно. В отличие от меня, - неожиданно для себя призналась Аннабел и тихо застонала, готовая откусить себе язык. Ну зачем ей понадобилось сводить разговор на личности? Идиотка несчастная!
Но коварный Питон не стал заострять внимание на ее обмолвке. Он любил поиграть с жертвой перед тем, как напасть.
- Так в фильме был сюжет?
- Сельский район Новой Англии, невинная художница, спортивный незнакомец, этого достаточно?
Она открыла дверцу холодильника и уставилась на полки, ничего перед собой не видя.
- Только двое? Какое разочарование!
- Там была парочка побочных сюжетов.
- Вот как.
Она обернулась, все еще не выпуская ручки холодильника из мокрой от пота ладони.
- Вам это кажется смешным, так ведь?
- Да, но я стыжусь себя.
Ей страшно хотелось понюхать его. Волосы Хита уже высохли, кожа наверняка пахнет мылом и чистотой. Она многое отдала бы, чтобы прижаться носом к его груди и вдохнуть, а потом зарыться поглубже и, может, найти островок шелковистых волосков погуще и с наслаждением ощутить, как они щекочут нос.
- П-пожалуйста, уходите, - едва не заплакала она. Хит склонил голову набок:
- Простите, вы что-то сказали?
Аннабел схватила первый же холодный предмет, которого коснулась ладонь, и захлопнула дверцу.
- Вы знаете, что я испытываю ко всему этому. К… нам. Прошлой ночью вы выразились достаточно ясно. - И я права.
- Знаю.
- В таком случае почему спорили со мной?
- Синдром придурка. Ничего не могу поделать, тем более что я мужчина. - Его губы растянулись в ленивой улыбке. - А вы - нет.
Зарядов сексуального электричества, насытивших воздух к этой минуте, было достаточно, чтобы осветить планету. Хит стоял между ней и спальней, и если она пройдет слишком близко, наверняка поддастся искушению лизнуть… поэтому Аннабел направилась к крыльцу и едва не споткнулась о матрас, который он вытащил прошлой ночью. Он расправил простыни, взбил подушки и сложил одеяло пополам. Матрас выглядел куда аккуратнее, чем двуспальная кровать Аннабел!
- Вы хотите сандвич с этим? - удивился Хит. Аннабел не сразу поняла, что он имеет в виду, но, проследив за его взглядом, увидела, что держит в руке банку французской горчицы.
- Горчица имеет снотворное действие, - сообщила она.
- Никогда о таком не слышал!
- Не можете же вы все знать.
- Очевидно, нет.
Часы протекали несколько секунд в абсолютной тишине.
- Вы ее едите ложками? Или намазываете на хлеб? - не выдержал Хит.
- Я иду спать.
- Если намазываете, я, пожалуй, мог бы помочь. Аннабел, вспыльчивая, как все рыжие, с грохотом поставила банку на стол.
- Почему бы мне сразу не вручить вам мои трусики и покончить с этим?
- Пожалуй, пойдет.
Его зубы сверкнули, как у акулы.
- И что, если я вас поцелую, снова начнутся проповеди? Ее гнев поутих, сменившись тревогой.
- Не знаю.
- Вы знаете, какой размер у моего эго. Почти беспредельный. Но манера, в какой вы вчера отвергли меня, ранила душу и граничила с жестокостью.
Он сунул большой палец за резинку шортов и оттянул - получился глубокий заманчивый треугольник, от вида которого у Аннабел потекли слюнки.
- Я постоянно гадаю, когда успел потерять свой неповторимый стиль. - Он передвинул палец ближе к бедру, обнажая еще больший участок кожи. - Надеюсь, вы понимаете, почему я немного обеспокоен.
Глядя на упругий живот, Аннабел едва сдерживала желание приложить ко лбу холодную банку с горчицей.
- Э… на вашем месте я бы так не расстраивалась, - пробормотала она и, собрав остатки воли, начала протискиваться мимо.
Возможно, ей бы это удалось, если бы он вдруг не коснулся ее руки. Ничего интимного, всего лишь легкое скольжение пальцев, обычный прощальный жест, но этого оказалось достаточно, чтобы она замерла как вкопанная.
А вместе с ней застыл и он. В глазах светилось обещание беды, смягченное легким извинением.
- Черт возьми, - прошептал он, - иногда я слишком самонадеян… себе же во вред.
И не успела она ответить, как он рывком притянул ее к себе и, завладев губами, пробежался ладонями по очертаниям ее спины. И она все позволила ему. Как позволяла прошлой ночью. Игнорируя тот факт, что хуже этого ничего не могло быть. Игнорируя все причины, по которым она не должна наслаждаться каждым мгновением этой единственной ночи, чтобы завтра не расхлебывать последствия.
- Не могу терпеть.
Его гортанный шепот окутал ее щеку шелковым шарфом ласки. Молния под его руками распалась на две половинки, обнажив ее до пояса.
- Но мы все испортим, - пробормотала она ему в губы, чувствуя себя обязанной сказать нужные слова, хотя ни единым движением не пыталась его остановить.
- И все равно давай сделаем это, - выдохнул он. - Разберемся после.
Именно то, что она хотела слышать. Она затерялась… забылась в поцелуе, покорная, онемевшая, глупая… чуточку влюбленная.
Еще мгновение - и платье улеглось лужицей у ее ног. Вскоре в лужицу упали лифчик, трусики и все, что было на нем, - черные спортивные шорты. Дело происходило на крыльце, но было темно, густые деревья заслоняли вид с дороги, и вообще кому какое дело?
Хит одной рукой сжал ее плечо и долго смотрел на груди. Не дотрагиваясь. Просто смотрел. Потом провел кончиками пальцев вниз по спине и слегка нажал на поясницу. Аннабел вздрогнула, прижалась щекой к его груди и чуть дотронулась губами, отчего он со свистом выпустил воздух из легких и отскочил как ошпаренный.
- Не смей шевелиться, - только и успел крикнуть он, прежде чем метнуться на кухню, дав ей возможность увидеть незабываемое, хоть и слишком короткое зрелище тугих мужских ягодиц. Ей вдруг пришло в голову, что Хит, должно быть, побежал за сотовым, чтобы, подобно Юлию Цезарю, делать несколько дел одновременно, но оказалось, что он просто выключил светильник на кухне, оставив только лампочку над плитой, а потом исчез в гостиной, где тоже выключил все освещение. И тут же появился на крыльце. Приглушенное золотистое сияние с кухни отблесками играло на мускулистом теле. Хит шагнул к ней. Она едва успела заметить, как он возбужден. Подойдя ближе, он поднял три крошечные упаковки и прошептал:
- Считай это знаком моей симпатии.
- Отмечено и оценено, - ответила она так же тихо.
Он вдавил ее в матрас. Аннабел вспомнила, как яростно он шел к цели, и поняла, что «женский вечер в кинозале», должно быть, неоправданно повысил ее надежды на продолжение игры. И верно, уже через минуту он лег на нее и потянулся губами к ее груди. Она погрузила пальцы в его волосы.
- Ты намерен торопить меня?
- И не сомневайся.
Он опустил руку на ее живот, уже стремясь к заветной точке.
- Я хочу еще целоваться.
- Без проблем.
Он взял сосок губами. Аннабел задохнулась.
- В губы.
Но Хит, часто дыша, продолжал терзать крошечный напряженный бугорок.
- Давай поторгуемся.
Аннабел вонзила ногти в его спину, уже влажную от тех скромных попыток сдержаться, которые он все же честно предпринимал. Ее бедра автоматически раскрылись.
- Мне следовало этого ожидать.
Он медленно протащил палец сквозь островок рыжих завитков внизу ее живота и стал играть огненными прядками.
- Я возьму слишком быстрый для тебя темп. Это данность, и я заранее извиняюсь.
Она тихо, блаженно вздохнула, когда он коснулся теплой, влажной плоти.
- Но я так долго не был с женщиной, и то, что на самом деле может занять несколько минут…
- Если займет, - простонала она.
- ..мне покажется годами, - с трудом выговорил он. - Так вот что я собираюсь предложить.
Он продолжал играть с ней, и она судорожно стиснула его бедра.
- Смирись с тем фактом, что в первый раз я не смогу тебя удовлетворить. Это снимет давление с нас обоих.
Аннабел согнула ноги в коленях и сдавленно добавила:
- Во всяком случае, с тебя.
- Но как только я выпущу первый пар…
У него перехватило дыхание, после чего речь сделалась быстрой и отрывистой.
- У меня будет масса времени…
Ее голова металась по подушке под коварными ласками его пальцев.
- …чтобы сделать все как полагается. Он раздвинул ее бедра еще шире.
- А ты, Пустозвонка…
Она снова застонала под его тяжестью.
- …ты получишь ночь, которую никогда не забудешь. И с этим обещанием он вонзился в нее. Лихорадочные, безумные образы мелькали за ее веками.
Длинное толстое тело питона, вталкивающееся в нее… разворачивающее петли… растягивающееся… проникающее глубже… еще глубже…
Его спина напряглась под ее ладонями. Сладостная атака… выпад. Снова и снова. И последний подъем. Все его тело сотрясалось. Она проглотила его долгий гортанный стон. За опущенными ресницами забрезжил свет. Она откинула голову и сдалась на милость победителя.
Прошло несколько долгих минут. Он коснулся губами ее виска и лег на бок, едва умещаясь на узком матрасе. Она подвинулась, давая ему место. Они устроились поудобнее. Он привлек Аннабел к своей влажной груди и стал играть с ее волосами. Ошеломленная, потрясенная, она старалась ни о чем не думать.
- Не сейчас.
- Это… этого со мной не случилось, - призналась она на конец.
Хит приподнялся на локте и заглянул в лживые глаза.
- Противно повторять прописные истины, но я тебе говорил - И как всегда, был прав.
В уголках глаз залучились морщинки, и он быстро поцеловал ее в губы.
- Пусть это будет тебе уроком. И вообще мне нужно не сколько минут.
- А я за это время решу в уме пару головоломок.
- Прекрасная мысль.
Пока она прислушивалась к ночным звукам, окружавшим их гнездышко в лесу, он исчез на кухне, но тут же вернулся с бутылкой пива, которую и протянул ей. Она сделала глоток и отдала бутылку обратно. Хит поставил бутылку на пол, лег и, притянув ее к себе, снова стал играть локоном. От его нежданной нежности захотелось плакать, поэтому она поскорее взгромоздилась на него и начала собственное чувственное исследование.
Долго ждать не пришлось. Дыхание Хита снова участилось.
- Полагаю, - выдавил он, - что на восстановление сил ушло меньше времени, чем я рассчитывал.
Она провела губами по его животу.
- Значит, ты не во всем бываешь прав.
И эти слова оказались последними, произнесенными ими за весь остаток ночи.
Наконец он заснул, и Аннабел смогла улизнуть в свою спальню. Сворачиваясь клубочком под одеялом, она уже не могла и дальше открещиваться от реальности содеянного. Он занимался любовью с тем же рвением трудоголика, с каким делал все остальное, но она успела влюбиться в него еще больше.
Слезы капали из уголков глаз, но она их не вытирала. Позволила литься свободно, пока сама соображала, строила планы, решала, как быть. И к тому времени, как сон все-таки взял свое, точно знала, что делать.
Хит слышал, как уходила Аннабел, но не пошевелился. Теперь, когда телесный голод был утолен, гнусность его поступка встала перед ним в своей неприглядной наготе. Она к нему неравнодушна. Целый мир эмоций, которых он не хотел признавать, смотрел сегодня на него из этих медовых глаз. И теперь он чувствовал себя самой подлой сволочью на свете.
Она предупреждала его, что дело кончится плохо, но он построил всю свою жизнь на том, что пробивал лбом стены, так что, проигнорировав очевидное, бросился вперед. На штурм крепости. Даже зная, как она права, он хотел ее, поэтому и взял. Взял, наплевав на последствия. А теперь, когда было слишком поздно, осознал, каким несчастьем это стало для нее, как лично, так и с профессиональной точки зрения. Она к нему неравнодушна, и это означает, что больше не сможет быть его свахой.
Он перевернулся и ударил кулаком по подушке. О чем он думал, черт возьми! Да в том-то и беда, что не думал. Только реагировал, а, наслаждаясь пойманной добычей, разбил ее мечты. Теперь он просто обязан что-то сделать для Аннабел.
Что же он может сделать? Например, найти для нее несколько порядочных клиентов. Поговорит с рекламщиками и журналистами, чтобы обеспечить ей прессу. Хорошая история: сваха во втором поколении продолжает дело бабушки. Аннабел следовало самой до этого додуматься, но бизнесмен из нее никудышный.
Но самое главное - он не должен позволить ей знакомить его с другими женщинами. Это разобьет ее сердце.
Но, как истинный эгоист, он всей душой воспротивился этой мысли, втайне желая, чтобы она продолжала на него работать. Ему нравилось, когда она рядом. Аннабел облегчала ему жизнь, а он отплатил за добро, трахнув ее фигурально и буквально.
Отец и сын. Яблочко от яблоньки.
Отчаяние, охватившее его, было знакомым и старым, как стук ржавой двери трейлера в ночи.
Он не помнил, как заснул, но, должно быть, спал, потому что, когда земля колыхнулась, был уже день. Он приоткрыл глаз, увидел лицо, которое не был готов увидеть, и отвернулся. Еще одно крошечное землетрясение подбросило матрас. Хит заставил себя поднять веки и моргнул от ударившего в лицо света.
- Вставай, роскошный подарок всей женской половине мира, - прочирикал голос.
Она сидела на полу рядом с ним, держа в руке кружку с кофе и подталкивая матрас босой ногой. На ней были ярко-желтые шорты и фиолетовая майка с изображением уродливого тролля и надписью: «Мы тоже люди». Волосы в диком беспорядке вились вокруг лукавого личика, розовые губки улыбались, а глаза были куда яснее, чем у него. Черт возьми, она вовсе не выглядела безутешной. И как это понимать? Считает, что последняя ночь все изменила между ними?
Его затошнило.
- Позже, - пробормотал он.
- Никаких «позже». Мы все завтракаем в беседке, и я должна успеть поговорить с тобой.
Она подняла с пола вторую кружку и протянула ему.
- Это чтобы облегчить муки возвращения в мир.
Ему следовало бы насторожиться, но он чувствовал себя как дно грязной пепельницы. Все, чего ему хотелось, - это повернуться на бок и снова заснуть. Но он обязан ее выслушать. Поэтому Хит приподнялся, взял кофе и попытался мыслить связно.
Медовые глаза следили за медленно сползавшей к его талии простыней, и он вдруг снова захотел ее. И поспешно опустил руку, чтобы скрыть предательское свидетельство своей невоздержанности. Ну как сообщить ей новость о том, что она друг, а не кандидатка на долгие супружеские отношения, и при этом не ранить беднягу?
- Прежде всего, - начала она, - позволь сказать, что эта ночь значила для меня куда больше, чем ты представляешь.
Именно то, чего он не хотел слышать.
Она выглядела такой милой. Только последний подлец мог так ее обидеть. Будь Аннабел той женщиной, о которой он всегда мечтал: утонченной, элегантной, с безупречным вкусом и семьей, корнями уходившей в девятнадцатый век к баронам-разбойникам [31], другой жены трудно было бы пожелать. Но ему нужен кто-то более закаленный, чтобы выдержать удары судьбы. Женщина, которая смотрит на жизнь так же, как он: как на непрерывную конкурентную борьбу, которую нужно выиграть. Не как на постоянное приглашение поиграть в куколки.
- В то же время… - уже тише и серьезнее продолжала она, - больше мы не можем так себя вести. С моей стороны это было серьезным нарушением профессиональных принципов, хотя это не такая уж большая проблема. - И снова на лице заиграла хитрая улыбка. - Зато теперь я могу рекомендовать тебя с полным знанием дела. - Улыбка померкла. - Нет, проблема в том, что я тебя использовала.
Кофе выплеснулся из кружки. Это еще что такое, черт побери?!
Аннабел живо сбегала на кухню за бумажным полотенцем и протянула ему:
- Вытрись и слушай. Ты должен понять, как я благодарна за все, что ты для меня сделал. Вся эта история с Робом дурно подействовала на меня. С тех пор как мы расстались… ну, ты понимаешь… я избегала секса. И жестокая правда заключается в том, что у меня что-то замкнуло в голове. - Она принялась промокать капли, не замеченные Хитом. - Благодаря тебе теперь все позади.
Он осторожно отхлебнул кофе и стал ждать, не вполне уверенный, к чему она клонит. Аннабел раздражающе материнским жестом коснулась его руки.
- Теперь я чувствую себя совершенно здоровой, и вылечил меня ты. Ну… и фильм Кристал. Но, Хит… - Веснушки на лбу озабоченно сошлись. - Не могу отделаться от ощущения, что я… вроде как тебя использовала.
Кружка замерла в воздухе.
- Использовала?
- Именно об этом нам и следует поговорить. Я считаю тебя не только своим клиентом, но и другом, а друзей я не использую. Во всяком случае, до сих пор такого не бывало. Понимаю, что у мужчин другая психология. Может, ты считаешь, что ничего особенного не произошло. Может, я придаю случившемуся слишком большое значение. Но совесть подсказывает, что нужно абсолютно честно объяснить, что мною двигало.
- Разумеется, - насторожился он.
- Мне требовался настоящий мужчина, на которого можно положиться. Тот, который помог бы мне примириться с моей сексуальностью. И чтобы я эмоционально от него не зависела. Ну, ты понимаешь. Поэтому, конечно, ты идеально подошел.
Не зависела эмоционально?!
Аннабел прикусила нижнюю губу, и Хиту показалось, что она унеслась мыслями куда-то очень далеко.
- Скажи, что не сердишься, - попросила она. - О черт… я не позволю себе плакать. Но мне так плохо! Ты слышал Кевина прошлой ночью. Я… - Она сглотнула. - А тут еще и новые сложности. Как все запуталось, верно?
Очередной финт? Это еще что!!
- Какие именно сложности?
- Ну, ты знаешь.

Предыдущая страница 20 Следующая страница


21 Сьюзен Филлипс

- Освежи мою память. Аннабел опустила глаза.
- Не заставляй меня повторять. Слишком стыдно.
- Какой может быть стыд между друзьями? - сухо бросил он. - Тем более что ты так ратовала за честность.
Аннабел посмотрела в потолок, передернула плечами, уставилась в пол. И едва слышно застенчиво призналась:
- Ну… я немного увлеклась Дином Робилларом. Пол под ним покачнулся.
Аннабел прижала руки к щекам.
- О Боже, я краснею! Правда, ужасно, что я говорю с тобой о таких вещах?
- Да нет, - процедил он, - я к твоим услугам. Она опустила руки и пытливо уставилась на него.
- Знаю, скорее всего это ничем не кончится… история с Дином, я имею в виду, но до этой ночи у меня не хватало храбрости дать себе хотя бы шанс. Он, очевидно, мужчина опытный, и что мне делать, если та связь с ним, которую я чувствую, существует не только в моем воображении? Что делать, если окажется, что я его тоже интересую? Я с ужасом думала о том, как поведу себя. Но после того, что ты сделал для меня прошлой ночью, у меня наконец появилась решимость по крайней мере попытаться. Если ничего не выйдет, что же - такова жизнь. Во всяком случае я точно буду знать, что мои неврозы тут ни при чем.
- То есть ты говоришь, что я был чем-то… вроде ледокола?! В медовых глазах появилась тревога.
- Прошу, скажи, что все хорошо. Я точно знаю, что ты ни чего такого ко мне не питаешь, но кому нравится сознавать, что его используют?
Хит с трудом расцепил зубы.
- И это все, что ты сделала? Использовала меня?
- Ну… я не стала, как это бывает, представлять его, когда была с тобой… ничего подобного. Ну, может, только на пару секунд, но это все, клянусь!
Хит зловеще прищурился.
- Так мы по-прежнему друзья? - уточнила она.
Он совершенно не понимал причин той пылающей злобы, которая росла в его груди, тем более что Аннабел открыла ему дверь на волю.
- Не знаю. А ты как думаешь?
У нее хватило наглости ухмыльнуться.
- Думаю, так оно и есть. Ты сейчас немного мрачный, но не кажешься человеком, чья честь была оскорблена. Мне не стоило так волноваться. Для тебя это был всего лишь секс, но для меня - огромный шаг вперед, к эмансипации. Спасибо, дружище.
Она протянула руку, вынудив его поставить кружку на пол и ответить на рукопожатие либо выглядеть последним кретином в ее глазах. Она тут же вскочила и потянулась, как довольная кошка, отчего майка задралась, обнажив крошечный пупок, в который он окунул язык прошлой ночью.
- Встретимся в беседке, - объявила она, но тут же снова нахмурилась. - И, Хит, если ты все еще питаешь ко мне хоть чуточку неприязни, поверь, все исчезнет к началу недели. И даю слово, я из кожи вон вылезу, чтобы найти тебе подходящую женщину. Теперь это не просто бизнес, а мое личное дело.
Послав ему ослепительную улыбку, она упорхнула на кухню, с тем чтобы немедленно вернуться.
- Спасибо. Я тебе очень обязана.
Секунду спустя хлопнула входная дверь. Хит упал на матрас, поставил кружку себе на грудь и попытался осознать все, что услышал.
Аннабел использовала его, чтобы как следует разогреться для Робиллара?!

Глава 15

Подходя к беседке, Аннабел увидела впереди Рона и Шарон. Супруги медленно шли по тропинке, обнимая друг друга за талию. Аннабел все еще трясло, а в желудке словно стояло озерцо кислоты. Пусть она не лучшая актриса театрального факультета Северо-Западного университета, но все же еще помнила, как нужно убедительно сыграть.
Рон придержал дверь для жены одной рукой. Другая потянулась к ее попке. Никакой тайны из того, что они делали прошлой ночью. Теперь главное, чтобы никто не пронюхал о той непоправимой глупости, которую сотворила вчера она.
Войдя в беседку, она огляделась. Приветствия сыпались со всех сторон. Можно сказать, она еще не видела столь лишенной сна, но сексуально удовлетворенной компании. У Молли на шее розовело пятно, явно оставленное щетиной, и, судя по самодовольной физиономии Дарнелла, Чармейн не заслуживала репутации скромницы. Фэб и Дэн, сидя на плетеном диване, делили один маффин [32] на двоих. И вместо того чтобы, как обычно, читать нотации Уолтеру, Кристал буквально мурлыкала и называла мужа «беби». Невинные светлые глаза были только у Пиппи, малыша Дэнни и Жанин.
Аннабел занялась завтраком, хотя аппетита не испытывала. В центре стола на скатерти цвета мускатного ореха стояла ярко-желтая керамическая ваза с цинниями. Рядом возвышались запотевшие кувшины с соком, блюдо с французскими тостами, корзинка с домашними маффинами и фирменное блюдо и гордость пансиона - овсяная запеканка с коричневым сахаром, корицей и яблоками.
- Где Хит? - спросил Кевин. - Впрочем, не важно. На телефоне.
- Он сейчас придет, - сообщила Аннабел. - Поздно встал. Не знаю точно, когда он вчера лег, но сидел на кухне, когда я уходила.
Направляясь к столу, она убеждала себя, что невинная ложь еще никому не вредила, тем более что горькая правда испортила бы завтрак не одному человеку.
Наполнявшая тарелку Жанин мрачно оглядела воркующих голубков.
- Скажи, что я не единственная, кто сегодня ночью остался без мужчины.
- Кристал стоило бы быть более тактичной по отношению к нам обеим, - уклончиво ответила Аннабел.
- Значит, мы ошибались насчет тебя и Хита? Аннабел закатила глаза:
- Вы все просто обожаете мелодрамы.
Женщины уселись на плетеные стулья рядом с семейством Такер. Аннабел нехотя жевала запеканку, не сводя глаз с двери, и когда появился Хит в шортах и серой майке «Найк», тихонько вздохнула. По крайней мере хотя бы часть сказанного была правдой. Она действительно чувствовала, что избавилась от призрака Роба. К сожалению, его место занял другой призрак.
Пиппи, таскавшая кусочки банана с подноса на детском стульчике брата, вихрем промчалась к выходу и обняла Хита за коленки.
- Плинц!
- Привет, детка, - пробормотал тот, неловко погладив ее по головке, и одна из заколок в виде крольчихи Дафны скользнула к самому кончику светлого локона.
- Как она вас зовет? - удивилась Фэб.
Аннабел поспешно приняла самый что ни на есть бодрый вид.
- Принц! Ну разве не прелесть?
Фэб подняла бровь. Дэн поцеловал жену в уголок губ, возможно, потому, что симпатизировал Хиту и хотел ее отвлечь. Трехлетняя малышка, не отпуская ног Хита, оглянулась на мать.
- Хочу, чтобы Плинц налил мне сока. Плинц, а у меня нос заножен.
Для пущей наглядности она сморщила нос. Молли, вытиравшая с пола пятно от раздавленного банана, лениво махнула в сторону стола:
- Сок там.
Пиппи, взиравшая на Хита с обожанием, громко поинтересовалась:
- А телефон у тебя есть?
- И близко не позволяй ей подходить к твоему сотовому, - встрепенулся Кевин. - Пожалеешь.
Хит хотел что-то ответить, но вмешался Уолтер:
- Куда идем в поход?
Кевин взял у Молли грязную салфетку с остатками банана.
- Тропинка вьется вокруг озера. Значит, начинаем отсюда и топаем до городка, всего миль шесть. Прекрасные виды. Трои и Эми вызвались привезти нас обратно.
- Но они смотрят за детьми, - напомнила Молли. Трои и Эми и были той молодой парой, которая управляла лагерем.
Пиппи дернула Хита за штанину.
- Сок, пожалуйста.
- Заказывали один сок?
Хит шагнул к столу, наполнил стакан до краев и дал Пиппи. Та сделала полглотка, вернула стакан, пролив всего две капли, и расплылась в улыбке:
- А я умею делать колесо.
На этот раз удивление Хита было неподдельным.
- Да ну?
- Смотри!
Она упала на сизалевый коврик и сделала сальто.
- Класс! - похвалил Хит, показывая большой палец.
- Папа тоже говорит, что я классная. Кевин улыбнулся:
- Иди сюда, тыквочка. Оставь Принца в покое и дай ему поесть.
- Хорошая идея, - прошептала Фэб. - Превращение оборотня в волка может случиться в любую минуту.
Не обращая на нее внимания, Хит отпил сока из стакана Пиппи.
- А когда начинается поход?
- Как только поедим, - ответил Кевин. Хит отставил стакан, положил себе французский тост и небрежно заметил:
- Сразу после завтрака я собирался в Детройт, но ваше предложение слишком заманчиво, чтобы вот так взять и пропустить его. Так что я с вами.
Аннабел раздраженно ткнула вилкой в квадратик запеканки. Сегодня утром она едва вытянула свою сольную сцену. Как теперь продержаться целых шесть миль?!
Так получилось, что они все время шли порознь. Аннабел пыталась решить, хорошо это или плохо. И хотя теперь можно было не притворяться, все же она никак не могла понять, поверил ли он сегодняшнему спектаклю.
Когда они вернулись в лагерь, Пиппи так радостно бросилась к родителям, словно не видела их сто лет. Кевин отвлек ее, что дало Молли возможность спокойно покормить Дэнни в беседке. Она уселась на плетеную качалку и расстегнула платье. Но Дэнни хотелось смотреть по сторонам, поэтому он сбил выцветшее одеяльце, которое она из скромности накинула на плечо.
- Эй, парень, веди себя прилично, - засмеялась она, поддерживая ладонью маленькую головку. Аннабел поспешно глотнула охлажденного чая. Молли заслуживала всего хорошего, что с ней случилось, и Аннабел ничуть ей не завидовала. Просто хотела того же самого: брака по любви, красивых детей, сказочную карьеру.
Хит сел рядом с ней на диван-качалку. Поскольку он собирался уезжать, то и выбрал охлажденный чай вместо пива, которое пили мужчины.
- Пчела! - воскликнула Пиппи, показывая на пол. - Смотли, Плинц, пчела!
- Это муравей, солнышко, - поправил отец.
Мужчины заговорили о тренировочной базе, и Жанин объявила, что хочет поговорить с женщинами о сюжете своей новой книги. Дэнни уже поел, и Молли опустила его на пол, где он принялся мирно играть. Она как раз поправляла одежду, когда с тропинки, ведущей к беседке, донесся знакомый… слишком знакомый голос:
- Вот вы где! Аннабел оцепенела.
Все обернулись. Сквозь сетчатую дверь было хорошо видно, как высокая прелестная беременная женщина медленно идет к беседке. Аннабел не верила собственным глазам. Только не сейчас. Только не сейчас, когда она все еще пытается прийти в себя после несчастной прошлой ночи.
- Гвен! - радостно закричала Кристал и, вскочив, бросилась к двери. Остальные последовали за ней.
- Гвен! Что ты здесь делаешь?
- Мы думали, ты не сможешь приехать!
- Мы сегодня уезжаем. Почему ты так поздно?
- Наконец-то надела платье для беременных!
Но тут до женщин, похоже, дошло, что означает приезд Гвен, потому что они разом смущенно замолчали. У Молли был совершенно убитый вид. Она с ужасом смотрела на Аннабел, но та уже ничего не замечала. Расчетливый взгляд прищуренных глаз Дэна означал, что Фэб поделилась с ним новостью о проделке Аннабел, но остальные мужчины, разумеется, ничего не подозревали.
Кевин едва успел выхватить банку пива из ручонок Пиппи.
- Гвен звонила мне вчера узнать, есть ли свободные комнаты, - сообщил он с ухмылкой. - Хотела сделать вам сюрприз.
Ничего не скажешь, сюрприз удался!
- А где твой муж? - поинтересовался Уолтер.
- Уже идет.
Женщины окружили Гвен таким тесным кольцом, что она сначала не заметила медленно поднимавшегося Хита.
- Мы собирались закрывать дом сегодня, но церемонию отложили, - объяснила она, беря протянутый Шарон стакан. У Аннабел так кружилась голова, что она почти не слушала о каких-то проблемах с банком, о необходимости отправить мебель на краткосрочное хранение, а потом ждать целую неделю, прежде чем переехать в новый дом.
- Привет всем!
В беседке появился Йен в мятых клетчатых шортах и майке с логотипом «Делл компьютер». Мужчины мгновенно оживились. Дарнелл хлопнул его по спине, отчего бедняга налетел прямо на Кевина, который тут же обнял его за плечи.
- Ты еще не знаком с моим агентом? - спросил Кевин, потащив его к дивану. - Йен, это Хит Чампьон.
Протянутая рука Йена застыла. Гвен тихо ахнула, прикрывая рукой округлившийся живот. И перевела взгляд с Хита на Аннабел. Та выдавила слабую улыбку.
- Попались.
Хит без всяких видимых эмоций пожал руку Йена, и Аннабел впервые поняла смысл выражения «смотреть смерти в глаза».
- Рад познакомиться, Йен, - кивнул он. - Мое почтение, Гвен. Счастлив снова видеть вас. - И, кивком показав на ее живот, добавил:
- Быстрая работа. Поздравляю.
Гвен громко сглотнула слюну. Пальцы Питона сжали предплечье Аннабел.
- Надеюсь, вы нас извините. Нам с Аннабел нужно поговорить.
И тут вся женская половина книжного клуба бросилась на защиту своей несчастной сестры.
- Нет!
- Не двигайся!
- Никуда ты ее не уведешь!
- Забудь.
Выражение лица Хита напоминало готовую вот-вот взорваться кассетную бомбу.
- Боюсь, мне придется настоять на своем.
- Что происходит? - растерянно пробормотал Кевин.
- Бизнес, - коротко бросил Хит, подталкивая Аннабел к сетчатой двери. Та чувствовала себя так, словно отправляется в последний путь.
- Я иду с вами! - крикнула Молли, бросаясь наперерез.
- Нет, - бесстрастно возразил Хит. - Не идешь. Кристал бросила на Фэб умоляющий взгляд.
- В НФЛ тебя боятся все. Сделай что-нибудь!
- Я думаю.
- Есть! - Молли схватила дочь и подтащила к Аннабел. - Возьми Пип с собой.
- Молли! - яростно завопила Фэб. Та беспомощно взирала на сестру.
- Ну не будет же он душить ее при трехлетней малышке? Фэб поспешила увести племянницу.
- Не бойся, крошка. На мамочку иногда находит. Гвен в отчаянии взмахнула рукой.
- Аннабел, мне ужасно жаль. Я понятия не имела. Аннабел нашла в себе силы пожать плечами.
- Это не твоя проблема. Я все сама себе устроила.
- Именно, - подтвердил Хит, открывая дверь.
Несколько минут они шли молча. Впереди показалась небольшая рощица. Добравшись до нее, Хит наконец набросился на нее:
- Ты меня обманула.
И не один раз, если учесть сегодняшнее утро, но она надеялась, что этого он не понял.
- Мне нужна была верная ставка, чтобы заставить тебя под писать контракт, а лучше Гвен я никого не знаю. Честное слово, я собиралась рано или поздно сказать тебе правду. Смелости не хватило.
- А вот это странно. - Холодные зеленые глаза, казалось, могли разрезать даже стекло. - Забросить наживку и подцепить рыбку.
- Боюсь, что так.
- А как ты уговорила мужа согласиться на такое?
- Э… пообещала целый год бесплатно сидеть с ребенком.
Порыв ветра промчался по поляне, взъерошивая его волосы. Он смотрел на нее так долго, что зачесалась кожа. Она подумала о том, чего стоило ей это утро. И все зря.
- Ты меня одурачила, - повторил он, словно пытаясь осознать сказанное. У нее похолодело в желудке.
- Другого выхода не было.
Над головой назойливо затрещала птица. Другая отозвалась еще более противным скрежетом.
И тут… нет, этому нельзя поверить… тут уголки его губ приподнялись.
- Молодец, Пустозвонка. Это именно то, о чем я тебе все время толковал.
Но его неожиданное одобрение не спасло Аннабел от лекции о принципах деловой этики. Она попыталась оправдаться, откровенно заявив, что никогда не позволила бы себе поступить столь бесчестно с другим клиентом. Но и это не совсем удовлетворило Хита.
- Труден только первый шаг. Потом уже идешь вперед не оглядываясь. Темные делишки затягивают.
Можно подумать, она этого не знала!
Наконец Кевин догадался прийти ей на помощь.
- Вот и хорошо, - кивнул он, продираясь сквозь деревья. - Я же говорил Молли, что ты, возможно, еще жива.
Все трое пошли назад. Аннабел старалась держаться рядом с Кевином. Хит вскоре уехал, а она все думала, что, может, не стоило ему лгать. Как отреагировал бы Хит, скажи она сегодня правду? Ну да, как же. Верный способ уничтожить все, от самооценки до мечты о карьере. Но ее тошнит от лжи. Она хотела бы заниматься любовью с тем, от кого у нее нет секретов. С кем она могла бы построить будущее. В этих двух фразах и заключается все, к чему она стремится. Все дело во взаимном притяжении. И это не имеет ничего общего со встречей родственных душ однажды и навсегда.

Глава 16

Порция нажала клавишу «Enter» и стала просматривать файл базы данных. На этот раз она искала кандидаток по цвету волос, что было глупостью, поскольку цвет волос может меняться каждую неделю, но она все надеялась, что кого-то пропустила. Не обратила внимания на женщину, которая идеально подойдет Хиту. И почему-то она все время представляла себе блондинку.

Предыдущая страница 21 Следующая страница


Красив, богат и не женат 22

Покой воскресного дни разрезал мерзкий вой электропилы. Порция поморщилась. Наверху гастарбайтеры делали ремонт в офисе, и постоянный шум действовал на и без того истрепанные нервы.
Хит уехал на уик-энд вместе с Аннабел Грейнджер. Порция узнала новость от его секретарши, женщины, которую прикормила несколько месяцев назад, достав билеты в первый ряд партера на концерт Шейнин Твен, и до сих пор не могла с этим смириться. Это она обычно проводила уик-энды с важными, клиентами: поездки в Вегас, зимние экскурсии в Висконсин, отдых на десятках пляжей, от одного побережья до другого. Она устраивала свадебные приемы и торжества по случаю рождения ребенка, посещала бармицва, годовщины свадьбы, даже похороны. Один список лиц, которых следовало поздравить с Рождеством, насчитывал свыше пятисот фамилий. И все же именно Аннабел Грейнджер проводит уик-энд с Хитом Чампьоном.
Электропила издала пронзительный, режущий уши визг. Раньше она никогда не приезжала в офис по воскресеньям, но сегодня не находила себе места.
Утро Порция начала с мессы в Уиннетке. В детстве она ненавидела походы в церковь, в юности, казалось, навсегда забыла о религии. Но лет пять назад снова стала посещать службы. Сначала это было чем-то вроде тактического приема: еще один способ навести мосты и приобрести нужные связи. Она выбрала четыре самые большие католические церкви: две на северном берегу реки Чикаго, одну в Линкольн-парке и одну неподалеку от Золотого берега, самого престижного района го рода. Но со временем стала с нетерпением ждать воскресного утра по причинам, ничего не имеющим общего с бизнесом. Просто все льдинки волшебным образом таяли, стоило знакомым словам литургии омыть застывшую душу. Она по-прежнему меняла церкви - на Бога надейся, а сам не плошай, - но теперь все воскресенья посвящались не столько бизнесу, сколько обретению покоя. Но только не сегодня. Сегодня безмятежность, которую она так отчаянно искала, не давалась ей.
После службы она выпила кофе со знакомыми, вернее, приятелями еще со времен неудавшегося брака, людьми известными, имеющими вес в обществе. Как они отреагировали бы, вздумай она представить им Боди?
При одной этой мысли головная боль стала невыносимой. Боди занимал в ее жизни тайный уголок, грязный, пропахший спермой, увешанный непристойными картинками, уголок, куда она никому не позволит заглянуть.
На этой неделе он оставил на автоответчике два сообщения, но до сегодняшнего дня она не соизволила перезвонить. Час назад она поддалась соблазну и набрала его номер, но повесила трубку, прежде чем он успел ответить. Если бы выспаться… хотя бы одну ночь… идиотская одержимость этим громилой наверняка забылась бы к утру. Может, она даже перестала бы так тревожиться из-за ситуации с Хитом и хотя бы на время забыла постоянную навязчивую идею о том, что ее бизнес разваливается на глазах.
Пила снова взвизгнула, буравя виски.
До замужества у нее было немало романов. Да, иногда она бывала несчастна, иногда плакала, но никогда ни одна связь ее не унизила. Не низвела до уровня шлюхи. А именно это случилось на прошлой неделе. Он превратил ее в девицу по вызову. Запачкал. И она сама ему позволила.
И с тех пор чувствует себя вывалянной в грязи.
Нет, не правда. Ничего подобного она не чувствует.
Порция совсем запуталась.
И поэтому ее бессонница становилась неуправляемой, и поэтому она не могла расслабиться во время мессы, и поэтому совершенно забыла о ритуале взвешивания. Потому, что все случившееся на прошлой неделе наполняло ее чем-то вроде нежности.
Колонки текста на мониторе поплыли перед глазами, и вой пилы сменился грохотом. Нужно немедленно убираться отсюда. Если бы она до сих пор считалась чьей-то наставницей, можно было бы встретиться с женщинами. Или поехать в фитнесс-центр, позвонить Бетси Уотс, спросить, может, она захочет пообедать с ней.
Но вместо того чтобы вскочить и приняться за дело, она снова вгляделась в данные на экране. Необходимо доказать себе, что она по-прежнему лучшая, а единственный способ сделать это - найти невесту Хиту.
Грохот перешел в стук, но, только когда он стал громче и настойчивее, она поняла, что он доносится не сверху. Порция встала и нехотя поплелась в приемную. Она все еще была одета в короткий кремовый жакет от Берберри и слаксы из «Боттега Венета», которые надела к мессе, но во время работы туфли куда-то задевались, и сейчас Порция бесшумно скользила по ковру. За матовым стеклом маячила грузная мужская фигура.
- Кто там?
- Мужчина твоей мечты, - ответил грубый голос. Порция зажмурилась и велела себе не открывать дверь. Ей такие связи вредны. Он ей вреден. Но мрачный голос сломил ее волю. Она повернула ключ в замке.
- Я работаю.
- А я посмотрю.
- Что тут смотреть? Тоска зеленая, - отрезала она, пропуская его в приемную.
Мускулистые мужчины обычно выглядят лучше в рабочей одежде. Но только не Боди Грей. Его брюки и приталенная синяя рубашка сидели идеально. Он оглядел приемную с холодновато-зелеными стенами и восточной мебелью и ничего не сказал. Однако Порция не собиралась позволять ему затеять очередную игру в молчанку.
- Откуда ты узнал, что я здесь?
- АОН.
Ей не стоило ему звонить. Ни в коем случае.
Порция склонила голову набок.
- Я слышала, твой хозяин и господин уехал на уик-энд с моей соперницей.
- Вижу, ты в курсе последних новостей. Кстати, милое местечко.
Какая-то часть ее души, жаждавшая его одобрения, восторженно отозвалась на сомнительную похвалу, но внешне Порция оставалась бесстрастной.
- Знаю.
Он посмотрел в сторону стола.
- Никто и ничего не преподнес тебе на блюдечке, верно?
- Я не боюсь тяжелой работы. Женщине, желающей преуспеть в бизнесе, нужно быть жесткой, иначе она просто не выживет.
- Почему-то кажется, что до сих пор тебе никто не доставлял особых неприятностей.
- О, тут ты ошибаешься. Успешных женщин всегда судят по иным стандартам, чем мужчин.
- Наверное, тебя судят по грудям.
Порция терпеть не могла шуточки с сексуальным подтекстом, но на этот раз была шокирована, обнаружив, что улыбается. Трудно противостоять его дерзкому, нагловатому мужскому шовинизму.
- Покажи мне контору, - попросил он.
Она показала. Боди заглянул за пергаментные ширмы, рассмотрел графики, висевшие на стене в комнате отдыха, задал несколько вопросов. До нее донеслись обрывки испанских фраз: очевидно, рабочие решили, что на сегодня исчерпали весь арсенал пыток, и спускались по лестнице черного хода. Порции хотелось больше узнать об уик-энде Хита, но она выждала, пока они не оказались в ее кабинете.
- Удивительно, что Хит не взял тебя с собой. Должно быть, ты не так уж незаменим, как хочешь показать.
- Иногда у меня бывают отгулы.
- Сегодня я пришла сюда из-за него. - Она показала на компьютер. - Малышка Грейнджер может пресмыкаться перед ним, кормить и поить вволю, но именно я найду ему жену.
- Возможно.
Она присела на край стола.
- Расскажи о женщинах, с которыми он встречался раньше. Хит не слишком откровенен.
- Я не желаю говорить о Хите, - отрезал Боди и, подойдя к окну, выглянул на улицу, после чего дернул за шнур жалюзи. Панели с тихим шорохом сомкнулись. Он повернулся к ней, и его глаза, такие светлые и отчужденные, что казалось, вот-вот должны были превратить ее в лед, неожиданно согрели увядшую душу.
- Раздевайся, - прошептал он.

Глава 17

Через неделю после катастрофической поездки в «Уинд-Лейк» Аннабел погрузилась в работу. Лишь бы не мучиться мыслями о том, что там случилось. Сайт «Идеальной пары» был жив и функционировал, и она получила первый и-мейл с запросом. Встретилась по отдельности с Реем Фидлером и Кэрол, которым так и не суждено было стать любящими супругами. А вот друзьями они стали и с удовольствием общались. Мелани Рихтер, кандидатка Порции, которую отверг Хит, согласилась выпить кофе с крестником Ширли Миллер. К несчастью, он был так запуган ее гардеробом из «Неймана», что отказался от второго свидания. У Аннабел появилось еще несколько престарелых клиентов, отнимавших слишком много времени и не приносивших никакого дохода, но она понимала чужое одиночество и не могла отказать. В то же время становилось ясно, что нужно мыслить шире и перспективнее, если она хочет, чтобы дело процветало.
Аннабел изучила свой банковский счет и решила, что может позволить себе устроить вечеринку с вином и сыром для клиентов помоложе.
И всю эту неделю она ожидала звонка Хита. Но не дождалась.
В воскресенье днем она слушала по радио старые записи Принца и одновременно вынимала из пакета купленные продукты, когда зазвонил телефон.
- Привет, Помидорка. Как дела?
Почему при первых же звуках голоса братца Дуга она чувствует себя совершенно беспомощной дурочкой?
Аннабел представила его таким, каким видела в последний раз: красавец блондин, точная копия матери. Она сунула пакет молодой моркови в холодильник и выключила радио.
- Как нельзя лучше. А что происходит в земле обетованной?
- Соседний дом только что продали за миллион двести. И меньше чем за двадцать четыре часа. Когда собираешься в гости? Джеймисон скучает по тебе.
- Я тоже по нему скучаю.
Положим, не совсем. Она едва знала племянника, тем более что невестка так загрузила бедного ребенка визитами к приятелям и развивающими занятиями для детей младшего возраста, что тот, добираясь до дома, просто засыпал на стульчике.
Пока Дуг распространялся о своем сказочном окружении, Аннабел вдруг представила, как Джеймисон стучится к ней: дерганый, нервный тринадцатилетний подросток. Она вернет ему бодрость и оптимизм, научив лениться, прогуливать занятия и отлынивать от обязанностей. И он, став взрослым, будет рассказывать своим детям о любимой чудаковатой тетке Аннабел, которая спасла ему рассудок и научила ценить жизнь.
- Представляешь, - продолжал Дуг, - на той неделе я по дарил Кэндис новый «бенц». Видела бы ты ее лицо!
Аннабел выглянула в окно, где на солнцепеке, как большая зеленая жаба, грелся «шерман».
- Бьюсь об заклад, ей понравилось.
- Еще бы!
Дуг продолжал распространяться о достоинствах «мерседеса»: интерьер, внешний вид, компьютер… можно подумать, ей не все равно. Немного погодя он попросил ее подождать минутку: ему звонят по другому телефону. Похоже, Хит передавал ему привет: два сапога - пара.
Наконец он перешел к делу, и именно тогда Аннабел вспомнила главную причину звонков Дуга. Прочитать очередную лекцию.
- Нам нужно поговорить о маме. Мы с Адамом обсуждали ситуацию.
- Ситуацию с мамой?
Она открыла банку джема и с наслаждением погрузила в него ложку.
- Пойми, Помидорка, она не становится моложе, но ты постоянно об этом забываешь.
- Ей только шестьдесят два, - промычала она, размазывая языком по небу сладкий комочек. - Вряд ли подходящий кандидат для дома престарелых.
- Помнишь, как она болела в прошлом месяце?
- Это был синусит!
- Ты можешь стараться приуменьшить опасность, но годы все равно делают свое дело.
- Но она только что записалась на занятия по виндсерфингу!
- Она сообщает тебе только то, что ты хочешь слышать. Не терпится.
- Ну да, конечно.
Аннабел швырнула грязную ложку в раковину с большей силой, чем требовалось.
- Мы с Адамом пришли к единому мнению, да и Кэндис тоже. Кейт постоянно волнуется о тебе и твоем… почему бы прямо не высказать все тебе в лицо?
И правда, почему?
Аннабел завинтила крышку и поставила банку в буфет.
- Тревога за твой абсолютно бесцельный образ жизни подтачивает ее здоровье.
Аннабел приказала себе проигнорировать укол. На этот раз она не позволит ему унижать себя.
- Мама обожает волноваться за меня. В этом ее жизнь, - довольно спокойно парировала она. - Она скучает без своей работы, и попытки организовать мою жизнь дают ей возможность чем-то заняться.
- А вот мы все думаем по-другому. Она вечно под стрессом.
- И стресс - ее хобби. Ты это знаешь.
- До чего же ты бестолкова! Когда же поймешь, что этот дом и его содержание - головная боль, которая ей ни к чему?
Дом. Еще одно слабое место. И хотя Аннабел каждый месяц платила за аренду, все же нельзя уклоняться от того факта, что она живет под маминой крышей.
- Тебе нужно переехать, чтобы она могла выставить эту развалюху на продажу.
Сердце Аннабел упало.
- Она хочет продать дом?
Перед глазами вдруг возникла стоявшая рядом с раковиной бабуля. Они вместе мыли посуду. Бабуля терпеть не могла портить маникюр, так что Аннабел всегда мыла, а она вытирала. Они сплетничали о мальчиках, которые нравились Аннабел, о новом клиенте, который только сейчас появился у бабули, словом, обо всем и ни о чем.
- А я думаю, что ее желания предельно ясны, - возразил Дуг. - Она хочет, чтобы дочь вернулась к нормальной жизни и выполняла свой долг. А ты живешь за ее счет.
Именно жизнью за чужой счет они считали деньги за аренду, которые ей удавалось наскрести каждый месяц? И все же кого она дурачит? Ее мать получила бы целое состояние, продав дом застройщикам.
И вдруг Аннабел поняла, что вынести этого не сможет.
- Если мама захочет продать дом, пусть поговорит об этом со мной, так что отвали.
- Ну вот, как всегда. Неужели хотя бы раз не можешь логично обсудить проблему?
- Если тебе нужна логика, потолкуй с Адамом. Или Кэндис. В крайнем случае с Джеймисоном. Но меня оставь в покое.
С этой отповедью она бросила трубку, как сделала бы взрослая оскорбленная женщина, но немедленно испортила столь тщательно создаваемый имидж, залившись слезами. Несколько мгновений она старалась не расплакаться, но потом сдалась, схватила бумажное полотенце и громко высморкалась. Она устала быть изгоем в семье, устала быть неудачницей. И боялась… потому что, как бы ни боролась с собой, все-таки влюбилась в человека, точно такого же, как они все.
К утру понедельника Хит так и не позвонил. Но ей нужно было вести бизнес, и, как бы ни хотелось, все же невозможно больше притворяться невидимкой. Поэтому она оставила сообщение. Во вторник звонка по-прежнему не было. Теперь она полностью уверилась, что ее оскароносное представление убедило его, что для нее он был только секс-терапевтом, но с тех пор прошло больше недели, и, возможному него появились сомнения. Не в его натуре было уклоняться от конфронтации, и рано или поздно он с ней свяжется, но, очевидно, теперь потребует, чтобы все переговоры шли на его условиях, что поставит ее в невыгодное положение.
В тот день, когда они гуляли с Арте Палмер, Боди дал ей номер своего сотового, и вечером она им воспользовалась.
Ранний бегун трусцой просеменил мимо, когда она ставила «шерман» на какое-то чудом освободившееся парковочное место в районе Линкольн-парка, неподалеку от того дома, адрес которого дал вчера Боди. Она поставила будильник на половину шестого: кошмар и ужас. Конечно, мистеру Броницки и его приятелям ничего не стоит вскочить с постели в такое время, но для нее…
И все же пришлось совершить невозможное.
Постояв несколько минут под душем, она натянула кислотно-желтый сарафан с кокетливым корсетом, выглядевшим так, словно у нее вдруг появился бюст, смазала волосы гелем для укладки волос, наложила тушь и тени, накрасила губы и отправилась в путь.
Стакан с кофе, купленным в «Карибу» на Халстед, согревал ее ладонь. Аннабел еще раз проверила адрес. Кирпично-стеклянное сооружение с живописным стеклянным клином, выдававшимся на тихую улочку, прекрасно вписывалось в ряд соседних зданий, как элегантных домов девятнадцатого века, так и новых, более роскошных, выстроенных на узких дорогих участках.
Она прошла по тротуару, свернула на короткую выложенную кирпичом дорожку, добегавшую до резной двери красного дерева, и позвонила. А пока ждала, попыталась отточить свою стратегию, но замок щелкнул, и дверь отворилась, прежде чем она придумала что-нибудь интересное.
Фиолетовое полотенце и недовольная гримаса составляли весь его наряд. Увидев, кто пришел в гости без двадцати шесть, он, похоже, не обрадовался.
- Меня нет, - буркнул он, вынимая изо рта щетку.
- Ну-ну, зачем так расстраиваться, - проворковала она, сунув кофе в его свободную руку. - Я открываю новую компанию «Кофеин для энергичных и перспективных». Ты мой первый клиент.
Она проскользнула мимо него в холл, где S-образная лестница вела на второй этаж. И успела заметить мраморные полы, современную бронзовую люстру и единственный предмет мебели - брошенные кроссовки.
- Вот это да! Я потрясена, но делаю вид, что все в порядке вещей.
- Рад, что тебе понравилось, - протянул он. - К сожалению, я больше не вожу экскурсий по дому.
Она подавила желание провести пальцем по комочку крема для бритья, прилипшему к мочке его уха.
- Ничего страшного. Я немного огляжусь, пока ты одеваешься. Вперед. - Она махнула рукой в сторону лестницы. - Не хочу тебе мешать.
- Аннабел, сейчас у меня нет времени на разговоры.
- Втиснешь меня в расписание, - велела она с самой что ни на есть акульей улыбкой.
Из уголка рта полезли пузырьки пасты. Хит нетерпеливо вытер ее ладонью и намеренно медленно осмотрел ее обнаженные плечи.
- Я не избегал тебя. И собирался сегодня позвонить.
- Нет, прошу, не торопись. Лично я совершенно не спешу, - заверила она, направляясь к гостиной.
Хит пробормотал нечто, подозрительно похожее на богохульство, и Аннабел услышала шлепки босых ног по ступеням. Осторожно оглянувшись, она успела увидеть разворот плеч, голую спину и фиолетовое полотенце. И только когда он исчез, обратила все свое внимание на гостиную.
Утренний светлился сквозь высокий клин окон и расплескивался на светлых деревянных полах. Прекрасное место, так и молившее о достойных жильцах, но если не считать тренажеров, стоявших на синих резиновых матах, такое же пустое, как холл. Ни мебели, ни даже спортивных постеров на стенах. Ей невольно представились журнальный столик с массивной каменной столешницей, стоявший перед большим, удобным диваном, стулья с яркой обивкой, броские холсты на стенах, современный музыкальный центр, разбросанные повсюду книги и журналы. Детская погремушка. Собака.
Аннабел со вздохом напомнила себе, что ворвалась сюда утром, только для того, чтобы наладить отношения после того неудачного уик-энда. Вспомнилось старое правило: быть как можно осторожнее в своих желаниях, иначе они могут исполниться. Она хотела, чтобы люди знали о том, как сам Хит Чампьон стал ее клиентом, и люди узнали. Теперь, если он уйдет, все будут уверены, что она бездарна, раз не смогла удержать такого выгодного клиента. Все зависит от того, как она себя сегодня поведет.
Аннабел прошла через пустую столовую в кухню.
Столы были чистыми, европейской кухонной посудой и приборами из нержавеющей стали, похоже, ни разу не пользовались. Только грязный стакан в раковине указывал на то, что дом обитаем. Аннабел вдруг поразила мысль о том, что у Хита было место обитания, но не было дома.
Она вернулась в гостиную и посмотрела в окно. Кусочек головоломки, представлявшей собой мужчину, к которому она вожделела, встал на место. Он был так энергичен, развил такую бурную деятельность, что она не поняла самого простого: этот человек одинок. И дом без мебели как нельзя лучше подтверждал его эмоциональную изоляцию.
В дверях появился Хит, на этот раз в серых слаксах, темно-синей рубашке и узорчатом галстуке: все так безупречно гармонировало друг с другом, что он мог с таким же успехом сойти с рекламы «Барниз». Он швырнул пиджак на тренажер, поставил принесенный ею стакан с кофе и одернул манжеты.
- Я не собирался тебя бросать. Просто мне нужно было время подумать, и за это я извиняться не собираюсь.
- Извинение принято.
Его хмурое лицо не предвещало ничего хорошего, и она быстро сменила тему:
- Мне жаль, что вы так и не помирились с Фэб. Что бы вы там ни думали, я болела за тебя.
- Во всяком случае, теперь мы с ней хоть разговариваем спокойно, - заметил он, поднимая стакан. - То есть почти.
- А в остальном?
- Я дал ей полную волю.
Ей страшно хотелось услышать детали, но нужно было торопиться, прежде чем он начнет поглядывать на часы.
- Ну так вот, настоящая причина, по которой я здесь, - и заметь, если бы ты позвонил, я бы не стала тебя беспокоить, - мне нужно знать, рассказал ли ты кому-то о… ну, сам знаешь о чем. Если рассказал, клянусь, мы больше не знакомы. Я призналась тебе по секрету. Честно, я просто умру от стыда.
- Ты что, ворвалась сюда, чтобы потолковать о «звездном мальчике»?
Аннабел притворилась, что теребит кольцо с бирюзой, купленное когда-то бабулей в Санта-Фе.
- Так по-твоему, я могу понравиться Дину?
- Господи, откуда мне знать? Почему ты не спросишь у подружек?
Аннабел попыталась принять оскорбленный вид.
- Но мне необходимо мнение мужчины.
- Проконсультируйся с Раулем.
- Между нами все кончено. Он изменял мне.
- Похоже, ты узнала об этом последней. Ладно, посмеялись и довольно.
Она присела на край тренажера.
- Знаю, ты считаешь, что Дин слишком молод для меня…
- Твой возраст - всего лишь очередной пункт в бесконечном списке тех бед, которые обязательно произойдут, если ты с ним свяжешься. И я не видел героя-любовника. Так что твоя тайна в безопасности. Ну что, у тебя все?
- Не знаю, - вздохнула Аннабел, поднимаясь. - Дело в том… боюсь, что у тебя осталось неприятное чувство от нашей беседы в лагере, и, как мне ни жаль это говорить, ты ведешь как капризная девчонка.
- Девчонка?
Темные брови взметнулись вверх.

Предыдущая страница 22 Следующая страница


23 Сьюзен Филлипс

- Это всего лишь мнение женщины.
- Ты считаешь, что я веду себя как девчонка? Ты, королева непоследовательных поступков?!
- Ты ни разу не перезвонил мне.
- Говорю же, хотел все обдумать.
- Совершенно верно.
Она наступала на него, постепенно доводя себя до нужного градуса праведного негодования.
- Очевидно, тебя все еще мучили воспоминания о моей ночи сексуального освобождения, но ты по натуре слишком мачо, чтобы признать это. Мне не следовало использовать тебя. Мы оба это знаем. Но я думала, что тебя это не тревожит, и, очевидно, ошиблась.
- Уверен, что ты разочаруешься, - сухо бросил он, - узнав, что насилие и мародерство не нанесли мне душевных ран.
- Ты всеми силами стараешься уберечь свою гордость. Что же, уважаю, - кивнула она.
- Не говори глупости, - бросил Хит. - Ты была полностью права, когда твердила, что не стоит смешивать бизнес с удовольствием. И я продержался бы, но тут Кристал устроила свой порнобал, а я терпеть не могу отказов… ну, а остальное - уже история. Это я использовал тебя. И не позвонил потому, что так и не придумал, как загладить вину.
До чего же отвратительно, что он считает ее жертвой!
- Только не бегая от меня, это точно. Слишком уж отдает старой историей о боссе, переспавшем с секретаршей, а потом уволившем ее за это.
Она имела огромное удовольствие видеть, как он поежился.
- Я никогда бы не сделал такого.
- Прекрасно. Тогда к делу. Мы знакомимся с блестящим преподавателем экономики, немного похожей на Кейт Хадсон, которая к тому же находит Адама Сандлера довольно забавным и может отличить бокал для вина от бокала для воды. Если тебе она не понравится, у меня в запасе еще шестеро. Итак, вы в игре, сэр, или пойдете на попятный?
Но он не клюнул на приманку. Не вступил в спор. Просто подошел к окну и, прихлебывая кофе, долго молчал. Вероятно, думал о том, как все усложнилось.
- Уверена, что хочешь продолжать? - спросил он наконец.
- Эй, это не я лезу на стенку. Конечно, уверена. Наглая ложь.
- Мне нужно поднять на ноги фирму, и, откровенно говоря, ты сильно затрудняешь мне задачу.
Он провел рукой по волосам.
- Договорились. Устраивай свидание.
- Прекрасно.
Она так сильно растянула губы в улыбке, что заболели щеки.
- А теперь обсудим подробности.
Они составили расписание встреч, и Аннабел улизнула, как только смогла. По пути домой она пообещала себе отныне держать свои эмоции под замком. Сейфовым, если получится. Еще одна тяжелая обязанность.
На следующий день Хит шел за Кевином между столиками в бальном зале отеля, то и дело останавливаясь, когда куотербек пожимал руки, похлопывал по спинам и общался с толпой бизнесменов, собравшихся пообедать и выслушать изложение его мотивов.
- Когда же это закончится? - проворчал Хит, держась позади. Он в любую минуту готов был вмешаться, если кто-то подберется слишком близко и перейдет на личности. Но Кевин без помех добрался до своего столика.
Хит слышал его речь раз десять, поэтому, как только Кевин сел, ушел в глубь зала. Начались официальные представления, и Хит вернулся к мыслям о вчерашнем неожиданном появлении Аннабел. Она ворвалась в дом с обычной дерзостью, наполнив комнаты своим присутствием, и, что ни говори, он все же был рад видеть ее. И не лгал, утверждая, что ему требовалось время все обдумать, в том числе и способ разрушить ее дурацкое инфантильное увлечение Дином Робилларом. Если она в ближайшее время не опомнится, Хит перестанет ее уважать. Почему женщины теряют остатки разума, как только речь заходит о Дине?
Хит постарался выбросить из головы неприятное воспоминание о бывшей подружке, высказавшейся о нем в абсолютно тех же выражениях. Придется серьезно поговорить с Дином.
Пусть «золотой мальчик» поймет, что Аннабел - не просто очередная безмозглая блондинка, которую можно сунуть в мешок с трофеями. И это при том, что Хиту вместо того, чтобы восстанавливать Робиллара против себя, следовало бы ухаживать за ним, как за любимой девушкой.
Кевин безжалостно шутил над собой, и толпа смеялась. Они все у него в кармане!
Поэтому Хит выскользнул из зала, чтобы проверить сообщения. Увидев на экранчике сотового номер Боди, он немедленно перезвонил.
- Мне только что звонил приятель с пляжа на Оук-стрит. Тони Коффилд, помнишь такого? Его старик держит парочку баров в Андерсонвилле.
- И что?
Тони был одним из целой сети добровольных агентов, поставлявших Боди информацию.
- Угадай, кто пришел полежать под солнышком? Не кто иной, как наш добрый старина Робиллар. И похоже, он не один. Тони говорит, что он делит одеяло с рыженькой курочкой. Миленькая, но не в его стиле.
Хит прислонился к стене и скрипнул зубами.
- Смотрю, твоя маленькая сваха умеет найти себе подходящее занятие.
Аннабел подняла голову с усыпанного песком одеяла и уставилась на Дина. Тот лежал на спине: бронзовокожий, мускулистый белокурый гигант. Светлые волосы блестят на солнце. На носу, как всегда, ловко сидят модные очки, с ярко-синими линзами. Две одетые в бикини дамочки пошли на четвертый заход, и, кажется, на этот раз набрались смелости приблизиться к кумиру. Аннабел поймала их взгляды, прижала палец к губам, давая знать, что он спит. Разочарованные дамочки удалились.
- Спасибо, - пробормотал Дин, не двигая губами.
- Надеюсь, работа сдельная?
- Я же купил тебе хот-дог, неужели мало?
Она оперлась подбородком на стиснутые кулаки и зарылась ногами в песок. Дин позвонил ей вчера, через несколько часов после того, как она ушла от Хита, и спросил, не сможет ли она выкроить время для похода на пляж, прежде чем он уедет на тренировочную базу. У нее была куча дел, плюс подготовка к марафону знакомств, но не могла же она упустить возможность наглядно подтвердить свое мифическое увлечение Дином!
- Итак, объясни еще раз, - попросил Дин, не открывая глаз, - как ты посмела бессовестно использовать меня для своих нечестивых целей.
- Футболистам не полагается знать слово «нечестивый».
- Я услышал его в рекламе пива.
Аннабел улыбнулась и поправила темные очки.
- Могу признаться только, что влипла в историю, и… нет, подробностей ты не узнаешь. Самый легкий способ выбраться из переплета - притвориться, что я насмерть сражена твоей красотой. Что, разумеется, чистая правда.
- Чушь собачья. Ты обращаешься со мной как с ребенком.
- Только чтобы уберечься от твоей славы. Дин фыркнул.
- Кроме того, публичное появление с тобой поднимает акции моего бизнеса, - добавила она, опираясь щекой на руку. - Люди сразу начинают интересоваться «Идеальной парой», а бесплатная реклама - это все, что я могу себе позволить. Но обещаю, что отплачу добром.
Она погладила твердый, нагретый солнцем бицепс.
- Ровно через десять лет, когда мы твердо уверимся, что ты сумел достичь зрелости, я найду тебе классную женщину.
- Десять лет?!
- Ты прав. На всякий пожарный пусть будет пятнадцать.
Аннабел плохо спала ночь: уж очень страшил ее предстоящий марафон, но настало время стиснуть зубы и ударить по нему всеми имеющимися в распоряжении средствами.
Она явилась в «Сиенну» первой, и, когда он вошел, сердце странно взбрыкнуло перед тем, как рухнуть куда-то вниз. Он был ее любовником, и сейчас она должна знакомить его с другой.
Выглядел он так же сумрачно, как было у нее на душе.
- Я слышал, вчера ты прогуляла день, - буркнул он. Она надеялась, что слухи о свидании с Дином уже дошли до него, и сейчас ее дух разом взыграл.
- Нет-нет, я ни слова не скажу, - прощебетала она, довольно ловко изобразив, как застегивает рот на молнию, запирает замок и выбрасывает ключ.
Раздражение Хита усиливалось с каждой минутой.
- Неужели не понимаешь, насколько он инфантилен?
- Но ведь это ты спросил. Я ничего не собиралась выкладывать.
- Я всего лишь поинтересовался, брала ли ты вчера выходной. Просто так, чтобы завести беседу.
- Можно подумать, я не имею права отдохнуть! А «Уинд-Лейк» не считается, потому что там мне пришлось развлекать клиента. А именно тебя.
У него чуть опустились веки, и вид сделался такой сексуальный… сразу стало понятно, что сейчас она услышит непристойную шутку. Но Хит, похоже, передумал.
- Значит, истинная любовь продолжает расцветать?
- Думаю, его влечет ко мне. Может, потому, что я к нему не липну. Но я вынуждаю себя держать некоторую дистанцию. Согласен, что это самое разумное в моем положении?
- Ты не втянешь меня в эту дискуссию.
- Я знаю, что орды сногсшибательных футбольных фанаток так и виснут на нем, но, по-моему, он уже перерос эту стадию своей жизни. У меня такое чувство, что он взрослеет.
- На твоем месте я бы на это не рассчитывал.
- Считаешь меня дурочкой?
- Пустозвонка, «дурочка» - не то слово! Для женщины, которая, как предполагается, должна иметь голову на плечах…
- Ш-ш… Селеста идет.
Хит и Селеста долго вели скучнейшую беседу об экономике: тема, неизменно утомлявшая Аннабел. Если экономика была на подъеме, она понимала, что никак не сумеет воспользоваться этим в полном объеме. Если экономика была на спаде, она не видела выхода из создавшегося положения. Так что какой смысл слушать?
Поэтому она молча высидела двадцать минут, прежде чем положить конец дискуссии.
После ухода Селесты Хит объявил:
- Я был бы не против принять ее на работу, но жениться не хочу.
Аннабел показалось, что Хит тоже понравился Селесте не слишком чтобы очень. Настроение немного улучшилось, но, к сожалению, ненадолго, поскольку следующая кандидатка, руководитель рекламного агентства, пришла ровно в назначенный срок.
Хит был само обаяние: почтительный, интересующийся каждым ее словом, но, проводив даму, заявил:
- Прекрасный вкус, умение одеваться, однако в моем присутствии ей явно не по себе.
К концу недели Аннабел пустила в ход тяжелую артиллерию, представив его режиссеру, владелице цветочного магазина, менеджеру страхового агентства и редактору Жанин. Все вышеперечисленные дамы ему понравились, но и только.
Порция заразилась духом соревнования и прислала двух своих кандидаток. Одна буквально облизывала его, чем сразу отвратила, но Аннабел с удовольствием наблюдала за его терзаниями. Второй не понравилось его происхождение и отсутствие родословной, что взбесило Аннабел.
Следующее свидание Порция решила устроить в «Дрейк» за утренним кофе. Хит долго сопротивлялся, прежде чем согласиться. Аннабел воспользовалась этим, чтобы втиснуть в расписание бывшую одноклассницу, а ныне преподавателя вечерней школы.
Кандидатка Аннабел потерпела полный провал. В отличие от той, что выбрала Порция. Оказалось, что она настаивала на утренней встрече, потому что завербовала ведущую вечерних известий Кери Уинтерс. Кери была не только красивой, элегантной и хорошо воспитанной, но и обладала первоклассным лоском. Словом, второй Хит, только в женском обличье, так что эти двое оказались поистине родственными душами. Такие обтекаемые, что воду не замутят.
Через двадцать минут Аннабел попыталась положить конец своим мукам, но Хит так глянул на нее, что она стушевалась, и Кери просидела еще с полчаса. Когда же она наконец удалилась, Аннабел закатила глаза:
- Пустая трата времени.
- Это ты о чем? Керри именно та, которую я искал, поэтому и приглашаю ее на свидание.
- Она такая искусственная, как ты. Говорю же, это плохая идея. Думаю, дети, если они у вас будут, появятся на свет со штампом «оплачено» на попках.
Но Хит не хотел ничего слышать и на следующий день позвонил мисс Новости-в-девять, чтобы пригласить на ужин.

Глава 18

Прошли еще две недели. Разрываясь между подготовкой к вечеринке и мрачными мыслями о Хите и Кери Уинтерс, Аннабел так похудела, что легко влезла в шикарную синюю мини-юбку, которую не могла застегнуть все лето.
- Идите и оденьтесь прилично, - проворчал мистер Броницки в ночь вечеринки, когда она спустилась вниз в своем мини и узеньком топе цвета слоновой кости.
- Вы всего лишь наемная помощь, - парировала она, - и поэтому не имеете права критиковать хозяйку.
- Выставляетесь напоказ, как уличная девка… Айрин, выйди, посмотри, что творится!
Из кухни выглянула миссис Валерио.
- Выглядите очень мило, Аннабел. Говард, лучше помоги открыть банку с оливками.
Начав встречаться с мистером Броницки, миссис Валерио сочла нужным выкрасить волосы под дятла Вуди, то есть в огненно-рыжий цвет, очень гармонировавший с алыми тапочками, которые она надела сегодня вместе с лучшим черным платьем, приберегаемым обычно для воскресных служб.
Мистер Броницки, неотразимый в белой сорочке с длинными рукавами, проследовал на кухню. Аннабел ушла в свой офис, где временно превратила письменный стол в буфетный, накрыв его бабулиной скатертью в желто-голубую клетку и поставив в центре роскошную цветочную композицию, подаренную миссис Маклюр. На очаровательных керамических тарелках, купленных бабулей в шестидесятых, были разложены фрукты и сыр. Мистер Броницки вызвался отвечать на звонки и разливать вино, а миссис Валерио пополняла убывающее угощение. Аннабел старалась экономить на всем и даже попросила своих престарелых клиентов помочь, так что из бюджета не вышла. Более того, отыскала через сайт двух новых клиентов.
Но все хлопоты не смогли стереть упорно возникающую перед глазами картину: Хит в постели с Кери. Правда, Аннабел очень старалась. Сплетни о внезапно возникшем романе между телеведущей и самым крутым в городе спортивным агентом разошлись со скоростью звука. Ведущие утреннего шоу на ток-радио Эрик и Кэти устроили соревнование под девизом «Дайте имя их странному беби».
В дверь позвонили.
- Я слышу, - крикнул мистер Броницки из кухни. - Я не глухой.
- Помните, что я сказала насчет улыбки, - наказала пробегавшая мимо Аннабел.
- Не могу. С тех пор как потерял зубы, не получается.
- Вы занимательны, как пачка прокладок, - огрызнулась Аннабел.
- Я требую уважения к себе, юная леди.
Аннабел, боявшаяся, что столь разные люди не смогут общаться, попросила прийти Жанин. Подруга явилась первой. За ней пришли Эрни Маркс и Мелани Рихтер. Уже через час нижние помещения были переполнены. Селеста, экономист из Чикагского университета, почти не расставалась с Джерри, крестником Ширли Миллер. Эрни Маркс, тихий директор начальной школы, и Венди, жизнерадостная архитекторша из Роско-Виллидж, похоже, понравились друг другу с первого взгляда. Клиенты, которых Аннабел нашла по Интернету, вились вокруг стильной Мелани. К сожалению, ее больше интересовал Джон Нейджер. Учитывая неудачный брак Мелани с человеком, требовавшим дезинфицировать дверные ручки, Аннабел сомневалась, что этот ипохондрик так уж подходит бедняжке. Однако самым интересным событием вечера оказалось неожиданное внимание Рея Фидлера к Жанин, Он не отходил от нее, а Жанин вовсе не пыталась от него отделаться. Аннабел пришлось признать, что новая стрижка Рея сотворила настоящее чудо.
К тому времени как разошлись последние гости, она едва держалась на ногах, но осталась очень довольна, особенно еще и потому, что каждый хотел знать дату следующей вечеринки, а стопка ее буклетов исчезла. Как приятно сознавать, что для «Идеальной пары» сегодняшняя ночь обернулась полным успехом!
Хит вот уже третью неделю встречался с Кери, поэтому Аннабел перестала слушать ток-радио и с головой погрузилась в работу: отслеживала, как развиваются отношения между теми клиентами, которые познакомились на вечеринке, завербовала еще одного и честно пыталась отговорить Мелани от свиданий с Джоном. Никогда еще она не была так занята. Правда, очень хотелось быть хоть чуточку счастливее.
Вечером во вторник, часов в одиннадцать кто-то позвонил в дверь. Аннабел отложила книгу и, спустившись вниз, обнаружила стоявшего на крыльце усталого, растрепанного, помятого Хита. Хотя они перезванивались, она впервые видела его с того дня, как он познакомился с Кери.
Он оглядел свободный белый топ - никакого лифчика - и голубые пижамные штаны на тесемке с узором из розовых стаканов для мартини с крошечными зелеными оливками.
- Ты спала?
- Читала. Что-то стряслось?
- Нет.
От обочины отъехало такси.
Она заметила, что глаза у него были красными, а лицо заросло щетиной, что, как ни удивительно, только добавило ему привлекательности. Или она совсем спятила?
- У тебя ничего нет поесть? В самолете давали только ее соленые крендельки, и это в первом классе!
Он уже успел войти и поставил на пол чемоданчик и лэптоп.
- Я хотел сначала позвонить, но заснул в такси.
Как трудно держать в узде эмоции.
- Ничего, кроме спагетти.
- Звучит здорово!
Понимая, насколько он измучен, она не смогла найти в себе храбрости выгнать его. Поэтому молча направилась на кухню.
- Ты была права насчет меня и Кери, - сказал он ей вслед. Аннабел ударилась о дверную ручку.
- Что?!
Но он смотрел мимо нее. На холодильник.
- Я бы не против выпить коки, если она у тебя есть. Ужасно хотелось схватить его за воротничок рубашки и как следует встряхнуть, но она сдержалась.
- Конечно, я была права насчет тебя и Кери. Я профессионал с большим опытом.
Хит ослабил узел на галстуке и расстегнул рубашку.
- Освежи мою память. С каких пор ты стала профессионалом? И где этому училась?
- Бабуля была суперстар. Это у меня в крови.
Сейчас она взвоет в голос, если он не расскажет, что произошло.
Но Аннабел только выхватила банку коки из холодильника и протянула Хиту.
- Мы с Кери слишком похожи.
Хит прислонился плечом к стене и вскрыл банку.
- Только чтобы договориться о ленче, потребовалось с пол дюжины звонков.
Серое облако, таскавшееся за ней три недели, умчалось портить жизнь кому-то другому.
Аннабел вынула из холодильника древний голубой пластиковый контейнер с остатками от ленча. Ленча, на который она не смогла даже смотреть.
- Разрыв был тяжелым?
- Не совсем. Под конец мы общались по электронной почте.
- Значит, никаких разбитых сердец. Подбородок Хита упрямо выдвинулся.
- Мы должны были стать прекрасной парой.
- Ты знаешь мое мнение по этому поводу.
- Как я могу забыть!
Разрезая гамбургер и смешивая его со спагетти, она гадала, почему он не позвонил, а явился сам, чтобы сообщить новости. Но вслух ничего не сказала и сунула тарелку в микроволновую печь.
Хит подошел ближе и стал изучать пожелтевший график диеты, прикрепленный магнитом к дверце холодильника. График относился к тем временам, когда она только въехала сюда.
- Мы ни разу не переспали, - вдруг выпалил он, не сводя взгляда с низкокалорийного рыбного блюда.
Аннабел не дала волю радости.
- Это не мое дело.
- Чертовски верно, не твое, но ты обожаешь совать нос куда тебя не просят.

Предыдущая страница 23 Следующая страница


Красив, богат и не женат 24

- Эй, я была слишком занята строительством собственной империи, чтобы интересоваться твоей сексуальной жизнью! Или отсутствием таковой, - свысока объяснила она, сопротивляясь желанию расспросить его. Спокойно взяла прихватку, вытащила тарелку и поставила на стол.
- Как тебе известно, ты у меня не единственный клиент. Он сам нашел вилку в ящике с приборами, сел и стал изучать содержимое тарелки.
- Откуда в спагетти взялась картофельная соломка?
- Новые тенденции в кулинарии, - объявила она, вытаскивая из морозилки ведерко с мороженым, к которому не при касалась уже три недели.
- Как бизнес?
Снимая крышку, она рассказала о вечеринке и новых клиентах. Его улыбка была абсолютно искренней.
- Поздравляю. Твоя работа начинает окупаться.
- Похоже.
- А как твой роман со Звездным мальчиком?
Она не сразу поняла, что он имеет в виду, и с энтузиазмом набросилась на мороженое.
- Все лучше и лучше.
- Странно. Пару ночей назад я был в «Уотеруоркс» и видел, как он сливался в страстных объятиях с точной копией Бритни Спирс.
Аннабел зачерпнула ложкой шоколадный соус.
- Все это часть моего плана. Не хочу, чтобы он чувствовал какое-то давление с моей стороны.
- Поверь мне, он не чувствует.
- Видишь, это срабатывает.
Хит насмешливо вскинул брови.
- Это всего лишь мнение одного мужчины, но, думаю, ты была бы счастливее с Раулем.
Аннабел ухмыльнулась, вставила крышку в ведерко и поставила мороженое в морозилку. Пока он ел, она вымыла кастрюлю, которая отмачивалась в раковине, и ответила на его расспросы о вечеринке. Учитывая, насколько он устал, она вполне оценила его заинтересованность.
Доев, Хит принес ей тарелку. Оказалось, что он съел все, даже картофельную соломку.
- Спасибо. Лучший обед, который у меня был за все эти дни.
- Да, ничего не скажешь, ты был страшно занят. Он вытащил из морозилки остатки мороженого.
- Я слишком измучен, чтобы ехать домой. У тебя нет лишней постели, куда бы я мог свалиться?
От неожиданности она ударилась подбородком 6 дверцу посудомоечной машины.
- Ой! Ты хочешь переночевать здесь?
Он с легким недоумением уставился на нее, словно не поняв вопроса.
- Я не спал два дня. А что, какие-то проблемы? Уверяю, я слишком устал, чтобы набрасываться на тебя, если именно это тебя волнует.
- Ничуть не волнует, - буркнула она, вытаскивая из-под раковины мусорное ведро. - Можешь оставаться. Но старая бабулина спальня выходит на переулок, а завтра мусорный день.
- Я переживу.
Похоже, он едва держится на ногах. Тем более странно, что нe подождал до завтра со своими новостями насчет Кери. Может, просто не хочет быть сегодня один? Может, чувства к Кери куда глубже, чем он желает признать?
Из огромного наполненного счастьем пузыря вытекло немного воздуха.
- Я вынесу.
Он сунул мороженое в морозилку и взялся за мешок с мусором.
Все это уж очень по-домашнему. Поздняя ночь, уютная кухня, совместные обязанности. Она в пижаме, без лифчика. Американские горки смены настроений, на которых она мчалась последние три недели, вновь круто пошли вниз.
Вернувшись, он закрыл за собой дверь и кивнул в сторону заднего двора:
- Эта машина… дай угадаю… бабулина?
- «Шерман» скорее личность, чем машина.
- Ты на самом деле выводишь эту штуку на улицу? На всеобщее обозрение?
- Не все могут позволить себе «БМВ». Хит покачал головой:
- Знаешь, если эти забавы со сватовством кончатся плохо ты всегда можешь выкрасить ее в желтый цвет и прилепить счетчик к панели управления.
- Вот ты повеселишься тогда!
Хит улыбнулся и направился к лестнице.
- Может, покажешь мне спальню, Пустозвонка? Все это не лезло ни в какие ворота.
Она выключила свет, полная решимости держать себя в узде.
- На случай, если ты окажешься одним из тех людей, которым мыши не по вкусу, натяни простыню на голову. Обычно помогает.
- Прости, что издевался над твоей машиной.
- Прощаю.
Хит схватил чемодан, поднялся наверх и оказался в небольшом квадратном коридорчике, разрезанном рядом дверей.
- Занимай старую спальню бабули, - велела она. - Ванная рядом. Это гостиная. В детстве здесь была комната матери: - Я сплю на третьем этаже.
Он поставил чемодан и подошел к дверям гостиной. Старая обстановка в розовато-серых тонах выглядела безнадежно обшарпанной. Листок вчерашней газеты упал на твидовый ковер, открытая книга, которую читала Аннабел, лежала на сером диване. Комод из мореного дуба со стоявшим на нем телевизором занимал место между окнами с двойными скрипучими рамами. Белые металлические стойки перед окнами служили пристанищем части коллекции африканских фиалок бабули.
- Очень мило, - кивнул он. - Мне нравится твой дом. Сначала ей показалось, что Хит шутит, но вид у него был самый что ни на есть искренний.
- Поменяемся домами?
Он оглянулся на открытую дверь.
- Ты спишь на чердаке?
- Я там всегда останавливалась, когда приезжала к бабушке, ну и вроде как привыкла.
- Логово Пустозвонки. Это я просто обязан посмотреть, - объявил он, направляясь к узкой лесенке.
- А я думала, ты ужасно устал, - крикнула она вслед.
- Заметь, это идеальный случай увидеть твою спальню, поскольку я абсолютно безвреден.
А вот этому она ни на секунду не поверила!
Чердак с двойными мансардными окнами и скошенными потолками стал хранилищем для ненужных бабулиных древностей: кровати с четырьмя столбиками из вишневого дерева, дубового бюро, туалетного столика с позолоченным зеркалом и даже старого портняжного манекена, оставшегося с той поры, когда бабуля развлекалась шитьем, а не сватовством. У одного окна стояли уютные кресло и оттоманка, у другого со вставленным в стекло уродливым, но вполне жизнеспособным кондиционером - маленький письменный стол орехового дерева. Недавно Аннабел добавила бело-голубые тюлевые занавески и такое же покрывало, а также французские эстампы с пейзажами.
Хорошо, что она успела здесь прибраться, и еще лучше, если бы он не заметил розового лифчика на кровати. Но он немедленно уставился на лифчик, после чего осмотрел манекен, обряженный в старую кружевную скатерть и бейсболку с логотипом «Кабз».
- Бабуля?
- Она была фанаткой.
- Вижу.
Хит задрал голову.
- Сюда бы добавить парочку светильников, и больше ни о чем не придется мечтать.
- Может, тебе следовало бы сосредоточиться на обстановке собственного дома?
- Полагаю.
- Честно, Хит, имей я такой роскошный дом и твои деньги, я превратила бы его в дворец.
- Ты о чем?
- Массивная мебель, столы с каменными столешницами, роскошное освещение, авангардистские картины на стенах - гигантские полотнища. Как ты можешь жить в таком изумительном доме и пальцем о палец не ударить, чтобы привести его в порядок?
Он так странно смотрел на Аннабел, что той стало не по себе.
- В спальне бабули очень своенравные жалюзи, - пробормотала она, отворачиваясь - Пойду опущу их и принесу чистые полотенца.
Она поспешила вниз. Слабый запах «Дикой розы» от Эйвон все еще витал в комнате. Она включила маленькую фарфоровую лампу на туалетном столике, поправила жалюзи, побежала в ванную, где спрятала коробку с «тампаксами», и повесила на старую хромированную сушилку чистые полотенца.
Хит все не спускался. Может, увидел старую куклу, сидящую на бюро? Хуже того, как насчет каталога сексуальных игрушек, который она так и не нашла времени выбросить?
Аннабел ринулась наверх.
Он лежал на ее кровати, полностью одетый, если не считать туфель, и крепко спал. Рот слегка приоткрыт, ноги в простых черных носках скрещены. Одна рука лежит на груди. Другая опущена. Из-под бедра выглядывает розовый лоскут лифчика. Кончики пальцев почти касались его, и Аннабел сразу сделалось нехорошо. Назовите ее психопаткой, но она не может вынести вида брошенного в соседстве с Хитом белья.
Она на цыпочках прошла к кровати. Пол скрипнул. Аннабел медленно схватилась за бретельку лифчика и потянула.
Лифчик не поддавался.
Хит с шумом выдохнул. Черт! Она и без того места себе не находит! Лучше бы уйти и оставить все как есть.
Но она опять потянула бретельку.
Хит повернулся на бок, лицом к ней, окончательно придавив лифчик.
На лбу Аннабел выступил пот. И хотя она сознавала, что это безумие, все равно не могла заставить себя уйти. Пол снова скрипнул, когда она опустилась на колени. Та самая доска, которая всегда скрипела, стоило на нее наступить, так что нужно быть поосторожнее.
Сердце бешено колотилось. Она оперлась о матрас и продела пальцы сквозь петлю, выглядывавшую из-под бедра.
И дернула что было сил.
Тяжелое веко приподнялось. Хриплый со сна голос перепугал Аннабел так, что она подскочила.
- Либо ложись рядом, либо проваливай.
- Это… - Она снова дернула. - Моя постель.
- Знаю. Я отдыхаю.
На отдых это не похоже. Похоже, что он с удобствами устроился на всю ночь. В компании ее белья.
- Не могу ли я…
- У меня ноги отнимаются. Его глаза снова закрылись.
- Можешь получить свою постель утром. Последнее слово он едва промямлил.
- Ладно, но…
- Уйди.
- Уйду. Но сначала не возражаешь, если…
Он перекатился на спину, что должно было высвободить лифчик. Но этого не случилось. Мало того, лифчик застрял между его бедром и рукой.
- Мне… э… кое-что нужно. Самую малость. И я больше тебя не побеспокою…
Стальные пальцы стиснули ее запястье.
- Что тебе нужно?
- Мой лифчик.
Он вскинул голову и посмотрел вниз, все еще не выпуская ее запястья.
- Зачем?
- Я помешана на аккуратности. Беспорядок в комнате сводит меня с ума, - прошипела она, выдергивая руку.
Хит уставился на свисавший с ее пальцев лифчик.
- Идешь куда-то?
- Нет, я…
Она сама разбудила спящего льва и теперь смяла лифчик в руке, стараясь сделать его невидимым.
- Ложись. Я пойду в бабулину спальню.
- Поздно. Я уже проснулся. - Он приподнялся на локтях. Я как-то уже привык ко всем твоим идиотским выходкам, но в этот раз, нужно сказать, просто потрясен.
- Забудь.
- Но единственное я знаю наверняка. - Он кивнул на руку. - Тут дело не в лифчике.
- Это ты так думаешь, - фыркнула она. - Пока не окажешься на моем месте, нечего судить.
- О чем судить?
- Тебе все равно не понять.
- Большую часть жизни я провел в обществе футболистов. Ты поразишься, услышав, чего только мне не приходилось понимать.
- Но такого ты еще не встречал.
- А ты за меня не говори.
Упрямо сжатые губы буквально кричали о том, что он не сдастся, а других объяснений, кроме правды, у нее не было.
- Я не могу видеть… - Она сглотнула и облизала губы. - Мне трудно видеть… э… женское белье рядом с рукой мужчины. Это… это когда белье не надето на женщину.
Хит застонал и снова рухнул на подушки.
- О Господи! Только не говори!
- Меня это расстраивает, - выпалила она. Что было мягко сказано.
Она знала, что он посмеется над ней. И он посмеялся. Громовые звуки отдались от старых стен чердака. Она пригвоздила его взглядом.. Хит свесил ноги с кровати.
- Ты боишься, что я стану рядиться в женское белье? Аннабел съежилась: уж очень неприятно слышать, когда твои тайные мысли излагают вслух. Как она дожила до тридцати одного года, и никто ни разу не сдал ее в психушку?
- Не боюсь. Но… дело в том… зачем подвергать себя искушению?
А вот это ему понравилось, и он снова расхохотался.
Что же, его можно понять: она сама на его месте веселилась бы, но сейчас ей было не до веселья.
Поникшая Аннабел повернулась к двери. Хит, мигом став серьезным, вскочил. Еще одна доска скрипнула, когда он подошел к ней и положил руки на плечи.
- Эй, ты действительно страдаешь, верно? Она кивнула.
- Прости. Я слишком много времени провел в мужских раздевалках. Обещаю, что больше не стану тебя дразнить.
Его сочувствие было больнее издевки, но она все равно повернулась и уткнулась ему в грудь. Он гладил ее по голове, и Аннабел велела себе уходить, но почему-то чувствовала, что именно здесь ее место. И тут она осознала, что в живот вжимается мощнейшая вздыбленная плоть.
Похоже, он тоже это осознал, потому что поспешно разжал руки и отступил.
- Пожалуй, спущусь вниз и оставлю тебе твою спальню.
- Л-ладно, - выдавила она.
Хит подхватил туфли, шагнул к письменному столу и ткнул пальцем в стопку журналов:
- Люблю почитать перед сном. Полагаю, у тебя вряд ли найдется хоть один экземпляр «Спортс иллюстрейтед»?
- Боюсь, не найдется.
- Ну еще бы! С чего это вдруг? Тогда я возьму эти?
Вот какая участь постигла ее каталог из интим-магазина!
Хит улыбался, топая по лестнице, но у двери бабулиной спальни улыбка поблекла. Какого дьявола он здесь делает?
Он стащил рубашку и швырнул на стул. Он не хотел заявляться к Аннабел, да еще ночью, но последняя неделя далась нелегко. Перед началом сезона он должен был облететь всю страну и пообщаться с клиентами. Строить из себя старшего брата, чирлидера, адвоката и шринка в одном флаконе. Приходилось терпеть задержки рейсов, недоразумения в конторах прокатных машин, мерзкую жратву, громкую музыку, неумеренную выпивку и недостаток сна. Сегодня, садясь в такси, Хит представил пустую громаду дома, и стало до того тошно, что он неожиданно для себя дал водителю адрес Аннабел.
Его все больше тревожило ощущение того, что он топчется на месте и делает какие-то лишние телодвижения. Контракт с Порцией подписан в мае, с Аннабел - в начале июня. Уже середина августа, но он ни на шаг не приблизился к цели.
Расстегивая брюки, Хит размышлял о досадливом разрыве с Кери, доказавшем одно: так больше продолжаться не может, тем более с началом футбольного сезона, если, конечно, он хочет сохранить ясность ума. Настало время внести кое-какие изменения…
Порция тупо наблюдала, как груди женщины стекают в блюдо свежих устриц: мерное кап, кап, кап… Ледяная скульптура классической женской фигуры могла бы иметь смысл в других обстоятельствах, но сегодняшний аукцион с последующей коктейль-пати давались в пользу убежища для женщин, подвергавшимся жестокому обращению, поэтому тающая на глазах женщина производила не слишком приятное впечатление. Ресторанные кондиционеры не справлялись ни с ледяной скульптурой, ни с разгоряченной толпой, а Порция, как на грех, не надела сегодня любимое платье без бретелек. Только сегодня она купила короткое красное платье для коктейлей в надежде, что нечто новое и экстравагантное поднимет ей настроение, словно новая одежда могла излечить все, что было сломано в душе. Она была почти уверена, что у Хита и Кери все получится, и поднявшийся шум льстил ее самолюбию. Но ничего не вышло. Ей следовало бы понять, что они слишком похожи. Но Порция потеряла интуицию вместе со страстью устраивать хеппи-энды для других людей.
Депрессия все росла. Ее ничто не радовало. Собственный бизнес вызывал только отвращение. Тошнило от себя самой и всего, что было раньше источником гордости.
Порция отошла от буфетного стола и исчезающей женщины. Нужно собраться и взять себя в руки перед встречей, назначенной Хитом завтра утром. Почему он позвонил? Вряд ли для того, чтобы петь ей дифирамбы. Но она не должна потерять его. Боди заявил, что она одержима. «Да пошли ты его ко всем чертям», - советовал он.
Она пыталась объяснить, что неудача притягивает неудачу, но Боди вырос в трейлерном парке, так что некоторые тонкости просто ускользали от него.
Порция безуспешно попыталась не думать о Боди. Они стали созданиями тьмы. За последний месяц они виделись по несколько раз в неделю, всегда в ее доме, всегда по ночам: пара помешанных на сексе вампиров. Каждый раз, когда Боди предлагал пойти поужинать или в кино, она находила предлог отказаться. Она не могла объяснить Боди и его татуировки своим друзьям, как не могла объяснить идиотское желание продемонстрировать его окружающим. Это должно закончиться, и она обязательно разорвет эту позорную связь.
Рядом появилась Тони Дюшетт: свежемелированные светлые пряди в коротких каштановых волосах, гидрантоподобная фигура втиснута в черное отделанное стеклярусом платье.

Предыдущая страница 24 Следующая страница


25 Сьюзен Филлипс

- Ты купила что-нибудь?
- Акварель.
Порция показала на плохое подражание Берте Моризо.
- Будет идеально смотреться над туалетным столиком. Она вспомнила растерянное лицо Боди, впервые увидевшего ее чрезмерно женственную спальню. Его возмутительная мужественность должна была смотреться нелепо на фоне пышной белой постели сказочной принцессы, но вид этих бугристых мышц на шелковых простынях, бритой головы, лежащей на атласных подушках, кружевных оборок, обрамляющих татуировки на руке, только подогрел ее желание.
Пока Тони трещала о собранных пожертвованиях, Порция машинально оглядывала комнату в поисках потенциальных клиентов, но здесь собрались люди постарше, а поддержка женских убежищ всегда была для нее делом серьезным. Нет ничего хуже, чем жить с пьяницей и драчуном, и за эти годы она пожертвовала убежищу тысячи долларов.
- Комитет прекрасно поработал, - продолжала Тони, обозревая толпу. - Даже Колин Корбетт явилась, а она редко при ходит на подобные мероприятия.
Семидесятилетняя Колин Корбетт была бастионом старого аристократического чикагского общества, а также подругой и Эппи Ледерер, известной также как Энн Ландерс [33], и покойной Сис Дейли, жены Босса Дейли и матери нынешнего мэра. Порция много лет безуспешно пыталась втереться к ней в доверие.
Когда Тони наконец отошла, Порция решила снова попробовать сломать лед.
Сегодня Колин надела один из своих знаменитых костюмов от Шанель, на этот раз персикового цвета с бежевой отделкой. Завитая, налакированная прическа не менялась с шестидесятых годов, если не считать цвета, который теперь напоминал отшлифованную серую сталь.
- Колин, как приятно снова увидеть вас, - начала Порция, расплываясь в льстивой улыбке. - Порция Пауэрс. Прошлой весной мы прекрасно поболтали на вечеринке у Сиднеев.
- Да. Рада встрече, - ответила она с самым сердечным видом и чуть в нос. Но Порция сразу поняла, что Колин ничего не помнит.
Последовала небольшая пауза, которую Колин явно не собиралась прерывать.
- На аукционе было немало интересного, не находите? - вежливо спросила Порция, борясь с желанием схватить джин с тоником с подноса проходившего официанта.
- Да, очень, - согласилась Колин.
- Здесь немного жарковато. Похоже, ледяная скульптура ведет заранее проигранную битву.
- Да? А я не заметила.
Безнадежно. Порция терпеть не могла навязываться и уже решила было сдаться и отойти, когда заметила непонятные перемены в атмосфере. Уровень шума стих, а головы стали дружно поворачиваться. Она последовала примеру окружающих, чтобы тоже рассмотреть предмет всеобщего внимания.
И почувствовала, как земля уходит из-под ног.
На пороге стоял Боди. Массивная фигура была затянута в бежевый летний костюм безупречного покроя с шоколадного цвета сорочкой и галстуком неброского рисунка. Он выглядел очень элегантным, смертельно опасным мафиозным киллером. Ей хотелось броситься в его объятия и одновременно нырнуть под ближайший стол. Сегодня здесь собрались самые злые языки этого проклятого города. Только одна Тони Дюшетт способна заменить целую радиостанцию.
Колени подгибались, кончики пальцев немели. Что он здесь делает?
Она вдруг ясно увидела голого Боди, стоявшего перед небольшим столиком в гостиной, где лежала ее почта. Когда она подошла, он отодвинулся, но, должно быть, успел прочесть стопку приглашений, о которых она не упоминала: вечеринка в саду Моррисонов, открытие новой галереи на северном берегу, сегодняшняя благотворительная вечеринка. Он, должно быть, точно знал, почему она не пригласила его, и теперь намерен заставить ее платить.
От навязчивого запаха «Шалимара» Колин подкатила тошнота. Гангстерская улыбочка Боди не предвещала ничего хорошего. Он направился прямо к ней. Струйка пота стекла между грудями Порции. Этот человек не из тех, кто сносит оскорбления.
Колин стояла спиной к нему, и Порция не знала, как отвести беду.
Боди остановился за спиной Колин. Если старуха случайно оглянется, у нее будет инфаркт.
Насмешка превратила его голубые глаза в темный сланец. Он поднял руку… и опустил… на плечо Колин.
- Привет, солнышко.
Порция задохнулась. Боди только что назвал Колин Корбетт солнышком?!
Пожилая дама наклонила голову:
- Боди? Что ты здесь делаешь?
Мир закружился перед глазами Порции.
- Я слышал, здесь поят спиртным на халяву, - пояснил он, целуя морщинистую щеку.
Колин схватилась за его лапищу и капризно заметила:
- Я получила эту жуткую поздравительную открытку, которую ты послал на день рождения, и, знаешь, это было смешно.
- А я животик надорвал.
- Мог бы и послать цветы, как все порядочные люди.
- А тебе открытка понравилась куда больше этих веников, признайся!
Колин поджала губы.
- Не в чем мне признаваться. В отличие от твоей мамаши я отказываюсь поощрять подобное поведение.
Взгляд Боди скользнул к Порции, напоминая Колин о хороших манерах.
- О… Пола, это Боди Грей.
- Ее зовут Порция. И мы знакомы.
- Порция? - повторила почтенная леди, наморщив лоб. Ты уверен?
- Абсолютно, тетя Ки. Тетя Ки?!
- Порция? Ну прямо шекспириана! - воскликнула Колин, гладя Боди по руке. - Несмотря на устрашающую внешность, мой племянник абсолютно безвреден.
Порция едва заметно покачнулась на своих высоченных шпильках.
- Ваш племянник?
Боди поспешно сжал ее локоть. Мягкий зловещий голос скользнул по ней чернильно-черным шелком.
- Может, вам следует сесть и опустить голову пониже? Как насчет трейлерного парка и папаши-пьяницы? Как на счет тараканов и толпы шлюх?
Он все это сочинил! Разыгрывал ее, как девчонку. Морочил голову.
Этого ей уже не вынести.
Она повернулась и стала проталкиваться сквозь толпу. Мелькали удивленные лица, но она все бежала, бежала к выходу. Подальше отсюда. Жаркий ночной воздух, тяжелый от людского пота, автомобильных выхлопов и сырости, окутал ее. Она мчалась по улице, мимо закрытых магазинов, мимо заляпанных граффити стен. Ресторан «Бактаун» граничил с уединенным Гумбольдт-парком, но она продолжала идти, не зная и не желая знать, куда придет. Понимала только, что должна двигаться, иначе сердце просто разорвется. Мимо с ревом промчался туристический автобус, какой-то бродяга с питбулем бросил на нее хитрый, оценивающий взгляд. Город смыкался вокруг нее, горячий, удушливый, полный опасностей и угроз. Она сошла с тротуара.
- Твоя машина на другой стороне, - сообщил Боди.
- Мне нечего тебе сказать.
Он поймал ее за руку и оттащил обратно на тротуар.
- Может, извинишься за то, что все это время относилась ко мне как к куску мяса?
- О нет, нечего валить с больной головы на здоровую. Это ты лгал! Гнусные истории… тараканы, пьяный отец… Ты врал, врал, с самого начала. Ты не телохранитель Хита!
- Он прекрасно может сам о себе позаботиться.
- И все это время ты смеялся надо мной.
- Ну да, вроде того. Когда не смеялся над собой.
Он толкнул ее в тень убогого цветочного магазинчика с грязной витриной.
- Я говорил тебе все, что ты хотела услышать, если бы для нас с тобой был хотя бы шанс.
- По-твоему, отношения должны начинаться со лжи?
- По крайней мере это хоть какое-то начало.
- Значит, все это было заранее задумано?
- Вот тут ты меня поймала.
Он потер ее руки в тех местах, где секундой раньше безжалостно стискивал, и отступил.
- Сначала я дергал тебя за поводок, потому что ты меня доставала. Ты хотела жеребца, и я был более чем счастлив соответствовать, но уже довольно скоро возненавидел свое положение твоей грязной маленькой тайны.
Порция крепко зажмурилась.
- Ты не был бы тайной, если бы сказал правду.
- Верно. Тебе бы это понравилось. Могу представить, с какой гордостью ты демонстрировала бы меня своим приятелям, сообщая всем и каждому, что моя мать и Колин Корбетт - сестры. Рано или поздно ты пронюхала бы, что семья моего отца еще более респектабельна. Старый Гринвидж. Вот ты была бы счастлива, верно?
- Tы делаешь из меня какого-то жуткого сноба.
- Даже не пытайся отрицать! Никогда не видел человека, более озабоченного мнением окружающих!
- Это не правда. Я вполне самодостаточна. И не позволю, чтобы мной манипулировали.
- Вот именно. Страшно боишься, что править бал будет кто-то другой.
Он провел большим пальцем по ее щеке.
- Иногда мне кажется, что ты самый напуганный на свете человек. Так страшишься неудачи, что доводишь себя до безумия.
Она оттолкнула его руку, взбешенная до такой степени, что едва могла говорить.
- Да женщины сильнее меня ты вообще не видел!
- Ты проводишь столько времени, пытаясь доказать свое неизменное превосходство, что забываешь жить. Одержима всякими мелочами, отказываешься подпускать к себе кого бы то ни было, а потом не можешь понять, почему так несчастна.
- Если мне понадобится шринк, я его найму.
- Понадобится? Да тебе следовало бы это сделать сто лет назад. Я тоже жил в тени, беби, и никому бы не порекомендовал там оставаться, - запальчиво начал Боди, но тут же осекся и замолчал. Она уже думала, что не дождется продолжения, когда он снова заговорил:
- После того как мне пришлось уйти из футбола, начались жуткие проблемы с наркотиками. Назови любой - я перепробовал все. Родные убедили меня лечиться, но я твердил, что все наркологи - болваны и жополизы, и уходил из больниц через два дня. Полгода спустя я отключился в баре, где меня и нашел Хит. Ударил меня раза два лбом о стену, сказал, что раньше восхищался мной, но с тех пор я превратился в самого что ни на есть жалкого сукина сына, от которого его тошнит. После этого он предложил мне работу. И при этом не читал лекций о необходимости оставаться чистым, но я и сам знал, что это часть сделки, поэтому и попросил дать мне шесть недель. Пошел в больницу, но на этот раз лечился по-настоящему. Наркологи спасли мне жизнь.
- Меня трудно назвать наркоманкой. - Страх тоже может быть наркотиком.
И хотя отравленный дротик попал в цель, она и глазом не моргнула.
- Если ты так мало уважаешь меня, почему все еще торчишь здесь?
Он осторожно запустил руку в ее волосы и заправил прядь за ухо.
- Потому что не могу пройти мимо прекрасных раненых созданий.
Что-то в ней непоправимо рухнуло.
- И потому что, - добавил он, - когда ты, нужно сказать, очень редко, снимаешь свою оборону, я вижу необыкновенную, страстную и обаятельную женщину. - Он провел пальцем по ее скуле. - Но ты так боишься довериться сердцу, что медленно умираешь изнутри.
Она почувствовала, что сейчас потеряет самообладание, и яростно атаковала его: единственный способ наказать за попытку наглого вторжения в ее закрытый мирок.
- Что за чушь собачья! Ты все еще сшиваешься рядом, потому что хочешь в очередной раз меня трахнуть.
- И это тоже, - кивнул Боди, целуя ее в лоб. - За всей этой горой страха скрывается чертовски привлекательная женщина. Почему ты не позволишь ей выйти и порезвиться?
Потому что она не знала, как это делается.
Ком в груди так разросся, что стало трудно дышать.
- Иди к черту.
Оттолкнув его, она широким шагом, почти бегом пошла по улице. Но он уже успел увидеть ее слезы, и за это она его никогда не простит.
Входя в свою квартиру в Ригливилле, Боди уже с порога услышал рев: по телевизору транслировали бейсбольный матч.
- Будь как дома, - пробормотал он, швыряя ключи на стол.
- Спасибо, - откликнулся Хит с большого секционного дивана в гостиной Боди. - «Сокс» только сейчас отдали очко в седьмом периоде.
Боди опустился в кресло напротив него. В отличие от дома Хита квартира Боди была полностью обставлена. Боди любил четкий дизайн периода «Искусств и ремесел» [34]. За эти годы он купил несколько хороших вещей Стикли и добавил встроенные шкафы и полки ручной работы.
- Ты либо продавай свой гребаный дом, либо живи там, - заметил он, сбрасывая туфли.
- Знаю, - кивнул Хит, отставляя пиво. - Выглядишь дерьмово.
- В этом городе тысячи красивых женщин, а меня угораздило втрескаться в Порцию Пауэрс.
- Ты сам выкопал себя яму в ту первую ночь, когда стал шантажировать ее этим бредом с телохранителями и шпионажем.
Боди потер рукой затылок.
- Лучше скажи мне что-то такое, чего я не знаю.
- Если эта баба поймет, как ты ее боишься, - все пропало.
- Настоящий чирей на заднице. Я все время приказываю себе уйти и не оглядываться, но… Черт, не знаю. Я словно вдруг обзавелся рентгеновскими лучами вместо глаз и вижу, какая она настоящая под всем этим дерьмом.
Он неловко заерзал в кресле, вдруг застыдившись, что так разоткровенничался, пусть и перед лучшим другом.
Хит, все поняв, кивнул:
- Сразу видно, что наши чувства не взаимны, Мэри Лу.
- Пошел в жопу.
- Заткнись и смотри игру. Боди немного расслабился.
Сначала его привлекла красота Порции. Потом - бесконечная дерзость, граничащая с наглостью. Стойкости и решимости в ней было не меньше, чем в любом стоящем футболисте, а эти качества он высоко ценил. Но когда они занимались любовью, он видел другую женщину: неуверенную в себе, великодушную, щедрую, с большим сердцем - и никак не мог отделаться от мысли, что эта мягкая, беззащитная женщина и есть настоящая Порция Пауэрс. Все же… какой идиот способен влюбиться в женщину, которая так отчаянно нуждалась в лечении?
В детстве он часто приносил домой покалеченных животных и пытался их вылечить. Очевидно, привычка сохранилась и до сих пор.

Глава 19

Аннабел с трудом отыскала парковочное место для «шермана», но опоздала на встречу с Хитом всего на две минуты, что вряд ли оправдывало суровый взгляд Злобной Секретарши. Телевизор был включен на И-эс-пи-эн [35], в глубине комнаты разрывались телефоны, а один из стажеров Хита пытался сменить картридж принтера в чулане с оборудованием. Дверь офиса слева, закрытая во время ее первого посещения, сейчас была распахнута настежь, и она увидела развалившегося в кресле Боди Яхтами на столе и телефоном, прижатым к уху. Заметив Аннабел, он приветственно махнул рукой. Она открыла дверь в офис Хита и услышала грудной женский голос:
- …я возлагаю на нее самые радужные надежды. Она невероятно красива.
На одном из стульев, поставленных перед столом Хита, сидела Порция Пауэрс. В сообщении на автоответчике не упоминалось, что их будет трое.
Достаточно было одного взгляда на драконшу, чтобы почувствовать себя плохо одетым ничтожеством. Летняя мода на этот год диктовала яркие цвета, но, может, Аннабел немного увлеклась, выбрав блузку цвета дыни, лимонно-желтую юбку и серьги, усаженные крохотными лаймово-зелеными камешками, которые она купила в «Ти-Джей Макс». Хорошо еще, что хоть волосы выглядели пристойно. Теперь, когда они немного отросли, она могла орудовать большими щипцами для завивки, а потом пальцами придать обманчиво небрежный вид.
А вот Порция была самим воплощением холодной элегантности в шелковом платье от Пьютера, поразительно контрастирующем с ее темными волосами. Маленькие сережки цвета розовых лепестков оттеняли фарфоровую кожу. На полу стояла сумочка от Кейт Спейд. Вот она не сделала обычной для многих женщин ошибки, перегрузив наряд розовым, поскольку на ногах были стильные черные сабо.
То есть на одной ноге.
Аннабел присмотрелась к ступням конкурентки. С первого взгляда туфли выглядели одинаковыми: с открытыми носами и, на низких каблуках, только одна была черным сабо, а другая - темно-синей босоножкой. И что это все значит?
Аннабел поспешно отвела глаза и сунула темные очки в сумочку.
- Простите, что опоздала. «Шерману» не понравилась ни одна парковка, которую я предлагала.
- «Шерман» - это машина Аннабел, - пояснил Хит, поднимаясь из-за стола и показывая на соседний с Порцией стул. - Садитесь. Насколько мне известно, вы с Порцией не встречались.
- Собственно говоря, мы встречались, - вкрадчиво возразила Порция.
Аннабел рассеянно смотрела в длинный ряд окон за его столом. Вдали по озеру Мичиган медленно плыла яхта. Как бы ей хотелось быть сейчас на этой яхте!
- С самой весны дело стоит на месте, - начал Хит, - а футбольный сезон вот-вот начнется. Думаю, обе вы понимаете, что так дальше продолжаться не может.
- Разумеется, - согласилась Порция. Ничего не скажешь, держится она уверенно. И Аннабел могла бы ей поверить, если бы не разные туфли…
- Мы все надеялись, что будет легче, - продолжала она. - Но вы чрезвычайно разборчивый человек и достойны чего-то экстраординарного.
- «Она без стеснения лижет ему задницу…»
И все же, когда речь шла о Хите, Аннабел вряд ли заслуживает высоких оценок за профессионализм. В конце концов, следовать примеру Порции - это совсем не так уж плохо.
Порция заерзала в кресле, и резкий солнечный свет на мгновение упал на ее лицо. Она оказалась не так молода, как думала Аннабел во время первой встречи, а умело наложенный макияж не смог скрыть темных кругов под глазами. Слишком бурная ночная жизнь или что-то посерьезнее?
Хит присел на угол стола.
- Порция, вы нашли для меня Кери Уинтерс. И хотя из этого ничего не вышло, вы были на верном пути. Но при этом прислали слишком много кандидаток, не соответствующих моим требованиям.
Порция и на этот раз не сделала ошибки, рассыпавшись в оправданиях.
- Вы правы. Стоило с самого начала вычеркнуть их из списка, но каждая выбранная мной женщина была совершенно особенной, а я терпеть не могу обижать своего самого разборчивого клиента. Отныне я буду более осторожной.
Нужно признать, драконша была настоящим дипломатом. Хит обратился к Аннабел. Сейчас, глядя на него, никто не мог бы вообразить, что позапрошлую ночь он заснул в ее чердачной комнатке, а еще несколько ночей назад они занимались в прелестном коттедже на озере Мичиган.
- Аннабел, вы прекрасно поработали, всячески ограждая меня от сложностей, и познакомили меня с кучей посредственностей, среди которых не было ни одного победителя.
Она открыла рот, чтобы ответить, но прежде чем успела сказать хоть слово, он жестко бросил:
- Гвен не считается.
В отличие от Порции Аннабел обожала оправдываться.
- Гвен была почти совершенством.
- Если не считать мужа и неуместной беременности. Порция села прямее, Аннабел чинно сложила руки на коленях.
- Но вы должны признать, что искали именно это.
- Да, двоемужество - мечта всей моей жизни.
- Но вы загнали меня в угол! И будем честны - даже если бы она узнала вас получше, все равно бросила бы. Вы слишком дорогое удовольствие.
Ресницы Порции затрепетали, как крылья бабочки. Она пригляделась к Аннабел и отчего-то разнервничалась. Скрестила ноги. Вытянула. Снова скрестила. Та нога, что в синей босоножке, принялась отбивать частый ритм на полу.
- Уверена, что Аннабел уже научилась тщательнее вести проверку всех сведений.

Предыдущая страница 25 Следующая страница


Красив, богат и не женат 26

- Я должна была проверять сведения о Хите? - притворно удивилась Аннабел.
- При чем тут Хит? - раздраженно бросила Порция. Хит едва сдержал улыбку.
- Аннабел просто дразнит вас. Я уже давно усвоил, что на нее не стоит обращать внимания.
Теперь Порция выглядела крайне озабоченной. Аннабел почти пожалела ее, заметив, что темно-синяя босоножка дергается все быстрее.
Хит тем временем уверенно вел мяч к воротам.
- Так вот как будет отныне, леди. Я ошибся, не подписав контракт на более короткий срок, и теперь решил исправить эту ошибку. У каждой из вас осталось по одному выстрелу. Это все.
Босоножка замерла.
- Когда вы говорите об одном выстреле…
- По одному знакомству с каждой стороны, - твердо объявил Хит.
Порция резко дернулась, сбив каблуком сумочку от Кейт Спейд.
- Но это нереально.
- Придется поработать.
- Уверены, что действительно хотите жениться? - вмешалась Аннабел. - Потому что в этом случае вы должны по думать о возможности… по моему разумению, больше чем о простой возможности, но я стараюсь быть тактичной… итак, вам никогда не приходило в голову, что это не мы, а вы срываете все наши планы?
Порция предостерегающе посмотрела на нее. - «Срыв планов» - несколько сильное выражение. Аннабел наверняка хотела не то сказать…
- Аннабел хотела сказать, что… Она поднялась со стула.
- Что мы познакомили вас с прекрасными женщинами. Но вы дали шанс только одной. Подчеркиваю, самой неподходящей, хотя это только мое мнение. Мы не волшебники, Хит. Нам приходится работать с человеческими существами из плоти и крови, а не какими-то воображаемыми идеалами, которых вы себе придумали.
Порция немедленно нацепила налицо фальшивую улыбочку, спеша спасти тонущий корабль.
- Понимаю, Хит, что вы недовольны услугами «Крепких браков» и желаете, чтобы мы тщательнее отбирали кандидаток. Это, конечно, вполне разумное требование. Не могу говорить за мисс Грейнджер, но обещаю, что отныне буду действовать более консервативными методами.
- Крайне консервативными, - предупредил он. - Одно знакомство. То же самое относится к Аннабел. После этого я закрываю лавочку.
Пластиковая улыбка Порции немного подтаяла по краям.
- Но ваш контракт кончается в октябре. Сейчас только середина августа.
- Не трудитесь объяснять, - отмахнулась Аннабел. - Хит желает получить предлог уволить нас. Он не верит в неудачи и, если отделается от нас, сможет легко свалить с больной головы на здоровую.
- Уволить? - Порция побледнела.
- Для вас это будет абсолютно новым впечатлением, - мрачно буркнула Аннабел. - К счастью, для меня это не первый случай. У меня широкая практика.
Порция усилием воли взяла себя в руки.
- Знаю, все тянулось чересчур долго, как, впрочем, у всех, кто решается обратиться в брачные конторы. Процесс достаточно нелегкий. Вам нужны результаты, и вы их получите, только наберитесь немного терпения.
- Я терпел несколько месяцев, - возразил он. - Это достаточно долго.
Глядя в гордое упрямое лицо, Аннабел не смогла промолчать:
- Собираетесь принять ответственность за все аспекты проблемы?
Хит спокойно встретил ее взгляд.
- Совершенно верно. Именно это я сейчас и делаю. Я с самого начала говорил, что желаю чего-то экстраординарного, и, если бы думал, что найти такую женщину будет легко, давно бы ее нашел.
Он медленно встал.
- Можете не торопиться. Я даю вам сколько угодно времени, чтобы подготовиться к последней встрече. И поверьте, ник то не надеется на удачу больше меня.
Они тоже встали. Хит направился к двери и отступил, чтобы их пропустить, едва не коснувшись головой таблички с названием трейлерного парка.
Аннабел взяла сумочку, удостоила его величественным кивком и, кипя гневом, покинула офис. У нее не было настроения спускаться вниз вместе с Порцией, так что она опрометью бросилась к лифтам.
И как выяснилось, спешила напрасно.
Порция замедлила шаги, наблюдая, как Аннабел исчезает за поворотом. Офис Боди находился справа, в двух шагах от нее. Получасом раньше, проходя мимо на встречу с Хитом, она вынудила себя не заглядывать туда, хотя знала, что Боди наверняка там. Кожей чувствовала. Даже во время кошмарных переговоров с Хитом, когда больше всего на свете требовалось сохранить ясность разума и присутствие духа, она его чувствовала.
Всю прошлую ночь она лежала без сна, воскрешая в памяти все те ужасные вещи, которые он ей наговорил. Может, Порция и простила бы его вранье насчет происхождения и воспитания, но остальное простить невозможно. Кто он такой, чтобы брать на себя миссию ее психоаналитика?! Единственное, что с ней неладно, - это его участие в ее жизни. Может, она и была немного угнетена до того, как встретила его, но все это выеденного яйца не стоило. Прошлой ночью он выставил ее полной неудачницей, жалким ничтожеством, а этого она никому не позволит.
Дрожащей рукой она взялась за ручку двери. Боди привольно развалился в кресле, прижимая к уху телефонную трубку. При виде Порции он расплылся в улыбке и спустил ноги на пол.
- Джимми, я тебе перезвоню. Да, неплохо звучит. Увидимся.
Он отложил телефон и поднялся.
- Привет, беби. Ты все еще разговариваешь со мной? Его дурацкая сияющая улыбка едва не сбила ее с ног. Перед ней был мальчишка, только сейчас заметивший на крыльце новый велик. Порция поспешно отвернулась, чтобы взять себя в руки, и оказалась лицом к лицу с длинным рядом памятных реликвий: парой журнальных снимков в рамках, общих фотографий команды, в которой играл когда-то Боди, газетных вырезок. Но ее внимание привлек черно-белый снимок. Фотограф поймал тот момент, когда Боди шел с поля после игры: шлем сбит на макушку, ремешок болтается, в углу маски застрял комок грязи. Глаза сияют торжеством, а судя по ослепительной улыбке, ему принадлежит весь мир.
Порция прикусила губу и заставила себя обернуться к нему.
- Между нами все кончено, Боди.
Улыбка медленно померкла. Он обошел вокруг стола и шагнул к ней.
- Не делай этого, милая.
- Ты жестоко ошибался насчет меня, - выдавливала она слова, которые вернут ей покой и безопасность. - Я люблю свою жизнь. У меня есть деньги, прекрасный дом, успешный бизнес. Есть друзья - хорошие, верные друзья.
Горло у нее перехватило.
- Повторяю: я люблю свою жизнь. Во всех ее проявлениях. Если не считать всего, что касается тебя.
- Не нужно, беби.
Он протянул к ней нежные, массивные ручищи. Не дотрагиваясь. Моля о прощении.
- Ты по натуре борец. Найди в себе силы бороться за нас. Порция заранее приготовилась к боли.
- Можешь назвать все это временным увлечением. От скуки. Теперь все кончено.
Ее губы по-детски дрогнули, и она, не ожидая ответа, отвернулись, пошла к выходу, автоматически спустилась в лифте вниз. И столкнулась в дверях с двумя хорошенькими девушками. Одна показала на ее ноги, и обе рассмеялись.
Порция протиснулась мимо, глотая слезы, хватая ртом воздух. Рядом проехал двухэтажный туристический автобус. Гид цитировал Карла Сандберга громовым, театральным голосом, невидимыми ногтями царапавшим кожу.
- Штормовой, грубый, опасный… Город широких плеч. Мне говорят: ты порочен, и я верю…
Порция вытерла глаза и ускорила шаг. У нее много работы. Работа лечит все.
Кондиционер «шермана» сломался, и, вернувшись домой, Аннабел представляла собой пикантное сочетание спутанной массы локонов и безнадежно помятого платья. Но она не вышла из машины. Долго сидела со спущенными окнами, готовясь к следующему шагу. Он дал ей всего один шанс, а это значит, что больше тянуть нельзя.
И все же понадобилась вся сила воли, чтобы вытянуть из сумочки сотовый и набрать номер.
- Делани, привет. Это Аннабел. Да, знаю. Сто лет…
- Мы бедны, как церковные мыши, - объявила Делани Лайтфилд Хиту в вечер их первого официального свидания, всего через три дня после знакомства. - Но все же лицо сохранили. И благодаря связям дяди Элфредау меня прекрасная работа по устройству гастролей в «Лирической опере».
Все это она выложила с милым самоуничижительным смехом, заставившим Хита невольно улыбнуться. В свои двадцать девять Делани напомнила ему светловолосую, чуть более спортивную Одри Хепберн в синем платье-свитере без рукавов и с ниткой жемчуга, принадлежавшей бабушке. Она выросла в Лейк-Форест и окончила колледж Смита, прекрасно каталась на лыжах, играла в теннис, гольф, скакала на лошади и знала четыре языка. Хотя несколько десятков лет неумелого руководства истощили состояние Лайтфилдов, нажитое на постройке железных дорог, и вынудили семью продать фамильный дом в Бар-Харборе, штат Мэн, Делани нравилось самой пробивать себе дорогу в жизни. Она любила готовить и иногда признавалась, что зря не пошла в кулинарную школу. Словом, наконец-то обретенная женщина его мечты.
По мере продолжения вечера он переключился с пива на вино, то и дело напоминал себе следить за языком и обязательно упомянуть новую выставку фовистов [36] в Художественном музее.
После ужина Хит отвез Делани на квартиру, которую она делила с двумя подружками, и галантно поцеловал в щеку на прощание. Отъезжая, он с удовольствием принюхивался к слабому запаху французской лаванды, еще витавшему в машине. И хотел было позвонить Аннабел, но был слишком на взводе, чтобы просто так ехать домой. Он решил поговорить с ней лично.
Подпевая радио фальшивым баритоном, он направился к Уикер-Парку.
Дверь открыла Аннабел в полосатом топе с треугольным вырезом и синей мини-юбке, в которой ноги казались в полтора раза длиннее.
- Мне следовало бы изложить свой ультиматум раньше. Стоило надавить, и ты мигом нашла то, что нужно.
- Я так и думала, что тебе понравится.
- Она уже позвонила?
Аннабел молча кивнула. Хит напрягся. Может, свидание прошло не так благополучно, как ему казалось? Делани - голубая кровь. Что, если от него все еще слишком сильно нес трейлерным парком?
- Я говорила с ней несколько минут назад, - наконец выговорила Аннабел. - Она покорена. Поздравляю.
- Правда? - все еще настороженно переспросил он. - Здорово. Давай отпразднуем. Как насчет пива?
Аннабел не двинулась с места.
- Сейчас… неподходящее время..
Она оглянулась, и только тогда до него дошло. Она не одна! Иначе с чего эта мини-юбка и накрашенные губы?!
Хорошее настроение куда-то подевалось. Кто это у нее?!
Он посмотрел поверх ее головы, но гостиная была пуста. Но это еще не означало, что спальня тоже…
Хит едва удерживался, чтобы не промчаться мимо нее наверх. Не посмотреть самому.
- Без проблем, - сухо обронил он. - Поговорим на следующей неделе.
Но вместо того чтобы уйти, продолжал стоять как последний дурак. Наконец она кивнула и закрыла дверь.
Пять минут назад он был на вершине мира. Теперь же ужасно хотелось лягнуть проклятую дверь.
Он пошел к машине. Но, только выезжая со стоянки, заметил на другой стороне улицы автомобиль. Раньше Хит был слишком занят своими мыслями, чтобы обращать внимание на окружение. Но сейчас, спустившись с облаков, стал более внимателен.
В последний раз он видел красный «порше» на стоянке У штаб-квартиры «Старз».
Аннабел поплелась на кухню. За столом сидел Дин: банка коки в одной руке, карты - в другой.
- Тебе сдавать, - сказал он.
- Мне больше не хочется играть.
- Сегодня с тобой скучно, - обиделся он, бросая карты.
- Можно подумать, ты фонтан веселья!
В воскресной игре Кевин растянул ногу, так что во втором периоде его заменил Дин и успел до финального свистка четыре раза отдать верный мяч. Пресса встала на уши, поэтому он решил, от греха подальше, спрятаться у нее.
Из кухонного крана капала вода, раздражающий стук капель действовал на нервы. Аннабел знала, что Хит и Делани будут прекрасной парой. Выигрышное сочетание красоты, спортивности и безупречного происхождения, как и ожидалось, сразило Хита наповал. А Делани всегда питала слабость к мачо.
Аннабел встретила Делани двадцать один год назад в летнем лагере, и они стали лучшими подругами, хотя Делани была на два года моложе. Вернувшись из лагеря, они виделись меньше, в основном в Чикаго, когда Аннабел гостила у бабули. Колледж почти окончательно их развел, и только несколько лет назад они снова встретились. Теперь их вряд ли можно было назвать лучшими подругами. Скорее приятельницами с общей историей. Вот уже несколько недель Аннабел только и думала о том, как подходят друг другу Хит и Делани. Так почему ждала столько времени, чтобы их познакомить?
Потому что знала, как прекрасно подходят они друг другу.
Дин развлекался, подбрасывая в воздух комочки поп-корна и ловя ртом. Лучше бы он на поле проявлял такую меткость!
Она прикрутила кран и рухнула на стул. Родственные души, пораженные депрессией.
Холодильник с грохотом выключился. На кухне стало совсем тихо, если не считать тиканья стенных часов и мягкого стука комочков поп-корна, попадающих в цель.
- Хочешь перепихнуться? - мрачно буркнула она. Дин от неожиданности поперхнулся.
- Нет! - выпалил он, выплевывая поп-корн.
- С чего это ты так возмутился?!
Стул Дина ударился об пол передними ножками.
- Все равно что перепихнуться с сестрой, - пояснил он.
- У тебя нет сестры.
- Зато есть воображение. И оно включено на полную мощность.
- Прекрасно. Я тоже не хочу. Это так, чтобы поддержать разговор.
- Скорее чтобы отвлечься, потому что влюбилась не в того, кого надо, - наставительно заметил Дин.
- Сколько же в тебе дерьма!
- Я слышал у двери голос Хита.
- Бизнес.
- Называй как хочешь, - фыркнул он, отодвигая миску с поп-корном от края стола. - Хорошо, что ты его не впустила. Достаточно того, что Боди целыми днями меня достает. Никак не успокоится.
- Но прошло больше двух месяцев, а ты все еще не нашел агента. Или нашел? Ладно, не важно, я не хочу вставать между тобой и Хитом.
- Ты и не встаешь. Ты на его стороне. - Он снова стал раскаливаться на стуле. - Почему же ты не воспользовалась шикарной возможностью заставить его ревновать и не по звала в дом?
Именно об этом она себя спрашивала… впрочем, какой смысл? Ее тошнит от обмана, от необходимости постоянно обороняться. Она придумала свое увлечение Дином, чтобы не потерять такого клиента, как Хит, но больше об этом беспокоиться не стоит.
- Не хотелось.
Несмотря на вид и повадки безмозглого олуха футболиста, Дин был на редкость умен, и сейчас ей вовсе не понравился его взгляд, поэтому она нахмурилась.
- Никак у тебя макияж на физиономии?
- Просто средство от загара на подбородке. У меня прыщ.
- Плохо быть подростком. Вот и прыщи появились. Недалеко и до угрей. - Аннабел со вздохом подняла карты и стала тасовать. - Раздаю я.
Делани оставалась рядом с Хитом, пока тот расхаживал между ложами стадиона «Мидуэст спорте доум», донимая сильных мира сего. Не успел он побывать на игре «Старз», как со всех концов страны стали прибывать факсы с приглашениями на игры других клиентов. Сегодня с самого утра он не выпускал из рук телефона, беседуя с женами, родителями и подружками, даже с бабушкой Калеба Креншо, - пусть все знают, что он взялся за работу.
Хит глянул на второй телефон. Сообщение от Боди, который был сейчас с Шоном в Ламбо-Филдз. Пока что защитник-новичок был на высоте.
Хит уже месяц как встречался с Делани, хотя разъезжал так много, что они виделись всего пять раз. Все же почти каждый день разговаривали по телефону, и он уже знал, что нашел женщину, которую так долго искал. Сегодня на Делани были черный свитер с треугольным вырезом, прабабкины жемчуга и модные джинсы, идеально облегавшие длинные ноги. Неожиданно, к удивлению Хита, она отошла и направилась к Джерри Пирсу, краснолицему мужчине лет шестидесяти, главе одной из крупнейших в Чикаго брокерских фирм, и обняла его с фамильярностью, говорившей о долгом знакомстве.
- Как поживает Мэнди?
- На пятом месяце. Мы все держим пальцы скрещенными.
- На этот раз она доносит малыша, я точно знаю. Вы с Кэрол станете наконец дедом и бабкой!
Хит и Джерри каждый год играли в благотворительном матче за «Американских профессионалов», но Хит понятия не имел, что у Джерри есть дочь, не говоря уже о каких-то проблемах с беременностью. А вот Делани была в курсе именно таких вещей, не говоря уже о том, что точно знала, где раздобыть последнюю бутылку «Шотфайр Ридж Кюве» урожая две тысячи второго года и почему это обязательно стоит сделать. Хотя сам он любил пиво, все же восхищался ее эрудицией и старался полюбить красное вино. Футбол был одной из немногих областей, в которых она не разбиралась, предпочитая более безопасные виды спорта. Но она тоже делала усилия больше узнать о профессии Хита.
Джерри пожал руку Хита.
- Похоже, Робиллар приходит в себя. Как случилось, что он еще не стал вашим клиентом?
- Дин, очевидно, считает, что должен поразмыслить.
- Если он возьмет другого агента, значит, просто дурак, - заметил Джерри. - Лучше Хита никого нет.
Делани оказалась большой поклонницей оперы, в которой Хит ничего не понимал, и разговор зашел о «Лирической опере».
- Хит - поклонник музыки кантри, - терпеливо пояснила Делани. - Я полна решимости обратить его в свою веру.
Хит оглядел ложу, выискивая взглядом Аннабел. Обычно она приходила на игры «Старз» с Молли или остальными членами книжного клуба, и он был уверен, что обязательно столкнется с ней, но, увы!
Пока Делани распространялась о «Дон Жуане», Хит вспомнил, как вечером в ресторане между двумя знакомствами Аннабел спела «Где-то пять часов» Алана Джексона. Все, до последнего куплета. Впрочем, Аннабел была просто источником бесполезной информации, как, например, что стоит людям с особым энзимом в желудке поесть спаржу, как моча у них становится вонючей, что, нужно признать, было довольно интересным фактом.
Дверь ложи открылась, и оттуда выплыла Фэб в цветах команды: облегающее бледно-голубое трикотажное платье и золотой шарф на шее. Хит извинился и повел Делани знакомиться.
- Очень рада, - с очевидно искренностью кивнула Делани.
- Аннабел так много рассказывала о вас, - улыбнулась Фэб.
Хит предоставил женщинам болтать, не тревожась, что Делани скажет что-то неуместное. Такого еще никогда не было, и всем, кроме Боди, она нравилась. Не то чтобы Боди невзлюбил ее. Просто считал, что Хиту не следует на ней жениться.
- Признаюсь, вы двое прекрасно смотритесь в газете, - заявил он на прошлой неделе, - но ты даже расслабиться рядом с ней не способен. И на себя не похож.
А может, это сам Хит становится лучше?! Учитывая крах последнего романа Боди, трудно признать его экспертом в любовных делах, и поэтому Хит предпочитал его игнорировать.
Позже Хит снова встретился с Фэб в коридоре возле ложи владелицы. Делани только отошла в дамскую комнату, а Хит болтал с Роном и Шарон Макдермитт, когда из-за угла вышла Фэб.
- Хит, могу я похитить вас на минуту?
- Клянусь Богом, что бы это ни было, я ни в чем не виноват и ничего такого не делал. Скажи ей, Рон.
- Э нет, приятель, выкручивайся сам, - ухмыльнулся Рон, уводя жену в ложу.
Хит настороженно уставился на Фзб.
- Так и знал, что нужно было сделать двойную дозу противостолбнячной сыворотки.
- Я должна извиниться.
- Ну вот. Больше никакого пива. Вот уже и слуховые галлюцинации начались.
- А вы сосредоточьтесь, - посоветовала Фэб, поправляя сумочку. - Я всего лишь пытаюсь объяснить, что, должно быть, пришла к неверным выводам, когда мы были в лагере.
- Какому именно из сотни неверных выводов?
Он знал ответ, но, если сдастся так легко, она потеряет к нему всякое уважение.
- Что вы играете на чувствах Аннабел. Надеюсь, я достаточно приличный человек, чтобы признать свою не правоту, но вы должны помнить, что запрограммировали меня на худшее о вас мнение. Так или иначе, каждый раз, когда я вижу Аннабел, она только и говорит о том, как счастлива, что смогла познакомить вас с Делани. Ее бизнес процветает. А Делани - само совершенство, - заметила она и неожиданно потрепала Хита по щеке. - Может, наш малыш наконец взрослеет.
Он не верил собственным ушам. После стольких лет лед все-таки тронулся?! Если так, то этим он обязан Делани.

Предыдущая страница 26 Следующая страница


27 Сьюзен Филлипс

Едва Фэб исчезла в ложе, он вытащил сотовый, чтобы пoделиться новостью с Аннабел, но прежде чем успел набрать номер, появилась Делани. Что же, все равно он вряд ли смог бы вязаться с Аннабел. В отличие от него она не считала нужным постоянно держать телефон включенным.
Аннабел никогда не была завзятой любительницей оперы, Делани раздобыла билеты в ложу на «Тоску», а красочная постановка «Лирической оперы» - именно то средство, которое может отвлечь ее от сегодняшнего телефонного разговора с матерью. Похоже, вся семейка решила в следующем месяце нагрянуть в Чикаго, помочь Аннабел отпраздновать тридцать второй день рождения.
- У Адама там конференция, - сообщила Кейт, - а Дуг и Кэндис хотят навестить друзей. Мы с папой все равно собирались поехать в Сент-Луис, так что отправимся из Чикаго.
Одна большая счастливая семья.
В антракте Аннабел заверила, что давно уже так не наслаждалась, и предложила пойти в буфет, где угостила Делани вином.
К несчастью, старая подруга предпочитала разговоры о Хите обсуждению испытаний обреченных на смерть любовников.
- Я говорила тебе, что в субботу Хит познакомил меня с Фэб Кэйлбоу? Прелестная женщина. И весь уик-энд был просто сказочным.
Аннабел не желала ничего слушать о Хите и сказочных уикэндах, но Делани уже несло.
- Я рассказывала, что вчера Хит уехал на побережье, но забыла упомянуть, что он снова прислал цветы. К сожалению, снова розы, но чего можно ожидать от спортсмена? Никакого воображения.
Аннабел любила розы и вовсе не считала их невыразительными.
Делани потеребила нитку жемчуга.
- Конечно, мои родители обожают его, - ну, ты знаешь, какие они, - а брат считает его лучшим из всех парней, с кем я встречалась.
Братьям Аннабел Хит тоже понравился бы. Еще бы, родственные души… но все же…
- В эту пятницу будет пять недель как мы вместе. Аннабел, я думаю, что это оно самое. Он почти приблизился моему идеалу, - оживленно продолжала Делани, но тут я тяжело вздохнула. - Ну… если не считать той небольшой проблемы, о которой мы с тобой говорили.
Аннабел, затаившая дыхание, медленно выпустила воздух из легких.
- И никаких перемен? Делани понизила голос:
- В субботу, как только мы сели в машину, я буквально бросилась ему на шею. Даже слепому было ясно, чего я добиваюсь, но он словно ничего не заметил. Понимаю, я просто параноик и никогда не призналась бы никому, кроме тебя, но ты абсолютно уверена, что он не голубой? У нас в колледже был такой. Настоящий мачо, а выяснилось, что имеет бойфренда.
- Я не думаю, что он голубой, - услышала Аннабел собственный голос.
- Конечно, нет, - решительно кивнула Делани. - Уверена, что ты права.
Звонок, возвещавший конец антракта, прервал разговор, и Аннабел поползла на свое место, как жалкая змея, каковой, по правде говоря, и являлась.
Дождь бил по окну за письменным столом Порции, и огненный зигзаг расколол сумеречное небо.
- …и поэтому мы предупреждаем об увольнении за две недели, - закончила Брайана.
Порция чувствовала, как ярость бури электрическими искрами колет чувствительную кожу.
Разрез юбки Брайаны раздвинулся, обнажая длинную ногу.
- Мы подписали договор только вчера, - пояснила она, - поэтому не могли сказать вам раньше.
- Мы можем остаться еще на неделю, если так уж вам нужны, - добавила Кики, подавшись вперед и сочувственно глядя на хозяйку. - Вы ведь еще не нашли Дайане замену, и мы не хотим оставлять вас в безвыходном положении.
Порция подавила рвущийся из горла истерический смех, еще неприятности могут обрушиться на нее, помимо потери двух последних помощниц?
- Мы обсуждали это полгода.
Сияющая улыбка Брайаны словно приглашала Порцию порадоваться вместе с ними.
- Мы обе любим кататься на лыжах, а Денвер - прекрасный город.
- Сказочный, - поддакнула Кики. - Куча холостяков, а с тем, чему мы научились от вас, вполне можно начинать свой бизнес.
Брайана наклонила голову. Прямые белые волосы упали на плечо.
- Мы не знаем, как вас благодарить за то, что показали нам основы профессии, Порция. Признаю, иногда нам не нравилась ваша строгость, но теперь мы действительно благодарны.
Порция сжала потные ладони.
- Рада слышать это.
Женщины переглянулись. Брайана едва заметно кивнула Кики. Та потеребила верхнюю пуговицу на блузке.
- Мы с Брайаной подумали… то есть надеемся, что, может быть… не будете возражать, если иногда станем вам звонить? Понимаете, начинать дело очень сложно, и у нас сразу возникнет миллион вопросов…
Они хотели, чтобы она их наставляла. Учила… Увольняются, оставил ее без опытных помощниц, и еще просят помощи?!
- Разумеется, - сухо обронила Порция. - Звоните, когда понадобится.
- Большое спасибо, - кивнула Брайана. - Нет, правда, большое спасибо.
Порция изобразила, как ей показалось, грациозный кивок, но в желудке все перевернулось. Следующие слова вырвались помимо ее воли. Так уж получилось.
- Вижу, как вам не терпится начать свое дело, и не хочу вас задерживать. В последнее время дела идут ни шатко ни валко, так что вам совершенно нет нужды сидеть здесь еще две недели. Я обойдусь.
Она махнула в сторону двери, как директриса школы, выгоняющая двух озорных учениц.
- Идите. Закончите все, что накопилось, и распрощаемся.
- Правда?
Глаза Брайаны превратились в два круглых блюдца.
- Вы не возражаете?
- Конечно, нет. С чего бы это?
Смотреть в зубы дареному коню не было смысла, и они ринулись к двери.
- Спасибо, Порция. Вы самая лучшая.
- Лучшая, - прошептала Порция, оставшись наконец одна. От очередного раската грома зазвенели стекла. Она положила голову на руки. Больше так невозможно.
Вечером она сидела в темной гостиной и смотрела в пустоту. Прошло почти шесть недель с тех пор, как она в последний раз видела Боди, и теперь жестоко тосковала по нему. Без семьи, без корней, перекати-поле, одинокая, несчастная до глубины души… Личная жизнь лежит в руинах, а «Крепкие браки» распадаются на глазах. И не только из-за предательства помощниц, но и потому, что она потеряла дар.
А Хит?!
В отличие от Порции Аннабел воспользовалась возможностью и сделала блестящий ход. Он сказал: одно знакомство. И пока Порция следовала окончательно отказавшей интуиции, Аннабел заложила крутой вираж и представила ему Делани Лайтфилд. Господи, какая горькая ирония! Она знала Делани еще малышкой. Но была так занята собственным самоуничтожением, что ей даже в голову не пришло познакомить ее с Хитом.
Порция глянула на часы. Около девяти. Еще одной бессонной ночи она не выдержит. Вот уже несколько недель она запрещала себе пить снотворное, боясь зависимости, но если она не выспится, просто сойдет с ума.
Сердце панически затрепыхалось.
Она прижала руку к груди. Что, если она сейчас умрет? И что же? Кому, кроме Боди, есть до этого дело?
И когда мучения стали невыносимыми, она накинула розовое длинное пальто, схватила сумочку и спустилась на лифте в вестибюль. Несмотря на то что уже стемнело, она надела солнечные очки от Шанель на случай, если столкнется с соседями. Не хватало еще, чтобы кто-то заметил ее в таком виде: ни следа косметики, из-под пальто от Марка Джейкобса выглядывают старые спортивные штаны.
Она поспешила за угол, к дежурной аптеке, и, подходя к прилавку со снотворным, увидела их. Целую гору в металлической корзинке с табличкой: «75% уценки».
Пыльные фиолетовые коробочки с полузасохшими желтыми пасхальными цыплятами из суфле. Корзинка стояла в конце прохода, напротив нужного Порции прилавка. Ее мать подкупала таких цыплят каждую Пасху и выкладывала в салатницу от Франклина Минта. Порция все еще помнила хруст сахара на зубах.
- Вам помочь?
Продавщица, пухлая, чересчур размалеванная испаночка, не понимала, что есть случаи, когда помочь невозможно.
Порция покачала головой, и девушка отошла. Она снова подошла к коробочкам со снотворным, но перед глазами все плыло. Она посмотрела в сторону цыплят. Пасха была пять месяцев назад. Сейчас их, наверное, не разжевать.
На улице завыла сирена патрульного автомобиля, и Порции захотелось заткнуть пальцами уши. Какие-то коробки порвались, целлофановые вставки отклеились. Омерзительно. Почему бы просто их не выбросить?
Люминесцентный светильник мигал. Размалеванная продавщица уставилась на нее. Стоит только хорошенько выспаться, и порция придет в себя. Нужно поскорее что-то выбрать и уходить. Но что?
Шум светильников вонзался в виски. Сердце заколотилось. Она не могла оставаться здесь.
Ноги задвигались сами собой, и ремешок сумочки сполз с плеча. Вместо того чтобы потянуться к снотворному, она подошла к корзинке. По лбу потекла струйка пота. Она схватила одну коробку, другую, третью… Задела плечом прилавок с хозяйственными товарами, и на пол упала пачка губок. Порция, спотыкаясь, поковыляла к кассе, за которой сидел прыщавый подросток без подбородка. Он повертел в руках коробку с цыплятами.
- Обожаю эти штуки.
Порция упорно смотрела на стопку таблоидов. Подросток провел коробку над сканером. Все жильцы ее дома ходили в эту аптеку, а многие прогуливали по ночам собак. Что, если кто-то забредет сюда и увидит ее?
Мальчишка поднял коробку с отставшим целлофановым окошечком.
- Эта порвана.
Порция съежилась.
- Это… племяннице… в детский сад.
- Хотите, я принесу другую?
- Нет, все в порядке.
- Но она порвана.
- Я сказала, все в порядке, - отрезала Порция, и паренек растерянно дернулся. Она растянула рот в подобии улыбки. - Они… делают ожерелья.
Он смотрел на нее как на безумную. Сердце Порции забилось быстрее. Он снова стал сканировать коробки. Дверь открылась. Вошла пожилая пара. Незнакомые… но она видела их раньше.
Кассир просканировал последнюю коробку. Она сунула ему двадцатку, и он стал так пристально рассматривать деньги, словно заподозрил, что они фальшивые. Цыплята рассыпались по прилавку, выставленные на всеобщее обозрение. Восемь фиолетовых коробок. По шесть цыплят в каждой.
Он протянул сдачу. Она сунула монеты в сумочку, не позаботившись вынуть бумажник.
Звякнул телефон рядом с кассовым аппаратом, и парнишка поднял трубку:
- Привет, Марк, как дела? Нет, до полуночи не освобожусь. Паршиво.
Порция выхватила у него пакет и запихнула туда коробки. Одна упала на пол. Она даже не нагнулась.
- Эй, леди, вам нужен чек?
Порция выскочила на улицу. Снова пошел дождь. Она прижала пакет к груди и едва не столкнулась с симпатичной молодой женщиной, которая, судя по лицу, еще, наверное, верит в вечную любовь. Дождь лил и лил, и к тому времени, когда Порция вернулась домой, ее бил озноб. Она швырнула пакет на обеденный стол. Коробки высыпались. Но Порция поспешно стянула пальто, стараясь отдышаться. Стоило бы заварить чай, включить музыку, а может, и телевизор. Но Порция не стала заваривать чай и включать музыку. Просто уселась за стол и выстроила коробки в ряд.
Семь коробок. По шесть цыплят в каждой.
Дрожащими руками она стала снимать целлофан и отрывать клапаны. Фиолетовые лепестки усыпали пол. На стол вместе с цыплятами хлынул поток желтого сахарного снежка.
Наконец все коробки были открыты. Она отшвырнула на ковер остатки картона и целлофана. На столе остались только цыплята.
Глядя на них, она вдруг поняла, что Боди прав. Всю жизнь ею двигал страх. Она так боялась потерпеть неудачу, что разучилась жить.
Порция начала есть цыплят. Одного за другим.

Глава 20

Дневные пробки на мостовых Денвера окончательно испортили и без того мерзкое настроение Хита. Целых шесть недель он не выказывал Делани ничего, кроме уважения. В конце концов, это его будущая жена, и он не хочет, чтобы она считала, будто ему не нужно ничего, кроме секса.
Перед глазами назойливо вставала голая Аннабел.
Он стиснул зубы и нажал на клаксон прокатной машины. Чушь все это. Он и об Аннабел думает только потому, что тревожится. Сколько бы он ни разнюхивал, так и не смог узнать, спит ли она с Дином.
Вполне отчетливая возможность того, что Дин использует наивность Аннабел, сводила его с ума. Но он вынудил себя вернуться мыслями к Делани. Во время двух последних свиданий она явно давала понять, что готова к сексу, что означало необходимость строить определенные планы, но это не так просто, как кажется. Во-первых, она живет не одна, так что придется везти ее к себе, но как можно везти ее к себе, если он до сих пор не убрал тренажеры в подвал?! Он хотел, чтобы ей понравился его дом, но, к сожалению, оказалось, что ей не слишком нравится современная архитектура, значит, дом, возможно, придется продать. Месяца два назад он не задумался бы, но теперь, увидев дом глазами Аннабел, стал относиться к нему совершенно по-другому. Хит надеялся, что сможет уговорить Делани ничего не менять.
Он показал средний палец подрезавшему его кретину и продолжал обдумывать еще одну проблему. Он не мог отделаться от старомодного принципа: спать с невестой только после того, как сделаешь предложение. Она - Делани Лайтфилд, не какая-то футбольная фанатка. Правда, они встречаются всего полтора месяца, но всем окружающим, кроме Боди, разумеется, очевидно, что они идеально друг другу подходят, так зачем ждать.
Да, но как он может сделать предложение без кольца?
На секунду мелькнула мысль попросить Аннабел выбрать кольцо, но даже он понял, что это уж слишком. Есть вещи, которые нужно делать самому.
Движение снова затормозилось. Он опаздывает на одиннадцатичасовую встречу.
Хит раздраженно забарабанил пальцами по рулевому колесу.
Да и как делать предложение, не упоминая о любви?
Новые трудности!
Ну, с этим он как-нибудь справится. А пока нужно придумать, что делать с кольцом. Она как-то высказывала вполне определенные суждения о бриллиантах, и он подозревал, что его философия «чем больше, тем лучше» может не соответствовать ее образу мыслей аристократки. Она захочет что-то небольшое, но с прекрасной огранкой. Да… и что-то там было насчет цветности. Откровенно говоря, ему все равно, что один бриллиант, что другой: все одинаковые.
Машины по-прежнему стояли. Хит еще раз все обдумал, вытащил сотовый и набрал номер. Как ни странно, вместо автоответчика трубку сняла Аннабел.
Разговор был коротким, но она явно не хотела с ним общаться и орала так, что, несмотря на гудки клаксонов, ему пришлось держать трубку подальше от уха.
- Что?! Что я должна сделать?!
Аннабел ворвалась в дом, хлопая дверями шкафчиков и пнув корзинку для мусора. Нет, неужели она влюбилась в такого полного и законченного идиота?! Этот кретин попросил ее посмотреть обручальное кольцо для Делани! Что за дерьмовый день! Не говоря уже о том, что недели через две ее семейка приезжает праздновать день рождения, так что будущее тоже выглядит довольно мрачным.
Она схватила жакет и ушла гулять. Может, солнечный октябрьский денек немного поднимет настроение?
Говоря по правде, сейчас она должна быть на седьмом небе. Мистер Броницки и миссис Валерио решили съехаться.
- Мы хотели бы пожениться, но не можем себе этого позволить, поэтому будем жить вместе. Это только немногим хуже, - пояснили они. Мало того, назревал первый брак, устроенный Аннабел. Жанин и Рей Фидлер, похоже, влюбились.
Аннабел была так счастлива за подругу, что даже улыбнулась. Как только Рей избавился от своего зачеса, его взгляды на жизнь тоже претерпели изменения к лучшему, и он оказался приличным парнем. Жанин боялась, что его оттолкнет вид ее изуродованной груди, но он считал ее самой красивой в мире женщиной.
У Аннабел были и другие причины для радости. Похоже, между Эрни Марксом, застенчивым директором школы, и Венди, жизнерадостной архитекторшей, все было как нельзя серьезнее. Она отговорила Мелани от увлечения Джоном Пейджером. И благодаря истории Хита и Делани ее бизнес рос как на дрожжах. Наконец, в банке скопилось столько денег, что ей стоило бы подумать о новой машине.
Но вместо этого она думала о Хите и Делани. Как он мог быть так слеп? Несмотря на прежние убеждения, Аннабел теперь знала, что Делани - вовсе не та женщина, которая сделает его счастливым. Слишком воспитанная, слишком сдержанная. Слишком совершенная.
Кольцо лежало в кармане Хита, но язык почему-то не слушался. Глупо. Он никогда и ни при каких обстоятельствах не терялся, а тут вдруг такой облом!
Сегодня днем он послал секретаря купить кольцо, которое выбрал две недели назад, как только вернулся из Денвера. Он и Делани только что съели ужин, обошедшийся ему в пятьсот долларов, в «Чарли Тротгере». Освещение было приглушенным, музыка - тихой, атмосфера - расслабляющей. Оставалось только взять ее за руку и произнести волшебные слова: «Вы сделаете мне честь, согласившись стать моей женой?»
Он решил обойти всю эту тягомотину с любовью, заверив, что в восторге от ее ума и внешности. Кроме того, он определенно любил играть с ней в гольф. Но больше всего любил ее манеры, лоск, ощущение того, что она благотворно на него влияет. Если же Делани станет донимать его насчет любви, можно всегда сказать, что он обязательно полюбит ее в будущем, после того как они поженятся и станет понятно, что это навсегда. Но Хит почему-то был почти уверен, что она воспримет эту идею с таким же оптимизмом, как он сам, поэтому будет лучше увернуться от прямого ответа.
Интересно, будут ли у нее слезы на глазах, когда он протянет кольцо? Возможно, нет. Она не настолько эмоциональна, что тоже говорит в ее пользу. Ну а потом они отправятся к нему домой и отпразднуют помолвку в постели. Он сделает все, чтобы действовать как можно медленнее. И уж точно не станет гнать, как с Аннабел.
Черт, но как же это было хорошо!
Хорошо, но несерьезно. Заниматься любовью с Аннабел было безумием, волнующим, несомненно, страстным, но все же эпизодом. Эпизодом, незначительным в его жизни, о котором он так часто думал только потому, что не мог его повторить, а запретное, как известно, всегда притягивает больше разрешенного.
Хит нервно потеребил синюю бархатную коробочку цвета яйца малиновки. Ему не особенно нравилось выбранное кольцо: бриллиант чуть больше карата весом, поскольку Делани не любила ничего броского в отличие от Хита, тем более что речь шла о кольце, которое он наденет на палец будущей жене. Но в конце концов, не ему же носить этот жалкий огрызок, так что он держал свое мнение при себе.
Ладно… пора начинать. Сказать нужные слова, тщательно обходя тему любви, подарить ей гребаное кольцо и сделать предложение. А потом отвезти ее к себе и скрепить сделку.
В кармане завибрировал сотовый, лежавший рядом с коробочкой. Аннабел строго-настрого приказала ему не отвечать на звонки в присутствии Делани, но какая разница: ей все равно придется привыкать, когда они поженятся.
- Чампьон, - откликнулся он, бросив на будущую жену извиняющийся взгляд.
Голос Аннабел шипел в трубке, как протекающий радиатор.
- Немедленно поезжай ко мне.
- У меня… вроде как самый разгар…
- Плевать мне на твой разгар, даже если ты в Антарктиде. Тащи сюда свою жалкую задницу.
В трубке послышался мужской бас… да нет… гомон целой толпы. Что там у нее? Хит насторожился.
- Ты в порядке?
- А что, со стороны кажется, что я в порядке?
- Ты зла, как сто чертей. Но она уже повесила трубку.
Полчаса спустя он и Делани спешили по дорожке к крыльцу Аннабел.
- Она по натуре не истерична, - то и дело повторяла Делани. - Что-то, должно быть, действительно неладно.
Он объяснял, что Аннабел была скорее взбешена, так что истерикой там и не пахло, но само понятие «ярость» казалось абсолютно чуждым Делани, что не предвещало в будущем ничего хорошего, особенно в те моменты, когда ему приходилось смотреть, как «Соке» проигрывают очередную игру.
- Похоже, у нее что-то вроде вечеринки, - заметила Делани, нажимая кнопку звонка. Но в доме наяривал оглушительный хип-хоп, так что ответа они не дождались. Тогда Хит просто толкнул дверь.
Зрелище, представшее их глазам, было поистине грандиозным. Шон Палмер и с полдюжины его товарищей по команде «Беарз» с удобствами расположились в приемной Аннабел, что само по себе вряд ли могло вызвать тревогу, но через открытую кухонную дверь он заметил еще одну компанию игроков, на этот раз из «Старз». Офис Аннабел, очевидно, показался футболистам нейтральной территорией, и если игроки соперничавших команд и не общались в прямом смысле слова, то по крайней мере смотрели друг на друга из противоположных углов, в то время как Аннабел стояла посреди арочного входа. Хит отлично понимал, почему она занервничала. Ни одна команда не могла забыть прошлогоднего, весьма спорного матча, давшего «Старз» шаткую победу с крайне слабым перевесом над соперниками. Интересно, какая часть ее мозга отправилась в отпуск, когда она одновременно впустила всех этих типов в дом?!
- Эй, все, смотрите, кто пришел!
Хит ответил на приветствие Шона Палмера небрежным взмахом руки. Делани чуть ближе подвинулась к нему.
- Как это, Аннабел, у тебя даже кабельного телевидения нет? - громогласно запротестовал Эдди Скиннер, перекрывая вопли певца. - Может, наверху есть?
- Нет, - отрезала Аннабел, проходя в приемную. - И сей час же сними свои дурацкие лыжи с моих диванных подушек.
Отдав приказ, она повернулась на сто восемьдесят градусов, и палец пистолетным дулом уперся в Тремейна Рассела, лучшего защитника «Беарз» за несколько последних десятилетий.
- Пользуйся чертовой подставкой под стаканы, Тремейн.
Хит не двинулся с места, продолжая улыбаться. Она выглядела как всполошенная вожатая звена младших бойскаутов: кулачки на бедрах, рыжие волосы развеваются, глаза мечут искры.
Тремейн подхватил стакан и вытер край стола рукавом дизайнерского свитера.
- Прости, Аннабел.
Аннабел краем глаза заметила ухмылку Хита и, шагнув вперед, обрушила гнев на него:
- Это вы во всем виноваты! Здесь не менее четырех ваших клиентов, и никого я не знала лично еще год назад. Не будь вас, я так и осталась бы всего лишь одним из болельщиков, наблюдавшим с безопасного расстояния, как они уничтожают друг друга.
Ее взрыв привлек всеобщее внимание, и кто-то приглушил музыку, чтобы до конца насладиться пикантной сценой. Аннабел мотнула головой в сторону кухни.
- Они выпили все, что есть в доме, включая кувшин с жидким удобрением для африканских фиалок, которое я только что смешала и была так глупа, что оставила на столе.
Тремейн дружески толкнул Эдди в плечо.

Предыдущая страница 27 Следующая страница


Красив, богат и не женат 28

- Говорил же тебе, вкус какой-то странный. Эдди пожал плечами:
- А по мне, так все о'кей.
- Они еще заказали на сотни долларов китайской еды, которую я не намерена видеть растоптанной по ковру, так что все будут есть исключительно на кухне.
- И еще пиццу, - добавил Джейсон Кент, игрок из второго состава «Старз», заглядывая в холодильник. - Не забывай те, мы заказали еще и пиццу.
- Интересно, когда мой дом превратился в забегаловку для каждого избалованного, капризного футболиста в северном Иллинойсе? Похоже, вам действительно платят не по заслугам.
- Нам здесь нравится, - пояснил Джейсон. - Напоминает о доме.
- И никаких женщин, - добавил Леандро Коллинз, крайний правый из первого состава, появляясь из офиса с пакетом чипсов. - Бывают дни, когда просто необходимо отдохнуть от дам.
Аннабел молниеносно выкинула руку и отвесила ему подзатыльник.
- Не забывайте, с кем говорите, молодой человек. Леандро был человеком вспыльчивым и не раз набрасывался на судью, имевшего несчастье чем-то ему не угодить, но сейчас просто потер затылок и поморщился.
- Совсем как моя матушка.
- Моя тоже, - радостно закивал Тремейн.
- Их матушка! - рявкнула Аннабел, повернувшись к Хиту. - Мне тридцать один год, и я напоминаю им их мамаш!
- Но ты ведешь себя в точности как моя мать, - вставил Шон, как выяснилось, весьма опрометчиво, потому что следующий подзатыльник достался ему.
Хит обменялся сочувственными взглядами с беднягами, прежде чем обратиться к Аннабел.
- Расскажи, солнышко, что тут случилось, - терпеливо попросил он.
Аннабел воздела руки к небу:
- Понятия не имею. Сначала Дин заходил один. Потс привел с собой Джейсона и Девитта. Потом Артс попросил приглядеть за Шоном, так что пришлось пригласить и его, заметь, всего лишь однажды. А он заявился с Леандром и Мэттом. «Стар» там, «Беар» - тут… одно цеплялось за другое. А теперь прямо посреди собственной гостиной я должна терпеть практически смертоубийственные свары.
- Я же просил не беспокоиться, - отмахнулся Джейсон. - Это нейтральная территория.
- Ну да, как же, - прошипела она, раздувая ноздри. - Нейтральная территория, пока кто-нибудь не сорвется, и тогда мне тут будут хором ныть: «Прости, Аннабел, но, похоже, теперь у тебя нет не только окон, но и половины второго этажа».
- Единственный, кто здесь то и дело срывается, так это ты, - пробормотал Шон.
Выражение лица Аннабел стало настолько явно смертоносным, что Эдди поперхнулся то ли пивом, то ли удобрением для африканских фиалок. Жидкость пошла через нос, что невероятно развеселило окружающих.
Разъяренная, Аннабел метнулась к Хиту, схватила его за грудки, поднялась на цыпочки и процедила сквозь стиснутые зубы:
- Они обязательно напьются, а потом один из этих идиотов наверняка врежется на «мерседесе» в машину, набитую монахинями. И во всем буду виновата я. Не забывай, это Иллинойс, где хозяин по закону отвечает за гостей.
Хит впервые в жизни ощутил, что разочарован в Аннабел.
- Разве ключи от их машин не у тебя?
- Конечно, у меня. Думаешь, я спятила? Но…
Входная дверь распахнулась, и на пороге появился его величество Дерьмовый Красавчик Робиллар, сверкая темными очками, бриллиантами и начищенными ковбойскими сапогами. И еще имел наглость свысока помахать двумя пальчиками. Как гребаный английский король.
- О черт! Лучше убей меня сейчас, - пробормотала Аннабел, еще сильнее вцепившись в рубашку Хита. - Кто-то должен не медленно его увести. Я просто чувствую, что дело кончится сломанной рукой или чем похуже, а мне придется иметь дело с Фэб.
Хит осторожно разогнул ее пальцы.
- Расслабься. Любовничек вполне способен себя защитить.
- Я всего лишь хотела быть свахой. Неужели так трудно понять? Простой свахой. Моя жизнь превратилась в дерьмо.
Она устало обмякла. Леандро нахмурился:
- Аннабел, ты начинаешь действовать мне на нервы. Робиллар в три шага оказался рядом с ней и долго смотрел на Хита, прежде чем обнять Аннабел и крепко поцеловать в губы. Руки Хита сжались в кулаки, но это был дом Аннабел, и она никогда не простит его, если он сделает что-то против ее воли.
- Аннабел - моя женщина, - объявил Дин, поднимая го лову и глядя ей в глаза. - Всякий, кто ее обидит, будет иметь дело со мной… и моими атакующими игроками.
Аннабел раздраженно нахмурилась, отчего Хит сразу почувствовал себя намного лучше.
- Я сама о себе позабочусь. Просто не смогу справиться полным домом пьяных олухов.
- Как грубо, - оскорбился Эдди. Дин погладил ее по плечу.
- Ах, парни, вы же знаете, какими раздражительными могут быть беременные женщины.
Присутствующие дружно закивали.
- Ты делала тот тест, о котором я тебе говорил, куколка? - спросил Дин, снова обнимая Аннабел. - И точно знаешь, что носишь дитя нашей любви?
Нет, это уж слишком!
Аннабел, не выдержав, рассмеялась.
- Мне нужно выпить - пробормотала она и, выхватив у Тремейна бутылку пива, осушила ее.
- Беременным женщинам не стоит пить, - озабоченно посоветовал Эдди Скиннер.
Леандро дал ему оплеуху.
Хит вдруг сообразил, что от души веселится.
И сразу вспомнил о Делани.
Аннабел была слишком озабочена, чтобы заметить ее за толпой, и Делани так и не отошла от двери. Она стояла, прислонившись спиной к стене: привычно любезная улыбка застыла на губах, но в остекленевших глазах застыло нечто вроде безумия. Делани Лайтфилд, наездница, чемпионка по стендовой стрельбе, прекрасная лыжница и игрок в гольф, только сейчас заглянула в будущее. И ей совсем не понравилось то, что при этом увидела.
Аннабел поставила пустую бутылку на стопку журналов.
- Я едва застегиваю джинсы, - вздохнула она, покачивая головой. - Хотя и не беременна.
Эдди непонимающие вытаращил глаза. Но Робиллар никак не хотел униматься:
- Только потому, что я плохо старался. Но сегодня ночью мы об этом позаботимся, куколка.
Аннабел закатила глаза и оглянулась в поисках свободного стула, но все было занято, так что пришлось устроиться на коленях Шона. Она сидела чинно, но не скованно.
- И я могу съесть только один кусочек пиццы.
Хит понял, что с Делани нужно срочно что-то предпринять, и поэтому протолкался к ней.
- Прости, что так вышло.
- Пожалуй, пойду пообщаюсь, - решительно заявила Делани.
- Если не хочешь, то и не надо.
- Просто… просто это немного ошеломляет. Дом такой маленький, а их так много.
- Выйдем на улицу.
Хит вывел ее на крыльцо. Несколько минут оба молчали. Делани, обхватив себя за плечи, смотрела вдаль. Он прислонился к столбику. Коробочка с кольцом оттягивала карман.
- Я не могу ее оставить, - выдавил он.
- О, нет, нет, я и не стала бы просить. Хит сунул руки в карманы.
- Полагаю, ты должна была увидеть, как я живу. Кстати, это прекрасный пример.
- Да. Это так глупо с моей стороны. Я не… - Она издала сухой, самоуничижительный смешок. - Мне больше понравилась ложа.
Он понял и улыбнулся.
- Ложа удерживает реальность на расстоянии.
- Прости. Я как-то по-другому это представляла.
- Знаю.
Кто-то снова включил музыку на полную громкость. Делани судорожно оттянула воротник жакета.
- Еще немного - и соседи вызовут полицию. Городские копы имели привычку смотреть сквозь пальцы на шалости известных спортсменов, но Хит сомневался, что сможет убедить в этом Делани.
Пальцы Делани подобрались к жемчугам и принялись теребить.
- Не понимаю, как это Аннабел способна прекрасно себя чувствовать в этом хаосе.
Он предпочел самое простое объяснение:
- У нее есть братья.
- У меня тоже.
- Аннабел из тех людей, которым быстро все надоедает. Полагаю, она сама себе устраивает развлечения.
Совсем как он. Делани покачала головой:
- Но это так… хлопотно.
Вот именно. Поэтому Аннабел и ввязывается во всякие приключения подобного рода.
- Моя жизнь тоже достаточно хлопотная. Ни минуты покоя.
- Да. Теперь я это вижу. Несколько минут оба молчали.
- Хочешь, я вызову такси? - тихо спросил он. Делани, поколебавшись, кивнула.
- Возможно, все к лучшему.
Ожидая такси, оба успели извиниться друг перед другом, и оба говорили одно и то же: каждый надеялся на счастливый исход, но лучше все понять раньше, чем когда уже ничего нельзя будет исправить.
Десять минут ожидания длились целую вечность. Хит дал водителю пятьдесят долларов и помог Делани сесть. Она улыбнулась ему, скорее задумчиво, чем печально. Прекрасная женщина… и он ощутил мимолетное сожаление, что не стал тем человеком, которого могут удовлетворить ум, красота, интеллект и любовь к спорту.
И когда машина отъехала, он расслабился впервые с того вечера, когда они познакомились.
За это время успели принести заказанную еду. Но когда Хит вошел в дом, никто и не думал есть. Внимание всех присутствующих сосредоточилось на перевернутой бейсболке, стоявшей у ног Аннабел. Подойдя ближе, он увидел на дне горсть бриллиантовых сережек.
Аннабел заметила его и расплылась в улыбке.
- Это игра такая. Я закрываю глаза, тащу сережку и сплю с тем, чьей она окажется. Сережка за ночь. Ну как? Правда, здорово?..
Дин поспешно вскинул голову.
- Как видишь, Хитклиф, обе мои все еще у меня в ушах.
- Это потому, сукин сын, что ты скряга и дешевка, - объявил Девитт Гилберт, любимый принимающий игрок Дина, хлопая того по спине.
- Они просто дурачатся, - пояснила Аннабел. - Знают, что я ничего подобного не сделаю.
- А вдруг! - хмыкнул Гэри Суини. - В этой бейсболке добрых пятнадцать каратов.
- Черт! Я всегда хотел переспать с натуральной рыжулей. Реджи О'Ши стащил с шеи усеянное драгоценными камнями распятие и уронил в бейсболку.
Мужчины уставились на него.
- А вот этого не надо, - бросил Леандро.
Остальные тоже потребовали, чтобы Реджи забрал распятие. Аннабел вздохнула, и Хит расслышал в ее голосе искреннее сожаление.
- Ну вот, повеселились, и хватит. Еда остынет. Шон, эти сережки - просто чудо, но твоя мать меня убьет.
Не говоря уже о том, что способен сотворить сам Хит.
Где-то часа в два утра запасы пива, которые парни втайне пополняли, окончательно иссякли, и толпа стала разбредаться. Аннабел поставила Хита на отправку гостей по домам. Он вызывал такси и рассовывал пьяных в машины с относительно трезвыми спортсменами. За весь вечер ссора вспыхнула только один раз, и то не из-за ключей. Дина оскорбило замечание товарища по команде Девитта, заявившего, что парень покупает «порше» вместо классного автомобиля вроде «эскалады», толь ко если стремится подобрать его под цвет своих кружевных стрингов. Два игрока «Беарз» едва растащили дерущихся.
- Только скажи правду, - попросила Аннабел Хита. - Они действительно ходят в колледж?
- Формально да, но вот посещают ли занятия - это большой вопрос.
К половине третьего Аннабел заснула на одном конце дивана, в обществе Леандро, поднять которого не представлялось возможным. Хит и Дин тем временем едва разгребли завалы на кухне. Хит бросил Дину пластиковый мешок для мусора.
- Складывай пустые бутылки из-под виски.
- Поскольку никого не убили, она скорее всего не обратит внимания.
- Не стоит рисковать. Сегодня она здорово лезла в бутылку. Они рассовали мусор по мешкам и отнесли в переулок. Дин брезгливо оглядел «шерман».
- Подумать только, она на самом деле уговаривала меня поменяться машинами. Заявила, что езда на этой куче металлолома поможет мне соприкоснуться с реальным миром.
- Не говоря уже о том, что сама она станет блаженствовать на твоем «порше».
- По-моему, об этом я ей упомянул. Они направились к дому.
- Интересно, как это ты не попытался сегодня вечером сунуть контракт мне под нос.
- Потерял интерес, - пожал плечами Хит, открывая перед ним дверь. - Я привык к более решительным парням.
- Да я решителен, как сто чертей. Понимаешь, есть одна причина, по которой я еще не выбрал агента: обожаю, когда за мной ухаживают. Не поверишь, какого только дерьма тебе не шлют, и я уже не говорю о билетах в первый ряд партера. Загорски купили мне «сиджуэй».
- Ну да, только пока ты купаешься в роскоши, вспомни что «Найк» начинает забывать те причины, по которым твое конфетное личико должно улыбаться с их рекламных щитов всем бездомным бродягам.
- Кстати, о подарках…
Дин, хитро улыбаясь, прислонился к столу.
- Я тут присмотрел новые «Ролекс субмаринер». Ничего не скажешь, эти типы умеют делать часы.
- Как насчет букетика полевых цветочков, в тон твоим хорошеньким голубым глазкам? Могу прислать.
- Нехорошо обижать будущих клиентов.
Дин выудил ключи от машины вместе с «Орео» [37] из банки для печенья.
- Непонятно, как при таком отношении ты еще считаешься крутым агентом.
- Похоже, ты так и не узнаешь, - ухмыльнулся Хит. - Что же, твоя потеря.
Робиллар раскусил печенье, помахал рукой Хиту и вышел из кухни.
- Увидимся, Хитклиф.
Хит все-таки отослал Леандро домой в такси. Губы сами растягивались в улыбке. Между Дином и Аннабел абсолютно ничего нет, кроме бесконечных совместных проделок. Аннабел не любит Робиллара! Недаром обращается с ним в точности как с другими игроками. Как с великовозрастными балбесами-переростками. Весь этот бред, который она скармливала Хиту, - сплошной розыгрыш. Будь Дин влюблен в нее, наверняка не оставил бы наедине с другим мужчиной.
Она лежала на боку. Легкое дыхание шевелило упавшую на губы прядь волос. Хит разыскал одеяло, а когда укрывал ее, она даже не шевельнулась. Он обнаружил, что гадает, так ли уж нехорошо, если сунуть под одеяло руки и стянуть с нее джинсы, чтобы ей было удобнее.
Оказалось, нехорошо. Очень даже.
Как он ни думал, а все сводилось к одному: Аннабел разыгрывала любовь с Дином только потому, что влюблена в Хита и хочет спасти свою гордость. Забавная, задорная, взбалмошная, потрясающая Аннабел Грейнджер влюблена в него.
Он улыбнулся еще шире, и на сердце стало так легко, как не было много месяцев. И до чего же спокойно на душе! Вот что значит все выяснить!
Его разбудил звонок. Он потянулся к тумбочке и пробормотал в микрофон:
- Чампьон.
Последовало долгое молчание. Хит опустил голову на подушку и снова задремал.
- Хит?
Хит потер ладонью рот.
- Да.
- Хит?!
- Фэб?!
Он услышал рассерженное шипение и стук брошенной трубки.
Хит встряхнул головой и открыл глаза. Прошло еще несколько секунд, прежде чем до него дошли все размеры катастрофы. Это не его спальня, не его телефон, он не имел права отвечать, и сейчас…
Хит глянул на часы.
…еще нет восьми утра.
Класс. Теперь Фэб знает, что он провел ночь в доме Аннабел. Он конченый человек. Вдвойне конченый, как только Фэб узнает о разрыве с Делани.
Сон мгновенно испарился. Он выбрался из постели Аннабел, в которой, к несчастью, не было Аннабел. Несмотря на предстоящие сложности в отношениях с Фэб, которые он сам навлек на свою голову, настроение оставалось прекрасным.
Хит спустился на второй этаж, принял душ и побрился. Смены белья не было, а это означало, что придется либо надеть вчерашние трусы, либо обходиться так. Он предпочел второе и натянул вчерашнюю, безобразно помятую кулаками Аннабел рубашку.
Сойдя в гостиную, он нашел Аннабел по-прежнему свернувшейся в комочек на диване: одеяло подтянуто до подбородка, одна голая нога высовывается наружу. Он никогда не считал себя фетишистом, особенно в отношении женских ножек, но было что-то в этой маленькой трогательной ступне такое, отчего вдруг захотелось сделать с ней много чего… полунеприличного…
Впрочем, большинство частей тела Аннабел имели на него подобное же воздействие, так что одно это уже должно было навести его на мысль.
Он с трудом отвел глаза от ее пальцев и от греха подальше ушел на кухню.
Они с Дином не слишком хорошо потрудились вчера, и утренний свет выявил остатки китайской еды, прилипшей к столам. Пока варился кофе, Хит схватил бумажные полотенца и довольно удачно оттер все улики. К тому времени когда он снова заглянул в комнату, Аннабел уже успела сесть. Волосы закрывали все лицо, если не считать кончика носа и одной скулы.
- Где мои джинсы? - пробормотала она. - А, не важно. Поговорим позже.

Предыдущая страница 28 Следующая страница


29 Сьюзен Филлипс

Она завернулась в одеяло и поплелась к лестнице.
Хит вернулся на кухню и налил себе кофе. И уже хотел сделать первый глоток, когда заметил под столом большой горшок с африканскими фиалками. Он не разбирался в растениях, но, похоже, этому не слишком хорошо живется. И хотя не мог точно доказать, что кто-то надул в горшок, но зачем рисковать?
Хит вынес фиалки на улицу и сунул под крыльцо.
Он как раз заканчивал читать записки на холодильнике Аннабел с цитатами и изречениями, когда услышал шорох. В кухню, спотыкаясь, вошла Аннабел. Очевидно, она так и не дошла до душа, зато скрутила волосы узлом, и вымыла лицо, отчего щеки раскраснелись, а ресницы напоминали крошечные наконечники копий. Из-под широченной фиолетовой футболки выглядывали клетчатые хлопковые шортики. Голые ноги были втиснуты в потрепанные желтые тапочки. Словом, она выглядела сонной, взъерошенной и ужасно сексуальной.
Он протянул ей кружку с кофе. Только сделав первый глоток, она мрачно уставилась на него:
- Интересно, я хочу знать: кто стянул с меня джинсы? Хит тщательно обдумал ответ.
- Робиллар. Этот парень тот еще ходок.
- Ну да, конечно! - фыркнула Аннабел. - Ты не преминул хорошенько меня пощупать, когда их расстегивал.
Он не смог изобразить покаяние, даже если бы и пытался.
- Рука соскользнула.
Аннабел плюхнулась на кухонный стол.
- Мне показалось, или здесь вчера действительно была Делани?
- Была.
- Почему она не осталась и не помогла? А вот теперь предстоит самое сложное.
Он сделал вид, будто роется в буфете в поисках еды, хотя знал, что там пусто. Передвинув пару банок с тушеными томатами, он закрыл дверцу.
- Вся эта история оказалась ей немного не по силам. Аннабел встрепенулась и села прямее.
- Ты о чем?
Слишком поздно Хит сообразил, что вместо того, чтобы прятать африканские фиалки и стоять перед холодильником, читая цитаты из Опры [38], нужно было срочно соображать, как преподнести все это Аннабел. Может, лучше всего пожать плечами и оттянуть этот разговор, пока она не проснется по-настоящему?
Что же, стоит попытаться.
- Не сработало.
- Не понимаю.
Аннабел вытащила из-под себя ногу и встревоженно уставилась на Хита.
- Она сказала мне, что начинает любить футбол.
- Как выяснилось, не слишком, особенно с близкого расстояния.
Морщины на лбу стали глубже.
- Ничего, я сама ей помогу. Расскажу, что и как. Объясню, что они стараются тебя запугать, только если позволишь им взять верх.
Ему не стоило улыбаться, но разве не потому его новый план сработает куда лучше старого? Аннабел с самого начала одаривала его счастьем, но он так заморочил себе голову своими идиотскими идеалами, что не понимал, как много она для него значит. Нет, Аннабел не женщина его мечты. Куда там! Его мечты были следствием неуверенности, комплекса неполноценности, незрелости и неверно направленных амбиций. Нет, Аннабел - женщина его будущего… женщина его жизни.
Его интуиция подсказывала, что она вряд ли спокойно примет новости о Делани, тем более что он не мог сдержать улыбку.
- Дело в том, что между мной и Делани все кончено. Кофейная кружка Аннабел со стуком приземлилась на стол.
- Нет. Ничего не кончено. Все это лишь рытвина на до роге.
- Боюсь, что это не так. Прошлым вечером она впервые увидела, что собой представляет моя настоящая жизнь, и это совсем ей не понравилось.
- Я все исправлю. Когда она поймет…
- Нет, Аннабел, - перебил он. - Этого нельзя исправить. Я не хочу на ней жениться.
- Ты ни на ком не хочешь жениться! - взорвалась она.
- Это… не совсем так.
- Так! Меня тошнит от всего этого! Тошнит от тебя! - заорала она, размахивая руками. - Ты сводишь меня с ума, и больше мне этого не вынести. Вы уволены, мистер Чампьон. На этот раз я тебя увольняю.
К такой атаке он не был готов. Пришлось действовать осторожно.
- Я клиент, - указал он. - Меня нельзя уволить. Аннабел сверлила его злыми медовыми глазами.
- А я только что уволила.
- В свое оправдание могу сказать, что намерения у меня были самые благие.
Он вытащил из кармана коробочку с кольцом.
- Сегодня вечером я хотел сделать предложение. Мы были в «Чарли Троттерс». Еда была классной, настроение - превосходным, и кольцо лежало у меня в кармане. Но едва я собрался его отдать, позвонила ты.
Он помедлил, давая ей время прийти к собственным выводам, что она, как женщина, и сделала довольно быстро.
- О Господи! Это я во всем виновата.
Хороший агент всегда умел свалить вину с больной головы на здоровую, но она так убивалась, что пришлось сказать правду.
- Дело не в твоем звонке. Я весь вечер пытался отдать ей кольцо, но не смог вытащить его из кармана. Это тебе о чем-то говорит?
Переведя стрелки на себя, он снова развязал ей руки.
- Да тебе никто не подойдет! Клянусь, ты даже в Пресвятой Деве отыщешь недостатки!
Она выхватила у него коробочку, открыла и скривила губы.
- Это лучшее, что ты смог найти? Тоже мне мультимиллионер!
- Вот именно!
Если он и нуждался в дальнейшем доказательстве того, что Аннабел Грейнджер была одной на миллион, сейчас оно нашлось!
- Неужели не понимаешь? Она любит все неброское. Если бы я выбрал что-то побольше, это ее смутило бы. Лично я ненавижу это кольцо. Представь, как отреагируют парни, увидев на пальце моей жены эту жалкую крупинку.
Она захлопнула коробочку и сунула в его руку.
- Все равно ты уволен.
- Понимаю.
Он сунул кольцо в карман, допил кофе и шагнул к двери.
- Думаю, для нас обоих будет лучше, если распрощаемся прямо сейчас.
Он очень надеялся, что дрожь в ее голосе не была плодом его воображения.
- Ты так думаешь?
Искушение поцелуями растопить ее гнев было так велико, что он почти ему поддался. Но как ни соблазнительно было сиюминутное удовлетворение своих желаний, нужно смотреть вперед.
Поэтому он просто улыбнулся и оставил ее.
В утреннем воздухе стоял резковатый, дымный запах осени. Хит глубоко вдохнул и, легко ступая, направился к машине. Вчерашний вечер в обществе футболистов открыл ему глаз на то, что он должен был понять давным-давно.
Аннабел Грейнджер и есть его идеальная пара.

Глава 21

С того дня когда Аннабел впервые вошла в офис Хита, ее жизнь превратилась в «чертово колесо», вращавшееся с тройной скоростью. Она взлетала наверх, повисала там на несколько блаженных минут только для того, чтобы рухнуть вниз с головокружительной высоты.
Готовясь к своему дню рождения, она уверяла себя, как рада, что уволила его. Он псих. Хуже того, сводил с ума и ее. Но сегодня ей не придется думать о нем. Она сделает все, чтобы семья увидела, какой стала паршивая овца. Она уже не неудачница, но почти преуспевающая тридцатидвухлетняя бизнесвумен, не нуждающаяся ни в советах, ни в чьей-то жалости. Пусть «Идеальная пара» не кандидат на «Форчун-500» [39], но по крайней мере уже приносит прибыль.
Она завинтила тюбик губной помады и отправилась в спальню бабули, где зеркало было почти до потолка. И ей понравилось то, что отражалось в этом зеркале. Платье-коктейль с длинными рукавами и силуэтом трапеция опустошило ее кошелек, но она не жалела ни о едином потраченном центе. Шея в модном, открывающем плечи вырезе казалась длинной и грациозной. Цвет красиво оттенял кожу и волосы. Она могла бы выбрать консервативно-традиционный черный, но предпочла персиковый. И сейчас любовалась нежными переходами оттенков: от пастельного до огненно-рыжего. Волосы сегодня вели себя более чем прилично, порхая вокруг лица легкой дымкой и то и дело открывая маленькие мочки ушей, с которых свисали филигранные золотые сережки. Шпильки цвета сливочного масла поднимали ее над землей на несколько дюймов. Не хватало одного: мужчины, который держал бы ее под руку, придавая необходимую солидность.
- Ты будешь не одна?
Удивление, прозвучавшее в голосе Кейт сегодня утром за завтраком в гостинице, где остановились родители, до сих пор больно ранило, но Аннабел придержала язык. Хотя относительная молодость Дина могла сработать против нее, Грейнджеры были завзятыми футбольными болельщиками. Если не считать Кэндис, вся семья следила за успехами «Старз», и Аннабел искренне надеялась, что слава Дина вполне компенсирует молодость и бриллиантовые сережки.
Она в последний раз посмотрела на себя. На Кэндис будет «Макс Мара». Ну и что? Ее невестка - комплексующая, глупая, карабкающаяся по социальной лестнице особа со снобистскими замашками. Лучше бы Дуг привез Джеймисона, но племянник остался дома с няней.
Аннабел посмотрела на часы. Через двадцать минут звездный поклонник заедет за ней. Прежде чем согласиться, Дин взял с нее клятву весь остаток жизни служить ему на побегушках. Но оно того стоит.
Спускаясь вниз, она вдруг осознала, что в тридцатидвухлетней женщине, все еще пытающейся заслужить одобрение родных, есть нечто жалкое. Может, лет в сорок она обретет уверенность в себе. А может, нет. В конце концов, у нее есть все причины быть настороже. Во время последней встречи ее родные устроили настоящую осаду.
- В тебе столько всего заложено, дорогая, - пела Кейт в сочельник за рождественским эгногом [40] на веранде их дома в Неаполе. - Мы слишком любим тебя, чтобы стоять и смотреть, как все это пропадает зря.
- Вполне можно быть неудачницей в двадцать один, - вторил Дуг. - Но если ты не пытаешься сделать карьеру к тридцати, значит, дело дрянь.
- Дуг прав, - подтвердил доктор Адам. - Мы не всегда сможем быть рядом. Нужно подумать о будущем.
- По крайней мере хотя бы о том, как твой образ жизни отражается на всей семье, - заявила Кэндис после четвертой порции грога.
Даже папаша внес свою лепту.
- Бери уроки гольфа. Нет лучше места, чтобы приобрести нужные связи.
Сегодняшняя вечеринка устраивалась в солидном «Мейфэр-клаб», где Кейт зарезервировала отдельный кабинет. Аннабел хотела пригласить членов книжного клуба, чтобы иметь хоть какую-то защиту, но Кейт настояла, чтобы были только «свои». Исключение сделали для новой подружки Адама и таинственного поклонника Аннабел.
Аннабел посмотрела на термометр за окном. Прохладно. Уже почти Хэлллоуин, и все же не настолько холодно, чтобы портить впечатление от платья одним из ее потрепанных жакетов.
Она принялась нервно мерить шагами комнату. Еще четверть часа - и появится Дин. Наконец-то родные поймут, что и она чего-то стоит! Выглядит прекрасно, приведет классного бойфренда, и «Идеальная пара» выходит на широкую дорогу. Если бы только Хит…
Она так старалась не мусолить собственные несчастья!
С того утра после вечеринки они ни разу не разговаривали, и, похоже, он смирился с требованием оставить ее в покое. Она даже удержалась от соблазна позвонить ему и поблагодарить за коробки с дорогими закусками и винами, которые он прислал, чтобы пополнить опустевшие закрома. Непонятно только, почему вместе со всем этим добром прибыла одинокая африканская фиалка.
Как ни болезненно сознавать это, но он стал эмоциональным вложением, которое больше ей не по карману. Месяцами она пыталась убедить себя, что ее чувства к нему скорее имеют отношение к похоти, чем к любви, но это не правда. Она любила Хита за столько хороших качеств, что и сосчитать невозможно: порядочность, ум, чувство юмора, понимание ее проблем. Но его эмоциональные проблемы и «пунктики» имели корни Длиной в милю и причинили непоправимый вред им обоим. Он способен на безусловную верность, полную преданность, готов стать опорой, предложить свою силу, утешить и обогреть. Но она больше не верила в то, что ему знакомо истинное значение слова «любовь».
И поэтому должна была выбросить его из своей жизни.
Звякнул телефон. Если Дин решил в последнюю минуту уйти в кусты, она ему никогда не простит.
Аннабел помчалась в офис и схватила трубку, прежде чем успел включиться автоответчик.
- Алло?
- Я не по делу. Чисто личное, - предупредил Хит, - так что не вешай трубку. Нужно поговорить.
Она до сих пор не может спокойно слышать его без того, чтобы сердце не затрепыхалось.
- О нет! Не нужно.
- Ты уволила меня, - спокойно продолжал он. - И я это уважаю. Больше ты не моя сваха. Но мы по-прежнему друзья, и в интересах нашей дружбы необходимо обсудить страницу тринадцатую.
- Страницу тринадцатую?
- Ты обвинила меня в высокомерии. Я всегда считал, что уверен в себе, но, изучив эти картинки… должен сказать… Солнышко, если ты ищешь мужчину, не думаю, что кто-то из нас способен соответствовать твоим требованиям.
В животе похолодело. Появилось неприятное предчувствие, что она прекрасно понимает, о чем толкует Хит. Аннабел бессильно опустилась на край стола.
- Понятия не имею, что ты имеешь в виду.
- Кто бы знал, что гибкий силикон может выпускаться в такой разнообразной цветовой гамме?!
Ее каталог сексуальных игрушек. Хит утащил его, когда в последний раз ночевал в ее доме! А она надеялась, что он обо всем забыл!
- Большинство предметов, похоже, гипоаллергенны, - продолжал Хит. - Полагаю, это хорошо. Некоторые на батарейках, некоторые - без. Думаю, это вопрос вкуса. А на этом что-то вроде сбруи. Затейливая штучка. И… Вот это да! Тут говорится, что его можно мыть в посудомоечной машине. Как он ни хорош… боюсь, в этом есть что-то крайне неаппетитное.
Ей следовало повесить трубку. Но она так соскучилась!
- Шон Палмер, это ты? Если не перестанешь говорить гадости, я пожалуюсь твоей матушке.
Но Хит не клюнул.

- Начало страницы четырнадцатой… к этой модели прилагается что-то типа насоса. Ты загнула уголок, значит, хочешь заказать…
Аннабел была совершенно уверена, что не загибала никаких уголков. Но кто знает?
- А как насчет этой, с присоской? Вопрос в том, куда ты собираешься ее лепить? Позволь предостеречь тебя, солнышко: если присобачить ее к окну спальни или… ну, черт… приборной панели своей машины, поверь, это привлечет нежелательное внимание.
Аннабел улыбнулась.
- Еще один вопрос, Аннабел, и мне нужно бежать.
В низком голосе зазвучали мягкие интимные ноты, пославшие озноб по ее спине.
- Почему такая женщина, как ты, интересуется искусственными штучками, когда настоящая работает в сто раз лучше?
Пока она пыталась найти достойный ответ, он повесил трубку. Аннабел несколько раз глубоко вздохнула, но это не помогло. Сколько бы она ни пыталась быть стойкой, не поддаваться, стоило ему сказать слово, и она таяла. Значит, нечего было поддерживать разговор.
В дверь зазвонили. Слава Богу, Дин приехал пораньше.
Аннабел вскочила, прижала ладони к горящим щекам и, нацепив жизнерадостную улыбку, открыла дверь.
Перед ней стоял Хит.
- С днем рождения.
Он сунул сотовый в карман, отшвырнул каталог и коснулся ее губ нежным быстрым поцелуем. Она едва удержалась, чтобы не ответить.
- Что ты здесь делаешь?
- Прекрасно выглядишь. Более чем. К сожалению, твой подарок прибудет только завтра, но не думай, что я о нем забыл.
- Какой подарок? А, не важно.
Вместо того чтобы распахнуть объятия, она заставила себя загородить вход.
- Через десять минут за мной заедет Дин. Я не могу говорить с тобой сейчас.
Он легко отодвинул ее с дороги и прошел в дом.
- Боюсь, Дин нездоров. Я вместо него. Мне нравится твое платье.
- О чем ты? Я говорила с ним три часа назад, и все было в порядке.
- Эти желудочные вирусы действуют молниеносно.
- Вранье. Что ты с ним сделал?
- Это не я. Это Кевин. Не знаю, почему он так требовал посмотреть запись игры именно сегодня. Между нами говоря, твой приятель Кевин иногда бывает настоящей скотиной, когда ему что в голову стукнет.
Он прикусил ее шею, чуть пониже сережки.
- Черт, как ты хорошо пахнешь!
Она чересчур замешкалась, прежде чем оттолкнуть его.
- Молли об этом знает?
- Не совсем. К несчастью, Молли объединилась с сестрой, и обе ушли в глухую оборону. Эти две женщины слишком уж стремятся тебя оберегать. Им бы следовало побеспокоиться обо мне. Не знаю, почему они до сих пор не сообразили, что ты вполне способна позаботиться о себе.
Аннабел понравилось, что он так хорошо ее понимает, но все же она не собиралась поддаваться сомнительному обаянию этого елейного агентишки.
- Я не желаю идти на свой день рождения с таким типом, как ты. Насколько известно моим родным, ты по-прежнему мой клиент, так что это будет выглядеть несколько странно. Кроме того, я хотела пойти с Дином. Кем-то, кто произведет на них впечатление.
- И ты считаешь, что я не произведу?
Она оглядела темно-серый костюм, возможно, от Армани, галстук от дизайнера и потрясающие часы белого золота «Натек Филип». Да ее семейка дружно грохнется на спину и станет умолять его почесать брюшко.
Хит понял, что припер ее в угол. Она видела это по его хитрой улыбочке.
- Ладно, так и быть, - проворчала она. - Но предупреждаю, мои братья - самые напыщенные, надутые, одиозные, тщеславные снобы на свете. Впрочем… - Она воздела к небу руки. - Зачем я тут распространяюсь? Ты влюбишься в них с первого взгляда.
Так оно и случилось. Они вошли в отделанный панелями орехового дерева кабинет «Мейфер-клаб», и потрясение на лицах родных превзошло все самые безумные фантазии Аннабел. Сначала они дружно проверили, не носит ли он туфли на шпильках, потом мысленно оценили его гардероб. И еще до того, как было произнесено его имя, поняли: перед ними почетный член клуба высоких достижений.
- Мама и папа, это Хит Чампьон, и я знаю, о чем вы думаете. На мой взгляд, это тоже звучит надуманно. Но он урожденный Кампьоне, и следует признать, что имя Чампьон весьма подходит с точки зрения маркетинга.
- Не весьма, а очень, - одобрительно кивнула Кейт. Ее любимый браслет из резных золотых звеньев звякнул о старый бабулин браслет с брелоками. Аннабел предпочла не заметить ее вопросительного взгляда, поскольку не знала, как объяснить, почему самый значительный ее клиент предпочел сопровождать ее на вечеринку.
Сегодня Кейт надела один из трикотажных костюмов от Сент-Джона цвета шампанского, идеально подходившего к пепельным волосам, прикрывавшим уши и уложенным в прическу «паж», которую она носила, сколько Аннабел себя помнила. Папаша нацепил любимый синий блейзер, белую сорочку и серый галстук цвета остатков некогда курчавых волос. Когда-то, давным-давно, они были рыжими, как у Аннабел. Булавка в виде американского флага украшала лацкан, и, обнимая его, она вдохнула знакомый папин запах: крема для бритья «Брут», средства для очистки пятен и хорошо выскобленной кожи хирурга.
Хит принялся пожимать руки присутствующим.
- Кейт, Чет, рад познакомиться.
Аннабел завтракала с родителями. Братья прилетели только несколько часов назад, и сейчас она обняла и их. Дуг и Адам унаследовали красоту матери вместе со светлыми волосами и голубыми глазами и, к счастью, в отличие от нее не полнели. Сегодня оба выглядели особенно хорошо: само воплощение здоровья и успеха.
- Дуг, вы ведь экономист, верно? - В глазах Хита сияло уважение. - Я слышал, вас назначили вице-президентом «Рейнолдс и Пит». Впечатляюще. И, Адам… лучший кардиохирург Сент-Луиса. Большая честь.
Братья были явно польщены, и тут начались дружеские хлопки по плечу.
- Я читал о вас в газетах…
- ..ваша репутации общеизвестна…
- ..поразительно, как вы умеете выбирать клиентов.
Невесткины духи сильно напоминали репеллент от комаров, поэтому Аннабел обняла ее последней. Чересчур загорелая, агрессивно накрашенная, тощая как палка, Кэндис предпочла надеть короткое черное платье без бретелек, чтобы выставить напоказ упругие руки и стройные ноги. Ее бриллиантовые сережки поражали великолепием, но лично Аннабел считала, что Кэндис все равно похожа на кобылу.

Предыдущая страница 29 Следующая страница


Красив, богат и не женат 30

Хит послал Кэндис приторно-сексуальную улыбку, буквально излучая искренность.
- Вот это да! Дуг, как такому уродцу, как вы, удалось заполучить редкостную красавицу?
Дуг, прекрасно сознававший силу своей внешности, рассмеялся. Кэндис кокетливо тряхнула наращенными волосами.
- Вопрос в том… как девушка вроде Аннабел ухитрилась уговорить такого человека, как вы, присоединиться к нашей дурацкой семейной вечеринке?
Аннабел мило улыбнулась:
- Я пообещала, что позже он может меня связать и отшлепать.
Хит фыркнул, но мать возмутилась:
- Аннабел, не все присутствующие могут оценить по достоинству твое чувство юмора.
Аннабел, промолчав, стала рассматривать последнее завоевание Адама. Как и остальные, включая бывшую жену, эта была стройной и привлекательной, с открытым лицом, короткими темно-каштановыми волосами и полным отсутствием обаяния. Достаточно было взглянуть на эти тонкие неулыбающиеся губы, чтобы понять: ее братец выбрал очередного робота в женском обличье.
- Это доктор Люсиль Менгер, - представил Аазм, покровительственно обнимая ее. - Наш талантливый новый патолог.
«Прекрасный выбор профессии, Люси. Можно не беспокоиться о своем поведении в постели». Хит озарил ее улыбкой в сто мегаватт.
- Похоже, только мы с вами здесь посторонние, поэтому лучше держаться вместе. Кто знает, а вдруг эти люди окажутся серийными убийцами.
Родители и братья дружно хмыкнули, но Люсиль недоуменно уставилась на Хита. Наконец до нее дошло.
- О, это шутка?
Аннабел быстро взглянула на Кейт, но та лишь едва повела бровью. Раздражение Аннабел все росло. Ее брат упорно выбирал таких вот «талантливых» особ с врожденным отсутствием юмора, но кто-нибудь обсуждал его сердечные дела? Навязывал свое мнение? Советовал, как жить? Нет. Все это приберегалось исключительно для Аннабел.
Хит с видом напроказившего мальчишки опустил голову.
- Боюсь, я неудачно пошутил.
Люсиль, похоже, обрадовалась, узнав, что тут нет ее вины.
Приезжая в Чикаго, Кейт всегда снимала для семейных торжеств отдельный кабинет на втором этаже «Мейфэр-клаб». Отделанная в стиле английского сельского особняка, с дверными ручками из полированной меди и ситцевой обивкой мебели и окном-фонарем, выходившим на Делавэр-плейс, комната казалась очень уютной.
После коктейлей началась раздача подарков. Дуг и Кэндис преподнесли ей сертификат на полное обслуживание в местном салоне красоты. Сразу ясно, чья это была идея. Адам подарил новый плейер для DVD вместе с коллекцией кассет с записями спортивных программ, большое ему спасибо. Развернув подарок родителей, она обнаружила дорогой синий костюм, который не надела бы под страхом смерти, но вернуть тоже не могла, поскольку Кейт заказала его в любимом бутике Сент-Луиса для деловых женщин, и менеджер немедленно донесет о таком святотатстве.
- Каждой женщине с годами все нужнее деловой костюм, - объявила Кейт.
Губы Хита слегка дернулись.
- У меня тоже есть подарок для Аннабел, но, к несчастью, он не будет готов до понедельника.
Кэндис потребовала подробностей, но он отказался сказать больше. Кейт, уже не сдерживая любопытства, захотела узнать, что привело его сюда.
- Мы не против, чтобы Аннабел приходила одна, хотя сама она утверждает, что чувствует себя пятым колесом в телеге. Как ее клиент, вы совершенно не обязаны провожать девочку на вечеринки, но мы рады, что вы с нами…
Она вопросительно воззрилась на него. Аннабел втайне надеялась, что Хит опровергнет недостойный намек на то, что он согласился приехать сюда только из жалости, но тот продолжал источать обаяние.
- О, я просто счастлив! Так давно мечтал познакомиться с вами! Аннабел рассказывала мне совершенно удивительные истории о вашей банковской деятельности. Кейт, вы истинный первопроходец для женщин, мечтающих стать кем-то выдающимся.
Кейт таяла на глазах.
- Об этом я не знаю, но скажу, что тогда женщинам было куда труднее делать карьеру, чем сейчас. Я все твержу Аннабел, что ей повезло. В наше время единственные препятствия, стоящие на пути успеха, - те, которые женщины создают себе сами. Бац!
- Очевидно, вы многому научили ее, - вкрадчиво похвалил Хит. - Поразительно, сколько она смогла успеть за такое короткое время. Вам следует гордиться дочерью.
Кейт подозрительно уставилась на Хита, решив, что тот шутит. Кэндис злорадно ухмылялась. Аннабел не питала ненависти к невестке, но и не встала бы первой в очередь, если бы той понадобилась почка.
Кейт перегнулась через подлокотник кресла, чтобы похлопать Аннабел по коленке.
- Тактично сказано, Хит. Моя дочь всегда была вольной пташкой. И сегодня ты прелестно выглядишь, милая, хотя очень жаль, что у них не было такого же черного платья.
Аннабел вздохнула. Хит улыбнулся и обернулся к Кэндис, которая ловким маневром ухитрилась втиснуться на диван между ним и Дугом.
- Насколько мне известно, ваш сын - одаренный малыш. Одаренный? Теперь это называется одаренностью? Единственное, что рассказала Аннабел о Джеймисоне, - как тот ухитрялся привлечь всеобщее внимание, писая на ковер в гостиной. Но клан Грейнджеров слопал даже эту наглую лесть.
- Он так напоминает мне Дуга и Адама в этом возрасте, - просияла Кейт.
«Такие же крошечные пенисы?»
- Мы возим его на тесты. Не хотим, чтобы он скучал в школе, - пояснил Дуг.
- Он обожает занятия по обогащению природы.
Прядь наращенных волос Кэндис прилипла к губе, но она, похоже, ничего не замечала.
- Мы учим его перерабатывать отходы.
Кейт буквально лучилась материнской гордостью.
- Дуг и Адам прекрасно плавали. Как и Аннабел.
- Аннабел тоже плавала, - сообщила Кейт, заправляя волосы за ухо. - К сожалению, она не занималась этим так усердно, как ее братья.
Перевод: Аннабел никогда не получала медалей за плавание.
- Я просто любила воду, - пробормотала она, но никто не обратил внимания, поскольку в беседу решил вступить отец:
- Я обрежу свою седьмую клюшку с железной головкой для Джеймисона. Никогда не рано приобщать мальчика к игре.
Кэндис пустилась в описание академических успехов Джеймисона, и мистер Обаяние реагировал, как и ожидалось, то есть находил верные ответы. Кейт нежно озирала сыновей.
- К четырем годам оба умели читать. Не только слова, но и целые фразы. Боюсь, у Аннабел ушло на это больше времени. Не то чтобы она была несообразительной… просто очень не усидчивой.
Была и осталась.
- Небольшая невнимательность - это не так уж плохо, - бросила Аннабел, чувствуя потребность вмешаться. - По крайней мере говорит о разнообразии интересов.
Все уставились на нее, даже Хит. Что же, вполне понятно. Менее чем за полчаса он покинул лагерь неудачницы и перебежал к более успешному противнику.
Пытка продолжалась, даже когда подали закуски и все разместились за столом: белая скатерть, розовые розы, серебряные подсвечники.
- Ну, Помидорка, когда приедешь в Сент-Луис посмотреть новый кардиологический корпус? - спросил сидевший рядом Адам. Ее кавалер устроился напротив. - Представляешь, Люсиль, забавнейшая история! Когда Аннабел в последний раз была в больнице, кто-то оставил в коридоре ведро с водой. Аннабел, как всегда, трещала без умолку и ничего вокруг не видела. Плюх!
Все рассмеялись, словно не слышали эту историю в сотый раз.
- Помните ту вечеринку перед последним курсом в колледже? - фыркнул Дуг. - Мы смешали все, что осталось в стаканах, и подбили Помидорку это выпить. Господи, я думал, она никогда не кончит блевать.
- Да, ничего не скажешь, знаменательные воспоминания, - проворчала Аннабел и осушила бокал.
К счастью, семейка увлеклась допросом Хита и прекратила терзать Аннабел. Дуг хотел знать, не желает ли Хит открыть филиал в Лос-Анджелесе. Адам поинтересовался, не берет ли он партнеров. Отец осведомился, играет ли он в гольф. И все согласилась, что усердный труд, ясные цели и сильный замах - верный путь к успеху. К тому времени как все принялись за основное блюдо, Аннабел уже поняла, что между ее родными и Хитом разгорается истинная любовь.
Однако Кейт по-прежнему пыталась понять, почему он решил сопровождать Аннабел.
- Расскажите, как идет охота на жену. Насколько я поняла, вы работаете сразу с двумя брачными конторами.
Аннабел решила сразу расставить все точки над i:
- С одной. Я его уволила.
Братья рассмеялись, ко Кейт сурово сдвинула брови.
- Аннабел, твое чувство юмора меня тревожит.
- Я не шучу, - отрезала она. - С Хитом невозможно работать.
За столом воцарилось смущенное молчание. Хит пожал плечами и отложил вилку.
- Похоже, я оказался чересчур разборчивым, а Аннабел не терпит неорганизованности, когда речь идет о бизнесе.
Семейство дружно вытаращилось на него. Только Кэндис, опрокинувшая третий бокал шардонне, решила, что пора затронуть любимую тему:
- Наверное, вы не знаете, что фамилия Грейнджер очень древняя. Старый Сент-Луис, если понимаете, что я имею в виду.
Пальцы Хита сжали ножку бокала.
- Не уверен, что понимаю.
Как ни рада была Аннабел такому повороту беседы, все же лучше бы Кэндис выбрала что-то другое. Кейт тоже морщилась, но, поскольку на этот раз бестактность совершила невестка, а не дочь, Кейт всего лишь попросила Люсиль передать соль.
- Соль способствует повышению кровяного давления, - сочла нужным упомянуть Люсиль.
- Интересно, - кивнула Кейт, потянувшись к солонке.
- Грейнджеры когда-то владели пивоварней, - продолжала Кэндис. - Они практически основали Сент-Луис.
Аннабел скрыла зевок.
Хит, однако, оторвался от говяжьего ребрышка, чтобы лучше расслышать Кэндис.
- Да неужели?
Кэндис, сноб от рождения, была более чем счастлива просветить его:
- Мой свекор подождал до окончания колледжа, прежде чем объявить, что не будет заниматься пивом и намерен стать врачом. Его семья была вынуждена продать пивоварню «Анхьюзер-Буш» [41]. Эта история даже попала в выпуски новостей.
- Могу себе представить.
Хит укоризненно посмотрел на Аннабел:
- А ты об этом ни разу не упоминала.
- И никто не упоминает, - заговорщически подмигнула Кэндис. - Стыдятся фамильного состояния.
- Не стыдятся, - твердо ответил отец. - Но мы с Кейт всегда верили в такие ценности, как тяжелый труд. И не собирались растить детей, не умеющих делать ничего, кроме как считать деньги на своих трастовых фондах.
Поскольку никому из них не удастся получить деньги из фонда лет этак до ста тридцати, Аннабел никогда не понимала, из-за чего столько шума.
- Слишком часто мы наблюдали, как люди разрушают свою жизнь из-за чего-то подобного, - вторила Кейт.
Но у Кэндис в запасе была еще одна пикантная сплетня.
- Вы и не представляете, какой скандал разразился, когда Чет привел домой Кейт. Грейнджеры посчитали, что он женится на неровне.
Вместо того чтобы оскорбиться, Кейт самодовольно усмехнулась.
- Мать Чета была ужасной снобкой. Бедняжка, она не виновата в том, что была продуктом закрытого высшего общества Сент-Луиса, поэтому я так старалась и, должна сказать, безуспешно, отговорить Аннабел от так называемого дебюта в этом самом обществе. Пусть моя семья принадлежала к рабочему классу, Богу известно, что моя мать… она…
- Попробуй только сказать одно дурное слово о бабуле, - процедила Аннабел, атакуя ни в чем не повинный зеленый боб.
- Но я не хуже других умела читать руководство по этикету, - как ни в чем не бывало продолжала Кейт, - и вскоре вполне освоилась в семье великих и могучих Грейнджеров.
Чет с гордостью посмотрел на жену.
- И через несколько лет моя мать полюбила Кейт больше, чем меня.
Хит не сводил глаз с Аннабел.
- Ты была дебютанткой?
Аннабел величественно выпрямилась и вскинула подбородок.
- Мне нравились красивые платья, и в то время это казалось хорошей идеей. А в чем проблема?
Хит так долго хохотал, что Кейт пришлось вытащить из сумки бумажный платок и сунуть ему в руку. Хит послушно принялся вытирать слезы. Честно говоря, Аннабел так и не поняла, что тут, спрашивается, такого смешного.
Кэндис неосмотрительно позволила официанту вновь наполнить ее бокал.
- А ведь еще был Ривер-Бенд, дом, в котором они выросли.
- Как! - весело воскликнул Хит. - У вашего дома было имя?
- Не смотри на меня, - парировала Аннабел - Это случилось до того, как я родилась.
- Ривер-Бенд не просто дом, а поместье, - пояснила Кэндис. - Мы до сих пор не можем поверить, что Чет уговорил Кейт продать его, хотя их дом в Неаполе - просто сказка.
Хита снова одолел смех.
- Ты невыносим, - буркнула Аннабел.
Кэндис продолжала описывать красоту Ривер-Бенд, что неожиданно пробудило в Аннабел ностальгию, хотя невестка забыла упомянуть о сквозняках, дымящих каминах и постоянных набегах мышей. Наконец даже Дугу надоело слушать, и он сменил тему.
Хиту понравились Грейнджеры, все, если не считать Кэндис, спесивой надоедливой дуры, но ей придется жить в тени Аннабел, так что приходится терпеть. Оглядывая стол, он видел крепкую дружную семью, о которой мечтал в детстве. Чет и Кейт были любящими родителями, посвятившими себя тому, чтобы их дети преуспели в жизни. Насмешки братьев доводили Аннабел до бешенства - они дружно подкалывали ее, но, как младший ребенок и единственная девочка, она явно была их любимицей. Ему доставляло огромное удовольствие наблюдать, как оба неприкрыто соревнуются за ее внимание. Однако сложности отношений матери с дочерью оставались ему непонятными. Кейт была ужасной надоедой и одновременно старалась при каждом удобном случае коснуться Аннабел и улыбалась ей, когда та не видела. Что же до Чета… нежная улыбка не оставляла сомнений, кто был папиной малышкой.
При взгляде на нее у него перехватило горло от гордости. Он никогда еще не видел Аннабел такой красивой или сексуальной, но… впрочем, его мысли неизменно принимали это направление. Голые плечи поблескивали в свете свечей, и ему хотелось лизнуть россыпь веснушек на милом маленьком носике. Светящиеся буравчики волос напоминали осенний листопад, и пальцы так и чесались взъерошить их. Если бы он не был поглощен своими дурацкими, неверными, старомодными представлениями о том, какой должна быть его призовая жена, давно бы понял, какое место занимает она в его жизни. Понадобилась шумная пирушка со спортсменами, чтобы у него открылись глаза. Аннабел делала счастливыми всех, включая его.
С Аннабел он вспоминал, что жизнь предназначена для того, чтобы жить, а не только работать с утра до вечера, а смех имеет такую же ценность, как и наличные.
Он отменил все утренние встречи, чтобы выбрать обручальное кольцо: только два с половиной карата, потому что у нее такие маленькие ручки, а таская целых три карата весь день, она так устанет, что не сможет раздеться на ночь.
Хит точно спланировал, как именно сделает предложение, и сегодня привел первую часть своего плана в действие.
Нанял духовой оркестр Северо-Западного университета.
Он уже представлял, как все будет происходить. Прямо сейчас она слишком сердита, поэтому нужно заставить ее забыть, что еще неделю назад он намеревался жениться на Делани Лайтфилд. Он сильно подозревал, что Аннабел его любит. Спектакль с Робилларом это доказывал, разве не так? А если он и ошибается, то заставит ее полюбить его… начиная с сегодняшнего вечера.
Зацелует до потери сознания, унесет наверх, в спальню на чердаке, повернет снимок бабули к стене и станет заниматься любовью, пока оба не обезумеют. А после засыплет цветами, устроит сверхромантические свидания и будет звонить по десять раз на день. Когда же абсолютно уверится, что сокрушил все линии ее обороны, пригласит на интимный ужин в ресторан «Эванстоун», убаюкает все подозрения хорошей едой и шампанским при свечах, скажет, что хочет видеть ее прежнее общежитие, и предложит прогулку по кампусу Северо-Западного. А по пути увлечет в один из высоких арочных проемов, поцелует, а может, и пообжимается немного, потому что, кого он дурачит, нельзя целовать Аннабел, не дотрагиваясь до нее. Наконец они подойдут к озеру, и там будет ждать оркестр, наигрывающий что-нибудь старомодное и лирическое. Он опустится на одно колено, вытащит кольцо и попросит Аннабел стать его женой.
Хит постоянно представлял себе эту сцену, наслаждался, оттачивал подробности, прежде чем со вздохом сожаления выбросить ее из головы. Не будет ни оркестра, ни предложения у озера, ни даже кольца, чтобы отметить знаменательный момент, поскольку то, которое он выбрал, не будет готово до следующей недели. Он отказывается от своего идеального плана, поскольку, познакомившись с Грейнджерами и увидев, как много они значат друг для друга… и как много значит для них Аннабел, понял, что они тоже должны быть свидетелями этого.
Официант исчез, оставив им кофе и десерт. Аннабел, сидевшая напротив Хита, шипела на известного кардиохирурга, который намотал на палец рыжий локон и объявил, что не отпустит сестрицу, пока она не расскажет о том случае, когда она намочила штанишки на дне рождения у какой-то Лори.
Хит встал. Адам отпустил волосы Аннабел, и она лягнула его под столом. Адам охнул и потер ногу.
- Больно!
- Вот и хорошо.
- Дети!
Хит улыбнулся. До чего же здорово!
- Надеюсь, никто не возразит, если я попрошу слова. Прежде всего должен сказать, что все вы прекрасные люди. Спасибо за то, что позволили мне быть сегодня с вами.
Последовали крики «Слушайте, слушайте!», сопровождаемые звоном бокалов. Только Аннабел молчала, настороженно поглядывая на Хита, но он твердо знал, что следующие слова сотрут морщинки с ее лба.
- Я не имел счастья вырасти в такой же семье. Думаю, все здесь сознают, как им повезло быть вместе.
Он продолжал смотреть на Аннабел, но та старалась найти салфетку, которую Адам передал под столом Дугу. Хит подождал, пока ее голова снова вынырнет на поверхность.
- Аннабел, прошло почти пять месяцев с тех пор, как ты ворвалась в мой офис в том кошмарном желтом костюме, и перевернула мою жизнь.
Рука Кейт взметнулась. Зазвенели браслеты.
- О, если вы только будете хоть чуточку терпеливы, уверена, она сделает все, чтобы исправить положение. Аннабел - большая труженица. Согласна, ее профессиональные методы могут быть не такими, к которым вы привыкли, но сердце у нее доброе.
Дуг выхватил из кармана ручку.
- Перед отъездом я обязательно просмотрю все ее счетные книги. При небольшой реорганизации и постоянном контроле все операции фирмы в два счета стабилизируются.
Аннабел уперлась подбородком в сложенные руки и вздохнула.
- Но я имел в виду не «Идеальную пару», - покачал головой Хит.
Остальные молча воззрились на него.
- Аннабел переименовала компанию, - терпеливо пояснил он. - Теперь она называется «Идеальная пара».
Адам недоуменно покачал головой:
- Это правда?
Кэндис поправила сережку.
- Неужели не могла придумать что-то позанимательнее?
- Я ничего об этом не слышал, - хмыкнул Дуг.
- Я тоже.
Чет поставил чашку с кофе на стол.
- Мне никогда ничего не говорят.
- Я тебе говорила, - ехидно сообщила Кейт. - К сожалению, забыла объявить об этом по гольф-каналу.
- Какая компания? - осведомилась Люсиль.
Пока Адам объяснял, что его сестра - сваха, Дуг вытащил карманный компьютер.
- Уверен, тебе не пришло в голову подать на защиту торговой марки.
Хит понял, что, сам того не желая, потерял нить речи и отвлек всех присутствующих, поэтому повысил голос:
- Дело в том… Пока я не встретил Аннабел, мне казалось, что вся моя жизнь идет по накатанной колее и что все распланировано заранее, но, как выяснилось, в моих вычислениях оказалось несколько серьезных ошибок.

Предыдущая страница 30 Следующая страница


31 Сьюзен Филлипс

Кэйт мучительно сморщилась:
- О Господи! Знаю, она не всегда тактична, но желает только добра!
Аннабел подняла руку Адама и взглянула на его часы. Хит пожалел, что она так мало ему доверяет.
- Уверен, присутствующие понимают, насколько Аннабел не такая, как все. Какая она особенная. Но мы с ней недолго знакомы, и до меня не сразу это дошло.
Аннабел принялась ковырять пятно от соуса на скатерти.
- Недостаточная сообразительность, - продолжал он, - но это еще не означает, что я глуп. Я могу отличить бриллиант от подделки, а Аннабел - поразительная женщина.
Теперь она смотрела на него во все глаза, а он ощущал знакомый прилив адреналина, бушующего в крови, прилив, который неизменно сигналил о последних моментах перед заключением сделки.
- Сегодня твой день рождения, милая, и это означает, что ты должна получать все подарки, а не я, но меня одолевает жадность.
Он глянул по сторонам.
- Чет, Кейт, я прошу у вас руки вашей дочери. Потрясенное молчание было ему ответом. Свеча затрещала.
Ложка ударилась о тарелку. Оцепеневшая Аннабел не двигалась с места, зато вся семья постепенно пробуждалась к жизни.
- Почему вы хотите жениться на Аннабел? - буквально взвыла Кэндис.
- Но я думала, что вы…
- О, солнышко…
- Жениться на ней?
- Нашей Аннабел?
- Она и словом не обмолвилась…
- Это самый счастливый момент в моей жизни!
- Благословение получено, Чампьон.
Широко улыбающийся Дуг перегнулся через стол, чтобы погладить мать по плечу.
- Постарайся все устроить до Рождества, пока он не понял, во что ввязался, и не передумал.
Хит не сводил взгляда с Аннабел, ожидая, когда она придет в себя. Ее губы сложились в кособокий овал, глаза превратились в лужицы пролитого меда… И тут брови почти сошлись на переносице.
- О чем это ты?
Хит ожидал не меньше чем радостного вскрика.
- Я хочу жениться на тебе, - повторил он.
Лицо ее зловеще потемнело, и Хит только сейчас сообразил, что Аннабел крайне редко совершала предсказуемые поступки. Наверное, ему следовало бы вспомнить это до того, как делать предложение.
- И когда на тебе снизошло это магическое озарение? - поинтересовалась она. - Нет, дай я угадаю. Сегодня. После того, как познакомился с моей семейкой.
- Не правда.
Тут по крайней мере он был на твердой почве.
- Так когда же?
- В прошлый уик-энд. На вечеринке. Глаза Аннабел светились недоверием.
- Почему же сразу не сказал?
Слишком поздно он сообразил, что следовало бы придерживаться первоначального плана. Но Хит не поддавался панике. Против силы действенна только сила.
- Пойми, я порвал с Делани всего несколькими часами раньше. Тогда это казалось немного преждевременным.
Кейт привстала, опираясь ладонями о стол.
- Аннабел, ты зря капризничаешь. Ведешь себя как сварливая старуха.
- Это весьма неточное описание того, что я испытываю в данный момент, - прошипела Аннабел, срываясь с места. Хит поежился. - Скажите, кто-нибудь слышал, как он упомянул слово, начинающееся с буквы «л»? Потому что я ничего не слышала.
Вот так. Она загнала его в угол. Неужели он действительно воображал, будто она не заметит?! И решил сделать это в присутствии всей семьи?
На лбу Хита выступил пот. Вся спина тоже мокрая. Если он немедленно не исправит положение, вся сделка рухнет на глазах. Он знал, что должен сделать, но именно в тот момент, когда ему больше всего была нужна голова, эта самая голова внезапно отказала.
- Я нанял духовой оркестр Северо-Западного! Мертвенная тишина встретила это откровение. Он сам выставил себя полным ослом.
Аннабел покачала головой с тем спокойным достоинством, которое окончательно лишило его самообладания:
- Ты совершенно спятил. Жаль только, что не сказал мне всего этого с глазу на глаз.
- Аннабел!
Шея Кейт медленно краснела.
- Если Хит предпочел не выставлять свои чувства напоказ перед почти незнакомыми людьми, это еще не значит, что он не влюблен! Да как можно тебя не любить?!
Взгляды Хита и Аннабел скрестились.
- Вот что я узнала о питонах, мама: иногда куда важнее обращать внимание на то, о чем они предпочитают умолчать, чем на их поступки.
- Ты слишком расстроена, чтобы обсуждать это сейчас, - заключила Кейт. - Хит - прекрасный человек. Посмотри, как быстро он стал среди нас своим. Подожди до завтра, остынь, одумайся, и тогда вы двое сможете спокойно поговорить.
- Напрасно стараешься, - пробормотал Дуг. - Стоит взглянуть на нее, и сразу поймешь, что она все испортит.
- Брось, Помидорка, - умоляюще начал Адам. - Скажи парню, что выйдешь за него. Хоть раз в жизни поступи, как разумный человек.
Только поддержки братьев ему не хватало! С этими парнями хорошо сидеть в окопах, а не рядом с разъяренной женщиной. Как же это он додумался сделать предложение в присутствии ее родных! Худшей идеи ему до сих пор не приходило в голову. Впрочем, у него и раньше срывались сделки, и все же он всегда умудрялся выкрутиться из переплета. Сейчас главное застать ее одну… и избежать темы, которую она хотела обсудить больше всего.

Глава 22

Аннабел выскочила в опустевший коридор. Из динамиков лилась тихая музыка, небольшие светильники лили приглушенный романтический свет на гранатово-красные стены, но дрожь все не унималась. Аннабел всегда казалось, что именно Роб разбил ей сердце, но эта боль была сущим пустяком по сравнению с тем, что она чувствовала сейчас.
Часто моргая глазами, чтобы скрыть слезы, она ввалилась в закуток, меблированный диванчиком на двоих и парой шератоновских стульев. Хит последовал за ней, но она упорно держалась к нему спиной, а у него хватило ума не дотрагиваться до нее.
- Прежде чем сказать что-то, о чем позже пожалеешь, Аннабел, предлагаю включить свой факс, когда вернешься домой. Я посылаю тебе чек ювелира на кольцо с громадным бриллиантом. Обрати внимание на дату заказа. Вторник, четыре дня назад.
Значит, он не лгал, уверяя, что решил жениться на ней в ночь вечеринки. Но и это ее не утешало. Хотя она знала, что в душе Хита есть черная эмоциональная дыра, в которой исчезают все чувства, все же думала, что каким-то образом сумеет удержаться от падения туда.
- Ты слушаешь меня? - спросил он. - Я решил жениться на тебе еще до того, как познакомился с первым членом твоей семьи. Прости, что до меня не сразу дошло, и пока мозги вставали наместо, столько времени утекло зря, но, как ты верно заметила, я полный идиот, и то, что сотворил сегодня, только доказывает твою правоту. Мне следовало поговорить с тобой с глазу на глаз, но я вдруг подумал, как много значит семья для человека, у которого никогда ее не было. Так захотелось стать частью этой семьи, что я, похоже, совершенно потерял голову.
- Просто ты и представить не мог, что я способна отказать, верно? - Она слепо уставилась на свое размытое отражение в окне. - Ты был так уверен, что я по уши в тебя влюблена, что даже не колебался.
Он встал у нее за спиной, так близко, что она ощутила шедший от него жар.
- А ты не влюблена?
Она считала, что прекрасно выкрутилась, помахав Дином у него перед носом, но он видел ее насквозь и теперь не задумался похитить те жалкие остатки гордости, которые она все еще оберегала.
- Да, ну и что? Я легко влюбляюсь. К счастью, и в себя прихожу так же быстро.
Ложь, ложь и ложь.
- Не говори так.
Она наконец соизволила повернуться к нему лицом.
- Я знаю тебя куда лучше, чем ты считаешь. Ты видел, как я хорошо поладила с твоими парнями, и тут же сообразил, что я могу стать прекрасным деловым приобретением, компенсируя тем самым отсутствие лоска, шика и манер.
- Прекрати принижать себя. Ты самая красивая женщина из всех тех, кого я знаю.
Она могла бы посмеяться над такой наглостью, если бы это не ранило так больно.
- Перестань врать. Я ходячее несчастье, и мы оба это знаем. Иногда бывает так, что две половинки встречаются, и это произошло с нами.
Он скользкий как угорь, но она не позволит ему обвести себя вокруг пальца.
- Я догадалась, в чем дело. Ты из тех, кто назначает себе определенный срок для достижения цели и очень не любит его нарушать. Грядет твой тридцать пятый день рождения. Пора шевелиться, верно? На вечеринке ты увидел, что твоим клиентам я пришлась по душе. Да и тебе нравится быть в моем обществе. А сегодня к тому же ты обнаружил, что я родилась с той серебряной ложкой во рту, о которой ты всегда мечтал. Похоже, это окончательно вскружило тебе голову. Но ты кое-что забыл. - Она заставила себя встретиться с ним глазами. - Как насчет любви? Ну, что скажешь?
Но Хит и глазом не моргнул.
- А что насчет любви? Слушай внимательно, потому что говорить придется долго. Ты прекрасна. Каждая частичка твоего тела прекрасна. Я люблю твои волосы, люблю перебирать кудрявые пряди, люблю на них смотреть, касаться, нюхать. Люблю, как ты морщишь нос, когда смеешься, и тогда мне самому хочется смеяться. Люблю наблюдать, как ты ешь. Иногда суешь в рот ложку за ложкой, но когда заговоришься, забываешь о том, что перед тобой что-то стоит. Богу известно, я люблю заниматься с тобой любовью. Не могу даже говорить об этом, не захотев тебя снова. Люблю твою трогательную привязанность к старичкам. Люблю тебя за твой упорный труд…
Он продолжал распространяться, меряя шагами маленький квадрат ковра, перечисляя ее добродетели. А потом принялся описывать их будущее, рисуя розовые картины их жизни в его доме, вечеринки, которые они будут давать, отпуска, которые будут проводить вместе. У него даже хватило духу упомянуть о детях, что окончательно переполнило чашу ее терпения.
- Прекрати! Немедленно прекрати! - завопила она, вскакивая и сжимая кулаки. - Ты сказал все, кроме того, что мне хотелось услышать! Я желаю, чтобы ты любил меня, Хит, не мои ужасные волосы, не способность ладить с твоими клиентами, не тот факт, что у меня есть семья, о которой ты всегда мечтал. Повторяю: чтобы ты любил меня. Именно меня. Но ты не знаешь, что это такое, верно?
Хит ничуть не смутился.
- Ты слышала, что я сказал?
- Каждое слово.
Хит сверлил ее глазами, пытаясь сбить с толку своей убийственной самоуверенностью.
- Так как же я могу не любить тебя?
Незнай она до тонкости всех его трюков, может, и купилась бы, но сейчас все его выстрелы шли мимо цели.
- Не знаю, - тихо пробормотала она. - Скажи ты.
Хит воздел руки к небу, но она чувствовала, что он лихорадочно ищет выход.
- Твоя семья права. Ты ходячее несчастье. Что тебе нужно? Только скажи, что тебе нужно.
- Твоя самая высокая цена.
Он смотрел на нее. Пристально. Пугающе. Властно. И вдруг сделал немыслимое. Отвел взгляд. Аннабел с упавшим сердцем наблюдала, как его руки прячутся в карманах. Как чуть заметно опускаются плечи.
- Я уже назначил цену. Аннабел прикусила губу и кивнула.
- Так я и думала, - вздохнула она и ушла.
Денег при ней не было, но она все равно взяла такси и, попросив водителя подождать, вынесла деньги. В любую минуту могут нагрянуть родные. Поэтому Аннабел схватила чемодан и принялась запихивать туда все, что попадалось на глаза, не позволяя себе думать и чувствовать. Пятнадцать минут спустя она уже сидела в «шермане».
В субботу, незадолго до полуночи Порция узнала новость о предложении Хита. Ей позвонил Бакстер Бентон, который тысячу лет обслуживал столики в «Мейфэр-клаб» и подслушал все, о чем шла речь на праздновании дня рождения Аннабел. Порция свернулась на диване, закутанная в старое пляжное полотенце и спортивные штаны - джинсы больше на нее не лезли - и окруженная морем конфетных оберток и смятых бумажных салфеток. Она наспех закончила разговор, повесила трубку и вскочила, впервые за несколько недель ощутив нечто вроде волнения. Значит, все-таки дело не в ней! Ее инстинкты не притупились! Вот почему она не смогла найти ему подходящую женщину для последнего знакомства! Та химическая реакция между Хитом и Аннабел, которую она ощутила в тот день в его офисе, не была воображаемой.
Она переступила через валявшееся на полу пляжное полотенце и схватила так и не прочитанный выпуск «Трибьюн», чтобы узнать дату. Ее контракт с Хитом кончался во вторник, через три дня.
Порция отложила газету и возбужденно забегала по комнате. Если ей удастся это дельце, тогда… возможно, «сего лишь возможно, она сумеет оставить „Крепкие браки“, не чувствуя себя неудачницей.
Сейчас полночь. Значит, до завтра ничего нельзя сделать.
Она оглядела безобразный разгром, творившийся в комнате. Уборщица уволилась пару недель назад, и Порция так и не нашла ей замену. Слой пыли покрывал все поверхности, пепельницы и мусорная корзинка были переполнены, а ковер давно нуждался в чистке. Вчера она даже не пошла на работу. Да и какой смысл? Помощницы уволились, из персонала остались Инес и компьютерщик, обслуживавший сайт «Крепких браков», то есть ту часть бизнеса, которая интересовала ее меньше всего.
Порция коснулась лица. Сегодня утром она ездила к дерматологу. Катастрофически не вовремя, но вся ее жизнь и без того была катастрофой.
И все же впервые за все это время она ощутила проблеск надежды.
Этим субботним вечером Хит надрался в доску. Совсем как его старик. Не хватает только какой-нибудь шлюшки под боком, и тогда он окончательно станет пресловутым яблочком от яблони. По размышлении можно с уверенностью сказать, что старик гордился бы им, потому что пару часов назад Хит вволю поиздевался над женщиной, пусть не физически, а морально, зато уж измолотил ее на совесть. Впрочем, и она в долгу не осталась. Ударила его в самое больное место.
Свалившись в постель где-то на рассвете, он продолжал жалеть, что не сказал ей о любви. Не произнес тех слов, которые она желала слышать. Но лгать Аннабел не мог. Слишком много она для него значила.
Проснулся он только днем в воскресенье, поплелся под душ и сунул раскалывавшуюся голову под воду. Ему следовало бы сейчас сидеть на «Солджер-Филд» вместе с родными Шона, но вместо этого он вышел из ванной, натянул халат, отправился на кухню и потянулся к кофейнику. Он не позвонил ни одному клиенту с пожеланиями удачи, ну и плевать!
Хит вытащил из буфета кружку и попытался подогреть в себе негодование против Аннабел. Она обидела его. Расстроила его планы, и это ему не нравилось. Черт возьми, он предусмотрел все. Их жизнь. Будущее. Почему она не захотела ему довериться?! Почему ей так хотелось услышать кучу бессмысленного вздора? Дела говорят громче слов, и, женившись на ней, он показал бы, насколько она ему небезразлична.
Хит проглотил пару таблеток аспирина и поковылял вниз в дорогую, едва обставленную телевизионную комнату, чтобы посмотреть несколько матчей. Он не оделся, не побрился, не позавтракал, и опять же плевать!
Принимаясь переключать спортивные каналы, он вспоминал, как ее семейка набросилась на него, когда Аннабел убежала. Как стая пираний.
- Что за игру вы ведете, Чампьон?
- Так вы любите ее или нет?
- Никто не смеет обидеть Аннабел и выйти при этом сухим из воды!
Даже Кэндис внесла свою лепту:
- Уверена, что вы довели ее до слез, а она терпеть не может, когда лицо идет красными пятнами!
Общий итог подвел Чет:
- Вам лучше уйти, сэр.
Остаток дня и полночи воскресенья Хит смотрел игры, не вникая ни в одну. И ни разу не ответил на звонки, но поскольку не хотел, чтобы кто-то вызвал полицию, заставил себя выдержать разговор с Боди, объяснив, что подхватил грипп, после чего поднялся наверх и вытащил пакет с чипсами. На вкус настоящие опилки.
Тогда Хит захватил новую бутылку виски и уселся в одинокое кресло в гостиной.
Его идеальный план лежал в развалинах. Всего за одну кошмарную ночь он потерял жену, любовницу, друга, и все в одном лице.
Длинная темная тень трейлерного парка «Бо Виста» наползла на него.
Порция провела воскресенье, запершись в квартире, с прижатым к уху телефоном, но попытки разыскать Хита оказались безуспешными. Наконец она дозвонилась до его секретаря и пообещала уик-энд на курорте, если та сможет обнаружить местонахождение хозяина. Женщина перезвонила только в начале двенадцатого ночи.
- Болен и сидит дома.
Порции смертельно захотелось назвать это имя.
- Боди с ним разговаривал?
- Именно так мы и узнали, что он болен.
- Значит… Боди к нему заезжал?
- Нет. Он как раз возвращается из Техаса.
Порция попрощалась, морщась от боли в сердце, но сдаваться не собиралась. Она ни на секунду не поверила в болезнь Хита и поэтому немедленно набрала его номер. Но у Хита работала голосовая почта. Порция попыталась еще раз, но он упорно не отвечал. Порция снова коснулась щеки. Как она могла сделать это?
Скорее, как могла этого не сделать?
Порция бросилась в спальню и принялась рыться в ящиках комода, пока не нашла самый большой шарф от «Гермеса». И все же продолжала колебаться. Подошла к окну, посмотрела в темноту…
Черт с ним!
Хит задремал под Уилли Нельсона. Разбудил его звонок в дверь. Он проигнорировал помеху, но звонок не унимался.
Наконец у Хита заболели уши. Пришлось сдаться. Он вышел в коридор, схватил брошенные там кроссовки и швырнул в дверь.
- Проваливай! - завопил он, после чего вернулся в пустую гостиную за стаканом виски. Резкий стук в окно заставил его обернуться… и уставиться в глаза адского видения. - Мать твою.
Стакан полетел на пол и с грохотом разбился. Виски выплеснулось на босые ноги.
- Какого…
Лицо из ночных кошмаров расплылось в улыбке.
- Откройте чертову дверь!
- Порция?!
Он осторожно переступил через разбитое стекло, подошел ближе, но увидел только гнувшиеся от ветра кусты под окном. И, не в силах понять, кому принадлежит это темное, почти нечеловеческое лицо, лишенное всех привычных черт, если не считать огромных неподвижных глаз, вернулся в фойе и распахнул дверь. На крыльце никого не было.
Из-за кустов послышалось громкое шипение:
- Подойдите сюда.
- Ни за что. Я читал Стивена Кинга. Это вы подойдите.
- Не могу.
- Я с места не стронусь. Прошло несколько секунд.
- Ладно, - согласилась она, - только отвернитесь.
- Договорились, - кивнул он, не шевелясь.
Порция нехотя выступила на тропинку. Голова была замотана очень дорогим шарфом. Длинное черное пальто скрывало фигуру. Лоб она прикрывала ладонью.
- Вы смотрите?
- Конечно, смотрю. Или я, по-вашему, псих? Она нерешительно опустила руку.
Господи, да она синяя! Синее лицо, синяя шея. Не слабый, бледный оттенок, а яркий, можно сказать, полнокровный небесный цвет. Только белки глаз и губы остались нетронутыми.
- Знаю, - кивнула она. - Выгляжу как нежный барвинок.
- Я бы придумал несколько иное сравнение, но вы правы. Это смывается?
- По-вашему, я бы показалась в таком виде, если бы это смывалось?
- Полагаю, нет.
- Это специальный косметический кислотный пилинг. Я нанесла его вчера утром, - рассерженно объявила она, словно во всем был виноват Хит. - Ясно, что я не намеревалась выходить, пока это не сойдет.
- Но все же вышли. И сколько это продлится?

Предыдущая страница 31 Следующая страница


Красив, богат и не женат 32

- Еще несколько дней, а потом кожа отшелушится. Вчера было хуже.
- Трудно представить. И вы сделали это с собой, потому что…
- Пилинг удаляет омертвевшие клетки и стимулирует новые… не важно. И…
Она словно только сейчас увидела небритое лицо, белый махровый халат, голые ноги и мокасины от Гуччи.
- И учтите, не только я выгляжу как черт с рогами.
- Неужели человек не может хоть раз в жизни взять выходной?
- В воскресенье? В разгар футбольного сезона? Сомневаюсь. Она пронеслась мимо него в дом, где немедленно включила верхний свет.
- Нам нужно серьезно поговорить.
- Не понимаю, о чем.
- Бизнес, Хит. Нужно обсудить бизнес.
В обычных обстоятельствах он просто вышвырнул бы ее за дверь, но виски уже приелось, а ему до смерти хотелось потолковать с кем-то, кто не был заранее на стороне Аннабел. Он прошел в гостиную и, поскольку все же отличался от своего проклятого папаши и предпочитал соблюдать элементарную вежливость, уменьшил яркость единственной в комнате лампы.
- У камина валяется разбитое стекло.
- Вижу.
Она, несомненно, отметила полное отсутствие мебели, но ничего не сказала.
- Я знаю, что вчера вечером вы сделали предложение Аннабел Грейнджер. Но никак не пойму, почему маленькая дурочка отказала. Учитывая, что она выскочила на улицу одна, легко можно понять, что стряслось.
Ощущение, что ему натянули нос и выбросили, как ненужную тряпку, вернулось с новой силой.
- Она спятила, вот почему! Не хватало мне неприятностей в жизни, так еще и эта! И не называйте ее дурочкой!
- Извиняюсь, - протянула она.
- Не то чтобы перед ее дверями выстроилась очередь желающих жениться, - слышала, прежний жених имел проблемы с идентификацией пола, поэтому вполне могу сказать, что вы - это шаг вперед.
- Очевидно, вы ошибаетесь.
Порция, казалось, не заметила соскользнувшего с головы шарфа. Под ним открылась спутанная, скособоченная масса волос с прилипшими ко лбу прядями. Настоящая городская сумасшедшая! Куда подевалась та картинка из модного журнала, которую он помнил?!
- Я пыталась с самого начала объяснить, что от такой, как она, всего можно ожидать. - Она подвинулась ближе, прожигая его бездонными голубыми кратерами глаз. - Вам уж точно не следовало влюбляться в нее.
Его словно ударили ножом в живот.
- Я не влюблен в нее! И не пытайтесь вешать ярлыки! Порция иронически оглядела пустую бутылку.
- Ну да, конечно.
Нет, он не позволит себя изводить!
- Да что это с вами, женщинами? Неужели не можете оставить все, как есть! Мы с Аннабел просто идеально ладим! Понимаем друг друга. Вместе нам весело. Но этого для нее недостаточно. Слишком уж она комплексует!
Он принялся расхаживать по комнате, подогревая в себе ощущение несправедливой обиды и выискивая пример, который мог бы подтвердить его слова.
- У нее просто бзик насчет своих волос.
Порция наконец вспомнила о своей прическе и осторожно коснулась примятого безобразия.
- Думаю, с такими волосами, как у нее, она вполне имеет право на толику тщеславия.
- Да она их ненавидит! - торжествующе объявил Хит. - Говорю же, у нее не все дома.
- И все же именно на этой женщине вы собирались жениться.
Гнев Хита угас. Он был выжат как лимон и страшно хотел выпить.
- Все это подкралось так неожиданно. Она милая, умная… живая и не просто «синий чулок», а сообразительная и остроумная. И веселая. Господи, как же она меня смешит! Друзья обожают ее, и уже одно это о чем-то говорит, потому что она потрясающая женщина, и…
Хит осекся. Он и без того сказал слишком много.
Порция подошла к камину. Полы пальто разошлись, открыв спортивные штаны и что-то вроде пижамной куртки. Обычно он ни за что не воспринял бы всерьез женщину с лицом цвета барвинка и вороньим гнездом на голове, но это была Порция Пауэрс, поэтому он держался настороже, и, как оказалось, не зря, потому что она снова ударила:
- И несмотря на все это, вы, кажется, ее любите.
Он старался не выказать перехлестнувшего через край смятения.
- Бросьте, Порция. Мы с вами одной крови. Оба реалисты.
- И что же? Пусть я реалист, но это еще не означает, что не верю в любовь, - возразила Порция, смущенно потупившись, что было совсем не в ее характере. - Мало того, считаю, что в этом отношении мне просто не повезло. Ваше предложение застало ее врасплох. Она, разумеется, любит вас: нечто подобное я заметила во время нашей неудачной встречи. Поражаюсь только, что она оказалась не готова смириться с вашим эмоциональным запором и не пожелала принять предложение.
- Это было честное предложение! Просто я не захотел лгать и не стал обещать того, чего дать не в силах. Зато все остальное было к ее услугам.
- Все, кроме любви. А ведь она хотела услышать именно это, верно?
- Слова! Что они стоят! Главное - дела.
Она брезгливо пнула валявшуюся на полу бутылку из-под виски носком туфельки.
- А вам не приходило в голову - и, заметьте, я просто спрашиваю, потому что это моя работа, - что, возможно, именно Аннабел нормальна, а вот вы - настоящий псих?
- Думаю, вам лучше уйти домой.
- А я думаю, что вы слишком горячо протестуете. Вас знакомили с самыми блестящими женщинами этого города, но Аннабел оказалась единственной, на ком вы захотели жениться. Одно это должно было дать вам пищу для размышлений.
- Я рассматриваю ситуацию с логической точки зрения, только и всего.
- О да, вы настоящий логический гений, что правда, то правда, - кивнула Порция, обходя осколки. - Бросьте, Хит. Хватит молоть чушь. Я не смогу вам помочь, если не объясни те, почему и когда успели заковать себя в стальной панцирь.
- Решили в свободное время поработать шринком?
- Почему нет? Богу известно, я никогда не выдавала ничьих тайн. И не то чтобы у меня имелась целая армия близких друзей, готовых вырвать из моей души чужие секреты.
- Поверьте, вам неинтересно слушать о моих детских травмах. Скажем так, лет в пятнадцать я понял, что мое выживание зависит только от способности ни в коем случае не открывать свое сердце окружающим. Однажды я отступил от этого принципа и дорого за это заплатил. И знаете, так жить удобнее и спокойнее. Я всем рекомендую этот способ. - Он надвинулся на нее. - Кроме того, мне чертовски не нравятся ваши намеки на то, что я нечто, вроде бесчувственного чудовища. Потому что это не так.
- Вот что вы услышали в моих словах? Что же, все классические симптомы налицо.
- Симптомы чего?
- Влюбленности, конечно.
Хит поежился.
- Взгляните на себя, - уже мягче продолжала она, и Хиту показалось, что в ее голосе звучат нотки искреннего сочувствия. - И поймите, это не сделка сорвалась, это рвется ваше сердце.
Рев в голове едва не отбросил его на пол. Порция подошла к окну. Слова доносились до него глухо, словно она выдавливала их из горла.
- Думаю… думаю, именно так любовь действует на людей вроде вас и меня. Кажется им угрожающей и опасной. Мы всегда должны быть у руля, а любовь делает нас слабыми. Люди вроде нас… Мы не переносим собственной уязвимости. Но не смотря на все усилия, любовь все же приходит и берет нас в плен. И тогда… - Она прерывисто вздохнула. - И тогда мы разваливаемся на глазах.
Его словно ударили в солнечное сплетение, и воздух застрял в легких.
Она медленно повернулась к нему. Голова высоко поднята. По ярко-голубым щекам пролегли серебристые дорожки.
- Я требую выполнения условий контракта. Он слышал ее, но не понимал ни единого слова.
- Вы обещали мне и Аннабел по одному знакомству. Аннабел представила вас Делани Лайтфилд. Теперь моя очередь.
- Хотите меня с кем-то познакомить? После всего, что тут наговорили? Это вы утверждали, что я влюблен в Аннабел!
- У нас договор, - напомнила она, вытирая нос рукавом дорогого пальто. - Именно вы ставили условия, а у меня имеется прелестная молодая женщина, именно то, что вам нужно. Сильная духом и умница. Правда, импульсивна и не много слишком темпераментна, зато не надоест. Привлекательна, разумеется, как все кандидатки «Крепких браков», не говоря уже о потрясающих рыжих волосах…
И тут наконец до него дошло.
- Вы хотите представить меня Аннабел?
- Не просто хочу. Представлю, - свирепо прошипела она. - У нас контракт, срок которого истекает только в полночь вторника.
- Но…
- Вы больше не можете продолжать на свой страх и риск. За дело берется профессионал, - начала она и, немного выпустив пар, смахнула со щеки слезу. - Аннабел… Аннабел обладает щедростью характера, которой у вас нет. Такая женщина, как она… сохранит в вас все человеческое. На меньшее она не согласится.
До него доносилось ее тяжелое неровное дыхание.
- К сожалению, вам придется сначала найти ее. Я справлялась. Дома ее нет.
Новость потрясла его. Он воображал, что она спокойно сидит в доме бабули. Дожидается его.
Розовая линия губ Порции вытянулась в тонкую нить.
- Послушайте, Хит, как только найдете ее, звоните мне. Не пытайтесь уладить все самолично. Вам необходима помощь. Понимаете? Это мое свидание.
Но сейчас он был способен понять лишь степень собственной глупости. Он любит Аннабел! Конечно, любит. Это объясняло все те чувства, которые он считал слишком пугающими, чтобы определить их природу.
Ему нужно остаться одному и все обдумать.
Порция, похоже, это поняла, потому что запахнула пальто и ушла. Ощущение было такое, словно он получил мячом по голове.
Хит скорчился на стуле и обхватил голову руками.
Каблуки Порции простучали по мраморному полу фойе. Раздался стук входной двери, и ошеломленный голос Боди воскликнул:
- Мать твою!

Глава 23

Порция упала в объятия Боди. Просто упала. Этого он не ожидал и потому пошатнулся от неожиданности. Но она уже обхватила его руками и не собиралась отпускать. Никогда. И ни за что. Этот человек надежен, как скала.
- Порция?
Он схватил ее за плечи и, отстранив, заглянул в лицо. Она посмотрела в его перепуганные глаза.
- Все, что ты сказал обо мне, - чистая правда.
- Знаю, но…
Он провел пальцем по голубой щеке.
- Ты проиграла пари или что?
Вместо ответа она положила голову ему на грудь.
- Эти два месяца были ужасны. Ты не можешь просто обнять меня и держать?
- Могу.
Он прижал ее к себе, и они немного постояли на крыльце в лужице света от медных светильников.
- Неудачная игра в пейнтбол? - спросил он наконец. Она вцепилась в него что было мочи.
- Кислотный пилинг. Ужасно жгло. Я подумала… может, он напрочь сожжет мое прежнее «я», и…
Он потер ее шею.
- Давай посидим, и ты обо всем мне расскажешь. Она прильнула к нему.
- Ладно. Только не отпускай меня.
- Не отпущу.
Верный своему слову, он обнял ее за плечи и повел через улицу в крошечный парк с единственной зеленой скамейкой. Но уже по пути она начала говорить, и сухие листья падали им под ноги, аккомпанируя рассказу. Она выложила все: насчет цыплят из суфле, кислотного пилинга, Хита и Аннабел. О своих страхах. О нежелании женщин терпеть ее наставления.
- Я все время боюсь, Боди. Постоянно. Он погладил спутанные волосы.
- Знаю, беби. Знаю.
- Я люблю тебя. Ты и это знаешь?
- Нет. Понятия не имел. - Он чмокнул ее в макушку. - Но я рад это слышать.
Конец шарфа накрыл ее лицо.
- А ты? Тоже любишь меня?
- Боюсь, так оно и есть. Порция улыбнулась.
- И женишься на мне?
- Давай сначала посмотрим, смогу я протянуть следующие несколько месяцев, не попытавшись тебя прикончить.
- Договорились, - кивнула она, утыкаясь носом в его плечо. - Ты уже заметил, что я не самая заботливая женщина на свете.
- Во многих отношениях ты, как ни странно, очень заботлива. - Он откинул шарф. - Кстати, я до сих пор поверить не могу, что у тебя хватило храбрости выйти на улицу в таком виде.
- Ничего не попишешь, работа.
- Я люблю женщину, которая готова одна тянуть за всю команду.
Она не расслышала в его голосе ничего, кроме восхищения, и полюбила его за это еще больше.
- Я должна устроить этот брак, Боди.
- Неужели до сих пор ничего не слышала об опасностях беспощадных амбиций?
- Это не совсем то, что ты думаешь. Моя лучшая половина жаждет делать это для Хита. Но я хочу уйти на высокой ноте. Один последний брак - этот брак, - и я продаю бизнес.
- Правда?
- Мне нужны новые горизонты.
- Помоги нам, Боже.
- Я не шучу, Боди. Я хочу вырваться на свободу. Гулять сама по себе. Идти, куда зовет страсть. Упорно работать над тем, что могут делать только самые сильные в мире женщины.
- А вот теперь я по-настоящему испугался.
- Хочу есть. Очень хочу есть все, на что положу глаз. И быть добрее и великодушнее. Настоящее великодушие - это когда ничего не ожидаешь взамен. Хочу в восемьдесят лет иметь потрясную кожу. И никогда больше не заботиться о мнении окружающих. Если не считать твоего.
- О Боже, я на таком взводе, что сейчас взорвусь. Он резко вскочил и потянул ее за собой.
- Поехали ко мне. Немедленно.
- Если пообещаешь больше не рассказывать дурацких сальных анекдотов.
- Постараюсь их обезжирить.
- Ты же знаешь, у меня нет чувства юмора, - улыбнулась она.
- Над этим придется работать.
И он стал покрывать поцелуями синее лицо.
В понедельник утром, еще до того как встать под душ, Хит взялся за телефон. Голова раскалывалась после вчерашнего, к горлу подкатывала тошнота, мучил страх, подстегивало возбуждение.
Шоковая терапия Порции открыла ему глаза на то, что долгое время таилось в подсознании. На то, что он все это время боялся признать. Любовь к Аннабел. Каждое слово Порции попадало в цель. Его врагом был страх, а не любовь. Не измеряй он с таким увлечением свой характер кривой линейкой, давно бы понял, чего ему так не хватает. Он гордился этическими принципами своей работы, интеллектуальными способностями и проницательностью, но не желал признать, что тяжелое детство оставило его эмоциональным калекой и в результате цельная, полнокровная жизнь оказалась ему недоступна. Может, присутствие Аннабел позволит ему наконец расслабиться и превратиться в человека, стать которым у него никогда не хватало мужества. Но сначала он должен ее найти.
Она не отвечала ни по домашнему телефону, ни по сотовому, и вскоре оказалось, что ее друзья тоже не желают с ним говорить.
Наскоро встав под душ, он связался с Кейт. Сначала она как следует надрала ему задницу, потом призналась, что Аннабел позвонила в воскресенье утром, заверила, что с ней все в порядке, но не пожелала сказать матери, где она теперь.
- И я виню в этом вас, - закончила Кейт. - Аннабел крайне чувствительна. Вам стоило это понять.
- Да, мэм. И как только я ее найду, обещаю все исправить.
Это смягчило ее. Ровно настолько, чтобы сообщить, что братья Грейнджер открыли на него охоту, так что ему стоит быть поосторожнее. Молодцы парни, ничего не скажешь!
Он отправился в Уикер-Парк. Из его офиса прибывали сообщения, накапливаясь с каждой минутой. Но он и не подумал их читать. Впервые в жизни он не поговорил ни с одним клиентом о вчерашней игре. Сейчас важнее всего найти Аннабел.
Ветер свистел над озером, и облачное октябрьское утро несло с собой осенний холод.
Хит остановился в переулке за домом Аннабел и увидел новый спортивный серебряный «ауди-ТТ-родстер», его подарок на день рождения. А вот «шерман» отсутствовал. Мистер Броницки, увидевший Хита в окно, вышел на крыльцо, но, кроме сообщения о том, что в субботу вечером Аннабел промчалась по дороге как сумасшедшая, больше ничего не смог добавить. Однако стал расспрашивать об «ауди» и, узнав, что это подарок Хита, заявил, что «пусть лучше тот не ожидает ничего личного в благодарность за модные колеса».
- Даже если ее бабки уже нет с нами, за девочкой есть кому присмотреть.
- А то я не знал, - пробормотал Хит.
- Вы что-то сказали?
- Я сказал, что люблю ее. - Ему понравилось, как звучат эти слова, поэтому он повторил:
- Я люблю Аннабел и собираюсь на ней жениться.
Если он сумеет ее найти. И если она еще захочет его принять. Мистер Броницки свирепо нахмурился.
- Только постарайтесь, чтобы она не подняла цены. Сами знаете, немало людей живет не так чтобы богато. И не имеет права выбиваться из бюджета.
- Сделаю все возможное.
После того как мистер Броницки спрятал в своем гараже «ауди», пообещав хранить до приезда Аннабел, Хит обошел дом и заколотил в переднюю дверь. Безнадежно. Закрыто на все замки.

Предыдущая страница 32 Следующая страница


33 Сьюзен Филлипс

Хит вытащил телефон и попытался снова дозвониться до Гвен, но вместо этого наткнулся на ее мужа.
- Нет, Аннабел не ночевала у нас, - заверил Йен. - Эй, щеголь, советую ходить да оглядываться. Вчера она говорила с кем-то из книжного клуба, и теперь все женщины на ушах стоят. Послушайся меня, парень: большинство женщин не слишком горят желанием выйти за человека, который в них не влюблен, сколько бы при этом волос у него ни было.
- Но я влюблен в нее!
- Скажи это ей. Мне - не обязательно.
- Я и пытаюсь, черт бы все это побрал! И не могу высказать, как утешительно сознавать, что все в этом проклятом городе считают себя вправе совать нос в мои личные дела!
- Сам во всем виноват. За глупость приходится платить.
Хит повесил трубку и попытался обдумать создавшееся положение. Но пока он не разговорит кого-то из подруг Аннабел, его дело - труба.
Стоя на крыльце Аннабел, он бегло просмотрел сообщения. Ни одного от нее. Ну почему его не могут оставить в покое?
Хит потер подбородок и сообразил, что второй день подряд забывает бриться. А уж одет… повезло, что еще не арестовали за бродяжничество! Но он натянул первое, что попалось под руку: синие дизайнерские слаксы, рваную черную с оранжевым майку и забрызганную краской ветровку с логотипом «Кардиналов», которую Боди где-то прихватил и оставил в чулане.
Наконец ему удалось дозвониться до Кевина.
- Это Хит. Ты не…
- Ну что я могу сказать… А еще умным считаешься. Как это ты…
- Знаю, знаю. Аннабел у вас ночевала?
- Нет, и ни у одной из подруг ее, по-моему, тоже не было. Хит устало опустился на ступеньку крыльца.
- Ты должен узнать, куда она подевалась.
- Думаешь, мне кто-то скажет? Девушки вывесили на дверях своего клуба огромную табличку: «МАЛЬЧИКАМ ВХОД ЗАПРЕЩЕН».
- Ты моя главная ставка. Пожалуйста, Кев.
- Я знаю только, что встреча книжного клуба назначена сегодня на час дня. Во время сезона Фэб берет выходные по понедельникам, и они собираются в ее доме. Молли плетет гирлянды, так что тема, должно быть, - Гавайи.
Аннабел любила книжный клуб. Конечно, она будет там! Со всех своих маленьких ножек побежит к подругам за поддержкой и утешением. Они дадут ей то, чего она не смогла получить от него.
- Да, и вот что еще, - вспомнил Кевин. - Робиллар обзванивает весь город, пытаясь добраться до тебя.
- Подождет.
- Я верно расслышал? - удивился Кевин. - Мы говорим о Дине Робилларе! Очевидно, после нескольких месяцев разброда и шатания он ощутил настоятельную потребность в агенте.
- Я свяжусь с ним позже, - бросил на ходу Хит, устремляясь к машине.
- Не находишь, что сейчас самое время поздравить меня со вчерашней игрой, которую с некоторым основанием можно назвать лучшей в моей карьере?
- Ну да. Поздравляю. Ты лучший. Мне пора.
- Ладно, слизняк ты этакий, не знаю, к кому попал твой телефон и что этот кто-то замыслил, но немедленно позови к телефону моего агента.
Хит отключился. И тут до него дошло. Он видел номер Дина на экранчике телефона, но не отвечал на звонки. Что, если Аннабел провела две последние ночи не у одной из подруг? Что, если помчалась к своему любимцу куотербеку?
Дин подошел к телефону после второго звонка.
- Порнодворец Даффи Дэна.
- Аннабел у тебя?
- Хитклиф? Черт возьми, парень, ты таки ее заколебал!
- Верно, но вот откуда ты это знаешь?
- Секретарь Фэб.
- Уверен, что это не Аннабел тебе сказала? Она была у тебя?
- Я ее в глаза не видел, но при встрече обязательно посоветую, чтобы она послала тебя…
- Я люблю ее!
Хит не хотел кричать, но не смог сдержаться, и женщина, только что вышедшая из дома напротив, поспешно заскочила назад.
- Я люблю ее, - повторил он чуть спокойнее. - И должен ей это сказать. Но сначала нужно ее найти.
- Сомневаюсь, что она позвонит. Разве что тот тест на беременность…
- Предупреждаю, Робиллар, если пронюхаю, что ты знал, куда она уехала, и ничего мне не сказал, клянусь, переломаю каждую чертову кость в твоем миллионодолларовом плечике.
- Парень просто бредит, а ведь вроде нормальный. Ты чересчур разнервничался, котик. Так вот, Хитклиф, к делу. Я тебе что звонил: пара важных шишек из «Пепсико» связалась со мной и…
Хит выключил телефон, надежно отсекая голос Дара, посланного НФЛ Богом, нажал кнопку сигнализации и помчался на «Петлю», в «Бердкейдж пресс». Встреча книжного клуба состоится только в час, что давало время проверить еще одну точку.
- Сегодня утром я говорила с Молли.
Бывший жених Аннабел озирал небритую физиономию и разнокалиберную одежку Хита из-за своего письменного стола в отделе маркетинга издательства Молли.
- Я и без того больно ранила Аннабел. Вам понадобилось окончательно ее добить?
Розмари нельзя было назвать самой привлекательной женщиной, которую когда-либо видел Хит, но одевалась она со вкусом и держалась с достоинством. С чрезмерным достоинством. Абсолютно неподходящий для Аннабел человек. О чем, черт побери, она только думала?
- Я не собирался ее добивать.
- Уверена, вы считали, что делаете ей величайшую честь своим предложением, - процедила Розмари, прежде чем без жалостно отчитать Хита за типично мужскую бесчувственность, употребляя при этом самые нелицеприятные выражения. Как раз именно то, в чем он не нуждался. И поэтому смылся при первой же возможности.
Возвращаясь к машине, он увидел, что за это время накопились новые звонки, но ни одного - от человека, с которым он хотел поговорить.
Оторвав от лобового стекла квитанцию за парковку, он поехал к Кэйлбоу, и к тому времени, как добрался до скоростной автомагистрали, внутренности превратились в сплошную массу ноющих узлов. Хит твердил себе, что рано или поздно она вернется домой, что спешить не имеет смысла. Но ничто не могло унять нервного возбуждения. Она терзается из-за него, страдает из-за его глупости, и это было невыносимо.
Он попал в пробку на Восточно-Западном платном шоссе и приехал к Кэйлбоу только в четверть второго. И сразу же стал искать взглядом уродливую зеленую жабу, которую она называла машиной, но так и не нашел. Может, она приехала еще с кем-то?
Но, нажимая кнопку звонка, он не мог отделаться от дурного предчувствия.
Дверь распахнулась, и он уставился на Пиппи Такер. Короткие хвостики торчали над ушами. К плоской грудке был прижат целый зоопарк плюшевых зверей.
- Плинц! Я сегодня не ходила в подготовительную школу, потому что там трубы прорвало.
- Да неужели? Э… Аннабел тут?
- Я играла со зверушками Ханны. Ханна в школе. У них трубы не прорвало. А мне можно посмотреть твой телефон?
- Пип!
В дверях появилась Фэб в черных слаксах и фиолетовой водолазке с желтой и голубой бумажной гирляндой на шее и обозрела расхристанного Хита через очки-половинки без оправы.
- Надеюсь, полиция найдет тех, кто вас так отделал.
- Плинц у нас! - восторженно вопила Пиппи, подпрыгивая от нетерпения.
- Вижу.
Фэб, не отрывая глаз от Хита, положила руку на детское плечо.
- Приехали позлорадствовать? Жаль, что я недостаточно великодушная особа, чтобы поздравить вас с новым клиентом. Так что поздравлений не дождетесь.
Он протиснулся мимо нее в фойе.
- Аннабел здесь?
Фэб медленно стащила очки.
- Валяйте, рассказывайте, сколько еще придумали способов, чтобы меня разорить.
- Я не вижу ее машину.
Кошачьи глаза подозрительно сузились.
- Вы ведь говорили с Дином, верно?
- Да, но он не знает, где Аннабел. Допрашивать Фэб - зря время тратить.
Поэтому он отправился в гостиную: просторную, в сельском стиле, с открытыми потолочными балками. Книжный клуб собрался в укромном уголке: все, кроме Аннабел. Дамы, одетые просто, но с яркими бумажными гирляндами, показались ему убийственно грозным отрядом амазонок, и, пересекая комнату, он чувствовал на себе острые уколы их взглядов.
- Где она? Только не говорите, что не знаете!
Молли, до сих пор мирно сидевшая, скрестив ноги, медленно поднялась.
- Знаем. Но нас просили держать рты на замке. Аннабел хочет спокойно поразмыслить.
- Это ей кажется. Я должен с ней поговорить.
Гвен уставилась на него поверх своего гигантского живота: ну в точности злобный Будда!
- Собираетесь перечислить очередной список причин, по которым Аннабел стоило бы выйти за равнодушного к ней человека?
- Все не так, - выдавил он, скрипнув зубами. - Я люблю ее. Люблю всем своим гребаным сердцем, но не смогу убедить ее в этом, если немедленно не скажете, где она, черт возьми, прячется.
Он сам не ожидал от себя такого запала, и Чармейн неожиданно оскорбилась.
- И когда на вас снизошло это чудесное озарение?
- Прошлой ночью. Голубая женщина и бутылка виски открыли мне глаза. Итак, где она?
- Если она позвонит, - яростно прошипела Жанин, - мы передадим ваши слова. И также добавим, что нам не нравится ваше отношение к ней.
- Я сам передам свои чертовы слова, - парировал он.
- Даже сам великий Хит Чампьон не может нас ни запугать, ни принудить.
Спокойное упорство Молли послало холодный озноб по его спине.
- Аннабел свяжется с вами, когда сочтет нужным. А может, не сочтет. Это ее дело. Знаю, это идет вразрез с вашей натурой, но придется потерпеть. Отныне она правит бал.
- Тем более, что вы будете так заняты, - подлила масла в огонь леди Ехидство. - Теперь, когда Дин не посчитался с желаниями женщины, в команде которой играет…
- Плевать мне в данный момент на Дина! - обрушился на нее Хит. - Когда же вы поймете, Фэб, что в жизни есть вещи важнее футбола!
Она едва заметно подняла брови. Он снова повернулся к женщинам, готовый выдавить информацию из их глоток, но вдруг понял, что весь гнев испарился. И поднял руки, потрясенно обнаружив, что они дрожат так же сильно, как его голос.
- Она… мне нужно исправить… не могу стоять здесь, зная, что она… что заставил ее страдать… Пожалуйста…
Но, как выяснилось, ни у одной не было сердца. Потому что все смущенно отводили глаза.
Хит, спотыкаясь, пошел к выходу. За это время поднялся ветер, и ледяной воздух пробирался под ветровку. Он механически потянулся за телефоном, надеясь, что она позвонила. Зная, что этому не бывать.
Звонили «Чифс», Боди и Фил Тайри. Хит оперся ладонями о капот машины и опустил голову.
Он заслужил все эти страдания.
Она - нет.
- Ты грустный, Плинц?
Хит оглянулся. На верхней ступеньке крыльца стояла Пиппи, держа под мышкой правой руки обезьянку, а под мышкой левой - медведя. Он едва сдержал безумный порыв подхватить ее на руки, поносить немного, прижать к себе, как плюшевую игрушку.
Он с трудом втянул в себя воздух.
- Да, Пип. Вроде как.
- Будешь плакать?
Он протолкнул ответ через ком в горле.
- Нет. Парни не плачут.
Дверь позади нее открылась, и на крыльцо выплыла Фэб - могущественная, волевая, безжалостная блондинка. На Хита она внимания не обратила. Присела рядом с Пиппи, поправила задорно торчащий хвостик и что-то тихо прошептала. Хит сунул руку в карман за ключами.
Фэб ушла в дом. Пиппи уронила игрушки и сбежала по ступенькам.
- Плинц! Мне нужно что-то тебе сказать.
И помчалась к нему, перебирая ножками в розовых тапочках. В два счета оказалась рядом и откинула голову, чтобы лучше его рассмотреть.
- У меня секрет.
Он нагнулся. От нее пахло невинностью, фломастерами и фруктовым соком. - Какой?
- Тетя Фэб сказала не говорить никому, кроме тебя, даже мамочке.
Он оглянулся, но Фэб уже не было видно.
- Рассказывай.
- Белл! - Пиппи расплылась в улыбке. - Она уехала в наш лагерь!
Неимоверное облегчение разом лишило его сил. Голова закружилась.
Он подхватил Пиппи, прижал к себе и расцеловал в обе щеки.
- Спасибо, солнышко. Спасибо за то, что все передала правильно.
Она сжала его щеки и, нахмурившись, оттолкнула:
- Колется.
Он рассмеялся, поцеловал еще раз для ровного счета и поставил на землю. Оказалось, он забыл выключить телефон, и теперь кто-то опять позвонил. Глаза Пип хищно блеснули. Хит автоматически поднес телефон к уху.
- Чампьон.
- Хитклиф, человече, мне необходим агент, - пролаял Дин, - и, клянусь Богом, если еще раз отключишься…
Хит сунул телефон в детскую ручку.
- Поговори с этим милым дядей, солнышко. Расскажи о своем папочке и не забудь добавить, что он величайший в мире куотербек.
Выезжая на улицу, он краем глаза наблюдал, как Пиппи весело шагает к крыльцу, потряхивая хвостиками и что-то щебеча в трубку.
В окне дома шевельнулись занавески, и Хит разглядел силуэт самой могущественной в НФЛ женщины. Может, это всего игра воображения, но ему показалось, что она улыбается.

Глава 24

Около полуночи Хит добрался до лагеря «Уинд-Лейк». Только водянистый свет викторианских фонарей на газонах и единственный светильник над крыльцом пансиона сияли сквозь Дождливую темноту. «Дворники» устали трудиться над лобовым стеклом «ауди». Холодные коттеджи стояли пустыми и запертыми на всю зиму. Даже фонари на причале не горели. Сначала Хит собирался лететь, но аэропорт был закрыт из-за гнусной погоды, и у него не хватило терпения переждать. А следовало бы, поскольку буря растянула восьмичасовую поездку до десяти часов.
Правда, и из города он выехал поздно. Без обручального кольца карман казался странно пустым и легким: он хотел подарить ей нечто существенное, поэтому пришлось вернуться в Уикер-Парк за новой машиной. Может, она не сумеет надеть кольцо на палец, но по крайней мере поймет, насколько серьезны его намерения. К сожалению, «ауди-родстер» не была рассчитана на его шестифутовый рост, и через десять часов ноги невыносимо затекли, шея не ворочалась, а голова раскалывалась. Пришлось литрами пить черный кофе.
На заднем сиденье болтались десять воздушных шаров с диснеевскими персонажами на каждом. Он увидел связку, когда заезжал заправиться, и, сам не зная почему, купил. Последние шестьдесят миль Белоснежка и Бэмби мягко хлопали его по затылку.
Сквозь залитое водой стекло он едва разглядел ряд пустых кресел-качалок, скучавших на переднем крыльце. Хотя коттеджи были закрыты, Кевин сказал, что в пансионе немало постояльцев даже в это время года, и фары «родстера» осветили с полдюжины машин, припаркованных в сторонке. Но машины Аннабел нигде не было видно.
Хит свернул на дорожку, идущую параллельно темному озеру, и «ауди» подпрыгнула на заполненной водой выбоине. Ему уже не впервые пришло в голову, что поездка в северные леса по подсказке трехлетней малышки, передавшей слова женщины, которая всю жизнь не питала к нему ничего, кроме неприязни, возможно, не самый умный поступок, но тем не менее он на это пошел.
Хит резко нажал на тормоза, когда свет фар выхватил то, что он искал последние десять часов: машину Аннабел, стоявшую перед «Ландышами». Свинцовая тяжесть свалилась с его плеч.
Он поставил машину за «шерманом», борясь с желанием немедленно бежать в темный коттедж, разбудить ее и выяснить отношения. Но сейчас он не в состоянии вести переговоры о будущем счастье, пока не поспит хотя бы несколько часов. Пансион был уже закрыт на ночь, и он не мог остановиться в городе. Вдруг Аннабел решит удрать до того, как он вернется!
Оставалось одно.
Хит поставил «ауди» поперек дорожки. Уверившись, что она не сможет выбраться на шоссе, он выключил зажигание, отшвырнул подальше Даффи Дака и откинул сиденье до отказа. Но несмотря на усталость, заснул не сразу. Слишком много голосов из прошлого. Слишком много напоминаний обо всех способах, которыми любовь пинала его в зубы… каждый раз.
Холод разбудил Аннабел даже раньше будильника, поставленного на шесть. Ночью температура упала, и одеяло не спасало от утренних сквозняков. Молли велела ей остановиться в пансионе, где у Такеров был личный люкс, но Аннабел хотелось уединения «Ландышей». Теперь она об этом пожалела.
Горячую воду отключили на прошлой неделе, и она побрызгала в лицо холодной. После того как она поможет подавать постояльцам завтрак, обязательно заберется в номер Молли и побалует себя горячей ванной. Вчера она вызвалась помочь с завтраком, когда девушка, обычно работавшая в утренней смене, внезапно заболела. Все, что угодно, лишь бы немного отвлечься.
Она уставилась в лицо с запавшими глазами, смотревшее на нее из зеркала. Жалкое зрелище. Но каждая слеза, пролитая ею в лагере, - это слеза, которую не придется пролить, когда она вернется в город. Здесь у нее есть время скорбеть, оплакивая свою любовь. Она не собиралась всю оставшуюся жизнь жалеть себя, но нечего изводиться из-за поспешного решения спрятаться здесь на время. Что поделать, она влюбилась в человека, неспособного ответить тем же. Если женщина не может поплакать из-за этого, значит, у нее нет сердца.
Отвернувшись, она скрутила волосы в конский хвостик, натянула джинсы и кроссовки с теплым свитером, который позаимствовала из шкафа Молли, и вышла через черный ход. Буря наконец улеглась, и дыхание вырывалось изо рта морозными облачками. Мокрый ковер из листьев чавкал под ногами, с деревьев на голову падали капли, но при виде озера на душе стало легче. Ну и пусть она промокнет, какая разница!
Хорошо, что она сюда приехала! Хит - опытный продавец и считал каждое препятствие вызовом своему таланту. Стоит ей вернуться, и он начнет осаду, пытаясь убедить Аннабел, что следовало бы довольствоваться тем местом, которое он определил ей в своей жизни: неизвестно каким по счету после клиентов, встреч, телефонных звонков и ненасытного честолюбия. Она не может появиться в Чикаго, пока не залатает все бреши в своей обороне.
Полосы тумана поднимались с воды, и пара снежно-белых цапель кормились у берега. Несмотря на окутавшую ее пелену грусти, она пыталась обрести несколько мгновений покоя. Пять месяцев назад она еще могла бы довольствоваться эмоциональными объедками Хита. Но не теперь. Теперь она знала, что заслуживает лучшего. Впервые Аннабел понимала, кто она есть и чего хочет от жизни. Она гордилась всем, чего достигла, гордилась, что сделала что-то хорошее, но больше всего гордилась отказом принять жалкий суррогат любви от Хита. Она достойна любить открыто и радостно, ничего не утаивая, и получать такую же ответную любовь. Но с Хитом это невозможно.
Отвернувшись от озера, она еще раз сказала себе, что поступила правильно. Пока что это было ее единственным утешением.
Она подошла к пансиону и принялась задело: наливала постояльцам кофе, приносила корзинки с теплыми булочками и чистые тарелки и даже ухитрилась пару раз пошутить. К девяти часам столовая опустела, и она вернулась в коттедж, но прежде приняла ванну и сделала несколько деловых звонков. Она уже усвоила от одного топ-агента понятие ценности личных контактов, а ведь от нее зависели клиенты!
Какая ирония, что она так многому научилась от Хита, включая необходимость следовать собственному видению. «Идеальная пара» никогда не принесет ей богатства, зато Аннабел рождена, чтобы дарить людям счастье. Всем людям. Не только красивым и успешным, но и неуклюжим и закомплексованным, несчастным и не слишком умным. И не только молодым. Пусть от стариков никакой прибыли, но не может же она их бросить! Профессия свахи сложна, непредсказуема и нелегка. Но ей нравится.
Она добралась до пустынного берега и на несколько минут остановилась, прежде чем зябко передернуть плечами и выйти на причал. Здесь было тихо и пустынно, и на Аннабел нахлынули воспоминания о той ночи, когда они с Хитом танцевали на песке. Она уселась и подняла колени к подбородку. Дважды она влюблялась в неполноценных мужчин. Но больше никогда.
Сзади прозвучали шаги. Один из постояльцев.
Аннабел прижалась мокрой щекой к колену, промокая слезы.
- Привет, дорогая.
Она резко вскинула голову. Сердце куда-то покатилось. Он нашел ее.
Ей следовало бы знать.

Предыдущая страница 33 Следующая страница


Красив, богат и не женат 34

- Я воспользовался твоей зубной щеткой, - сообщил он за ее спиной. - Хотел и бритву взять, но вспомнил, чтогоря чей воды все равно нет.
Его голос звучал скрипуче, словно несмазанная дверь. Похоже, он давно не разговаривал.
Аннабел медленно повернулась и ахнула: он был небрит, растрепан и как-то странно одет. Из-под потрепанной красной ветровки виднелись выцветшая оранжево-черная майка и синие слаксы, измятые так, будто в них спали. Над головой покачивалась связка воздушных шаров. Один сдулся и печально повис, но он ничего не замечал. Казалось бы, в таком виде и с этими шарами он должен был выглядеть нелепо, но теперь, когда тонкая оболочка лоска, над которой он столько трудился, стерлась, она еще острее ощутила исходившую от него угрозу.
- Тебе не стоило приезжать, - услышала она свой голос. - Зряшная трата времени.
Хит склонил голову набок и ответил лучшей гангстерской улыбкой.
- Эй, все должно происходить, как в «Джерри Магуайре», помнишь? «Ты завоевал меня с первого взгляда».
- Тощие женщины так безвольны.
Его липовое обаяние испарилось, как гелий в воздушном шарике. Он пожал плечами и шагнул ближе.
- Мое настоящее имя Харли. Харли Д. Кампьоне. Угадай, что означает «Д».
Он подомнет ее под себя, если она не вывернется.
- Дурак безмозглый?
- Дэвидсон. Харли Дэвидсон Кампьоне. Как тебе нравится? Мой папаша любил хорошую шутку при условии, если шутили не над ним.
Она не позволит ему играть на ее сочувствии.
- Убирайся, Харли. Все нужное уже сказано. Хит сунул руку в карман ветровки.
- Я влюблялся во всех его подружек. Он был настоящий красавец и умел вовремя включить обаяние на полную мощность, так что их у него был целый табун. Каждый раз, когда он приводил домой новенькую, я позволял себе верить, что именно она-то и останется навсегда, а он наконец остепенится и начнет вести себя, как полагается отцу. Была там одна женщина… Кэрол. Умела из ничего делать лапшу. Раскатывала тесто бутылкой из-под содовой и позволяла мне резать его на тонкие полоски. Ничего вкуснее в жизни не ел. Другая - ее звали Эрин - возила меня, куда ни попрошу. Подделала его имя на разрешении, чтобы я мог играть в футбол. Когда она ушла, я потерял водителя, так что приходилось каждый день идти четыре мили до стадиона, если никто не подбирал меня на шоссе. Однако все к лучшему, и кончилось тем, что я стал более выносливым, чем остальные. Правда, не самым сильным и не самым быстрым, но я никогда не сдавался.
- Иногда не мешает вовремя сдаться. Это тоже становится истинным испытанием воли.
Но он словно не услышал.
- Джойс научила меня курить и еще кое-каким, не слишком приличным штукам, но у нее были некоторые проблемы, так что я стараюсь не держать на нее зла.
- Для этого, пожалуй, слишком поздно.
- Беда в том…
Он смотрел не на нее, а на причал, внимательно изучая доски под ногами.
- Рано или поздно все эти женщины, которых я любил, уходили. Не знаю, был бы я тем, кем стал, если хотя бы одна из них задержалась.
Он надменно вскинул голову. В глазах блеснуло прежнее высокомерие.
- Я чуть не с пеленок усвоил, что никто и никогда мне ни чего не поднесет на блюдечке. Это лишило меня сентиментальности. Ожесточило.
Но не так сильно, как ее.
Она собралась с силами и встала.
- Ты заслуживал более счастливого детства, но я не могу изменить того, что случилось. Прошлое превратило тебя в того, кто ты есть сейчас. Исправить это я не в состоянии. Как и излечить тебя.
- Мне это больше ни к чему. Все уже произошло. Я люблю тебя, Аннабел.
Она и не знала, что боль может быть такой невыносимой. Он всего лишь говорит то, что она хочет услышать. Поэтому Аннабел не поверила ему. Ни на секунду. Он тщательно все рассчитал. И выбрал слова с единственной целью - заключить сделку.
- Не любишь, - вздохнула она. - Просто во что бы то ни стало должен добиться цели.
- Не правда!
- Победа для тебя главное. Ты живешь только радостью победы.
- Но не когда речь идет о тебе.
- Не нужно! Это жестоко! Ты себя знаешь. - Ее глаза наполнились слезами. - Но и я себя знаю. Я женщина, которая не желает мириться со вторым местом в жизни своего мужа. Хочу быть первой, - тихо ответила она. - А ты не можешь мне этого дать.
Он отшатнулся, словно она влепила ему пощечину. Несмотря на обиду, Аннабел не хотела ранить его, но хотя бы один из них должен сказать правду.
- Прости, - прошептала она. - Но я не стану всю свою жизнь ждать твоих подачек. На этот раз упорство ничего тебе не даст.
Он не пытался остановить ее. Она уходила с причала не оглядываясь, и, когда ступила на песок, стянула свитер на груди и поспешила к лесу. Не оборачиваться.
Но, ступив на тропинку, не выдержала.
Причал был пуст. Ни души. И все тихо. Только связка шаров медленно поднималась в унылое октябрьское небо.
На сборы ушло совсем немного времени. Когда Аннабел застегивала сумку, на руку упала слеза. Как же она устала от слез…
Аннабел подхватила сумку и на негнущихся ногах пошла к двери. Спускаясь с крыльца, она напомнила себе, что больше никогда не унизится. Не забудет о том, кем стала для всех.
Аннабел неожиданно застыла на месте.
Особенно для человека, запершего ее машину спортивной серебристой «ауди».
Ничего себе постарался.
Гигантский дуб мешал двинуться вперед, а «ауди» не давала выехать задом. Временные иллинойские номера не оставляли сомнений в том, чья это работа. Новой встречи с ним она не вынесет.
Поэтому Аннабел потащила сумку обратно в коттедж, но не успела поставить на пол, как услышала скрип шин по гравию.
Аннабел подскочила к окну, но это оказался не Хит. Темно-синий спортивный автомобиль едва не подпер «ауди». За деревьями не было видно, какой новый гость решил посетить лагерь.
Нет, это уж слишком.
Она опустилась на диван и закрыла лицо руками. Зачем ему понадобилось все усложнять?
Легкие шаги прозвучали на крыльце. Женские шаги.
В дверь постучали. Едва волоча ноги, она пересекла комнату, открыла дверь и вскрикнула. К чести Аннабел, это не походило на вопль из ужастика. Скорее на негромкий стон.
- Знаю, - сказал знакомый голос. - Видала я и лучшие дни. Аннабел невольно отступила.
- Вы голубая!
- Косметическая процедура. Шелушение уже началось. Могу я войти?
Аннабел отодвинулась. Даже если не брать во внимание голубое лицо, потрескавшееся, как сумочка из фальшивого крокодила, Порция была в явно не лучшей форме. Темные волосы примяты, и хоть и чистые, но не уложены. Спереди на белом свитере кофейное пятно. Она поправилась, и джинсы были ей малы не меньше чем на размер. Порция осмотрела коттедж.
- Вы виделись с Хитом?
- Что вы здесь делаете?
Порция подошла к кухне и сунула голову в дверь.
- Хочу организовать свое последнее знакомство. Вы выбрали Делани Лайтфилд. Я выбрала вас. Добро пожаловать в «Крепкие браки». Прежде всего попробуем найти косметику. Приличное платье тоже не помешало бы.
- Вы спятили.
Порция ответила на удивление жизнерадостной улыбкой.
- Да, но не настолько, как раньше. Вообще жизнь стала интересной. Стоит только перепугать весь ресторан, - знаете, «Бургер Кинг», рядом с Бентон-Харбор, - как уже можно больше никогда не волноваться за свою внешность. Можно сказать, свободна, как птица.
- Вы появились в «Бургер Кинг» в таком виде?
- Туалетная остановка. Да и Боди подначил.
- Боди?
Порция снова улыбнулась. На общем голубом фоне ее прекрасные зубы казались желтоватыми.
- Мы любовники. Больше чем любовники. Влюблены. Понимаю, все это безумие, но я никогда не была так счастлива. Мы поженимся. То есть он пока не согласился, но все впереди. - Она присмотрелась к Аннабел и нахмурилась. - Судя по красным глазам, вы поговорили с Хитом, и ничего хорошего из этого не вышло.
- Наоборот, вышло. Я отказала ему и убралась восвояси. Порция воздела руки к небу:
- Почему это меня не удивляет? Ну хватит. Игры закончились. Вы, дилетанты, поразвлеклись, пора отойти в сторону и позволить профессионалам показать класс.
- Вижу, вы распростились не только с красотой, но и с разумом.
Как ни странно, Порция не оскорбилась.
- Ничего, вы еще будете завидовать моей красоте! Погоди те, пока не увидите, что кроется под всем этим.
- Пока что придется поверить вам на слово.
- Я просила Хита не говорить с вами без меня, но он упрямый осел. А вы… Уж кому-кому, а вам-то стоило быть более чувствительной. Неужели за все это время так ничему и не научились в своем же бизнесе? Два разных человека велели мне не называть вас дурочкой. Но, честно говоря, этот термин просто создан для вас.
Разъяренная, Аннабел промаршировала к двери.
- Спасибо за то, что заглянули. Жаль только, что вам приходится так рано уходить.
Но Порция спокойно присела на ручку кресла.
- Имеете ли вы хоть малейшее понятие, сколько мужества потребовалось ему, чтобы признать свою любовь к вам? Не говоря о том, чтобы приехать сюда и открыть вам сердце? А вы что сделали? Швырнули его чувства ему же в лицо, так? Крайне неумно, Аннабел, особенно если речь идет о Хите. Во всем, что касается эмоций, он очень не уверен в себе. Судя по словам Боди, подозреваю, что подсознательно он ожидал от вас именно такой реакции и теперь вряд ли наберется храбрости снова заговорить о своей любви.
- Не уверен? Да он первый нахал во вселенной, - пыталась защититься Аннабел, но Порция сумела поколебать ее решимость, и почва под ногами уже не казалась такой твердой. - Он не любит меня, - объявила она более напористо. - Просто не может слышать, как ему говорят «нет».
- Вы сильно ошибаетесь, - сказал кто-то сзади. Она порывисто развернулась. В дверях стоял Боди, в отличие от Порции прилично одетый - в серый свитер, прекрасно сидящие дорогие джинсы и высокие ботинки.
Аннабел, сообразив, что Порция получила подкрепление, ринулась в атаку:
- Это вас Хит прислал? Ну конечно. На него это похоже:? перекладывать на других те самые неприятные личные проблемы, которые сам так не любит решать.
- Она все-таки стерва, - заметила Порция с таким видом, будто Аннабел здесь не было. Боди укоризненно пока чал головой:
- Беби!
Порция протянула ему руку.
- Знаю-знаю, будь она мужчиной, получила бы репутацию агрессивной. Но по правде сказать, Боди, стерва - она всегда стерва.
- Точно.
- Рада, что ты меня понял, - рассмеялась Порция. Боди хмыкнул, и Аннабел почувствовала себя лишней на своей же территории.
Боди наконец удалось отвести глаза от голубой женщины.
- Хит не знает, что мы здесь. Я и сам узнал об этом из случайного разговора с малышкой Кевина, - заверил он, обнимая Порцию за плечи. - Дело в том, Аннабел, что, если Порция права? И скажем прямо, у нее больше опыта со всей этой хренотенью, чем у вас. И несмотря на то что сама она сделала все, чтобы испохабить свою жизнь, - что, должен сказать, честно старается исправить, - все же сумела счастливо устроить судьбу многих людей. Достаточно взглянуть на результаты. А что касается Хита… есть весьма простой способ все уладить.
Схватка с обоими сильно истощила и без того невеликие ресурсы, и Аннабел устало рухнула на диван.
- Когда речь заходит об этом человеке, ничего простого нет и быть не может.
- На этот раз все не так, - покачал головой Боди. - Я видел, как он направился к тропинке, которая идет вокруг озера.
Той самой, где она собиралась гулять сегодня днем.
- Идите за ним, - посоветовал Боди. - А когда найдете, задайте два вопроса. Услышав ее ответы, сами поймете, что делать.
- Два вопроса?
- Совершенно верно. Сейчас скажу, какие именно.
Лиственная подстилка так промокла, что кроссовки Аннабел отсырели, а зубы дробно стучали. Скорее от нервов, констатировала она, чем от холода. Кто знает, вдруг сейчас она делает величайшую в жизни ошибку? Она не видела ничего особенного в вопросах, предложенных Боди, но тот был тверд как скала. Что же до Порции… эта женщина положительно ее пугала. Аннабел ничуть не удивилась бы, вытащи она из сумки пистолет. Порция и Боди казались ей невероятно странной парой, и хотя, на ее взгляд, совершенно не подходили друг другу, все же между ними существовало какое-то почти мистическое взаимопонимание. Очевидно, Аннабел предстоит еще многому научиться в своей профессии. Нужно признать, ее отношение к Порции тоже разительно изменилось. Трудно ненавидеть женщину, которая готова столько для вас сделать.
Тропинка становилась круче, поднимаясь к скалистому обрыву, нависавшему над водой. Молли говорила, что они с Кевином иногда приходят сюда понырять. И тут она увидела Хита. Он стоял на самом краю, глядя на озеро: полы ветровки откинуты, кончики пальцев засунуты в задние карманы. Даже неухоженный и небритый, он был великолепен - вечный победитель в любой игре, какую бы ни вел, если не считать самой важной.
Он услышал ее шаги и обернулся. Руки медленно опустились. Далеко на горизонте в небе плавала крошечная точка: улетающие воздушные шары. Хорошим знаком это ей не показалось.
- Мне нужно задать тебе два вопроса, - начала она.
Его поза, замкнутое лицо, словом, все напоминало ей о закрытых на зиму коттеджах: горячая вода отключена, занавески спущены, двери заперты.
- Валяй, - глухо бросил он.
Аннабел с заколотившимся сердцем обошла табличку: «ПРОЕЗД ЗАПРЕЩЕН».
- Первый вопрос: где твой сотовый?
- Сотовый? А зачем это тебе?
Она сама не знала. Какая разница, куда он его сунул? Но Боди настоял именно на этом вопросе.
- В последний раз я видел его в руках Пип.
- Позволил ей стащить еще один телефон?
- Нет. Сам отдал.
Аннабел сглотнула и уставилась на него. Это становится серьезным.
- Ты отдал ей сотовый? Но почему?
- Это второй вопрос?
- Нет. Вычеркни его. Второй вопрос… почему ты не отвечал на звонки Дина.
- Ответил на один. Но он не знал, где ты.
- Но почему он вообще тебе звонил?
- Ты о чем? Честно говоря, я устал наблюдать, как окружающие суетятся с таким видом, словно весь мир вертится вокруг Дина Робиллара. И если ему внезапно взбрело в голову заиметь агента, еще не означает, что я должен встать по стойке «смирно» и взять руку под козырек. Свяжусь с ним, когда посчитаю нужным, а если этого недостаточно, пусть обращается к другим.
Ноги Аннабел подкосились, и она поспешно села на ближайший камень.
- О Господи, ты в самом деле меня любишь.
- Я уже говорил, - парировал он.
- Говорил, но я… Она задохнулась.
Наконец до него дошло, что все изменилось.
- Аннабел?
Она пыталась ответить, честное слово, пыталась, но он снова перевернул ее мир кверху дном, и язык не повиновался.
В глазах Хита надежда боролась с настороженностью. Его губы едва шевельнулись.
- Ты мне веришь?
- Угу.
Сердце билось так, что все тело сотрясалось. Пришлось сжать руки, чтобы не дрожали.
- Правда? Она кивнула.
- И ты выйдешь за меня? Она снова кивнула.
Больше ему ничего не потребовалось.
С тихим стоном он поднял ее и поцеловал.
Секунды… часы… она не знала, сколько длился поцелуй, но занял он большой участок территории, можно сказать, все ее лицо: губы, язык, зубы, щеки, веки и шею. Его руки проникли под ее свитер, легли на груди; она повозилась под его пиджаком, чтобы добраться до голого торса.
Аннабел почти не помнила, как они добрались назад, в пустой коттедж. Только сердце пело, и ноги никак не хотели двигаться со скоростью ветра. Он подхватил ее на руки и понес. Она откинула голову и громко засмеялась в пустое небо.
Они разделись, путаясь в одежде, натыкаясь на мебель и друг на друга, скинули грязную обувь, стянули мокрые джинсы, неуклюже попрыгали, чтобы сбросить влажные носки. К тому времени как он откинул покрывало и увлек ее в промерзшую кровать, Аннабел тряслась от холода. Он стал растирать ей руки и поясницу, согревая жаром своего тела, и припал губами к сморщенным соскам. Наконец его горячие пальцы нашли тугие складки между ее ногами и расправили, превратив их в согретые летним солнцем лепестки, орошенные благословенной влагой. Настало время предъявить свои права, и Аннабел тихо охнула, когда он вошел в нее.
- Сладкая, сладкая Аннабел, я тебя так люблю, - шептал он, едва ли не впервые за много лет свободно изливая свое сердце.
Она засмеялась от радости, глядя ему в глаза.
- Я тоже тебя люблю.
Он застонал, снова поцеловал ее и закинул ее ноги себе на плечи, стараясь, чтобы она вобрала его целиком. И они забылись не в прекрасно поставленном эротическом танце, но в грубом соитии, исполненном страсти и исступления, сладостных непристойностей, горячечных ласк, глубокого и полного доверия, такого же чистого и священного, как обеты у алтаря.
Прошло много-много времени, прежде чем они вспомнили, что горячей воды нет, и, ругаясь, смеясь и целуясь, стали плескать друг на друга, что привело их обратно в постель. Весь остаток дня они занимались любовью.
Только вечером реальность ворвалась в виде громкого стука в дверь, сопровождаемого голосом Порции:
- Обслуживание номеров!
Хит долго ворчал, прежде чем обернуть полотенцем бедра и неохотно поплестись к двери. Вернулся он с пакетом из оберточной бумаги, наполненным едой. Они накинулись на сандвичи с ростбифом, сочные мичиганские яблоки и липкий, райского вкуса пирог с тыквой.
Все это они запивали тепловатым пивом, а потом, сытые и чуть пьяные, задремали в объятиях друг друга.
Было уже темно, когда Аннабел проснулась. Завернувшись в покрывало, она вышла в гостиную, отыскала сотовый и набрала номер Дина. Голосовая почта была включена.
- Знаю, приятель, Хит тебя отшил, и извиняюсь за него. Парень влюблен и не может с собой совладать, - начала она, улыбаясь. - Обещаю, он позвонит прямо с утра, и не смей искать другого агента. Я серьезно, Дин, если подпишешь контракт с кем-то, кроме Хита, мы с тобой смертельные враги, и я больше никогда слова тебе не скажу. Мало того, разнесу по всему Чикаго, что в спальне над своей кроватью ты повесил гигантский постер со своей физиономией, что, возможно, чистая правда.
Все еще ухмыляясь, она повесила трубку и вытащила из ящика стола обтрепанный пожелтевший блокнот с линованной бумагой и огрызок карандаша.
Вернувшись в спальню, она включила лампу и залезла под одеяло. Ноги ужасно замерзли, поэтому она поставила ступни на теплое бедро Хита. Тот взвыл и, подскочив, опустился на подушки.
- Ну, ты мне за это заплатишь.
- Надеюсь.

Предыдущая страница 34 Следующая страница


35 Сьюзен Филлипс

Она опустила блокнот на колено и стала любоваться Хитом. Он выглядел настоящим свирепым пиратом. Смуглая кожа, резко контрастирующая с белоснежными подушками, темные волосы и бандитская щетина, всю ночь царапавшая различные чувствительные части ее тела.
- Ладно, любовничек, переходим к делу.
Он приподнялся повыше и с любопытством заглянул в блокнот.
- А это обязательно?
- Ты спятил! Думаешь, я выйду за Питона без сверхнадежного брачного контракта? Я еще из ума не выжила.
Он полез под одеяло, ловя ее холодную ногу.
- Где уж там! Такого счастья мне не дождаться.
- Пункт первый…
Пока он растирал ее ступни, она деловито писала.
- Никаких сотовых, записных книжек, наручных компьютеров, мини-факсов и других электронных приборов, которые еще предстоит изобрести, за нашим обеденным столом.
Он стал перебирать ее пальцы. - А если мы едим в ресторане?
- Особенно если мы едим в ресторане.
- Исключи заведения фаст-фуд, и по рукам.
Аннабел немного подумала.
- Согласна.
- Теперь моя очередь. - Он положил ее ногу себе на живот. - Некоторые электронные приборы, исключая вышеупомянутые, не только позволены, но и приветствуются в спальне. Выбор приборов принадлежит мне.
- Если ты не вернешь мой каталог…
- Пиши, - велел он, показывая на блокнот. Пришлось послушаться.
Одеяло сползло с него до пояса, и Аннабел так увлеклась зрелищем мускулистого торса, что забыла о блокноте. Но тут Хит объявил:
- Разногласия из-за денег являются веской причиной для развода.
- Никаких проблем, - отмахнулась она. - Твои деньги - наши деньги. Мои деньги - мои деньги… Ну вот. Записано.
- Мне стоило бы отправить тебя на переговоры с Фэб. Здорово торгуешься!
Она грозно ткнула карандашом в его широкую грудь.
- На тот невероятный случай, если после свадьбы я обнаружу, что твоя декларация вечной любви и преданности была чистой липой, придуманной в компании с Боди и Голубым призраком…
Он принялся массировать ее подъем.
- Вот из-за этого я бы не страдал бессонницей.
- Повторяю: на случай. Тогда ты отдаешь мне все свои земные владения, посыпаешь голову пеплом и навсегда покидаешь страну.
- Заметано.
- Да, и вручаешь мне свои билеты на матчи «Сокс», чтобы я смогла сжечь их у тебя на глазах.
- Только если получу кое-что в обмен.
- Что именно?
- Безлимитный секс. Как я хочу, где хочу, когда хочу… и тому подобное. Заднее сиденье твоей блестящей новой «ауди», мой письменный стол…
- Определенно заметано.
- И дети.
Вот тут она поперхнулась.
- Д-да. О да.
Но столь явные проявления эмоций оставили его равнодушным. Питон нанес смертельный удар:
- И мы будем встречаться с твоей семьей не менее шести раз в году.
Блокнот выпал из рук Аннабел.
- А вот этого не будет!
- Пять, и я усмирю твоих братьев.
- Один.
Он уронил ее ногу.
- Черт возьми, Аннабел, я согласен на четыре раза до рождения первого ребенка, а потом мы будем видеться шесть раз в году, и это не подлежит обсуждению.
Он выхватил у нее блокнот и начал писать.
- Прекрасно, - парировала она, - я буду пропадать в салонах красоты, пока ты станешь просиживать штаны в гостиной и жаловаться на ограничения шестидесятичасовой рабочей недели.
- Ну и язва же ты! - засмеялся он. - Я точно знаю, что тебе не терпится похвастаться перед Кэндис своим первенцем.
- Ну вот мы и подошли к самому главному.
Она помедлила, отобрала блокнот, но буквы расплывались перед глазами. Как бы она ни боялась вторжения реальности, момент настал.
- Хит, как же ты собираешься воспитывать тех детей, которые у нас будут, если работаешь по шестьдесят часов в неделю? - осторожно начала она, боясь все испортить. - У меня, в «Идеальной паре», гибкий график, но… я знаю, как ты любишь свою работу, и ни за что не хотела бы, чтобы ты ее бросил. Но с другой стороны, я не могу растить детей одна.
- И не придется, - самодовольно заверил он. - У меня план.
- Не хочешь поделиться?
Он потянул ее за руку, заставил улечься рядом и рассказал, что успел придумать.
- Мне нравится, - обрадовалась она и положила голову ему на грудь. - Боди вполне достоин быть полноправным партнером.
- Трудно с этим не согласиться.
Оба были так довольны результатами, что снова начали целоваться, что привело к замечательному и очень успешному испытанию ее сил в качестве доминирующего элемента пары (поза сверху).
Прошло некоторое время, прежде чем они снова могли вернуться к переговорам. Остальные пункты включали одежду для сна (не надевать), телевизионный пульт (совместное пользование), имена детей (никаких транспортных средств) и бейсбол (непримиримые разногласия). А когда они закончили, Хит вспомнил, что совсем забыл задать один вопрос. Глядя в ее глаза, он поднес ее пальцы к губам.
- Я люблю тебя, Аннабел Грейнджер. Ты выйдешь за меня?
- Харли Дэвидсон Кампьоне, ты только что заполучил себе жену.
- Самая выгодная сделка из всех, которые я когда-либо заключал, - улыбнулся он.

Эпилог

Пиппи поднесла диктофон к губам и оглушительно заорала:
- Проверка! Проверка! Проверка!
- Работает, - констатировал Хит с дивана на другом конце телевизионной комнаты. - Не считаешь, что могла бы говорить чуть потише?
- Меня зовут Виктория Фэб Такер, - прошептала она и немедленно вернулась к обычному тембру. - Мне пять лет, и я живу в отеле «Плаза».
Она исподтишка посмотрела на Хита, но тот видел фильм «Элоиза» вместе с ней и потому всего лишь улыбнулся.
- Это диктофон Принца, и он говорит, что я должна его вернуть.
- Верно, должна.
Она вызвалась посмотреть вместе с ним матч с участием «Сокс», пока члены книжного клуба заседали наверху, но ей быстро надоело.
- Принц все еще сердится из-за телефонов, которые я стащила давным-давно. Еще в трехлетнем возрасте, - продолжала девочка. - Но тогда я была ребенком, и к тому же мамочка нашла почти все и отдала ему.
- Почти, но не все.
- Потому что я никак не вспомню, куда их задевала, - возмутилась она, пригвоздив его знаменитым взглядом мини-куотербека. - И миллион раз твердила об этом. - Отмахнувшись, она вернулась к своему занятию. - Есть много всего, что я люблю. Маму и папу, и Дэнни, и тетю Фэб, и дядю Дэна и всех моих кузенов, и Принца, когда он не напоминает про телефоны, и Белл, и всех в книжном клубе, кроме Порции, потому что она не позволила мне быть цветочной девочкой [42], когда женилась на Боди, потому что они переезжали в Вегас.
- Сбежали, - смеясь, поправил Хит.
- Сбежали, - повторила девочка. - И Белл не хотела, что бы Порция была в книжном клубе, но тетя Фэб ее записала, потому что сказала, Порция нуждается…
Она озабоченно потерла лоб, пытаясь вспомнить.
- В бескорыстной женской дружбе, - подсказал Хит. - тетя Фэб, как всегда, оказалась права. Поэтому я, когда на меня снизошло гениальное озарение, предложил тете Фэб стать наставницей Порции.
Пиппи кивнула и продолжала болтать:
- Принц любит Порцию. Порция когда-то тоже была свахой, но теперь работает на него, и Принц говорит, что она чертовски хороший спортивный агент, лучший из всех, потому что теперь новое отделение для спортсменок стало ну о-о-чень большим.
- Она на третьем месте, - возразил Хит. - После Боди меня. И не говори «чертовски».
Она уселась в большой шезлонг, скрестив ноги в подражание Хиту.
- Принц заплатил Порции ужас сколько денег за свадебный подарок для Белл. Мама сказала, что это дурацкий подарок, но Белл сказала, что ничего лучшего она не желала, и теперь Порция дает ей советы, как быть хорошей свахой.
Малышка сосредоточенно поморщилась.
- Как называется та штука, которую ты подарил Белл?
- База данных прежнего бизнеса Порции.
- Лучше бы ты ей щенка купил.
Хит рассмеялся, но, тут же помрачнев, погрозил телевизору кулаком:
- Да не маши без толку руками, идиот!
- Я не люблю «Сокс», - с чувством подчеркнула Пиппи. - Зато люблю доктора Адама и Делани, потому что они позволили мне быть цветочной девочкой, и мама Белл плакала и сказала, что Белл - лучшая в мире сваха. И я люблю Розмари, потому что она рассказывает разные истории и позволяет красить губы своей помадой. Теперь она тоже в книжном клубе. Белл сказала тете Фэб, что если та приведет Порцию, то она приведет Розмари, потому что Розмари тоже нужны друзья, не меньше, чем Порции, и потом еще сказала, что она слишком счастлива, чтобы держаться за старую рожу…
- Вражду.
- Ну вот, это все, что я люблю. А вот то, что не люблю. Очередной мрачный взгляд в сторону Хита.
- Я не люблю Тревора Грейнджера Чампьона. Потому что он бессовестный писун.
- Ну началось.
Хит переложил сверток из одной руки в другую.
Пиппи отложила диктофон, выбралась из шезлонга и уселась на диван рядом с Хитом, с неудовольствием осматривая спящего младенца.
- Тревор сказал, он терпеть не может, когда ты все время носишь его на руках. Он хочет, чтобы… ты… его… положил.
Поскольку Тревору было всего шесть месяцев, Хит весьма сомневался, что его языковые способности успели достичь столь высокого уровня, но все же приглушил звук и повернулся к ревнивой пятилетней женщине.
- По-моему, у нас уже был разговор на эту тему. Она доверчиво прислонилась к нему.
- Давай поговорим еще раз.
Свободной рукой он обхватил ее плечи. Пип не успокоится, пока все до единого мужчины в этом свободном мире не падут к ее ногам, что обычно так и бывало.
- Трев слишком маленький. От него одна тоска. Он не может играть со мной, как ты, - осторожно начал он.
- И еще он такая плакса!
Хит мгновенно ощутил отцовскую потребность отстоять мужественность сына.
- Он плачет, только когда голоден.
Пиппи насторожилась.
- Я слышу шаги. Наверное, сейчас принесут десерт.
- Уверена, что не хочешь досмотреть со мной игру?
- Приди в себя!
Это было последнее подхваченное где-то выражение, которое она то и дело употребляла, когда родителей не было поблизости.
Хит чмокнул Тревора Грейнджера Чампьона в покрытую пушком головку и последовал за Пиппи наверх.
Повсюду в доме чувствовалась рука Аннабел. Это она наложила на обстановку особый, присущий ей одной отпечаток. Войдя в гостиную, он с удовольствием обвел взглядом массивную удобную мебель, пушистые ковры и живые цветы. Яркая абстрактная картина, купленная в галерее Сиэтла одним дождливым днем, висела над камином. После они отпраздновали покупку в постели, зачав, как оба верили, своего сына.
Под картиной, о чем-то тихо беседуя, стояли Порция и Фэб, вероятно, планируя захват и господство над миром. Молли, наклонившись, слушала Пиппи. Остальные собрались вокруг Розмари.
Заметив мужа, Аннабел отошла от компании и направилась к нему со знакомой, предназначенной только для него одного улыбкой. Он оглядел Пип, членов книжного клуба и свою прелестную рыжеволосую жену. Именно это он искал всю жизнь, Женщин, которые всегда будут рядом.
- Никаких шансов на то, чтобы убрать этот шабаш в ближайшие десять минут? - тихо осведомился он, когда она подо шла ближе.
Аннабел коснулась щеки сына, и малыш инстинктивно повернул головку.
- Сомневаюсь. Они еще не съели десерт.
- Накрой им на крыльце.
- Веди себя прилично.
- Это ты сейчас говоришь, но скоро запоешь по-другому. Она засмеялась, чмокнула его в уголок рта, поцеловала младенца. Фэб вскинула глаза и обменялась с Хитом взглядом абсолютного взаимопонимания. На следующей неделе предстояла битва из-за нового контракта Дина, но сейчас в гостиной царил мир.
Пока Пип помогала Аннабел подавать десерт, он отнес малыша наверх, в свой расширенный домашний офис, и сделал несколько звонков. С таким партнером, как Боди, груз работы стал значительно легче. Вместо того чтобы управлять самым большим в городе спортивным агентством, они сосредоточились на том, чтобы стать лучшими, и поэтому были крайне разборчивы в выборе клиентов. Мало того, новое отделение для женщин-спортсменок под руководством Порции росло не по дням, а по часам, хотя и она тоже установила довольно строгие критерии. Прошло уже года два с тех пор, как он видел лихорадочное, затравленное выражение ее лица. Поразительно, как счастливый брак и двадцать лишних фунтов веса способны изменить характер женщины!
«Идеальная пара» тоже процветала. Кейт подарила дочери дом на Уикер-Парк. Это был ее свадебный подарок. По совету Порции Аннабел наняла секретаря и помощницу, но вопреки совету Порции продолжала лично заботиться о разношерстной компании своих клиентов. И это ей очень нравилось.
Наконец книжный клуб стал расходиться. Трев уже успел проголодаться, и шум его разбудил. Как только горизонт очистился, Хит понес его вниз.
Аннабел стояла у оконного клина. Свет, струившийся в стекла, обливал ее расплавленным янтарем. Заслышав шаги, она обернулась, улыбаясь так, словно целый день ждала этого момента, что, возможно, так и было. Хит отдал ей сына и уселся, довольно наблюдая, как ест малыш. Они с Аннабел почти не разговаривали. Не было нужды. Наверху зазвонил факс. Через несколько секунд завибрировал сотовый. Хит сунул руку в карман и отключил его.
Когда Трев наелся, родители одели его, и все трое вышли на прогулку. Мужчина и его семья. Прекрасный солнечный день в Чикаго. «Сокс» на пути к финалу.
- Почему ты улыбаешься? - спросила жена тоже с улыбкой.
- Потому что ты - идеал.
- Вовсе нет, - засмеялась она. - Разве что для тебя. Идеальная пара.
И Питон с радостью согласился.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 13)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 17)
  • Глава 14 (Страница 19)
  • Глава 15 (Страница 21)
  • Глава 16 (Страница 21)
  • Глава 17 (Страница 22)
  • Глава 18 (Страница 23)
  • Глава 19 (Страница 25)
  • Глава 20 (Страница 27)
  • Глава 21 (Страница 29)
  • Глава 22 (Страница 31)
  • Глава 23 (Страница 32)
  • Глава 24 (Страница 33)
  • Эпилог (Страница 35)


Сьюзен Филлипс

Красив, богат и не женат

Цикл: "Звезды Чикаго" - 6

 Читать книгу

Аннотация

Современная деловая женщина — такая, как Аннабел Грейнджер, — способна на все. Даже взяться за управление унаследованным от бабушки брачным агентством.Для начала надо преуспеть хотя бы с одним клиентом — и репутация агентства взлетит до небес.Хит Чампьон, знаменитый спортивный менеджер, красив, богат, сексапилен, но чересчур разборчив — ни одна из потенциальных невест его не устраивает. Интересно, почему?Аннабел решает выяснить это лично — и не важно, как далеко придется зайти!..

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Центральная деловая часть Чикаго. — Здесь и далее примеч, пер.
[2] | Прекрасный вид (фр.).
[3] | Школа, где учат одеваться, держать себя и т.д., в основном готовит манекенщиц.
[4] | Ежегодный приз, вручаемый лучшему игроку университетских футбольных команд. Учрежден Центральным спортивным клубом Нью Йорка и назван в честь тренера и директора клуба Дж. Хисмана.
[5] | «Медведи», футбольная команда Чикаго.
[6] | Социальное и культурное движение, сформировавшееся во второй половине XX века. Призывает к соединению науки, религии, оккультизма и мистики.
[7] | Так называют Чикаго.
[8] | Здесь перечисляются самые известные чикагские команды: футбольные, бейсбольные, баскетбольная и хоккейная. «Старз» — вымышленное название команды.
[9] | «Waterworks» — фонтаны (англ.).
[10] | Лига плюща — восемь самых привилегированных университетов и колледжей, расположенных на северо востоке страны.
[11] | Фирма, рекламирующая товары в сельском стиле.
[12] | Обед, на который каждый приносит собственноручно приготовленные блюда.
[13] | Английский клуб интеллектуалов, чья эрудиция определяется специальными тестами.
[14] | Женская лига, основанная в Новом Орлеане в начале прошлого века с целью улучшения нравов общества.
[15] | Кукурузная каша. Подается с тертым сыром.
[16] | Героиня народной американской песенки.
[17] | Американский мультсериал о доисторической семейке. Юмор состоит в том, что они ведут себя как современные американцы, пользуясь кусками дерева и камнями как телефонами, машинами и т.д.
[18] | Американский художник, известный изображениями флагов, особенно американских.
[19] | Психотерапевт (жарг.).
[20] | Детский праздничный набор в глиняном горшочке, который пытаются разбить по очереди дети с завязанными глазами.
[21] | Детская игра, в которой игрок с завязанными глазами должен прицепить хвост изображению осла.
[22] | От англ. «Bed & breakfast» — пансион с подачей завтраков.
[23] | Частный университет с гуманитарным уклоном католического ордена иезуитов в Чикаго.
[24] | Сеть ресторанов быстрого обслуживания, специализирующихся на блюдах мексиканской кухни.
[25] | Бразильским воском удаляют волосы по линии бикини.
[26] | Вассаровский колледж в Покипси, шт. Нью Йорк. Один из наиболее престижных. Основан в 1861 г . Сначала был только женским.
[27] | Джон Дир — изобретатель, промышленник. Изобрел новый плуг для вспашки жирных земель. Основал компанию, выпускавшую различные сельскохозяйственные орудия.
[28] | Неровная часть поля для гольфа.
[29] | Издательница «Вашингтон пост», владелица «Вашингтон пост компани». Получила Пулитцеровскую премию за автобиографическую книгу «Личная история».
[30] | Английская детская писательница (1866 1943), издавшая много книг о приключениях животных: «Котенок Том», «Кролик Питер», «Утка Джемайма» и др, с собственными иллюстрациями, до сих пор популярных у детей. Конец жизни прожила в Америке.
[31] | Так называли самых богатых бизнесменов начала девятнадцатого века: Вандербильта, Рокфелллера и т.д., сколотивших состояние нечестными методами.
[32] | Чайная булочка.
[33] | Одна из самых известных американских журналисток, дающих в газете советы по вопросам любви и семейных отношений.
[34] | Общественное и художественное направление в Британии во второй половине девятнадцатого века, возглавляемое Уильямом Моррисом и Джоном Раскином. Цель движения — делать вручную вещи, которые были бы не только красивы, но и полезны.
[35] | Станция кабельного телевидения, передающая только спортивные программы.
[36] | Одно из течений импрессионизма, к которому принадлежали Матисс и Гоген.
[37] | Товарный знак трехслойного печенья фирмы «Набиско».
[38] | Имеется в виду Опра Уинфри, популярная ведущая телевизионного ток шоу.
[39] | Список пятисот ведущих компаний в сфере услуг, ежегодно публикуемый журналом «Форчун».
[40] | Яично винный напиток: вино или коньяк со взбитыми желтками, сахаром, сливками, подается холодным или горячим.
[41] | Холдинговая компания по производству алкогольного и безалкогольного пива.
[42] | Девочка, которая держит корзинку с цветами на церемонии венчания.


Сьюзен Филлипс - Биография

Сьюзен Филлипс

На основную страницу

Биография

Susan Elizabeth Phillips, США, 11 декабря.

Сьюзан Элизабет Филипс - автор бестселлеров, получивших премию "Нью-Йорк Таймс". Первую свою книгу она продала через три недели после того, как та была предложена издателю. Предложенная вниманию читателей биография ничем не выделяется из ряда историй, которые рассказывают о себе другие романистки: семья как жизненная доминанта, тоска в период "вскармливания младенцев", и бешеный успех первого романтического шедевра, написанного от скуки и желания напомнить миру о своем существовании. Единственная сложность: нам не удалось раздобыть ни одного мало-мальски приличного портрета этой писательницы. По всей видимости, она не любит фотографироваться. Итак… Живет Филипс в пригороде Чикаго и гордится тремя мужчинами в своей жизни - двумя сыновьями и мужем, с которым она познакомилась на "свидании вслепую", когда тот учился в колледже на инженера. По собственному признанию, писать она начала случайно. После рождения старшего сына Сьюзан оставила место учительницы в школе и стала домохозяйкой, а в 1976 году семья переехала из Огайо в Нью-Джерси. По соседству жила лучшая подруга Клэр, и обе - и Клэр, и Сьюзан, - любили читать, обсуждали прочитанное, делились тем, что нравится и не нравится в книгах. И как-то в шутку они решили написать книгу сами… Когда половина рукописи была готова, Сьюзан с Клэр позвонили редактору издательства "Делл", та их выслушала, задала несколько вопросов о книге и попросила прислать резюме. Через несколько недель Сьюзан с Клэр отослали рукопись в издательство. Три недели спустя раздался звонок из "Делл" - издательство решило заключить с новыми авторами договор. Вторая общая книга была закончена через год, и вышла в свет в 1983 году под названием "The Copeland Bride под псевдонимом Жюстин Коул (Justine Cole). Вскоре авторский союз распался - Клэр переехала, и исполнилась ее мечта учиться в юридической школе - ныне Клэр преуспевающий помощник Генерального прокурора США в одном из пограничных штатов. Поэтому Сьюзан Филипс пришлось работать над следующей книгой одной. Первым значительным успехом молодой писательницы стал "Блестящий ребенок" ("Glitter Baby"), обративший на себя внимание всей страны и прославившийся за рубежом. С этого романа началось восхождение Сьюзан Филипс к вершинам: например, дважды за лучший любовный роман года ее выдвигали на престижную премию "Золотой выбор", присуждаемую Обществом американских писателей любовного жанра. Героини Филлипс, даже влюбляясь без памяти, не позволяют превратить себя в тряпку и являются для своего мужчины хорошей парой и достойным противником, а не дополнением к его имиджу. Они - не юные девушки, в романе прослеживается значительный период их жизни, и Филлипс всегда дает им еще один шанс.