Сьюзен Филлипс - Итальянские каникулы

1 Сьюзен Филлипс

Посвящается Майклу Спрадлину и Брайану Грогану.
Каждый автор должен быть счастлив, имея вас на своей стороне. Это на случай, если вы еще не знаете, как я вам признательна.

Глава 1

Доктор Изабел Фейвор превыше всего ценила аккуратность. На работе она появлялась в черных костюмах безупречного покроя, в изящных кожаных лодочках и с жемчужной нитью у горла. В выходные предпочитала аккуратные трикотажные двойки или длинные шелковые блузы без воротника и рукавов, пастельных оттенков. Модная стрижка и широкий ассортимент дорогих средств для ухода за волосами, как правило, успешно укрощали непокорные светлые волосы, имевшие тенденцию скручиваться мелким бесом. Если же и это не помогало, приходилось прибегать к узким бархатным лентам.
Вряд ли можно было назвать ее красавицей, но светло-карие, широко расставленные глаза располагались именно там, где им следовало быть, а лоб казался строго пропорциональным остальной части лица. Губы были чуточку толще, чем ей хотелось бы, поэтому Изабел закрашивала их бледной помадой и старательно замазывала тональным кремом переносицу, чтобы скрыть буйную россыпь веснушек. Привычка правильно питаться помогла сохранить здоровый цвет кожи, а фигура до сих пор оставалась стройной, хотя, по мнению Изабел, не мешало бы скинуть фунта два с бедер. Короче говоря, ее можно было посчитать совершенной во всех отношениях женщиной, к тому же наделенной природой абсолютно идеальной внешностью, кроме одного маленького недостатка - слегка неровного ногтя на большом пальце правой руки. И хотя она больше не грызла его едва не до корня, он все равно оставался значительно короче других ногтей, а дурная привычка постоянно подносить палец к губам оставалась единственной со времен ее достаточно бурного детства, которую так и не удалось преодолеть до конца. Когда за окном ее офиса зажглись огни Эмпайр-Стейт-билдинг, Изабел подняла голову, поднесла было руку ко рту, но тут же спрятала палец в кулак, подальше от искушения. И было отчего взволноваться: на письменном столе в стиле артдеко лежал утренний выпуск самого популярного на Манхэттене таблоида. Биографический очерк на третьей полосе весь день травил душу, но она была слишком занята, чтобы предаваться скорби. Только сейчас выдалось немного времени, чтобы пострадать в одиночестве.
АМЕРИКАНСКАЯ ПРИМАДОННА ПСИХОТЕРАПИИ, ГЛАШАТАЙ ПРИНЦИПОВ ВЗАМОПОМОЩИ И НРАВСТВЕННОГО САМОУСОВЕРШЕНСТВОВАНИЯ ОДЕРЖИМА ПОРЯДКОМ, ТРЕБОВАТЕЛЬНА И НЕУЖИВЧИВА
Бывший исполнительный помощник известного лектора и автора книг о самопомощи и нравственном самоусовершенствовании доктора Изабел Фейвор утверждает, что ее босс - поистине адское создание.
«Она совершенно помешана на контроле», - заявляет Терри Митчелл, отказавшаяся от должности на прошлой неделе…
- Она не отказалась, - поправила Изабел. - Я уволила ее, после того как обнаружила двухмесячные залежи читательских писем, так и оставшихся нераспечатанными.
Ноготь оказался между зубами.
- И я не помешана на контроле.
- Да ну? Так я и поверила!
Карлота Мендоса опорожнила медную мусорную корзинку над мешком на тележке уборщицы.
- Вы также… как там еще говорится… одержимы, требовательны и неуживчивы. Все в точности как она сказала.
- Вовсе нет. И протри, пожалуйста, светильники, договорились?
- Еще что? Похоже, что я таскаю с собой стремянку? И прекратите грызть ногти!
Изабел виновато отдернула руку.
- Просто у меня свои стандарты, может, немного выше, чем у других. Недоброжелательность - это недостаток. Скупость, зависть, алчность - все это недостатки. Разве я такая?
- В нижнем ящике стола заначен пакет с батончиками, но мой английский не слишком уж хорош, так что, может, я и не понимаю эту фишку насчет скупости.
- Очень смешно!
Изабел не верила, что едой можно снять стресс, но день был на редкость ужасным, поэтому она открыла ящик с неприкосновенным запасом, вытащила два «сникерса» и бросила один Карлоте. Ничего, завтра просто подольше позанимается йогой.
Карлота ловко поймала батончик и, облокотившись на тележку, разорвала обертку.
- Исключительно из любопытства: вы когда-нибудь носите джинсы?
- Джинсы? - Изабел размазала шоколад языком по небу и немного помедлила, наслаждаясь вкусом, прежде чем ответить. - Когда-то, - вздохнула она и, отложив батончик, встала: - Дай-ка мне это!
Схватив тряпку, она сбросила лодочки, задрала подол юбки от Армани, взобралась на диван и потянулась к бра. Карлота вздохнула:
- Снова собираетесь рассказывать, как оплачивали обучение в колледже, убираясь в чужих домах?
- И офисах, ресторанах и на фабриках, - добавила Изабел, пробираясь указательным пальцем в самые затейливые завитки. - В средней школе я работала официанткой, посудомойкой… О, как я ненавидела эту работу! Когда я писала диссертацию, приходилось выполнять поручения богатых, но ленивых людей.
- Одной из таких вы и стали сейчас, если исключить слово «ленивый».
Изабел улыбнулась и принялась протирать раму картины.
- Я пытаюсь объяснить, что тяжким трудом, дисциплиной и молитвой можно осуществить любую мечту.
- Если бы я хотела все это выслушивать, купила бы билет на вашу лекцию.
- Но здесь я делюсь своей мудростью бесплатно!
- Вот повезло! Вы закончили? У меня, кроме вашего, еще и другие офисы. Мне что, торчать здесь до полуночи?
Изабел спрыгнула с дивана, отдала Карлоте тряпку и переставила бутылки с чистящими жидкостями так, чтобы той не приходилось далеко тянуться за самыми необходимыми,
- Почему ты спросила насчет джинсов?
- Просто пыталась представить, как это смотрится, - буркнула Карлота, сунув в рот остаток «сникерса». - Выглядите так шикарно, словно не знаете, что такое унитаз, не говоря уже о том, как его чистить.
- Нужно же поддерживать имидж! Я написала «Четыре краеугольных камня благоустроенной жизни» всего в двадцать восемь лет. Не одевайся я так консервативно, никто не принимал бы меня всерьез.
- А что, вам уже шестьдесят два? Джинсы просто необходимы.
- Мне только что исполнилось тридцать четыре, и ты это знаешь.
- Джинсы, красивая красная блузка - из тех, что потеснее. Чтобы сиськи облегала. И классные высокие каблуки.
- Кстати о проститутках: я говорила, что те две леди, которые вечно отираются у переулка, явились вчера посмотреть на новую программу подготовки кадров?
- К концу недели эти шлюхи окажутся на прежнем месте, так что непонятно, зачем тратить на них время.
- Потому что мне они нравятся. Усердно трудятся…
Изабел плюхнулась в кресло, вынуждая себя сосредоточиться на положительных факторах, вместо того чтобы думать об унизительном пасквиле.
- Четыре краеугольных камня работают для всех, от потаскух до святых, и у меня есть сотни свидетельств, чтобы это доказать.
Карлота фыркнула и включила пылесос, весьма резко закончив разговор. Изабел сунула газету в корзинку и долго смотрела на освещенную нишу в стене справа, где стояла великолепная хрустальная ваза от Лалика, с выгравированным рисунком из четырех пересекающихся квадратов, знаменитой эмблемой «Изабел Фейвор энтерпрайзиз». Каждый квадрат символизировал один из четырех краеугольных камней благоустроенной жизни.

Разумные взаимоотношения.
Гордость профессией.
Финансовые обязательства.
Нравственная чистота.

Нападки критиков никак не унимались. Четыре краеугольных камня считали чересчур упрощенческими, а саму Изабел не раз обвиняли в самодовольстве и ханжестве, но она никогда не принимала все свои заслуги как должное, поэтому никогда не грешила самодовольством. Что же до ханжества… шарлатанкой она тоже не была. Создала собственную компанию и выстроила собственную жизнь в соответствии с этими принципами и законно гордилась тем, что ее работа изменяет судьбы людей к лучшему. На ее счету было уже четыре книги, и через несколько недель выходит пятая, дюжины аудиокассет, лекционные турне, зарезервированные на весь следующий год, и солидный банковский счет. Неплохо для серенькой, незаметной девчушки, выросшей в среде эмоционального хаоса.
Изабел повернулась к аккуратно сложенным на письменном столе стопкам. Кроме всего прочего, у нее имеется жених, предстоит подготовка к свадьбе, каковую все последние десять месяцев она упорно обещает обдумать, и куча работы, которую необходимо переделать до того, как она уйдет сегодня домой.
Она помахала на прощание Карлоте, разворачивавшей свою тележку, и подняла со стола толстый конверт из налогового управления. Следовало бы, конечно, переправить его Тому Рейнолдсу, бухгалтеру и бизнес-менеджеру, но тот вчера сказался больным, а она не любила накапливать незаконченные дела.
Что вовсе не означало, будто она одержима, требовательна и неуживчива.
Изабел разрезала конверт специальным ножичком с монограммой. Папарацци весь день звонили, пытаясь добиться комментариев по поводу статьи, но Изабел выдержала марку, отказываясь отвечать. Все же недоброжелательная публикация действовала на нервы. Ее бизнес зиждился на уважении и любви почитателей, и именно поэтому она всеми силами старалась вести образцовую жизнь. Имидж - вещь хрупкая, а этот пасквиль мог ему повредить. Вопрос только в том - насколько.
Изабел развернула письмо и начала читать. Примерно на половине ее брови взлетели вверх, а рука сама потянулась к телефону. Как раз в тот момент, когда она подумала, что хуже уже сегодня не будет, налоговое управление преподнесло ей неприятный сюрприз. Не хватало только сцепиться с ними! А похоже, придется: счет на миллион двести тысяч недоплаченных налогов.
Изабел обычно была скрупулезно честна с налоговыми службами, поэтому сразу поняла: это очередная безумная ошибка ее безумного компьютера, которую, впрочем, будет не так легко исправить. Ужасно не хочется привязываться к Тому, когда тот болен, но он просто обязан заняться этим прямо с утра.
- Мэрилин, это Изабел. Мне нужно поговорить с Томом.
- Том? - переспросила жена бизнес-менеджера заплетающимся языком. Похоже, она пьяна. Во всяком случае, речь родителей Изабел обычно звучала именно так. - Тома нет.
- Рада, что он лучше себя чувствует. Когда должен вернуться? Боюсь, дело крайне срочное.
Мэрилин шмыгнула носом.
- Я… я… позвонила бы раньше, но… не… могла… - прорыдала она.
- Что случилось? Да скажи же наконец.
- Т-трм. Эт-то Том. Он… он…
Всхлипы застряли в горле, как отбойный молоток в асфальтовом покрытии.
- О-он с-сбежал в Южную Америку с м-моей сестрой!
И как обнаружила Изабел менее чем двадцать четыре часа спустя, со всеми ее деньгами.

Майкл Шеридан оставался с Изабел, пока та разбиралась с полицией и выдерживала бесконечный ряд чрезвычайно неприятных совещаний с налоговым управлением. Майкл был не просто поверенным Изабел, но и человеком, которого она любила. Никогда еще она не была так благодарна ему за присутствие в ее жизни. И все же даже этого было недостаточно, чтобы отвести беду, и к концу мая, через два месяца после получения проклятого письма, ее худшие страхи подтвердились.
- Похоже, я потеряю все.
Она потерла глаза и уронила сумочку на кресло в стиле королевы Анны, мирно стоящее в гостиной ее особняка на Верхнем Ист-Сайде.
Теплого цвета панели вишневого дерева и восточные ковры сияли в мягком свете ламп от Фредерика Купера. Она, конечно, знала, что все земные блага преходящи, но не ожидала, что настолько.
- Придется продать дом, мебель, драгоценности, весь антиквариат.
Не говоря уже о крахе ее благотворительного фонда, делавшего столько добра. Все пошло прахом.
Она не сказала Майклу ничего нового. Просто пыталась озвучить случившееся. Превратить в реальность. Реальность, с которой можно справиться.
И когда он не ответил, с извиняющимся видом обернулась к нему.
- Ты весь вечер молчишь. Я извела тебя своими жалобами? Он отвернулся от окна с видом на парк.
- Ты не из тех, кто ноет попусту. Просто пытаешься переориентироваться и начать исправлять положение.
Тактичен, как всегда.
Она грустно улыбнулась и поправила вышитую подушку на диване.
Она и Майкл не жили вместе - Изабел не верила в гражданские браки, - но все же иногда жалела об этом. Живя отдельно, они слишком мало виделись. Недавно им повезло встретиться в воскресенье за ужином. Что же до секса…
Она и припомнить не могла, когда в последний раз кто-то из них ощущал эту потребность.
Изабел при первой же встрече поняла, что Майкл Шеридан - родственная душа. Оба выросли в неблагополучных семьях и много работали, чтобы получить образование. Он был не менее умен, амбициозен и добросовестен, чем она сама, и так же предан делу и карьере. Стал ее главным слушателем, когда она оттачивала лекции о четырех краеугольных камнях, а два года назад, когда она писала книгу о краеугольном камне разумных взаимоотношений, добавил главу о мужской точке зрения. Ее почитатели знали об их отношениях и всегда спрашивали, когда они поженятся.
Кроме того, Изабел находила неизменное утешение в его приятной, ничем не выдающейся внешности: худом, узком лице и аккуратно подстриженных каштановых волосах. И ростом он был чуть больше пяти футов девяти дюймов, так что не возвышался над ней, и это позволяло не испытывать неловкости. К тому же Майкл отличался ровным характером и неизменной логичностью поступков.
И, что самое важное, был крайне сдержан. Никаких приступов дурного настроения или неожиданных взрывов. Знакомый, до последней черточки дорогой человек, немного суховатый (но это придает ему определенный шарм), а для нее - само совершенство. Они должны были пожениться год назад, но оба были слишком заняты и так прекрасно ладили, что она не видела нужды спешить. Свадьба, даже хорошо обдуманная, не могла не внести некоторого хаоса в их упорядоченную жизнь.
- Я сегодня получила отчеты о цифрах продаж моей новой книги, - объявила она, изо всех сил пытаясь не поддаться горечи и разочарованию, стремившимся завладеть душой.
- Просто время выбрано неудачное.
- Я стала посмешищем в «Леттермен». Пока я распространялась о финансовых обязательствах, мой бизнес-менеджер сбежал со всеми деньгами.
Она сбросила туфли, задвинула их ногой под кресло, чтобы не споткнуться, когда будет вставать. Если бы только издатель не пустил книгу в продажу, она могла бы избежать этого последнего унижения. Предыдущая книга шестнадцать недель занимала достойное место в списке бестселлеров «Нью-Йорк тайме», а эта безнадежно пылится на магазинных полках.
- Продано… как, целых сто экземпляров?!
- Не так уж плохо.
На самом деле хуже некуда. Издатель больше не отвечал на ее звонки, а продажа билетов на ее летнее лекционное турне так упала, что его пришлось отменить. Она не только теряет свое имущество за долги налоговому управлению, но и погубила заслуженную многолетним трудом репутацию.
Изабел глубоко вздохнула, стараясь не давать волю панике, угрожавшей ее захлестнуть. Нужно во всем находить положительные стороны. Скоро у нее будет куча времени, чтобы подготовиться к свадьбе. Но как она может выйти за Майкла, зная, что ему придется поддерживать ее, пока она не станет на ноги? Если она станет на ноги…
Но она была слишком преданна принципам четырех краеугольных камней, чтобы позволить негативным мыслям парализовать ее! Пожалуй, это стоит обсудить!
- Майкл, я знаю, уже поздно и ты устал, но нам нужно поговорить о свадьбе.
Майкл принялся возиться с кнопками на ее музыкальном центре. Бедняга, как он измучен! Теперь ему приходилось тащить нелегкий воз ее дел, да еще она все время нервничает!
Она хотела положить ему руку на плечо, но он отступил.
- Не сейчас, Изабел.
Она напомнила себе, что они никогда не были чересчур чувствительной или особенно нежной парой, и попыталась не принимать близко к сердцу его холодность, тем более после того, что ему пришлось вынести из-за нее.
- Я хочу облегчить твою жизнь. Не усложнить, - пояснила она. - В последнее время ты не упоминал о свадьбе, но это потому, что сердишься на меня за то, что я до сих пор не назначила дату. Теперь я банкрот и, честно говоря, с трудом привыкаю к мысли, что кто-то будет меня содержать. Даже ты.
- Изабел, пожалуйста…
- Понимаю, сейчас ты скажешь, что это не имеет никакого значения, что твои деньги - мои деньги. Но для меня это важно. Я содержала себя с восемнадцати лет и…
- Изабел, прекрати!
Он крайне редко повышал голос, но в данном случае Изабел сама была виновата и поэтому не обиделась. Ее настойчивость была одновременно ее силой и слабостью.
Майкл отвернулся к окнам.
- Я кое-кого встретил.
- Правда? Кого?
Большинство друзей Майкла были адвокатами: прекрасные, хотя несколько занудные люди. Неплохо ввести в их круг какое-то новое лицо.
- Ее зовут Эрин.
- Я знаю ее?
- Нет. Она старше меня. Ей около сорока, - пробормотал Майкл, оборачиваясь. - И, Господи, на кого она похожа! Довольно толстая и живет чуть ли не в лачуге. Не пользуется косметикой, равнодушна к одежде, вечно напялит что попало и так ходит. И даже колледж не окончила.
- И что такого? Мы не снобы.
Изабел взяла бокал, оставленный Майклом на журнальном столике, и понесла на кухню.
- И давай смотреть правде в лицо: мы иногда бываем несколько высокомерны.
Он пошел за ней, продолжая говорить, быстро, с жаром, размахивая руками. Изабел еще никогда не видела его таким и сейчас немного удивилась.
- Она самый импульсивный человек, какого я встречал в своей жизни. Ругается, как матрос, и любит фильмы самого низкого разбора. Рассказывает сальные анекдоты, пьет пиво и… но при этом не испытывает ни малейшей неловкости. Она вполне естественна. И… - он судорожно вздохнул, - и мне с ней тоже легко, и… я люблю ее.
- В таком случае уверена, что я тоже ее полюблю. Изабел улыбнулась. Как могла шире. Еще шире. Улыбка длилась целую вечность, пока ее челюсть не онемела. Потому что пока она улыбается, все будет хорошо…
- Она беременна, Изабел. У нас будет ребенок. Мы поженимся в муниципалитете. На следующей неделе.
Бокал упал в раковину и разбился.
- Понимаю, что выбрал не лучшее время, но…
Желудок Изабел скрутило судорогой. Господи, хоть бы он замолчал.
Она хотела остановить его. Остановить само время. Повернуть стрелку часов, чтобы всего этого еще не случилось.
Майкл казался бледным и несчастным.
- Мы оба знаем, что у нас ничего не выходило. Из легких Изабел со свистом вышел воздух.
- Это неправда. Мы… - начала она, но дыхания не хватило.
- Если не считать деловых встреч, мы почти не видимся. Изабел по-прежнему пыталась вдохнуть. Не получалось. Она в отчаянии теребила золотой браслет на запястье.
- Мы… мы просто были заняты, вот и все.
- Да мы месяцами не занимались сексом!
- Это просто… это временно.
Она с ужасом слышала в собственном голосе те же истерические нотки, которые часто звучали в голосе матери, и мучительно сражалась с собой. Главное - держать себя в руках. Не сдаваться.
- Наши отношения никогда не были основаны… только на сексе. Мы говорили об этом. Все временно, - повторила она.
Он стремительно шагнул к ней.
- Брось, Изабел! Не лги себе! Наша сексуальная жизнь просто не запрограммирована в твоем гребаном наладоннике и только поэтому не существует вообще!
- Не тебе говорить о наладонниках! Ты со своим спать ложишься!
- По крайней мере в моей руке он теплеет.
Изабел дернулась, как от пощечины. Майкл мгновенно увял.
- Прости. Мне не стоило так говорить. Это глупо и неправда. Очень долго все было лучше некуда. Беда в том… - Он беспомощно развел руками. - Мне нужна страсть.
Изабел схватилась за край стола.
- Страсть? Мы взрослые люди.
Только бы не упасть! Только бы вздохнуть свободно!
- Если ты не удовлетворен нашей сексуальной жизнью, можно пойти к консультанту по вопросам брака…
Какой консультант? Эта женщина носит ребенка Майкла. Ребенка, которого сама Изабел мечтала когда-нибудь родить.
- Мне не нужен консультант, - тихо ответил Майкл. - Это не мои проблемы, Изабел. Это твои проблемы.
- Лжешь!
- Ты… ты становишься настоящей шизофреничкой, когда дело доходит до секса. Иногда увлекаешься сама. Но чаще всего как будто делаешь одолжение и мечтаешь только о том, чтобы это скорее закончилось. Бывает и хуже: когда тебя словно нет рядом.
- Большинство мужчин обожают некоторое разнообразие.
- Тебе необходимо контролировать все. Может, ПОЭТОМУ ты не слишком любишь секс.
Она сгорала от унижения под его сочувственным взглядом. Это ей следовало бы его жалеть! Он уходит к плохо одетой старухе, которая любит дрянные фильмы и пьет пиво. И… и не ведет себя как шизофреничка, когда дело доходит до секса…
Она боялась, что сейчас упадет и развалится у Майкла на глазах.
- Ошибаешься, я обожаю секс! Живу ради него! Секс - это все, о чем я думаю.
- Я люблю ее, Изабел.
- Никакая это не любовь, а…
- Не смей говорить мне, что я чувствую, черт возьми! Вечно ты вмешиваешься! Воображаешь, будто разбираешься во всем на свете, но это не так.
Ничего она не воображала. Просто хотела помочь людям.
- Это ты контролировать не сможешь! Мне нужна нормальная жизнь. Нужна Эрин. И нужен наш ребенок.
Ей хотелось свернуться клубочком и завыть от тоски.
- Тогда бери ее и убирайся. Я не желаю больше тебя видеть.
- Попытайся понять. С ней я чувствую себя… не знаю… в безопасности. Нормальным. Ты… тебя чересчур много! Вечно ты во все лезешь! И доводишь меня до безумия! Ты мне не по силам!
- Прекрасно. Проваливай.
- Я думал, мы распрощаемся, как цивилизованные люди. Останемся друзьями.
- Не останемся. Вон отсюда!
И он убрался. Без единого слова. Просто повернулся и исчез из ее жизни.
Изабел начала задыхаться. С трудом дошла до раковины, пустила воду, но дышать по-прежнему не могла. Кое-как добралась до окна, долго дергала задвижку и наконец высунулась в форточку. Лил дождь. Но ей было все равно. Она жадно глотнула воздуха, попыталась найти слова для молитвы, но слов не было. Только откуда-то из пустоты свалились свинцово-тяжелые глыбы:

Разумные взаимоотношения.
Гордость профессией.
Финансовые обязательства.
Нравственная чистота.

Все четыре краеугольных камня благоустроенной жизни рухнули и придавили ее.

1 Следующая страница


Итальянские каникулы 2

Глава 2

Лоренцо Гейдж был порочно красив. Волосы, черные и густые, как непроглядная тьма, оттеняли серебристо-голубые глаза, холодные и пронизывающие, как у хищника. Тонкие темные брови разлетались, словно птичьи крылья. Высокий лоб говорил о принадлежности к древней аристократии, тронутой запашком разложения. Жестоко-чувственный изгиб губ сводил с ума женщин, а скулы, казалось, были вырезаны ножом, который он держал в руках.
Гейдж зарабатывал на жизнь убивая людей. Его специальностью были женщины. Прекрасные женщины. Он избивал их, мучил, насиловал, а потом приканчивал с особой жестокостью. Редко-редко - пуля в сердце. Чаще - кромсал, как кровавый бифштекс. Этот случай был именно таким.
Девица с огненными волосами, лежавшая сейчас в его постели, красовалась в одном лифчике и трусиках. Ее кожа поблескивала слоновой костью на фоне черного атласного белья.
Лоренцо подступил ближе.
- Ты предала меня, - прорычал он. - Не люблю, когда женщины меня предают.
Ужас проступил в ее зеленых глазах. Тем лучше.
Он наклонился и кончиком ножа поддел прикрывавшую ее простыню. Недвусмысленный жест побудил ее к действию. Завопив, она откатилась, вскочила и метнулась в другой конец комнаты.
Лоренцо нравилось, когда они сопротивлялись, поэтому он позволил ей добежать до двери, прежде чем схватил. Она отчаянно вырывалась. Устав от борьбы, он ударил ее с такой силой, что она отлетела к кровати, упала, тяжело дыша и расставив прелестные бедра. Он не выказал никаких эмоций, если не считать легкой искорки предвкушения в глазах. Потом его четко вылепленные губы раздвинулись в злобной ухмылке. Рука коснулась серебряной пряжки ремня…
Гейдж вздрогнул. Его желудок вел себя крайне непредсказуемо при виде всякого рода мерзостей, и в отличие от посетителей кинотеатра он знал, что будет впереди. Оставалось надеяться, что итальянский дубляж отвлечет его от бойни на экране и он все-таки сумеет досмотреть свой последний фильм, но последствия ужасающего похмелья вкупе с весьма серьезным случаем расстройства биоритмов в связи с перелетом через несколько часовых поясов объединились против него. До чего же поганая штука - быть одним из любимых психопатов Голливуда.
Прежде эта честь принадлежала Джону Малковичу, но с того момента, как публика впервые увидела Рена Гейджа, настала новая эра. Все ломились в кинотеатры, чтобы посмотреть на этого злодея, за внешность которого можно было умереть. До этого дня Лоренцо отказывался смотреть «Убийственную связь», но, поскольку критики на сей раз довольно вяло поругивали фильм, он решил попробовать. Большая ошибка.
Насильник, серийный убийца, наемный киллер. Чертовски интересный способ зарабатывать на жизнь. Помимо тех женщин, над которыми Рен издевался, он еще пытал Мела Гибсона, всадил железный прут в коленную чашечку Бена Аффлека, нанес Пирсу Броснану почти смертельную рану в грудь и гонялся за Дензелом Вашингтоном на вертолете с ядерным двигателем. И даже расправился с Шоном Коннери, за что гореть ему в вечном огне. Никто не имеет права трогать Шона Коннери!
Все же судьба воздала ему по заслугам еще до того, как заканчивалась картина. Его вешали, сжигали на костре, отрубали голову и кастрировали - весьма неприятная процедура для любого мужчины. Теперь же его публично колесовали и четвертовали за доведение до самоубийства всеобщей американской кинолапочки. Беда в том… погодите-ка, да ведь это его настоящая жизнь, верно? Его собственная, очень реальная, напрочь испохабленная жизнь.
От этих воплей у него разболелась голова.
Рен поднял глаза на экран как раз вовремя, чтобы увидеть, как брызнула кровь, когда рыжая билась в конвульсиях.
«Не повезло, крошка. Вот что бывает, когда клюешь на красивое лицо и широченные плечи!»
Ни голова, ни желудок не могли больше выносить происходящее на экране. И Рен выскользнул из темного кинотеатра. Его картины имели бешеный успех по всему миру, поэтому он, смешавшись с толпой, наслаждавшейся теплой флорентийской ночью, поспешно огляделся, дабы убедиться, что никто его не узнал. Но туристы и местные жители слишком заняты бурной уличной жизнью, чтобы обращать на него внимание.
Не хватало еще иметь дело с фанатами!
Поэтому он постарался изменить внешность, прежде чем выйти из гостиницы, хотя успел поспать всего два часа. Надел коричневые контактные линзы, чтобы скрыть фирменный знак - серебристо-голубые глаза, распустил темные волосы, которые так и не потрудился подстричь после съемок в Австралии, и даже не побрился в надежде, что щетина поможет скрыть словно выточенный из мрамора подбородок - наследие его предков Медичи. Хотя он предпочитал джинсы, все же сегодня надел элегантное облачение богатого итальянца: черная шелковая сорочка, темные брюки и мокасины ручной работы с царапиной на мыске, потому что он был так же небрежен с одеждой, как и с людьми.
Собственно говоря, для него было совершенно внове вести себя подобным образом. Обычно, если где-то поблизости имелся хотя бы один прожектор, Рен делал все возможное, чтобы луч был направлен на него.
Но не сейчас.
Следовало бы вернуться в отель и спать до полудня. Но он был слишком возбужден. Находись тут его приятели, можно было бы поехать в клуб… а может, и нет. Клубные развлечения потеряли свою привлекательность. К несчастью, он был «совой», и поэтому не решил, куда податься.
Он прошел мимо лавки мясника. С витрины на него уставилась кабанья голова. Рен поспешно отвел взгляд. Последние несколько дней были настоящим адом. Карли Свенсон, бывшая герлфренд и одна из любимых актрис Голливуда, покончила с собой неделю назад в пляжном домике на Малибу. Правда, у Карли была долгая взаимная любовь с кокаином, и Рен заподозрил, что самоубийство было как-то связано с наркотиками. Это обозлило его до такой степени, что он даже не мог скорбеть по Карли. Одно он знал наверняка: она убила себя не из-за него.
Даже когда они встречались, прыщик на собственном носу заботил Карли куда больше, чем беды Рена. Но публика обожала ее, а таблоиды жаждали сексуально-романтической драмы, а не каких-то там наркотиков. Неудивительно, что все все решили заранее: виноват голливудский плохиш, чье бессердечие и жестокость свели милую Карли в могилу.
И поскольку подобные истории только способствовали его карьере и рейтингу у публики, Рен не мог винить папарацци, но все же чувствовал себя неприятно обнаженным на людях. Вот и решил недель на шесть уйти на дно, пока не начнутся съемки следующей картины.
Сначала он собирался позвонить бывшей подружке и отправиться на Карибы, а уж там приступить к серьезному делу возобновления сексуальной жизни, о которой забыл на несколько месяцев, пока снимался последний фильм. Но шумиха, поднятая из-за смерти Карли, вынудила его убраться немного подальше, и он решил отправиться в Италию: страну предков и то место, где должны начаться съемки. Самое время окунуться в новую атмосферу, влезть в шкуру своего героя. Не стоит привозить жадную до рекламы девчонку, которая будет только путаться под ногами.
Какого черта! Он вполне может обходиться собственным обществом следующие несколько недель, пока скандал, вызванный самоубийством Карли, не уляжется и обстановка не войдет в нормальную колею. А пока что идея побыть инкогнито привлекала своей новизной и даже немного забавляла.
Оглядевшись, он сообразил, что незаметно добрался до центра Флоренции, людной площади Синьории. Если хорошенько вдуматься, то трудно вспомнить, когда он в последний раз бывал один.
Рен пересек истертую брусчатку, добрался до «Ривуар» и нашел столик под тентом. Рядом немедленно возник официант. Учитывая упорно не желавшее униматься похмелье, ему следовало бы довольствоваться содовой со льдом, но он редко делал то, что следовало бы, и вместо этого попросил бутылку их лучшего брунелло. Официант не спешил принести заказ, а когда все-таки появился, Рен злобно зарычал на него. Его дурное настроение, вызванное бессонницей, спиртным и безумной усталостью, ухудшалось с каждой минутой, подогретое сознанием, что Карли больше не будет, и что всех денег и всей славы уже недостаточно, и что ни один прожектор не способен ярко сиять. Он был пресыщен, взбудоражен и хотел больше. Больше славы. Больше денег. Больше… вообще больше.
Он напомнил себе, что следующий фильм даст ему все. Каждый голливудский актер мечтал сыграть злодея Каспера Стрита, но только Рену предложили работу. Такая роль достается раз в жизни! Верный шанс оказаться наверху. Среди лучших.
Медленно-медленно мускулы его расслабились. Работа в «Ночной охоте» означала месяцы тяжкого труда. И пока съемки не начались, он намеревался как следует насладиться Италией. Отдохнет, отъестся и займется тем, что делает лучше всего.
Откинувшись на спинку стула, он пригубил вино и стал ждать, когда жизнь в очередной раз предоставит ему новое развлечение.
Глядя на розово-зеленый купол Дуомо, сиявший на фоне ночного неба, Изабел решила, что наиболее выдающаяся достопримечательность Флоренции выглядит скорее аляповато, чем величественно. Этот город ей не нравился. Даже по ночам он был чересчур оживленным и шумным. Может, Италия традиционно и считается тем местом, где женщины с раненой душой находят исцеление, но для нее отъезд из Нью-Йорка оказался горькой ошибкой.
Изабел велела себе быть терпеливой. В конце концов, она приехала только вчера, и Флоренция отнюдь не была конечным пунктом назначения. Так распорядились судьба и подруга Дениз, неожиданно передумавшая ехать в Италию, страну ее грез. Много-много лет она мечтала поехать в Италию и наконец взяла отпуск в своей уолл-стритской компании и сняла домик в тосканской глуши на сентябрь и октябрь с намерением написать книгу о методах инвестиций для одиноких женщин.
«Италия - самое подходящее место для творческой работы, - твердила она Изабел за салатом из груш с листьями эндивия у „Джо-Джо“, их любимом местечке для ленча. - Буду целыми днями писать, а вечерами пробовать сказочную еду и запивать сказочным вином».
Но вскоре после того как все документы на аренду тосканского домика ее грез были подписаны, Дениз встретила мужчину своей мечты и объявила, что сейчас навряд ли сможет покинуть Нью-Йорк. Именно поэтому Изабел получила в полное свое распоряжение деревенский домик в тосканской глуши.
Случай подвернулся в самое подходящее время. Жизнь в Нью-Йорке становилась невыносимой. «Изабел Фейвор энтерпрайзиз» прекратила существование. Офис был закрыт. Штат распущен. У нее не осталось ни контрактов на книги, ни лекционного турне, ни денег. Вернее, денег почти не осталось. Ее особняк вместе с почти всем имуществом пал жертвой молотка аукционера, зато долги по налогам были выплачены. Даже ваза от Лалика с эмблемой фирмы тоже ушла. У Изабел остались одежда, разбитая жизнь и два месяца в Италии, чтобы решить, с чего начать.
Кто-то столкнулся с ней, и она подскочила от неожиданности. Людской поток заметно поредел, и Изабел, отменная жительница Нью-Йорка, уже не чувствовала себя комфортно. Повсюду мерещилась опасность, поэтому она направилась по узкой улочке к площади Синьории. Бодро шагая по тротуару, она повторяла себе, что приняла верное решение. Только полный разрыв с прошлым может достаточно отрезвить, прочистить мозги и избавить от постоянного желания плакать. Хватит оглядываться назад. Пора смотреть в будущее.
У нее уже составлен четкий план процесса восстановления. Одиночество. Отдых. Размышления. Действие. Четыре части. Совсем как четыре краеугольных камня.
«Неужели ты хоть иногда не можешь поддаться порыву? Действовать импульсивно? Неужели так уж необходимо планировать все заранее?» - спросил как-то Майкл.
Прошло немногим более трех месяцев с тех пор, как Майкл бросил ее ради другой, но его голос продолжал тревожить ее так часто, что она почти лишилась способности думать связно. В прошлом месяце она мельком увидела его в Центральном парке, обнимавшим за плечи плохо одетую беременную женщину, и даже в пятидесяти футах от парочки до Изабел доносился их смех, немного хмельной и довольно идиотский. За все время их знакомства Изабел никогда не вела себя по-дурацки. И сейчас вдруг испугалась, что совсем забыла, каково это - хоть на полчаса стать беззаботной и глупенькой.
Площадь Синьории оказалась так же забита людьми, как и остальная Флоренция. Туристы толпились вокруг статуй, пара музыкантов тренькала на гитаре возле фонтана Нептуна. Грозный палаццо Веккио с его мрачной, прорезанной амбразурами часовой башней и средневековыми знаменами нависал над ночной суетой, как всегда, начиная с четырнадцатого века.
Кожаные лодочки, за которые она заплатила в прошлом году триста долларов, невыносимо жали, но возвращаться в отель и снова остаться наедине с депрессией тоже не слишком хотелось. Изабел заметила бежевый с коричневым тент кафе «Ривуар», упомянутого в ее путеводителе, и пробралась сквозь группу немецких туристов, мечтая найти столик на свежем воздухе.
- Buona sera, signora…
Итальянцу было не менее шестидесяти, но это не помешало ему бессовестно флиртовать с Изабел. Принимая заказ, он то и дело многозначительно подмигивал. Ей хотелось взять ризотто, но цены оказались еще выше количества калорий. Сколько прошло лет с тех пор, как ее волновали цены в меню?
После ухода официанта она поставила солонку и перечницу в центр стола и передвинула пепельницу к краю. Майкл выглядел таким счастливым рядом с женой!
«Тебя чересчур много! Вечно ты во все лезешь», ~ сказал он тогда. Почему же сейчас она чувствует, что ее чересчур мало?
Изабел выпила первый бокал вина гораздо быстрее, чем следовало бы, и заказала другой. Неизменная любовь ее родителей ко всяческого рода эксцессам заставляла ее крайне осторожно относиться к алкоголю, но сейчас она была в чужой стране, и пустота, росшая и расширявшаяся внутри много месяцев, становилась непереносимой.
Некоторое время Изабел даже носилась с мыслью завести любовника, чтобы доказать это, но при мысли о незапланированных, спонтанных отношениях ей становилось дурно: еще одно убеждение, вынесенное из многолетнего наблюдения за родительскими ошибками.
«Это не мои проблемы, Изабел. Это твои проблемы».
Она пообещала себе, что сегодня не будет мучиться этими мыслями. Но похоже, ничего не получалось.
«Тебе необходимо контролировать все. Может, поэтому ты не слишком любишь секс».
Какая несправедливость! Она любила секс!
Она стерла с бокала след от губной помады.
Секс - это партнерство, но Майкл, похоже, так не считает. Если он не был удовлетворен, ему следовало бы обсудить это с ней.
От подобных заключений стало еще тоскливее, поэтому она живенько прикончила второй бокал вина и заказала третий. Одна ночь излишеств вряд ли превратит ее в алкоголичку.
За соседним столиком две женщины курили, оживленно жестикулировали и закатывали глаза, поражаясь абсурдности жизни. Группа американских студентов поглощала пиццу и мороженое, а пара постарше нежно переглядывалась поверх бокалов с аперитивами.
«Мне нужна страсть», - сказал Майкл. Его слова слишком больно ранили, поэтому Изабел принялась рассматривать статуи на другом конце площади: копии «Похищения сабинянок», «Персея» Челлини, «Давида» Микеланджело. Потом ее взгляд остановился на совершенно поразительном мужчине.
Он сидел за три столика от нее: воплощение итальянского декадентства, в измятой черной шелковой рубашке, с темной щетиной на щеках, длинными волосами и глазами а-ля «дольче вита». Изящные пальцы сжимали ножку бокала. Он выглядел богатым, пресыщенным, избалованным: Марчелло Мастроянни, снявший маску клоуна, под которой скрывалась мужская красота, считающаяся идеальной для алчного нового тысячелетия.
В нем было нечто смутно знакомое, хотя она понимала, что они никогда не встречались. Это лицо мог нарисовать один из мастеров: Микеланджело, Боттичелли, Рафаэль. Должно быть, именно поэтому ей казалось, что она уже видела его где-то.
Она присмотрелась внимательнее и неожиданно обнаружила, что он так же пристально изучает ее…

Глава 3

Рен заметил ее с момента появления. Она отвергла два столика, прежде чем выбрала тот, которым осталась довольна, потом, едва усевшись, переставила все, что стояло на скатерти. Разборчивая особа. И лицо… лицо, просто светившееся умом и интеллектом. Мало того, она поистине излучала серьезность и решимость, которые Рен нашел столь же сексуальными, как и ее чрезмерно чувственные губы. На вид ей было чуть за тридцать. Неяркая косметика и простая, но дорогая одежда, обожаемая утонченными европейскими женщинами. Лицо скорее интригующее, чем красивое. Она не была по-голливудски истощена, но ему понравилось ее тело: груди, пропорциональные бедрам, узкая талия и обещание великолепных ног под черными слаксами. В светлых волосах словно переливаются рыжеватые блики, шедевр парикмахерского искусства, но он был готов побиться об заклад, что это ее единственная фальшивая черта. Никаких наращенных ногтей или накладных ресниц. А будь ее груди накачаны силиконом, она старалась бы их выставить напоказ, вместо того чтобы прятать под скромным черным свитером.
Он увидел, как она выпила бокал вина и заказала другой.
И прикусила ноготь на большом пальце. Жест казался несвойственным столь организованной женщине, что делало его безумно эротичным.
Рен пытался рассматривать остальных женщин, но то и дело возвращался взглядом к этой. Странно. Обычно женщины сами искали его - он никогда не гонялся за ними. Но прошло немало времени с тех пор, как… и в ней что-то было.
Какого черта…
Он откинулся на спинку стула и опалил ее знаменитым горящим взглядом.
Изабел почувствовала, что он сверлит ее глазами. Этот человек просто источал секс. Третий бокал вина немного разогнал тоску, а его внимание подняло настроение еще выше. Вот мужчина, который кое-что знает о страсти.
Он слегка пошевелился и вскинул темную изогнутую бровь. Она не привыкла к таким откровенным призывам. Потрясающие мужчины обычно хотели от доктора Изабел Фейвор совета. Не секса. Слишком уж она подавляла.
Изабел передвинула вилку на полдюйма вправо. Он не выглядел американцем, а за границей она вряд ли была известна. Следовательно, незнакомец едва ли мог узнать ее. Нет, этому человеку не нужна мудрость доктора Фейвор. Он всего лишь хотел секса.
«Это не мои проблемы, Изабел. Это твои проблемы».
Она вскинула голову, и кончики его губ чуть приподнялись. Ее раненое, онемевшее от вина сердце растопила его легкая улыбка.
«Этот человек не считает меня шизофреничкой, Майкл. Этот человек с первого взгляда распознал мощное сексуальное притяжение».
Удерживая ее взгляд своим, он медленно коснулся уголка рта костяшкой указательного пальца. Что-то теплое расцвело и поднялось в ней, как слоеное печенье, подходящее в духовке. Она зачарованно наблюдала, как палец скользнул к ямочке на верхней губе. Жест был настолько откровенно сексуален, что ей следовало бы оскорбиться. Вместо этого она сделала еще глоток и стала ждать, что будет дальше.
Он поднялся, прихватив с собой бокал, и медленно направился к ней. Две итальянки за соседним столиком замолчали и уставились на него. Одна скрестила ноги. Другая заерзала на стуле. Обе были молоды и красивы. Но этот падший ренессансный ангел слетел к ней.
- Синьора? - Он показал на стул напротив. - Posso farti compagnia?
Она покорно кивнула, хотя мозг настойчиво требовал отшить его. Он скользнул на стул, такой же обольстительный, как черная атласная простыня.
С этого расстояния он был ничуть не менее неотразимым. Вот только глаза были слегка красными, а щетина казалась скорее следствием усталости, чем модных претензий. Но как ни странно, все эти недостатки только усиливали его сексуальность.
К собственному удивлению, она вдруг поняла, что обращается к нему по-французски:
- Je ne parle pas l'italien, monsieur.
Вот это да…
Какая-то часть рассудка приказывала ей встать и немедленно уйти. Другая советовала не спешить.
Она наскоро оглядела себя, пытаясь сообразить, что в ней может выдать американку, но в Европе полно блондинок, включая тех, кто подобно ей любит делать себе мелирование. Одета она в черное, как и он: узкие брюки и облегающий свитер без рукавов с высоким воротом. Неудобные туфли сделаны в Италии. Единственная драгоценность - тонкий золотой браслет со словом «Дыши», выгравированным изнутри, чтобы постоянно напоминать о необходимости оставаться сосредоточенной. Она еще ничего не ела, поэтому он не мог видеть пресловутого процесса перекладывания вилки из левой руки в правую, типичного для разрезающих мясо американцев.
«Какая теперь разница? И почему ты это делаешь?»
Потому что ее мир рухнул.
Потому что Майкл не любил ее. Потому что она слишком много выпила. Потому что устала бояться. Потому что хотела почувствовать себя женщиной, а не обанкротившимся учреждением.
- И un peccato.
Он лениво пожал своими великолепными плечами.
- Non parlo francesca.
- Parlez vous anglais?
Он покачал головой и коснулся груди:
- Mi chiamo Dante.
Она повторила жест:
- Je suis… Annette.
- Annette. Molta bella.
- Данте…
Имя согрело желудок, словно горячий сироп, и ночной воздух превратился в мускус.
Его рука коснулась ее ладони. Изабел уставилась на нее, но не отстранилась. Лишь снова глотнула вина.
Он стал играть с ее пальцами, давая понять, что это нечто большее, чем легкий флирт. Обольщение, причем рассчитанное, но это почти не обеспокоило ее. Сейчас она была слишком деморализована, чтобы задаваться подобными вопросами. Осмотрительность и тонкие приемы не для нее.
«Цени свое тело, - советовалось в краеугольном камне „Нравственная чистота“. - Ты сокровище. Величайшее из созданий Божьих».
Она свято верила в это, но Майкл подорвал веру, а падший ангел по имени Данте обещал мрачное искупление, поэтому она улыбнулась ему и не отняла руки.
Он еще больше откинулся на спинку стула с легкостью, присущей весьма немногим мужчинам, и она позавидовала этому неосознанному высокомерию.
Некоторое время они наблюдали, как американские студенты становятся все более неуправляемыми. Он заказал ей четвертый бокал вина. Она неожиданно для себя сделала ему глазки.
«Видишь, Майкл, я и это умею. И знаешь почему? Потому что я куда более сексуальна, чем тебе кажется».
Она тихо радовалась, что языковой барьер делает беседу невозможной. Вся ее жизнь была наполнена словами: лекции, книги, интервью. ПБС показывала ее видео, когда проводила кампанию по сбору средств. Она говорила, говорила, говорила… И посмотрите только, до чего это ее довело!
Его палец скользнул под ее ладонь и погладил кожу воистину плотской лаской. Савонарола, враг всего чувственного, в пятнадцатом веке был сожжен на этой самой площади. Будет ли гореть и она?
Она уже горела. Голова шла кругом. Все же Изабел была не настолько пьяна, чтобы не заметить: улыбка каким-то таинственным образом не доходит до его глаз. Он проделывал это раньше сотни раз. Речь идет о сексе. Не об искренности.
И тут до нее дошло. Он жиголо!
Она попыталась отнять руку. Впрочем, зачем? Это открытие просто расставило все по своим местам, что она ценила больше всего.
Свободной рукой Изабел поднесла бокал к губам. Она приехала в Италию, чтобы склеить осколки разбитой жизни. Но как можно сделать это, если не стереть предварительно мерзкую запись обвинений Майкла, постоянно прокручивавшуюся в голове? Запись, заставлявшую ее чувствовать себя увядшей и ничтожной.
Она усилием воли подавила поднявшееся отчаяние.
Может, именно Майкл виноват в их сексуальных проблемах? Разве жиголо Данте не сумел всего за несколько минут без слов рассказать ей о похоти больше, чем Майкл за четыре года? Может, профессионалу удастся то, на что дилетант оказался неспособен? По крайней мере профессионалу можно довериться: он знает, как нажимать все нужные кнопки.
Тот факт, что она вообще думает об этом, должен был бы шокировать ее, но последние полгода научили ее невосприимчивости к любого рода потрясениям. Как психолог, она знала наверняка, что никто не может начать новую жизнь, игнорируя старые проблемы. Они просто возвращаются, чтобы снова и снова терзать душу.
Изабел понимала, что не стоит принимать важные решения на нетрезвую голову. С другой стороны, будь она трезва, никогда бы не решилась на такое, и это, вероятно, стало бы самой большой ошибкой. А если разобраться, на что еще годятся оставшиеся у нее жалкие гроши? С их помощью можно отрешиться от прошлого и сделать первый шаг вперед! Вот оно, недостающее звено ее плана перерождения!
Одиночество. Отдых. Размышления. Сексуальное исцеление. Четыре ступеньки, ведущие к пятой. Действию. И более-менее совпадающие с четырьмя краеугольными камнями.
Он не торопился допить вино. Продолжал ласкать ее ладонь, просовывая палец под золотой браслет. Слегка нажимал на то место, где бился пульс. И наконец, устав от игры, швырнул на стол пригоршню банкнот, поднялся и медленно протянул ей руку.
Настало время решать. Все, что от нее требовалось, - оставить руку на столе и покачать головой. Тут полно народу, и он не посмеет поднять шум.
«Секс не склеит того, что сломано внутри, - говорилось в лекции доктора Изабел. - Секс без глубокого истинного чувства оставит в вас грусть, тоску и стыд. Поэтому сначала исцелите себя. Исцелите себя! И только тогда можете думать о сексе. Потому что, если этого не произойдет, если вы станете использовать секс только для того, чтобы скрыть свои пристрастия, чтобы ранить унижавших вас людей, чтобы избавиться от комплексов, чтобы почувствовать себя цельной, кончится тем, что уже нанесенные раны будут болеть куда сильнее…»
Но доктор Фейвор - неудачница и банкрот, и блондинка, сидящая во флорентийском кафе, не обязана ее слушать.
Изабел поднялась и взяла его руку.
И пошла за ним на подгибавшихся от вина и страха ногах. Он вывел ее с площади на узкие улочки.
Интересно, какова такса жиголо? Остается надеяться, что у нее хватит денег. Если же нет, придется воспользоваться кредиткой, на которой почти ничего не осталось.
Они направились к реке, и назойливое ощущение чего-то знакомого вернулось с новой силой. Какой из старых мастеров запечатлел его лицо?
Но в голове стоял туман, и мысли ворочались слишком лениво.
Он показал на герб Медичи, высеченный на боковой стороне здания, и кивнул в направлении крошечного дворика, где вокруг фонтана росли белые цветы. Гид и жиголо в одном эротическом флаконе. Ничего не скажешь, вселенная иногда делает подарки. И сегодня подарила ей недостающее звено в плане создания новой жизни.
Она не любила мужчин, возвышавшихся над ней. А этот был выше на целую голову. Впрочем, он скоро окажется в горизонтальном положении, так что и тут проблем не будет.
Она подавила паническую дрожь.
Он мог оказаться женатым… хотя прирученным он не смотрится. А если это серийный маньяк - убийца? Правда, несмотря на мафию, итальянские преступники больше склонны к воровству, чем к убийству.
Пахнет он дорого: чистый, экзотический, манящий аромат, исходящий скорее от его кожи, чем из флакона.
Она вдруг представила, как он прижимает ее к стене одного из древних зданий, задирает юбку и вонзается в нее. Но тогда все будет кончено слишком быстро, а дело вовсе не в том, чтобы покончить с этим как можно быстрее. Главное - заглушить голос Майкла и только потом начинать жить заново.
Вино связало ей движения, и она то и дело спотыкалась. Черт, да она просто неотразима!
Он подхватил ее под локоть и показал на дверь маленького дорогого отеля.
- Vuoi venire con me al'albergo.
Она не поняла слов, но безошибочно почувствовала интонации. Он приглашает ее в отель.
«Мне нужна страсть», - сказал Майкл.
«Что же, Майкл Шеридан, представляешь, мне тоже!»
Она протиснулась мимо Данте и вошла в крошечный вестибюль. Изысканная обстановка придавала уверенности: бархатные занавеси, позолоченные стулья, мраморный пол. По крайней мере она получит свой продажный секс на чистых простынях. И вряд ли маньяк выберет это место, чтобы прикончить наивную, изголодавшуюся по сексу туристку.
Портье подал ему ключ, значит, он уже живет тут. Жиголо высокого класса.
Они едва поместились в маленьком лифте. Плечи их соприкоснулись, и Изабел осознала, что причина вспыхнувшего в животе огня не только вино и сосущее чувство собственной неполноценности.
Они ступили в тускло освещенный коридор, и перед глазами Изабел на миг возникла странная картина: мужчина, одетый в черное, палит из пистолета. Это еще откуда?
Хотя с ним она не чувствовала себя в безопасности, все же почему-то была уверена, что ей ничто не грозит. Если он хотел убить ее, мог бы сделать это в любом из переулков, мимо которых они проходили, и, уж конечно, не стал бы стрелять в пятизвездном отеле.
Они добрались до конца коридора. Он крепко сжимал ее пальцы: вероятно, давая понять, что теперь она в его власти.
О Боже! Что она делает?
«Хороший секс, потрясающий секс должен вершиться не только телами, но и в нашем мозгу».
Доктор Изабел была права. Но здесь речь шла не о потрясающем, а о грязном, запретном, опасном сексе, в чужом городе, с человеком, которого она никогда больше не увидит. Сексе, призванном прояснить мозги и унести ее страх. Сексе, долженствующем убедить ее, что она все еще женщина. Сексе, предназначенном для того, чтобы склеить осколки и дать ей возможность идти вперед.
Он открыл дверь и включил свет. Сразу видно, что женщины хорошо ему платят. Это не просто номер, а элегантный, хотя немного неопрятный люкс: из открытого чемодана выпирает одежда, а туфли валяются прямо посреди пола.
- Vuoi unpoco di vino?
Она услышала знакомое слово «вино» и хотела сказать «да», но запуталась и вместо этого покачала головой. Движение оказалось слишком резким, и она едва не упала.
- Va bene.
Легкий вежливый поклон, и он прошел мимо нее в спальню, двигаясь при этом, как порождение ночи, темное, изящное и отмеченное проклятием. А может, проклятием отмечена была именно она, потому что не подумала уйти. И вместо этого последовала за ним, встала на пороге и следила, как он подходит к окну.
Жиголо открыл ставни, и легкий ветерок растрепал его длинные шелковистые, посеребренные луной пряди.
- Vieni vedere. II giardino и bellissimo di notte, - предложил он, обводя рукой сад.
Ее ноги казались вялыми, как пропитанные алкоголем тряпки, но она все же положила сумочку на комод, подковыляла к нему и посмотрела вниз. В засаженном цветами дворе стояло несколько столиков. Зонтики были свернуты на ночь. Из-за ограды слышался уличный шум, и Изабел показалось, что она ощущает гнилостный запах Арно.
Его рука легла на ее затылок. Он сделал первый ход.
Еще не поздно уйти. Она даст ему понять, что все это большая ошибка, колоссальная ошибка, мать всех ошибок. Сколько денег можно оставить жиголо за несделанную работу? А как насчет чаевых? Может…
Но он ничего не делал. Просто обнимал ее, и все казалось не так уж плохо, хотя и продолжалось довольно долго. Совсем другие ощущения, чем с Майклом. Его рост, конечно, действует на нервы, но приятно ощущать такую силу.
Он наклонил голову, и она попыталась отстраниться, потому что была не готова к поцелуям. Но тут же напомнила себе, что и это тоже часть ритуала очищения.
Его губы коснулись ее губ как раз под нужным углом. Скольжение его языка было идеальным: не слишком застенчивым, не слишком удушливым. Поразительный поцелуй, элегантно исполненный. Никаких хлюпающих звуков. Можно сказать, безупречный. Но даже в хмельном тумане она понимала, что сам он ничего не вкладывает в этот поцелуй. Просто прекрасная демонстрация профессиональных навыков. Вот и хорошо. Именно этого и стоило ожидать, если бы у нее было достаточно времени чего-то ожидать.
Что она тут делает?!
«Заткнись и позволь человеку выполнять свою работу. Думай о нем как о сексзаменителе. В конце концов, все уважаемые психоаналитики используют подобных людей, не так ли?»
Он определенно считал, что торопиться не стоит, и ее кровь немного быстрее побежала по жилам. Нужно отдать ему должное: он достаточно нежен.
Не успела она опомниться, как его рука проникла под свитер. Но Изабел не пыталась объяснить, что она еще не готова. Майкл был не прав. Она вовсе не стремится все взять под контроль. Кроме того, прикосновения Данте были приятны, поэтому она не могла оставаться совсем уж равнодушной.
Он щелкнул застежкой ее лифчика, и она снова окаменела.
«Расслабься и позволь человеку работать. Все совершенно естественно, даже если ты видишь его впервые».
Он погладил ее по спине.
Придется позволить ему все. Даже провести пальцем по соску. Да, именно так.
До чего же он все умело проделывает… И сколько же времени все это у него занимает? Может, они с Майклом чересчур торопились достичь финиша, но чего можно ожидать от целеустремленных трудоголиков?
Данте, похоже, нравилось ласкать ее груди, и это очень приятно. Майклу тоже они нравились, но Данте казался настоящим ценителем.
Он увлек ее к кровати и поднял свитер. Раньше он только касался грудей, теперь же еще и видел их, и это казалось почти неприличным. Вмешательством в самое личное. Но, опустив свитер, она докажет правоту Майкла, поэтому приходилось стоять с поднятыми руками.
Он взвесил на руке ее грудь. Поднял, сжал и, наклонив голову, глубоко втянул сосок ртом. Ее тело сорвалось с мертвого якоря.

Предыдущая страница 2 Следующая страница


3 Сьюзен Филлипс

Она почувствовала, как скользят по бедрам слаксы, и, не желая оставаться в стороне, сбросила туфли. Он отступил ровно на такое расстояние, чтобы без помех стянуть с нее свитер и лифчик. Ничего не скажешь, этот человек умеет управляться с женскими одежками. Никакой возни, лишних движений - все идеально, вплоть до бессмысленных итальянских нежностей, которые он шептал ей на ухо.
Она стояла перед ним в бежевых кружевных трусиках и золотом браслете со словом «Дыши», выгравированным на внутренней стороне. Он снял свои туфли и носки - без всякой неловкости, расстегнул черную рубашку с ленивой грацией стриптизера, открывая один идеально очерченный мускул за другим. Сразу видно, сколько он трудится, чтобы сохранить рабочий инструмент в наилучшей форме.
Большие пальцы Данте прижались к ее соскам, все еще влажным от его слюны. Он сжал их двумя пальцами, и она куда-то уплыла, далеко-далеко, от всех бед и забот.
- Bella, - прошептал-промурлыкал он, как насытившийся лев.
Его рука, скользнув по бежевому кружеву между ее ног, стала потирать нежную плоть, но для этого она еще не была готова. Данте не помешало бы взять еще несколько уроков в школе жиголо.
Не успела она это подумать, как кончик его пальца медленно обвел кружево, и она судорожно схватилась за его руку, боясь упасть. Ослабевшие ноги подгибались. Почему она вечно воображает, будто может указывать другим, как делать их работу? Очередное напоминание о том, что и она не всезнайка и вовсе не может считаться экспертом в подобного рода вещах, да и во многом остальном тоже… Впрочем, вряд ли ей потребуются еще какие-то напоминания.
Элегантным жестом откинув одеяло, он уложил ее и сам растянулся рядом столь изысканно-точным движением, словно брал уроки у хореографа. Ему следовало бы писать книги типа «Секс - секреты лучшего итальянского жиголо». Впрочем, книги следовало писать им обоим. Ее будет называться «Как я сумела доказать, что была и осталась настоящей женщиной, и исправила ошибки прежней жизни». Ее издатель мог бы продавать их в наборе.
И сейчас она платила за это, а он дотрагивался до нее, так что настала пора ответить тем же, хотя они едва знали друг друга и это казалось чересчур преждевременным.
«Прекрати ты это!»
Она начала свое нерешительное исследование с его груди, перешла к спине. Майкл мгновенно откликался на ее ласки, но совсем не как этот человек.
Ее руки прокрались к его животу, бугрившемуся мышцами, как у атлета. Его брюки куда-то исчезли - когда он успел их снять? - а трусы были из черного шелка.
«Ну же, давай, не медли!»
Она коснулась его через тонкую ткань и услышала короткий полустон-полувсхлип, непонятно только, искренний или притворный. Пока было несомненным одно: он обладает врожденным талантом жиголо и несомненным умением обращаться с женщиной.
Она ощутила, как с бедер сползли трусики.
«А ты ожидала, что они так и останутся на месте?»
Он перенес свой вес на локти и стал целовать внутреннюю сторону ее бедер. Тревожные сирены уже вопили во всю мочь. Его губы скользнули выше, и Изабел, сжавшись, схватила его за плечи и оттолкнула. Некоторых вещей она допустить не может, даже ради того, чтобы стереть прошлое.
Он поднял голову, и в полумраке она увидела в его глазах вопрос. И безмолвно покачала головой. Он пожал плечами и потянулся к прикроватному столику.
Подумать только, она ни разу не вспомнила о презервативе! Похоже, просто подсознательно стремится к собственной гибели!
Он натянул презерватив так же ловко, как делал все остальное, и уже привлек ее к себе, когда она, отчаянно цепляясь за последние остатки здравого смысла, подняла вверх два пальца.
- Due? ( два )
- Duex, s'il vous plaot*. (Два, пожалуйста фр.)
С красноречивой миной, по-видимому, означавшей «спятившая иностранка», он потянулся ко второму кондому. На этот раз пришлось приложить усилия, чтобы натянуть одну резинку поверх другой, и она отвела глаза, потому что неуклюжесть делала его более человечным, а этого ей не хотелось.
Его рука погладила бедро, развела ее ноги: очевидно, ее ждали все новые утонченные ласки. Но эта близость показалась невыносимой. Из уголка глаза медленно поползла слеза. Изабел повернула голову и промокнула слезу наволочкой, пока он ничего не заметил. Она хотела оргазма, черт возьми, не пьяных слез жалости к себе. Восхитительного оргазма, который прояснит ей голову и позволит уделить все внимание преобразованию собственной жизни.
И она потянула его на себя, а когда он замялся, дернула еще сильнее, поэтому он наконец подчинился. Его волосы мазнули по ее щеке, и она услышала его прерывистое дыхание. Его палец скользнул внутрь, и это было приятно. Ей следовало бы заставить его лечь на спину, а самой оказаться сверху.
Его прикосновения становились все медленнее, все обольстительнее, но она хотела поскорее достичь того, к чему стремилась, подняла бедра, чтобы поскорее вобрать его целиком. Он снова сделал, как она хотела, и стал входить в нее.
Она сразу поняла, что он в отличие от Майкла чересчур велик, но стиснула зубы и извивалась под ним, пока он не потерял контроль над собой и не погрузился в нее.
И застыл.
Она призывно изогнулась, требуя поспешить, помочь добраться туда, где она хотела быть, закончить поскорее, так чтобы она могла забыться хоть на минуту, прежде чем трезвый шепот, наполнивший ее пропитанный вином мозг, не сменится паническими воплями. И тогда придется признать тот суровый факт, что она нарушает все принципы, в которые так искренне верила, и это плохо. Неправильно. Дурно.
Он пошевелился, приподнялся и уставился на нее затуманенными похотью глазами. Она закрыла свои, чтобы не смотреть на него. Не видеть совершенства. Он сунул руку между их телами, стал ласкать ее, но его терпение только ухудшило ситуацию. Вино подкатило к самому горлу. Она оттолкнула его руку и качнула бедрами. Он понял намек и ответил медленными сильными толчками. Изабел закусила губу и стала считать от десяти до одного, потом от одного до десяти и снова оттолкнула его руку, борясь с тоскливым ощущением измены себе самой.
Прошло много-много вечностей, прежде чем он наконец забился в конвульсиях. Она терпеливо вынесла его содрогания и подождала, пока он не перекатится на бок. И, едва освободившись, буквально слетела с кровати.
- Аннетт?
Она, не обращая внимания, молниеносно натянула одежду.
- Аннетт? Che problema с'и?
Изабел сунула руку в сумочку, бросила на кровать несколько банкнот и ринулась к двери.
Восемнадцать часов спустя слепящая головная боль ничуть не уменьшилась. Сейчас Изабел была где-то к юго-западу от Флоренции, пытаясь вести «фиат-панду» с заедающим рычагом переключения скоростей, в безлунной ночи, по незнакомой дороге, с дорожными знаками на языке, которого она не понимала. Вязаное платье собиралось толстыми складками под ремнем безопасности, и она так ослабела и размякла, что не смогла причесаться. И ненавидела себя, неопрятную, растрепанную распустеху. Интересно, сколько губительных оплошностей может сотворить умная женщина и все же держать высоко голову? Учитывая состояние ее собственной головы в настоящий момент, оплошностей даже слишком много.
Справа промелькнул дорожный знак, так быстро, что она не успела ничего прочитать. Пришлось сбросить скорость, подтянуться к обочине дороги и заставить себя осадить назад. Можно не волноваться, что налетишь на кого-то: здесь, по-видимому, вообще не ездят машины.
Тосканская сельская местность славится поразительно красивыми пейзажами, но Изабел отправилась в путешествие с вечера и поэтому пока что ничего не смогла разглядеть. Наверное, нужно было выехать пораньше, но она ухитрилась вытащить себя из постели только во второй половине дня, а потом долго сидела перед окном и смотрела вдаль, пытаясь молиться, но не находя слов.
Фары «панды» осветили единственное слово: КАСАЛЕОНЕ. Изабел включила освещение в салоне, вытащила карту и увидела, что каким-то образом умудрилась выкатиться задом на нужную дорогу. Господь хранит дураков.
«Так где же ты был прошлой ночью, Господи?!»
Разумеется, где-то в другом месте, сомнений нет. Но стоит ли винить Бога или даже все выпитое вино за то, что случилось вчера? Недостатки собственного характера подвигли ее на совершенно невероятную глупость. Она отвергла все, во что верила, только чтобы обнаружить простую истину: доктор Фейвор, как всегда, оказалась права. Секс не может исцелить того, что уже сломано внутри.
Она снова выехала на дорогу.
Как у очень многих людей, ее душевные раны были нанесены еще в детстве, но сколько можно осуждать родителей за собственные неудачи? Ее родители были преподавателями колледжа, привычной средой обитания которых стали окружающий их душевный хаос и эмоциональные эксцессы. Ее мать пила, славилась своим умом и была невероятно сексуальна. Ее отец пил, славился своим умом и был невероятно груб. Несмотря на несомненный авторитет в определенных областях знаний, они так и не сумели добиться зачисления в штат ни одного колледжа. Мать имела несчастную склонность заводить романы со студентами, а отец имел не менее несчастную тенденцию затевать безобразные ссоры с коллегами. Изабел провела детство, таскаясь за ними из одного университетского города в другой: невольный свидетель безалаберной жизни родителей.
В то время как другие дети мечтали ускользнуть из-под родительского надзора, Изабел жаждала некоей внутрисемейной гармонии, которой так и не дождалась. Родители использовали ее как пешку в своих бесконечных поединках. В отчаянной попытке сохранить себя девушка, едва достигнув восемнадцати лет, ушла из дома и с тех пор жила, как считала нужным. Шесть лет назад отец умер от цирроза, а вскоре за ним последовала мать. Изабел исполнила свой долг, но скорбела не столько по ним, сколько по зря растраченным жизням.
Свет фар скользнул по узкой извилистой улочке с живописными каменными зданиями, стоявшими у самой дороги. Чуть дальше она заметила скопление магазинчиков, закрытых на ночь металлическими решетками. Все в этом городке казалось древним и причудливым, если не считать гигантского постера с Мелом Гибсоном на стене здания. Чуть пониже названия картины, буквами поменьше, было выведено имя Лоренцо Гейджа.
И тут ее наконец осенило. Правда, поздновато. Живопись Ренессанса ни при чем! Этот Данте - двойник Лоренцо Гейджа, скандального актера, недавно доведшего до самоубийства ее любимую актрису!
Ее опять затошнило.
Сколько фильмов с участием Гейджа она видела? Четыре? Пять? И то слишком много, но Майкл любил картины в стиле экшн: чем больше насилия, тем лучше. Теперь с нее хватит! Больше никогда в жизни!
Хотелось бы, конечно, знать, испытывает ли Гейдж хотя бы слабые угрызения совести из-за гибели Карли Свенсон. Возможно, трагедия сделала ему дополнительную рекламу. Почему приличных женщин так и тянет к мерзавцам? Должно быть, дело именно в стремлении спасти. В потребности верить, что лишь ты нашла в себе достаточно сил, чтобы превратить распутного шалопая в достойного мужа и отца. Жаль только, что это не так-то легко.
Выбравшись из города, она снова включила освещение и уткнулась в карту. Потом прочла указания: «Проехать по дороге из Касалеоне около двух километров и свернуть направо у Расти Эйп». (р ыжая обезьяна )
Расти Эйп?
Она представила облупившегося Кинг-Конга и зябко повела плечами.
Еще два километра - и свет фар выхватил бесформенный силуэт на обочине дороги. Изабел сбавила скорость и увидела, что Расти Эйп - вовсе не разновидность гориллы, а бренные останки «эйп» - одного из тех небольших транспортных средств, так любимых европейскими фермерами. Эта жестянка когда-то была знаменитым трехколесным грузовичком «эйп», хотя все шины были давно сняты.
Она свернула, и под днищем застучали камни. В указаниях упоминался вход в «Villa dei Angeli», виллу Ангелов.
Поэтому она провела «панду» через очередную путаницу идущих в гору дорожек, прежде чем увидела открытые железные ворота, отмечавшие въезд в виллу. Усыпанная гравием аллея, скорее похожая на тропу, именно та, которую она искала, находилась совсем рядом. «Панду» бросало из стороны в сторону, щебень и камешки летели из-под колес.
Перед ней выросло темное сооружение. Изабел нажала на тормоза. Она была поражена. Потом все же выключила зажигание и откинулась на спинку кресла. В душе нарастало отчаяние. Эта полуразрушенная, заброшенная груда камней и есть тот сельский домик, который сняла Дениз? Не тщательно отреставрированное здание, как объяснял риелтор, а грязная хижина, выглядевшая так, словно внутри до сих пор жили коровы.
Одиночество. Отдых. Размышления. Действие.
Сексуальное исцеление больше в ее планы не входило. Она не будет даже думать об этом.
Одиночества тут сколько угодно, но как возможно отдыхать, а тем более обрести атмосферу, способствующую размышлениям, будучи запертой в этой руине? А размышления жизненно важны, если она хочет составить план действий, чтобы вернуть жизнь в прежнее русло. Ее ошибки накапливаются с угрожающей скоростью. Трудно припомнить, когда она в последний раз действовала, как уверенный в себе и своих знаниях компетентный человек.
Изабел потерла глаза. По крайней мере хоть одна тайна разгадана. Теперь понятно, почему плата за аренду так ничтожна.
Она едва нашла в себе силы выйти из машины и подтащить чемоданы к двери. Стояла такая тишина, что она слышала звук собственного дыхания. Она бы отдала все за дружеский вой полицейских сирен или уверенный рокот самолета, летевшего из Ла-Гуардиа. Но здесь раздавался только треск кузнечиков.
Грубо сколоченная деревянная дверь была не заперта, как и обещал риелтор, и когда Изабел тронула ее, раздался совершенно киношный скрип, как в фильме ужасов. Она уже приготовилась защищаться от стаи летучих мышей, но ничего более зловещего, чем затхлый запах старых камней, не обнаружилось.
«Жалость к себе парализует, друг мой. Как и менталитет жертвы. Ты не жертва. Ты снова наполнена великолепной силой. Ты…»
«Да заткнись ты», - велела она себе и стала шарить по стене, пока не нашла выключатель торшера с лампой мощностью не более чем у лампочки из елочной гирлянды. Все же Изабел смогла рассмотреть холодный голый пол, выложенный плиткой, несколько древних предметов обстановки и неприветливую каменную лестницу. Хорошо еще, что коров нет.
Поняв, что сегодня она вряд ли сможет что-то сделать, Изабел схватила самый маленький чемодан и поплелась наверх, где нашла действующий туалет и даже душ - спасибо тебе, Матерь Божья, - а также маленькую неуютную спальню, больше похожую на монашескую келью. Какая горькая ирония, особенно после того, что она проделывала прошлой ночью!
Рен стоял на Понте алла Каррайя и смотрел на реку Арно с ее мостами, что были построены взамен разбомбленных люфтваффе во время Второй мировой войны. Гитлер пощадил только Понте Веккио, выстроенный в четырнадцатом веке. Однажды Рен пытался взорвать лондонский Тауэрский мост, но Джордж Клуни успел пристрелить его раньше.
Ветер играл коротким локоном на лбу Рена. Днем он постригся, заодно и побрился, а поскольку решил избегать сегодня освещенных публичных мест, то вынул коричневые линзы. И вот теперь чувствовал себя голым. Иногда очень хотелось сбросить собственную кожу.
Француженка, с которой он переспал прошлой ночью, напугала его… нет, скорее, привела в дрожь. Он не любил людей, неверно судивших об окружающих. И хотя он, как и мечтал, получил свою долю анонимного секса, что-то было решительно не так. Интересно, как же это он ухитряется повсюду натыкаться на неприятности?
Двое парней самого бандитского вида направились к нему с другого конца моста, явно прикидывая, будет ли он сопротивляться, если они попытаются отобрать бумажник. Их развалистая походочка напомнила Рену о собственной юности, хотя его преступления больше были направлены на саморазрушение. Он был мальчишкой-хулиганом, слишком рано понявшим, что все его выходки - лучший способ привлечь внимание. Чем больше времена меняются, тем больше остаются прежними. Никому не уделяется внимания больше, чем плохим парням.
Он потянулся за сигаретами, хотя бросил курить полгода назад. В смятой пачке была всего одна сигарета: ровно столько он позволял себе иметь в кармане.
Рен зажег сигарету, щелчком отбросил спичку через перила моста и стал спокойно наблюдать, как парни подходят ближе. К его разочарованию, они, обменявшись неловкими взглядами, прошли мимо.
Он втянул дым в легкие и велел себе забыть о прошлой ночи. Но не смог. Светло-карие глаза незнакомки сияли умом, а некая сдержанная утонченность возбуждала его, и, видимо, поэтому он не сумел вовремя сообразить, что она не в себе. Мало того, он не мог отделаться от неприятного сознания, что каким-то образом взял ее против воли. На экране он был способен с легкой душой насиловать женщин, но в жизни даже представить себе не мог такой мерзости.
Рен пересек мост и направился по пустой улочке, захватив с собой свое дурное настроение, несмотря на то что должен был пребывать на седьмом небе. Все, ради чего он трудился, вот-вот осуществится. Фильм Говарда Дженкса создаст ему репутацию истинного профессионала, которая до сих пор оставалась достаточно сомнительной. И пусть денег у него было больше чем достаточно для беззаботной, беспечной жизни до конца дней, он слишком любил свое дело, а тут у него была роль, которой он так долго ждал. Его герой, преступник и негодяй, наверняка останется в памяти зрителей так же надолго, как Ганнибал Лектер. Все же нужно как-то прожить шесть недель до начала съемок, а этот город душил его. Словно дома смыкались вокруг, не давая свободно вздохнуть.
Карли… Вчерашняя женщина… До сих пор так и не достигнуто ничего стоящего… Господи, как надоело чувствовать себя подавленным и угнетенным!
Он переместил сигарету в угол рта, сунул руки в карманы, сгорбился и пошел дальше. Джеймс Дин чертов на бульваре Разбитых Грез.
Ну и ладно. Завтра он уезжает из Флоренции и направляется в местечко, которое и завлекло его сюда.

Глава 5

Изабел приподнялась на локте. Дорожные часы показывали половину десятого, так что сейчас, должно быть, утро, но комната по-прежнему оставалась темной и мрачной. Сбитая с толку, Изабел повернулась к окну, но оказалось, что ставни закрыты.
Она легла на спину и стала рассматривать сочетание красной черепицы и грубо отесанных деревянных балок над головой. Где-то за стеной раздавались звуки, отдаленно напоминавшие рычание трактора. И все. Ни ободряющего звяканья мусоросборщиков, ни перебранки таксистов, проклинающих друг друга на языках стран «третьего мира». Она в Италии. Лежит в комнате, которая выглядит так, словно ее последним обитателем был невинно убиенный святой мученик.
Откинув голову, она заметила распятие на оштукатуренной стене, и слезы снова полились из глаз. Слезы обиды за жизнь, которой она жила когда-то, за человека, которого называла любимым. Все потеряно. Почему она не оказалась достаточно умной, достаточно трудоспособной, достаточно удачливой, чтобы удержать то, что имела? И хуже всего, почему связалась с итальянским жиголо, как две капли воды похожим на кинозвезду- психопата?
Она попыталась побороть слезы утренней молитвой, но Матерь Божья оказалась глуха к своей провинившейся дочери.
Искушение натянуть одеяло на голову и больше не вставать было таким сильным, что напуганная Изабел поскорее села и свесила ноги. Ступни обожгло холодом. Она встала и вышла в узкий коридор, в конце которого была ванная. Нужно признать, маленькое помещение было вполне прилично оборудовано, так что, возможно, это место не такое уж убогое, как она себе представляла.
Изабел приняла душ, закуталась в полотенце и вернулась в свою аскетическую келью, где переоделась в серые слаксы и такой же топ. Подошла к окну и открыла ставни. В комнату ворвалась волна желто-лимонного света. Он струился и струился в окно, словно чья-то неведомая рука лила его из бездонного ведра. Лучи ударили в глаза с такой силой, что Изабел зажмурилась. А когда снова обрела способность видеть, тихо ахнула. Перед ней расстилались бескрайние холмы Тосканы.
- О Боже…
Она оперлась локтями о каменный подоконник и залюбовалась мозаикой коричневатых, желтых и серых полей, кое-где разбавленной рядами темных кипарисов, устремлявших свои вершины-пальцы прямо в небо. Заборов нигде не было. Границы между сжатыми полями, рощами и виноградниками были очерчены то дорогой, то долиной, то просто изгибом рельефа.
Вот она, земля обетованная мастеров Ренессанса. Они рисовали знакомый пейзаж как фон для своих мадонн, ангелов, пастухов и яслей. Земля обетованная… прямо здесь за окном.
Она засмотрелась вдаль, прежде чем перевести взгляд на то, что окружало дом. Слева зеленел спускавшийся уступами виноградник, за садом росла роща узловатых олив. Она уже хотела бежать вниз рассмотреть все поближе, но, отвернувшись от окна, замерла. Солнечный свет неузнаваемо преобразил комнату. Теперь чисто побеленные стены и темные деревянные балки казались прекрасными в своей суровости, а простая мебель говорила о прошлом куда красноречивее, чем все учебники по истории. Да это вовсе не развалина!
Она сбежала вниз по каменным ступенькам. Гостиная с ее шершавыми стенами и сводчатым кирпичным потолком, которую она едва разглядела вчера, имела вид старой европейской конюшни и, похоже, действительно была когда-то таковой. Теперь Изабел вспомнила, как читала где-то, что обитатели тосканских ферм действительно держали животных на первом этаже жилых домов. Кто-то превратил помещение в довольно уютную гостиную, не потерявшую налета старины. Каменные арки, достаточно широкие, чтобы через них могли пройти скот и лошади, теперь служили окнами и дверями. Тонкий слой сепии на стенах казался вполне сносным вариантом того «сельского стиля», за который лучшие нью-йоркские дизайнеры интерьера запрашивают тысячи долларов. Старый терракотовый пол за сотню лет стал совсем гладким от десятков полировавших его ног, но все же был старательно натерт воском. Простые столы из темного дерева и сундук стояли вдоль стены. Кресло, обитое поблекшей от времени тканью с цветочным рисунком, находилось напротив дивана с неяркой обивкой.
Ставни, закрытые прошлой ночью, сейчас были распахнуты. Удивленная, Изабел прошла через каменную арку в большую светлую кухню. Здесь стоял длинный прямоугольный крестьянский стол, выщербленный и поцарапанный от многолетнего употребления. Над старомодной каменной раковиной пестрели красные, голубые и желтые плитки кафеля. Чехол в бело-голубую клетку скрывал трубы. На открытых полках теснились многоцветная керамическая посуда, корзинки и медная утварь. У другой стены возвышались деревянные буфеты и старомодная газовая плита. Застекленные двери, открывавшиеся в сад, были выкрашены бутылочно-зеленой краской. Именно такой представляла Изабел итальянскую кухню.
Дверь открылась, и в комнату вошла пожилая женщина, грузная, с обвисшими щеками, крашеными черными волосами и маленькими черными глазками. Изабел немедленно продемонстрировала «блестящее» знание итальянского:
- Buon giorno*.
(добрый день ит.)
И хотя тосканцы были известны своим дружелюбием, женщина вовсе не выглядела приветливой. Из кармана выцветшего черного платья свисала резиновая перчатка, на ногах красовались толстые безразмерные чулки и черные пластиковые шлепанцы. Женщина молча вынула из буфета клубок бечевы и снова ушла. Изабел последовала за ней в сад, но остановилась, чтобы осмотреть фасад дома. Идеально.
Просто идеально. Одиночество. Отдых. Размышления. Действие. Лучшего места не найти.
Старая каменная кладка поблескивала кремово-бежевым в ярком утреннем свете. Вьющиеся растения цеплялись за стены и обегали зеленые ставни. Плющ поднимался по водосточной трубе. Маленькое голубиное гнездо примостилось на крыше, а серебристый лишайник смягчал пронзительный цвет округлой терракотовой черепицы.
Основная часть здания представляла собой непретенциозный прямоугольник, типичный стиль «fattoria», итальянской фермы, о котором она тоже читала. Странно выдававшаяся с одной стороны пристройка казалась нелепой нашлепкой.
Даже не слишком приятное присутствие женщины с ее мотыгой не могло испортить тихого очарования сада, и узлы, стянувшие душу Изабел, начали потихоньку рассасываться. Низкая ограда, сложенная из тех же золотистых камней, отмечала границу дома. Чуть подальше росла оливковая роща, и расстилался тот пейзаж, который видела из окна Изабел. Деревянный столик с мраморной столешницей стоял в тени магнолии: идеальное место для спокойного обеда или любования видами. Ближе к дому обнаружилась увитая вистерией беседка с парой скамеек, и Изабел немедленно представила себя на скамье с пером и бумагой.
Сад рассекали усыпанные гравием дорожки. Здесь росло все: цветы, овощи и травы. Темно-красные грядки базилика перемежались с белоснежными флоксами и кустами томатов, а возле жизнерадостных роз теснились глиняные горшки, кипевшие красной и розовой геранью. Ярко-оранжевые настурции соседствовали с деликатными голубыми цветочками розмарина, а серебристые листья шалфея служили прекрасным фоном для грядок с красным перцем. Лимонные деревья по тосканскому обычаю росли в двух больших терракотовых вазах по обе стороны от кухонной двери. Еще одна пара ваз содержала кусты гортензии, ветви которых клонились под тяжестью розовых цветочных шапок.
Изабел перевела взгляд со скамьи в беседке на стол, где возлегала пара кошек. А когда вдохнула теплый запах земли и зелени, голос Майкла в ее голове смолк, а в сердце зародилась простая молитва.
Но мрачное бормотание женщины спугнуло мирное настроение, и молитва улетела. Остался лишь проблеск надежды. Господь дал ей землю обетованную. Только глупец может повернуться спиной к такому дару.
Уже с гораздо более легким сердцем она уехала в город. Наконец хоть что-то облегчило ее отчаяние!
Она купила продуктов в маленькой бакалее, а когда вернулась, обнаружила женщину на кухне. Та мыла посуду, которую Изабел тут не оставляла. Женшина метнула на нее злобный взгляд и вышла с черного хода: змея в райском саду.
Изабел вздохнула, вынула свои покупки и аккуратно разложила в буфете и крошечном холодильнике.
- Signora, permesso?
Повернувшись, Изабел увидела хорошенькую миниатюрную молодую женщину лет двадцати пяти с поднятыми на лоб солнечными очками. Чистая оливковая кожа необычно контрастировала со светлыми волосами. На ней были персикового цвета блузка, узкая кремовая юбка и остроносые неудобные лодочки на шпильках, так любимые итальянками. Высокие изогнутые каблучки выбивали веселую дробь на терракотовых плитках.
- Buon giorno, Signora Фейвор, я Джулия Кьяра.
Изабел коротко кивнула. Интересно, в тосканских домах так принято: врываться без стука в чужие дома?
- Я agente immobiliare.
Она поколебалась, очевидно, в поисках английских слов.
- Я агент по недвижимости. Сдала дом вашей подруге.
- Рада познакомиться. Мне очень здесь нравится.
- О… нет, это плохой дом. - Ее руки экспансивно взлетели к небу. - На прошлой неделе я несколько раз пыталась до вас дозвониться, но так и не смогла.
Все потому, что Изабел отключила телефон.
- А что, какие-то проблемы?
- Да… Проблема.
Джулия Кьяра нервно облизнула губы и заправила прядь волос за ухо, открыв жемчужную сережку в мочке.
- Мне очень неприятно говорить это, но вы не можете здесь оставаться. - Ее руки находились в постоянном движении: каждое слово подчеркивалось энергичной жестикуляцией. - Это невозможно. Поэтому я пыталась поговорить с вами. Объясниться и предложить другой дом. Если согласитесь поехать со мной, я все покажу.
Еще вчера Изабел было бы совершенно все равно, где жить, но теперь… непритязательное каменное строение с чудесным садом таило возможность медитации и духовного возрождения. Она не расстанется со всем этим так просто.
- Объясните, в чем проблема.
- Видите ли… - Взмах руками. - Необходим ремонт. Без этого здесь нельзя жить.
- Какой именно ремонт?
- Большой. Придется рыть землю. Проблемы с канализацией.
- Уверена, что мы сумеем найти решение.
- Нет-нет. Невозможно.
- Синьора Кьяра, я сняла этот дом на два месяца и намерена остаться.
- Но вам здесь не понравится. А синьора Весто очень расстроится, узнав, что вы здесь несчастны.
- Синьора Весто?
- Анна Весто. Она будет очень недовольна, если вам причинят хоть малейшее неудобство. Я нашла вам прекрасный дом в городе, хорошо? Вам там очень понравится.
- Мне не нужен дом в городе, я хочу этот.
- Простите, но сделать ничего нельзя.
- Это синьора Весто? - спросила Изабел, показав на сад.
- Нет, это Марта. Синьора Весто на вилле. Вон там. На вершине холма.
- Марта - здешняя экономка?
- Нет-нет. Здесь нет экономки, зато в городе очень хорошая домоправительница.
- Значит, она садовница, - продолжала Изабел, игнорируя уговоры.
- Нет. Марта ухаживает за садом, но она не садовница. Здесь нет садовников. А вот в городе… вполне возможно.
- В таком случае что она делает в этом доме?
- Живет.
- Я думала, что буду одна в доме.
- Нет, к сожалению, так не получится.
Она подошла к кухонной двери и показала на одноэтажную пристройку.
- Марта живет вон там. Очень близко.
- А в городе среди всех этих людей я буду одна?
- Конечно, - просияла Джулия такой очаровательной улыбкой, что Изабел даже поморщилась при мысли о том, что придется все-таки обескуражить бедняжку.
- Думаю, мне лучше поговорить с синьорой Вссто. Она сейчас на вилле?
Джулия явно обрадовалась возможности перевести стрелки.
- Да-да, вы совершенно правы. Она объяснит, почему вы не можете здесь оставаться, а я вернусь, чтобы отвезти вас в дом, который нашла в городе.
Изабел пожалела ее и не стала спорить. Она прибережет нужные слова для синьоры Анны Весто.
Поэтому она вышла из дома и зашагала по длинной, обсаженной кипарисами аллее. Вилла Ангелов стояла в самом конце аллеи. Впервые увидев виллу, Изабел почувствовала, будто очутилась в каком-то историческим фильме.
Оранжево-розовая штукатурка и длинные крылья, типичные для всех роскошных тосканских особняков, радовали взор. Черные, казавшиеся кружевными решетки кованого железа прикрывали окна первого этажа. Ставни на верхнем этаже уже были закрыты, не пропуская жару. Ближе к дому кипарисы уступили место тщательно подстриженным кустам, классическим статуям и восьмиугольному фонтану. Двойная каменная лестница с массивными перилами вела к полированным деревянным дверям.
Изабел поднялась на крыльцо, взяла медный молоток в виде львиной головы и постучала. Дожидаясь ответа, она рассматривала оставленный у фонтана запыленный черный «мазерати». Похоже, у синьоры Весто дорогие пристрастия.
Дверь так и не открыли, поэтому она постучала снова.
Пышная женщина средних лет с рыжими, явно выкрашенными в парикмахерской волосами и раскосыми глазами а-ля Софи Лорен дружески улыбнулась Изабел.
- Добрый день, синьора. Я Изабел Фейвор. Мне нужна синьора Весто.
Улыбка женщины поблекла.
- Синьора Весто - это я.
Простое синее платье и удобные туфли выдавали в ней экономку. Уж очень мало она походила на владелицу «мазерати»!
- Я сняла фермерский дом, но, кажется, возникли какие-то проблемы.
- Никаких проблем, - деловито заверила синьора. - Джулия нашла вам дом в городе. Она обо всем позаботится.
Она по-прежнему держалась за ручку двери, явно ожидая, когда непрошеная гостья уйдет. За ее спиной Изабел увидела валявшиеся на полу дорогие чемоданы. Можно побиться об заклад, что настоящий владелец виллы либо только что приехал, либо уезжает.
- Я подписала арендный договор, - напомнила Изабел вежливо, но твердо. - И поэтому остаюсь.
- Нет, синьора, вам придется уехать. Кто-нибудь обязательно придет днем помочь вам собраться.
- Я никуда не поеду.
- Мне очень жаль, синьора, но ничего не поделаешь.
И тут Изабел поняла, что пора добраться до самой высшей инстанции.
- Я бы хотела поговорить с владельцем.
- Его здесь нет.
- А как насчет этих чемоданов?
Женщина неловко отвела взгляд.
- Прошу вас уйти, синьора.
Четыре краеугольных камня были созданы именно для таких моментов.
«Вести себя вежливо, но решительно».
- Боюсь, что не смогу уйти, пока не поговорю с хозяином, - объявила Изабел, проходя мимо экономки, и едва успела увидеть высокие потолки, позолоту, бронзовую люстру, как женщина снова загородила ей дорогу:
- Ferma! Вам сюда нельзя!

Предыдущая страница 3 Следующая страница


Итальянские каникулы 4

«Люди, пытающиеся спрятаться за данную им власть, делают это из страха и нуждаются в нашем сочувствии. В то же время мы не можем позволить, чтобы их страхи стали нашими».
- Не хотелось бы расстраивать вас, синьора, - как можно участливее ответила Изабел, - но я должна поговорить с владельцем.
- Кто сказал вам, что он здесь? Это никому не известно. Значит, владелец - мужчина.
- Постараюсь не проболтаться.
- Вы должны немедленно уйти.
Изабел устала от людей, принимавших ее за идиотку и пытавшихся одурачить: мошенника бухгалтера, неверного жениха, трусливого издателя и ненадежных почитателей.
Ради этих почитателей она жила в аэропортах, поднималась на кафедру в разгар пневмонии, держала за руки, когда их дети становились наркоманами, обнимала за плечи страдавших депрессией и молилась за безнадежно больных.
Но как только ее собственная жизнь омрачилась несколькими темными облачками, они удрали врассыпную, как перепуганные кролики.
Почти оттолкнув экономку, она пробежала по дому, ворвалась в узкую галерею, на стенах которой теснились фамильные портреты в тяжелых рамах и барочные пейзажи, пролетела через элегантную приемную, оклеенную обоями в коричнево-золотую полоску, вихрем промчалась мимо мрачных фресок, изображавших охотничьи сцены, и еще более угрюмых изображений святых мучеников. Подошвы босоножек оставляли черные следы на мраморных полах и грязь на бахроме паласов. От сотрясения покачнулся римский бюст на пьедестале. С нее довольно!
Наконец она остановилась в менее официозном салоне в глубине дома. Полированный паркет орехового дерева был уложен елочкой, а на фресках для разнообразия были нарисованы сцены сбора урожая. Итальянская рок-музыка странным образом аккомпанировала пляске солнечных зайчиков на стенах и коврах. В конце комнаты виднелся арочный вход на лоджию, куда более величественный, чем в сельском доме. Оттуда и неслась музыка. Под аркой, прислонившись плечом к стене, стоял мужчина, залитый солнечным светом. Прищурясь, Изабел определила, что он одет в джинсы и жеваную футболку с дырой на рукаве. Четко очерченный профиль, казалось, принадлежит одной из стоявших в комнате статуй. Но что-то в его осанке, бутылке, поднесенной ко рту, пистолете в свободной руке подсказывало, что этот римский бог, возможно, успел сбиться с пути истинного.
Настороженно поглядывая на пистолет, Изабел откашлялась.
- Э… простите… я…
Он повернулся.
Она моргнула не веря глазам. Снова моргнула. Попыталась убедить себя, что это всего лишь игра света. Игра, и ничего более. Этого не могло быть. Просто не могло…

Глава 6

Оказалось, могло. В дверях стоял мужчина, называвший себя Данте. Данте, с жарким затуманенным взглядом и нескромными прикосновениями. Вот только волосы мужчины были короче, а глаза - серебристо-голубыми вместо карих.
- Черт возьми!
В ушах звенели английские слова с американским выговором. И голос… глубокий знакомый голос итальянского жиголо, встреченного позавчера вечером на площади Синьории. И даже сейчас она не сразу осознала правду.
Лоренцо Гейдж и жиголо Данте - одно и то же лицо.
- Вы…
Она с трудом сглотнула колючий комок.
- Вы не…
Он уставился на нее своими глазами убийцы.
- Черт. Похоже, никто, кроме меня, не способен снять шпионку даже в чужой стране!
- Кто вы? - беспомощно пролепетала Изабел, уже зная ответ. Она ведь видела его фильмы!
- Синьор Гейдж! - выкрикнула Анна Весто, врываясь в комнату. - Эта женщина! Я велела ей уйти, но она отказалась! Она… она… - Очевидно, обычный английский не мог выразить всю меру ее негодования, поскольку она разразилась потоком итальянских слов.
Лоренцо Гейдж, известный развратник и негодяй, доведший Карли Свенсон до самоубийства, оказался также Данте, флорентийским жиголо, мужчиной, которому она позволила загрязнить, запачкать, опорочить уголок своей души.
Изабел рухнула на подвернувшийся стул и попыталась отдышаться.
Он что-то зарычал экономке на итальянском.
Та бешено жестикулировала.
Снова рычание.
Женщина фыркнула и гордо удалилась.
Он прошел на лоджию, выключил музыку и вернулся. Изабел как сквозь сон заметила, что на его лоб спадает черный завиток. Бутылку он оставил на лоджии, но пистолет по-прежнему болтался на пальце.
- Ты ворвалась на чужую территорию, милочка.
Его губы едва шевелились, но тягучий говор в жизни звучал еще более зловеще, чем стереозвук в кинозале.
- Следовало бы прежде позвонить и предупредить.
Она занималась сексом с Лоренцо Гейджем, мужчиной, хваставшимся в журнальном интервью, что «перетрахал пятьсот женщин». А она, Изабел, позволила себе стать пятьсот первой!
В желудке что-то перевернулось. Закрыв лицо руками, она прошептала слова, которые никогда не говорила другому человеческому существу. Слова, которые минутой раньше ей вообще не пришли бы в голову:
- Ненавижу вас.
- Именно этим я и зарабатываю на жизнь.
Скорее ощутив, чем услышав, как он приближается, она уронила руки и тупо уставилась на пистолет.
Нельзя сказать, что пистолет был нацелен на нее, но и сказать, что не нацелен… Он держал оружие у бедра, и хотя Изабел сразу определила, что это антиквариат, которому, возможно, несколько сотен лет, но менее смертоносным от этого он все же не стал. Вспомнить хотя бы, что сотворил Гейдж с Джулией Робертс обычным самурайским мечом!
- Как раз в тот момент, когда я вообразил, что опуститься ниже папарацци уже невозможно! Оказывается, нет предела совершенству! Что случилось с твоим non parler anglais, француженка?
- То же самое, что с вашим итальянским, - отрезала она, распрямив спину. Только сейчас до нее дошел смысл его высказывания.
- Папарацци? Считаете меня репортером?
- Если ты так хотела интервью, стоило только попросить. Изабел подскочила как ужаленная:
- Вообразили, что я пошла на это, чтобы добыть пикантные факты из вашей биографии?!
- Может быть.
До нее донесся слабый запашок спиртного. Он бесцеремонно поставил ногу на стул, с которого она едва успела встать. Но Изабел вряд ли это заметила. Она была слишком занята, пытаясь сообразить, угрожает он ей или просто забыл о пистолете.
- Как ты нашла меня и чего хочешь?
- Мне нужен мой дом, - пробормотала Изабел, отступая, но тут же рассердилась на себя. - Именно так вы развлекаетесь? Переодеваетесь в жиголо, чтобы снимать женщин на улицах?
- Верь или нет, Фифи, я вполне могу сделать это без всяких переодеваний. И к тому же стою куда больше, чем те пятьдесят евро, что ты оставила.
- Это на чей вкус. Кстати, пистолет заряжен?
- Понятия не имею.
- Все равно положите его, - потребовала Изабел, вцепившись в руку Гейджа.
- Это еще зачем?
- Прикажете поверить, что решили меня застрелить?
- Верь чему пожелаешь, - зевнул Гейдж. Интересно, сколько он успел выпить? И почему у нее подгибаются ноги?
- Не терплю оружия.
- В таком случае проваливай.
Он развалился на кресле, вытянув ноги и опустив плечи. Пистолет пристроил на коленях. Ну прямо олицетворение декаданса на вилле Ангелов.
Но никакая сила на земле не заставит ее уйти, пока она не выяснит, что случилось.
Изабел крепче сжала трясущиеся руки, чтобы он ничего не заметил, и каким-то образом умудрилась опуститься в кресло напротив Гейджа, ничего не сбив и не перевернув. Впервые в жизни она узнала ненависть в ее чистом виде.
Гейдж некоторое время изучал ее, прежде чем ткнуть дулом пистолета на огромную, во всю стену, шпалеру, изображавшую всадника.
- Мой предок. Лоренцо Медичи.
- Большое дело. - Он был покровителем Микеланджело. И Боттичелли тоже, если историки не врут. Лоренцо был одним из лучших представителей Ренессанса. Воплощение благородства. Если не считать… - Он погладил ствол пальцем и злобно прищурился. - Он позволил своим генералам разграбить город Вольтерру в тысяча четыреста семьдесят втором. С Медичи шутить опасно.
Он не кто иной, как эгоцентричный актеришка, играющий очередную роль, и она не позволит себя запугать! Во всяком случае, постарается!
- Оставьте свои угрозы для тех, кто рвется на ваши фильмы.
Злоба исчезла, сменившись скукой.
- О'кей, Фифи, если ты не пресса, тогда чего добиваешься?
Теперь, заняв твердую позицию, она вдруг сообразила, что не сможет говорить о позавчерашней ночи. Не сейчас и никогда. Дом. Вот почему она пришла сюда.
- Я здесь, чтобы уладить недоразумение насчет дома, который сняла у вас. - Она пыталась говорить увереннее, с сознанием собственной правоты, что всегда давалось ей легко. Но язык едва не заплетался. - Я заплатила за два месяца и не собираюсь уезжать.
- Но почему мне, собственно, должно быть до этого дело?
- Это ваш дом.
- Вы сняли этот дом? Сомневаюсь.
- Не этот. Тот, что на ферме. Но ваши служащие задумали меня вышвырнуть.
- Какой еще дом?
- Тот, что у подножия холма. Лоренцо презрительно скривил губы:
- Прикажешь верить, что женщина, случайно встреченная мной во Флоренции две ночи назад, каким-то образом ухитрилась снять у меня дом? Попробуй придумать историю получше.
Даже она считала, что такое проглотить трудно, хотя попадающие во Флоренцию туристы обычно ходят по одним и тем же тропкам, а центр города весьма невелик, и она сама дважды в один день столкнулась с молодой парой, которую перед этим встретила в галерее Уффици.
- Рано или поздно любой турист оказывается на площади Синьории. Мы просто пришли туда одновременно.
- Повезло нам. Кстати, твое лицо кажется очень знакомым. Я все никак не мог вспомнить, где тебя видел.
- Разве? - Она сочла за лучшее не развивать скользкую тему. - Я сняла ваш домик, заплатила деньги, но не успела приехать, как меня просят убраться.
- Ты о том доме, где раньше жил старик Паоло? Рядом с оливковой рощей?
- Не знаю никакого старика Паоло. Теперь там, похоже, живет некая Марта, что мне не слишком нравится, но придется терпеть.
- Марта… сестра Паоло, - протянул Лоренцо, словно воскрешая в памяти давние образы. - Да, думаю, она идет вместе с домом. Как часть собственности.
- Мне плевать, кто она. Я заплатила деньги и не тронусь с места.

- Почему тебя хотят вышвырнуть?
- Какая-то неприятность с канализацией.
- Удивительно, что ты так хочешь остаться, если учесть, что между нами было. Или притворяешься, что оскорблена? - ухмыльнулся Лоренцо, мигом вернув Изабел к реальности. Ну конечно, она не может остаться, особенно после того, как осквернила собственную сущность с этим человеком. Невыносимо видеть его снова и снова!
Мучительное разочарование смешалось с другими, не менее болезненными эмоциями. В саду сельского домика она впервые за много месяцев окунулась в безбрежный покой, и вот теперь у нее отнимают даже это. Что поделать, какая-то гордость у нее еще осталась. Если придется уехать, она сделает это таким образом, чтобы он не воображал, будто взял над ней верх.
- Это вы актер, мистер Гейдж. Не я.
- А вот это нам еще предстоит увидеть.
Из сада донеслось предостерегающее карканье вороны.
- Если хочешь жить тут, лучше держись подальше от виллы. - Он потер бедро дулом пистолета. - И не дай Бог, если я узнаю, что ты солгала. Последствия придутся тебе не по вкусу.
- Звучит как реплика из ваших омерзительных фильмов.
- Рад услышать, что приобрел фанатку.
- Я смотрела их только из-за бывшего жениха. К несчастью, в свое время я не догадалась провести параллель между его дурным вкусом и сексуальной разнузданностью.
Господи, зачем она это ляпнула?! Гейдж оперся локтем о подлокотник кресла.
- Так наша сексэскапада имела целью желание поквитаться с изменником?!
Она попыталась отрицать очевидное, но он попал почти в самую точку.
- А теперь посмотрим… - Он положил пистолет на стол. - Итак, кто оказался оскорбленной стороной в позавчерашнюю ночь? Ты, разъяренная мстительная особа, помешанная на возмездии, или я, невинная пешка в опытных руках?
Похоже, он искренне развлекается. Она поднялась, чтобы окинуть его высокомерным взглядом, но тут же пожалела о необдуманном поступке, поскольку ноги ее не держали.
- Вы пьяны, мистер Гейдж.
- Более чем.
- Еще нет и часа дня.
- Справедливое замечание. Но поскольку я еще не спал, вполне можно сказать, что пьян с ночи.
- Это ваше дело.
Нужно либо снова сесть, либо убираться отсюда. Поэтому она направилась к двери.
- Эй, Фифи.
Изабел поспешно обернулась и досадливо поморщилась.
- Дело в том… - Он поднял отполированный мраморный шар, стоявший рядом на каменном постаменте, и провел пальцем по гладкому боку. - Если не желаешь, чтобы мои фанаты заполонили всю округу, лучше держи рот на замке насчет моего пребывания здесь.
- Хотите - верьте, хотите - нет, но у меня есть дела поважнее, чем сплетничать.
- Постарайтесь, чтобы так было и впредь.
Он стиснул мраморный шар на случай, если до нее еще не дошло.
- Немного переигрываете, не так ли, мистер Гейдж?
Злоба мигом испарилась. Гейдж рассмеялся.
- Рад был встретиться, Фифи.
Она сумела дойти до двери, ни разу не споткнувшись, ни на что не налетев. И все же, не выдержав, оглянулась.
Он перебрасывал шар из одной руки в другую: великолепный Нерон, любующийся горящим Римом.
В боку закололо так, что по дороге к сельскому домику пришлось несколько раз останавливаться. Щебенка то и дело попадала в босоножки от Кейт Спейд, вероятно, последние, которые она вообще сможет себе позволить. Хорошо еще, что она не распустила перед ним нюни, но факт остается фактом: придется уезжать. Если она соберется сейчас, к четырем уже будет во Флоренции.
И дальше что?
Наконец показался дом. Облитый золотистым светом, он выглядел надежным, уютным и почему-то волшебным. Словом, тем местом, где может родиться новое видение жизни.
Изабел отвернулась и направилась по боковой тропинке в виноградник. Фиолетовые, налитые соком ягоды тяжелыми гроздьями свисали с лоз. Изабел сорвала одну и положила в рот. Она лопнула на языке, наполнив рот сладостью. Косточки оказались настолько крохотными, что она не потрудилась их выплюнуть.
Отломив маленькую гроздочку, она пошла дальше. Где ее кроссовки? Тяжелая глинистая почва впивалась, словно острые камешки, в тонкие подошвы босоножек. Но она будет думать только о том, что есть сейчас. О тосканском солнце над головой. О грозди спелого винограда в руке. О Лоренцо Гейдже на вилле Ангелов там, на вершине холма…
Господи, как же она легко себя выдала. Неужели никогда не забудет об этом?
Бегство не лучший способ оставить позади прошлое.
Упорство победило.
Она устала тосковать.
Она никогда не была трусихой.
Неужели сейчас позволит этому дегенерату, считающемуся кинозвездой, отнять у себя нечто драгоценное? Тем более что их встреча не имела для него никакого значения. Он явно невзлюбил ее и поэтому вряд ли придет сюда для дружеской беседы. А ей необходимо быть здесь. Внутренний голос твердил, что именно в этом месте она должна пожить. Только здесь она может найти и одиночество, и вдохновение, которое позволит ей понять, какой курс должна отныне принять ее жизнь.
И Изабел решилась. Она не боится Лоренцо Гейджа. И не допустит, чтобы кто-то вынудил ее уехать отсюда, пока она сама не захочет.
Рен отложил пистолет семнадцатого века, который вынул из витрины, чтобы получше рассмотреть, как раз перед тем, как сюда ворвалась Фифи. В ушах все еще звенел стук невысоких каблучков удалявшейся фурии. Обычно дьяволом считали его, но, если он не ошибся, мисс Фифи оставляла на своем пути отчетливый запашок серы.
Ухмыльнувшись, он закрыл дверцу витрины. Пистолет был настоящим шедевром оружейника, одним из бесчисленных сокровищ, собранных на вилле. Он унаследовал виллу два года назад, но сумел выбраться сюда только сейчас, впервые после смерти тети Филомены. Сначала Рен собирался продать поместье, но в детстве он раза три бывал здесь, и с тех пор у него сохранились самые теплые воспоминания. Ивдруг ему показалось нечестным продавать все, не осмотрев сначала дом. Телефонный разговор с экономкой и ее мужем произвел на него такое впечатление, что он решил подождать.
Он вышел на лоджию, взял со стола бутылку виски. Мисс Фифи не дала ему выпить как следует. Впрочем… ему понравилось изводить ее. Она была так напряжена, что буквально вибрировала, как натянутая струна, и все же ее посещение каким-то непонятным образом успокоило его. Странно.
Через одну из трех арок лоджии он прошел в сад и направился вдоль подстриженных кустов к плавательному бассейну, где опустился в шезлонг. Впитывая тишину, он думал об окружавших его людях: верной команде ассистентов, бизнес-менеджеров и телохранителей, которые иногда работали с ним по требованию студии. Множество знаменитостей окружали себя помощниками и прихлебателями, потому что все время нуждались в подтверждении своей славы. Другие, как он сам, делали это, чтобы облегчить жизнь. Помощники держали ополоумевших фанатов на расстоянии, что было, конечно, кстати, но обходилось недешево. Кроме того, очень немногие смели говорить правду в глаза человеку, который платит им жалованье, а лесть еще никого не доводила до добра.
Но мисс Фифи, похоже, вовсе не думала льстить, и от этого становилось как-то легче на душе.
Он отодвинул так и не открытую бутылку виски и улегся поудобнее. Глаза медленно закрылись. Гораздо легче…
Изабел отрезала ломтик выдержанного пекорино, любимого овечьего сыра тосканцев, купленного в городе. Пока она отсчитывала деньги продавщице, та сунула ей в руку крошечный горшочек с медом.
- Мы, тосканцы, едим его с медом, - объяснила она.
Изабел было трудно представить, как можно есть острый сыр с медом, но разве она не пыталась расширить свой кругозор?
Она разложила мед и сыр на керамической тарелке, добавила к натюрморту яблоко. Все, что она съела сегодня, - несколько ягод винограда, сорванных по пути домой, три часа назад. Встреча с Гейджем лишила ее аппетита. Может, пообедав, она почувствует себя лучше?
В комоде она обнаружила с полдюжины крахмальных салфеток, вынула одну, а остальные спрятала обратно. Она уже успела распаковать чемоданы и разложить в ванной туалетные принадлежности. И хотя еще не было четырех часов дня, открыла «Кьянти классико», тоже купленное в городе. Ей объяснили, что кьянти называется классическим только в том случае, если делалось из винограда, выращенного в долине Кьянти, в нескольких милях к востоку отсюда.
Она нашла в буфете стеклянные чаши, вытерла с одной водяное пятно, наполнила вином и отнесла все в сад.
Тонкие ароматы розмарина и сладкого базилика доносились до Изабел, пока она шла к старому столу, стоявшему в тени магнолии. Две из трех садовых кошек подошли поздороваться. Изабел уселась и посмотрела на древние холмы. Вспаханные поля, казавшиеся утром серовато-коричневыми, сейчас в свете позднего солнца превратились в лиловые. Какая красота!
Завтра она начнет жить по расписанию, составленному на следующие два месяца. Ей не было необходимости сверяться со своими заметками. Она все помнила наизусть.

Подъем в 6.00.
Молитва, медитация, благодарность Господу и ежедневные заявления.
Йога или бег трусцой.
Легкий завтрак.
Утренние задания.
Работа над новой книгой.
Ленч.
Прогулка по окрестностям, рассматривание витрин или другие приятные занятия (будь импульсивной).
Редактирование написанного утром.
Ужин.
Вдохновляющее чтение и вечерние задания.
Сон: 10.00
И ПОМНИ: ДЫШАТЬ!

Она не станет волноваться насчет того, какую именно книгу собралась писать. Именно поэтому ей и потребовалось остаться тут. Чтобы разблокировать умственные и эмоциональные каналы.
Вино оказалось густым, с легким фруктовым привкусом и таяло на языке, но, откинувшись на спинку садового кресла, чтобы как следует насладиться божественным напитком, она вдруг заметила налет пыли на мраморной столешнице и, вскочив, побежала в дом за тряпкой. Протерла стол и снова села, вдыхая запахи вина и розмарина и любуясь извивающейся лентой дороги на фоне холмов. От этой красоты сжимается сердце.
…Подумать только, вчера ей не хотелось здесь оставаться!
На вершине того холма что справа она заметила нечто вроде развалин деревушки: остатки ограды и руины сторожевой башни. И уже собралась пойти за театральным биноклем, но напомнила себе, что хотела расслабиться.
Поэтому сделала глубокий очищающий вздох, снова уселась и попыталась вернуть ускользнувшее ощущение покоя и довольства.
Не получилось.
- Синьора!
Жизнерадостный голос принадлежал молодому человеку, идущему к ней через сад. Стройный, лет двадцати восьми - тридцати. Еще один итальянский красавец. Когда он подошел поближе, она отметила влажные карие глаза, шелковистые черные, собранные в хвостик волосы и длинный, изумительно вылепленный нос.
- Синьора Фейвор, я Витторио, - представился он так экспансивно, словно один звук его имени должен был доставить ей удовольствие.
Она с улыбкой поздоровалась.
- Могу я присоединиться к вам?

Предыдущая страница 4 Следующая страница


5 Сьюзен Филлипс

Его легкий акцент указывал на то, что он усваивал язык не от американцев, а от англичан.
- Конечно. Хотите вина?
- С удовольствием.
Она хотела было подняться. Но он остановил ее:
- Я бывал здесь много раз. Сейчас принесу. Сидите и любуйтесь пейзажем.
Через несколько минут обвернулся с бутылкой и стаканом и устроился напротив Изабел. Подошедший кот немедленно потерся о его ногу.
- Чудесный день, верно? Впрочем, все тосканские дни таковы.
- Похоже, вы правы.
- Вам здесь нравится?
- Очень. Я собираюсь остаться на несколько месяцев.
В отличие от Джулии Кьяры, Анны Весто и угрюмой Марты он, казалось, искренне обрадовался.
- Так много американцев приезжают сюда туристическими автобусами всего на день, а потом спешат дальше. Разве можно узнать Тоскану наспех?
Его энтузиазм невольно заразил Изабел.
- Нельзя, - согласилась она.
- Вы еше не попробовали наш пекорино.
Он окунул ложечку в мед и намазал ломтик сыра.
- Теперь вы станете настоящей тосканкой.
Просто ребенок, но у Изабел не хватило духу обескуражить его, хотя она подозревала, что он был послан сюда, чтобы помочь врагам избавиться от нее.
Изабел откусила кусочек и обнаружила, что острота сыра и сладость меда прекрасно сочетаются.
- Восхитительно.
- Тосканская кухня - лучшая в мире. Риссоли, финоччи, колбаса из дикого кабана, флорентийский рубец…
- Думаю, это мы проедем.
- Проедем?
- Обойдемся без рубца.
- Ах да. Мы здесь едим такие части животных, о которых в Штатах даже не слыхивали.
Она снова улыбнулась. Некоторое время они болтали о тосканской кухне и местных достопримечательностях. Она уже была в Пизе? Как насчет Вольтерры? Она должна посетить все винодельни Кьянти. Сиена… тамошняя пьяцца дель Кампо - красивейшая во всей Италии. А знает ли она о Палио, конских скачках, которые каждое лето устраиваются на Кампо? А город башен Сан-Джиминьяно? Она и там не была?
Не была.
- Я покажу вам все.
- О нет!
- Но я профессиональный гид. Вожу туристов по всей Тоскане и Умбрии. Достопримечательности, итальянские рестораны, дегустации вин. Неужели еще никто не предложил вам мои услуги?
- Они были слишком заняты, пытаясь вышвырнуть меня отсюда.
- Ну разумеется. Канализация. Это верно, вы приехали в не совсем подходящее время, но здесь есть что посмотреть, и я буду возить вас по округе целыми днями. Нужно же вам удрать от шума и грязи!
- Я благодарна за предложение, но, боюсь, личный гид мне не по карману.
- Ах что вы! - Элегантный взмах рукой. - Будем ездить только, когда нет других клиентов. Разве мы не друзья? Я покажу вам те места, которые сами ни за что не найдете. Вам не придется волноваться из-за езды по незнакомым дорогам, а я заодно буду переводить. Неплохая сделка, вот увидите.
Невероятно удачная сделка. Тем более что позволяет держаться подальше от Гейджа.
- Но не могу же я вам навязываться.
- Ничего подобного! Вы же заплатите за бензин, верно? В этот момент из дома вышла Марта, сорвала несколько стебельков базилика и унесла на кухню. Витторио пригубил кьянти.
- Завтра я совершенно свободен. Хотите в Сиену? Или Монтериджони? Изумительный городок. Данте упоминает о нем в своем «Аду».
При звуке этого имени она неловко поежилась. Но Данте-жиголо не существовал. Был только Лоренцо Гейдж, плейбой, кинозвезда, ее партнер на одну ночь, единственный, кто знал о ее позоре. Оказавшись с ним лицом к лицу, едва узнав, она почти уверилась, что он действительно довел Карли Свенсон до самоубийства. И теперь поклялась себе, что сделает все возможное, лишь бы никогда больше не встречаться с ним.
- Собственно говоря, я приехала сюда работать и собиралась начать завтра.
- Работать? Какая жалость! Все же каждый должен выполнять свой долг.
Витторио с добродушной усмешкой допил вино, вытащил из кармана листок бумаги, нацарапал телефонный номер и отдал ей:
- Если что-то понадобится, только позвоните.
- Спасибо.
Он ослепительно улыбнулся, помахал на прощание рукой и удалился.
Что ж, он по крайней мере не собирается силой выставлять ее… а может, она чересчур подозрительна?
Изабел принесла «Автобиографию йога» Йогананды, но вместо этого принялась перелистывать путеводитель. Ничего, с завтрашнего дня она примется за дело. Пора сделать первый шаг по карьерной лестнице.
К тому времени как она направилась к дому, уже стемнело, а из кухни доносились соблазнительные ароматы. Она вошла на кухню как раз в тот момент, когда Марта ставила на накрытый белоснежной салфеткой поднос миску с аппетитным на вид супом. Там же стояли стакан купленного Изабел кьянти, тарелка с нарезанными помидорами, посыпанными темными сморщенными оливками, и большой ломоть хлеба с хрустящей корочкой. Однако все надежды, что еда приготовлена для нее, померкли, когда Марта подхватила поднос и промаршировала к двери. Черт возьми, Изабел давно пора бы научиться готовить!
Этой ночью она прекрасно спала, а наутро проснулась в восемь, а не в шесть, как намеревалась. Спрыгнула с постели и поспешила в ванную. Теперь придется сократить время на молитвы и медитацию, иначе она ни за что не войдет в график.
Но, повернув кран, Изабел обнаружила, что вода не желает согреваться. Она поспешила вниз и проверила раковину. То же самое. Пришлось выйти в сад, поискать Марту. Но там никого не было. Тогда она разыскала карточку, оставленную Джулией Кьярой.
- Да-да, - сказала Джулия, когда Изабел разыскала ее. - Понимаю, вам очень трудно оставаться там. Тем более что работы очень много. Но в городе вам не придется беспокоиться о таких вещах.
- Я не перееду в город, - твердо объявила Изабел. - Я… вчера я говорила с владельцем. Нельзя ли сделать все это как можно скорее?
- Ну… хорошо… посмотрю, что можно сделать, - нерешительно пробормотала Джулия.
В Касалеоне сохранилась старая римская стена. Каждые полчаса звонил церковный колокол. И повсюду были дети. Перекликались друг с другом на игровых площадках, держа за руки матерей, топали по узким, вымощенным брусчаткой, свивавшимся в лабиринт улицам. Изабел вынула карточку Джулии и сверилась с адресом на табличке. Хотя название улицы было похожим, но все же не тем.
С их телефонного разговора прошел день, но горячей воды по-прежнему не было. Она позвонила Анне Весто, но экономка притворилась, будто не понимает английского, и повесила трубку. Марту, похоже, эта проблема не волновала.
Согласно расписанию, Изабел должна была сейчас писать книгу, но история с водой отвлекла ее. Кроме того, о чем ей писать? Хотя обычно она гордилась самодисциплиной, но сегодня поднялась поздно, не медитировала и единственное, что успела написать за два дня, - короткие записки друзьям.
Она подошла к молодой женщине, бредущей по деревенской площади с младенцем на руках, и показала карточку.
- Простите, синьора, не скажете, где виа Сан-Лино? Женщина прижала к себе ребенка и поспешила прочь.
- Что ж, извини-и-те.
Изабел нахмурилась и подошла к пожилому человеку в старой спортивной куртке с заплатами на локтях.
- Scusi, signore, я ищу виа Сан-Лино.
Он взял карточку и долго изучал. Перевел взгляд на Изабел, что-то буркнул себе под нос, сунул карточку в карман и удалился.
- Эй! - закричала Изабел, но псих уже исчез. Следующий прохожий отделался «non parlo inglese», зато грузный молодой человек в желтой майке старательно объяснил дорогу. К сожалению, говорил он так витиевато, что она в конце концов оказалась в тупике у заброшенного склада.
Тогда Изабел решила найти бакалейную лавочку с дружелюбной продавщицей, где вчера делала покупки. По пути к площади она прошла мимо обувного и косметического магазинчиков. На окнах домов по обе стороны улицы красовались тюлевые занавески. На балконах сушилось белье. Путеводитель называл бельевые веревки «итальянскими сушилками». Из-за дороговизны электричества лишь немногие семьи могли позволить себе иметь электрические сушилки.
Запах привел ее в крошечную пекарню, где она купила пирожное с инжиром у грубиянки с фиолетовыми волосами. Выйдя на улицу, Изабел посмотрела в небо. Белоснежные пушистые облака выглядели узором на голубых фланелевых пижамках. День сегодня чудесный, и она не позволит его испортить даже сотне ворчливых итальянок!
Она уже хотела подняться в гору, поближе к бакалее, как увидела газетный киоск с целым стендом открыток с видами виноградников, полей, подсолнухов и очаровательных тосканских городков. Выбирая, по ее мнению, лучшие, она увидела, что на некоторых изображен Давид Микеланджело, вернее, очень важная его часть. Мраморный пенис статуи смотрел на нее спереди и сбоку. Изабел вытащила открытку и всмотрелась повнимательнее. Похоже, скульптор недодал модели мужского достоинства.
- Уже забыла, как оно выглядит, крошка?
Изабел круто развернулась и уставилась в древние очки в стальной оправе. Очки принадлежали высокому священнику в черной сутане с пушистыми темными усами. Он показался ей исключительно уродливым, не из-за усов, правда, достаточно неприглядных, а из-за извилистого красного шрама, натянувшего кожу на скуле так туго, что угол одного серебристо-голубого глаза опустился.
Одного очень знакомого серебристо-голубого глаза.

Глава 7

Изабел решительно подавила импульс сунуть открытку обратно.
- Просто сравнивала с чем-то подобным, что видела недавно. Тот, что у статуи, куда более впечатляющ.
О, какая наглая ложь!
Солнце отражалось в линзах его очков, и сейчас она уже не видела его глаз.
- Там, в самой глубине, есть порнографические календари. Если заинтересуешься, можешь посмотреть.
- Не заинтересуюсь, - сухо отрезала она и, положив открытку на место, стала взбираться наверх. Он пошел рядом. Как ни странно, длинное одеяние совсем не стесняло его движений, словно он носил сутану долгие годы. Впрочем, Лоренцо Гейдж привык к самым разным костюмам.
- Если пожелаешь исповедаться в грехах, я весь обратился в слух, - заявил он.
- Вам не хватает школьников? Кажется, это католических священников обвинили в развратных действиях по отношению к несовершеннолетним?
- Ну и язычок! Нехорошо, Фифи! В такое чудесное утро! Придется сто раз прочесть «Аве Мария» за оскорбление служителя Божия.
- Я донесу на вас властям, мистер Гейдж! В Италии запрещено законом изображать священников!
Заметив озабоченную молодую мамашу с близнецами, выходивших из магазина, Изабел крикнула:
- Синьора! Этот человек не священник! Он Лоренцо Гейдж, американская кинозвезда!
Женщина взглянула на Изабел как на сумасшедшую, подхватила детишек и поспешила прочь.
- Неплохо придумано. Ты скорее всего травмировала несчастных на всю оставшуюся жизнь.
- Если закон разрешает это, все равно следовало бы запретить такие штучки. И эти усы похожи на раздавленного тарантула. Кроме того, не думаете, что шрам - это уж слишком?
- Мне плевать. Главное, что грим позволяет свободно передвигаться.
- Если желаете анонимности, почему просто не остаться дома?
- Потому что я прирожденный бродяга. Изабел подозрительно прищурилась:
- В тот раз вы были вооружены. А сейчас тоже прячете оружие под сутаной?
- Нет, если не считать примотанной к груди взрывчатки.
- Я видела этот фильм. Омерзение. И вся сцена - только предлог, чтобы прославить насилие и показать мускулатуру.
- И все же он собрал сто пятьдесят миллионов.
- Лишний раз доказывает мою теорию о вкусах американцев.
- Люди, живущие в стеклянных домах, доктор Фейвор… и далее, как в пословице.
Значит, он ее узнал.
Лоренцо поправил очки в стальной оправе.
- Я не слишком разбираюсь в принципах самопомощи, но все же слышал о вас. Кстати, докторат настоящий или вранье?
- Самый настоящий. У меня докторская степень по психологии, что позволяет ставить довольно точные диагнозы. Вы тупица, ничтожество и подонок. А теперь оставьте меня в покое.
- О'кей, вот теперь я разозлился. - Он ускорил шаг. - Той ночью я тебя не насиловал, стало быть, и извиняться не за что.
- Вы разыгрывали жиголо.
- Только в твоем живом воображении.
- Вы говорили по-итальянски.
- А ты - по-французски.
- Проваливайте. Нет, погодите, - встрепенулась она. - Вы мой домовладелец, и мне нужна горячая вода.
Он поклонился паре старушек, шествовавших рука об руку, мало того, благословил, небрежно перекрестил, за что, по твердой уверенности Изабел, его ожидало лишнее тысячелетие в чистилище, а может, и в аду. Но, сообразив, что спокойно наблюдает все это безобразие, становясь невольной пособницей, снова пустилась в путь. К сожалению, он и не думал отставать.
- А куда подевалась горячая вода?
- Понятия не имею. И ваши служащие не желают ничего предпринимать.
- Это Италия. Здесь все делается не спеша.
- Просто почините водопровод. Больше я ни о чем не прошу.
- Посмотрю, что тут можно сделать. Он потер фальшивый шрам на щеке.
- Доктор Изабел Фейвор… Трудно поверить, что я затащил в постель американского хранителя добродетели новых дней.
- Не новых. Я старомодная моралистка и именно поэтому нахожу столь отталкивающим то, что проделывала с вами в ту ночь. Но все-таки собираюсь отнести это за счет травмы и простить себя.
- Жених тебя бросил, а карьера пошла под откос. Пожалуй, все это заслуживает прощения. А вот шутить с налоговым управлением не следовало.
- Шутила не я, а мой бухгалтер. Он оказался вором.
- А я-то предполагал, что человек с докторской степенью в психологии видит своих служащих насквозь.
- Предполагать можно что угодно. Но как вы заметили, я превращаюсь в черную дыру там, где речь идет о бедах человечества.
Его смешок имел отчетливо дьявольский оттенок.
- И многим мужчинам ты позволяешь себя снимать?
- Убирайтесь.
- Я не осуждаю, как ты понимаешь. Просто из любопытства.
Они вышли с тенистой улочки на площадь, и Лоренцо зажмурил один глаз.
- Я никогда не позволяла мужчинам снимать себя! Никогда! Просто той ночью со мной что-то сделалось. Я была не в себе. Если я еще и подхватила от вас какую-то ужасную болезнь…
- Пару недель назад у меня была простуда, но с тех пор…
- Не умничайте! Я читала про вашу очаровательную квоту. По вашим собственным словам, вы… постойте, как там это? «Перетрахали свыше пятисот женщин». Даже допуская некоторое преувеличение, вы сексуальный партнер из группы особого риска.
- Эта, как ты говоришь, квота, совершенно не соответствует истине.
- Вы этого не говорили?
- Вот тут ты меня прижала.
Она бросила на него, как надеялась, уничтожающий взгляд, но, не имея особой практики в подобного рода вещах, с первого раза достичь цели скорее всего довольно затруднительно.
Он благословил проходящего мимо кота.
- Тогда я был молодым актером, считавшим, что немного лишней известности не помешает. Нужно же парню как-то жить!
Ее так и подмывало спросить, сколько женщин было на самом деле, и единственным способом сдержаться было ускорить шаг.
- Максимум сотня.
- Я не спрашивала, - парировала она. - И это отвратительно.
- Шучу. Даже я не настолько распутен. Вы, порода гуру, не имеете чувства юмора.
- Я не из породы гуру и, поверьте, обладаю прекрасным чувством юмора, иначе с чего бы согласилась говорить с вами.
- Если не хочешь, чтобы тебя судили по событиям той ночи, не суди других, и меня тоже.
Он схватил ее пакет и заглянул внутрь.
- Что там?
- Пирожное. Я сама его купила. Эй, что вы делаете? Лоренцо ловко схватил пирожное и откусил большой кусок.
- До чего же здорово, - промямлил он с полным ртом. - Как сочное «фиг ньютоне». Хочешь?
- Нет, спасибо. Угощайтесь на здоровье.
- Тебе же хуже.
Он слопал пирожное и облизнулся.
- В Штатах еда никогда не бывает такой вкусной, как здесь. Ты уже заметила?
Она заметила, но, поскольку как раз добралась до бакалеи, предпочла промолчать.
Он не пошел за ней. Изабел случайно увидела в окно, как он встал на колени, чтобы погладить древнего пса, подковылявшего ближе. Дружелюбной продавщицы с горшочком меда нигде не было видно. Вместо нее за прилавком стоял пожилой мужчина в мясницком фартуке, и когда Изабел протянула список, составленный с помощью итальянского словаря, просверлил ее злобным взглядом. Она вдруг осознала, что единственным за весь день, кто обошелся с ней приветливо, был Лоренцо Гейдж. Пугающая мысль.
Когда она вышла, он, прислонившись к стене, читал итальянскую газету. Завидев ее, он тут же выпрямился, сунул газету под мышку и потянулся к пакетам с продуктами.
- Ни за что. Вы тут же все съедите, - отказалась она, направляясь к улице, где оставила машину.
- Мне следовало бы выставить вас из дома.
- На каком основании?
- За… как это поточнее… стервозность.
- Исключительно по отношению к вам, - буркнула Изабел и, заметив мужчину, мирно гревшегося на скамейке под солнышком, крикнула: - Синьор! Этот человек не священник! Он…
Лоренцо схватил ее пакеты и сказал что-то по-итальянски. Мужчина сочувственно поцокал языком.
- Что вы ему сказали?
- Что ты либо пироманьяк, либо параноик. Я всегда путаю эти понятия.
- Не смешно.
Честно говоря, смешно было ужасно, и, окажись на его месте кто-то другой, она бы прыснула.
- Почему вы меня преследуете? Уверена, что в городе найдутся десятки страждущих женщин, которые с радостью побыли бы в вашем обществе.
Франтоватый человечек в дверях фотомагазина уставился на них.
- Никого я не преследую. Просто скучаю. А ты - лучшее в городе развлечение. На случай, если еще не заметила: здешние почему-то не слишком тебя любят.
- Заметила.
- Все потому, что у тебя чванливый вид.
- Ничего подобного. Просто они смыкают ряды, не желая допускать в свой круг чужачку.
- Все равно выглядишь немного чванливой.
- Будь я на вашем месте, попросила бы показать документы на аренду вашего сельского домика.
- Именно этим я мечтал заняться на отдыхе.
- Тут плетутся какие-то интриги, и, думаю, я точно знаю, какие именно.
- Мне уже становится лучше.
- Хотите услышать правду или нет?
- Нет.
- Ваш дом по идее должен сдаваться. Верно?
- Полагаю.
- Так вот, если хорошенько проверите документы, наверняка обнаружите, что до меня его никто не нанимал.

Предыдущая страница 5 Следующая страница


Итальянские каникулы 6

- И тебе не терпится объяснить, почему именно.
- Потому что Марта считает дом своей собственностью и не хочет ни с кем его делить.
- Сестра покойного Паоло? Изабел кивнула.
- Жители маленьких городков стоят друг за друга. Они понимают, что она испытывает, и защищают ее. Удивлюсь, если она отдала вам хотя бы лиру из ренты. Не то чтобы вас это очень беспокоило, но все же…
- В твоей теории заговора большие нестыковки. Если она препятствовала сдаче дома, как ты…
- Очевидно, произошла какая-то путаница.
- Ладно, я немедленно иду туда и выбрасываю ее из дома. Или следует сразу прикончить?
- Не смейте никуда ее выбрасывать, хотя она не слишком мне симпатична. И деньги за аренду не требуйте. Это вы должны ей приплачивать. Она творит настоящие чудеса с садом… - начала Изабел, но, не договорив, нахмурилась: Лоренцо уже рылся в пакете с покупками. - Собственно говоря, я хочу объяснить…
- А что, десерта больше нет?
Она выхватила у него пакет.
- Дело в том, что я оказываюсь без вины виноватой. Ничего не ведая, я сняла дом и ожидаю выполнения условий договора. Мне необходима горячая вода.
- Я же сказал, что позабочусь об этом.
- И я вовсе не чванлива. Они дружно возненавидели бы всякого, кто снял дом.
- А тебя особенно?
Ей совсем не понравился его самодовольный тон. Она имела репутацию женщины хладнокровной, никогда не теряющей присутствия духа, но при нем нервничала, как школьница на первом свидании. И поэтому постаралась немедленно отомстить.
- Интересный у вас шрам.
- Никак, пустила в ход голос шринка?
- Нет, гадаю, насколько символичен шрам.
- То есть?
- Внешний образ тех внутренних шрамов, которые вы носите в душе. Шрамы… о, не знаю: распутства, извращений, излишеств? А может, от больной совести?
Она всего лишь хотела отплатить за наглое обращение с ней, но когда его улыбка померкла, вдруг поняла, что ударила по больному месту и имя этому месту, очевидно, Карли Свенсон. А она-то совсем забыла о самоубийстве актрисы! А вот Гейдж, похоже, не забыл, потому что уголок рта предательски дернулся.
- Всего лишь очередной трюк из актерского мешка фокусов.
Она остро ощутила, как он отдалился, и, несмотря на то что хотела именно этого, моментально исчезнувшая вспышка неприкрытой муки на лице тревожила ее. Не давала покоя. У нее было много недостатков, но намеренной жестокости среди них не числилось.
- Я не хотела… Лоренцо сверился с часами:
- Самое время выслушивать исповеди. Чао, Фифи. Едва он отвернулся, она напомнила себе, что он нанес ей не меньше десятка уколов, так что нет никаких причин извиняться. Только она сумела уколоть до крови. Откуда это? Ведь она по природе целитель, а не палач!
Все же Изабел с досадой услышала собственный голос: - Завтра я еду в Вольтерру посмотреть город.
Он оглянулся и вскинул бровь:
- Это приглашение?
Нет! Но зов совести перевесил упреки самолюбия.
- Это взятка за возврат горячей воды.
- Ладно, принимаю.
- Прекрасно.
Она тут же прокляла себя. Должен был найтись лучший способ загладить вину!
- Я на машине, - угрюмо буркнула Изабел. - Заеду за вами в десять.
- Утра?!
- А что, какая-то проблема?
Проблема для нее. Согласно расписанию, в десять она должна писать.
- Шутишь? В такую рань?
- Жаль, что не сумеете. Может, в другой раз.
- О'кей, о'кей, буду готов к десяти. - Он шагнул было прочь, но тут же оглянулся. - Надеюсь, ты не собираешься опять платить за секс с тобой?
- Сделаю все, чтобы устоять перед искушением.
- Молодец, Фифи. Увидимся на рассвете.
Изабел села в машину и захлопнула дверцу. Мрачно глядя в лобовое стекло, она напомнила себе, что имеет докторскую степень по психологии. Это позволяет поставить достаточно точный диагноз. Она идиотка.
Рен заказал кофе эспрессо за стойкой бара на площади. Отнес крохотную чашечку к круглому мраморному столику и уселся, наслаждаясь роскошью оставаться незамеченным в публичном месте. Дав кофе немного охладиться, он осушил чашку одним глотком, совсем, как nonna когда-то. Кофе оказался крепким и горьким, именно таким, как он любил.
Жаль, что он все-таки позволил этой склочнице, доктору Фейвор, достать его. Оказывается, он так долго якшался с лизоблюдами, готовыми целовать задницу за лишний цент, что совсем забыл, каково это - быть внимательным к женщине, но если намеревается присмотреться к ней поближе, придется вспомнить забытые навыки. Его слава, очевидно, ее не впечатляет. Черт, она даже не любит его фильмы! И моральный компас, пришпиленный к ее спине, был так тяжел, что она едва могла стоять прямо. Итак, он действительно намеревается провести с ней завтрашний день?
Действительно. А как еще он может уговорить ее раздеться?
Лоренцо улыбнулся, вертя в руках чашечку. Идея зародилась в тот момент, когда он увидел ее с открыткой в руке: сосредоточенно наморщенный лоб, прикушенная полная губка, которую она старается сузить дурацкой помадой. Мелированные волосы были аккуратно уложены, но озорной локон все же выбился на щеку. Ни дорогой кардиган, ни строгое желтовато-коричневое платье не могли скрыть фигуры, слишком соблазнительной, чтобы принадлежать филантропу и реформатору в женском обличье.
Он поудобнее устроился на стуле и принялся обдумывать план со всех сторон. Что-то пошло наперекосяк в тот первый раз, когда они с добрым доктором занимались любовью, но он уж постарается, чтобы впредь все было иначе, а это означает, что придется продвигаться медленнее, чем хотелось бы.
Вопреки расхожему мнению совесть у него была, и сейчас Лоренцо наскоро произвел проверку. Ничего. Ни следа раскаяния. Доктор Фифи давно уже взрослая и, если бы не положила на него глаз, ни за что не пошла бы с ним той ночью. Но сейчас почему-то упирается. Вопрос в том, действительно ли он хочет как следует потрудиться, чтобы сломить ее сопротивление?
Собственно говоря, почему бы нет? Она интриговала его. Несмотря на острый язычок, в ней прослеживалась некая странно привлекательная порядочность, и он готов прозакладывать ферму, что она верила в то, о чем проповедовала. И это означало, что в отличие от последнего раза она прежде всего ожидает определенного типа отношений.
Боже, как он ненавидел эти слова. Он не вступал в отношения, по крайней мере в те, которые требуют некоторой доли искренности. Но если он будет достаточно честен и не позволит себе ни на секунду опустить забрало и - это само собой подразумевается - проявит достаточно хитрости и сообразительности, вероятно, сумеет безболезненно проскользнуть через стадию отношений.
Как давно он не был рядом с женщиной, которая его интересовала бы. И. не только интересовала! Невероятно занимала и развлекала! Прошлой ночью он впервые за много месяцев смог спокойно выспаться, а сегодня ни разу не вспомнил о заначенной сигарете. Кроме того, всякому видно, что доктору Фифи только на пользу пойдет небольшая примесь порока. И кто лучше его подходит для этой работы?!
Наутро Изабел приветствовала струя горячей воды. Она насладилась теплой ванной, долго мыла волосы и даже побрила ноги. Но благодарность по отношению к домовладельцу несколько поблекла, когда обнаружилось, что фен не включается. Оказалось, что в доме нет электричества.
Она уставилась в зеркало на кое-как вытертые полотенцем волосы. Над ушами уже кудрявились завитки. Без фена и щетки она скоро превратится в настоящую болонку, поскольку ее гриву не способны укротить все гели и кондиционеры в мире. Через двадцать минут она будет выглядеть такой же взлохмаченной, как ее мамаша после одного из своих внеклассных «занятий» с очередным жеребцом-старшекурсником.
Психологические причины потребности к неумолимому порядку, очевидно, лежали на поверхности. Помешательство на аккуратности - вполне предсказуемый исход для того, кто вырос в хаосе. Она уже хотела позвонить на виллу и отменить поездку, но тогда Гейдж подумает, будто его боятся! Кроме того, не настолько она помешана на прямых волосах! Просто терпеть не может ощущение неприбранности!
Чтобы компенсировать свою непристойную прическу, она надела простой черный сарафан с лямками, завязывавшимися сзади на шее, изящные сабо, золотой браслет и широкополую шляпу из натуральной соломки. Ну все, она готова к выходу. Жаль, что не успела сегодня помедитировать, сохранить душевный настрой, но мозг отказывался успокоиться и мыслить здраво.
Хотя она планировала опоздать на пятнадцать минут ради удовольствия заставить мистера Кинозвезду подождать, привычная пунктуальность взяла верх, и в пять минут одиннадцатого она начала задыхаться и бросилась к машине. Подъезжая к вилле, она глянула в зеркальце заднего обзора. Масса локонов, выглядывавшая из-под шляпки, едва не подвигла ее немедленно развернуться, ехать на ферму и привести себя в порядок.
В зарослях живой изгороди маячил мужчина: судя по виду, очень плохо одетый турист. Изабел почувствовала невольную вспышку симпатии к Гейджу. Несмотря на вчерашнюю историю с переодеванием, он так и не смог сохранить это место в тайне от фанатов.
На этом фанате были уродливая клетчатая спортивная рубашка, широкие, доходившие почти до колен бермуды, белые носки и сандалии на толстой резиновой подошве. Лицо скрывала матросская шапочка, на шее висела камера. У пояса болтался фиолетовый, похожий на раздавленную почку поясной кошелек. При виде машины турист направился к ней, тяжело переваливаясь с ноги на ногу, как перекормленная утка.
Изабел приготовилась к стычке, но, присмотревшись, со стоном стукнулась лбом о рулевое колесо.
«Турист» просунул голову в дверцу и расплылся в улыбке:
- Привет, Фифи!

Глава 8

- Я отказываюсь показываться с вами на публике!
Стукаясь коленями о приборную доску, он кое-как втиснулся в «панду».
- Послушай, зато так мы сможем без помех провести день. Понимаю, в это трудно поверить, но итальянцам нравятся мои фильмы.
Она презрительно оглядела его убогий наряд.
- Снимите хотя бы кошелек!
- И ради этого мне пришлось встать с постели в такую рань, хотя пока что работы не предвидится!
Он скорчился на сиденье и закрыл глаза.
- Я не шучу. Кошелек нужно убрать. Я еще могу смириться с белыми носками и этими сандалиями, но кошелек - это уж слишком! - заявила Изабел. И, немного подумав, добавила: - Нет, пожалуй, носки тоже не подарок. Немедленно уберите все это.
Лоренцо зевнул.
- О'кей… дайте подумать… как будет звучать история в вечернем выпуске «Энтертейнмент тунайт»? - Он понизил голос, подражая тону телеведущего: - Покрывшая себя позором доктор Изабел Фейвор, которая, очевидно, далеко не так мудра, как хотелось бы думать легионам ее почитателей, была замечена в итальянском городе Вольтерра с Лоренцо Гейджем, порочным голливудским принцем разгульной жизни. Оба были…
- Обожаю ваш кошелек, - перебила Изабел, включая зажигание.
- Как насчет сандалий и белых носков?
- Воплощение ретромоды.
- Превосходно.
Он прищурился и стал возиться с молнией кошелька. Интересно, как он, при его росте, ухитряется поместиться в «мазерати»?
- Что вы делали в кустах?
Он вытащил дешевые темные очки.
- Там, позади, скамейка. Я дремал.
Несмотря на жалобы, он выглядел отдохнувшим и энергичным.
- Очень милая прическа. Где это ты успела сделать перманент?
- Неожиданное и таинственное исчезновение электричества, обесточившее мой фен. Спасибо за горячую воду. А теперь нельзя ли вернуть электричество?
- У тебя нет света?
- Странно, правда?
- Может, случайность? Анна сказала, что на ферме все лето проблемы с горячей водой и нужен срочный ремонт.
- А, значит, поэтому она сказала мне, что придется перебраться в город?
- Да, она что-то упомянула. Да сними ты шляпу!
- Ни за что.
- Она привлекает слишком много внимания. Кроме того, мне нравятся эти локоны.
- Сидите смирно.
- Тебе не по душе локоны?
- Не терплю беспорядка. - Она многозначительно оглядела его одежду.
- Вот как.
- Что?
- Ничего. Просто «вот как».
- Держите свои комментарии при себе и дайте мне спокойно наслаждаться пейзажами.
- С радостью.
День был не хуже вчерашнего. По обе стороны дороги до самого горизонта простирались холмы. На одном поле лежали продолговатые снопы пшеницы. По другому двигался трактор. Они миновали акры и акры подсолнухов, почти высохших на солнце, но еще не убранных. Ей хотелось бы увидеть их в цвету, но она ни за что не пропустила бы зрелище налитого соком, готового к уборке винограда.
- Друзья зовут меня Рен, - сообщил он, - но сегодня я просил бы называть меня Бадди.
- Этому не суждено случиться.
- Или Ральф. Ральф Смиттс из Аштанбьюла, штат Огайо. Если шляпа так уж необходима, я куплю что-нибудь менее вычурное, когда доберемся до Вольтерры.
- Нет, спасибо.
- Ну и чопорная же вы цыпочка, доктор Фейвор! Это структурный элемент вашей философии? «Ты обязана быть самой чопорной цыпочкой на всей планете»?
- Это вопрос не чопорности, а принципов, - сухо пояснила Изабел и мгновенно почувствовала себя надутой лицемеркой, а она такой не была… во всяком случае, в душе. - И что вы знаете о моей философии?!
- До вчерашнего вечера - ничего. Но потом залез в Интернет. Любопытно. Судя по биографии, тебе нелегко пришлось. И строительство империи далось нелегко. Надо отдать должное твоему упорству. Никто ничего не преподнес тебе на блюдечке.
- О, тут вы ошибаетесь.
Она подумала о тех людях, которые столько лет ее вдохновляли. Каждый раз, когда ей приходилось плохо, вселенная посылала ангела-спасителя, в том или ином смысле.
Ее нога соскользнула с педали.
- Эй!
- Простите.
- Либо смотри на дорогу, либо пусти меня за руль, - проворчал он, - что нужно было сделать в первую очередь, поскольку я мужчина.
- Я заметила. - Она крепче ухватилась за руль. - Уверена, что история моей жизни - сплошная тоска по сравнению с вашей. Кажется, ваша мать принадлежит к роду королей?
- Графиня. Один из этих ничего не значащих итальянских титулов. На самом деле она была безответственной интернациональной плейгерл с огромным состоянием. Слишком много денег тоже вредно. Но она уже мертва.
- Меня всегда интересовали последствия влияния детства на личность. Нельзя задать нескромный вопрос?
- Хочешь знать, каково это - быть сыном особы с материнскими инстинктами двенадцатилетней кретинки? Я тронут таким интересом к себе.
Она представила, как весь день ведет себя холодно и отчужденно, вместо того чтобы трещать, словно сорока. И все же что тут плохого?
- Профессиональное любопытство… только не нужно сентиментальностей.
- Посмотрим… материнское влияние… Не могу вспомнить, когда впервые напился… примерно в то время, как достаточно вырос, чтобы брать со стола стаканы со спиртным, оставленные гостями.
Она не расслышала особой горечи в голосе. Но горечь все же должна была остаться где-то в глубине души.
- В десять выкурил первый косячок, а потом потерял им счет. Еще до того как мне исполнилось двенадцать, уже смотрел порнофильмы, и, думаю, это впоследствии вполне оправдало твои сексуальные ожидания. Меня то и дело вышибали из пансионов по всему восточному побережью. Разбил и поменял больше машин, чем могу сосчитать. Дважды арестовывался за кражи в магазинах, что уж совершенно смешно, если вспомнить о жирном трастовом фонде и слишком больших карманных деньгах для такого мокроносого панка, каким был в то время я. Но что поделать: из кожи вон лез, лишь бы привлечь внимание… да, и занюхал первую дорожку кокаина в пятнадцать. Ах, добрые старые времена!
Беззаботный смешок прятал незабытую боль, но он не позволит ей увидеть свою уязвимость.
- А ваш отец?
- Уолл-стрит. Очень респектабелен. По-прежнему ходит на работу каждый день. Постарался, чтобы второй брак оказался более удачным. Аристократка, которая мудро держала меня как можно дальше от трех своих ребятишек. Один из них вырос довольно порядочным парнем. Мы иногда видимся.
- И никаких ангелов?
- Ангелов?
- Никакой доброй души?
- Моя бабушка. Мать моей матери. Она время от времени жила с нами. Если бы не она, я, возможно, сейчас отбывал бы срок.
А вместо этого создал собственную умозрительную тюрьму, подсознательно выбирая роли злодеев и преступников, вероятно, чтобы снова и снова воспроизводить собственное представление о себе. Впрочем, может, и нет. У психологов имеется дурная привычка чересчур упрощать мотивации других людей.
- А как насчет тебя? В биографии сказано, что ты живешь самостоятельно с восемнадцати лет. Звучит круто.
- Зато закаляет характер.
- Много тебе пришлось пройти.
- Очевидно, недостаточно. Пока что я разорена.
Она потянулась за темными очками в надежде сменить тему.
- Бывают вещи и похуже разорения, - заметил он.
- Полагаю, вы говорите не по личному опыту.
- Знаешь, когда мне было восемнадцать, чек с процентами от моего трастового фонда затерялся на почте. Мне тогда туго пришлось.
Она никогда не могла устоять перед самоуничижительным юмором и теперь невольно улыбнулась.
Полчаса спустя они оказались в предместье Вольтерры, где на холме возвышался грозного вида замок из серого камня. Наконец-то безопасная тема для разговора.
- Это, должно быть, крепость, - предположила она. - Флорентийцы выстроили ее в конце пятнадцатого века на месте первоначального поселения этрусков, которое восходит к восьмому веку до Рождества Христова.
- Выучила наизусть путеводитель?
- И не один, а несколько.
Они проехали мимо автозаправки «Эссо» и аккуратного домика со спутниковой антенной на красной черепичной крыше.
- Раньше я представляла этрусков как пещерных людей с дубинами, но это была достаточно развитая цивилизация. Много общего с греками. Они были торговцами, мореплавателями, фермерами, ремесленниками. Добывали медь и плавили железную руду. А их женщины были на удивление раскрепощенными для того времени.
- Благодарение Господу за это.
Нет ничего лучше лекции по истории, чтобы держаться в рамках вежливого безразличия.
- Когда пришли римляне, этрусская культура постепенно ассимилировалась, хотя некоторые ученые считают, что образ жизни современных тосканцев имеет скорее этрусские, чем римские корни.
- То есть для них хорош любой предлог, чтобы устроить вечеринку.
- Что-то в этом роде.
Она нашла указатель и проехала на парковку мимо красивой аллеи, усаженной деревьями, под которыми стояли скамьи.
- Машины в город не допускаются, так что придется припарковаться здесь.
- В Вольтерре есть знаменитый музей экспонатов этрусской культуры, - выговорил он сквозь зевок. - Тебе должно понравиться.
- Вы были здесь?
- Много лет назад, но многое еще помню. Этруски - одна из причин, по которой я специализировался в истории, прежде чем бросить колледж.
Изабел с подозрением уставилась на него:
- Вы уже знали все то, о чем я говорила, верно?
- Почти, но это дало мне возможность немного поспать. Кстати, первое этрусское поселение было выстроено не в восьмом, а примерно в девятом веке до Рождества Христова. Но черт возьми, сотня лет туда, сотня сюда - какая разница.
Так ей и надо! Нечего было показывать свою образованность! Они вышли из машины, и она увидела, что дужка его очков примотана скотчем.
- Кажется, именно в этом наряде вы пытались изнасиловать Камерон Диас?
- По-моему, убить.

- Не хочу показаться чересчур критичной, но неужели весь этот садизм нисколько на вас не действует?
- Спасибо за то, что не хотела показаться чересчур критичной. И это садизм сделал меня знаменитым.
Они направились к тротуару. Лоренцо приобрел походку куда более грузного человека: очередная демонстрация актерского мастерства. Похоже, приемы срабатывали, потому что никто не обращал на него ни малейшего внимания. Изабел велела себе молчать и оставить его в покое, но привычка - вторая натура, а уж старая привычка…
- Это все еще так важно для вас? Несмотря на все неудобства? Я имею в виду славу.
- Если где-то поблизости имеется прожектор, предпочитаю, чтобы он был направлен в мою сторону. И не притворяйся, будто не понимаешь, о чем я.
- Думаете, что именно внимание меня стимулирует?
- А разве не так?
- Только как средство донести до окружающих мои мысли.
- Я тебе верю.
Он явно ей не верил. Изабел взглянула на него, понимая, что спорить бесполезно.
- Значит, в этом вы видите смысл жизни? Оставаться в центре внимания?

Предыдущая страница 6 Следующая страница


7 Сьюзен Филлипс

- Избавь меня от лекций по самоусовершенствованию! Я сыт ими по горло, - предупредил он.
- Я не собиралась читать лекции.
- Фифи, ты этим живешь. Лекции - твой кислород.
- И в этом вы чувствуете угрозу? - уточнила Изабел.
- Ты вся - сплошная угроза.
- Спасибо, - буркнула она.
- Это не комплимент.
- Считаете меня самодовольной, верно?
- Некоторая тенденция наблюдается, - признался Рен.
- Только в вашем присутствии, да и то намеренно, - отрезала Изабел, пытаясь не злорадствовать.
Они свернули на улицу поуже, выглядевшую еще более старой и причудливой, чем те, по которым они уже ходили.
- Итак, ты получила свои четыре краеугольных камня в качестве откровения от самого Господа или прочитала на открытке? - начал он.
- От Господа, и спасибо, что спросили, - оживилась она, оставив все попытки казаться равнодушной, - но не в качестве откровения. В детстве мы часто переезжали с места на место, так что я просто не успевала завести друзей. Зато у меня было много времени, чтобы наблюдать за людьми. Став постарше, я работала в различных местах, чтобы платить за обучение. Читала и продолжала наблюдать. Видела, как кто-то добивается успеха, а кто-то проигрывает как в бизнесе, так и в личных отношениях. Из всех этих наблюдений и родились «Четыре краеугольных камня».
- Но известность сразу не пришла.
- Я начала писать обо всем, что вижу, когда поступила в магистратуру.
- Научные статьи?
- Поначалу. Но я почувствовала, что рамки статей слишком меня ограничивают, поэтому отослала свои заметки в женские журналы, и так все началось.
Ее уже несло, но было так приятно говорить о работе!
- Я начала использовать свои идеи для того, чтобы улучшить собственную жизнь, и мне понравилось, что со мной происходит. Я стала более собранной, сосредоточенной. Потом организовала в кампусе дискуссионные группы. Они, похоже, действительно помогали людям, и моих сторонников становилось все больше. На одно собрание пришел книгоиздатель, и пошло-поехало.
- Тебе нравится то, что ты делаешь, верно?
- Очень.
- Значит, у нас есть что-то общее.
- Вы действительно любите те роли, которые приходится играть?
- Опять у тебя эта чванливая мина!
- Просто трудно представить, как можно любить работу, прославляющую насилие!
- Забываешь, что в конце я обычно погибаю, так что моральные принципы торжествуют. По-моему, это как раз по твоей части.
У самой площади толпа разделила их. У Изабел разбежались глаза при виде множества лотков, где выставлялось все: от корзин с фруктами и овощами до ярко раскрашенных игрушек. В воздухе стоял запах душистых трав, которыми были наполнены горшки, с тентов свисали гирлянды чеснока и перца. Тут же развевались шелковые шарфы и лежали кожаные сумочки. Разноцветные пакеты с пастой красовались рядом с бутылками оливкового масла, похожими на переливающиеся драгоценности. Она прошла мимо тележки, на которой было разложено темное мыло, усыпанное лавандой, маком и лимонной кожурой. Остановившись, чтобы понюхать лавандовое, она заметила Рена рядом с проволочной птичьей клеткой и подумала о знакомых актерах. Они любили рассуждать, как сложно войти в образ персонажа и как часто приходится искать его черты в собственной душе. Интересно, что же есть такое в душе у Рена, позволяющее ему так убедительно изображать зло? Чувства, снедающие его с самого раннего детства?
Стоило ей подойти к клетке, как Рен отрицательно покачал головой:
- Не тревожься, я не планирую их преждевременной кончины.
- Думаю, две птички недостаточно крупная мишень для такого, как вы. - Она коснулась задвижки на дверце клетки. - Не слишком задирайте нос, но, объективно говоря, вы поразительный актер. Бьюсь об заклад, вы могли бы сыграть выдающегося героя, если бы только захотели.
- Снова-здорово? Вернулись к тому, с чего начали?
- Неужели вам ни разу не хотелось спасти женщину, вместо того чтобы над ней издеваться? Подумайте, как это чудесно!
- Эй, это не просто женщины! Я стою за равные возможности. Они тоже разделались бы со мной не задумываясь. Кроме того, однажды я пытался спасти девушку, но не получилось. Видела фильм «Время ноября»?
- Нет.
- И никто не видел. Я играл благородного, но наивного доктора, который, борясь за жизнь героини, сталкивается с каким-то медицинским крючкотворством. Фильм провалился.
- Может, просто плохой сценарий?
- А может, и нет. - Рен пожал плечами. - Зато я усвоил немаловажный жизненный урок. Некоторые люди рождены, чтобы играть героев, а некоторые - исключительно злодеев. И бороться с судьбой - только усложнять себе жизнь. Кроме того, люди помнят злодея еще долго после того, как забывают героя.
Не улови она вчера гримасу боли на его лице, может, и согласилась бы, но лезть в души людей было ее второй натурой.
- Существует огромная разница между игрой в плохого парня на экране и в реальной жизни или по крайней мере ощущением, что у тебя действительно психология убийцы.
- Не слишком деликатно. Если хочешь узнать о Карли, достаточно спросить.
Она думала не только о Карли. Но и отступать не стала.
- Может, тебе необходимо поговорить о том, что произошло? Тьма теряет свою силу, когда прольешь на нее свет.
- Подожди здесь, хорошо? Очень блевать тянет. Она не оскорбилась. Просто понизила голос:
- Вы имеете какое-то отношение к ее смерти?
- Может, все-таки заткнешься?
- Сами сказали, что мне достаточно спросить. Я и спрашиваю.
Он окатил ее уничтожающим взглядом, но не отошел.
- Больше года мы вообще не разговаривали. И даже когда встречались, ни о какой великой страсти не могло быть и речи. Она покончила с собой не из-за меня. Умерла, потому что была наркоманкой. К несчастью, самые малоприятные представители прессы жаждали жареных фактов и истории погорячее, поэтому и выдумали то, что потом появилось в печати. И поскольку всем известно, что я сам весьма вольно трактую истину, когда речь идет о газетных публикациях, вряд ли имею право кого-то обличать, не так ли?
- Конечно, имеете.
Она наскоро помолилась за душу Карли Свенсон. Всего несколько слов, но в свете той духовной черной дыры, которая образовалась в ней последнее время, стоило благодарить Бога, что она вообще еще способна молиться.
- Мне жаль, что вам пришлось столько вытерпеть. Трещина в его латах была совсем маленькая, и привычный злодейский оскал вновь вернулся на свое законное место.
- Мне твое участие ни к чему. Но скандалы в прессе только добавляют мне кассовой привлекательности.
- Договорились. Никакого участия.
- И больше так не делай.
Он взял ее за руку и повел сквозь толпу.
- Если я что и усвоила за свою жизнь, так это никогда не восстанавливать против себя человека с поясным кошельком.
- Ха-ха.
Изабел улыбнулась про себя.
- Смотрите, как эти люди глазеют на нас. Не могут понять, почему крошка вроде меня разгуливает со жлобом вроде вас.
- Они думают, что я богат, а ты - конфетка, которую я купил для собственного развлечения.
- Конфетка? В самом деле? Это ей понравилось.
- И нечего так сиять. Это неприлично. К тому же я голоден.
Он подхватил ее под локоть и подвел к крошечной мороженице, где под стеклом красовались круглые мисочки с разноцветным итальянским мороженым. Рен обратился к девочке-подростку за прилавком на ломаном итальянском с фальшивым акцентом уроженца американского Юга, еще больше развеселившим Изабель.
Он послал ей уничтожающий взгляд, и через несколько минут они уже выходили на улицу с двойными рожками мороженого. Она лизнула сначала манго, потом клубничное.
- Могли бы спросить меня, какой сорт я предпочитаю.
- Зачем? Ты, ясное дело, заказала бы ванильное.
Она бы заказала шоколадное.
- С чего вы взяли?
- Ты - женщина, которая любит играть наверняка.
- Как вы можете так говорить после того, что было?
- Мы снова вернулись к нашей ночи греха?
- Я не желаю говорить об этом.
- Что только доказывает мою правоту. Если не любишь играть наверняка, вряд ли до сих пор мучилась бы мыслями о нестоящем внимания эпизоде.
Ей отчего-то стало неприятно, что он говорит об их ночи вдвоем в таком тоне.
- Если бы секс был потрясным, тогда было бы о чем убиваться. - Замедлив шаг, он снял очки и хмуро уставился на нее. - Ты ведь знаешь, что я подразумеваю под потрясным сексом, верно, Фифи? Тот секс, который так заводит тебя, что готов оставаться в постели до конца дней своих. Тот секс, когда ты не можешь насытиться телом другого человека, когда каждое прикосновение ощущается так, словно тебя растирают шелком, когда каждый клочок кожи загорается и…
- Довольно, я все поняла.
Она сказала себе, что Рен Гейдж просто тренирует на ней свои обычные приемчики и заодно пытается вывести ее из равновесия горящими глазами и хрипловатым, чувственным голосом. Пришлось глубоко вздохнуть, чтобы немного охладиться.
Мимо пролетел подросток на самокате. Солнце, плавящее золотистые камни, окутало теплом ее голые плечи. Она с наслаждением втягивала ноздрями воздух с ароматом трав и свежего хлеба. Его пальцы скользнули по ее руке. Она лизнула рожок, растерла языком манго с клубникой. Казалось, все пять ее чувств ожили и стали особенно острыми.
- Пытаешься меня соблазнить? - осведомился он, вновь сажая очки на нос.
- О чем это вы?!
- Эта штука, которую ты проделываешь языком.
- Я ем мороженое.
- Ты играешь с ним.
- Я не… - Она остановилась и вытаращилась на него. - И это вас заводит?
- Может быть.
- Заводит! - Искорки счастья взорвались в ней цветным фейерверком. - Вы заводитесь, наблюдая, как я ем!
Он раздраженно поморщился:
- В последнее время у меня было туговато с сексом, так что мне много не надо.
- Еще бы! Сколько там прошло? Пять дней?
- Я и не подумал брать в расчет тот жалкий перетрах.
- Интересно, почему же? Вы свое получили.
- Разве?
Настроение сразу упало.
- А разве нет?
- Я ранил твои чувства?
Судя по тону, это его не слишком беспокоит. Изабел попыталась решить, сказать правду или нет. Не стоит.
- Вы меня просто уничтожили. А теперь пойдем в музей, прежде чем я совершенно потеряю голову.
- Чванлива и язвительна, - констатировал он.
По сравнению с нью-йоркскими блестящими памятниками прошлого музей этрусской культуры Гуарначчи выглядел непритязательно. Маленький вестибюль оказался довольно убогим и немного мрачным, но когда они начали рассматривать экспонаты в стеклянных витринах первого этажа, Изабел не могла отвести взгляда от богатых коллекций оружия, украшений, керамики, амулетов и предметов религиозного культа. Однако еще более впечатляющей была поразительная музейная коллекция алебастровых погребальных урн.
Изабел припомнила немногочисленные урны, виденные ранее в других музеях. Здесь же просто глаза разбегались: сотни урн теснились в старомодных стеклянных витринах, и, похоже, многим еще и места не хватило. Предназначенные для хранения пепла усопших, они были украшены лежащими фигурками как мужскими, так и женскими. По бокам красовались барельефы мифологических и бытовых сцен, битв и пиршеств.
- Этруски не оставили письменных памятников, - пояснил Рен, когда они наконец поднялись на второй этаж, где обнаружили все те же урны. - Почти все, что мы знаем об их повседневной жизни, почерпнуто из этих барельефов.
- Они уж точно куда интереснее, чем наши современные кладбищенские надгробия, - заметила Изабел, остановившись перед большой урной с фигурами престарелой супружеской четы на крышке.
- Urna degli Sposi, - заметил Рен. - Одна из самых известных в мире.
Изабел долго смотрела на старые морщинистые лица.
- Они выглядят совсем живыми. Будь на них другие одежды, ничем не отличить от той пары, которую мы сегодня видели на улице.
Судя по дате, старики умерли в девяностый год до Рождества Христова.
- Сразу видно, что она просто обожает его. Должно быть, их брак был счастливым.
- Я слышал, что подобные вещи существуют, - согласился Рен.
- Но не для вас?
Изабел попыталась припомнить, женат ли он. Кажется, в прессе ничего не появлялось…
- Определенно не для меня.
- Никогда не пробовали?
- В двадцать лет. Девушка, с которой мы вместе росли. История длилась всего год и закончилась крахом, поскольку с самого начала оказалась кошмаром. А ты?
Изабел покачала головой:
- Я верю, что счастливые браки бывают, но не для таких, как я.
Разрыв с Майклом вынудил ее признать правду. Вовсе не занятость мешала ей готовиться к свадьбе. Подсознание остерегало ее от брака, любого брака, даже если бы Майкл был более порядочным, чем на самом деле, человеком. Она не считала, что супружеская жизнь обязательно должна быть такой же беспорядочной, как у ее родителей, но брак по природе своей разрушителен, и для нее жизнь без мужа и детей намного привлекательнее.
Они перешли в другой зал, и тут Изабел вдруг остановилась и замерла так неожиданно, что Рен налетел на нее.
- Что это?
Он проследил за направлением ее взгляда.
- Жемчужина музея.
В центре комнаты в специальной стеклянной витрине стоял единственный экспонат: поразительная бронзовая статуя обнаженного мальчика высотой приблизительно в два фута, но всего несколько дюймов в ширину.
- Это один из наиболее знаменитых этрусских артефактов в мире, - пояснил Рен, когда они подошли ближе. - В последний раз я видел его лет в восемнадцать, но помню до сих пор.
- Ошеломляюще. И прекрасно.
- Она называется «Вечерняя тень». Сама видишь почему.
- О да.
Неестественно вытянутая фигура мальчика напоминала о человеческой тени в конце дня.
- Выглядит настолько современно, что могла бы вполне сойти за шедевр модерниста.
- Третий век.
Остальные детали скульптуры тоже мало соответствовали духу древности. Бронзовая голова с короткими волосами и нежными чертами могла бы принадлежать женщине, если бы не маленький, ничем не прикрытый пенис. Длинные тонкие руки опущены по бокам, колени обозначены крохотными выпуклостями. Ступни в отличие от головы непропорционально велики.
- Статуя необычна именно своей наготой, - продолжал Рен. - И ни одного украшения, долженствующего обозначить статус, хотя такие вещи были крайне важны для этрусков. Возможно, эту фигурку принесли в дар богам.
- Она великолепна.
- В девятнадцатом веке какой-то фермер выкопал ее плугом и долго пользовался как кочергой, пока кто-то не понял, что это такое.
- Представить только: страна, где подобные вещи можно вырыть плугом.
- Во всех тосканских домах хранятся горы этрусских и римских поделок. Все шкафы ими загромождены, и после нескольких стаканов граппы владельцы охотно показывают их туристам.
- И у вас на вилле тоже есть такие тайники?
- Насколько мне известно, все, что собирала тетя, выставлено в комнатах. Приходи завтра на ужин, и я ничего не утаю.
- Ужин? Может, лучше ленч?
- Боишься, что с наступлением ночи я превращусь в вампира?
- С вами и такое бывало.
Рен рассмеялся.
- Довольно с меня на сегодня погребальных урн. Пойдем поедим.Она в последний раз оглянулась на «Вечернюю тень». Ее отчего-то беспокоили исторические познания Рена. Она предпочитала сохранить о нем впечатление как о сексуально озабоченном, эгоцентричном и не слишком умном человеке. Все же два из трех тоже неплохо.
Полчаса спустя они уже пили кьянти в уличном кафе. Пить вино за ленчем казалось некоторым гедонизмом, но то же самое можно было сказать и о пребывании в обществе Лоренцо Гейджа. Даже идиотский костюм и примотанная скотчем дужка очков не могли полностью скрыть эту развращенную элегантность.
Она окунула клецку в соус из оливкового масла, чеснока и свежего шалфея.
- Боюсь, что за эти два месяца успею набрать не меньше десяти фунтов.
- У тебя потрясное тело, так что не стоит волноваться, - промямлил Рен, пожирая очередного гребешка.
- Потрясное тело? Вот уж сомневаюсь.
- Я видел его, Фифи, так что вполне могу высказать собственное мнение.
- Может, хватит намеков и прямых упоминаний?
- Да расслабься ты! Можно подумать, убила кого-то.
- Может, и убила. Маленький уголок своей души.
- Брось драматизировать, - обронил Рен со скучающим видом, чем так подействовал ей на нервы, что она отложила вилку и порывисто подалась вперед.
- Своим поступком я разрушила все, во что верила. Секс священен, а я не люблю выглядеть лицемеркой.
- Господи, до чего же трудно быть в твоей шкуре.
- Собираетесь сказать очередную гадость, верно?
- Просто некоторые наблюдения насчет того, как тяжело, должно быть, постоянно оставаться на узкой тропинке к совершенству.
- Надо мной издевались негодяи намного похуже вас, но я оставалась непреклонной. Жизнь бесценна, и я не верю в призывы просто плыть по течению.
- Но и стремление очертя голову мчаться к цели тоже не всегда срабатывает, не так ли? Насколько мне известно, ты опозорена, разорена и осталась без работы.
- А куда завлекла вас ваша философия «живи мгновением»? Что вы дали миру такого, чем стоит гордиться?
- Я дал людям несколько часов развлечений. Этого вполне достаточно.
- Но что вам действительно небезразлично?
- Прямо сейчас? Еда, вино, секс. То же, что и тебе. И не пытайся отрицать секс. Не будь он так важен, ты не позволила бы мне снять тебя в ту ночь.
- Я была пьяна, и та ночь не имеет ничего общего с сексом. У меня в голове все спуталось.
- Бред. И не настолько ты была пьяна. Все дело в сексе. - Он помолчал, насмешливо изогнув темные брови. - Секс - это то, что нас связывает.
Застрявший в горле комок помешал ей ответить сразу.
- Ничего подобного.
- Тогда что же мы делаем вместе?
- Если нас что и связывает, так весьма странного рода дружба, вот и все. Два американца в чужой стране.
- Это не дружба. Мы даже не слишком нравимся друг другу. Просто между нами проскочила искра.
- Искра?
- Да, и разожгла пламя.
Последнее, намеренно растянутое слово звучало в его устах лаской.
Изабел невольно вздрогнула, что дало повод обиженно выпалить:
- Не чувствую никакого пламени.
- Да, я заметил. - Что ж, она сама напросилась. - Но хочешь пылать? - Он вдруг показался ей истинным итальянцем. - А я готов помочь.
- Мои глаза туманят слезы благодарности.

Предыдущая страница 7 Следующая страница


Итальянские каникулы 8

- Я только хотел сказать, что не против второй попытки.
- Еще бы!
- Не желаю помарок в своем послужном списке, тем более что не выполнил ту работу, на которую ты меня наняла, - пояснил Рен.
- Можете вернуть деньги, - отрезала Изабел.
- Не в правилах компании. Мы всегда готовы возместить убытки, - улыбнулся он. - Значит, это тебя не интересует?
- Абсолютно.
- А я думал, что честность - основа четырех краеугольных камней.
- Хотите честно? Хорошо. Готова признать, что вы на редкость красивы. Мало того, неотразимы. Но только в невероятном, кинозвездном, фантастическом стиле. А я давно, лет с тринадцати, переросла мечты о кинозвездах.
- И с тех пор все испытываешь сексуальный голод? Бедняжка! - хмыкнул Рен.
- Надеюсь, вы уже наелись? Лично я сыта по горло, - буркнула Изабел, швыряя салфетку на стол.
- А я-то думал, что ты слишком крепкий орешек, чтобы лезть в бутылку.
- Значит, ошибались.
- Я всего лишь предлагаю немного расширить границы, - терпеливо втолковывал Рен. - В биографии сказано, что тебе тридцать четыре. Не считаешь, что немного стара для такого количества багажа?
- Нет у меня никакого сексуального голода, - выпалила Изабел, которой стало не по себе от его понимающего кивка.
- В интересах спасения другого человеческого существа - философия, которая должна прийтись тебе по вкусу, - я готов помочь тебе снять все связанные с сексом комплексы неполноценности.
- Погодите. Я пытаюсь вспомнить, получала ли когда-нибудь более оскорбительное предложение. Нет. Не получала.
- Это не оскорбление, Фифи. Ты меня заводишь. Понимаешь, есть что-то такое в сочетании потрясающего тела, первоклассного мозга и высокомерного характера, против чего я просто не могу устоять.
- Я снова исхожу слезами.
- Когда мы вчера встретились в городе, я представил тебя голой и… надеюсь, не слишком откровенно будет сказано… с раскинутыми ногами.
Медленная улыбка раздвинула его губы. Сейчас Рен казался скорее ребячливым, чем порочным. Судя по всему, он искренне наслаждался. - Ах-х.
Она пыталась выглядеть утонченной и умудренной жизнью - юная Фэй Данауэй, - но его речи определенно ее трогали. Этот человек был воплощенным сексом, даже когда говорил возмутительные вещи. Она всегда уважала людей, не скрывавших своих целей, так что, пожалуй, мудрее всего будет отступить и предоставить бразды правления более рациональной доктору Фейвор.
- То есть вы предлагаете мне сексуальную связь.
- Предлагаю провести каждую минуту каждой ночи последующих нескольких недель либо за прелюдией, либо за кодой, либо… либо за самой… пьесой.
Он немного помедлил перед последним словом, дав ему замереть на губах.
- Все, что мы будем делать, - говорить о сексе. Все, что мы будем делать, - думать о сексе. Все, что мы будем делать…
- Вы импровизируете, или это часть сценария?
- Секс, пока ты не сможешь ходить, а я не смогу стоять. - В его голосе бились тысячи вольт напряжения. - Секс, пока мы оба не станем вопить от наслаждения. Секс, пока не исчезнет последний комплекс, который у тебя еще оставался, а единственной целью в жизни будет кончать снова и снова.
- Сегодня мой счастливый день. Сальности, непристойности, словом, бесплатное развлечение. Не хватает только непристойных анекдотов. - Она насадила очки на нос. - Спасибо за приглашение, но вряд ли я его приму.
Его указательный палец лениво пополз по краю бокала. На губах заиграла победная улыбка.
- А вот это мы еще посмотрим.

Глава 9

Даже ожесточенная утренняя разминка не сожгла неуемной энергии Рена. Глотнув воды из бутылки, он оглядел груду хвороста, которую Анна потребовала оттащить подальше от сада. Она хотела попросить своего мужа Массимо, который надзирал за виноградником, или сына Джанкарло, но Рен отчаянно нуждался в любого рода деятельности и потому вызвался сам убрать хворост.
День выдался жарким, на небе не белело ни единого облачка, но, даже войдя в ритм однообразных движений, Pen не переставал думать о Карли. Если бы он по-настоящему старался достучаться до нее, она, может, до сих пор была бы жива. Но он всегда выбирал самый легкий путь. Не заботился ни о друзьях, ни о женщинах, ни о чем вообще, если не считать работы.
- Не желаю, чтобы ты общался с моими детьми, - заявил отец, когда Рену было двенадцать. Мальчик в отместку украл бумажник старика. Правда, за последние десять лет он стократ искупил вину, но старые привычки умирают трудно, а у него всегда было сердце грешника. Может, поэтому ему было так спокойно рядом с Изабел. Она носила свою добродетель, как доспехи. Пусть сейчас чувствует себя несколько уязвимой, но на деле тверда, как железо, так тверда, что даже он не сумел ее развратить.
Рен снова нагрузил тачку и покатил к самому краю виноградника, где высыпал груз в пустой металлический барабан, предназначенный для сжигания валежника. Разводя костер, он то и дело поглядывал в сторону фермы. Где она? С поездки в Вольтерру прошел целый день, а у нее по-прежнему нет электричества, поскольку Рен не потрудился сказать Анне, чтобы та вызвала монтера. Черт возьми, добрые дела не помогли ему забраться на ту вершину, где он сейчас пребывает, а промедление казалось наилучшим способом заманить на виллу мисс Совершенство.
Интересно, наденет ли она шляпу, когда ринется сюда с холма, чтобы изложить свои проблемы с электричеством, или оставит вольно развеваться ненавистные локоны? Глупый вопрос. Когда это Изабел Фейвор позволяла волосам вольно развеваться? И не только волосам? Наверняка явится, застегнутая на все пуговицы, в тошнотворно аккуратном платье, с деловитым видом и, вполне возможно, станет потрясать кипой документов, из которых следует, что некоего Лоренцо Гейджа надо упечь пожизненно за невыполнение условий арендного договора. Только что же она медлит?
Может, сходить туда, проверить, что с ней? Но это ломает его планы. Нет, он желает, чтобы мисс Совершенство сама пришла к нему. Злодей всегда предпочитает затащить героиню в свое логово.
Порывшись в кухонном шкафу, Изабел нашла маленькую люстру, украшенную металлическими цветами. Белая краска облупилась от времени, а яркие тона поблекли, превратившись в пыльную пастель. Она вывинтила перегоревшие лампочки, вставила свечи, отыскала моток крепкого шнура и повесила люстру на магнолию.
Покончив с одним делом, она огляделась в поисках новых. Она уже выстирала белье, расставила книги на полках гостиной и попыталась вымыть кошек. Пока что ни один пункт ее расписания не выполнялся. Она не могла заставить себя сосредоточиться и засесть за новую книгу. Что же до медитации… совершенно тщетное занятие. Тщетное, потому что в ушах звучал низкий чувственный голос, манящий в сети разврата.
«Секс, пока мы оба не станем вопить от наслаждения. Секс, пока не исчезнет последний комплекс, который у тебя еще оставался…»
Она потянулась к кухонному полотенцу, чтобы протереть бокалы, и решила позвонить Анне Весто, но передумала, справедливо подозревая, что сейчас командует парадом сам Рен. Идти на виллу, чтобы сцепиться с ним лично? Именно этого он добивается: заставить ее плясать под свою дудку. И даже электричество того не стоит. Пусть он хитер, на ее стороне «Четыре к. к.».
Предположим, она спятит настолько, что поддастся порыву танцевать вместе с ним в греховной тьме? Нет, даже думать об этом не стоит. Однажды она уже продала душу. Второй раз он этого не дождется.
Легкий шум за окном привлек ее внимание. Изабел подошла к открытой двери кухни и увидела, как в оливковую рощу входят двое рабочих. Никогда еще возможность отвлечься не была так кстати!
Поэтому она немедленно пошла на разведку.
- Вы собираетесь чинить электричество?
У мужчины постарше были изборожденное морщинами, похожее на схему дорог лицо и жесткие седеющие волосы. Младший, приземистый и темноглазый, мог похвастаться смугло-оливковой кожей. Положив на землю лопату и мотыгу, он выпрямился.
- Электричество? - переспросил он, оглядывая Изабел в манере типичного итальянца. - Нет, синьора. Мы пришли насчет проблемы с колодцем.
- Я думала, что проблемы скорее с канализацией.
- Именно, - кивнул тот, кто постарше. - Это все плохой английский моего сына. Я Массимо Весто. Приглядываю за здешней землей. А это Джанкарло. Мы хотим обследовать местность и определить, можно ли здесь копать.
Она мельком взглянула на его лопату и мотыгу. Странное оборудование для обследования местности! Впрочем, может, у этого Массимо английский не лучше, чем у сына.
- Будет много шума, - сообщил Джанкарло, блеснув зубами. - Много грязи.
- Ничего, переживу, - отмахнулась Изабел и вернулась в дом. Через несколько минут появился Витторио. Длинные, на этот раз ничем не схваченные волосы развевал ветерок.
- Синьора Фейвор! Сегодня ваш счастливый день!
К тому времени как полуденная жара загнала Рена обратно в дом, настроение его было хуже некуда. Согласно отчету Анны, Изабел отправилась куда-то в красном «фиате» с мужчиной по имени Витторио. Кто этот Витторио, черт возьми, и почему Изабел поехала с ним, когда у Рена есть на нее свои планы?!
Он поплавал в бассейне и решил перезвонить агенту. «Роувер груп», выпускающая автомобили «ягуар», просит быть голосом за кадром в рекламном ролике, а «Бомонд» подумывает о большом интервью и портрете на журнальной обложке. Но главное, что сценарий фильма Говарда Дженкса уже выслан и вот-вот прибудет.
Рен много говорил с Дженксом о роли Каспера Стрита. Стрит был серийным убийцей, мрачным, крайне сложным человеком; его жертвой становилась каждая женщина, в которую он влюблялся. Рен согласился на роль, не читая окончательного варианта сценария, поскольку все знали, что Дженкс был на редкость скрытен во всем, касавшемся его работы, и пока он не отшлифует каждое слово, просить его выслать хотя бы черновой вариант не имело смысла. Рен еще никогда не был так взволнован перспективой съемок, как в этот раз. Но взволнован не настолько, чтобы забыть об Изабел и мужчине в красном «фиате».
Где она?
- Спасибо, Витторио. Я чудесно провела день.
- А я получил огромное удовольствие от общения с вами, - заверил он с чарующей улыбкой. - Скоро я покажу вам Сиену, и вы поймете, что побывали на небесах.
Изабел улыбнулась и помахала вслед отъезжающему «фиату». Она все еще никак не могла понять, насколько глубоко завяз он в заговоре с целью убрать ее с фермы. Его поведение было выше всяких похвал: обаятельный, любящий пофлиртовать, как раз в меру, чтобы польстить и при этом не казаться навязчивым. Он объяснил, что сегодняшний клиент отменил заказ на экскурсию, и уговорил ее поехать в крошечный городок Монтериджони. Пока они гуляли по очаровательной маленькой площади, он не делал попыток уговорить ее перебраться в Касалеоне. Однако же сумел выманить ее из дома на целый день. Вопрос в том, что произошло, пока ее не было.
Вместо того чтобы зайти в дом, она направилась к роще. Никаких следов земляных работ, но земля вокруг амбара с каменным фасадом, выстроенного на склоне холма, была утоптана. Следы каблуков в земле перед деревянной дверью указывали на то, что рабочие ходили именно здесь. Хотя трудно сказать, заглядывали они внутрь или нет, а взявшись за ручку, она убедилась, что дверь заперта.
Услышав шорох гравия, Изабел обернулась и заметила Марту, стоявшую у края сада и явно следившую за ней. Изабел виновато опустила голову, словно ее застали за подсматриванием. Марта таращилась на нее, пока Изабел не ушла.
Ночью она подождала, пока старуха не исчезнет в своей комнате, прежде чем начать поиски ключа от амбара. Но без света в ящиках комода разглядеть ничего не удалось, поэтому она решила попробовать еще раз утром.
Поднимаясь в спальню, она гадала, что делает Рен. Скорее всего занимается любовью с прекрасной синьорой из ближайшей деревни.
Эта мысль угнетала ее куда больше, чем хотелось бы.
Она высунулась в окно, чтобы открыть ставни, которые Марта требовала держать закрытыми каждую ночь, и заметила яркий свет, пробивавшийся сквозь щели в ставнях окна старухи. Очевидно, не все в этом доме лишены электричества!
Всю ночь она ворочалась с боку на бок, одержимая раздумьями об электричестве, Рене и итальянской красавице. В результате она проснулась около девяти, снова пустив на ветер все благие намерения. Наскоро приняла душ и, доведенная собственной досадой до точки кипения, позвонила на виллу и попросила позвать Рена.
- Синьор Гейдж не может подойти, - ответила Анна.
- Не скажете, когда починят электричество?
- Он обо всем позаботится, - пообещала она, прежде чем повесить трубку.
Изабел изнемогала от желания броситься на виллу и предстать перед Лоренцо разъяренной фурией, но тот слишком коварен, а она не в силах отделаться от ощущения, что он пытается ею манипулировать. Вспомнить только, как ловко он затянул Дженнифер Лопес в свои гнусные сети.
Изабел поспешила в сад, наполнила лохань мыльной водой и отправилась на поиски кошки. Если чем-то не занять себя, она просто сойдет с ума!
Рен сунул руку в карман за табачным НЗ, но тут же сообразил, что уже успел его выкурить. Плохой знак, тем более что сейчас только одиннадцать утра. Следует признаться, Изабел оказалось куда труднее окрутить, чем он предполагал. Может, нужно было принять в расчет тот факт, что она психолог. Но черт возьми, он хотел, чтобы она пришла к нему, а не наоборот!
Значит, либо придется ждать, пока она сдастся, на что у него не хватало терпения, либо признать свое поражение в этом раунде. Крайне неприятно, конечно, но какое это имеет значение в процессе происходящего? Так или иначе, рано или поздно они оба выполнят свое сексуальное предназначение.
Она решил пойти в оливковую рощу. Обычная прогулка, ничего особенного. Если она случайно окажется в саду, он скажет нечто вроде: «Привет, Фифи, надеюсь, проблема электричества разрешилась? Нет? Ну, черт побери… Вот что я скажу: почему бы нам не пойти на виллу? Вместе поговорим с Анной, и все решится».
Но удача была не на его стороне. В саду ему никто не встретился… если не считать разозленных кошек.
Может, чашечка эспрессо и газета помогут ему успокоиться, хотя по-настоящему ему хотелось только еще одну сигарету.
Пока он влезал в «мазерати», в глазах мелькал красный «фиат». Свирепо хмурясь, он включил двигатель и уставился в лобовое стекло.
И как раз добрался до конца подъездной дороги, когда увидел ее.
Рен ударил по тормозам и выскочил из машины.
- Какого черта ты тут делаешь?
Изабел подняла голову и воззрилась на него из-под полей соломенной шляпы. Несмотря на резиновые перчатки, она выглядела величественнее королевы.
- Собираю дорожный мусор, - сообщила она, бросая в пластиковый пакет пустую бутылку из-под лимонада.
- Зачем, во имя Господа, ты это делаешь?
- Пожалуйста, не произносите имя Господа в гневе. Он этого не любит. И мусор загрязняет окружающую среду независимо от того, в какой стране мы находимся.
Золотой браслет на запястье блеснул в солнечном свете, когда она потянулась в заросли дикого укропа за смятой сигаретной пачкой. Ее белоснежный топ был заправлен в прямые желтовато-коричневые шорты, открывавшие стройные ноги. Так или иначе, для уборщицы мусора она выглядела чересчур роскошно.
Рен скрестил руки и, сразу почувствовав себе лучше, бесцеремонно оглядел ее.
- Ты совсем не умеешь расслабляться, верно?
- Конечно, умею. Это занятие очень успокаивает. Весьма созерцательное.
- Созерцательное! Ты натянута так туго, что звенишь!
- Ну да, разумеется, отсутствие самых элементарных удобств кого хочешь доведет до точки!
И тут он показал, что такое истинное актерское мастерство: непонимающий взгляд, почти неуловимо расширенные глаза, и все это сопровождается легкой недоуменной гримасой. Драматическая студия в действии!
- Хочешь сказать, что электричество так и не починили? Не может быть! Черт возьми, я велел Анне все сделать! Почему ты не дала мне знать?
Да, ничего не скажешь, большие баксы ему не зря платят!
- Я предполагала, что вы знаете, - сухо отрезала она, немного помолчав.
- Огромное спасибо. Это яснее ясного показывает, что ты обо мне думаешь.
Ему следовало бы убраться, пока он сумел отыграть очко, потому что она подозрительно прищурилась. Пришлось схватить мобильник и позвонить экономке.
- Анна, - начал он, намеренно обратившись к ней на английском, - я сейчас потолковал с Изабел Фейвор, и она уверяет, что электричества по-прежнему нет. Потрудитесь все исправить к концу дня, хорошо? И не важно, сколько это будет стоить.
Отключившись, он облокотился на машину.
- Все улажено. А теперь поедем покатаемся. Когда мы вернемся, я сам все проверю и не успокоюсь, пока электричество не починят.
Изабел поколебалась, прежде чем шагнуть к «мазерати».
- Ладно, только за руль сяду я.
- Забудь. Ты уже сидела за рулем.
- Мне нравится вести машину.
- Мне тоже. И это моя машина.
- Вы наверняка включите третью скорость.
- Арестуй меня. Да ты сядешь наконец, ради всего святого?!
- Богохульство - не просто святотатство, - указала она с совершенно неуместным, на его взгляд, удовольствием. - Это признак человека с весьма ограниченным знанием английского!
- Думай что хочешь. Но ты рвешься за руль только потому, что любишь все контролировать.
- Так спокойнее и мне, и всему миру.
Ее намеренно самодовольная улыбка заставила его тоже ухмыльнуться. Она, возможно, права. Если доктор Фейвор управляет миром, в нем по крайней мере станет намного чище.
- Но прежде вы должны помочь мне убрать мусор, - велела она.
Он хотел посоветовать забыть все эти глупости, потому что ни одна женщина на земле не стоила таких неприятностей, но тут она нагнулась, шортики облепили бедра, и в следующую минуту он уже стоял с обрывком протектора в одной руке и разбитой пивной бутылкой - в другой.
Он выбирал проселочные дороги, которые вились мимо причудливых сельских домиков и спускались в долины виноградников области Кьянти. Не доезжая до Радды, он натянул бейсболку, идиотские очки и предоставил Изабел вести беседу, когда они остановились у небольшой винодельни. Владелец подал им стаканы своих запасов урожая девяносто девятого и усадил за столик, стоявший в тени гранатового деревца.
Сначала никто в маленькой группе туристов за другим столиком не обращал на них внимания, но потом молодая женщина с серебряными серьгами в ушах и майке с эмблемой Массачусетсского университета уставилась на парочку. Едва она поднялась, Лоренцо напрягся, готовясь к неприятной сцене, но, как выяснилось, бейсболка и очки оказались надежной маскировкой. Девица нацелилась явно не на него.
- Простите, вы доктор Изабел Фейвор?
Лоренцо ощутил непривычное желание броситься на защиту Изабел, но та только улыбнулась и кивнула.
- Поверить не могу что это вы! Простите, что навязываюсь, но я слышала вашу лекцию в Массачусетсском, и у меня есть все ваши книги. Я только хотела сказать: вы действительно очень помогли мне, когда пришлось перенести химиотерапию.
Рен впервые заметил, какой бледной и худой кажется женщина. Выражение лица Изабел мгновенно смягчилось, а у него, наоборот, что-то напряглось внутри. Он вспомнил похвалы своих фанатов: «Эй, пижон, мы с друзьями просто тащились, когда ты выпотрошил того типа!»
- Я так рада! - искренне вырвалось у Изабел.
- Мне очень жаль, что у вас столько проблем в последнее время, - выпалила женщина, но тут же осеклась и поспешно прикусила губу. - Мое имя Джессика, вы помолитесь за меня?
Изабел поднялась и обняла ее.
- Ну конечно, помолюсь.
Его горло сжалось. Изабел Фейвор - алмаз чистой воды. А он задумал развратить ее.
Женщина вернулась к своей компании. Изабел снова уселась, опустила голову и уставилась в стакан. Рен потрясенно сообразил, что она действительно молится. Прямо здесь, перед всеми, во имя всего святого!
Он потянулся за сигаретой, но вспомнил, что уже выкурил дневную норму, и вместо этого осушил стакан.
Изабел посмотрела на него и мягко, но уверенно улыбнулась:
- У нее все будет хорошо.
С таким же успехом она могла ударить его дубиной по голове, потому что он вдруг осознал, что не сможет этого сделать. Не сможет соблазнить женщину, которая молится за первого встречного, собирает мусор по обочинам шоссе и не желает ближним ничего, кроме добра. О чем он только думал? Это все равно что обольщать монахиню.
Очень знойную монахиню.
С него довольно. Он отвезет ее назад, высадит на ферме и забудет. И до самого начала съемок будет вести себя так, словно ее вовсе не существует.
От этого решения ему стало совсем худо. Ему нравилось быть с ней. Не только потому, что она смешила его, заводила и злила одновременно, но еще и потому, что ее порядочность была странно искушающей, как только что покрашенная стена, прямо-таки ждущая, чтобы ее разрисовали.
Она попыталась улыбнуться, но губы дрожали.
- Женщины вроде этой помогли мне выдержать последние шесть месяцев. Вернее, сознание того, что мои лекции и книги что-то значат для них. К сожалению, их не так много, чтобы заполнить аудиторию.
Рен мысленно встряхнулся. А.
- Возможно, их не так уж и мало, - возразил он, - и многим по-прежнему нравятся твои идеи, но, к сожалению, ты нынче не хит месяца. А им не хочется прослыть немодными.
- Я ценю вашу поддержку, но думаю, большинство людей предпочитают советы тех, кто не умудрился разрушить собственную жизнь.
- Ну и это тоже.
На обратном пути Изабел молчала, и он заподозрил, что она снова молится. Может, это знак ему собирать манатки и двигать в Лос-Анджелес?
Но он не хотел покидать Италию.
Добравшись до фермы, он рывком выдернул себя из мрачных мыслей и проделал все телодвижения, необходимые, чтобы проверить наличие электричества. Свет зажегся сразу, как ему и полагалось. Он оставался во дворе, якобы чтобы проверить, горят ли фонари.
- Очень мило, - заметил он, оглядывая сад.
- Вы никогда здесь не были?
- Очень давно. Приезжал пару раз на виллу, когда был еще маленьким, и тетка привела меня сюда познакомить со старым Паоло. Ворчливый сукин сын, насколько я припоминаю.
Но тут воздух прорезал дикий визг. Вскинув голову, Рен увидел троих ребятишек, летевших вниз с холма. Две шумные девчонки и один мальчишка бежали к нему со всех ног и вопили во все горло:
- Папочка!

Глава 10

Рен в растерянности отступил, когда девчушки бросились ему под ноги. Господи, откуда столько визга?!
Только мальчик держался в стороне.
У Изабел закружилась голова. Папочка?! Рен ни слова не сказал о детях. Только о бесславно и скоро кончившейся женитьбе в молодости, но троих детей вряд ли родишь за год!
На вершине холма появилась женщина с малышом на руках. Некоторое время она неподвижно стояла на фоне голубого неба. Ветерок прижимал юбку к огромному животу.
- Папочка, папочка, ты скучал по нас? - верещала старшая девочка на американском английском, пока младшая пронзительно хихикала.
Рен судорожно дернулся, словно дети были радиоактивными, и беспомощно пробормотал, глядя на Изабел с чем-то вроде панического ужаса:
- Клянусь Богом, я в жизни их не видел!
Изабел кивнула в сторону незнакомки:
- Может, вам лучше сказать это ей?
Рен поднял голову. Женщина помахала рукой:
- Эй, любовничек!
Он заслонил глаза от солнца:
- Трейси? Черт побери, Трейси, это ты?
- Ты сказал «черт побери»!
Младшая девочка, лет четырех-пяти на вид, ударила его по ноге.
- Ему можно, дуреха ты этакая, - проворчал мальчик.
- Дети, оставьте его в покое, - велела женщина. - Мы и так перепугали его до смерти.
- Мне кажется, он ужасно злой, ма, - сообщила младшая девочка. - Вы на нас сердитесь, мистер?
- Ты лучше держи ухо востро, - посоветовал мальчик. - Он убивает людей. Даже девчонок. Выкалывает людям глаза, верно?
- Джереми Бриггс! - воскликнула женщина, не двигаясь, однако, с места. - Тебе запрещено смотреть R-фильмы, и ты прекрасно это знаешь!
- Это не R, a PG-13.
- Тебе всего одиннадцать!
Изабел мгновенно напустилась на Рена:
- Вы выкалывали кому-то глаза в PG-13-фильме? Мило, ничего не скажешь!

Предыдущая страница 8 Следующая страница


9 Сьюзен Филлипс

Судя по ответному яростному взгляду, следующие глаза, которые будут выколоты, вполне могли принадлежать ей.
- А что вы с ними делаете? - допытывалась малышка. - Едите? Я ушибла свою пипиську в самолете.
Старшие дети гнусно захихикали. Рен побледнел.
- Ударилась о ручку кресла, - пояснила ничуть не смущенная девочка. - Хотите, покажу свои трусики с дельфинами?
- Нет!
Но она уже подняла подол клетчатого сарафанчика.
- Тут и киты тоже!
- Очень красиво, - похвалила Изабел, которой все это начинало нравиться. До сих пор самым забавным, что пришлось увидеть за сегодняшний день, были судорожные подергивания мистера Хладнокровие при виде зовущих папочку детишек.
- Что вы так смущаетесь, Рен. Вам наверняка приходилось и раньше видеть китов на дамском белье.
Темные брови сошлись на лбу в одной из фирменных зловещих гримас.
Мать ребятишек пересадила ребенка на другое бедро.
- Поскольку я способна спуститься с этого холма исключительно на собственной спине, придется вам подняться сюда. Бриттани, немедленно натяни трусики. Нельзя показываться на людях голой, помнишь? Твое тело не должно быть доступным для всех!
И точно, темноволосый херувим тем временем затеяла вполне профессиональный стриптиз, будто всю свою жизнь работала у шеста. Рен бросил на нее испуганный взгляд и взлетел на холм с такой скоростью, словно за ним гнались те самые серийные убийцы-маньяки, которых он так часто изображал на экране. Мальчик последовал было за ним, но тут же передумал и направился к «мазерати», припаркованному у дома.
- А у вас есть дельфины? - спросил херувимчик у Изабел.
- Бриттани, это невежливо, - одернула старшая сестра. Изабел улыбнулась девочкам и помогла малышке натянуть трусики.
- Никаких дельфинов. Только коричневое кружево.
- Можно посмотреть?
- Боюсь, нельзя. Мама права: твое тело не должно быть доступным для всех.
Еще одна веская причина не показывать свое тело Рену, хотя он ни разу за весь день не упомянул о сексе. Может, решил, что на нее потребуется потратить слишком много труда. А может, как Майкл, решил, что ее чересчур много.
Изабел поправила на Бриттани одежду, взяла девочек за руки и повела на холм, не желая пропустить разговор с Трейси. Кстати, она заметила, что грозные взгляды Рена ничуть не портили его неотразимой внешности.
- Должно быть, я не услышал телефонного звонка с сообщением о твоем приезде, Трейси.
Женщина поднялась на цыпочки и поцеловала его в щеку.
- И тебе привет, дорогой.
Ее шелковистые черные волосы беспорядочно падали на плечи. Кожа была белее снега, под ярко-синими, чуть раскосыми глазами темнели тени, словно от хронического недосыпания. На ней были хоть и помятое, но модное алое платье для беременных и дорогие босоножки на низких каблуках, но ногти на ногах не были покрыты лаком, а пятки слегка нависали над краем босоножек. Когда-то она знавала лучшие времена, о чем говорила манера держать себя.
- Папочка! - пропищал малыш, протягивая ручонки к Рену, который отскочил так резво, что врезался в Изабел.
- Расслабься, - велела Трейси. - Он каждого мужчину считает отцом.
- Не позволяй ему! И какая порядочная мать будет подбивать собственных детей бросаться к незнакомому человеку и называть его… как там они меня назвали?
- Ничего не поделаешь, люблю поразвлечься. Это стоило мне по пять долларов каждому.
- Не смешно!
- А мне понравилось, - сообщила Трейси, с интересом разглядывая Изабел.
Тяжелое чрево и экзотичные глаза делали ее похожей на богиню чувственности и плодовитости. Изабел почувствовала себя несколько увядшей по сравнению с этой бьющей через край сексуальностью. В то же время она безошибочно ощущала нотки грусти, пробивавшиеся сквозь намеренно легкомысленный тон.
- Я Трейси Бриггс, - сказала женщина, протягивая руку. - Ваше лицо мне знакомо.
- Изабел Фейвор.
- Ну конечно! Теперь я вас узнаю! - ахнула Трейси, оглядывая их с неприкрытым любопытством. - Что вы тут с ним делаете?
- Я сняла сельский домик. Рен - мой домовладелец.
- Нет, серьезно?
Судя по лицу, она не верила ни единому слову.
- Я читала только одну вашу книгу, «Здоровые отношения в нездоровые времена», и мне очень понравилось. Я… - Она тяжело вздохнула. - Пытаюсь прийти в себя после ухода от Гарри.
- Только не говори, что сбежала от очередного мужа, - притворно ахнул Рен.
- У меня всего-то было два, - отмахнулась Трейси. - Не верьте ему, Изабел. Рен был ужасно зол, когда я его бросила. Между нами говоря, муж из него получился кошмарный.
Значит, это и есть бывшая жена Рена. Пока что ясно одно: те искры, которые когда-то проскакивали между ними, давно угасли. По мнению Изабел, сцена скорее походила на дружескую перепалку брата и сестры, чем на ссору бывших любовников.
- Мы поженились, когда были молоды и глупы. Кто в двадцать лет разбирается в тонкостях супружеской жизни? - вздохнул Рен.
- Я знала больше тебя, - похвасталась Трейси, кивнув в сторону сына, уже успевшего забраться на переднее сиденье «мазерати». - Это Джереми, мой старший. За ним идет Стеффи. Ей восемь.
У Стеффи были распущенные по плечам волосы и слегка озабоченный вид. Они с сестрой рисовали каблуками сандалий круги в гравии.
- Бриттани пять. А это Коннор. Ему только что исполнилось три, но он по-прежнему не желает пользоваться горшком, верно, взрослый парень? - Она шлепнула по пухлому памперсу сына и погладила свой набухший живот. - Предполагалось, что Коннор будет последышем. Сюрприз, сюрприз.
- Пятеро ребятишек, Трейс, - усмехнулся Рен.
- Всякое бывает, - обронила она и поспешно прикусила губу.
- По-моему, всего месяц назад, когда мы с тобой созванивались, их было только трое.
- Это было два месяца назад, и детей у меня четверо. Вечно ты пропускаешь мимо ушей все, что я пытаюсь тебе сказать.
Восьмилетняя Стеффи вдруг пронзительно взвизгнула:
- Паук! Тут паук!
- И вовсе не паук, - возразила Бриттани, присаживаясь на корточки.
- Джереми! Немедленно выйди…
Но Трейси опоздала. «Мазерати» с ее сыном внутри уже двинулся с места.
Рен бросился вниз, но скатился к подножию холма как раз вовремя, чтобы увидеть, как дорогая спортивная машина врезается в дом, сминая капот в гармошку.
Изабел невольно восхитилась Реном. Прежде всего он вытащил Джереми, проверил, не пострадал ли мальчишка, и только потом оценил степень повреждений. Трейси тем временем переваливаясь, как утка, ковыляла по склону холма: тяжелый живот, вопящий младенец и все такое прочее. Изабел поспешила подхватить ее под руку, пока она не упала, и вместе они умудрились кое-как сползти к Рену и Джереми.
- Джереми Бриггс! Сколько раз тебе говорено не лезть в чужие машины. Вот погоди, папа еще об этом узнает, и тогда тебе несдобровать!
Трейси судорожно глотнула воздух: похоже, весь пар из нее вышел. Плечи опустились, а глаза наполнились слезами.
- Паук! - завывала с холма Стеффи.
Малыш, заметив состояние матери, расплакался.
- Паук! Паук! - орала Стеффи.
Рен с комически беспомощным выражением уставился на Изабел.
- Эй! Мистер Рен! - окликнула Бриттани, размахивая трусиками, как флагом. - Смотрите на меня! Тут и морские коньки есть!
Трейси шумно всхлипнула и толкнула Рена в грудь.
- Теперь ты видишь, почему мы решили переехать к тебе?
- Она не имеет права! - бушевал Рен, словно именно Изабел была во всем виновата. Они сидели в маленькой гостиной с дверями, открытыми в сад, и пытались говорить под аккомпанемент индейских воплей разбушевавшихся детишек.
Одна только Анна казалась счастливой. Она посмеялась над девочками, растерла шишку на голове Джереми, подхватила малыша и отправилась с ним на кухню, чтобы приготовить ужин на всех.
- Немедленно иди наверх и передай Трейси, чтобы убиралась!
- Мне почему-то кажется, что она вряд ли послушает.
Интересно, когда он поймет, что ведет неравную битву?
Может, его экранные персонажи и способны выставить беременную женщину с четырьмя детьми, но в реальной жизни Рен, похоже, куда мягче. Однако это не означало, что он так легко сдастся.
- Мы развелись четырнадцать лет назад. Не может же она посадить мне на голову своих сорванцов!
- По-моему, она это уже сделала.
- Ты ведь слышала, я пытался заказать ей номер в отеле. Но она выхватила трубку у меня из рук и повесила!
Изабел потрепала Стеффи по плечу:
- Довольно уничтожать насекомых, детка. Дай-ка мне флакон, прежде чем у нас не начались проблемы с онкологией.
Стеффи нерешительно отдала спрей и опасливо огляделась в поисках очередного паука.
- На дворе сентябрь, - злобно проворчал Рен. - Разве вам не пора в школу?
- Мама сама нас учит, пока мы не вернемся домой, в Коннектикут.
- Твоя мамаша едва знает сложение.
- Сложение-то она знает, а вот с делением многозначных чисел у нее проблемы, поэтому мы с Джереми ей помогаем.
Стеффи подошла к дивану и осторожно перевернула подушку, прежде чем сесть.
- Можно я возьму свой спрей от насекомых?
Сердце Изабел сжалось от жалости, но она все же украдкой передала спрей Рену, а потом села рядом и обняла девочку.
- Знаешь, Стеффи, вещи, которых мы вроде бы боимся, не всегда именно те, которые беспокоят нас на самом деле.
Возьми хоть пауков. Большинство из них - довольно дружелюбные создания, но в твоей семье за последнее время случилось много всего неприятного, и скорее всего именно это тебя тревожит. Иногда нам всем бывает страшно, так что ничего тут такого нет.
Рен пробормотал что-то неразборчивое и, судя по тону, неприязненное. Продолжая тихо разговаривать с девочкой, Изабел посмотрела в открытую дверь и увидела, как Джереми мрачно бьет теннисным мячом в стену. Удивительно, как это он еще не разбил стекло!
- Всем смотреть на меня!
Бриттани ворвалась в комнату, перегнулась назад и прошлась колесом по комнате, целясь прямо в шкаф, уставленный мейсенским фарфором.
- Осторожнее! - рявкнул Рен и, ринувшись вперед, едва успел ее подхватить.
- Учитывайте светлые стороны, - утешила Изабел. - По крайней мере она снова надела трусики.
- Да, и сняла все остальное.
- Я чемпион!
Пятилетняя озорница вскочила на ноги и картинно поклонилась. Изабел улыбнулась и показала большой палец, но именно в этот момент раздался звон стекла, сопровождаемый воплем Трейси:
- Джереми Бриггс!
Рен повернул флакон со спреем к себе и нажал на клапан.
Вечер длился бесконечно. Рен пригрозил навеки отрезать электричество, если Изабел покинет его, так что пришлось остаться на вилле. Трейси заперлась в своей спальне. Джереми развлекался, изводя Стеффи воображаемыми пауками. Бриттани спрятала свою одежду, а Рен непрерывно ныл и слонялся из угла в угол, оставляя за собой груды вещей: очки, сброшенные туфли, футболку - типичное свинство человека, привыкшего, чтобы слуги за ним убирали.
С появлением детей характер Анны волшебным образом изменился. Она буквально летала из столовой на кухню, смеялась и закармливала всех присутствующих, даже Изабел. Она и Массимо жили в отдельном доме, примерно в миле отсюда, с двумя взрослыми сыновьями и невесткой. И поскольку после ужина Анна собиралась к себе, пришлось попросить Марту остаться на ночь. Марта тоже казалась другим человеком в присутствии детей.
Анна быстро произвела Коннора в ранг своего особого любимца, и он постоянно держался рядом с ней, за исключением тех моментов, когда торжественно удалялся в угол, чтобы в очередной раз загрузить памперс. Изабел обнаружила, что словарь у трехлетнего малыша на диво обширный. Его любимым выражением было: «Горшок очень, очень плохой».
Хотя Рен не отдавал предпочтения ни одной из девочек, обе настойчиво добивались его внимания. Но он напрочь игнорировал бедняжек, хотя наконец сдался на мольбы Джереми научить его боевым приемам. Было уже совсем темно, когда всю ораву удалось уложить в кровать.
Изабел сумела улизнуть к себе, пока Рен кому-то звонил. Рухнув в постель, она мгновенно уснула, только чтобы проснуться в час ночи от грохота, сопровождаемого проклятием. Изабел вскочила, недоуменно озираясь.
В коридоре зажегся свет. В приоткрытой двери появилась голова Рена.
- Прости. Я наткнулся на сундук и уронил лампу. Изабел поспешно натянула простыню до плеч.
- Что вы здесь делаете?

- Не можешь поверить, что я собираюсь здесь жить? - негодующе выпалил он.
- Вам тут не место. И жить здесь вы не будете.
- Посмотрим! Голова исчезла.
Изабел рванулась за ним, путаясь в подоле шелковой ночной рубашки.
Он швырнул рюкзак на кровать в соседней комнате, чуть поменьше ее собственной, но так же просто обставленной. Скуповатые итальянцы не считали нужным зря тратить деньги на комнаты, которых все равно никто не видит. Лучше выбросить все на кухни и в сады, где обычно собирались веселые компании.
Когда Изабел ворвалась в комнату, он как раз распаковывал вещи, но соизволил прервать свое занятие, чтобы полюбоваться кружевным лифом цвета слоновой кости, льнущим к ее грудям, и изящной юбочкой до щиколоток.
- Под всем этим найдется парочка дельфинов?
- Не ваше дело. Рен, вилла огромная, а этот домик совсем крошечный. Вам нельзя…
- Мне там тесно. И если воображаешь, что я останусь под одной крышей с беременной истеричкой и ее четырьмя ненормальными деточками, ты еще большая психопатка, чем они.
- Тогда идите куда-нибудь в другое место.
- Именно это я и сделал.
Очевидно, в эту минуту исследовательские задачи занимали его куда больше свалившихся проблем, потому что взгляд серебристо-голубых глаз снова уперся в лиф ее рубашки. Она ожидала какой-нибудь двусмысленности, но он удивил ее, заметив:
- Спасибо за то, что оставалась рядом.
- Вы угрожали отключить электричество, если я уйду.
- Меня не одурачишь, док. Ты все равно осталась бы, потому что тебя так и подмывает выручить кого-то из беды. - Он вытащил из рюкзака неопрятную груду футболок. - Возможно, именно поэтому тебе нравится якшаться со мной, хотя в данном случае ты заранее обречена на поражение.
- Мне не нравится якшаться с вами. Я вынуждена это делать. Ладно, может, и в самом деле нравится, - призналась она. У нее чесались руки поднять брошенную им на пол футболку, но она держалась из последних сил. - Сегодня можете переночевать здесь, но завтра вернетесь на виллу. У меня много работы, а вы только мешаете.
Он привалился плечом к косяку, скрестил ноги и снова оглядел ее от груди до щиколоток.
- Слишком большой соблазн, верно?
Ей вдруг стало жарко. Он и в самом деле дьявол во плоти! Именно таким способом заманивал и убивал женщин!
- Скажем так: мне сейчас необходимо сосредоточиться на духовных вещах.
- Кто бы мешал! - хмыкнул он с самой своей зловещей улыбкой. - И даже не думай о том, что стряслось с Дженнифер Лопес, когда та спала в соседней с моей комнате!
Ее ответный взгляд яснее ясного выразил, насколько инфантильным она считает собеседника. Изабел поплыла к двери, но, выйдя в коридор, заметила маленькую лампу, стоявшую на сундуке прямо перед ней. И даже прежде чем услышать злорадный смешок, поняла, что он успел увидеть все сквозь тонкий шелк рубашки.
- Определенно ни одного дельфина. Ты убиваешь меня, Фифи.
- Что ж, вполне вероятно.
Наутро Изабел сделала себе стакан свежевыжатого апельсинового сока и отнесла к синему металлическому стулу, стоявшему на солнышке рядом с домом. Роса все еще льнула к листьям олив, а в расстилавшейся внизу долине плавали последние заблудившиеся ленты тумана. Изабел пробормотала короткую благодарственную молитву - наименьшее, что могла сделать в подобных обстоятельствах, - уже пригубила сок, когда из дома показался Рен во всем своем взъерошенном великолепии.
- Приходится вставать пораньше, чтобы пробежаться, пока еще не слишком жарко, - зевнув, сообщил он.
- Уже почти девять.
- Я же говорю, пораньше.
Она отставила стакан и стала наблюдать, как поднимается подол его майки, когда он делает наклоны. Его живот бугрился стальными мышцами, а тонкая дорожка темных волос исчезала за поясом черных беговых шортов. Она упивалась этим великолепным зрелищем, жадно ловя взглядом каждую деталь: высокие скулы, пиратскую щетину, широкую грудь и все остальное.
Он поймал ее за этим занятием и картинно скрестил руки на груди. Сразу видно, ужасно собой доволен!
- Хочешь, повернусь, чтобы ты смогла полюбоваться видом сзади?
- Думаете, мне это очень нужно? - парировала она противным голосом шринка.
- Еще бы!
- Должно быть, очень трудно быть таким ослепительным. Никогда не поймешь, почему люди тянутся к тебе: только из-за внешности или из-за характера.
- Разумеется, из-за внешности. У меня нет характера. А вот этого она ему не спустит!
- У вас очень сильный характер. Много наносного, изломанного, но далеко не все так плохо.
- Спасибо на добром слове.
Ну до чего же нормальный сон способен многократно увеличить способность женщины довести кого угодно до белого каления! Чудо из чудес!
Она довольно удачно сымитировала его масленую улыбку:
- Не возражаете повернуться боком, чтобы я смогла по достоинству оценить ваш профиль?
- Перестань умничать, - буркнул он и рухнул на соседний стул, перед этим нахально проглотив сок, который Изабел старательно выжимала для себя целых десять минут. Она нахмурилась.
- Я думала, вы отправляетесь на пробежку.
- И нечего меня торопить. Лучше утешь, заверив, что никто из маленьких монстров Трейси еще не успел здесь появиться.
- Не успел.
- Ну и пронырливые, шельмецы! Вот увидишь, они нас отыщут! Сейчас приведу себя в порядок, и ты пойдешь со мной. Будешь свидетелем, когда я стану с ней разбираться. Я решил сказать, что ты едва оправилась от нервного срыва и нуждаешься в тишине и покое. Потом погружу всех в ее «вольво» и отошлю в хороший отель. Все расходы беру на себя.
Изабел почему-то показалось, что это будет не так-то легко.
- Как она нашла вас?
- Знает моего агента.
- Интересная женщина. Сколько, говорите, вы были женаты?
- Один несчастнейший год в моей жизни. Наши матери были подругами, мы выросли вместе, частенько попадали в беду, и даже из колледжа нас выгнали почти одновременно. Мы испугались, что нас вышибут из дома, и поскольку не желали лишиться родительской кормушки и зарабатывать на жизнь тяжким трудом, решили пожениться, дабы отвлечь их внимание. - Он отставил пустой стакан. - Имеешь хоть малейшее представление, что бывает, когда два избалованных щенка решают пожениться?
- Уверена, ничего хорошего.
- Хлопанье дверями, истерики, даже драки с выдиранием волос. Учти, она была еще хуже меня. Изабел рассмеялась.
- Трейси вышла замуж через два года после нашего разрыва. Пару раз мы виделись, когда она приезжала в Лос-Анджелес, и каждые несколько месяцев мы созваниваемся.
- Необычные отношения для разведенной пары.
- Несколько лет после развода мы вообще не разговаривали, но ни у одного из нас нет ни братьев, ни сестер. Ее отец умер, а мать давно пора отправить в психушку. Думаю, нас держит вместе ностальгия по изуродованному детству.
- Вы никогда не видели ее детей или мужа?
- Видел старших, когда они были совсем маленькими. А вот мужа - нет. Один из этих корпоративных типов. Судя по всему, зануда редкостный.
Он сместил свой вес на одно бедро, достал из кармана шортов клочок бумаги и развернул:
- Может, объяснишь?
Должно быть, в ней теплилось подсознательное желание подвергнуться пыткам, иначе она в жизни не оставила бы на столе распорядок дня.
- Отдайте, пожалуйста.
Он, естественно, немедленно отдернул листок.
- Ты нуждаешься во мне еще больше, чем я предполагал. Что это, спрашивается, такое? «Подъем в шесть». Кому и какого черта нужно вставать в шесть утра?
- Я и не встаю. По крайней мере раньше восьми.
- «Молитва, медитация, благодарность Господу и ежедневные заявления», - продолжал он. - Что это за заявления такие? Нет, не говори, не хочу расстраиваться.
- Заявления - это положительные утверждения. Род доброжелательного мысленного контроля. Вот вам пример: «Как бы сильно Лоренцо Гейдж ни раздражал меня, я всегда буду помнить, что и он один из созданий Господних». Не лучший образец, разумеется, но все же…
- А что это за бред насчет дыхания?
- Не бред, а напоминание оставаться сосредоточенной.
- Да хоть какой, все равно чушь собачья.
- А еще означает - оставаться спокойной. Не позволять любому порыву ветра, дунувшему в твою сторону, сбить тебя с пути.

Предыдущая страница 9 Следующая страница


Итальянские каникулы 10

- Тоска зеленая.
- Иногда и тоска полезна.
- Угу, - буркнул он, ткнув пальцем в листок. - «Вдохновляющее чтение». Это вроде «Пипл»?
Она промолчала. Пусть себе забавляется.
- «Будь импульсивной».
Он заломил идеальную бровь.
- А вот это обязательно случится. И, согласно расписанию, ты должна сейчас работать над книгой.
- Обдумываю план, - промямлила она, теребя пуговицу на блузке.
Он сложил листок и уставился на нее неприятно проницательным взглядом.
- Ты понятия не имеешь, о чем будешь писать, верно?
- Я начала делать заметки.
- О чем?
- О преодолении личного кризиса, - выпалила она первое, что пришло в голову. Что ж, вполне логический выбор.
- Шутишь.
Его недоверчивая физиономия действовала на нервы.
- Я кое-что знаю об этом. На случай, если не успели заметить, я преодолеваю свой собственный.
- Эту часть я как раз пропустил.
- Ваша проблема. Вы вообще многого не замечаете. Опять его раздражающее сочувствие!
- Перестань так изводить себя, Изабел. Отдохни немного и не пытайся ничего форсировать. Лучше расслабиться и повеселиться.
- Интересно, и каким это образом? О, погодите, знаю! Лечь с вами в постель, верно?
- Я бы предпочел именно это, но, думаю, у каждого свое представление о развлечениях, так что можешь выбирать сама. Нет, если хорошенько подумать, для нас обоих будет лучше, если позволишь выбирать мне.
- Поверьте, вы зря тратите время. И совершенно забываете о пробежке.
Он поудобнее устроился на стуле.
- Тебе много пришлось вынести в последние полгода. Не думаешь, что заслужила небольшую передышку?
- Налоговое управление обобрало меня до нитки. Я не могу позволить себе передышку. Необходимо поставить карьеру на прежние рельсы, иначе мне просто нечем заработать на жизнь, и единственный способ - работать и работать над этим.
Говоря это, она вдруг ощутила, как крохотные ноготки паники впиваются в нее.
- Есть разные методы работы.
- И один из методов делать это лежа на спине, не так ли?
- Почему, если хочешь, можешь оказаться наверху. Она вздохнула. Он поднялся и повернулся лицом к оливковой роще.
- Что делают там Массимо и Джанкарло?
- Речь шла о новой канализации или колодце, в зависимости от точности перевода.

Он снова зевнул. - Пойду побегаю, а потом мы поговорим с Трейси. И не спорь, если не хочешь иметь на своей совести безвременную гибель беременной женщины и ее четырех омерзительных отпрысков.
И, бросив на нее предостерегающий взгляд, рванулся вперед.
Час спустя, меняя простыни на постели, она услышала, как вернувшийся Рен идет в спальню. Изабел улыбнулась и подкралась к двери. Ждать пришлось недолго. Пронзительный вопль расколол тишину.
- Забыла сказать, - медовым голоском пояснила она. - У нас нет горячей воды.
Трейси стояла посреди захваченной лихим налетом спальни. Вокруг валялись чемоданы, одежда и груды игрушек. Пока Рен, прислонясь к стене, хмуро оглядывал женщин, Изабел принялась деловито сортировать чистую и грязную одежду.
- Теперь видите, почему я развелась с ним?
Покрасневшие глаза и осунувшееся лицо выдавали многодневную усталость, но даже такая Трейси по-прежнему излучала мощную сексуальную привлекательность, хотя темно-красный купальник и такого же цвета халатик не скрывали огромного живота. Изабел невольно задалась вопросом, каково это - обладать такой непобедимой красотой. Ничего не скажешь, Трейси и Рен - две горошины из одного стручка. Порода видна в каждом жесте.
- Он холодный, бесчувственный сукин сын. Вот поэтому я с ним развелась.
- Я вовсе не бесчувственный.
Рен определенно выглядел и вел себя как бесчувственный сукин сын.
- Но я уже сказал, при абсолютно расстроенных нервах Изабел…
- У вас абсолютно расстроенные нервы, Изабел?
- Нет, если не считать полного краха жизни и карьеры.
Она бросила футболку в груду грязной одежды и принялась складывать чистое белье в аккуратную стопку. Дети были на кухне с Анной и Мартой, но, как и Рен, повсюду успели оставить следы своего присутствия.
- Дети вас беспокоят? - допытывалась Трейси.
- Чудесные ребятишки. Они мне очень нравятся.
Интересно, сознает ли Трейси, что проблемы поведения ее детей напрямую связаны с напряженными отношениями между родителями?
- Дело не в этом, - вмешался Рен, - а в том, что ты вломилась сюда без предупреждения и…
- Неужели не можешь хоть раз в жизни подумать о ком-то еще, кроме себя? - взорвалась Трейси, швырнув коробку с настольной игрой в сложенную Изабел стопку белья. - Как я запру четырех энергичных детей в гостиничном номере?
- Люксе! Я сниму тебе люкс!
- Подумать только, и это мой самый старый друг! Если старый друг не поможет в беде, тогда кто же?
- Друзья поновее. Твоя мать. Кстати, как насчет кузины Петрины?
- Я ненавижу Петрину еще с тех пор, как мы обе были дебютантками. Неужели не помнишь, как она на тебя вешалась? Кроме того, все эти люди… сейчас в Европе.
- Еще одна причина, по которой ты должна лететь домой. Я не эксперт по беременным, но, насколько понимаю, они нуждаются в знакомом окружении.
- Может, в восемнадцатом веке так и было. Трейси беспомощно протянула руки к Изабел:
- Не могли бы вы рекомендовать хорошего психотерапевта? Я дважды выходила замуж за субъектов, у которых вместо сердца камень. Хотя Рен по крайней мере не бегал от меня налево.
Изабел отодвинула сложенную одежду с линии огня.
- Муж вам изменял?
- Я их застала. Горячая маленькая швейцарочка из его офиса. Он ужасно обозлился… когда я снова забеременела. - Она часто заморгала, чтобы скрыть слезы. - Вот и отомстил.
Изабел вдруг обнаружила, что испытывает к мистеру Гарри Бриггсу чувство, весьма напоминающее неприязнь. Трейси наклонила голову, заслонившись волосами.
- Пойми же, Рен, я не собираюсь жить здесь вечно. Мне нужно всего несколько недель, чтобы собраться с мыслями, прежде чем выяснить отношения с мужем.
- Несколько недель?!
- Мы с детьми будем целые дни проводить у бассейна. Ты и знать не будешь, что мы здесь.
- Ма-а-а-м! - В комнату ворвалась Бриттани, совсем голая, если не считать фиолетовых носочков. - Коннора вырвало! - сообщила она и тут же исчезла.
- Бриттани Бриггс, немедленно ко мне! - Трейси, тяжело покачивая бедрами, поспешила за дочерью. - Бриттани!
Рен покачал головой:
- Поверить невозможно, что это та девушка, которая впадала в истерику, стоило горничной разбудить ее до полудня.
- Она куда слабее, чем хочет показать. Поэтому и приехала к вам. Надеюсь, вы поняли, что должны позволить ей остаться?
- Я понял, что нужно убраться отсюда как можно скорее. Он схватил ее за руку, и Изабел едва успела подобрать с кровати соломенную шляпу, прежде чем оказалась за дверью.
- Я куплю тебе эспрессо в городе, а заодно и один из порнографических календарей, которые ты обожаешь.
- Соблазнительно, но мне нужно делать заметки для новой книги. О преодолении личного кризиса.
- Доверься мне. Тот, кто находит развлечение в том, чтобы собирать придорожный мусор, не имеет ни малейшего понятия, как преодолеть кризис, - бросил Рен, направляясь к лестнице. - В один прекрасный день придется признать, что жизнь слишком беспорядочна и грязна, чтобы вместиться в границы твоих аккуратных маленьких краеугольных камней.
- Я уже успела увидеть, насколько беспорядочна жизнь. - Изабел понимала, что вроде как оправдывается, но ничего не могла с собой поделать. - И видела также, что краеугольные камни помогали ее улучшить. И дело не только во мне, Рен. У меня есть немало свидетельств.
Интересно, насколько жалок ее тон?
- Готов побиться об заклад, так оно и есть. И уверен, что краеугольные камни срабатывают во многих ситуациях, но не во всех и не всегда. Не думаю, что тебе они сейчас помогут.
- Они не помогают, потому что я неверно их применяю, - призналась Изабел, покусывая губу. - Может, придется добавить несколько новых этапов.
- Не можешь просто расслабиться?
- Как вы?
- Не задавайся, пока не попробуешь. По крайней мере у меня своя жизнь!
- Вы снимаетесь в ужасных фильмах, где делаете всякие гнусности. Выходите на улицу не иначе, как в чужом обличье. Ни жены, ни детей. И это вы называете жизнью?
- Что ж, если предпочитаешь быть чересчур разборчивой…
Он решительно направился к двери.
- Других можете дурачить своими остротами. Со мной не выйдет.
- Это потому, что ты разучилась смеяться. Он взялся за ручку.
- Неправда. Вам удалось меня рассмешить. Ха!
Дверь распахнулась. На пороге возник незнакомец с искаженным гневом лицом.
- Ублюдок! Ты куда девал мою жену? - прорычал он, и не успел Рен опомниться, как оказался на полу.

Глава 11

Изабел одним махом перелетела через переднюю, но удар пришелся в плечо, и Рен уже успел вскочить и принять боевую стойку. Изабел уставилась на его противника:
- Вы что, не в своем уме?
Рен кинулся на него как раз в тот момент, когда до нее дошло сказанное неизвестным.
- Рен, прекратите! Не смейте его трогать! Но он уже схватил мужчину за горло.
- Объясни, что на тебя нашло?
- Это Гарри Бриггс. Его нельзя убивать, пока Трейси не попросит.
Хватка Рена ослабла, но он не отпускал Бриггса. Глаза все еще яростно сверкали.
- Хочешь объясниться до или после того, как я тебя разделаю?
Стоило отдать Бриггсу должное: он не струсил и держался с достоинством перед лицом того, что могло стать неминуемой и весьма мучительной смертью.
- Где она, сукин сын?
- Там, куда ты до нее не доберешься!
- Ты однажды уже сделал ее несчастной. Больше не выйдет!
- Па!
Рен поспешно отпустил Бриггса. Вбежавший Джереми уронил обломок красной черепицы и бросился к отцу. Обычно угрюмое выражение исчезло как по волшебству.
- Джереми.
Бриггс притянул сына к себе, запустил руки в его волосы и на секунду закрыл глаза.
Рен выжидал, потирая плечо.
Несмотря на дурацкую атаку, Гарри не выглядел слишком уж опасным. Он был на несколько дюймов ниже Рена, худощавый, с приятным лицом. Изабел почему-то сразу распознала в нем такого же маниакально аккуратного человека, как она сама. Вернее, человека, попавшего в передрягу и переживающего не лучшие времена. Прямые, подстриженные без особых изысков волосы давно не видели расчески, да и брился он в последний раз далеко не вчера. Глаза за очками в проволочной оправе устало смотрели на мир, а помятые брюки и коричневую футболку не мешало бы сменить. Он не был похож на бабника, но разве по лицу угадаешь? Кроме того, он казался одним из наименее подходящих на свете мужчин для такой ослепительной красавицы, как Трейси.
Изабел успела заметить у него на руке простые часы и самое обычное обручальное кольцо.
- Ты за всеми присматривал? - спросил он Джереми.
- Полагаю, да.
- Нам нужно поговорить, приятель, но сначала я должен увидеться с твоей матерью.
- Она у бассейна, вместе с сопляками. Гарри кивнул на дверь:
- Проверь, не поцарапал я машину, пока ехал сюда? Тут полно гравийных дорог!
Джереми встревоженно нахмурился:
- Ты не уедешь без меня, правда? Гарри снова коснулся волос сына:
- Не волнуйся, дружище. Все будет хорошо.
Когда мальчик пошел к двери, Изабел сообразила, что Гарри не ответил на вопрос. Стоило Джереми отойти на почтительное расстояние, Бриггс снова повернулся к Рену, и вся мягкость, с которой он обращался к сыну, мгновенно исчезла.
- Где бассейн?
Гнев Рена, похоже, улегся, хотя Изабел подозревала, что он может вспыхнуть в любой момент.
- Может, вам лучше сначала остыть?
- Не важно! Я сам ее найду!
Гарри протиснулся мимо них и исчез.
Рен поднял обломок черепицы, долго рассматривал и наконец мученически вздохнул.
- Мы не можем оставить его наедине с ней. Изабел погладила его по руке.
- Что поделать, жизнь никогда простой не бывает.
Трейси увидела идущего к бассейну Гарри, и ее сердце проделало нечто вроде сальто-мортале, прежде чем провалиться в желудок. Она знала, что рано или поздно он покажется. Просто не ожидала, что все произойдет так быстро.
- Папочка! - хором закричали девчонки, выскакивая из воды. Коннор взвизгнул от радости, и его потяжелевший памперс завилял из стороны в сторону, когда малыш бросился бежать навстречу самому любимому в мире человеку. Бедняжка не знал, что этот самый человек вовсе не желал его рождения.
Гарри каким-то образом ухитрился подхватить сразу троих. Он всегда заботился о своей одежде, но когда речь шла о детях, был согласен на все. Даже промокнуть до нитки.
Девочки осыпали его слюнявыми поцелуями, а Коннор сбил очки. Сердце Трейси заболело еще сильнее, когда он стал целовать их в ответ, не обращая внимания ни на что и ни на кого, кроме детей. Когда-то вот так же видел только ее, и одну ее. Но это было давно. В те далекие дни, когда они еще любили друг друга.
На сцене появились Рен и Изабел. Смотреть на Рена было не так больно, как на Гарри. Этот, повзрослевший, Рен был жестче и умнее того мальчика, который учил ее курить косячки, а заодно и циничнее. Она и представить не могла, как история с Карли Свенсон повлияла на него.
Изабел подошла ближе. Какой спокойной и трезвой она выглядит в своей блузке-безрукавке, кремовых слаксах и соломенной шляпе! Ее безграничные знания могли бы подавлять, если бы она не была так добра. Дети полюбили ее с первого взгляда, а кто лучше их может судить о людях? Как и другие женщины, попавшие в орбиту притяжения Рена, она была заворожена им, но в отличие от остальных боролась с собственным увлечением. Трейси высоко оценила ее старания, хотя она не имела ни малейшего шанса, особенно при столь очевидном желании Рена. Рано или поздно она выдохнется и не сможет перед ним устоять, а это, конечно, стыд и позор, потому что она не создана для мимолетных связей. Изабел из тех, кто захочет всего, что Рен не способен ей дать, а он съест ее заживо, прежде чем она это поймет. И вполне возможно, нанесенная рана окажется незаживающей.
Трейси было куда менее мучительно жалеть Изабел, чем себя, но Гарри уже здесь, и она не сумеет долго сдерживать боль и обиды.
«Кто ты? - хотелось ей спросить. - И куда девался милый, нежный человек, в которого я влюбилась?»
Она с трудом поднялась с кресла. Выброшенная на берег китовая туша в сто пятьдесят восемь фунтов весом. Еще пятнадцать фунтов - и она будет весить больше мужа.
- Девочки, возьмите Коннора и найдите синьору Анну. Она сказала, что будет печь пирожки.
Но девочки вцепились в отца и неприязненно уставились на мать. Считают ее злой ведьмой, отнявшей у них отца.
- Идите, - велел он им, все еще не глядя на жену. - Я скоро приду.
Отцу они подчинились беспрекословно, что не удивило Трейси. Забрали Коннора и побрели к дому.
- Тебе не следовало приезжать, - сказала она, когда дети ушли. Он наконец посмотрел на нее, холодно, как чужой.
- Ты не оставила мне выбора.
Перед ней стоял человек, с которым она делила жизнь. Человек, в любви которого была уверена. Они часто проводили уик-энды в постели: смеялись, болтали, занимались любовью. Она вспомнила, как они радовались, когда родились Джереми и девочки. Вспомнила семейные походы, праздники, веселье и тихие вечера. Но потом она забеременела Коннором, и отношения медленно, но верно стали изменяться. Правда, хотя Гарри не желал больше детей, все же влюбился в младшего сына в тот момент, когда он выскользнул из материнского тела. Сначала она была уверена, что он полюбит и этого ребенка. Теперь же поняла, что ошиблась.
- Мы уже говорили об этом и согласились, что больше никаких детей не будет.
- Я забеременела не сама по себе, Гарри.
- Не смей припутывать меня! Я хотел сделать вазэктомию, помнишь? Но ты закатила истерику, и я сдался. Моя ошибка.
Она положила ладонь на его ошибку и потерла туго натянутую кожу.
- Помочь тебе собраться? - осведомился он, не повышая голоса. - Или справишься сама?
Он был так далек, как неоткрытая планета. Даже после всех этих месяцев она не могла привыкнуть к его холодности.
В памяти всплыл тот день, когда он сказал, что компания посылает его в Швейцарию с поручением провести весьма сложную финансовую операцию. В случае успеха это означало не только повышение по службе, чего добивался Гарри, но и возможность показать себя в деле, а также заниматься любимой работой.
К несчастью, на пути к успеху встала очередная беременность. Он должен был пробыть в Швейцарии с августа по ноябрь, а ребенку предстояло появиться на свет в октябре. И поскольку Гарри Бриггс всегда поступал так, как считал правильным, то немедленно заявил, что откажется от поручения. Трейси, не желавшая делать из мужа мученика, заявила, что собирает вещи и детей и едет с ним. В Швейцарии тоже рожают. Вот и она родит.
Тогда она еще не знала, какую ошибку делает. Просто надеялась, что вдали от дома они снова сблизятся и исцелят нанесенные друг другу раны, но оказалось, что отчуждение зашло слишком далеко. Квартира, снятая им компанией, оказалась чересчур тесной для такой большой семьи. Детям было не с кем играть, а накопившаяся энергия требовала выхода, поэтому временами их поведение становилось невыносимым. Трейси старалась, как могла: пыталась на выходные вытащить всю семью в Евродиснейленд, парк или кино, предлагала путешествия на кораблике по Рейну, в горы на фуникулере, но чаще всего приходилось выезжать одной с детьми, потому что Гарри постоянно оказывался занят. Работал по ночам, по субботам, а иногда и по воскресеньям. Все же Трейси держалась до последнего и сломалась только два дня назад, когда поймала мужа в ресторане с другой женщиной.
- Хочешь, чтобы я помог тебе собраться? - повторил он, чрезмерно терпеливым тоном, приберегаемым для тех случаев, когда приходилось журить детей.
- Я никуда не уезжаю, Гарри, так что нет необходимости складывать вещи.
- Здесь ты не останешься.
На лице ни малейшего проблеска эмоций. В голосе ни боли, ни тревоги, ничего, кроме холодного, категоричного утверждения человека, призванного исполнить свой долг.
- Да ну?.
Рен, стоявший за спиной Гарри, нахмурился. Трейси знала, что он не желает видеть ее здесь, но если хоть словом обмолвится в присутствии Гарри, она никогда его не простит.
Гарри, не сводя с нее взгляда, обратился к Рену:
- Удивлен, что вам она еще нужна. Не говоря уже о том, что она на восьмом месяце, по-прежнему остается такой же избалованной и взбалмошной, как и в то время, когда вы на ней женились.
- Все лучше, чем быть наглым, лживым ублюдком! - выпалила Трейси.
- Прекрасно. Я сам соберу детские вещи. Оставайся здесь, сколько пожелаешь. Мы с детьми прекрасно обойдемся без тебя.
В ушах Трейси зазвенело. Она пыталась что-то сказать, но изо рта вырвалось шипение.
- Если ты хоть на секунду вообразил, что сможешь увезти моих детей…
- Совершенно верно. Именно это я и вообразил.
- Только через мой труп.
- Не пойму, почему ты возражаешь. Ты только и делала, что жаловалась, с того дня, как мы приехали в Цюрих.
Трейси даже задохнулась от такой несправедливости.
- Да у меня не было ни дня отдыха! Я день и ночь вожусь с ними! И по уик-эндам тоже, пока ты обжимаешься со своей девицей!Гарри и глазом не моргнул.
- Ты сама захотела поехать. Я тебя туда не тянул.
- Убирайся к черту.
- Если ты хочешь именно этого, я уеду. Заберу четверых детей. Можешь оставить себе пятого.
Лучше бы он дал ей пощечину.
«Вот он. Вот он, самый страшный момент в моей жизни». Изабел тихо застонала. Рен, верный друг детства, выступил вперед:

Предыдущая страница 10 Следующая страница


11 Сьюзен Филлипс

- Ты никого и никуда не увезешь, приятель.
Гарри упрямо выдвинул подбородок. Он знал, что Рен способен без особого усилия сбить его с ног одним ударом, но это был Гарри. Гарри, который не собирался уступать и сдаваться, когда считал себя правым. И поэтому он спокойно направился к дому.
Рен двинулся за ним. Трейси что-то крикнула, но Изабел успела первой.
- Вы, оба, немедленно остановитесь, - приказала она властно, будто имела на это право. Именно так когда-то говорили с Трейси взрослые, считающие, что все понимают и знают лучше, чем девочка, и тогда она всеми силами восставала против их диктата, но сейчас не испытывала ничего, кроме благодарности. - Рен, пожалуйста, отойдите. А вы, Гарри, вернитесь.
- Кто вы? - враждебно осведомился Гарри.
- Я Изабел Фейвор.
Трейси так и не поняла, как это удалось Изабел, но Рен отступил. Гарри вернулся к бассейну, а Трейси бессильно опустилась на стул.
Изабел шагнула вперед и сказала спокойно, но твердо:
- Вы, оба, прекратите обмениваться оскорблениями и постарайтесь хладнокровно обсудить то, что между вами происходит.
- Не помню, чтобы кто-то из нас интересовался вашим мнением, - съязвил Гарри.
- Я, - вырвалось у Трейси. - Я интересуюсь.
- А я нет, - парировал Гарри.
- В таком случае я говорю от имени ваших детей. Изабел буквально излучала уверенность, которой Трейси невыносимо завидовала.
- И хотя я не занималась детской психологией, думаю, можно безошибочно сказать, что вы оба делаете все, чтобы причинить непоправимый ущерб жизни и психике пятерых детей, включая и того, кто только должен родиться.
- Люди постоянно разводятся, - отмахнулся Гарри, - а дети тем не менее растут, учатся, и ничего страшного с ними не происходит.
Боль прострелила сердце Трейси. Развод. Как бы далеко ни зашли их разногласия, ни один из них не произносил этого слова. До сих пор. Но чего она ожидала? Сама ведь бросила его, верно?
И все же такого Трейси и представить не могла. Она всего лишь хотела привлечь внимание Гарри. Пробиться сквозь панцирь льда, сковавший его душу, такой толстый, что она не знала, как его растопить.
Гарри больше не выглядел таким отрешенным, но Трейси по-прежнему не могла сказать, что он испытывает. Как всегда, Гарри держал свои эмоции под спудом, пока не считал нужным дать им волю. Она же, напротив, выставляла их напоказ всему миру.
- Да, люди разводятся, - согласилась Изабел. - Иногда это неизбежно. Но когда речь идет о пятерых детях, не находите, что родителям стоит прежде всего подумать о них и сделать все возможное, чтобы остаться вместе? Знаю, развод сейчас кажется наилучшим вариантом, но вы оба давным-давно утратили право разбежаться и искать новой судьбы.
- Разве дело в новой судьбе? - возразила Трейси. Изабел сочувственно вздохнула.
- Вы никогда не поднимали руку друг на друга? Не причиняли физической боли?
- Конечно, нет, - отрезал Гарри.
- Нет. Гарри мышеловку и то поставить не может.
- И не издевались над своими детьми?
- Нет, - разом ответили супруги.
- В таком случае все остальное можно решить. И тут горечь Трейси вырвалась на поверхность.
- Наши проблемы слишком велики, чтобы с ходу их решить. Предательство. Измена.
- Инфантилизм. Паранойя, - парировал Гарри. - И решение проблем требует логики. А с этим у Трейси плохо.
- Это также требует некоторого знания человеческих эмоций, а Гарри не знает, что это такое.
- Вы слушаете себя? - вздохнула Изабел, качая головой, и Трейси неожиданно ощутила нечто вроде стыда. - Взрослые люди, любящие своих детей! Если ваш брак разваливается, сделайте все, чтобы восстановить его. Не разбегайтесь в разные стороны!
- Слишком поздно, - объявила Трейси. Выражение лица Изабел по-прежнему оставалось участливым.
- Именно сейчас вам нельзя рвать отношения. На вас лежат священные обязанности, и никакая раненая гордость не может оправдать уклонение от них. Только самые эгоистичные и незрелые родители могут использовать чудесных детей в качестве оружия в борьбе за власть.
Гарри еще в жизни не называли незрелым, и теперь он выглядел так, словно проглотил пригоршню гуппи. У Трейси опыта было больше, поэтому укол оказался не таким болезненным. Но Изабел не унималась:
- Пора начать тратить энергию не на споры, а на обсуждение того, как собираетесь жить вместе.
- Даже игнорируя тот факт, что вы не имеете к этому никакого отношения, - не выдержал Гарри, - что за жизнь будет у детей, если родители не выносят друг друга?
Трейси едва не заплакала. Он бросает ее. Гарри Бриггс, самый трудолюбивый, упрямый, порядочный из всех знакомых мужчин, бросает ее.
- Вы можете жить вместе, - твердо объявила Изабел. - Но прежде нужно осознать, как именно вы это собираетесь делать. - И, повернувшись к Гарри, потребовала: - Думаю, вам прежде всего следует уделить внимание некоторым приоритетам. Позвоните тем людям, с которыми вы работаете, и предупредите, что вас несколько дней не будет.
- Зря тратите время, - бросила Трейси. - Гарри никогда не пропустил ни единого рабочего дня.
Изабел проигнорировала ее:
- На вилле полно свободных спален, мистер Бриггс. Выберите одну и распакуйте чемодан.
Брови Рена взлетели вверх.
- Эй!
Но Изабел не моргнув глазом продолжала:
- Трейси, вам нужно немного успокоиться. Почему бы не поехать полюбоваться окрестностями? Гарри, дети по вас соскучились. Вы можете провести день с ними.
- Погодите, - вознегодовал Гарри - Я не собираюсь…
- Собираетесь.
Пусть Изабел была куда ниже ростом, чем находившиеся у бассейна, но гнев делал ее опасным врагом.
- Вы это сделаете, потому что вы порядочный человек и нужны детям. А если и этого недостаточно, - взорвалась она, - вы это сделаете, потому что я так сказала!
- Она взглянула ему в глаза, и он не смог отвести взгляда. Прошла, казалось, целая вечность, прежде чем она отвернулась и отошла. Рен, ненавидевший эмоциональные сцены почти так же сильно, как Гарри, поспешил за ней.
Гарри тихо выругался. Оставаться наедине с ним было так невыносимо, что Трейси почти побежала к дому. Изабел права. Ей нужно отдохнуть.
Вдали зазвенели церковные колокола, и сердце Трейси сжалось, перекрыв кислород.
«Что сталось с нами, Гарри? Мы думали, что наша любовь будет длиться вечно».
Но похоже, счастье обошло их стороной.
Изабел пересекла сад и спустилась по склону холма к винограднику. Несмотря на решительную походку, тяжелая масса волос, придавленная шляпой, едва колыхалась.
Рена никогда не привлекали воинственные богини, но в его влечении к этой женщине с самого начала не было ничего нормального.
Ну почему дом фермера не могла арендовать самая обычная женщина? Женщина, с которой хорошо проводить время? Женщина понимающая, что секс - всего лишь секс. Женщина, которая не выдает чокнутых идей относительно того, как именно должны жить окружающие. Более того, женщина, которая не молится, находясь в его обществе. Сегодня у него создалось отчетливое впечатление, что она молится за него, и почему, спрашивается, он должен мириться со всем этим дерьмом, лишь потому, что ему нужен от нее секс, и только секс?!
Но он все же догнал ее.
- Кажется, мне довелось увидеть четыре краеугольных камня в действии?
- Сейчас они оба ранены и страдают, но им придется выдержать и вынести все невзгоды. В основе любой хорошо прожитой жизни лежит личная ответственность.
- Напомни мне никогда не злить тебя. О, погоди, кажется, я уже влип.
У него чесались руки уничтожить дурацкую шляпу. Женщины вроде Изабел не должны носить шляп. Они должны ходить по миру с непокрытой головой, с мечом в одной руке, щитом в другой и с хором ангелов, поющим «Аллилуйя», за спиной.
- Это игра моего воображения, или ты действительно назвала этих маленьких адских чудищ чудесными детьми?
Но у Изабел сделался такой встревоженный вид, что ему захотелось надеть на нос красный клоунский шарик и схватить бутылку с содовой.
- Вы считаете, что мне не следовало вмешиваться? Что я вела себя чересчур властно и безапелляционно? Что у меня диктаторские замашки? Что я слишком требовательна и неуживчива?
- Как тебе удалось прочесть мои мысли?
На самом деле он так не думал. Она все правильно сделала. Но если дать ей палец, она откусит руку, а если уступить на дюйм - захватит весь мир.
- Разве все эти занятия по психологии не научили тебя не лезть в жизнь других людей, пока они не попросят твоего совета?
Изабел замедлила шаг и свирепо сверкнула глазами:
- Откуда мы взяли идею закономерности ни к чему не обязывающих, коротких браков? Неужели люди еще не поняли, что настоящие браки требуют постоянного упорного труда, жертв и взаимной преданности, а иногда и уступок. Парам необходимо…
- Он ей изменял!
- Разве? Неужели я единственная, кто заметил, что Трейси - далеко не самый надежный источник информации? И, судя по тому, что я наблюдала, они ни разу не попытались обсудить свои проблемы. Разве кто-то из них упоминал консультанта по вопросам семьи? Сами знаете, что нет. Все, что я видела сегодня, - обиженное самолюбие в обертке из враждебности и бесчисленных претензий друг к другу.
- Но это, если я не ошибаюсь, далеко не лучший способ сохранить брак.
- Да, если враждебность искренна. Я выросла в такой среде, и поверьте, этот вид военных действий отравляет все, чего ни коснется, особенно детей. Но Трейси и Гарри не состоят в одной лиге с моими родителями.
Ему не хотелось думать, что она росла в атмосфере злобы. Одно дело он. Да, его воспитывали полные кретины, но он научился отгораживаться от окружающих. Но Изабел была искренне неравнодушна к бедам других, и это делало ее еще более уязвимой.
Она помрачнела.
- Ненавижу, когда люди пытаются разбежаться без борьбы. Это эмоциональная трусость и попирает все принципы нормальной жизни. Они любили друг друга настолько, чтобы завести пятерых детей, а сейчас желают умыть руки и идти самым легким путем. Неужели ни у кого в наше время не хватает мужества признать свои ошибки и начать сначала?
- Эй, не стоит срывать на мне злость. Я всего-навсего твой сексуальный партнер.
- Вы не мой партнер, а тем более сексуальный.
- В данный момент. Но будущее кажется мне безоблачным. При условии, конечно, что ты бросишь весь этот молитвенный бред. От него у меня все опускается. Но вот ты меня заводишь.
Она подняла лицо к небу:
- Прошу тебя, Господи, не поражай его громом, хотя он этого заслуживает.
Рен улыбнулся, довольный, что ему наконец удалось ее развеселить.
- Да брось! Ты ведь хочешь меня. Признай это. И хочешь так сильно, что голова идет кругом.
- Женщины, которые вас хотели, уже мертвы и похоронены.
- Выживают только сильные. Расстегни блузку.
Ее губы приоткрылись, а глаза стали большими, как блюдца.
По крайней мере он, хоть и ненадолго, сумел заставить ее забыть о бедах Бриггсов.
- Что вы сказали?
- Не стоит спорить. Просто расстегни блузку.
За какое-то мгновение ее выражение из смущенного превратилось в расчетливое. Она просекла его игру и, если он не поостережется, выцарапает очередное назидание у него на груди кончиком своего отполированного ноготочка.
Он чуть опустил веки, окатив ее зловещим взглядом, и растянул губы с нужной степенью злобы, как раз достаточной, чтобы кровь бросилась ей в лицо. Челюсти непроизвольно сжались, а хмуро сведенные брови не сулили ничего хорошего.
Рен шагнул ближе, нависнув над ней грозной тучей, что, как он полагал, вряд ли понравится Изабел. Потом поднял руку и со зловещей медлительностью провел по щеке большим пальцем.
Теперь ее ноздри раздулись.
Черт, до чего же здорово! Давно он так не веселился! Только вот… какого дьявола он творит? Всю свою жизнь он из кожи вон лез, чтобы не унизить женщину, и теперь намеренно дразнит Изабел самым агрессивным образом! Неужели он на такое способен?! Но удивительнее всего, что негодующие искорки в медово-карих глазах - верное свидетельство того, что она, возможно, ценит его усилия.
Он прибег к очередному трюку - замогильному шепоту:
- По-моему, я отдал приказ!
- Совершенно верно!
Она опять задрала нос, чванливая негодяйка! Ладно, сама напросилась.
- Здесь никого нет. Делай, как велено!
- Расстегнуть блузку?
- Не заставляй меня повторять дважды!
- Дайте подумать.
Она даже не сделала вид, что задумалась!
- Нет.
- Я надеялся, что до этого не дойдет.
Палец скользнул дальше, к пуговице у воротника ее блузки. Похоже, она не настолько возмущена, чтобы отодвинуться! Он не спеша нагнетал напряжение в надежде, что заводит ее, потому что, Бог свидетель, себя он уже завел.
- Мне придется напомнить тебе, как сильно ты хочешь. И что при этом испытаешь.
Ресницы часто замигали, а полная нижняя губка чуть дрогнула.
О да… Она подвинулась ближе - на четверть дюйма.
- Я… э… уже вспомнила. Он едва сдержал улыбку.
- Уже не такая бойкая, верно, милочка?
- Сейчас проверим.
Он смотрел на эти пухлые губы и думал о том, каковы они на вкус.
- Представь, что солнечные лучи льются на твои голые груди. Почувствуй мой взгляд. Мое прикосновение.
Его рубашка взмокла от пота, а в паху потяжелело.
- Я сорву самые спелые виноградины, какие только смогу найти, и выдавлю сок на твои соски. А потом слижу все, до последней капли.
Мед в ее глазах сгустился и потемнел до сиропа. Он приподнял ее подбородок, нагнул голову и накрыл ее губы своими. Оказалось, это куда лучше, чем он помнил. Во рту был вкус солнца, воображаемого виноградного сока с сильной примесью праведной, возбужденной женщины. Он ощутил примитивный порыв взять ее прямо здесь, в винограднике. Бросить на древнюю землю предков, в тень старых виноградных лоз. Ворваться в нее завоевателем, как привыкли брать покорных крестьянок его предки Медичи. Впрочем, и непокорных тоже, но об этом беспокоиться не стоило, потому что эта женщина прильнула к нему, закрыв глаза.
Он сорвал с нее шляпу, бросил на землю и зарылся пальцами в ее буйные локоны. Она убивала его, и он отпустил ее ровно настолько, чтобы прошептать в ее губы:
- Пойдем в дом.
- Лучше… не надо.
Даже в ушах Изабел ее слова звучали вздохом. Но она не хотела никуда идти. Потому что хотела целоваться. А потом хотела расстегнуть блузку, как он и требовал, и позволить ему сделать со своими грудями все, что он намеревался.
Запахи и ощущения ошеломляли. Жар тосканского солнца, аромат спелого винограда, земли и, главное, мужчины. Изабел была пьяна им, его поцелуями, эротической словесной игрой, тем оттенком опасности, который не должен был волновать ее и все же волновал, а она… она вовсе не собиралась все это анализировать.
Его язык скользнул мимо зубов в рот. Поцелуй душ. Самое верное обозначение для поцелуя, который был слишком интимным, чтобы наделять им первого встречного.
Его руки легли на ее бедра.
- Расстегни блузку, - прошептал он. И она не смогла устоять. Медленно-медленно расстегивала пуговицу за пуговицей, снизу вверх. Он отодвинулся ровно настолько, чтобы дать ткани разойтись, обнажая ее кружевной телесного цвета лифчик. В его глазах не было торжества. Только чисто мужское предвкушение. Она расстегнула застежку посредине, отодвинула кружевные чашечки и подставила груди солнцу.
Он едва слышно застонал, поднял руки и взял ее груди снизу. Они лежали в его ладонях, как нежные приношения цвета слоновой кости. Его большие пальцы погладили соски, которые тут же превратились в камешки. Рен дотянулся до лозы и сорвал виноградину.
Изабел не поняла, что он задумал, пока на грудь не брызнула первая капля сладкого сока. Тонкий ручеек пополз к соску. Изабел вздрогнула. Попыталась отдышаться. Но это было еще не все. Он осторожно кругами растер горячую от солнца мякоть по вершинке ее груди, постепенно приближаясь к острому кончику. Она тихо зашипела от наслаждения, когда он достиг цели и снова сжал раздавленную виноградину. Сок. Мякоть. Крошечные косточки. Он перекатывал все это между пальцами, царапая плоть, причиняя сладчайшую боль, которую ей когда-либо довелось испытывать. Изабел задышала чаще, и режущие волны удовольствия прокатились по крови. Его язык лизнул губы, коснулся груди. Он долго играл, дразня и посасывая, доедая все, что осталось от ягоды, терзая ее плоть, пока она не смогла больше терпеть.
- Боже…
Он выдохнул это слово, как молитву, отстранившись, чтобы взглянуть на нее. На щеке синело пятно сока. Глаза под тяжелыми веками казались дремотными, губы немного распухли.
- Я хочу втолкнуть виноградину в тебя и высасывать из твоего тела.
Ее пульс учащенно забился. Хмельная от желания и свирепой радости, она глубоко вдыхала сладкий воздух. Так вот что это такое - истинная страсть, безумная вакханалия чувств!
Он сжал ее прямо сквозь слаксы, потирая большим пальцем. Она выгнулась, нажимая на его ладонь в медленном, священном танце. Грудь была липкой от сока, а тело казалось таким же набухшим, как виноградины.
Внезапно он резко отстранился. Она недоуменно моргнула. Пошатнулась. Озадаченно тряхнула головой.
Рен, грубо зарычав, схватил шляпку с земли, сунул ей в руки и подтолкнул, к домику.
- Я слишком стар для этого.
Он отвергает ее?
- Синьор Гейдж!
сделать очередную попытку свидетельствует о том, что мы не принимаем жизнь как должное. Что мы радуемся, веселимся, а иногда и воем на луну, но почитаем святость преподнесенного нам дара…» Оглянувшись, она увидела Массимо. Значит, не отказ, а ужасающе неуместное вмешательство!
Она судорожно стиснула края блузки и поспешила к себе, спотыкаясь на неровной тропинке. Впервые в жизни она испытала такое и теперь хотела большего.
Изабел добралась до дома, бросилась в ванную и включила холодную воду, плеснула на лицо и оперлась на край раковины, чтобы отдышаться. В ушах издевательски звучал собственный голос: «Если мы никогда не попробуем расширить параметры своей жизни, сможем ли тогда расти духовно, друзья мои? Господь улыбается нам, когда мы тянемся к звездам, пусть коснуться их еще никому не удавалось. Наша готовность
Она поспешно содрала помятую, запачканную соком блузку. В ее вожделении к Лоренцо Гейджу нет ничего священного. С другой стороны, желание выть на луну становилось почти непреодолимым.
Приведя себя в порядок, она прыгнула в «панду» и уехала в город. Бродя по рынку, устроенному прямо на площади, она пыталась превратить свои смятенные мысли в молитву, но слова не шли на ум. Изабел поняла, что еще способна молиться за других, но не за себя.
«Дыши…»
Она сосредоточилась на грудах товара: блестящих баклажанах, рубиновых головках редиски, угнездившейся в кружевных листьях латука. Бочонки сморщенных черных маслин стояли рядом с пирамидами яблок и груш. В соломенных корзинах лежали грибы, к ножкам которых все еще липли комочки земли.
Изабел чувствовала, что постепенно успокаивается.
До приезда в Тоскану она не слишком сокрушалась по поводу неумения готовить, но в стране, где еда была всем, поняла, что лишена чего-то важного и жизнеутверждающего. Может, ей стоит перенаправить свою энергию, взяв несколько уроков кулинарного искусства? В свободное от написания книги время, разумеется. И несмотря на насмешки Рена, она будет писать.
Изабел подошла к цветочным рядам и выбрала букет полевых цветов. Отдавая деньги, она заметила Витторио, выходившего из магазина на той стороне площади под руку с Джулией Кьярой, ее неудачливым агентом по недвижимости. Под ее любопытным взглядом он привлек Джулию к себе и поцеловал. Поцелуем любовника. Не друга.
Оба были молодыми и привлекательными, так что же удивительного в том, что они вместе? Тем более что Касалеоне - маленький городок. Но когда Изабел в разговоре упомянула как-то о Джулии, Витторио ничего не сказал. Интересно…
- Спасибо, что бросила меня!
Изабел вздрогнула, повернулась и увидела высокого, плохо одетого рабочего с потертой повязкой на глазу и в плоской, надвинутой на темные волосы кепке.
Ну почему он не оставит ее хоть на время? Не даст спокойно сориентироваться?
- У меня дела. И как вы сюда попали? Я думала, что ваша машина в гараже.
- Позаимствовал у Анны.
Он вел себя так, словно эротическая сцена, случившаяся всего полчаса назад, была не более чем холодным рукопожатием: еще одно напоминание об эмоциональной пропасти, лежавшей между ними. И она собиралась заняться любовью с этим человеком…
Ей вдруг стало ужасно противно. Нелепо дернув рукой, она ушибла локоть о металлический столб.
- Осторожнее!
- Пытаюсь, - почти крикнула она, и несколько голов сразу же обернулось в их сторону. Должно быть, она подсознательно стремится к собственной смерти. Это единственное разумное объяснение происходящему. Но какой смысл притворяться? Сегодняшняя история доказала одно: все это только вопрос времени, прежде чем она отдастся на волю тому, что наверняка внесет еще больше беспорядка в ее и без того нелегкую жизнь. Если только…
Если только не определить свою цель как можно более четко. Вероятно, настало время воздать должное телу. Только телу. Она сохранит в неприкосновенности собственную личность, тело и особенно душу. Вряд ли это окажется слишком сложно, тем более что Рена подобные вещи не интересовали. Что за опасный человек! Он кружил головы женщинам, а потом расчленял их. И она добровольно дает ему место в своей жизни!
И, чувствуя себя совершенно беззащитной, она мрачно нахмурилась.
- Интересно, вы специально собираете безделки вроде глазных повязок или крадете у кого-то, кто действительно в них нуждается?
- Не бойся, как только бедняга упадет, я отдам ему обратно белую тросточку.
- Вы спятили!
Но раздражение немного улеглось.
- Взгляни лучше на всю эту потрясную еду! - посоветовал он, оглядывая прилавки. - Сегодня я не ужинаю ни с одним человеком, носящим фамилию Бриггс, поэтому позволю тебе готовить для меня.
- Жаль, но я была слишком занята созданием своей империи, чтобы хоть как-то разбираться в кулинарии.
Осмотревшись, она заметила, что Витторио и Джулия исчезли.
- Должно быть, я ослышался. Неужели существует что-то такое, чего ты не умеешь?
- О, существует, и немало. Скажем, я не имею ни малейшего представления, как выкалывать чьи-то глаза.
- О'кей, этот раунд за тобой. - Он взял у нее букет и понюхал. - И прости за неожиданное вторжение Массимо. Мне действительно жаль. Он хотел дать мне отчет об урожае и спрашивал, когда назначить сбор винограда, прекрасно понимая, что я ничего в этом не смыслю. Спрашивал, может, ты согласишься помочь с vendemmia.
- Это что такое?
- Сбор винограда. Начинается недели через две, в зависимости от погоды, фазы луны, птичьего пения и еще многого другого, чего я совсем уже не понял. Обычно на виноградник выходят все, кто есть в округе.
- Звучит заманчиво. Наверное, это очень весело.
- Похоже, это тяжкий труд, чего я обычно стараюсь избегать. Ты же, напротив, приложишь все усилия, чтобы достойно организовать это событие, хотя абсолютно ничего не знаешь о сборе винограда.
- Ничего, я способная.
Рен уничтожающе фыркнул и стал торговаться со старухой, продававшей баклажаны. Заключив наконец сделку, он принялся покупать другие овощи, груши, заскорузлый кусок пекорино и буханку тосканского хлеба с хрустящей корочкой. Приобретение мяса сопровождалось оживленной дискуссией с мясником и женой мясника о преимуществах и недостатках того или иного метода приготовления.

Предыдущая страница 11 Следующая страница


Итальянские каникулы 12

- Вы действительно умеете готовить или дурачитесь? - не выдержала Изабел.
- Я итальянец. И, как все итальянцы, умею готовить, - заверил он, отходя подальше от мясника. - Вечером я приготовлю нам шикарный ужин.
- Вы только наполовину итальянец. Вторая половина принадлежит богатой кинозвезде, выросшей на восточном побережье в окружении слуг.
- И бабушки из Лукки, не имевшей внучки, которой могла бы передать свое искусство.
- Бабушка учила вас готовить?
- Старалась чем-то занять, чтобы я не обрюхатил всех горничных.
- Вы не настолько порочны, как хотите меня уверить. Он ответил чарующей улыбкой.
- Бэби, ты успела увидеть только мою хорошую сторону.
- Перестаньте.
- Смотрю, этот поцелуй в самом деле бросил тебя в штопор, верно?
- О да!
Он засмеялся, чем еще больше ее разозлил. Пришлось бросить ему слова Майкла:
- Я становлюсь настоящей шизофреничкой, когда дело доходит до секса. Иногда увлекаюсь, иногда только и мечтаю, чтобы все поскорее кончилось.
- Клево.
- Не смешно.
- Сколько раз тебе говорить, чтобы постаралась расслабиться. Даю слово, не случится ничего такого, чего не захочешь сама.
Именно этого она и боялась.

Глава 12

Рен поднялся наверх, чтобы избавиться от повязки на глазу и рабочей одежды. Изабел тем временем разложила покупки и постаралась устранить беспорядок, который он оставлял на своем пути. Подойдя к двери, она выглянула в сад. Массимо с сыном уже исчезли, а Марта, похоже, совсем обосновалась на вилле. Самое время поискать ключ к амбару.
Она обшарила кухонные шкафчики и ящики, перешла в гостиную, где наконец обнаружила проволочную корзинку с полудюжиной старомодных ключей, связанных обрывком бечевки.
- Что там?!
Изабел подскочила от неожиданности. В дверях появился Рен, уже успевший переодеться в джинсы и легкий рыжевато-серый свитер. Она отметила, что горячая вода как по волшебству появилась снова.
- Надеюсь, что один из этих ключей подойдет к амбару, - пояснила она на ходу. Он пошел за ней в сад.
- А это так важно?
Парочка ворон протестующе закаркала, когда они направились к оливковой роще.
- Я думала, что все стараются избавиться от меня, чтобы Марта осталась одна в доме, но теперь оказалось, что дело куда сложнее.
- По крайней мере в твоем воображении.
Они добрались до рощи, и Изабел огляделась, пытаясь определить, копали ли землю. Оказалось, что нет, зато возле амбара явно топтались.
Рен осмотрел следы.
- Помню, как в детстве я сам шастал здесь. Мне нравилось, что амбар встроен в склон холма. Думаю, здесь хранили вино и оливковое масло.
Она стала подбирать ключи и наконец нашла тот, который со скрипом повернулся в старом железном замке. Тяжелая дверь никак не поддавалась, Рен отодвинул Изабел в сторону и налег плечом. Они ступили в пыльный, душный полумрак и увидели старые бочонки, ящики, набитые пустыми бутылками, и кое-какую полуразвалившуюся мебель. Когда глаза Изабел немного привыкли к темноте, она заметила следы в грязи. Рен встрепенулся, обошел сломанный стол и нагнулся.
- Кто-то отодвинул ящики от стены. Поднимись в дом и поищи фонарик. Я хочу рассмотреть получше.
- Возьмите, - коротко ответила она, извлекая из кармана фонарик.
- Неужели не понимаешь, как это выводит из себя?!
- Постараюсь больше так не делать.
Он провел лучом фонарика по стенам, останавливаясь, чтобы изучить места, где скала была укреплена камнями и известковым раствором.
- Взгляни-ка.
Она подступила ближе и увидела глубокие царапины вокруг камней, словно кто-то пытался их выломать.
- Так-так… И что вы теперь думаете о моем воображении? Он провел пальцем по царапинам.
- Может, объяснишь, в чем тут дело? Изабел обвела взглядом темное помещение.
- Вы никогда не пытались убить кого-то в подобном месте?
- Брэда Питта. И как на грех, он достал меня первым. Но в состязании между мной и тобой, Фифи, я собираюсь выиграть, так что лучше выкладывай все начистоту.
Изабел смахнула паутину и подошла к противоположной стене.
- Массимо и Джанкарло должны были копать колодец в оливковой роще, но это что-то не похоже ни на колодец, ни на рощу.
- Да, для колодца это место немного странновато.
Они порылись по углам, но не нашли ничего подозрительного. Пришлось уйти. Рен выключил фонарик и покачал головой.
- Придется потолковать с Анной.
- Она будет молчать или от всего отопрется.
- Это моя собственность, и если что-то происходит, я должен это знать.
- Не думаю, что прямой допрос - верный способ получить информацию.
- У тебя имеется в запасе что-то получше? Глупый вопрос. Ну конечно, имеется.
Она уже все обдумала.
- Будет куда продуктивнее вести себя так, словно мы не замечаем ничего странного. А потом притаиться и наблюдать из укромного места, что будут делать Массимо и Джанкарло, когда в очередной раз покажутся здесь.
- То есть шпионить. Вернее, попирать каждый краеугольный камень, созданный тобой, и еще несколько, о которых ты даже не подумала.
- Не совсем так. Краеугольный камень личных отношений призывает настойчиво преследовать цели, а краеугольный камень профессиональной ответственности поощряет нестандартное мышление. Кроме того, здесь происходит нечто очень подозрительное, чтобы не сказать больше, а краеугольный камень духовной самодисциплины требует полной честности.
- Ну да, а шпионаж - самый подходящий для этого способ.
- Что всегда было проблемой с четырьмя камнями. Они дают много простора для маневра.
Рен рассмеялся:
- Ты слишком все усложняешь. Я побеседую с Анной.
- Пожалуйста, но говорю заранее - этим ничего не добьешься.
- Разве? Вы забыли кое-что, мисс Всезнайка.
- И что же именно?
- Я знаю много методов заставить людей развязать языки.
- В таком случае дерзайте.
К сожалению, его методы в отношении Анны Весто оказались бесполезными, и Рен вернулся на ферму, потерпев сокрушительное поражение.
- Я говорила, - напомнила она в отместку за те часы, которые провела в беседке, думая о его поцелуях, вместо того чтобы работать над планом книги о личном кризисе.
Но он не попался на удочку.
- Она объяснила, что в последнее время случилось несколько небольших оползней и мужчины не могут начать копать, пока не убедятся, что холм достаточно крепок.
- Странно, что для этого они должны входить в амбар, вне всякого сомнения, наиболее крепкую часть холма, а не укреплять вершину склона.
- Вот именно.
Они стояли на кухне, где Рен только что принялся готовить ужин. Он перебрался в ее домик вместе с вещами и сопутствующим беспорядком, и она даже не попыталась этому воспрепятствовать.
Изабел глотнула вина, предусмотрительно налитого в бокалы Реном, облокотилась о разделочный стол и стала наблюдать, как он вытаскивает из маленького холодильника купленного заранее цыпленка. Прежде всего он наточил зловеще поблескивающий нож для разделки мяса найденным в ящике точилом.
- Когда я заметил Анне, что амбар не самое подходящее место для рытья колодца, она только пожала плечами и возразила, что итальянские рабочие знают об оползнях и рытье колодцев куда больше, чем никчемная американская кинозвезда.
- Уверена, что она объяснялась куда более вежливо.
- Не слишком. Но тут эта пятилетняя эксгибиционистка ворвалась в комнату, и пришлось смываться на третьей скорости. Клянусь, без личного телохранителя, то есть тебя, я больше туда не ходок. - Бриттани просто пытается привлечь внимание. Если все станут игнорировать ее выходки и хвалить за хорошие поступки, она перестанет разгуливать голой.
- Тебе легко говорить. Преследуют-то меня.
- Вы умеете привлечь женщину, - улыбнулась Изабел и снова отпила глоток. - Как там Трейси и Гарри?
- Ее дома не было, а Гарри не пожелал иметь со мной ничего общего. - Он отодвинул желтую тарелку с грушами, купленными на рынке. - Ладно, а теперь вот как мы будем решать тайну происходящего здесь. Объявим всем, что уезжаем на целый день в Сиену. Потом сядем в машину, вроде бы отправимся в путь, а когда отъедем подальше, повернем назад и найдем место, откуда сможем наблюдать за оливковой рощей.
- Интересный план. Собственно говоря, это мой план.

- Но это именно то, что собираюсь сделать я. Он принялся резать цыпленка.
- А вот ты останешься в машине и поедешь в Сиену.
- О'кей.
Брови экранного идола поползли вверх.
- Знаешь, в этом месте картины эмансипированная героиня говорит герою-мачо, что он рехнулся, если думает, что отправится на опасное задание без нее.
- Именно поэтому таким злодеям, как вы, всегда удается похитить этих упрямых дамочек.
- Вряд ли стоит волноваться, что Массимо или Джанкарло задумали тебя похитить. Скажи отцу Лоренцо правду. Ты не желаешь компрометировать свои принципы низкой слежкой и оставляешь мне грязную работу.
- Стройная, но неверная теория. Когда меня ставят перед выбором - весь день жариться на солнце или гулять по тенистым улицам Сиены, как по-вашему, что я предпочту?
Кроме того, прогулка по улицам Сиены не представляет такого соблазна, как пребывание в обществе Рена. И хотя она почти твердо решила переспать с ним, все же хотела дать себе еще один шанс обрести здравый рассудок.
- Ты самая непредсказуемая из всех моих знакомых женщин.
Изабел взяла оливку из миски на разделочном столе.
- Почему вам так не терпится отослать меня в Сиену? Он отодвинул ножку цыпленка лезвием ножа.
- Спятила? Пять минут в засаде - и ты станешь стирать пыль с сорняков и укладывать опавшие листья в стопки по счету. А когда закончишь все это, попытаешься почистить меня щеточкой, и придется тебя пристрелить.
- Я умею расслабляться. Особенно если сосредоточусь. Рен рассмеялся.
- Итак, ты решила просто стоять и развлекать меня или хочешь поучиться готовить.
Изабел невольно улыбнулась:
- Я уже подумывала о том, чтобы взять несколько уроков кулинарного дела.
- Зачем уроки, когда здесь я?
Он стал мыть цыпленка в раковине.
- Начинай чистить овощи, а потом порежь перец. Изабел уставилась на разделанного цыпленка.
- Не уверена, что хочу заниматься вместе с вами делом, требующим применения ножей.
Рен хмыкнул, но при взгляде на нее веселье несколько померкло. На какую-то секунду он выглядел почти встревоженным, но тут же подступил к ней. Нагнул голову и стал медленно и основательно целовать. Она ощутила на его губах вкус вина и еще чего-то, определенно принадлежавшего Лоренцо Гейджу: сила, коварство и склонность к насилию под тонким налетом цивилизованности. А может, последнее она просто придумала, чтобы напугать себя и заставить трусливо уклониться от того, на что хотела пойти с ним.
Он неспешно отстранился.
- Пора готовить. Будешь слушать или намерена меня отвлекать?
Изабел схватила маленькую записную книжку, которую специально оставила на столе.
- Валяйте.
- Что это?
- Записная книжка.
- Ну так оставь ее в покое, ради Хри… пожалуйста.
- Но предполагалось, что это уроки, верно? Сначала необходимо понять основные принципы.
- Ну конечно, ясное дело! Принципы в первую очередь. Ладно, вот тебе принцип: кто работает, тот ест. Кто заносит всякий бред в записную книжку - голодает. Избавься от этой дури и начинай резать овощи.
- Пожалуйста, не произносите слово «резать», когда мы остаемся вдвоем, - попросила она, открыв ближайший ящичек. - Мне нужен передник.
Рен вздохнул, схватил кухонное полотенце и обмотал вокруг ее талии. Но когда завязал узел, руки остались на ее бедрах, а в голосе прорезались хрипловатые нотки.
- Скинь туфли.
- Зачем?
- Хочешь учиться готовить или нет?
- Да, но я не вижу… О, так и быть.
Если она начнет протестовать, он снова обвинит ее в чопорности, поэтому легче снять босоножки.
Рен ухмыльнулся, когда Изабел поставила их под стол, но лично она не видела ничего смешного в том, чтобы оставлять туфли там, где каждый может о них споткнуться.
- А теперь расстегни верхнюю пуговку.
- О нет. Мы собирались го…
- Тихо.
Вместо того чтобы спорить, он протянул руку и сам расстегнул пуговицу. Ткань разошлась, обнажая припухлость грудей. Рен удовлетворенно кивнул:
- Теперь ты выглядишь как женщина, ради которой мужчина счастлив готовить.
Она уже совсем решила застегнуть блузку, но… но было что-то пьянящее в том, чтобы стоять здесь, в душистой тосканской кухне, с бокалом вина в руке, растрепанной, босой, в распахнутой блузке, в окружении чудесных овощей и в компании неотразимого красавца.
Изабел принялась за работу и, пока мыла и резала овощи, остро ощущала, как приятно холодят ступни истертые плитки, а вечерний сквознячок ласкает полуобнаженные груди. Может, ее легко упрекнуть в неряшливости… и распутстве, потому что она нежилась в его нескрываемо голодном взгляде. Для нее было ново и приятно, что на этот раз мужчина ценит в ней не ум, а тело.
Они перепутали бокалы, и когда он отвернулся, Изабел потихоньку пододвинула его бокал к себе, чтобы пить с того края, которого касались его губы. И собственная глупость ей понравилась.
Тем временем вечер окрасил холмы в лиловый цвет.
- Вы уже заключили контракт на следующий фильм? Рен кивнул:
- Буду работать с Говардом Дженксом. Съемки начнутся в Риме, потом продолжатся в Новом Орлеане и Лос-Анджелесе.
Про себя Изабел лихорадочно гадала, когда они начнут, но ей не нравилась мысль о невидимых часах, отсчитывавших секунды над головой, поэтому она воздержалась от вопроса.
- Даже я слышала о Дженксе. Надеюсь, это не будет ваш стандартный фильм с потасовками и реками крови.
- Правильно надеешься. Этой роли я ждал много лет. Совершенно новый этап моей карьеры.
Он стал рассказывать о своем герое, а когда закончил, у нее мурашки ползли по коже. И все-таки Изабел могла понять его энтузиазм. Роль Каспера Стрита была одной из тех, за которыми актеры выстраиваются в очередь.
- Но вы еще не видели окончательного варианта сценария?
- Он должен прибыть со дня на день. Будет огромным преуменьшением сказать, что мне не терпится увидеть, что сделал с ним Дженкс. - Он сунул цыпленка в печь и высыпал овощи в отдельную сковороду. - Каким бы страшным человеком ни был Стрит, все же есть в нем что-то трогательное. Он искренне любит женщин, которых убивает.
Трогательное? Она бы так не сказала, но сейчас лучше держать рот на замке. Или почти на замке.
- Не думаю, что вам полезно постоянно играть маньяков и убийц.
- Да, ты уже упоминала. А теперь порежь томаты для тостов.
- Ладно, но если вы когда-нибудь захотите поговорить об этом…
- Режь!
Она орудовала ножом, а он напластал тонкие ломтики вчерашнего хлеба, полил оливковым маслом, натер чесноком и показал ей, как поджаривать их над открытым огнем. Когда хлеб стал золотисто-коричневым, он добавил кусочки спелых маслин и свежего базилика к измельченным томатам и выложил смесь на тосты, которые Изабел разложила на майоликовом блюде.
Пока остальной ужин томился в духовке, они вынесли в сад посуду вместе с керамическим кувшином, куда Изабел поставила букет. Мелкие камешки впивались в ступни, но она не потрудилась вернуться за босоножками.
Они уселись за каменный столик, и кошки немедленно подтянулись поближе.
Изабел откинулась на спинку стула и вздохнула. Последние лучи света льнули к холмам, и длинные фиолетовые тени протянулись по винограднику и оливковой роще. Она вдруг вспомнила об этрусской статуе «Вечерняя тень» и представила стройного обнаженного мальчика, вольно разгуливающего по полям.
Рен отправил в рот половину тоста, вытянул ноги и проговорил с набитым ртом:
- Господи, как я люблю Италию!
Изабел прикрыла глаза и пробормотала благодарственную молитву.
Ветерок доносил в сад аппетитные запахи готовящейся еды. Цыпленок и укроп, лук и чеснок, веточка розмарина, брошенная Реном поверх жарившихся овощей.
- Дома я не особенно увлекаюсь едой, - объяснил он. - В Италии нет ничего важнее.
Изабел понимала, что он имеет в виду. Жизнь в Америке была слишком строго регламентирована, чтобы наслаждаться обедами, подобными этому. Она вставала в пять, занималась йогой и к половине седьмого уже была в офисе, чтобы спокойно написать несколько страниц книги до появления сотрудников. Встречи, интервью, телефонные звонки, лекции, аэропорты, незнакомые города, гостиничные номера, где она часто засыпала перед лэптопом в двенадцать - час ночи, пытаясь набросать еще несколько страниц, прежде чем выключить свет. Даже воскресенья становились неотличимыми от будней. Создатель, конечно, имел время опочить на седьмой день, но ему в отличие от Изабел Фейвор не приходилось тащить такой груз работы.
Она медленно смаковала вино. Что поделать, когда-то она так старалась приблизиться к жизни с позиции силы, но за все старания приходилось платить особую цену.
- Так легко забыть простые удовольствия.
- Но ты сделала все возможное.
В его голосе звучало нечто вроде симпатии.
- Эй, не забывайте, мне еще нужно править миром.
- Она постаралась сказать это как можно беспечнее, но слова все еще пытались застрять в горле.
- Разрешите?
Повернувшись, она увидела идущего через сад Витторио. Со своими черными, связанными в хвостик волосами и изящным этрусским носом он казался типичным поэтом Ренессанса. Чуть сзади держалась Джулия Кьяра.
- Buona sera, Изабел! - воскликнул он, приветственно раскинув руки.
Она механически улыбнулась, потихоньку застегнула пуговицу и, поднявшись, терпеливо вынесла традиционные поцелуи в обе щеки. И хотя она не доверяла Витторио, все же было в нем что-то, заставлявшее ее ждать его появления. Она сильно сомневалась, что его сегодняшнее появление с Джулией - случайное совпадение. Он знал, что Изабел заметила их вместе, и сейчас спешил исправить положение. Взгляд Рена никак нельзя было назвать дружелюбным, но Витторио вроде бы ничего не замечал.
- Синьор Гейдж, я Витторио Кьяра. А это моя красавица жена Джулия.
Он и словом не обмолвился о том, что женат, не говоря уже, на ком именно. Мало того, не назвал Изабел свою фамилию. Большинство мужчин скрывали существование жен, чтобы, ухаживать за другими женщинами, но флирт с Витторио был совершенно безобидным, так что у него наверняка была другая причина.
Мини-юбка цвета сливы и полосатый топ очень шли Джулии. Сегодня она зачесала светло-каштановые волосы назад, в ушах красовались золотые серьги-обручи. Свирепая гримаса Рена уступила место улыбке, отчего Изабел возненавидела Джулию еще сильнее, чем за телефонные звонки, на которые так и не дождалась ответа.
- Рад знакомству, - кивнул Рен. - Вижу, в городе уже известно о моем приезде. - Далеко не всем, - заверил Витторио. - Анна очень скрытная, но ей требовалась помощь в подготовке к вашему прибытию. Мы ее родственники: Анна - сестра моей матери и знает, что мне можно довериться, как, впрочем, и Джулии. - Он одарил жену широкой улыбкой. - Она лучший агент по недвижимости во всей округе. Домовладельцы отсюда до самой Сиены просят ее заняться сдачей в аренду их собственности.
Джулия натянуто улыбнулась Изабел:
- Насколько я поняла, вы пытались связаться со мной. Меня не было в городе, так что я узнала об этом только сегодня днем.
Изабел ни на секунду ей не поверила, но Джулия кокетливо наклонила головку и молитвенно сложила руки.
- Надеюсь, Анна обо всем позаботилась, пока я была в отъезде?
Изабел что-то уклончиво пробормотала, но Рен внезапно стал воплощенным гостеприимством: не хотите присоединиться к нам?
- Уверены, что мы не помешаем? Витторио уже усаживал жену на стул.
- Вовсе нет. Сейчас принесу еще вина.
Рен направился к кухне и вернулся с бокалами, куском пекорино и новой партией тостов. Вскоре они уже весело смеялись над историями Витторио из жизни туристов. Джулия вторила ему, повествуя о богатых иностранцах, снимавших виллы в округе. Она была сдержаннее мужа, но так же остроумна, и Изабел, забыв о прежней неприязни, искренне наслаждалась обществом молодой женщины.

Предыдущая страница 12 Следующая страница


13 Сьюзен Филлипс

Ей нравилось, что никто из них не расспрашивал Рена о Голливуде, а когда Изабел не захотела делиться подробностями собственной работы, они не настаивали.
После нескольких путешествий на кухню Рен объявил, что почти все готово, и пригласил их на ужин.
Пока он дожаривал грибы, Джулия нарезала хлеб, а Витторио открыл бутылку газированной минеральной воды. А когда стемнело, Изабел отыскала неуклюжий подсвечник, поставила посередине стола и попросила Витторио встать на стул и зажечь дополнительные свечи в свисавшей с дерева люстре. Вскоре на темных лакированных листьях магнолии плясали отблески пламени.
Рен не переоценил свое поварское искусство. Цыпленок получился сочным и очень вкусным, а в жареных овощах ощущался привкус розмарина и майорана. Люстра чуть покачивалась от ветерка, и пламя весело плясало в ветвях дерева. Кузнечики трещали, вино лилось рекой, а истории становились все более рискованными. Атмосфера была теплой, дружеской и очень-очень итальянской.
- Блаженство, - вздохнула Изабел, вгрызаясь в мясистый белый гриб.
- Наши грибы - лучшие в мире, - заверила Джулия. - Хотите, пойдем на грибную охоту вместе. У меня свои тайные местечки.
Изабел лениво спросила себя, так ли уж искренне приглашение Джулии или ее просто хотят увести от дома подальше, но ей сейчас было слишком хорошо, чтобы задаваться тревожными вопросами.
Витторио пощекотал жену под подбородком.
- У всех тосканцев есть свои личные грибные места. Но это правда: бабушка Джулии была самой знаменитой грибницей и передала все свои секреты внучке.
- Мы все пойдем, хорошо? - оживилась Джулия. - На рассвете. Лучше после дождика. Наденем старые сапоги, захватим корзины и наберем лучших грибов во всей Тоскане.
Рен принес высокую тонкую бутылку золотистого винсанто, местного десертного вина, блюдо с грушами и сыры различных сортов. Одна свеча в люстре погасла. Откуда-то раздался крик совы. Ужин явно затянулся, но это была Тоскана, и никто не спешил встать из-за стола. Изабел пригубила винсанто и снова вздохнула.
- Еда была выше всяких похвал.
- Рен готовит куда лучше Витторио, - поддела Джулия.
- И куда лучше, чем ты, - не остался в долгу муж, лукаво улыбаясь.
- Но не так хорошо, как мама Витторио.
- Ах, мамочка… - покачал головой Витторио, целуя кончики пальцев.
- Чудо еще, Изабел, что из, Витторио не получился mammoni, - заметила Джулия и, увидев озадаченное лицо Изабел, пояснила: - Это… как там по-английски?
- Маменькин сынок, - улыбнулся Рен. Витторио засмеялся:
- Все итальянские мужчины - маменькины сынки.
- Истинная правда, - кивнула Джулия. - Они традиционно живут с родителями до женитьбы. Мамочки для них готовят, стирают, бегают за покупками, обращаются как с маленькими королями. А мужчины потом не хотят жениться, зная, что женщины помоложе вроде меня не желают прислуживать им, как их мамаши.
- Зато ты согласна на другое, - хмыкнул Витторио, обводя пальцем ее голое плечо.
Плечо Изабел закололо иголочками, а от многозначительного взгляда Рена кровь прихлынула к щекам. Она видела этот взгляд на экране, как раз перед тем, как ничего не подозревавшая женщина находила безвременную кончину. Все же… не самый плохой способ уйти.
Джулия прислонилась к мужу.
- Все меньше итальянских мужчин хотят идти к алтарю. Поэтому в Италии такая низкая рождаемость. Одна из самых низких в мире.
- Это правда? - спросила Изабел. Рен кивнул.
- Если положение не изменится итальянское население будет уменьшаться наполовину каждые сорок лет.
- Но это католическая страна. Разве здесь нет многодетных семей? - удивилась Изабел.
- Почти, - ответил Витторио. - Большинство итальянцев даже не ходят в церковь. Мои американские гости поражаются, узнав о том, что в стране католицизм исповедует весьма малый процент населения.
Огни автомобильных фар, появившиеся на дороге, прервали разговор. Изабел глянула на часы. Начало двенадцатого, немного поздно для гостей.
Рен поднялся:
- Пойду посмотрю, кто это.
Через несколько минут он вновь появился в саду вместе с Трейси Бриггс, устало помахавшей Изабел:
- Привет.
- Садись, ведь едва на ногах держишься, - проворчал Рен. - Сейчас принесу тебе поесть.
Пока он ходил на кухню, Изабел познакомила ее с гостями. Сегодня на Трейси было уже другое платье для беременных, очевидно, дорогое, но безобразно помятое, и все те же поношенные босоножки. Но несмотря на все, выглядела она потрясающе.
- Как экскурсия? - спросила Изабел.
- Прелестно. И ни одного ребенка.
Рен притащил тарелку с горой остатков от ужина, со стуком поставил перед Трейси и наполнил бокал водой.
- Ешь и убирайся домой.
У Витторио вытянулось лицо.
- Давным-давно мы были женаты, - пояснила Трейси, - и с тех пор Рен меня недолюбливает.
- Ради Бога, не торопитесь и отдыхайте, - попросила Изабел. - Рен, как всегда, до ужаса бесчувственный.
Не настолько бесчувственный, однако, чтобы не покормить Трейси.
Та с надеждой взглянула на дом:
- Тут так мирно. Одни взрослые.
- Забудь, - отрезал Рен. - Я уже перебрался сюда, а для тебя места нет.
- Вы никуда не перебирались, - запротестовала Изабел, отрицая очевидное.
- Расслабься, - утешила Трейси. - Как бы я ни была счастлива оказаться от них подальше, все же безумно затосковала уже через час.
- Не позволяй нам задерживать тебя ни минутой дольше необходимого.
- Они уже спят. И спешить назад ни к чему.
«Разве затем, чтобы помириться с мужем», - подумала Изабел.
- Расскажите, куда вы сегодня ездили, - попросил Витторио.
Беседа коснулась местных достопримечательностей, но Джулия почему-то молчала. Изабел вдруг сообразила, что она притихла с самого появления Трейси и смотрит на нее почти с ненавистью. Странно, ведь та ничего ей не сделала!
- Я устала, Витторио, - вдруг резко выпалила Джулия. - Поедем домой.
Изабел и Рен проводили пару до машины, и Джулия как по волшебству вновь повеселела и даже пригласила их поужинать на следующей неделе.
- И мы пойдем собирать грибы, верно?
Вечер оказался настолько приятным, что Изабел совершенно забыла о коварных замыслах Джулии и Витторио выставить ее из дома. Но, даже вспомнив обо всем, согласилась к ним прийти.
Едва супруги отъехали, Трейси тоже направилась к машине, жуя на ходу корочку хлеба.
- И мне пора.
- Если хотите, завтра я возьму детей к себе, - предложила Изабел. - Это даст вам и Гарри возможность потолковать.
- Ни в коем случае, - вмешался Рен. - У нас свои планы. И Изабел считает, что нельзя совать нос в чужие дела, так ведь, Изабел?
- Напротив, обожаю вмешиваться. Трейси грустно усмехнулась:
- К ленчу Гарри будет уже на полпути к швейцарской границе. Он не позволит такой мелочи, как разговор с женой, помешать важной работе.
- Может, вы его недооцениваете?
- А может, и нет.
Трейси обняла сначала Изабел, потом Рена, который ободряюще сжал ее плечо и усадил в машину.
- Я дам Анне и Марте хорошие чаевые за то, что присматривали за детьми. Спасибо за ужин, - кивнула она.
- Пожалуйста. Только не веди себя еще глупее обычного.
- Постараюсь.
Не успела Трейси уехать, как внутренности Изабел сделали сальто-мортале и скрутились в комок. Она не была готова остаться наедине с Реном. Только не сейчас. Ей нужно хоть немного времени, чтобы привыкнуть к мысли о том, что она почти решила стать очередной зарубкой на его выщербленном кроватном столбике.
- Опять дрейфишь? - осведомился Рен, когда она почти побежала к кухне.
- Просто хочу помыть посуду, вот и все.
- Я заплачу Марте за уборку. И ради Бога, не дергайся. Я не собираюсь тебя насиловать.
- Думаете, я вас боюсь? - воинственно выпалила Изабел, хватая кухонное полотенце. - Ну так вот, мистер Неотразимость, можете не обольщаться, потому что только я определяю, зайдут наши отношения немного дальше положенного или нет!
- А я права голоса не имею?
- Знаю я, как вы голосуете.
- Его улыбка посылала чувственно-сексуальные сигналы.
- Да и я неплохо усвоил, как голосуешь ты. Хотя… - Улыбка поблекла. - Нам обоим нужно понять и убедиться, что мы знаем, к чему стремимся.
Он хотел остеречь ее, словно считал слишком наивной и неспособной осознать, что ни о каких долгосрочных отношениях не может быть и речи.
- Можете не трудиться. Единственное, что я, возможно, - подчеркиваю, возможно, потому что я пока еще размышляю над этим, - так вот, единственное, что мне, возможно, понадобится от вас, - это великолепное тело, так что вам лучше прямо дать мне знать, разобью ли я ваше сердце, когда безжалостно брошу вас и уйду, не оглядываясь.
- Господи, ну ты и отродье!
Изабел подняла глаза к небу:
- Господи, никакое ты не отродье, и прости Рена за богохульство.
- Это не молитва.
- Скажи это Господу.
Он должен был знать, что с его стороны не потребуется особых усилий, чтобы заставить ее забыть о нерешительности и боязни сделать последний шаг. Достаточно нескольких настоящих поцелуев.
Она видела, как Рен пытается сообразить, стоит ли ускорять события, и не знала, радоваться или жалеть, когда он устремился к лестнице.
Трейси, тяжело опираясь о перила, поднялась наверх. Она чувствовала себя коровой. Впрочем, к седьмому месяцу она всегда чувствовала себя коровой, большой, здоровой скотиной с круглыми глазами, блестящим носом и гирляндой маргариток на шее. Она любила быть беременной, даже когда часами висела над унитазом вниз головой, щиколотки распухали, а ноги становились понятием абстрактным, поскольку увидеть их никак не представлялось возможным. До последней недели ее ничуть не волновали растяжки, белыми молниями испещрившие бедра и живот, и большие, вечно подтекающие груди, потому что Гарри провозгласил их прекрасными. И говорил, что ее беременность пахнет сексом. Очевидно, теперь он не находил ее сексуальной.
Она медленно направилась по коридору к своей комнате. Затейливая лепнина, расписные потолки и безделушки муранского стекла были не в ее вкусе, но как нельзя лучше подходили мрачной элегантности бывшего мужа. Учитывая наглость, с которой она вторглась в его дом, он вел себя далеко не так грубо, как она ожидала, что лишний раз доказывает, как сильно можно ошибаться в людях, даже тех, кого давно и хорошо знаешь.
Она открыла дверь в спальню и остановилась как вкопанная. На кровати лежал Гарри. Исходившие из его глотки прерывистые звуки нельзя было назвать храпом. Скорее, что-то вроде.
Он все еще здесь. Она далеко не была уверена, что он останется на вилле лишних полчаса. И сейчас позволила себе мгновение надежды. Но и оно тут же промелькнуло и исчезло. Только чувство долга удержало его от немедленного отъезда. Завтра он, конечно же, уберется.
В сравнении с Реном внешность Гарри была самой ординарной. Лицо слишком длинное, подбородок слишком упрямый, светло-каштановые волосы начали редеть на макушке. А двенадцать лет назад на ужасно скучной вечеринке, когда она якобы случайно опрокинула ему на колени бокал вина, морщинок в уголках глаз еще не было.
Тогда, только увидев Гарри, она поклялась затащить его в постель. Но он так легко не сдался. И как объяснил позже, мужчины вроде него не привыкли, чтобы красивые женщины вешались им на шею. Но Трейси знала, чего хотела. А хотела она Гарри Бриггса. Его неброская внешность, острый ум и надежность были идеальным противоядием ее безумной, бесцельной жизни.
Теперь на его груди лежал Коннор, вцепившись пухлой ручкой в вырез футболки. С другого боку прижалась Бриттани. Через руку Гарри был перекинут обрывок ее засаленного одеяльца. Ближе к ногам лежала Стеффи, свернувшись в тугой клубочек. Вероятно, она и во сне боялась пауков. Отсутствовал только Джереми. Но Трейси заподозрила, что он сверхъестественным усилием воли заставил себя остаться в своей спальне, вместо того чтобы присоседиться к отцу и «соплякам».
Целых двенадцать лет Гарри был водой для ее огня, стараясь терпеть все эмоциональные эксцессы и драматические сцены, бывшие неотъемлемой частью характера жены. Несмотря на их взаимную любовь, их брак никогда не был безоблачным. Ее неряшливость доводила его до крайности, а Трейси ненавидела манеру мужа уходить в себя, когда она пыталась заставить его выразить свои чувства. Она всегда втайне боялась, что он когда-нибудь бросит ее ради кого-то, более ему соответствующего.
Коннор пошевелился и пополз наверх. Гарри инстинктивно обхватил его рукой. Сколько ночей провели они вместе с ребятишками в их постели? Она никогда не выгоняла их. Ей казалось до ужаса странным, что родителям, самым уверенным и надежно защищенным людям в семье, позволено искать по ночам утешения в объятиях друг друга, а самые беззащитные должны спать одни. После рождения Бриттани они положили на пол огромный матрац, чтобы больше не волноваться насчет детей, вечно стремящихся свалиться с кровати и больно удариться головой.
Их друзья негодовали и поражались: «Да когда же вам удается заниматься сексом?»
Но на всех дверях в их доме были надежные запоры, и им с Гарри всегда удавалось улучить момент. И так было до ее последней беременности, когда ему наконец все это осточертело.
Гарри пошевелился, открыл ничего не понимающие, сонные глаза, уставился на нее и немедленно пришел в себя. На какой-то миг ей показалось, что в этих глазах промелькнул отблеск знакомой верной любви, но тут его лицо вновь стало замкнутым, и она уже ничего не смогла разглядеть.
Трейси отвернулась и отправилась на поиски пустой комнаты.
В маленьком каменном домике на окраине Касалеоне Витторио Кьяра прижал к себе жену. Джулия любила спать, запустив пальцы в его волосы, вот и теперь они переплелись с его длинными прядями. Но она не спала. Его щека повлажнела, и он понял, что жена плачет. Молчаливые слезы разрывали ему сердце.
- Изабел уедет к ноябрю, - прошептал он. - А пока мы делаем все, что возможно.
- А если не уедет? Ты сам видел, что делается. Он вполне может продать ей дом.
- Не накликай беду, дорогая.
- Ты прав, но…
Витторио погладил ее по плечу. Несколько лет назад они занялись бы любовью, но теперь это уже потеряло прежнюю привлекательность.
- Мы долго ждали, - шепнул он. - Ноябрь совсем недалеко.
- Они хорошие люди, - вздохнула она так печально, что он прикрыл глаза от боли. В голове настойчиво билась только одна мысль: чем и как утешить жену.
- В среду вечером я поеду в Кортону с теми американскими туристами, о которых говорил вчера. Мы сможем там встретиться? На этот раз все сработает, вот увидишь.
Ее дыхание обожгло кожу.
- Если бы только она уехала!
Что-то разбудило Изабел. Она пошевелилась и снова уплыла в сон, но звук повторился; Легкий стук в стекло. Изабел повернулась на бок и прислушалась. Сначала все было тихо, но через несколько минут в окно что-то опять бросили. Скорее всего горсть камешков.
Пришлось встать и босиком пройти по холодному кафельному полу. По саду бежала лунная дорожка, слабо освещавшая деревья. И тут она увидела это.
Призрак.
Он плыл через оливковую рощу: неясное, колеблющееся видение. Изабел подумывала разбудить Рена, но оказаться вблизи от его постели вряд ли могло считаться хорошей мыслью. Лучше подождать до утра.
Призрак зашел за дерево, показался снова. Изабел помахала ему рукой, закрыла окно и легла спать.

Глава 13

Трейси наслаждалась спокойным пробуждением. Никто не толкает в бок, не требует играть, есть, пить, объяснить что-то. Не приходится лежать в луже, натекшей из прохудившегося памперса Коннора. Если он в ближайшее время не приучится к горшку, она отдаст его в приют!
Откуда-то донесся вопль Джереми, сопровождаемый пронзительным визгом Стеффи. Он опять дразнит сестру, Бриттани, наверное, разгуливает голой, а у Коннора начался понос, если он съел за завтраком слишком много фруктов. Но вместо того чтобы встать, Трейси зарылась лицом в подушку. Сейчас совсем рано. Что, если Гарри еще не уехал? Невыносимо видеть, как его машина исчезает за поворотом.
Трейси закрыла глаза и попыталась заставить себя заснуть, но младенец давил на мочевой пузырь, поэтому пришлось стащить себя с кровати и поковылять в ванную. Едва она устроилась на унитазе, как дверь распахнулась и в комнату ворвалась Стеффи.
- Ненавижу Джереми! Мама, запрети ему меня дразнить! Появилась Бриттани, на этот раз одетая, но вымазанная помадой Трейси.
- Мама, посмотри на меня.
- Возьми на ручки! - потребовал Коннор, вваливаясь через порог.
И в довершение всего появился Гарри. Стоя в дверях, он молча смотрел на жену. Судя по всему, он еще не успел принять душ, только натянул джинсы, но оставался в той же футболке, в которой спал. Только Гарри Бриггс мог носить футболки, специально предназначенные для сна. Те, старые, которые считал чересчур поношенными, чтобы надевать днем, но все же достаточно крепкими, чтобы не выбрасывать. Но даже в таком виде он выглядел лучше, чем она, скорчившаяся на унитазе, с задранной до талии сорочкой.
- Я могу хоть на минуту остаться одна?!
- Ненавижу Джереми! Он назвал меня…
- Я поговорю с ним. А теперь убирайтесь. Все вон.
Гарри отступил от двери.
- Пойдемте, дети. Анна сказала, что завтрак будет готов через минуту. Девочки, возьмите брата.
Дети неохотно потянулись из комнаты, и Трейси осталась с Гарри, именно тем, кого меньше всего хотела видеть в эту минуту.
- Слово «все» включает и тебя тоже. Почему ты все еще здесь?
Он уставился на нее сквозь очки.
- Потому что здесь моя семья.
- Можно подумать, тебя этот трогает!
По утрам у нее всегда бывало паршивое настроение, а сегодня она была просто настроена на скандал.
- Проваливай! Я хочу писать.
- Давай, кто тебя держит?
Он сел на край ванны и стал ждать.
Рано или поздно беременные женщины лишаются всякого подобия достоинства, и это был один из таких моментов. Когда она закончила, он протянул ей аккуратно сложенную ленту туалетной бумаги, и Трейси смяла ее в комок, словно желая доказать, что не все в жизни так чисто и аккуратно, как он воображает. Она подтерлась, смыла унитаз и встала, чтобы вымыть руки. И все это, не глядя на него.
- Предлагаю поговорить, пока дети завтракают. Я хотел бы к полудню уже выехать.
- Зачем ждать, когда можешь сесть в машину прямо сейчас?
Она выжала колбаску пасты на щетку.
- Я уже говорил вчера, что не уеду без детей.
Он не мог работать и одновременно присматривать за детьми, они оба знали это, так зачем же эти декларации? Гарри знал также, что она не позволит целой армии мужей с каменными сердцами отнять у нее ребятишек. Значит, пытается хитростью заманить ее обратно в Цюрих.
- Ладно, забирай. Мне нужна передышка.
Она принялась чистить зубы с таким видом, словно больше забот у нее не было, но успела увидеть в зеркале, как он озадаченно моргнул. Значит, не ожидал такого.
Трейси заметила, что он выкроил время побриться. Она любила запах его кожи по утрам и умирала от желания зарыться лицом в его шею.
- Хорошо, - медленно протянул Гарри.
В припадке садомазохизма она отложила щетку и обняла руками живот.
- Кроме этого. Мы согласились на то, что он будет только моим после того, как родится.
Гарри впервые за все это время отвел глаза.
- Мне… я не должен был это говорить.
- Извинения не приняты. - Она сплюнула в раковину и промыла рот. - Я скорее всего снова возьму девичью фамилию. Себе и ребенку.
- Ты ненавидишь свою девичью фамилию.
- Тут ты прав. Вастермин - ужасная фамилия.
Гарри последовал за женой в спальню, тем самым предоставив полную возможность раздавить его, отомстив за то, что сделал с ней.
- Вернусь к Гейджу. Трейси Гейдж! Мне всегда нравилось, как это звучит, - мстительно прошипела она, отшвырнув с дороги чемодан. - Надеюсь, родится мальчик. Назову его Джейком. Джейк Гейдж. Вот это, я понимаю, сочетание!
- Черта с два!
Ей наконец удалось пробить стену равнодушия, но сознание того, что она причиняет ему боль, почему-то совсем не радовало. Наоборот, хотелось плакать.
- Тебе-то какая разница? Это ребенок, которого ты не хотел, помнишь?
- Только потому, что при известии о твоей беременности я не схожу с ума от счастья, не значит, что не приму малыша!
- И я должна растаять от благодарности?
- Я не собираюсь извиняться за свои чувства. Черт возьми, Трейси, ты всегда обвиняла меня в полном отсутствии эмоций, но единственные эмоции, которых ты желаешь от меня, - те, что угодны тебе самой.
Она уже подумала было, что Гарри наконец-то потеряет толику своего знаменитого самообладания, но тут он снова заговорил холодным, бесстрастным тоном, неизменно доводившим ее до белого каления:
- Я и Коннора не хотел, но теперь не представляю себе жизни без него. Логично предположить, что я буду относиться к малышу точно так же.
- Благодарение Господу за логику, - буркнула она, выхватывая купальник из груды на полу.
- Перестань ребячиться. Основная причина твоих истерик в том, что, по твоему мнению, тебе не уделяют достаточно внимания. А одному Богу известно, как ты обожаешь находиться в центре внимания.
- Иди к черту.
- Еще до отъезда из Коннектикута ты знала, что мне придется много работать.
- Но ты забыл упомянуть, что не пропустишь ни одной юбки в Цюрихе.
- Мне не до юбок, - спокойно пояснил Гарри, и преувеличенно терпеливый тон окончательно вывел ее из себя.
- Ты предупредил об этом ту маленькую шлюшку из ресторана?
- Трейси…

Предыдущая страница 13 Следующая страница


Итальянские каникулы 14

- Я вас видела! Вы обжимались в угловой кабинке, и она тебя целовала!
У него хватило наглости раздраженно поморщиться.
- Почему ты не поспешила на помощь, вместо того чтобы оставлять меня с ней. Ты знаешь, я всегда теряюсь, попадая в неловкое положение.
- О да, положение и вправду выглядело неловким, - согласилась Трейси, надевая босоножки.
- Брось, Трейси. Твоя поза театральной королевы давно устарела. Она новый вице-президент «Уорлдбридж», но, к сожалению, слишком много пьет.
- Значит, тебе повезло.
- Перестань выделываться! Сама прекрасно знаешь, что я - последний мужчина на земле, кто вздумал бы завести роман на стороне, но тебе обязательно необходимо разыграть греческую трагедию из слез и соплей пьяной женщины только потому, что чувствуешь себя заброшенной.
«Вот это верно. Я капризничаю из чистой прихоти.»
Почему-то было легче смириться с мыслью о неверности, чем терпеть его опустошающее эмоциональное безразличие, но Трейси, наверное, с самого начала подсознательно понимала, что у него никого нет.
- Правда заключается в том, Гарри, что ты начал замораживать меня своим равнодушием задолго до того, как мы уехали из дома. Правда в том… что ты покончил с нашим браком… покончил со мной.
Ей хотелось, чтобы он возразил, но этого не произошло.
- Это ты бросила меня, и нечего валить с больной головы на здоровую. И куда ты побежала? Прямо к этому плейбою, своему бывшему муженьку.
Отношения Трейси и Рена были единственным уязвимым местом Гарри. Все двенадцать лет он ухитрялся избегать встречи с Реном и исходил злостью, когда Трейси говорила по телефону с бывшим мужем. Это было так не похоже на всегда спокойного, сдержанного Гарри, но Трейси давно уже перестала удивляться.
- Я помчалась к Рену, зная, что смогу на него рассчитывать.
- Да ну? А по-моему, он вовсе не был так уж счастлив тебя видеть.
- Ты и за миллион лет не поймешь, что чувствует Рен Гейдж.
Она явно набирала очки в споре, поэтому он предпочел сменить тему:
- Это ты настаивала, чтобы я принял работу в Цюрихе. И сама захотела ехать со мной.
- Потому что знала, как много это для тебя значит, и не хотела, чтобы мне бросали в лицо, будто я поставила под угрозу твою карьеру, забеременев в пятый раз.
- Когда и что я бросал тебе в лицо?
Никогда. Он мог бы уничтожить ее длинным списком прегрешений, тянувшимся с первых дней их брака, когда она только еще училась любить, но не сделал этого. И пока она не забеременела Коннором, был неизменно с ней терпелив. Трейси отчаянно хотела, чтобы это терпение вернулось вновь. Терпение, поддержка и, главное, та любовь, которую она всегда считала безоговорочной.
- Ты прав, - горько согласилась Трейси. - Это я всегда была злопамятной. Ты само совершенство. Какой стыд, что пришлось довольствоваться такой неподходящей женой!
Она перекинула купальник через плечо, схватила блузон и скрылась в ванной. А когда снова вышла, он уже исчез. Правда, спустившись на кухню проверить, что делают дети, она услышала, как Гарри и Джереми перекликаются в саду, где они играли в мяч. И на минуту позволила себе притвориться, что все в полном порядке.
- Что ты видела?
- Привидение, - в десятый раз повторила Изабел, оглядывая пропотевшую футболку Рена. Темно-синий цвет придавал его глазам особенно зловещий серебристый оттенок. Посмотрев на него немного дольше, чем следовало бы, она принялась убирать тарелки, оставленные Мартой на доске рядом с раковиной. - Настоящее привидение. Как вы можете бегать в такую жару?
- Потому что встаю чересчур поздно, чтобы бегать по росе, и что это за привидение?
- Из тех, что швыряют камешки в мое окно и бегают по оливковой роще, завернувшись в белую простыню. Я ему помахала.
Но Рен даже не улыбнулся.
- Все это зашло чересчур далеко.
- Согласна.
- Прежде чем отправиться на пробежку, я позвонил Анне и сказал, что сегодня мы с тобой уезжаем в Сиену. Значит, скоро все узнают, что дом опустел.
Он одним махом опрокинул стакан свежевыжатого апельсинового сока, который Изабел по глупости оставила без присмотра и направился к лестнице.
- Мне нужно десять минут, чтобы принять душ, и я готов ехать.
Двадцать минут спустя он вернулся в джинсах, черной майке, бейсболке и подозрительно уставился на ее серые трикотажные брюки, кроссовки и футболку цвета маренго, которую она, Поразмыслив, стащила у него.
- Что-то не похожа ты на праздную туристку.
- Камуфляж, - пояснила она и, схватив очки, направилась к машине. - Я передумала и собираюсь сидеть с вами в засаде.
- А я не желаю тебя видеть.
- Без меня не обойтись, потому что вы обязательно задремлете и пропустите что-то важное, - объяснила Изабел, открывая дверцу со стороны водителя. - Или вам все надоест и начнете отрывать ноги у кузнечика, или поджигать крылья бабочек… или что там еще происходило в «Пути мертвечины»?
- Понятия не имею, - буркнул он и, отодвинув ее, сам уселся за руль. - Это не машина, а позор.
- Не все могут позволить себе «мазерати», - огрызнулась Изабел, обходя машину и устраиваясь на соседнем сиденье. История с псевдопризраком показывала на последнюю степень отчаяния, и она должна была разобраться во всем этом, даже если придется оставаться наедине с ним в таком месте, где сводящим с ума поцелуям не помешают ни виноградари, ни дети, ни экономки.
- Только они двое.
При мысли об этом кровь начинала бить в виски. Она готова… более чем… но сначала они должны серьезно поговорить. Невзирая на все, что твердило тело, мозг сознавал настоятельную необходимость определить границы их отношений.
- Я принесла кое-что для пикника. Все сложила в багажник.
Он бросил на нее брезгливый взгляд.
- Только женщины способны делать пикник из засады.
- А что нужно было запасти?
- Не знаю. Специальную еду для засады. Дешевые пончики, термос с горячим кофе и пустую бутылку, чтобы было куда писать в случае необходимости.
- Ах я, дурочка!
- И не пивную бутылку. Двухлитровую, не меньше.
- Пытаюсь забыть о том, что я психолог.
Выезжая из дома, Рен помахал Массимо и повернул к вилле.
- Нужно проверить, не прибыл ли сценарий. Заодно лишний раз объявлю о нашей поездке.
Глядя вслед ему, Изабел улыбнулась. За эти три дня с Ре-ном Гейджем она смеялась куда больше, чем за все последние месяцы с Майклом.
При мысли о разорванной помолвке улыбка сменилась гримасой. Раны еще не исцелились, но болели уже по-другому. Не боль разбитого сердца, но сознание времени, потраченного зря на то, что с самого начала было обречено на неудачу.
Ее отношения с Майклом напоминали лужу стоячей воды. Ни скрытых обид, ни размолвок, ни выросших на пути скал, заставлявших повернуть в другом, новом, направлении. Они никогда не ссорились. Не бросали друг другу вызов. В их так называемой любви не было волнующих моментов, и - Майкл был прав, - страсти тоже не было.
А с Реном… с Реном будет только страсть, страсть, пенящаяся в океане, полном подводных рифов. Но даже если эти рифы устилают дно, это еще не означает, что она позволит себе наткнуться на самый острый.
Рен почти бегом вернулся к машине и с загнанным видом сообщил:
- Маленькая нудистка стащила мой крем для бритья и нарисовала себе бикини.
- Изобретательно. А сценарий уже есть?
- Нет, черт возьми. И по-моему, у меня сломан палец на ноге. Джереми нашел мои гантели и оставил одну на лестнице. Не знаю, как Трейси с ними справляется.
- Думаю, когда дети твои, это совершенно другое дело.
Она попыталась представить Рена с детьми и увидела чудесных маленьких дьяволят, которым ничего не стоит связать няньку, взорвать бомбу-вонючку и часами изводить взрослых по телефону. Не слишком приятная картина.
- Вспомните, что в детстве вы тоже были не подарок.
- Верно. Шринк, к которому послал меня отец в одиннадцать лет, объяснил, что единственный способ привлечь внимание кого-то из родителей - скандалить и выкидывать номера. Я так и поступал. Чтобы постоянно находиться в центре внимания.
- И вы привнесли ту же философию в свою карьеру?
- А как же? В детстве она мне очень помогала. Запомнить злодея легче легкого. Герои стираются из памяти.
Конечно, сейчас не время говорить об их отношениях, но, возможно, пора поставить на его пути небольшой камешек. Не для того, чтобы задержать. Чтобы подготовить.
- Вы, разумеется, понимаете, что в детстве мы сознательно культивируем некоторые дисфункции, потому что считаем их необходимыми для нашего выживания?
- Угу.

- Часть процесса взросления - необходимость преодолевать свои комплексы. Разумеется, потребность во всеобщем внимании весьма обычна для большинства великих актеров, так что в данном случае эта дисфункция становится крайне функциональной.
- Считаешь меня великим актером?
- Думаю, у вас для этого все задатки, но нельзя стать поистине великим, играя одну и ту же роль.
- Чушь собачья. В каждой роли имеются собственные оттенки, так что нечего твердить, что они одинаковые. Кроме того, актеры любят играть злодеев. Это дает им шанс выделиться из толпы.
- Мы говорим не об актерах вообще, а именно о вас и том факте, что вы не готовы играть роль другого плана. Почему?
- Я уже объяснял, и сейчас слишком рано для подобных дискуссий.
- Потому что вы выросли с искаженным суждением о себе. В детстве над вами издевались, пусть не физически. Угнетали нравственно. И теперь вам следует очень ясно сознавать ваши мотивации выбора подобных ролей. - Еще камешек в его огород, и она оставит его в покое. - Вы делаете это, потому что любите играть садистов или на каком-то уровне не чувствуете себя достойным играть героев?
Рен злобно ударил кулаком по рулевому колесу.
- Господь мне свидетель, я в последний раз встречаюсь с гребаным шринком.
Изабел безмятежно улыбнулась:
- Мы с вами не встречаемся. И вы прибавили скорость.
- Заткнись.
Она мысленно велела себе не забыть дать ему экземпляр правил честного поединка, входивших в процесс установления достойных отношений. Ни в одно из этих правил не включено требование заткнуться.
Они добрались до города, и, когда проезжали мимо площади, Изабел заметила, что несколько голов повернулись в их сторону.
- Не понимаю. Несмотря на весь ваш камуфляж, многие уже наверняка знают, кто вы на самом деле, однако не привязываются с требованием автографов. Не считаете это странным?
- Я сказал Анне, что куплю новое оборудование для школьной спортивной площадки, если меня оставят в покое.
- Учитывая вашу жажду славы, ваше поведение по меньшей мере необъяснимо.
- Ты сегодня проснулась с твердым намерением изводить меня, или это у тебя спонтанно?
- Вы снова прибавили скорость. Он вздохнул.
Город остался позади. Еще несколько километров, и они свернули с шоссе на проселочную дорогу. Только тогда он вновь снизошел до разговора с ней:
- Скоро мы подъедем к заброшенному замку на вершине холма над домом. Оттуда все видно как на ладони.
Дорога оказалась совершенно разбитой и закончилась почти неразличимой пешеходной тропкой, где Рен остановил машину. Как только они стали подниматься наверх, он схватил у нее пакеты из бакалеи.
- Хорошо еще, что не захватила дурацкую корзинку для пикника.
- Я кое-что знаю о засекреченных операциях.
Рен фыркнул.
Когда они добрались до поляны на самой вершине, Рен остановился, чтобы прочитать потертую табличку с исторической справкой. Изабел побродила вокруг и обнаружила, что развалины замка не просто одно строение, а целая крепость, содержавшая когда-то несколько зданий. Лозы дикого винограда ползли по полуразрушенной стене и взбирались на сторожевую башню. Сквозь обвалившиеся арки проросли деревья, а полевые цветы выглядывали из остатков фундамента то ли конюшни, то ли амбара.
Рен отошел от таблички и встал рядом с Изабел, залюбовавшись панорамой полей и лесов.
- До того как был выстроен замок, на этом месте было этрусское кладбище, - сообщил он.
- Руины на руинах.
Даже невооруженным глазом можно было прекрасно разглядеть домик фермера, но ни в саду, ни в оливковой роще не было ни души.
- Пока что ничего не происходит. Рен поднес к глазам бинокль.
- По-моему, еще рано. Это Италия. Здесь все делается не спеша. Им нужно время, чтобы собраться.
Со стены взлетела птичка. Изабел подумала, что они своим появлением нарушили покой этого места, и отошла подальше. Под ноги попался кустик дикой мяты. В воздухе поплыл сладкий аромат.
Изабел заметила часть стены с куполообразной нишей и, подойдя ближе, поняла, что это, вероятно, апсида бывшей часовни. На куполе еще сохранились слабые следы красок: рыжевато-коричневой, бывшей когда-то алой, пыльные голубые пятна, выцветшая охра.
- Здесь все так мирно. Интересно, почему владельцы ушли отсюда?
- Судя по табличке, всему виной чума в пятнадцатом веке и бессовестные поборы соседних епископов. И может, их прогнали духи похороненных здесь этрусков, - раздраженно бросил Рен.
Она повернулась к нему спиной и заглянула под купол. Церкви обычно успокаивали ее, но сейчас Рен стоял чересчур близко.
Ощутив запах дыма, она обернулась. Рен держал в руке сигарету.
- Что вы делаете?!
- Я выкуриваю только одну в день.
- Не можете делать это, когда меня нет поблизости? Он проигнорировал ее и, глубоко затянувшись, направился к одному из порталов и прислонился к стене. Изабел заметила, что выглядит он мрачным и отрешенным. Наверное, не следовало вынуждать его копаться в прошлом и напоминать о детстве.
- Ошибаешься, - неожиданно выпалил он. - Я вполне способен отделить реальную жизнь от экранной.
- Я никогда не утверждала обратное.
Изабел уселась на остатки стены и вгляделась в его профиль: идеально пропорциональный и изысканно очерченный.
- Я всего лишь сказала, что то суждение о себе, которое вы вынесли из детства, когда видели и судили о многих вещах с точки зрения ребенка, может не соответствовать тому мужчине, которым стали сейчас.
- Ты что, не читаешь газет?
Она наконец поняла, что на самом деле его беспокоит.
- Вы… но вы ведь не должны мучиться из-за того, что случилось с Карли.
Рен судорожно втянул в себя воздух, но ничего не ответил.
- Почему бы не созвать пресс-конференцию и не сказать правду?
Изабел сорвала и растерла стебелек дикой мяты.
- Люди пресыщены сенсациями. Они верят, во что хотят верить.
- Вы… вам она была небезразлична, верно?
- Да. Милый добрый ребенок и… Боже, такой талантливый. Тяжело было наблюдать, как все катится в пропасть.
Изабел обхватила руками колени.
- Сколько времени вы были вместе?
- Всего пару месяцев, прежде чем я понял, как глубоко она увязла в наркотиках. Потом я вообразил, что смогу вытащить ее, и еще несколько месяцев пытался помочь. - Он стряхнул пепел, снова затянулся. - Вызывал врачей. Пробовал уговорить ее пройти курс лечения. Ничего не вышло, и я наконец отступился.
- Понимаю.
Он бросил на нее мрачный взгляд:
- Что именно?
- Ничего.
Она поднесла стебелек к носу.
Ах, в чем-то он прав. Следовало бы позволить людям оставаться такими как есть, не стараясь их исправить, особенно потому, что, как стало очевидным, больше всего в исправлении нуждалась она сама.
- Тогда к чему это дерьмовое «понимаю»? Говори все, что думаешь. Богу известно, таким, как ты, это несложно.
- И что же, по-вашему, я думаю? Рен выпустил дым из ноздрей.
- Может, скажешь сама?
- Я не ваш психиатр, Рен.
- Я выпишу тебе чек. Говори, что у тебя на уме.
- Это как раз не важно. Главное, что на уме у вас.
- Звучит так, словно ты меня судишь, - процедил Рен, злобно ощетинившись. - Звучит так, словно ты думаешь, что я мог бы как-то спасти ее, и это мне не нравится.
- Значит, по-вашему, именно это я сейчас и делаю? Осуждаю вас?
Он отшвырнул сигарету.
- Не моя вина, что она покончила с собой, черт возьми! Я сделал все, что мог.
- Разве?
- Считаешь, что я должен был держаться до конца? Вручать ей шприц, когда она хотела ширнуться? Или подносить ей понюшки? Говорил же я, что в юности у меня были проблемы с наркотиками. Не могу быть рядом с этим дерьмом.
Она вспомнила его шутку насчет кокаина. Но сейчас он не шутил.
- Лет в двадцать я бросил это дело, но все же до сих пор в себя не могу прийти от ужаса при мысли, как близко подошел к тому, чтобы искорежить свою жизнь. И с тех пор я дал себе слово держаться как можно дальше от всего, что связано с наркотиками. - Рен покачал головой. - Господи, как обидно. Такая глупая смерть.
У Изабел сжалось сердце, но она все же спросила:
- А будь вы рядом, смогли бы спасти ее? Рен яростно сжал кулаки:
- Что ты мелешь? Никто не смог бы спасти ее.
- Уверены?
- Думаешь, я один пытался? А родные? А друзья? Но она только и жила от одной дозы до другой.
- Может, было что-то, что вы могли сказать? Сделать?
- Она была наркоманкой, черт возьми! Но на каком-то этапе еще могла себе помочь.
- Но не захотела?
Вместо ответа Рен подбросил ногой камешек. Изабел поднялась.
- Вы не смогли ничего сделать, Рен, но хотели. И с тех пор сходите с ума, стараясь понять, что упустили. Чего не сказали. Чем не помогли.
Рен сунул руки в карманы и уставился в пространство.
- Все было впустую.
- Абсолютно уверены?
- Абсолютно, - подтвердил Рен с тяжелым вздохом. Она подошла к нему и потерла спину между лопатками.
- Все время напоминайте себе об этом.
Он уставился на нее. Морщинки на лбу разошлись.
- Мне действительно следовало бы выписать тебе чек.
- Считайте это бартером за урок кулинарии. Уголки губ Рена едва заметно поднялись.
- Только не молись за меня, ладно? Меня такие вещи до смерти пугают.
- Не считаете, что заслужили парочку молитв?
- Только не тогда, когда пытаюсь вспомнить, как выглядит без одежды та особа, которая за меня молится.
Что-то вроде шаровой молнии проскочило между ними. Он поднял руку и долго-долго заправлял длинный локон за ее ухо.
- Везет же мне! Месяцами я веду себя прилично, но когда уже готов заварить кашу покруче, оказываюсь на необитаемом острове в обществе монахини.
- Вы такого мнения обо мне? Он сжал пальцами мочку ее уха.
- Пытаюсь убедить себя в этом, но, похоже, безуспешно.
- Уже легче.
- Господи, Изабел, ты посылаешь больше противоречивых сигналов, чем испорченное радио, - досадливо бросил Рен.
Изабел облизнула губы.
- Это потому что я… в смятении.
- Ничего подобного. Ты хочешь этого не меньше, чем я, но не сообразила, как включить наши отношения в то, что считаешь своим первоочередным жизненным планом. Поэтому медлишь и мечешься, не зная, что делать. Замечала, что подходишь ко мне, едва волоча ноги? Те самые ноги, которые я хотел бы видеть закинутыми на мои плечи.

Предыдущая страница 14 Следующая страница


15 Сьюзен Филлипс

Во рту Изабел мгновенно пересохло.
- Ты сводишь меня с ума! - воскликнул он.
- По-вашему, вы не делаете того же самого со мной?
- Первая хорошая новость за весь день. Так что же мы стоим?
Он потянулся к ней. Но она отскочила.
- Я… я должна прийти в себя. Мы должны прийти в себя. Сесть и потолковать.
- А вот этого мне как раз не надо. Теперь уже он отступил.
- Черт возьми, не желаю, чтобы нас прерывали, а как только я до тебя доберусь, у дома наверняка кто-то покажется. Как насчет того, чтобы разложить завтрак? Мне нужно отвлечься по-крупному.
- Я думала, мой пикник чересчур девчоночья для вас затея.
- Голод мгновенно напоминает мне о женственных чертах моего характера. Сексуальная фрустрация, однако, возбуждает инстинкты киллера. И скажи, что ты не забыла вино.
- Это засада, олух вы этакий, а не вечеринка с коктейлями. Лучше примените бинокль по назначению, пока я накрою на стол.
На этот раз он не стал спорить, и пока нес вахту, она разложила в тени от стены свои утренние покупки: сандвичи с прозрачными лепестками ветчины между половинками свежей булочки, салат из спелых помидоров, базилика и фарро, похожих на ячменные зернышки, непременного ингредиента тосканской кухни, а также бутылку минеральной воды и оставшиеся груши.
Оба, казалось, поняли, что больше не вынесут словесных игр, поэтому за ленчем говорили о еде, книгах… обо всем, кроме секса. Рен был начитан, остроумен и лучше ее информирован по многим предметам.
Она как раз потянулась к груше, когда он схватил бинокль.
- Похоже, веселье наконец начинается.
Изабел вытащила театральный бинокль и увидела, что сад и роща постепенно заполняются людьми. Первыми прибыли Массимо и Джанкарло вместе с мужчиной, в котором она узнала полицейского Бернардо, брата Джанкарло. Затем появились Анна с Мартой и незнакомыми пожилыми женщинами, которые тут же стали раздавать приказания молодым людям, постепенно подходившим к дому. Изабел увидела хорошенькую рыжеволосую девушку, у которой она вчера покупала цветы, приятного молодого человека, работавшего в фотомагазине, и мясника.
- Смотри, кто еще пришел!
Она повернула бинокль в направлении, указанном Реном. В сад вошли Витторио с Джулией и присоединились к тем, кто камень за камнем разбирал ограду.
- Мне следовало бы предвидеть это, и все же я разочарована и чувствую себя обманутой.
- Я тоже.
Марта отогнала какого-то юношу от своих роз.
- Интересно, что они ищут? И почему ждали, пока я перееду, чтобы начать поиски?
- Может, до того момента просто не знали, что оно спрятано возле дома.
Рен отложил бинокль и стал складывать остатки еды в пакеты.
- Думаю, пора вступать в игру. Покажем, на что мы способны.
- Помните, вам не позволено использовать все, что имеет курок или лезвие.
- Только в качестве последнего средства.
Он поддерживал ее под руку, пока они спускались к машине. Еще минута, и, покидав вещи в машину, они пустились в путь. Рен выжимал из «панды» все, что можно.
- Мы застанем их врасплох, - инструктировал он, объезжая Касалеоне, вместо того чтобы проехать напрямую, через город. - В Италии у всех есть сотовые, и я не хочу, чтобы кто-то донес на ферму о нашем возвращении.
Они оставили машину на проселочной дороге, недалеко от виллы, и пошли по лесу. У самой оливковой рощи Рен вынул из волос Изабел сухой листок.
Анна, заметившая их первой, медленно отставила кувшин с водой, который несла группе молодежи. Кто-то выключил приемник, передававший поп-музыку. Постепенно все разговоры смолкли, и толпа подалась в сторону. Джулия подошла к Витторио и взяла за руку. Бернардо, очень важный в своем мундире полицейского, поспешно подступил к Джанкарло.
Рен остановился на краю рощи, обозрел сначала раскопки, потом собравшихся. Выглядел он устрашающе: всамделишный безжалостный киллер, и это дошло до всех присутствующих.
Изабел отступила, чтобы дать ему пространство для действий.
Но Рен не торопился, переводя убийственный взгляд с одного лица на другое, играя плохого парня, как умел только он.
Когда молчание стало невыносимым, он наконец что-то сказал. На итальянском.
Ей следовало предвидеть, что разговор будет вестись именно на этом языке, и сейчас она едва не закричала от досады.
Стоило ему замолчать, как все заговорили разом. Зрелище было такое, словно целая армия спятивших дирижеров пытается управлять оркестром. Руки, воздетые к небесам, опущенные к земле, хватавшиеся за голову, за сердце, пулеметные очереди фраз, пожатия плечами, закатывание глаз.
Изабел умирала от желания узнать, о чем они толкуют.
- Английский, - прошипела она, но он был чересчур занят, терзая Анну в поисках ответов. Та выдвинулась вперед и объяснялась с видом оперной примадонны, исполнявшей трагическую арию.
Немного послушав, он оборвал ее и что-то сказал толпе. Люди, тихо переговариваясь, стали быстро расходиться.
- О чем они? - спросила она.
- Очередная чушь насчет колодца.
- Найди их слабое место.
- Уже нашел, - кивнул Рен, заходя в сад. - Джулия, Витторио, вы никуда не идете.

Глава 14

Витторио и Джулия неловко переглянулись и неохотно вернулись в сад. Анна и Марта незаметно исчезли. Рен спикировал на противника:
- Я хочу знать, что происходит в моем поместье. И не оскорбляйте меня, мороча голову всяким дерьмом насчет канализации.
Витторио выглядел таким несчастным, что Изабел стало его жалко.
- Все это очень сложно, - пробормотал он.
- А вы упростите, чтобы было понятнее, - протянул Рен. Витторио и Джулия снова переглянулись. Джулия упрямо сжала губы, но тут же сдалась:
- Придется рассказать, Витторио.
- Нет, - отказался он. - Иди к машине.
- Это ты иди! - воскликнула Джулия, взмахнув руками. - Ты и твои друзья ничего не смогли. Теперь моя очередь!
- Джулия, - предостерегающе начал он, но она пожала плечами.
- Это… это началось с Паоло Балио, брата Марты, - поспешно выпалила она.
- Не смей, - выдохнул Витторио с беспомощным выражением человека, знавшего о надвигающемся несчастье, но не понимавшего, как его предотвратить.
Джулия протиснулась мимо него и встала перед Реном.
- Он был… был местным… представителем… семьи.
- Мафии, - уточнил Рен, садясь на ограду. Его явно не шокировала тема организованной преступности.
Витторио отвернулся, словно не в силах выносить признаний жены. Джулия, похоже, пыталась решить, какую часть правды открыть чужакам.
- Паоло был… он приглядывал за тем, чтобы наши местные бизнесмены не имели неприятностей. Вы понимаете, о чем я? Чтобы окна магазинов не разбивали по ночам, чтобы грузовик флориста с товаром не исчезал.
- «Крыша», - кивнул Рен.
- Понимайте как хотите, - пробормотала Джулия, заломив руки, маленькие, тонкие, с обручальным кольцом на безымянном пальце и многочисленными перстнями на остальных.
- Городок у нас небольшой, но все знают, что лучше платить. Вот и платили Паоло, каждое первое число месяца. Поэтому витрины оставались целыми, грузовик флориста развозил заказы, и все было в порядке. - Она нервно повернула обручальное кольцо, закусила губу и брезгливо поморщилась. - Потом Паоло умер от сердечного приступа. Сначала все было прекрасно, если не считать того, что Марта убивалась по брату. Но как раз перед вашим приездом, Изабел, в городе появились люди. Плохие люди. Из Неаполя. Они… они нашли нашего мэра… и дальше начался кошмар. А когда они объяснили, в чем дело, мы поняли, что Паоло повел себя глупо. Он лгал им. Скрывал истинные суммы, собранные им с торговцев, а разницу брал себе. Таким образом он накопил десятки миллионов старых лир. Нам дали месяц, чтобы найти и отдать деньги. А если нет…
Она замолчала, и тогда вперед выступил Витторио. Кажется, он смирился с решением жены и был готов говорить.
- Марта уверена, что Паоло спрятал деньги где-то рядом с домом. Мы знаем, что он их не потратил, а Марта вспомнила, что он незадолго до смерти рыл землю у ограды.
- Времени почти не осталось, - добавила Джулия. - Мы не хотели вас обманывать, но что же было делать? Зачем вмешивать вас в наши дела? Поверьте, мы всего лишь хотели уберечь вас. Теперь вы понимаете, Изабел, почему вас просили перебраться в город? Мы все беспокоимся, что эти люди потеряют терпение и снова появятся здесь. А если на их пути окажетесь вы… - Резким, рубящим движением она опустила руку вниз. - Дела у нас хуже некуда, - вставил Витторио. - Необходимо найти деньги, а это означает, что мы должны как можно скорее разобрать ограду.
- Si. Эти люди очень опасны.
- Интересно, - протянул Рен, поднимаясь. - Мне нужно все обдумать.
- Только не слишком долго, - умоляюще прошептала Джулия.
- Простите, что были вынуждены лгать, - повторил Витторио. - Да, Изабел, извините за вчерашнего призрака. Это все Джанкарло. Знай я о том, что он задумал, непременно постарался бы его остановить. Но вы все же придете к нам на ужин?
- А грибы? - оживилась Джулия. - Сразу же после дождя.
- Конечно, - кивнула Изабел.
После ухода парочки она вздохнула, села на ограду и позволила себе немного полюбоваться красотой сада, прежде чем обратиться к Рену:
- И вы им поверили?
- Ни единому слову.
- Я тоже. - Она прикусила было ноготь, но тут же одернула себя. - Одно ясно: здесь действительно что-то спрятано.
- Итальянская земля буквально нафарширована древностями.
Он похлопал себя по заднему карману джинсов, но тут же вспомнил, что уже выкурил ежедневную сигарету.
- Найденная, пусть и в частных владениях, вещь принадлежит правительству. Может, добрые жители Касалеоне ищут что-то настолько дорогое, что не желают с этим расставаться?
- Думаете, в заговоре участвует весь город? Бернардо - полицейский. Вряд ли такое возможно.
- Можно подумать, у нас мало продажных полицейских. А у тебя есть идея получше?
- Должно быть, это нечто из ряда вон выходящее. Рядом с ней приземлился листок, и она смахнула его на землю.
- Думаю, лучше всего сделать вид, что мы им поверили.
- Согласен. И постараюсь держаться поближе, пока они рушат ограду.
- Я тоже.
Одна из кошек подошла и потерлась о ее ноги. Изабел наклонилась, чтобы погладить животное.
- Мне нужно взять машину и ненадолго поехать на виллу, храни меня там Господь.
- Вот и хорошо. Мне нужно работать, а вы меня отвлекаете.

- Книга о кризисе?
- Да. И посмейте только слово сказать!
- Ни за что. Значит, я тебя отвлекаю? Она спрятала большой палец в кулаке.
- Я не шучу, Рен. И не трудитесь пускать в ход свое обаяние, потому что, пока мы не поговорим, ничто не сдвинется с места.
- Хорошо, - смиренно вздохнул Рен, - сегодня мы поужинаем в Сан-Джиминьяно. Там и потолкуем .
- Спасибо.
Губы Рена сложились в бесшабашную улыбку.
- Но как только ты произнесешь последнее слово, предупреждаю, я дам волю рукам. И надень что-нибудь сексуальное. Предпочтительно с глубоким вырезом и определенно без нижнего белья.
- Вы, молокососы-старшеклассники, просто меня убиваете! Не знаешь, смеяться или плакать! Еще какие-то требования?
- Нет, думаю, это все, - кивнул Рен и, посвистывая, отошел. Изабел невольно отметила, что сейчас он походил скорее на киношного красавца героя, чем на прославленного голливудского психопата.
Она наскоро приняла ванну, схватила блокнот и набросала кое-какие идеи для своей книги, но мозг отказывался работать, поэтому пришлось отложить блокнот и отправиться на виллу, посмотреть, как там Трейси.
- Просто шикарно.
Экс-жена Рена лежала с закрытыми глазами в шезлонге у бассейна.
- Гарри и дети ненавидят меня, а тот, что в животе, постоянно давит на мочевой пузырь и вызывает газы.
Изабел заметила детей, вылезавших из машины Гарри, с перемазанными мороженым лицами.
- Если бы Гарри ненавидел вас, вряд ли все еще был бы здесь.
Трейси подняла спинку шезлонга и надела темные очки.
- Это лишь потому, что его совесть замучила из-за детей. Завтра он уедет.
- Вы пытались поговорить?
- В основном говорила я. А он снисходительно улыбался.
- Но почему не попробовать еще раз? Сегодня, когда дети уснут? Налейте ему стакан вина и попросите перечислить три вещи, которые готовы сделать для его счастья.
- О, это легко. Поднять мой ай-кью на двадцать пунктов, заняться делом, вместо того чтобы постоянно ходить беременной, и полностью изменить свою натуру.
Изабел рассмеялась:
- Немного жалеете себя, верно? Трейси прищурилась на нее поверх очков:
- Странный вы какой-то шринк. Утешения от вас не дождешься.
- Знаю. А все-таки подумайте об этом. Хорошо? Задайте вопрос, и как можно искреннее. Никакого сарказма.
- Никакого? О, вы только что потеряли пациента. Лучше расскажите о себе и Рене.
Изабел неудобно скорчилась на стуле.
- Предпочитаю промолчать.
- Добрый доктор может прописывать лекарство, а вот глотать отказывается. Приятно видеть, что я здесь не единственная обманутая, одураченная и доведенная до точки особями мужского пола.
- Определенно не единственная. И что я могу сказать, кроме очевидного? Я потеряла голову.
- Да, и не вы первая. Умеет он обаять женщин.
- Что-то я не по себе дерево рублю.
- С другой стороны, вы не позволите вешать себе лапшу на уши и точно знаете, на что идете. Это дает вам очевидное преимущество над остальными его женщинами.
- Полагаю.
- Ма-а-а-мочка! - завопил Коннор выскакивая из-за угла. Толстая заднюшка в голубых шортах виляла из стороны в сторону.
- Привет, большой парень!
Трейси встала, подхватила его на руки и покрыла замурзанные щеки поцелуями. Он посмотрел через ее плечо на Изабел и улыбнулся, показав маленькие сверкающие зубки.
Что-то сжало сердце Изабел. Пусть жизнь Трейси - сплошные неприятности и беспорядок, но и она имеет свою светлую сторону.
Рен схватил конверт от «Федерал экспресс», лежавший на консоли в вестибюле виллы, и поспешно удалился в свою спальню. Запер дверь от маленьких нахалов и уселся у окна. Глядя на синюю обложку с напечатанным незатейливым шрифтом названием «Ночная охота», он едва не дрожал от волнения. Говард наконец завершил сценарий!
Из обсуждений режиссерских замыслов он знал, что главная идея фильма - поставить перед публикой вопрос: кто он, Каспер Стрит, - просто психопат и маньяк или, что более тревожно, неизбежный побочный продукт общества, принимавшего насилие как должное? Даже святая Изабелла одобрила бы такой поворот темы.
Он улыбнулся, вспомнив, как выглядела она менее часа назад: солнечное сияние, переливающееся в волосах, и прекрасные глаза, вбирающие каждое его движение. Ему нравилось, как она пахнет: пряностями, сексом и добротой.
Но сейчас ему было некогда думать о ней. Его карьера вот-вот взлетит к небесам!
Он открыл папку и стал читать.
А закончил в холодном поту. Лучшей работы Дженкс еще не делал. Роль Стрита изобиловала мрачными поворотами и почти неуловимыми нюансами, которые потребуют от Рена выложиться до конца, а может, и больше. Неудивительно, что каждый голливудский актер стремился сняться в этом фильме.
Но в последнем варианте были сделаны значительные изменения, которые Говард не обсуждал с Реном. Одним мастерским ударом он еще ярче выделил главную тему фильма, превратив ее в экзистенциальный кошмар. В первом варианте Стрит делал своей добычей женщин, которых любил. Теперь же стал мучителем и убийцей детей.
Рен откинулся на спинку кресла и закрыл глаза. Да, сюжет просто гениальный, но…
Никаких «но». Эта роль позволит ему стать первым среди лучших, мечтой каждого знаменитого режиссера.
Он схватил бумагу и попытался набросать кое-какие заметки. Для него это всегда было начальным шагом к созданию роли, и Рен любил делать это немедленно после прочтения сценария, пока впечатления были еще свежи.
Он описывал чувственные восприятия, воспоминания на уровне подсознания, свои соображения относительно костюмов и мизансцен, движения и жесты персонажа - словом, все, что приходило на ум и позднее поможет создать характер.
Обычно идеи били фонтаном, фантазия разыгрывалась неуемно, но изменения, сделанные Дженксом, выбили его из равновесия, и в голову ничего не приходило.
Рен задумчиво поиграл колпачком ручки.
Ему нужно больше времени, чтобы впитать прочитанное. Завтра утром попробует еще раз.
Направляясь к ферме, он решил не говорить Изабел о новом варианте сценария. Нет никакого смысла бесить ее. Не сейчас, когда их затянувшаяся битва характеров должна вот-вот закончиться.

Изабел проигнорировала просьбу Рена надеть что-то посексуальнее, выбрала черный сарафан самого консервативного покроя и накинула на голые плечи шаль с черной бахромой, вышитую крохотными золотыми звездочками.
Она как раз кормила кошек, когда за спиной раздались шаги. На горле тревожно забилась жилка.
Повернувшись, Изабел увидела унылого зануду интеллектуала, стоявшего в дверях. Растрепанные волосы, очки в стальной оправе, чистая, но помятая рубашка, поношенные брюки цвета хаки, рюкзак через плечо… словом, этот тип выглядел младшим братом Рена Гейджа, этакой поэтической натурой.
- Я все гадала, с кем сегодня у меня свидание, - улыбнулась она.
Он оглядел ее скромный наряд и вздохнул:
- Так и знал, что не стоит питать надежд на мини-юбку. Во дворе прямо за «пандой» стоял серебристый «альфа-ромео».
- А это еще откуда?
- Пока мою машину чинят, я велел доставить хотя бы эту. Продержусь, пока не привезут «мазерати».
- Люди, чтобы продержаться, покупают шоколадные батончики, а не машины.
- Только бедняки вроде тебя.
Городок Сан-Джиминьяно изящной короной венчал холм. Четырнадцать сторожевых башен живописно выделялись на фоне заката. Изабел попыталась представить, как чувствовали себя паломники по пути из Северной Европы в Рим, впервые увидев город. После опасностей большой дороги Сан-Джиминьяно, должно быть, казался оплотом безопасности и надежности.
Мысли Рена, очевидно, текли в том же направлении.
- По правилам мы должны были подойти к городу пешком.
- Вряд ли высокие каблуки были изобретены для паломничества. Но как же красиво!
- Лучше всего сохранившийся средневековый город во всей Тоскане. Если ты не успела прочесть свой путеводитель, замечу, что его спас несчастный случай.
- Какой же?
- Этот город считался большим и оживленным торговым центром, пока черная смерть не унесла большинство населения.
- Совсем как в замке.
- Да, туго им пришлось без антибиотиков. После этого Сан-Джиминьяно потерял свое значение основного пункта остановки по пути в Рим. К счастью для нас, у немногих оставшихся жителей попросту не было денег, чтобы модернизировать здания, и именно поэтому большинство сторожевых башен все еще стоят. Здесь снималось несколько частей «Чая с Муссолини».
Мимо них в противоположном направлении промчался туристический автобус.
- Новая черная смерть, - покачал головой Рен. - Слишком много туристов. Но город так мал, что далеко не все остаются на ночь. Анна утверждает, что во второй половине дня улицы пустеют.
- Вы снова говорили с ней?
- Разрешил с завтрашнего дня разбирать ограду, но только под моим наблюдением.
- Бьюсь об заклад, это ей не понравится.
- Спроси, не все ли мне равно. Я возвел Джереми в ранг стражника.
Рен припарковался на стоянке под древними стенами и повесил рюкзак на плечо. Хотя маска занудного интеллектуала не скрывала его так надежно, как остальные, большинство туристов уже разъехались, и он не привлекал особого внимания.
По дороге Рен рассказывал о фресках церкви двенадцатого века в романском стиле и был на удивление терпелив, когда она совала нос в магазинчики.
Потом они прошли по узким крутым улочкам к древней крепости Рокка и взобрались на единственную уцелевшую башню, чтобы посмотреть на дальние холмы и поля, расцвеченные последними закатными лучами.
Рен показал на виноградники:
- Здесь делают верначча, местное белое вино. Не хочешь попробовать за ужином, когда мы заведем разговор, которого ты так добивалась?

Предыдущая страница 15 Следующая страница


Итальянские каникулы 16

От его медленной улыбки мороз прошел по коже, и она едва не призналась, что готова забыть о вине и разговорах и отправиться прямо в постель.
Но не довольно ли ударов судьбы? Она и так вся в синяках и сейчас хочет, чтобы все было как полагается.
Маленький зал ресторана в отеле «Систерна» был достаточно живописен: каменные стены, персикового цвета скатерти на столах и очередной великолепный вид из окна, которых в Тоскане было хоть отбавляй и все выдавались Даром. С их столика, втиснутого в угол между двумя окнами, можно было смотреть на покатые красночерепичные крыши Сан-Джиминьяно и видеть, как загораются огни в домах и на фермах, окружающих город. Рен поднял бокал:
- За разговоры. Пусть эта беседа окажется милосердно короткой и безумно продуктивной.
Глотнув терпкого верначча, он напомнила себе, что жен-шин, которые забывают о собственных силах, топчут ногами.
- Мы должны стать любовниками.
- Слава Богу.
- Но только на моих условиях.
- А вот это сюрприз.
- Что, сарказм обязателен? Потому что, если собираетесь постоянно ехидничать, должна сказать, что это малопривлекательно.
- Можно подумать, в тебе сарказма меньше.
- Именно поэтому я знаю, как это неприятно.
- Ладно, не важно, главное - продолжай. По лицу вижу, что умираешь от желания изложить свои условия. И хочу напомнить, что слова «изложить» и «ложиться» - однокоренные, или это чересчур для тебя саркастично?
Он уже веселился вовсю.
- Вот что должно быть ясным с самого начала.
Она честно старалась игнорировать тот факт, что в глазах его плясало дьявольское лукавство. Подумаешь, ей все равно! Слишком много женщин подлаживались под любовников, но она не будет одной из таких!
- Прежде всего… вы не можете критиковать меня.
- Это еще почему, спрашивается?!
- Потому что я не сексуальный гигант вроде вас и потому что угрожаю вашему самолюбию, что вам не нравится.
- О'кей. Никакой критики. И ты не угрожаешь мне.
- Номер два: никаких извращений. Простой старомодный секс.
Серебристо-голубые глаза за круглыми линзами очков хищно прищурились.
- Каково твое определение «простого старомодного секса»?
- Общепринятое.
- Ясно. Никакого группенсекса. Никаких игрушек. Ни одного сенбернара. Обидно, но, думаю, выживу.
- Забудьте! Забудьте раз и навсегда! - взорвалась Изабел, швыряя салфетку. - Вы человек не моего кру га, и не знаю, почему мне вообще пришла в голову эта идея! Пусть даже на секунду!
- Прости, увлекся.
Он перегнулся через стол и старательно расстелил салфетку у нее на коленях.
- Желаете строго миссионерскую позицию или предпочитаете быть наверху?
Вот и говори с ним серьезно! Худо дело. У мужчин тысяча способов защищать иллюзию своего превосходства, но не на ту напал!
- ЭтО'Зависит от настроения.
- А можно хотя бы раздеться.
- Вы можете. Мало того, это требование. Он улыбнулся:
- Если не желаешь раздеваться, и не надо. Миленькие сетчатые чулки и пояс для подвязок помогут сохранить скромность.
- Как вы добры! - Изабел обвела пальцем край бокала. - Подтверждая очевидное, скажу еще раз: никакого эмоционального компонента в наших отношениях. Только, и только, физический.
- Как скажешь.
Теперь самое трудное. Но она не из тех, кто отступает.
- И еще одно… я не терплю орального секса.
- Почему, интересно знать?
- Не мой стиль. Немного… чересчур земной.
- Знаешь, тут ты ограничиваешь мои возможности.
- Как угодно, - процедила Изабел, поджимая губы. - Соглашайтесь, или все кончено.
О, он согласится! Что же еще остается? - думал Рен, наблюдая, как эти соблазнительные губы вытягиваются в упрямую ниточку. Он занимался любовью с самыми прекрасными женщинами мира и на экране, и вне его, но ни в одном из этих прелестных лиц не было столько жизни, как в Изабел. Он видел ум, юмор, решимость и всеобъемлющее сочувствие к человечеству. И все, что ему хотелось в данную минуту, - подхватить ее на руки и отнести в ближайшую постель. К несчастью, доктор Фифи была не из тех женщин, которых можно так просто подхватить и отнести, тем более что ее повестка дня еще не исчерпана. Он не удивится, если она сейчас вытащит нечто вроде отпечатанного контракта и заставит его подписать.
Но предательская жилка, бьющаяся на шее, вселяла в него надежды. Не так уж она владеет собой, как хочет показать!
- Чувствую себя немного неуверенно, - сознался он.
- Интересно, почему? Вы получите все, что хотели.
Он знал, что идет по тонкому льду, но все же отказывался позволить ей править бал.
- Но все, что я хочу, похоже, обклеено большими заградительными знаками.
- Вы просто не привыкли к женщинам, открыто излагающим свои потребности. Понимаю, что это кажется угрожающим.
Кто бы подумал, что такой великий ум может быть столь сексуальным?!
- Невзирая на это, мое эго смертельно ранено.
- Говоря метафизически, это совсем неплохо.
- Говоря физически, вовсе нет. Я хочу верить, что неотразим, по крайней мере для тебя.
- Вы неотразимы.
- Нельзя ли попытаться вложить в похвалы хоть чуточку убедительности?
- Это больное место.
- Моя неотразимость?
- Да.
Рен улыбнулся. Похоже на то.
Прибыл официант с антипасто, включающим колбасу, оливки и золотистые кусочки жареных овощей. Рен нацепил на вилку ломтик баклажана и поднес к ее губам:
- Ладно, чтобы подытожить вышесказанное: никакой критики и никакого орального секса. Именно так? И никаких извращений.
Он надеялся снова раздразнить ее, но она оставалась хладнокровна, как скала.
- Именно так я и сформулировала.
Он сунул ломтик ей в рот.
- Наверное, не стоит спрашивать о кнутах и розгах.
Она, даже не потрудившись ответить на подобную глупость, промокнула губы салфеткой.
- Или наручниках, - добавил Рен.
Салфетка застыла на полпути к губам.
Неужели в глазах промелькнула искорка интереса? Она явно взволнована. Но он не такой дурак, чтобы громогласно поймать ее на этом.
- Забудь. Я действительно нахал и прошу прощения.
- П-прощаю, - промямлила она, и Рен едва заметно улыбнулся. Итак, мисс Самообладание не против рабства, пусть и в постели? И хотя он примерно представлял, кто закончит ночь в наручниках, все же это неплохое начало. Оставалось надеяться, что она не потеряет ключ.
Рен нагло пользовался любым предлогом, чтобы коснуться ее во время ужина. Задевал ногами под столом. Гладил коленки. Играл с пальчиками. Кормил со своей тарелки. Эротическим движением, должно быть, позаимствованным из своих фильмов, проводил большим пальцем по ее нижней губе. Каким же расчетливым может быть мужчина! И любой его прием срабатывал.
Он отставил пустую чашку от капуччино. Ужин был великолепным, но она так и не смогла вспомнить, что ела.
- Сыта? - спросил он. О да, сыта, и еще как!
Дождавшись, пока она кивнет, Рен повел ее к покосившейся лестнице, но, вместо того чтобы спуститься, стал подниматься наверх.
- Куда мы?
- Я подумал, что тебе захочется увидеть площадь с высоты птичьего полета..
Но сегодня с нее достаточно видов! Ей хотелось вернуться на ферму. Или ему взбредет в голову сделать это в машине? Она никогда не занималась этим в машине, но сегодня вполне подходящее время для новых экспериментов.
- Думаю, хватит с нас видов. Пойдем к машине.
- Не так быстро. Я знаю, что тебе понравится.
Он взял ее под руку, повел по коридору и вынул из кармана тяжелый ключ.
- А это откуда?
- Неужели ты воображаешь, что я дам тебе шанс передумать?
Комната была крошечной с позолоченной лепниной, стайками херувимов, нарисованных на потолке, двуспальной кроватью с простым белым покрывалом.
- Единственная, которая оставалась, но, думаю, сойдет, верно?
Он поставил на пол рюкзак.
- Очень мило.
Изабел скинула босоножки, полная решимости не дать ему перехватить инициативу.
Уронив шаль на стул, она поставила сумочку, вынула презерватив и положила на тумбочку. Рен, естественно, расхохотался.
- Не слишком оптимистично, дорогая, - едва выговорил он, снимая очки.
- У меня есть еще.
- Ну конечно, еще бы! - кивнул он, запирая дверь. - Кстати, у меня тоже.
Она напомнила себе, что сегодняшняя ночь не имела ничего общего с любовью и постоянством. Только секс - вполне предсказуемый исход пребывания в обществе Лоренцо Гейджа. А прямо сейчас - он ее персональная игрушка. И выглядит просто восхитительно.
Она пыталась решить, с чего начать. Раздеть его? Развернуть, как именинный подарок? Или поцеловать?
Рен положил ключ на комод и нахмурился.
- Составляешь список?
- А почему ты спрашиваешь?
- У тебя типично спискосоставляющее выражение лица.
- Нервирую тебя, верно?
Она скользнула по ковру, обняла его за плечи и притянула его голову к себе ровно настолько, чтобы дотянуться до чувственного рта. И чуть прикусила нижнюю губу… только чтобы дать ему знать, с какой тигрицей имеет дело.
- Эй! - охнул он, но она улыбнулась, прижала его крепче и наградила страстным, горячим поцелуем, чтобы исцелить крохотную ранку, но при этом убедиться, что именно ее язык властвует у него во рту.
Рен, похоже, не возражал.
Изабел зацепила ногой его щиколотку. Он сжал ее попку и поднял с пола, что было идеально, поскольку это делало ее выше Рена, и, о, как же ей нравилась ее позиция превосходства!
Она вложила во второй поцелуй еще немного больше души и просунула ступню между его ногами.
Он определенно наслаждался каждым движением, но стал отступать к кровати, уже пытаясь взять верх.
- Сначала разденься, - шепнула она в его губы.
- Раздеться?
- Угу… и помедленнее.
Рен посадил ее на край кровати и долго любовался: само олицетворение опасного секса и грязных намерений.
Четко вылепленные губы едва шевельнулись, когда он спросил:
- Уверена, что ты достаточно женщина, чтобы справиться с этим?
- Вполне.
- Не хочу, чтобы ты о себе возомнила.
- Не волнуйся. И постарайся меня завлечь.
Она видела, как он наслаждается происходящим, хотя он ничем не выдал своих ощущений, кроме разве легкого трепета темных пушистых ресниц. Изабел знала также, что он не опустится до демонстрации мышц или поз мальчика с календаря. Он настоящий.
Медленно, вальяжно он расстегнул рубашку. Не торопясь, высвобождая каждую пуговку из петельки легким движением пальцев.
Края рубашки разошлись.
Хриплый шепот:
- Превосходно. Как приятно иметь собственную кинозвезду.
Рубашка порхнула на пол.
Рен положил руку на пряжку ремня, но, вместо того чтобы расстегнуть, скосил глаза на Изабел.
- Сначала вдохнови меня.
Она полезла под платье, стянула и отбросила трусики.
- Чудесно, - одобрил он. - Приятно иметь собственного сексапильного гуру.
К тому времени как он снял ремень, лишился туфель и носков и спустил молнию на первый дюйм, она жадно глотала воздух пересохшим ртом. Ничего не скажешь, поразительный спектакль!
Она ждала, что Рен расстегнет молнию до конца, но тот покачал головой.
- Немного больше вдохновения.
Изабел завела руки за спину и распустила молнию гораздо ниже, чем у него. Платье соскользнуло с плеча. Она расстегнула серьги.
- Жалкие попытки.
Он сбросил слаксы и остался в шелковых синих трусах. Сто девяносто футов живого товара, и все для нее!
- Прежде чем увидишь немного больше, я требую очередной дозы вдохновения!
Он снова пытался перехватить инициативу, но в чем же тут забава для них обоих?
Она поманила его пальцем: жест, которым в жизни не пользовалась, даже не думала пользоваться, и сама удивилась, что вообще его знает. Но все же царственно откинулась на подушку и протянула руки, пылая таким желанием, что, казалось, простыни вот-вот расплавятся.
Он лениво протянул руку и резким движением задрал ее юбку. Не до пояса. Всего лишь до верхней части бедер, но этого было достаточно, чтобы ее кожа задымилась.
Матрац прогнулся, когда он навис над ней, и, опираясь на руки, так, что их торсы не соприкасались, опустил голову.
Ах, какое искушение - ответить на приглашение его поцелуя…
Но мысль показать свою власть над этим темноволосым зверем казалась соблазном еще более непреодолимым, и поэтому Изабел вывернулась из-под него и бесцеремонно оттолкнула. Рен, не протестуя, плюхнулся на спину.
- Черт, это становится все лучше и лучше, - объявил он.
- Мы стремимся угодить.
И когда она легла на него, он не смог смирить дьявола в своем взгляде.
- Счастлива?
- Ужасно, - ухмыльнулась она.
Более нежный, более чувствительный мужчина просто позволил бы ей все, что она захочет, но он не был нежным и чувствительным, поэтому впился зубами в ее плечо, не слишком сильно, просто чтобы она ощутила укус, а потом поспешно зализал.
- Не следует играть с огнем, если боишься обжечься, - предупредил он.
- Ты меня пугаешь.
Она перекинула ногу через его бедра.
- А когда я пугаюсь, становлюсь неуправляемой. Подняв колени, она уселась на него, прямо на его шелковые синие трусы.
Он со свистом втянул в себя воздух…
Она немного поерзала.
- Может, сбавить темп? Не хотелось бы слишком давить на тебя.
- Э… нет. Оставайся на месте.
Он сунул руки под ее юбку и стал ласкать ягодицы.
Она в жизни не предполагала, насколько это волнующе, когда твой ум и тело возбуждают одновременно. Но ей хотелось еще и смеяться, и контраст кружил голову.
- Собираешься сидеть здесь всю ночь? - осведомился он, - или… начнешь двигаться?
- Я думаю.
- О чем?
- Готова ли к тому, чтобы ты возбуждал меня.
- Нуждаешься в еще каком-то возбуждении?
- О да…
- Ну все!
Он толкнул ее на постель и перевернул на спину.
- Никогда не жди от женщины мужской работы! - Юбка взлетела к ее талии. Он грубо раздвинул ее бедра. - Прошу прощения, милая, но без этого не обойтись.
Прежде чем она успела возразить, он нырнул вниз и припал ртом к ее плоти.
В голове Изабел взорвались ракеты. Из горла вырвался тихий хриплый крик.
- Держись, - пробормотал он, не поднимая головы. - Не успеешь опомниться, как все будет кончено.
Она пыталась свести ноги, но мешала его голова, да и колени не смыкались, потому что все это было слишком восхитительно.
Его язык погружался вглубь, губы ласкали, и безумные вихри ощущений несли ее куда-то. Он мог бы поиздеваться над ней, но не стал - и она взлетела.
Когда она пришла в себя, синие шелковые трусы исчезли. Он поднял ее и вошел, но не до конца. И в глазах… в глазах светилась нежность.
- Это было необходимо, - прошептал он, отводя с ее лба прядь волос.
К ее изумлению, голос ей повиновался, хотя вместо слов получалось какое-то карканье.
- Я же говорила, что не желаю этого.
- Накажи меня.
О, ей хотелось смеяться, но он заполнил ее, и она горела, разомлев от желания, и хотела большего.
- Я надеваю только один. - Он кивком показал на обертку презерватива. - Придется тебе надеяться на лучшее.
- Давай смейся надо мной, любовничек! Но помни, хорошо смеется тот, кто смеется последним!

Предыдущая страница 16 Следующая страница


17 Сьюзен Филлипс

Она схватилась за подол и стянула платье, остро ощущая Рена, проникшего в нее… почти… но не совсем до конца.
Он прижал ее пальцы к губам.
Теперь на ней оставались только черный кружевной лифчик и золотой браслет со словом «Дыши», выгравированным внутри.
Изабел начала медленно двигаться, наслаждаясь своей силой, чувствуя себя истинной женщиной, женщиной, способной удовлетворить такого мужчину.
Но и его руки недолго оставались без дела. Вскоре застежка лифчика была расстегнута, а сам лифчик полетел в сторону. Рен завладел ее грудями, потом сжал попку, стал гладить в том месте, где их тела соединялись. И наконец, притянул ее к себе и завладел ртом. Ощутив его первый толчок, она не спешила отдаться ритму движений. Хотела, чтобы для него это стало таким же волшебством, как и для нее. И поэтому вынудила себя двигаться медленнее и медленнее, игнорируя свирепый зов своего тела.
Его кожа блестела от пота. Мышцы подрагивали.
Изабел двигалась еще медленнее… еще медленнее…
Она умирала. Вместе с ним. И он мог бы заставить ее кончить, но не заставил, и она понимала, чего ему стоит это усилие. Чего стоит ей…
Но она почти не шевелилась.
Еще медленнее… Еще…
Легчайшие движения… едва заметная судорога…
Пока даже этого… не оказалось слишком много.

Глава 15

Звон колоколов Сан-Джиминьяно тихо несся через утренний дождь. Гостиничный номер к утру выстыл, и Изабел уютно закуталась в одеяла, нежась в тепле, охраняемая древними сторожевыми башнями и призраками верующих.
Прошлая ночь стала для нее паломничеством.
Она улыбнулась в подушку и перекатилась на спину.
Она брала верх, покорялась, теряла голову и диктовала условия, и каждое мгновение было незабываемым. Рен оказался неутомимым любовником. Ничего удивительного. Удивительно, что она держалась наравне с ним.
А теперь осталась одна в номере.
Зевнув, она спустила ноги с кровати и проследовала в ванную. Под ноги ей попался рюкзак, так и пролежавший застегнутым на полу, под ее шалью с бахромой. Порывшись внутри, она нашла зубную щетку и тюбик с пастой без колпачка. Он все продумал заранее: именно это она оценила по достоинству.
Вымывшись, она завернулась в большое гостиничное полотенце и заглянула в рюкзак в поисках расчески. Вместо расчески обнаружились красные кружевные трусики-стринги.
В дверь просунулась голова Рена.
- Небольшой знак моей симпатии. Как только натянешь их, мы позавтракаем.
- Но еще и девяти нет. Ты ужасно рано встал.
- День впустую. Много дел.
Его улыбка красноречиво говорила об истинной природе этих дел.
- Выйди, пока я одеваюсь.
- А зачем тебе одеваться?
Рен в жизни не видел ничего милее, чем доктор Фифи, растрепанная и влажная после ванны: грива завитков, щеки пылают, нос кажется рыжим от веснушек. Но ни в изгибах ее роскошного тела, ни в ярко-красных трусиках, свисавших с умелых пальчиков, не было и следа невинности.
Прошлая ночь была безумством. Она либо приказывала ему, как владычица и властительница, либо лежала в его объятиях, мягкая и безвольная. Он получил куда больше удовольствия, чем от всех прежних любовниц, вместе взятых, и теперь не мог дождаться, пока все начнется сначала.
- Иди сюда.
- Ни за что. Я голодна. Что ты мне принес?
- Ничего. Развяжи полотенце. Она намотала трусики на палец.
- Пахнет кофе.
- Это твое воображение.
- Сомневаюсь. Наливай. Я сейчас приду.
Он закрыл дверь, снова улыбнулся и вытащил белый бумажный пакет с кофе и булочками. Парень за прилавком узнал его, так что Рену пришлось давать автографы для всех его родственников, но настроение было слишком благодушным, чтобы сердиться.
Дверь ванной распахнулась, и Рен едва не пролил кофе. Она стояла на пороге, как в рамке, в черной шали и красных трусиках, купленных вчера Реном под влиянием порыва.
- Ты именно это имел в виду?
- Даже еще лучше.
Изабел улыбнулась, повела плечами, позволив шали соскользнуть. К тому времени когда очередь дошла до кофе, он оказался холодным как лед.
- Как же мне понравился Сан-Джиминьяно, - заявила она по пути домой. - Я могла бы остаться там навсегда.
Он скрыл улыбку и включил «дворники».
- Снова собираешься дать мне денег?
- Пижон, да если кому и давать деньги за сексуальные услуги, так это мне, потому что я была чертовски хороша. Признай это.
Изабел выглядела настолько довольной собой, что он не посмел возражать.
- Что и говорить, мировой класс!
- Я тоже так думаю.
Он рассмеялся и хотел поцеловать ее, но стоило снять руки с руля, как она немедленно стала ему выговаривать.
Положив ногу на ногу, она лениво играла босоножкой, свесившейся с большого пальца.
- Если бы ты дал мне номер, то какой именно?
- Номер?
- Скажем, класс.
- Ты хочешь, чтобы я дал тебе класс?!
Как раз когда он вообразил, будто Изабел уже ничем его не удивит, она бьет его прямо по голове своим персональным нумератором с «хлопушкой»!
- Ну да.
- Не считаешь, что это немного унизительно?
- Нет, ведь это я тебя прошу.
Но Рен был отнюдь не дурак и мог с первого взгляда распознать змеиное гнездо.
- А зачем тебе это надо?
- Не потому, что хочу посоревноваться со всеми твоими любовницами, не льсти себе. Просто хочу знать оценку моего нынешнего уровня сексуальности, с точки зрения признанного авторитета. Как далеко я зашла. И в интересах самоусовершенствования - насколько далеко придется зайти.
- Насчет «далеко»…
- Отвечай на вопрос.
- О'кей. - Он уселся поудобнее. - Буду честным. Ты совсем не номер один. Удовлетворена?
- Продолжай.
Он повернул вправо.
- Номером первым была постигшая все тонкости своего искусства высокооплачиваемая французская путана.
- Значит, француженка.
- Номер два провела юные годы в восточном гареме, и ты вряд ли можешь состязаться с ней, верно?
- Скорее всего. Хотя, думаю…
- Что до номера четвертого… трудно определить. Либо бисексуальный акробат из «Сек де Солей», либо рыженькие близняшки с интересным фетишем. Номер четыре…
- Переходи к делу.
- Пятьдесят восемь.
- Давай веселись.
- А что мне остается делать?!
Она ехидно ухмыльнулась и развалилась на сиденье.
- Я просто тебя испытывала. Видишь ли, я достаточно уверена в себе, чтобы ждать твоих оценок. Вот и хотела посмотреть, как будешь корчиться.
- По-моему, корчился не я один. Может, ты чувствуешь себя немного более неуверенной, чем хочешь казаться.
- Это все трусики. - Она подтянула вышеуказанный предмет одежды прямо сквозь юбку. - Вот уж вещица для отчаявшихся женщин.
- А мне понравилось.
- Я заметила. Надеюсь, ты понимаешь, что теперь тебе придется перебраться на виллу?
Получил! Стоило чуть-чуть расслабиться, как она снова врезала ему «хлопушкой» по голове.
- Ты о чем?
- Я готова спать с тобой, но не жить вместе.
- Вчера мы жили вместе.
- Это было до прошлой ночи.
- Не собираюсь красться на виллу в пять утра, - буркнул он резче, чем надо, нажав на акселератор. - И если воображаешь, что с этих пор мы не будем заниматься любовью, у тебя, должно быть, короткая память.
- Я не сказала, что не позволю тебе оставаться на ночь… время от времени. Но жить в одном доме со мной ты больше не можешь.
- Весьма тонкое различие.
- Но очень важное.
Изабел понимала разницу и подозревала, что он тоже.
Она коснулась браслета. Невозможно оставаться сосредоточенной, если у нее не будет достаточно времени, чтобы передохнуть и собраться с мыслями.
- Учти, между нами только секс, и ничего другого.
Он отвел взгляд от дороги, ровно настолько, чтобы послать ей свою лучшую киллерскую гримасу, но Изабел, ничуть не тронутая, продолжала:
- А совместное житье только все усложнит.
- Не вижу тут ничего сложного.
- Когда двое живут вместе, между ними образуется эмоциональная связь.
- Погоди мину…
- Почему такой перепуганный вид? Ты только подтверждаешь мое мнение. Между нами - кратковременные, чисто физические отношения, без всякого эмоционального компонента. Ты получаешь мое тело, но и только. По-моему, тебе следует радоваться.
Рен, к ее удивлению, помрачнел еще больше. Странно, ведь она только что пообещала ему идеальную связь, по крайней мере с его точки зрения. Должно быть, капризничает, потому что это она излагает условия. Вполне предсказуемое, мотивированное полом поведение. Но когда речь идет об этом человеке, она ничего не может принимать как должное.
Поэтому она ринулась в атаку:
- И чтобы все было ясно до конца… пока мы занимаемся сексом, будем верны друг другу.
- Может, хватит разговоров о сексе? - взорвался он. - Твердишь о нем с таким видом, будто на нас напала эпидемия гриппа! И я не нуждаюсь в лекциях на тему верности!
- Я не читаю лекций.
Рен, не выдержав, засмеялся.
- Ладно, - сдалась она, - наверное, ты прав. Давай. Твоя очередь.
- Разрешаешь?
- Конечно. Уверена, что у тебя тоже будут условия.
- Как ты догадалась?
Она наблюдала за его усилиями придумать парочку пунктов и едва подавила порыв предложить несколько вариантов.
- Так и быть, - вздохнул он. - Унесу вещи, как только мы вернемся. Но если мы «занимаемся сексом», потом я ocтаюсь у тебя.
- Согласна.
- А если мы не «занимаемся сексом» и я вынужден провести ночь на вилле со всеми хулиганами, которых ты мне навязала, не ожидай от меня хорошего настроения на следующий день. Если я пожелаю затеять скандал, так оно и будет.
- Прекрасно. Но ты не можешь требовать от меня заткнуться.
- Заткнись.
- И еще одно.
- Ничего не желаю слушать.
- Прошлой ночью ты перешел границу. Не желаю, чтобы ты делал это снова только потому, что я ошиблась, установив именно эту определенную границу.
Рен хитро прищурился:
- Какую именно границу я перешел?
- Ты сам знаешь.
- Не стесняйся в выражениях. Хоть раз в жизни развяжи язык! Это та поза, когда ты сомкнула колени вокруг…
- Довольно!
- Бэби, когда ты ошибаешься, ты ошибаешься. И ничего тут не поделать, - сатанински ухмыльнулся он. - По-крупному. И поэтому интересно бы знать…
- Не могу сказать. Я думаю над этим.
- Как ты догадалась, о чем я собирался спросить?
- Я чрезвычайно проницательна. Ты мужчина и поэтому хотел бы немного взаимности.
- Не собираюсь срывать сделку. Я более чем счастлив создавшимся положением.
- Приятно слышать.
- Но не желаю чувствовать, что на меня давят. - Спасибо, не буду.
- Единственная причина, по которой я заговорил об этом, - желание убедить тебя. И дать понять, что если когда-нибудь решишь… потерять голову, я буду вести себя как истинный джентльмен.
- Ну как же может быть иначе!
- Ты так хорошо меня понимаешь!
Дождь запер их на вилле на все утро и половину дня. Гарри слонялся по комнатам с прижатым к уху сотовым, избегая только тех мест, где мог столкнуться с Трейси. Трейси играла с девочками в Барби, пока не почувствовала непреодолимое желание оторвать голову тощей стерве. Она пыталась развлекать Джереми карточными играми, в которые тот не хотел играть. Дети дрались. Коннор дергал себя за ухо, ноги Трейси отекли, а это означало, что придется отказаться от соли, но какой смысл в жизни без соли? Только при одной мысли об этом хотелось немедленно сгрызть большой пакет картофельных чипсов.
Она наконец сумела уложить Коннора спать, дождь прекратился, и дети побежали играть во двор. Трейси была готова рыдать от радости, но при виде Гарри, в очередной раз звонившего по телефону, снова расстроилась.
Трейси подумала о словах Изабел… вернее, о вопросе, который та просила задать: какие три вещи требуются от нее, чтобы сделать Гарри счастливым?
В этот момент она ненавидела Изабел Фейвор почти так же сильно, как Гарри.
Он сделал ошибку, пройдя мимо как раз в ту минуту, когда она споткнулась о футляр его лэптопа, который Коннор таскал за собой. Трейси подняла футляр и швырнула в него. Он не вскрикнул. Впрочем, Гарри никогда не кричал. Эта привилегия в семье принадлежала ей. Гарри просто закончил разговор и окинул ее неодобрительным взглядом. Точно таким, какой устремлял на напроказивших детей.
- Уверен, что у тебя была для этого причина.
- Жаль, что это не стул. Все утро шел ливень, а ты ни разу не помог мне с детьми.
- Мне нужно было срочно посовещаться. Я уже сказал, что отменил все встречи и перенес две презентации, но об этом нужно было позаботиться немедленно.
Она знала, что его проект достиг критической точки и он уже оставался здесь куда дольше, чем она смела ожидать. Кроме того, Гарри проводил больше времени с детьми, чем она, но боль и обида не давали Трейси рассуждать здраво.
- Хотела бы я иметь роскошь болтать по телефону, как только заблагорассудится.
Когда она успела превратиться в такую фурию?! Когда муж разлюбил ее.
- Сделай милость, успокойся! Нельзя ли хотя бы раз в жизни притвориться нормальным человеком?
Отстраняется от нее… всегда отстраняется. Указывает ей ее место. Делает вид, будто ее чувства не имеют значения, лишь бы в них не разбираться.
- Какой смысл, Гарри? Зачем притворяться? Я снова беременна, ты меня не выносишь, мало сказать, терпеть не можешь. Господи, меня от тебя тошнит.
- Перестань разыгрывать драмы. Я привыкну к очередному ребенку. Ты раздуваешь из мухи слона только потому, что тебе все надоело и очень хочется поразвлечься.
Вечно он принижает ее! И она больше не вынесет ни минуты этой холодной отчужденности, ни секунды сознания того, как мало значит для него их любовь.
- Это все беременность. Ты слишком остро реагируешь на самые обычные вещи. Гормоны ударили тебе в мозг, поэтому ты не в силах мыслить здраво.
- Год назад я не была беременна. И разве так уж была не права, когда мы поехали в Ньюпорт и там ты все время висел на телефоне?
- Тогда были чрезвычайные обстоятельства.
- У тебя всегда чрезвычайные обстоятельства.
- Чего ты хочешь от меня? Скажи, Трейси. Что сделать, чтобы ты была счастлива?
- Почаще бывать дома!
Опять это холодное замкнутое выражение.
- Постарайся взять себя в руки, пожалуйста.
- Чтобы превратиться в такого же робота, как ты? Нет уж, спасибо.
Гарри покачал головой:
- Все это пустая трата времени. Зря я остался.
- Так уезжай! Ты ведь именно этого хочешь! Убирайся, чтобы не видеть своей жирной жены-истерички!
- Может, так я и сделаю. Проваливай.
- Ты своего добилась! Попрощаюсь с детьми и немедленно уезжаю.
Пинком отбросив футляр от лэптопа, он вылетел из комнаты.
Трейси рухнула в кресло и заплакала. Она все-таки поставила на своем. Прогнала его навсегда.
«Скажи, Трейси. Что сделать, чтобы ты была счастлива?»
Может, Изабел и ему прочистила мозги?
Но нет, это случайное совпадение. И все же зря она не сказала ему правду.
«Люби меня, Гарри. Просто люби, как когда-то».
Гарри нашел старшего сына и младшую дочь перед виллой. Снимая Бриттани со статуи, куда ее подбил взобраться Джереми, он вдруг сообразил, что рубашка взмокла от пота.
Нельзя позволять детям видеть его отчаяние!
Поэтому он изобразил улыбку.
- Где Стеффи?
- Не знаю, - буркнул Джереми.

Предыдущая страница 17 Следующая страница


Итальянские каникулы 18

- Садитесь, дети. Мне нужно кое-что вам сказать.
- Ты снова уезжаешь, так?
Ярко-голубые, точно такие же, как у матери, глаза Джереми смотрели осуждающе.
- Ты возвращаешься в Цюрих и разводишься с мамой?
- Мы не разводимся. - Но развод был следующим логическим этапом, и грудь Гарри ныла так, что он едва мог дышать. - Мне просто нужно вернуться на работу, вот и все.
Джереми мгновенно просиял.
- Ничего страшного, правда?
Гарри обнял детей и повел к скамье, где наговорил кучу правильных вещей. Не сказал только, когда снова увидит их и будет это здесь или в Цюрихе. Он не мог ничего планировать заранее, не мог думать. Вот уже несколько месяцев как он почти не спал. Правда, последние две ночи, когда дети прижимались к нему, он сумел немного подремать, но это не был тот глубокий мирный сон, в который он впадал, стоило ощутить руки Трейси на своих плечах и вдохнуть сладкий экзотический запах ее буйных черных волос.
- Вы и оглянуться не успеете, как мы снова увидимся.
- Когда?
Джереми всегда был больше похож на Трейси, чем на Гарри. Под маской угрюмого ворчливого подростка скрывалась тонкая чувствительная натура. Что с ним будет, когда все выяснится?
- Я буду звонить каждый день, - уклонился от прямого ответа Гарри.
Бриттани сунула палец в рот и сбросила туфли.
- Не хочу, чтобы ты уезжал.
Слава Богу, Коннор еще не проснулся! Если эти крохотные доверчивые ручки обовьются вокруг его шеи, а мокрые губки прижмутся к щеке, Гарри не выдержит и расплачется. Такая беззаветная горячая любовь сына, которого он не хотел! Как же он может ожидать, что Трейси простит его за то, чего он не простил себе! А очередная беременность всколыхнула все снова.
Он понимал, что полюбит ребенка, как только тот родится. Черт возьми, Трейси слишком хорошо знала его, чтобы тоже так считать! Но он ненавидел то обстоятельство, что только новые и новые дети способны вернуть ей душевный покой и цельность натуры. Его одного явно не хватает.
Нужно найти Стеффи, но страшно подумать, как она воспримет новости. Прирожденная клушка, вечно волнуется по пустякам. Совсем как он сам. Пока другие дети осаждали отца, пытаясь привлечь его внимание, она, озабоченно хмурясь, держалась в стороне, словно не была уверена, что заслужила место рядом с ним. Иногда это приводило его в отчаяние. Как закалить ее характер, сделать чуть более стойкой?
Джереми принялся пинать скамейку. Бриттани стащила с себя сарафан. Подумать страшно, что он делает с ними.
- Поищите Стеффи, хорошо? Я вернусь через несколько минут.
Он ободряюще улыбнулся и отправился на ферму к экс-мужу Трейси. Следовало сделать это еще два дня назад, но сукин сын всячески избегал его!
Рен стоял у домика и наблюдал за приближавшимся Гарри Бриггсом. Дождь охладил воздух, и он собрался на пробежку, но с этим, похоже, придется обождать.
Он всегда втайне восхищался парнями вроде Бриггса, математическими гениями с компьютерными мозгами и почти полным отсутствием эмоций. Мужчинами, не копавшимися целые дни в выгребной яме души в поисках воспоминаний и эмоций, которые следовало вытащить на свет Божий, дабы убедить публику, что всякий и каждый способен на убийство. Или на издевательства над ребенком.
Рен постарался выбросить гнусные мысли из головы. Нужно просто найти иной способ взглянуть на роль. Вечером он засядет с записной книжкой и примется за работу.
Он встретил Гарри у «панды» Изабел. На Гарри были рубашка в тонкую полоску, слаксы с остро заглаженной складкой и начищенные мокасины. Но на очках темнело пятно, очень похожее на крошечный отпечаток пальца. Рен угрожающе пригнулся со зловещим видом уличного хулигана только для того, чтобы позлить его. Поделом грязному подонку за то, что так унизил Трейси.
- Я возвращаюсь в Цюрих, - холодно объявил Бриггс. - Но прежде чем уйти, попрошу вас держать себя в рамках. Трейси очень уязвима, и я не желаю, чтобы вы чем-то ее расстраивали.
- Почему бы не оглянуться сначала на себя? Жилы на шее Бриггса натянулись.
- Я не шучу, Гейдж. Если попытаетесь хоть как-то манипулировать ею, вы сильно пожалеете.
- Вы утомляете меня, Бриггс. Если так уж заботитесь о ней, не стоило ходить налево, не находите?!
Ни тени угрызений совести на лице Бриггса, что казалось несколько странным для такого надутого типа. Рен вспомнил, что у Изабел были свои сомнения по поводу рассказа Трейси, и решил немного попытать собеседника.
- Забавно, правда, что она прибежала ко мне, когда худо стало. И знаете, что еще смешно? Пусть муж из меня дерьмовый, но когда мы были женаты, я не смотрел на других женщин.
Почти правда.
Гарри хотел что-то ответить, но тут раздался пронзительный вопль Джереми:
- Па, мы повсюду искали, но Стеффи нигде нет! Гарри резко вскинул голову.
- А бассейн проверили?
- Там мама. Сказала, чтобы ты немедленно пришел. Бриггс сорвался с места.
Рен бросился за ним.

Глава 16

Стеффи не оказалось ни в бассейне, ни в саду. Они постарались обыскать каждое помещение в доме, включая чердак и винный подвал, но девочки и там не оказалось. И когда Рен взялся звонить в местную полицию, лицо Гарри приобрело пепельный оттенок.
- Возьму машину и проеду по дороге, посмотрю, может, она там, - решил Гарри, стоило Рену повесить трубку.
- А я обшарю рощу и виноградник, - объявил Рен. - Изабел, вдруг Стефф скрывается в фермерском доме. Попробуй проверить. Трейси, останься здесь на случай, если она вернется.
Трейси потянулась к руке мужа.
- Найди ее. Пожалуйста.
Несколько секунд они просто смотрели друг на друга.
- Мы найдем ее, - кивнул Гарри.
Глаза Изабел были закрыты, и Рен понял, что она молится, и на этот раз даже обрадовался. Стеффи казалась слишком застенчивой, чтобы уйти далеко от дома. Но если она не сбежала и не попала в аварию, остается только одно.
Он решительно тряхнул головой. Похоже, сценарий «Ночной охоты» уже начал свое разрушительное воздействие на него.
- Все будет хорошо, - прошептала Изабел. - Я точно знаю.
И, ободряюще улыбнувшись Трейси, отправилась на ферму.
Рен вышел из сада в виноградник. Мышцы на шее с каждым шагом напрягались все сильнее. Чертов сценарий…
Он напомнил себе, что здесь не большой город, где в переулках и заброшенных зданиях таятся хищники. Вряд ли они имеются в деревне.
Но Каспер Стрит нашел одну из жертв в деревне. Семилетнюю девчушку, катившую на велосипеде по проселочной дороге.
Ради всего святого, это только кино!
Он вынудил себя сосредоточиться на реальности. Не на воображаемых событиях. И мысленно разделил виноградник на секторы. Пробило всего три часа, но облака нависали так низко, что почти ничего не разглядеть.
Рен принялся прочесывать ряд за рядом. Раскисшая после недавнего дождя земля налипала на кроссовки.
Трейси сказала, что на Стеффи были красные шорты. Рен напрягал глаза, пытаясь уловить цветовое пятно. Где бы она ни была, остается надеяться, что там нет пауков.
Стрит наверняка напустил бы на нее пауков.
Затылок неприятно закололо. Он совершенно не мог думать о Стрите. По крайней мере сейчас.
«Ну же, Стеффи! Где ты?»
Трейси дала появившемуся Бернардо фото Стеффи, которое хранила в бумажнике, и попросила Анну стоять рядом и переводить на случай, если полицейский неверно ее поймет. Время от времени она замолкала, чтобы ободрить Бриттани и прижать к себе Коннора, но ничто не могло заглушить ее ужаса. Ее дорогая малышка…
Изабел обыскала домик, но никого не нашла. Проверила сад, заглянула под глицинию, обвившую беседку, и, наконец, схватив фонарик, отправилась в лес, росший у самой дороги между виллой и фермой. И все это время шептала слова молитвы.
Гарри медленно ехал по дороге, глядя налево. Джереми смотрел вправо. В небе клубились тучи, и видимость с каждой минутой ухудшалась.
- Па, думаешь, она мертва? Нет!
Он проглотил комок страха, застрявший в горле.
- Нет, Джереми. Она просто пошла гулять и заблудилась.
- Стеффи не любит прогулки. Она слишком боится пауков. Именно это Гарри все время пытался забыть.
Первые капли разбились о лобовое стекло.
- С ней все в порядке, - повторил Гарри. - Просто заблудилась, вот и все.
Дождь обрушился на землю с такой силой, что Рен не заметил бы двери сарая, если бы молния не осветила ее как раз в тот момент, когда он проходил мимо. Два дня назад она была заперта. Сейчас же чуть приоткрыта.
Он вытер воду с глаз. Вряд ли боящийся пауков ребенок добровольно зайдет туда.
Рен вспомнил, что дверь застревала. У Стеффи не хватит сил ее открыть. Но если кто-то другой открыл ее и втащил туда девочку…
Каспер Стрит совершенно его запугал!
Рен шагнул к двери, потянул за ручку. Странно, но сейчас она довольно легко подалась! Должно быть, дождь вымыл накопившуюся под ней землю.
Внутри было сухо и темно, как в аду, даже при открытой двери. Обходя груду ящиков, он пожалел, что не захватил фонарик.
- Стеффи!
Тишину нарушал только шум дождя. Он ударился коленкой о деревянный ящик. Ящик полетел в угол с таким шумом, что Рен едва не пропустил это.
Тихий всхлип.
А может, ему показалось?
- Стеффи? Нет ответа.
Сдержав порыв разметать мусор и проверить каждый угол, Рен остался на месте и подождал несколько секунд, пока не услышал приглушенный всхлип, донесшийся откуда-то слева, из глубины сарая.
От облегчения ослабели ноги. Он дернулся вперед, но, поколебавшись, остался на месте. Трудно сказать, что он найдет, а если не будет поосторожнее, только еще больше ее напугает. Бог видит, этого он не хотел.
«Не стоит пугать малышей. По крайней мере до той минуты, пока они еще могут убежать».
К горлу подкатила тошнота. Он прочел сценарий всего однажды, но память у него хорошая. Слишком много строчек застряло в мозгу.
- Стеффи? - тихо окликнул он. Робкий шелест. Молчание.
- Все хорошо. Поговори со мной.
Тихий испуганный шепот пролетел сквозь мрак:
- Ты монстр?
Он мучительно зажмурился.
«Не сейчас, милая, но дай мне еще месяц…»
- Нет, солнышко. Это Рен. Молчание.
- П-пожалуйста, уходите.
Даже в этом ужасе она помнила о хороших манерах.
«Вежливые маленькие девочки - самые легкие жертвы, - утверждал Стрит в сценарии. - Потребность угодить перевешивает их инстинкты выживания».
Он продрог от холода. Одежда отсырела. Но невзирая на все это, покрылся потом. Почему именно ему выпало найти девочку? Почему не Гарри? Не Изабел?
Он старался ступать как можно тише.
- Все тебя ищут, детка. Твои родители волнуются. Легкие шаги.
Она, похоже, отступает, боясь, что он подойдет ближе. Но что ее так напугало?
Он словно преследует ее и ненавидит это ощущение. Более того, ненавидит себя за то, что автоматически добавляет эти эмоции к огромной мусорной куче в душе, куче, составлявшей резервный фонд актерского искусства, откуда он черпал все необходимое, чтобы донести до зрителей уродливость человеческой натуры. Такие «свалки» были у каждого актера, но он подозревал, что его собственные куда омерзительнее, чем у остальных.
Только полное отчаяние могло загнать девочку сюда. Или… или у нее не было выбора.
- Тебе больно?
Он старался говорить спокойно, но получалось плохо.. - Кто-то сделал тебе больно? Короткий испуганный звук, будто она икнула.
- Тут… тут много пауков.
Вместо того чтобы пойти за ней и напугать еще больше, он вернулся к двери, чтобы не дать ей возможности снова сбежать.
- Ты… пришла сюда сама?
- Д-дверь была открыта, и я протиснулась.
- Сама?
- Потому что боялась грома. Но я не знала, что будет так темно.
Он никак не мог стряхнуть тень Стрита.
- Уверена, что с тобой никого не было?
- Никого.
Рен позволил себе расслабиться.
- Дверь ужасно тяжелая. Как ты ее закрыла?
- Сильно-сильно потянула обеими руками. Наконец-то он смог свободно вздохнуть.
- Да ты, я вижу, сильная! Дай пощупать мускулы. Говорят, на земле каждую минуту рождается дурак, но она явно не принадлежала к их числу.
- Нет, спасибо.
- Но почему?
- Потому что… вы не любите детей. «Вот тут ты меня прижала».
Ему придется немало поработать над своим отношением к детям, прежде чем заработает камера. Одной из вещей, делавшая Стрита таким чудовищем, была способность без усилий войти в мир детства. Они не чувствовали в нем зла, пока не становилось слишком поздно.
Он вынудил себя вернуться к реальности.
- Я люблю детей. И сам когда-то был ребенком. Правда, не таким хорошим, как ты, и вечно влипал в неприятности.
- Думаю, я тоже влипла. Это уж точно.
- Нет, они будут так рады, что ты вернулась, что слова тебе не скажут, вот увидишь.
Она не шевелилась, но теперь, когда глаза привыкли к темноте, Рен различил смутный силуэт, скорчившийся возле чего-то, похожего на перевернутый стул.
- Скажи еще раз, солнышко, тебя никто не обидел? Ничего не болит?
- Нет. Легкий шорох.
- В Италии очень большие пауки.
- Да, но я могу всех их перебить. Ради тебя. Я очень ловкий.
Стеффи не ответила.
Пока она решает, что делать, Трейси и Гарри поджариваются на медленном огне и терпят адские муки. Пора переходить к делу.
- Стеффи, твои мама и папа с ума сходят. Мне нужно отвести тебя к ним.
- Нет, спасибо. Не м-могли бы вы уйти?
- Не могу.
Он снова очень медленно направился к ней.
- Не хочу никого пугать, но должен подойти и увести тебя отсюда.
Всхлип.
- Бьюсь об заклад, ты еще и голодна.
- Вы… вы все испортите.
Она снова заплакала. Ничего драматичного. Только тихое, жалкое, рвущее сердце хныканье. Он остановился, чтобы дать ей время опомниться.
- Что я испорчу?
- В-все.
- Ты хотя бы намекни.
Рен скользнул в просвет между ящиками.
- Вы не поймете.
Он был так близко, что мог ее коснуться. Но вместо этого присел на корточки, чтобы казаться пониже.
- Почему?
- П-потому.
Рен окончательно растерялся. Он ничего не знал о детях и понятия не имел, как справиться с ситуацией.
- Послушай, у меня идея! Знаешь доктора Изабел? Она хорошая, правда? И тебе нравится. Куда больше, чем я.
Он запоздало сообразил, что вопрос этой чрезмерно вежливой маленькой девочке поставлен не самым лучшим образом.
- Я не так выразился. И ничего страшного, я не обиделся. Мне тоже очень нравится доктор Изабел.
- Она очень милая.
- Я тут подумал… она из тех людей, кто все понимает. Почему бы не пойти к ней? Расскажешь, что случилось.
- Вы не могли бы привести ее?
Да, далеко не дурочка. Трейси вырастила умную дочь. Значит, придется еще повозиться.
Он прислонился спиной к ящику.
- Не могу, детка. Должен оставаться с тобой. Но даю слово отвести тебя к ней.
- А п-папа узнает об этом?
- Обязательно.
- Нет, спасибо.
Да что за чертовщина?!
- Боишься его? - с деланной небрежностью спросил он.
- Папочку?! - переспросила она с таким удивлением, что Рен мгновенно расслабился.
- Похоже, он человек хороший.
- Очень. - В этом единственном слове ощущался целый океан страданий. - Но он уезжает.
- По-моему, ему нужно вернуться на работу. Взрослые должны работать.
- Нет… - мучительным всхлипом вырвалось у девочки. - Он уезжает навсегда, отныне и навеки.
- Кто тебе это сказал?
- Сама слышала. Они ужасно поссорились и больше не любят друг друга, и он уезжает.
Так вот в чем дело! Стеффи подслушала, как скандалили родители! И как же теперь быть? Разве не он читал где-то, что нужно позволять детям выразить словами свои чувства? Все на свете забыл, лодырь несчастный!
- Не хочу, чтобы он уезжал.
- Послушай, я не так уж хорошо знаю твоего папу, но вот что скажу: он не из тех, кто уедет от тебя навсегда, отныне и навеки.
- Он вообще не уедет, если я потеряюсь по-настоящему. Придется остаться и искать меня.
«Есть!»
Ничего не скажешь, смелая девчонка! Готова терпеть пауков, столкнуться наяву со своими худшими страхами, лишь бы не потерять отца. Да, но тем временем родители окончательно потеряли голову от тревоги. Он не слишком гордился своей выдумкой, но что поделаешь, для более изощренных планов просто нет времени.

Предыдущая страница 18 Следующая страница


19 Сьюзен Филлипс

- Не шевелись! Я вижу гигантского ядовитого паука! Стеффи метнулась к нему, и не успел Рен опомниться, как она уже прижималась к его груди, дрожа от страха и холода в отсыревшей одежде. Господи, а ноги-то совсем заледенели!
Он посадил ее на колени и обхватил руками.
- Его уже нет. Кажется, я ошибся, и это был просто комочек пыли.
Он заметил, что маленькие девочки пахнут по-другому, чем девочки большие. От нее пахло потом, но не противно, а от волос шел аромат детского шампуня. Он потер ее плечики, пытаясь хоть немного согреть, и очертя голову признался:
- Я тебя одурачил. Никакого паука не было, но твои мама и папа очень расстроены. Нужно сказать им, что ты в порядке.
Она попыталась вырваться, но он продолжал растирать ее плечи легкими, успокаивающими движениями. И одновременно пытался сообразить, что сделала бы на его месте Изабел. Она нашла бы, что сказать. Умное. Участливое. Идеально подходящее для данного случая.
Пропади все пропадом.
- У тебя паршивый план, Стеффи. Нельзя скрываться здесь вечно, верно? Рано или поздно ты проголодаешься и выйдешь к людям. И что тогда?
- Да, меня это тоже волновало.
Она чуточку расслабилась, и Рен улыбнулся в темноту.
- Нужен новый план. Но такой, чтобы сработал. А начни с того, что расскажешь папе и маме, что тебя так расстроило.
- Наверное, я оскорбила их чувства?
- И что же? Они ведь оскорбили твои, правда? Послушай меня, малышка: если собираешься пройти по жизни, не оскорбляя ничьих чувств, превратишься в тряпку и зануду. Никто не любит тряпок и зануд.
Он уже почти видел, как хмурится Изабел, но какого черта! Ее здесь нет, а он делает что может. И все же Рен поспешно поправился:
- Я не говорю, что нужно специально обижать людей. Но следует бороться за то, что читаешь важным для себя, и если в процессе ранишь чьи-то чувства, это их проблема.
- Но они могут ужасно разозлиться.
- Не хотел упоминать это раньше, но думаю, твои мама и папа все равно разозлятся. Не в первую минуту. Сначала они будут безумно счастливы видеть тебя живой, обольют слезами и осыплют поцелуями. Но когда волнение немного уляжется… полагаю, тебе придется немного потрудиться.
- А что это значит?
- Хорошенько подумать, как держать себя, чтобы не попасть в беду.
- Какую именно?
- Какую? А вот когда они закончат тебя облизывать, вспомнят, как ты огорчила их, сбежав из дома, и тогда ты окажешься в опасной зоне. Придется выложить правду насчет того, как ты подслушала их ссору, и… запомни, это очень важно, - вот тут тебе лучше немного поплакать, причем с самым жалостным видом. Сумеешь?
- Не уверена.
Рен снова улыбнулся.
- Давай подойдем к двери, где немного светлее, и я тебе покажу, ладно?
- О'кей.
Он поднял девочку и понес к двери. Носки сандалий бились о его колени. Она цеплялась за его шею, уже взрослая, чтобы проситься на руки, и все же такая маленькая и несчастная!
Добравшись до двери, он снова присел на корточки и посадил ее себе на колени. Дождь перестал, и света оказалось достаточно, чтобы различить ужасно грязное личико с дорожками слез на щеках. Выразительные глаза уставились на него, как на Санта-Клауса. Если бы она только знала!
- Значит, так, основная мысль - уберечься от наказаний до конца жизни, поняла?
Стеффи торжественно кивнула.
- Итак, только они успокоятся, тут же решат врезать тебе, чтобы больше в голову не приходило убегать из дома. - Он метнул на нее убийственный взгляд. - Кстати, на случай, если тебе в голову взбредет еще раз выкинуть нечто подобное, учти, меня не так легко провести, как твоих родителей, поэтому лучше пообещай мне прямо сейчас, что для решения своих проблем выдумаешь способ поумнее.
Очередной торжественный кивок.
- Обещаю.
- Вот и хорошо.
Он откинул с ее лба легкую прядку волос.
- Когда родители начнут объяснять, что тебе придется терпеть последствия своих поступков, значит, они подумывают о наказании. Так вот, самое время объяснить им, почему именно ты убежала. Только не забудь упомянуть, как ужасно подействовала на тебя их ссора, потому что, признай, это твой главный козырь. Естественно, рассказывая все это, ты снова расстроишься, что очень хорошо, поскольку для того, чтобы выглядеть жалкой и несчастной, нужно пустить в ход эмоции. Усекла?
- А плакать обязательно?
- Не повредит. Покажи, как ты это проделаешь. Сначала несчастный взгляд. Только очень несчастный.
Она смотрела на него, мгновенно превратившись в огромные печальные глаза: самое трогательное зрелище, которое Рен когда-либо видел, но оказалось, что Стеффи еще и не начинала. Он едва не рассмеялся, когда она сморщила личико, вытянула губы и театрально всхлипнула.
- Переигрываешь, малышка.
- Это как?
- Веди себя более естественно. Думай о чем-то грустном. Например, как тебя запрут в комнате на всю оставшуюся жизнь, отберут игрушки, будут держать на хлебе и воде, и пусть все это отразится на твоем лице.
- Или как папочка уйдет навсегда.
- Тоже неплохо.
Немного подумав, она изобразила достаточно убедительную тоску, дополненную дрожанием губ.
- Превосходно.
Нужно быстренько положить конец уроку актерского мастерства, прежде чем она окончательно увлечется.
- А теперь короткое описание сценария, и довольно.
Она вытерла нос тыльной стороной худенькой руки.
- Если они начнут злиться, я должна рассказать, что слышала их ссору, и о том, что почувствовала из-за отъезда папы, даже если это ранит их чувства. И заодно начну плакать. Подумаю о чем-то ужасно грустном, например, о том, как папа собирается навсегда нас бросить, и приму несчастный вид.
- Молодец! Дай пять!
Они хлопнули по рукам, Стеффи улыбнулась, и Рену показалось, что из-за туч вышло солнце.
Ведя ее за руку по мокрой траве, он вспомнил свое обещание.
- Наверное, теперь тебе ни к чему толковать с доктором Изабел, верно?
Не хватало еще, чтобы преподобная утешительница испортила весь его филигранный труд своими рассуждениями об искреннем раскаянии. И тогда ни о каком актерском мастерстве не может быть и речи.
- Думаю… думаю, я уже в порядке. Но… - Она чуть крепче сжала его руку. - Не могли бы вы побыть со мной, пока я говорю с ними?
- Не слишком удачная мысль.
- А по-моему, удачная. Если останетесь со мной, тоже сможете… ну… сделать жалостное лицо.
- Каждый хочет ставить пьесу.
- Что?!
- Поверь, я только испорчу твой выход. Но обещаю, что буду держаться поблизости. И если они решат запереть тебя в подземелье или еще чего похуже, я пронесу тайком и просуну сквозь прутья решетки пару шоколадных батончиков.
- Они этого не сделают.
Исполненный мягкой укоризны взгляд напомнил ему об Изабел.
- Верно, - улыбнулся Рен. - Тем более, чего бояться?
Бриггс как раз вернулся проверить, нет ли новостей, так что все собрались перед домом, когда на тропинке показались Рен с девочкой. Родители немедленно бросились к ним и, встав на колени, прямо в мокрый гравий, едва не задушили бедняжку в объятиях.
- Стеффи! О Боже, Стеффи!
Они целовали ее, ощупывали, желая убедиться, что она цела и невредима. А потом Трейси вскочила и попыталась осыпать Рена поцелуями. Даже Бриггс, как ни странно, попытался обнять его, чего Рен успешно избежал, наклонившись, чтобы якобы завязать шнурки. Изабел тем временем гордо озиралась, что донельзя его раздражало. Интересно, чего она ожидала? Что он убьет девчонку?
И вдруг до него дошло, что в какой-то момент общения со Стеффи он, к счастью, совершенно перестал думать о Каспере Стрите.
Но даже досада на Изабел не мешала ему умирать от желания вновь погрузиться в нее, хотя с тех пор, как он в последний раз делал это, прошло всего несколько часов. Хотя при этом он вовсе не был в восторге от условий, поставленных ему в машине не далее как сегодня утром. Не то чтобы он так уж жаждал перевести их отношения на эмоциональный уровень - Богу известно, ему это совершенно не нужно, - но такого цинизма просто не ожидал. И при этом она глазом не моргнула! Голоса не повысила!
А тут еще эта история с Каспером Стритом. Ей и без того не слишком нравилось, что по роли он убивает молодых женщин. Страшно подумать, что она скажет, узнав о детях!
Он наконец умудрился отвести ее в сторону, напомнив, что промок до костей, замерз и ужасно голоден. Это, как он и надеялся, пробудило в Изабел женские инстинкты, и уже через час они лежали в постели.
- Вы сердитесь? - прошептала Стеффи.
В горле у Гарри застрял комок величиной с Род-Айленд. И поскольку говорить он не мог, ограничился тем, что откинул волосы со лба дочери и покачал головой. Стеффи лежала в постели, прижав к щеке своего самого старого мишку, вымытая, в любимой ситцевой голубой ночнушке; Гарри вдруг вспомнил, какая она была в детстве. Неуклюжий младенец, ковыляющий к нему с протянутыми руками. Сейчас она выглядела такой маленькой и трогательной…
- Мы не сердимся, - тихо заверила Трейси с другой стороны кровати. - Но все еще расстроены.
- Рен сказал, что если вы запрете меня в подземелье, он пронесет туда пару шоколадных батончиков.
- Совершенно неуправляемый тип!
Трейси поправила простыню. Ее косметика стерлась неизвестно когда, а под глазами темнели круги. Но в глазах Гарри она по-прежнему была прекраснейшей из женщин.
- Простите, что так вас напугала.
Трейси сурово нахмурилась:
- Хорошо, что догадалась извиниться. Но все равно проведешь завтрашнее утро в своей спальне.
Трейси, по-видимому, была сделана из более крутого теста, чем Гарри, который только и мечтал забыть обо всем, а тем более о наказаниях. Но ведь Стеффи не из-за нее сбежала.
Он окончательно растерялся. Внутри была сосущая пустота. И что-то вроде неприязни. Каким образом он ухитрился стать врагом?
- Все утро? - жалобно пролепетала Стеффи, и Гарри едва сдержался, чтобы не отменить распоряжение Трейси и не принести вместо этого мороженого.
- Все утро, - твердо повторила мать.
Стеффи немного подумала. Тяжело вздохнула. Нижняя губка начала подозрительно подрагивать.
- Знаю… я не должна была убегать. Но уж очень грустно стало, когда я услышала, как вы с мамой ссоритесь.
Гарри задохнулся. Трейси наморщила лоб.
- До половины одиннадцатого, - поспешно поправилась она.
Губка Стеффи перестала дрожать.
- Наверное, могло быть куда хуже, - серьезно, как взрослая, сказала она. Трейси дернула ее за локон.
- Это точно. И мы не заточили тебя в то подземелье, о котором говорил Рен, исключительно из-за твоей аллергии.
- Плюс пауки.
- Да, это тоже, - согласилась Трейси прерывающимся голосом, и Гарри понял, что сейчас они думают об одном. Для Стеффи так важно, чтобы ее родители были вместе, что она готова побороть самый главный страх. У дочери больше мужества, чем у отца.
Трейси, опираясь на изголовье, наклонилась, чтобы поцеловать дочь, и долго-долго не разгибалась. Все прижималась к ее щеке своей.
- Я так тебя люблю, тыквочка. Обещай, что больше никогда такого не сделаешь.
- Обещаю.
Гарри наконец обрел голос.
- И обещай, что, если тебя что-то расстроит, обо всем расскажешь нам.
- Даже если это ранит ваши чувства?
- Даже тогда.
Девочка сложила руки под подбородком.
- И ты… все равно уезжаешь завтра?
Гарри не знал, что ответить, поэтому просто покачал головой.
Трейси пошла посмотреть на Коннора и Бриттани, которые спали в одной комнате, по крайней мере пока не просыпались и не приползали в постель к отцу. Джереми все еще был внизу, занятый компьютерной игрой. С момента своей несчастной ссоры Гарри и Трейси ни разу не оставались наедине, и сейчас сердце болело так сильно, что хотелось уйти, но родители не всегда могут делать то, что хотят.
Трейси вышла в коридор, закрыла дверь и прислонилась к стене, как частенько делала на последних месяцах беременности, чтобы облегчить напряжение. Раньше он делал ей массаж. Но не в этот раз.
Тяжесть вины стала еще больше.
Трейси положила руку на живот. Дерзкая, чрезмерно самоуверенная богатая девчонка, которая заставила его погоняться за ней, прежде чем сдалась на милость победителя, исчезла, ее место заняла мучительно прекрасная женщина с глазами загнанной лани.
- Что нам делать? - прошептала она.
«Что собираешься делать ты?» - хотелось ему спросить. Это она ушла от него. Она, которая никогда и ничем не была довольна.
Гарри снял очки и потер глаза.
- Не знаю.
- Мы больше не можем говорить.
- Можем.
- Нет, мы просто начинаем обмениваться оскорблениями.
«Обмениваться»? Слишком сильно сказано. Это у нее острый язык и взрывной характер! Он всего лишь успевает уклоняться.
- От меня ты не слышала никаких оскорблений, - резонно заметил он, надевая очки.
- Конечно, нет, - ответила она без всякой злости.
Но узел в животе затянулся туже.
- Думаю, то, что случилось сегодня днем, поставило нас выше всех оскорблений.
Несмотря на добрые намерения, в его голосе звучали осуждающие нотки, и Гарри приготовился к отпору, но она просто закрыла глаза и прислонилась головой к стене.
- Я тоже так думаю.
Ему хотелось схватить ее в объятия и умолять о прощении. Но она уже составила о нем определенное мнение, и никакие слова не помогут его изменить. Если он не сумеет заставить ее понять, у них нет никаких шансов.
- Сегодняшний день доказал то, что я твердил все время. Необходимо сплотиться. Сомкнуть ряды. И это придется сделать.
- О чем это ты? - с искренним недоумением осведомилась она. Нужно же быть такой дурочкой!
- Пора начать вести себя как взрослые люди.
- Ты всегда ведешь себя как взрослый. Зато у меня с этим трудности.
Все верно. Именно это он пытался объяснить ей. Но на ее горестное лицо было невозможно смотреть. Почему Трейси не может принять вещи, какими они есть, и идти дальше?
Он старался найти нужные слова, но мешал водоворот чувств. Трейси верила в необходимость копаться в этих самых чувствах и выяснять отношения. Но не Гарри. Он никогда не видел в этом пользы. Только сплошные неприятности.
Трейси на секунду закрыла глаза. И очень тихо попросила:
- Скажи, как я могу сделать тебя счастливым?
- Вернись на землю! Отношения в браке меняются. Меняемся мы. Становимся старше. Жизнь нас не балует. Не всегда все бывает так, как вначале, и ожидать не следует. Довольствуйся тем, что мы имеем.
- И все? Просто смириться и жить?
В душе поднялась такая буря эмоций, что Гарри даже растерялся.
- Нужно быть реалистами. Супружеская жизнь не может быть вечно лунным светом и розами. Я не назвал бы это смирением.
- Зато я назову.
Резко, так, что разметались волосы, Трейси оттолкнулась от стены.
- Я называю это унынием, смирением, чем угодно, и не желаю слышать ни о чем подобном. И не собираюсь сдаваться. Я буду сражаться за наш брак, даже если из нас двоих только у меня хватит на это смелости! - почти крикнула она.
Гарри мгновенно насторожился. Ни в коем случае нельзя спорить здесь, рядом с комнатой Стеффи!
- Пойдем отсюда, - прошипел он и, схватив ее за руку, почти потащил по коридору. - Ты сама понимаешь, что говоришь? Никогда, никогда, за все годы нашей жизни вместе ты не сказала ни одного разумного слова. Во всяком случае, я отчаялся тебя понять.
- Потому что у тебя компьютер вместо мозгов, - набросилась она на него, едва они свернули за угол, в другое крыло. - Я не боюсь драки. И если понадобится, буду продолжать, пока мы оба не истечем кровью.
- Опять разыгрываешь спектакли! - рявкнул Гарри.
Но тут же осекся, потрясенный силой собственного гнева. И, что поразительнее всего, он вовсе не собирался брать себя в руки, успокаиваться и тому подобное. Наоборот. Пинком распахнул ближайшую дверь, втолкнул Трейси внутрь и зажег свет. Большое помещение. Массивная мебель. Хозяйская спальня.
- Наши дети не будут воспитываться родителями, живущими в фарсе, называемом браком! - закричала она.
- Прекрати!
Он лопался от ярости - по крайней мере убеждал себя, что это именно ярость. Не отчаяние. Потому что ярость он еще мог контролировать.
- Если не перестанешь…
Чудовище в его душе подняло голову.
- Не смей!
Он прерывисто втянул воздух.
- Прекрати, пока окончательно все не разрушила.
- Как я могу разрушить… В голове что-то взорвалось.
- Сказав слова, которые мы не сможем взять обратно.
- Какие именно? Что ты меня разлюбил? - Глаза Трейси наполнились злыми слезами. - Что я толстая? Что тебе надоело трахать беременную женщину? Что новизна подобных развлечений выветрилась три ребенка назад? Что я никогда не умею подытожить расходы по чековой книжке? Что я вечно теряю твои ключи от машины? Что, просыпаясь каждое утро, ты мечтаешь об аккуратной и организованной женщине вроде Изабел? Именно об этом я должна молчать?
Ну вот. Типичная Трейси. Вечно все перевернет по-своему!
Ему хотелось хорошенько ее встряхнуть.
- Если не будешь логичной, мы никогда ни о чем не договоримся.
- На большую, чем сейчас, логику, я все равно не способна.
Он расслышал в ее голосе то же отчаяние, которое разъедало его изнутри. Но откуда у нее отчаяние, если она способна говорить подобные глупости?
Она не признавала носовых платков и сейчас просто вытерла нос тыльной стороной ладони.
- Сегодня ты спросил, как можешь сделать меня счастливой, а я набросилась на тебя, вместо того чтобы объяснить, чего хочу на самом деле. Знаешь, что я должна была сказать?
Он знал, но не желал слышать. Не желал, чтобы она объяснила, как он занудлив. Как лысеет. Как за все это время не попытался приблизиться к идеалу мужчины, достойного Трейси. Не желал слышать, как она скажет, что он выполнил свое предназначение, дав ей прекрасных детей, но сейчас она жалеет, что не выбрала другого, более ей подходящего.
Слезы проложили серебристые дорожки на щеках Трейси.
- Просто люби меня, Гарри. Только это я и хотела сказать. Люби меня, как когда-то. Словно я особенная, а не обычный крест, который тебе приходится нести. Словно все разногласия между нами вовсе не так ужасны, как кажутся. Словно я - самое прекрасное создание на свете. Я хочу, чтобы все было как прежде, когда ты смотрел на меня так, будто не мог поверить, что я твоя. Конечно, я уже выгляжу не так хорошо. Растяжки по всему телу, и я знаю, как ты любил мои груди, а теперь они свисают до колен, и я их ненавижу. И ненавижу мысли о том, что ты больше не любишь меня, как прежде. И ненавижу тот факт, что ты заставляешь меня умолять.
Абсурд. Совершеннейший бред. И такая чушь, что он не мог придумать, что сказать. Как все уладить.
Гарри открыл было рот, но не знал, с чего начать. Поэтому он снова закрыл рот и попытался снова.
Поздно.
Она уже сбежала.
Он стоял, окаменев, пытаясь сообразить, что теперь делать. Трейси для него все. Как она могла хоть на секунду вообразить, что он ее не любит. Она - центр его вселенной. Дыхание его жизни. Это не он… это она мало его любит.
Гарри плюхнулся на край кровати и спрятал лицо в ладонях. Она считает, что он ее не любит?
Ему хотелось выть.
Тихо скрипнула дверь, и у Гарри волосы поднялись дыбом, потому что звук шел откуда-то из глубины комнаты.
Он поднял голову.
Да, конечно, там есть ванная!
Желудок сжало холодной тоской.
Дверь открылась, и на свет выступил человек. Высокий, красивый, с густыми волосами.
Рен Гейдж покачал головой и с жалостью взглянул на Гарри:

Предыдущая страница 19 Следующая страница


Итальянские каникулы 20

- Да, парень, ты здорово влип.
Можно подумать, он сам этого не знал!

Глава 17

- Нашла!
Джулия так резво ринулась в кусты, что мокрая ветка шлепнула Изабел по лицу. Ее кроссовки уже никогда не примут прежний вид после прогулки по сырому лесу.
Она поспешила к упавшему дереву и присела на корточки рядом с Джулией, перед хороводом белых грибов с бархатистыми коричневыми шляпками, достаточно большими, чтобы укрыть эльфа.
- М-м… Тосканское золото!
Джулия вынула складной ножик, аккуратно срезала гриб и положила в корзинку. Изабел уже усвоила, что настоящие грибники никогда не пользуются пластиковыми пакетами. Только корзинками, сквозь щели в которых на землю просыпаются споры. И тогда на следующий год здесь вырастут новые грибы.
- Жаль, что Витторио не пошел с нами. Он терпеть не может, когда я бужу его слишком рано, но собирать грибы любит.
Изабел тоже жалела. Жалела, что здесь нет Рена. Не попроси она его вчера вечером вернуться на виллу, могла бы утром вытащить из постели и уговорить отправиться в лес. Хотя они были любовниками чуть более двадцати четырех часов, прошлой ночью она поймала себя на том, что время от времени тянется к нему и просыпается, так и не найдя рядом. Рен - это наркотик. Опасный наркотик. Смесь крэка с кокаином, усиленная героином. И когда их связь закончится, ей понадобится двенадцатиэтапная программа собственной реабилитации, чтобы выйти из положения с наименьшими потерями.
Она просунула палец под манжету свитера и потянула за золотой браслет. «Дыши. Сосредоточься и дыши». Как часто ей удастся собирать грибы в лесах Тосканы? Несмотря на сырость, отсутствие Рена и непреходящую боль в спине от постоянного пребывания в полусогнутом состоянии, она прекрасно проводила время. Утро выдалось ясным и солнечным, Стеффи в безопасности, а у Изабел появился любовник!
- Понюхайте! Просто неописуемо, правда?
Изабел вдохнула пряный, земляной запах гриба и подумала о сексе. Но разве она способна думать о чем-то другом? Ей уже не терпится вернуться домой и снова увидеть Рена. В десять часов городские жители соберутся, чтобы разобрать ограду, а он будет помогать.
Она вспомнила, как помрачнел Рен прошлой ночью, перед тем как уйти. Сначала она подумала, что все из-за того, что она выгоняет его, но он воспринял это довольно добродушно. Она спросила, что стряслось, но Рен ответил только, что устал. Ей показалось, что он кривит душой. Может, запоздалая реакция на обнаружение Стеффи? Одно ясно: Рен мастерски умеет скрывать свои чувства, и если не желает объяснить, что происходит в душе, значит, у нее почти нет шансов догадаться.
Они пошли дальше, вороша кусты палками, специально захваченными Джулией. Дождь оживил иссушенную землю, и в воздухе стояли пьянящие запахи розмарина, лаванды и шалфея. Изабел нашла бархатистую стайку грибов под грудой опавших листьев и переправила в корзину.
- У вас настоящее чутье, - прошептала Джулия. Все утро она опасалась говорить громко: грибы - редкостное сокровище, и охота за ними считалась секретной операцией.
У их корзины даже были крышки, на случай если в лесу кто-то встретится. Не стоит показывать посторонним, сколько они успели набрать.
Джулия зевнула - в десятый раз за последние пятнадцать минут.
- Немного рано для вас? - спросила Изабел.
- Прошлой ночью пришлось встретиться с Витторио в Монтепульчано, а позапрошлой - в Пьенце. Я вернулась очень поздно.
- Вы всегда встречаетесь, когда он в другом городе? Джулия разгребла палкой спутанную траву.
- Иногда. В определенные ночи.
Интересно, что бы это значило.
Часам к десяти они вернулись на ферму, неся по очереди полную корзину. Люди уже начали собираться, и Рен стоял в саду, изучая стену. Как это ему удается носить обычные пыльные сапоги, джинсы и выцветшую футболку с таким видом, словно это последний писк моды?
Его улыбка прогнала остатки утреннего холода, а при виде корзины она сделалась еще шире.
- Пожалуй, спрячу-ка я ее в безопасное место!
- Ни за что!
Но Изабел опоздала. Он уже выхватил корзину у Джулии и направился в дом.
- Скорее, - прошипела она и, схватив Джулию за руку, потащила на кухню. - Немедленно отдай! Тебе нельзя доверять!
- Ты ранила мои чувства. - Взгляд проходимца был невинен, как у причетника! - И это как раз в тот момент, когда я хотел предложить сготовить небольшой ужин на четверых! Ничего изысканного! Мы могли бы начать с жареных грибов на подсушенном хлебе. Потом, может быть, спагетти с грибным соусом… очень легким. Потушу грибы в оливковом масле с чесноком и петрушкой. А грибы покрупнее поджарим на гриле и покрошим в салат. Но может, я чересчур навязчив…
- Ура!
Джулия радостно запрыгала, хлопая в ладоши, как ребенок.
- Витторио сегодня будет дома! Конечно, наша очередь вас приглашать, но вы лучше готовите, и я принимаю приглашение!
- Ждем вас в восемь. Корзина исчезла в буфете.
Довольная Джулия вернулась в сад поздороваться с друзьями. Рен глянул на часы, надменно поднял бровь и повелительно ткнул пальцем в потолок:
- Ты. Наверх. Сейчас. И побыстрее. Ничего, не он один умеет играть в эту игру!
Изабел зевнула:
- Не думаю.
- Тебе стоит преподать урок!
- Так и знала, что день будет хорошим!
Рен, смеясь, втолкнул ее в гостиную, прижал к стене и стал целовать, пока голова не закружилась. К сожалению, Джулия слишком скоро позвала их из кухни, так что пришлось разнять руки.
Разбирая стену жители с мелодраматическими жестами и душераздирающими интонациями объясняли, какое будет счастье, когда отыщется клад старого Паоло и больше не придется жить в смертельном страхе. Изабел почти уверилась, что весь город достоин «Оскара» за неподражаемое представление.
На сцене появилась Трейси в компании Марты и Коннора. Гарри вместе с остальными детьми возникли через полчаса. Выглядел он измученным и подавленным, но Рен, к удивлению Изабел, подошел и заговорил с ним.
Стеффи держалась рядом с отцом и отошла только затем, чтобы переброситься парой слов с Реном. Похоже, ему нравилось общество девочки. Поразительно, если учесть, как он жаловался на присутствие детей в доме! Может, вчерашний случай изменил его взгляды? Он даже присел на корточки, чтобы поздороваться с Бриттани, несмотря на то что она сняла майку.
Видя, что сестрам уделяют столько внимания, Джереми немедленно принялся за свои выходки, хотя родители, казалось, были чересчур удручены, чтобы это замечать. Рен похвалил его мускулы и немедленно отправил носить камни.
Изабел решила, что предпочитает стряпню физическому труду, и стала помогать делать сандвичи и наполнять водой кувшины. Марта по-итальянски поругала ее, хоть и не слишком злобно, за порезанную слишком тонко ветчину. Один за другим люди, причинившие ей столько неприятностей, подходили, чтобы помириться. Джанкарло извинился за историю с призраком, а Бернардо, сменившийся с дежурства, познакомил с женой, женщиной с грустными глазами по имени Фабиола.
Где-то к часу пришел красивый итальянец с густыми курчавыми волосами. Джулия подвела его к Изабел.
- Это Андреа, брат Витторио, наш лучший доктор. Закрыл свой кабинет, чтобы помочь нам в поисках.
- Здравствуйте, синьора. Счастлив познакомиться, - кивнул Андреа, отбросив сигарету. - Знаю-знаю, плохая привычка для доктора.
У него был небольшой шрам на щеке и ухватки завзятого ловеласа. Изабел весело болтала с ним, ощущая пристальный взгляд Рена. Неужели ревнует? Вряд ли, но так приятно помечтать!
К ним подошла Трейси. Изабел представила ей Андреа, и она попросила его рекомендовать местную акушерку.
- Я принимаю детей Касалеоне, - отрекомендовался он.
- Как повезло их матерям! - ответила Трейси кокетливо и, как заподозрила Изабел, только потому, что Гарри стоял поблизости.
К середине дня ограда была разобрана по камешку, и праздничное настроение развеялось. Они не нашли ничего более интересного, чем пара дохлых мышей и осколки керамики. Джулия, опустив голову, стояла в одиночестве на склоне холма. Бернардо, похоже, утешал печальную жену. Женщина по имени Тереза, очередная родственница Анны, держала за руку мать. Андреа Кьяра беседовал с каким-то молодым человеком, разбрасывавшим грязь носком ботинка.
И тут появился Витторио. Оценив настроение собравшихся, он немедленно направился к жене, увлек в тень беседки и обнял.
- Я чувствую себя как на похоронах, - вполголоса поделился Рен с Изабел.
- На кону стоит что-то гораздо более ценное, чем просто деньги.
- Хотел бы я знать, что именно!
Джулия со слезами на глазах отошла от мужа.
- Ничего, если мы не сможем прийти на ужин? Я себя неважно чувствую. Вам больше грибов останется…
Странно, она так радовалась предстоящему ужину!
- Мне очень жаль. Могу я чем-то помочь? - спросила Изабел.
- Вы творите чудеса?
- Нет, только молюсь о свершении чуда.
- Тогда вы должны очень усердно молиться, - слабо усмехнулась Джулия.
- Было бы проще, знай она, за что молится, - вмешался Рен.
Витторио оставался у беседки, и Джулия, чуть повернув голову, умоляюще на него посмотрела. Он едва заметно качнул головой. Увидев, какой неприязнью исказилось лицо Джулии, Изабел решила, что сейчас самое время чуточку надавить.
- Мы не сумеем помочь, если вы не будете с нами откровенны.
Джулия нервно потерла руки.
- Не думаю, что это играет роль.
- Вы попали в беду?
Руки Джулии взлетели в воздух.
- Вы видите ребенка у моей груди? Да, я в большой беде.
Витторио, услышав ее, рванулся вперед:
- Довольно, Джулия!
Рен, казалось, прочитал мысли Изабел, которая как раз думала о необходимости разделять и властвовать. Едва Изабел обняла за плечи Джулию, он заступил дорогу Витторио:
- Почему бы нам не потолковать?
Изабел поскорее повела Джулию за угол дома, к своей машине:
- Давайте немного проедемся!
Джулия покорно влезла в «панду». Изабел развернулась и направилась к дороге. Несколько минут обе молчали.
- Думаю, у вас веская причина не говорить нам правду, - заметила наконец Изабел.
Джулия устало потерла глаза.
- Откуда вы знаете, что я не говорю правду?
- Потому что ваша история слишком походила на киношные сценарии Рена. Кроме того, вряд ли вы бы так переживали по поводу украденных денег.
- Вы очень умны, - вздохнула Джулия, приглаживая волосы и заправляя их за уши. - Никому не хочется выглядеть дураком.
- И этого вы боитесь? Что правда выставит вас всех дураками? Или Витторио просто запретил вам откровенничать?
- Думаете, это я из-за Витторио? - устало рассмеялась Джулия. - Ошибаетесь.
- Тогда почему? Вы явно нуждаетесь в помощи. Может, мы с Реном сумеем взглянуть на вещи с другой точки зрения?
- А может, и нет. - Джулия скрестила ноги. - Вы были так добры ко мне.
- А на что тогда друзья?
- Вы были мне лучшим другом, чем я вам.
Изабел вдруг осознала, какую внутреннюю битву приходится выдерживать Джулии. Осознала и ужаснулась.
- Это секрет не только мой, - призналась наконец Джулия, - а всего города, и они на меня рассердятся. - Выхватив бумажный платок из оставленного Изабел на сиденье рюкзака, Джулия громко высморкалась. - А я все равно расскажу! И если посчитаете это глупым, что ж, трудно вас осуждать.
Изабел терпеливо выжидала. Джулия, тяжело вздохнула.
- Мы ищем «Ombre della Matina».Изабел не сразу вспомнила культовую статую этрусского мальчика из музея Гуарначчи. Та называлась «Вечерняя тень». Она сбросила скорость, пропуская грузовик.
- А что это означает?
- «Утренняя тень».
- А статуя в Вольтерре называется «Вечерняя тень». Это не совпадение, верно?
- Они парные. Но «Утренняя тень» - фигурка женщины. Тридцать лет назад священник нашел ее, когда сажал розовые кусты у ворот кладбища.
В точности как подозревал Рен.
- И жители Касалеоне не хотят отдавать ее правительству.
- Не думайте, что это случай обычной человеческой жадности. Если бы все было так просто!
- Но это очень ценный экспонат.
- Да, но только вы не знаете его истинной ценности.
- Не понимаю.
Джулия нервно дернула маленькую жемчужную сережку. Изабел заметила, что ее лицо на глазах осунулось.
- «Утренняя тень» обладает особой силой, но об этом мы с чужаками не говорим.
- Какой силой?
- Трудно нас понять, если не родился в Касалеоне. Да и здешние уроженцы не все в это верят.
Она подкрепила свои слова грациозным жестом.
- Мы смеялись, когда наши родители рассказывали истории о статуе. Но больше не смеемся. Три года назад статуя исчезла, и с тех пор ни одна женщина в радиусе тридцати километров от нашего города не смогла зачать.
- И никто не забеременел?
- Только те, кто смог уехать подальше отсюда.
- И вы действительно верите, что дело в исчезновении статуи?
- Мы с Витторио учились в университете. Простая логика говорит, что это вздор. Но факт… факт остается фактом. Те, у кого за это время родились дети, смогли забеременеть, только уехав подальше от Касалеоне. А это не всегда легко.
До Изабел наконец дошло.
- Так вы поэтому встречаетесь с мужем в других городах? Пытаетесь завести ребенка?
Джулия в отчаянии заломила руки:
- И поэтому наши друзья, Кристина и Энрико, которые хотят второго ребенка, должны по ночам оставлять свою дочь с бабушкой, чтобы выбраться из города. Поэтому Сауро и Tea Грифацци уезжают в сельскую глушь, чтобы заняться любовью в машине. В прошлом месяце Сауро уволили, потому что он по утрам не слышал звонка будильника и опаздывал на работу. Поэтому Анна такая грустная. Бернардо и Фабиола никак не подарят ей внука.
- Но фармацевт беременна! Я сама видела!
- Она шесть месяцев жила в Ливорно вместе со своей сварливой сестрой. Муж каждую ночь ездил к ней. Теперь они разводятся.
- Но какое отношение все это имеет к дому и Паоло? Джулия потерла глаза.
- Это Паоло украл статую.
- Очевидно, у Паоло была репутация детоненавистника, - рассказывала Изабел Рену вечером за чисткой грибов. - Он терпеть не мог шума и все время твердил, что иметь много детей означает все деньги тратить на школу.
- Мой человек. Итак, он решил снизить цифры деторождения, украв статую. И какую часть разума ты потеряла, поверив в эту историю?
- Джулия говорила правду.
- Не сомневаюсь. Но вот никак не могу взять в толк, с чего это ты всерьез воспринимаешь предполагаемые силы статуи?
- Пути Господни неисповедимы.
Рен, как всегда, успел захламить кухню, и Изабел принялась наводить порядок.
- Ах, оставь свои нравоучения.
- С тех пор как статую украли, никто в Касалеоне не смог зачать ребенка.
- Однако я почему-то не чувствую потребности выбросить презервативы. Это тебя не шокирует?
- Нисколько, - отмахнулась Изабел, ставя в раковину грязные тарелки. - Пойми, это только подтверждает то, что знаю я. Разум - мощное оружие.
- Хочешь сказать, что здесь царит нечто вроде массовой истерии? И женщины не беременеют, поскольку верят, что не могут забеременеть?
- Такие случаи бывали.
- Мафиозная сказка мне понравилась больше.
- Только потому, что там фигурировали пистолеты. Рен, улыбнувшись, нагнулся, чтобы чмокнуть ее в нос.
Потом в губы, потом незаметно перешел к груди, так что прошло несколько минут, прежде чем они вынырнули на поверхность глотнуть воздуха.
- Начинай готовить, - попросила она неубедительно. - Я целый день ждала этих грибов.
Рен застонал и схватился за нож.
- Должен признать, ты вытянула из Джулии куда больше, чем я из Витторио. Но статуя исчезла три года назад. Почему им пришлось ждать столько времени, чтобы начать поиски?
- Местные священники держали статую в ризнице…
- Ну не очаровательно ли, что язычество и христианство способны так мирно сосуществовать?
- Все знали, где она, - продолжала Изабел, моя тарелку, - но здешние власти не хотели свар и беспорядков. И поэтому смотрели на все происходившее сквозь пальцы. Паоло много лет выполнял поденную работу для церкви, но никто не заподозрил его в исчезновении статуи, пока несколько месяцев назад он не умер. И тогда люди вспомнили, что он не любил детей.
Рен закатил глаза:
- Крайне подозрительно.
- Марта всегда защищала брата. Говорила, что он не ненавидел детей, просто был imbronciato из-за своего артрита. - А что это означает?
- Ворчливый.
- Она клялась, что он всегда был хорошим отцом для своей дочери. Даже летал в Штаты посмотреть на новорожденную внучку. Поэтому люди отступились и стали распространять другие слухи. Наконец разразилось нечто вроде скандала.
- С применением оружия?
- Сожалею.
Она вытерла край разделочного стола.
- За день до моего приезда Анна послала Джанкарло сюда - вывезти мусор. И угадай, что он нашел в трещине ограды, когда случайно выбил один из камней?
- Я весь внимание.
- Мраморное основание, на котором всегда стояла статуя. Основание, исчезнувшее в тот день, когда статую украли.
- Так вот чем объясняется внезапный интерес к ограде. Изабел вытерла руки.
- В городе все словно помешались. Решили разбирать стену, но тут появилась ложка дегтя в бочке меда.
- Ты.
- Совершенно верно.
- Все было бы куда проще, если бы они с самого начала сказали правду, - заметил Рен.
- Мы чужаки, а у них нет причин доверять кому-то из нас. Особенно тебе.
- Спасибо.
- Представляешь, вдруг они найдут статую, а мы раззвоним об этом по всему миру? Для них это настоящая трагедия. Одно дело, когда местные политики предпочитают не видеть, что бесценный этрусский экспонат хранится в ризнице, но чиновники остальной части страны вряд ли будут столь великодушны. Здешние боятся, что статую попросту запрут в стеклянном шкафу музея рядом с «Вечерней тенью».
- Где ей самое место, - кивнул Рен, кроша дольки чеснока.
- Пока ты работал, я тут пошарила немного, и посмотри, что нашла.
Она притащила пожелтевший конверт, обнаруженный в гостиной, и разложила содержимое на кухонном столе: несколько дюжин фотографий внучки Паоло, все тщательно надписанные с оборотной стороны.
Рен вытер руки и подошел к столу посмотреть. Она показала на цветной снимок пожилого человека, державшего младенца, на крыльце маленького белого домика.
- Это самое старое фото. Должно быть, снято, когда Паоло ездил в Бостон сразу после рождения внучки. Ее зовут Джози, сокращенное от Джозефины.
На всех снимках была Джози: с друзьями в лагере, на каникулах с родителями, в Большом каньоне или просто одна. Изабел выбрала два последних:
- Это Джози в день свадьбы шесть лет назад.
У девушки были вьющиеся черные волосы и широкая улыбка.
- А этот, с мужем, был сделан незадолго до смерти Паоло. Она перевернула фото, чтобы показать надпись на обороте.
- Не похоже на коллекцию детоненавистника, - покачал головой Рен. - Так что, может, Паоло и не крал статую.

Предыдущая страница 20 Следующая страница


21 Сьюзен Филлипс

- Именно он сложил ограду и накопил ту мусорную кучу.
- Вряд ли это можно назвать неопровержимым доказательством. Но если статуя не замурована в ограде, где же она?
- Только не в доме, - заверила Изабел. - Анна и Марта обыскали каждую щель. Вроде бы собирались перекопать сад, но Марта поклялась, что заметила бы, если бы Паоло спрятал там что-нибудь. Кроме того, она не позволила бы портить посадки. Понимаешь, существует тысяча мест около ограды или в оливковой роще, а может, даже в винограднике, где он мог выкопать яму и зарыть статую. Я предложила Джулии привезти несколько металлоискателей.
- Верно! Мне это начинает нравиться.
- Вот и хорошо.
Изабел сняла обвязанное вокруг талии кухонное полотенце.
- Довольно разговоров. Выключай плиту и раздевайся. Рен взвыл и уронил нож.
- Из-за тебя я чуть не отрезал палец!
- Хорошо, что только палец! - ухмыльнулась она, принимаясь расстегивать блузку. - Кто говорит, что я не могу быть импульсивной?
- Только не я. Ладно, кажется, отдышался, - буркнул Рен, жадно следя за каждой пуговицей. - Который час?
- Почти восемь.
- Черт. В любую минуту могут явиться гости.
Он потянулся к ней, но она нахмурилась и отступила.
- Я думала, Джулия и Витторио отменили визит.
- Я пригласил Гарри.
- Ты ведь не любишь Гарри.
Она снова отступила и стала застегиваться. Рен вздохнул.
- Кто тебе это сказал? Прекрасный парень. Не хочешь оставить расстегнутыми пару верхних? Кстати, Трейси тоже придет.
- Удивительно, что она согласилась. Сегодня отказывалась даже взглянуть в его сторону.
- Собственно говоря… я… вроде как не сказал ей, что пригласил его.
- Кажется, нас ожидает приятный вечерок.
- Ничего не поделать. Утром они окончательно рассорились, и с тех пор Трейси его избегает. Гарри ужасно расстроен.
- И все это рассказал тебе?
- Парни, бывает, делятся друг с другом. У нас тоже есть чувства, знаете ли.
Изабел вскинула брови.
- О'кей, может, Гарри немного отчаялся, и я тут единственный, с кем он может потолковать по душам. Поверь, этот парень - просто беспомощный хлюпик, когда речь идет о женщинах, и, если я не помогу, он будет торчать тут целую вечность.
- Однако этот беспомощный хлюпик умудрился прожить в браке одиннадцать лет и завести пятерых детей, тогда как ты…
- Тогда как у меня появилась идея, которая, думаю, тебе понравится. Идея, кстати говоря, не имеющая ничего общего с воюющими Бриггсами, если не считать того обстоятельства, что для ее осуществления нужно прежде избавиться от них.
- Что за идея?
Она наклонилась, чтобы подобрать пару грибных ножек, которые он уронил на пол.
- Небольшая сексуально-костюмная драма. Но для постановки необходима вилла, а это означает, что всю семейку плюс нянек нужно убрать оттуда.
- Костюмная драма?
Ножки вывалились из ослабевшей руки.
- Сексуально-костюмная драма. Думаю, постановку лучше осуществить в ночное время. При свечах. И если повезет, во время грозы.
Он взял бокал и задумчиво повертел в руках.
- Получилось так, что распутный принц Лоренцо случайно увидел в деревне одну вздорную крестьянку, далеко не первой свежести…
- Эй!
- Что делает ее еще более привлекательной.
- Чертовски правильно.
- Крестьянка известна в стране своей добродетелью и работой на благо человечества, поэтому отвергает его ухаживания, несмотря на тот факт, что он один из самых смазливых пижонов во всей округе. Черт, во всей Италии.
- Только Италии? Все же всегда следует ставить на добродетельных женщин. У него нет ни малейшего шанса.
- А я упоминал, что принц Лоренцо еще и самый умный тип во всей округе?
- О, это определенно осложняет дело.
- Поэтому он и грозится сжечь деревню, если она не покорится.
- Подлец! Она, естественно, клянется, что прежде убьет себя.
- Чему он ни на минуту не верит, поскольку добрые католички не кончают с собой.
- Тут ты прав.
Рен картинно взмахнул ножом:
- Первое действие начинается той ночью, когда она крадется на уединенную, освещенную сиянием свечей виллу. По странному совпадению именно ту, которая высится на вершине холма.
- Поразительно.
- Она приходит в платье, которое он прислал ей днем.
- Так и вижу это платье. Простое и белое.
- Ярко-красное и потаскушное.
- Что только подчеркивает ее добродетель.
- Он не тратит времени на прелюдию и сразу тащит ее наверх…
- Подхватывает ее на руки и несет наверх.
- Несмотря на то что пушинкой ее не назовешь, но, к счастью, он каждое утро качает мускулы.
Оказавшись в спальне, он заставляет ее снимать одежду… медленно… под его неотступным взглядом.
- А сам он уже обнажен, потому что на вилле очень жарко.
- В спальне еще жарче. Я уже упоминал, как он красив?
- По-моему, да.
- Итак, настало время, когда она вынуждена отдаться ему.
- А вот эта часть мне не слишком нравится.
- Все потому, что ты помешана на контроле.
- И по случайному совпадению она тоже.
Рен смирился с неизбежным.
- И когда он уже готов изнасиловать ее, она случайно видит пару наручников.
- А в восемнадцатом веке были наручники?
- Кандалы. Пару кандалов, лежащих поблизости.
- Весьма кстати.
- И пока его затуманенный похотью взгляд устремлен в другом направлении… - затуманенные похотью глаза Рена сосредоточились на ее грудях, - она протягивает руку, хватает кандалы и застегивает на…
- Я стучал, но никто не ответил.
Они отскочили друг от друга и увидели Гарри, с самым жалким видом стоявшего в дверях.
- Мы проделывали эту штуку с наручниками, - мрачно объяснил он. - Потрясающе.
- Кхм… - неловко откашлялась Изабел.
- Мог бы и постучать, - проворчал Рен.
- Я стучал.
Изабел схватила бутылку с вином:
- Почему бы вам не открыть это? Я принесу бокалы.
Он едва успел налить вино, когда появилась Трейси и при виде мужа гневно ощетинилась:
- Что он тут делает?!
Рен поспешно чмокнул ее в щеку.
- Изабел его пригласила. Я говорил ей, не стоит этого делать, но она воображает, будто умнее всех.
В другой жизни Изабел наверняка сумела бы себя защитить, но сейчас она имела дело с безумцами, так что какой смысл?!
- Лучшего способа я не придумал, - оправдывался Гарри. - Целый день пытался поговорить с тобой, но ты все время убегала.
- Только потому, что меня от тебя тошнит. Гарри поежился, но не отступил:
- Выйдем в сад, Трейси. Всего на несколько минут. Мне просто необходимо сказать тебе кое-что, только с глазу на глаз.
Трейси повернулась к нему спиной, обняла талию Рена и прижалась шекой к его плечу.
- Мне ни за что не следовало разводиться с тобой. Боже! Ты был изумительным любовником. Лучшим на свете.
Рен бросил взгляд на Гарри:
- Уверен, что все еше хочешь жить с ней? Прямо говорю, ты мог бы найти кого поприличнее, и намного.
- Уверен, - кивнул Гарри. - Я очень ее люблю. Трейси вскинула голову, совсем как нюхающий воздух зверек, и, похоже, решила, что запах ей крайне неприятен.
- Ну да, как же!
Гарри понуро опустил плечи и повернулся к Изабел. Тени под глазами придавали ему вид человека, которому терять нечего.
- Я надеялся поговорить с ней наедине, но поскольку Трейси ничего не желает слушать, я скажу вам, если не возражаете.
Но Трейси, кажется, прислушивалась, и поэтому Изабел кивнула.
- Я влюбился в нее с той минуты, когда она опрокинула на меня свой бокал, как я думал сначала, случайно. До сих пор не знаю, верить ли ей, что это не так. На той вечеринке была куча симпатичных парней, которые из кожи вон лезли, чтобы привлечь ее внимание, но мне и в голову не пришло попытаться. Не только из-за ее красоты, - а Господь знает - она была самой прекрасной из всех, кого я знал, - но из-за окружавшего ее сияния. Такая энергия!
Я не мог отвести от нее глаз, но в то же время не хотел, чтобы она это заметила. Но тут она опрокинула на меня свою выпивку, и я никак не мог придумать, что сказать. В голову ничего не лезло.
- Он сказал: «Простите, виноват», - донесся еле слышный голос Трейси. - Я опрокидываю бокал, а этот идиот говорит, что виноват. Следовало бы сразу догадаться.
Гарри по-прежнему смотрел только на Изабел.
- Я не мог думать связно, словно после инъекции новокаина в мозг. На ней было серебристое платье с глубоким вырезом, волосы забраны наверх, но локоны то и дело выбивались из прически и падали на плечи. В жизни не видел ничего подобного. Подобного ей.
Гарри опустил голову и уставился в бокал.
- Но такой красивой, какой она была в ту ночь, - прохрипел он, - какой была тогда… нет, простите, больше не могу.
Он судорожно сглотнул, отставил бокал, повернулся и исчез в саду.
Трейси тоскливо посмотрела ему вслед, но тут же пренебрежительно пожала плечами:
- Видите, с кем приходится иметь дело? Как раз в ту минуту, когда я подумала, что этот тип уже готов высказаться, он затыкается наглухо. С таким же успехом я могла выйти замуж за компьютер.
- Перестань! Ведешь себя как дура набитая! - рявкнул Рен. - Кому придет в голову выкладывать всю подноготную перед бывшим мужем?! Он весь день старался поговорить с тобой!
- Большое дело! Я несколько лет пыталась поговорить с ним!
Изабел глянула в сторону сада:
- Он не похож на человека, легко объясняющего собственные чувства.
- У меня для вас новость, - сообщил Рен. - Ни один мужчина не способен легко объяснить собственные чувства. Придется вам это пережить.
- Ты способен, - возразила Трейси. - Всегда открыто говоришь о том, что испытываешь. Но у Гарри перманентный эмоциональный запор.
- Я актер, и почти все, что сыплется у меня с языка, - вздор и чушь собачья. Гарри тебя любит. Даже последнему кретину это ясно.
- Тогда я последняя кретинка. Потому что не верю.
- Вы деретесь нечестно, - вмешалась Изабел. - Знаю, вы обижены, но это дела не меняет. Дайте ему шанс выложить без посторонних все, что у него на уме. - Она показала на дверь. - И слушайтесь при этом своего разума, потому что сердце слишком сильно ранено, чтобы стать надежным советчиком.
- Смысла все равно нет! Неужели непонятно? Думаете, я не пробовала?
- Попробуйте еще раз, - велела Изабел, решительно подтолкнув ее к двери.
Трейси упрямо поджала губы, но все же вышла.
- Мне уже хочется убить обоих, - сознался Рен. - А ведь еще и закуску не съели!
Гарри стоял у беседки, засунув руки в карманы. Оправа очков поблескивала в лучах заходящего солнца. Трейси ощутила то самое легкое головокружение, настигшее ее двенадцать лет назад, как раз перед тем, когда она выплеснула выпивку на колени ничего не подозревавшего молодого человека.
- Изабел заставила меня прийти сюда.
До чего же злобно звучит ее голос! Но она уже умоляла его сегодня и больше этого делать не собирается!
Гарри, не глядя на нее, вынул руку из кармана и оперся на стену беседки.
- То, что ты сказала утром… опять напрашиваешься на комплименты? Поставила дымовую завесу! Распиналась насчет жира и растяжек, прекрасно зная, что с каждым днем становишься красивее? И твердишь, что я не люблю тебя, когда я тысячу раз признавался в любви.
Да. Слова, сказанные по обязанности. «Я люблю тебя, Трейси». За ними не стоит никаких эмоций. Никогда: «Я люблю тебя, потому что…» Просто: «Я люблю тебя, Трейси. Пойдешь в магазин, не забудь купить зубную пасту».
- Есть уверения, и есть правда. Два разных зверя. Гарри медленно повернулся к ней.
- В моей любви никогда не было сомнений. С самого начала. А вот в твоей…
- Моей? Да это я тебя сняла! Если бы это зависело от тебя, мы никогда бы не поженились! Я нашла тебя, я гонялась за тобой, и я тебя завлекла.
- Ничего не скажешь, отхватила сокровище!
Гарри никогда не повышал голоса, и Трейси от изумления замолчала.
Он оттолкнулся от стены.
- Ты хотела детей. А на мне крупными буквами было написано «ПАПОЧКА». Неужели не понимаешь? Для тебя не брак имел значение. Только потребность иметь детей. А я был вполне подходящим для них отцом. Подсознательно я ощущал, зачем тебе нужен, но продолжал себя дурачить. И это не составляло труда, пока у нас были только Джереми и Стеффи. Даже когда появилась Бриттани, мне все еще удавалось притворяться, что нужен тебе именно я. Может, так все и шло бы, но ты забеременела Коннором и расхаживала повсюду с улыбкой кошки, которой удалось сцапать канарейку. Цель в жизни - очередной раз забеременеть и родить еще одного ребенка. Я пытался проглотить обиду. Продолжать делать вид, что я единственная любовь в твоей жизни, а не просто надежный источник спермы. Но делать это становилось все труднее. Каждое утро, глядя на тебя, я мечтал, чтобы ты любила меня так, как люблю тебя я. Но я сделал свое дело, и ты даже не замечала меня. И ты права. Я стал отдаляться. Только так можно было как-то существовать. Но когда ты забеременела на этот раз и была так счастлива, я даже не смог произвести все необходимые телодвижения. Хотел, но не смог. - Его голос прервался. - Просто… не смог.
Трейси пыталась осознать сказанное, но слишком много противоречивых эмоций боролись в ней, и она никак не могла разобраться в каждой. Облегчение. Гнев на его беспросветную глупость. И радость. О да, радость, потому что для них еще не все потеряно. Она не знала, откуда начать, и поэтому начала с малого:
- Как насчет зубной пасты?
Он уставился на жену с таким видом, словно увидел у нее на лбу рожки.
- Пасты?
- Ну… я часто забываю покупать пасту. И ты лезешь на стену, когда я теряю ключи. Сказал, что если я еще хоть раз ошибусь в подсчетах, отнимешь у меня чековую книжку. И помнишь ту вмятину в бампере, которая, как ты думал, появилась, когда ты возил Джереми на бейсбол Малой лиги? Это я виновата. Коннора вырвало в моей машине, а у меня не было времени вымыть ее, поэтому я взяла твою и как раз кричала на Бриттани, когда она стала раздеваться прямо на автостоянке у магазина, вот и въехала в бампер продуктовой тележкой. Как насчет всего этого, Гарри?
Гарри озадаченно моргнул.
- Если бы ты вела список покупок, не забывала бы покупать пасту.
Типичная манера Гарри. Сосредоточиться на чепухе и не понять главного.
- Я никогда не буду вести список покупок, держать при себе ключи или исправлять все те недостатки, которые доводят тебя до белого каления.
- Знаю. И знаю также, что существует тысяча мужчин, которые будут выстраиваться в очередь, чтобы купить тебе пасту и позволить врезаться в бамперы продуктовой тележкой.
Может, до него все-таки дошло.
Изабел велела слушаться разума, а не сердца, но когда речь идет о Гарри Бриггсе, это так трудно!
- Я действительно знала, что ты будешь прекрасным отцом, и влюбилась в тебя отчасти именно поэтому. Но я бы любила тебя, даже если бы ты не смог сделать ни одного ребенка. С тобой я обрела себя. И хотела детей не потому, что тебя мне недостаточно. Я хочу их как можно больше, потому что моя любовь к тебе становится такой огромной, что нуждается в выходе.
В его глазах блеснула надежда, но лицо по-прежнему оставалось печальным. Она поняла, что его комплексы пустили куда более глубокие корни, чем ее собственные. Она всегда считала его самым умным из своего окружения, и теперь нелегко привыкнуть к мысли, что из них двоих она сообразительнее.
- Это правда, Гарри. Каждое слово.
- Немного трудно поверить.
Он жадно глядел на нее и не мог наглядеться, хотя, казалось, знал каждую черточку ее лица.
- Посмотри на нас! Я - из тех, мимо кого можно пройти десять раз на день и не заметить. А ты… Мужчины забывают, куда идут, когда видят тебя.
- Никогда не видела человека, так зацикленного на внешности.
Забыв о наставлении слушаться разума, она дала ему пощечину, чтобы немного отрезвить.
- Мне нравится твое лицо. Я могла бы смотреть на тебя часами. Пойми, когда-то я была замужем за самым роскошным парнем во всей вселенной, и мы оба не знали, куда деваться. Ты прав… я могла бы получить любого мужчину на той вечеринке, но ни один не привлекал меня. И когда я опрокинула тот бокал, совершенно определенно не рассматривала тебя как потенциального отца моих детей.
Трейси почувствовала, как его настроение начинает потихоньку улучшаться, но не спешила заканчивать разговор. Она еще не все сказала!
- Когда-нибудь я состарюсь, и если ты видел мою бабку, наверняка знаешь, что годам к восьмидесяти я, вполне возможно, стану уродливой, как смертный грех. И тогда ты меня разлюбишь? Потому что если это так, мы действительно попали в ужасную беду и выход один - развестись.
- Конечно, не разлюблю. Я не… я никогда…
- Кстати, о дымовых завесах. Я всегда считала, что ты на редкость ясно мыслишь, но даже в самый неудачный день я мыслю куда более здраво. Господи, Гарри, по сравнению со мной ты просто эмоциональный инвалид!
Гарри наконец улыбнулся и при этом выглядел так глупо, что Трейси поняла: кажется, ей удалось пробиться к нему. Ей хотелось поцелуями прогнать его страхи, но у нее оставалось слишком много своих, с которыми стоило бы сразиться. А их неприятности поцелуями не истребишь. Она не хотела провести весь остаток жизни, убеждая мужа в своей любви. И нехорошо, что ее внешность так важна для него. На лице, которое он так боготворил, уже появлялись первые признаки увядания. Что же станется еще через десять лет, когда и на ее тело без слез нельзя будет взглянуть?
- После стольких лет брака мы, кажется, должны были лучше понять друг друга, - заметил он.
- Я не могу так жить. Нужно навсегда исправить то, что было сломано нами обоими.
- Не знаю, как это сделать.
- Нам нужен хороший семейный консультант, вот как! И чем скорее, тем лучше. - Она привстала на цыпочки, впилась поцелуем ему в губы и обернулась к дому: - Изабел! Не могли бы вы прийти к нам?

Глава 18

Обнаженные Изабел и Рен, прижимаясь друг к другу, отдыхали на толстом одеяле под магнолией, с которой свисал фонарик. Изабел задумчиво смотрела на мигающие свечи. Рен коснулся губами ее волос.
- Тяжеловат для тебя?
- М-м… еще минуту.
Смешно, но ей казалось вполне естественным лежать под ним. И странно чувствовать себя в безопасности с этим опасным человеком.
- Кстати, это единственное твое сексуальное предубеждение? Думаю, можно с уверенностью сказать, что теперь и оно в прошлом.
Изабел дремотно улыбнулась.
- Я просто пытаюсь быть вежливой.
- Поступай с другими так…
- Философия, которой я руководствуюсь. Рен хмыкнул.
Она провела пальцем по его спине. Он прижался губами к ее запястью, подтолкнул носом браслет.

Предыдущая страница 21 Следующая страница


Итальянские каникулы 22

- Ты никогда его не снимаешь?
- Это напоминание. - Изабел зевнула и обвела пальцем его ухо. - Внутри выгравировано «Дыши».
- Да, требование оставаться сосредоточенной. По-моему, звучит ужасно занудно.
- Наша жизнь так суматошна, что легко потерять безмятежность. Прикосновение к браслету позволяет мне сохранять спокойствие.
- Одним браслетом дела не спасешь. Я говорю про сегодняшний вечер. И не только про последний час на этом одеяле.
Изабел улыбнулась:
- Зато грибы не окончательно испорчены.
- Только-только.
Рен отодвинулся и лег на бок. Она приподнялась на локте и погладила его по груди.
- Твои спагетти с грибами - просто чудо. Никогда ничего не ела вкуснее.
- Они были бы еще лучше, подай я их на стол на час раньше. Сколько же можно ругаться? Понятия не имею, с чего они решили позвать семейного консультанта.
- Им понадобилась срочная помощь. Собственно говоря, я не настоящий консультант.
- Еще бы! Это ведь ты запретила им заниматься сексом и заставила их поклясться в этом здоровьем детей.
- Но ты не должен был этого слышать!
- Очень сложно оставаться глухим, когда ты в соседней комнате и каждый громогласно требует, чтобы ты не уходил.
- Мы были голодны и боялись, что ты унесешь ужин с собой. Им легко общаться на физическом уровне в отличие от словесного, и на этом они должны сосредоточиться сейчас. Во время ужина они выглядели счастливыми, верно?
- Как только могут выглядеть люди, знавшие, что в ближайшее время им ничего хорошего в постели не светит. Не боишься, что списки, которые ты от них потребовала, только подольют масла в огонь?
- Посмотрим. Кстати, я не успела упомянуть кое о чем, но, думаю, тебя это обрадует.
Она укусила его за плечо, не только чтобы привести в хорошее настроение, но потому что оно оказалось перед самым носом и выглядело особенно соблазнительно.
- Мы некоторое время поживем вместе.
Он поднял голову и с подозрением уставился на Изабел.
- Прежде чем я начну танцевать танго, позволь мне услышать конец истории.
Фонарик чуть покачивался на ночном ветерке. Изабел вздохнула и подняла глаза.
- Завтра утром я перебираюсь на виллу. Всего на несколько дней.
- У меня идея получше. Я перееду сюда.
- Собственно говоря…
- Ты… не может быть!
Он вскочил так резко, что едва не наткнулся на нее.
- Скажи, что ты не пригласила этих двух неврастеников пожить в домике.
- Только на несколько дней. Им необходимо уединение.
- Это мне необходимо уединение! Нам оно необходимо! - завопил Рен, падая на одеяло. - На этот раз я тебя убью. В самом деле убью. Известно ли тебе, сколько я знаю способов отнять у человека жизнь?!
- Уверена, что немало. - Она провела рукой по его животу. - Но думаю, у тебя найдется гораздо более продуктивное занятие.
- Я, конечно, дешевка, но не настолько, чтобы купиться так легко… - начал Рен, но тут же задохнулся.
- Да? А судя по голосу…
Ее пальцы скользнули ниже, пока не отыскали особенно чувствительную точку. Рен застонал.
- Ладно, я дешевка, причем легкодоступная. Но давай на этот раз попробуем сделать это в постели.
Она прижала губы к его животу, и он сжал ладонями ее голову.
- Нам определенно нужна постель!
Она лизнула его пупок.
- Совершенно с тобой согласна.
- Ты убиваешь меня, док. И прекрасно сознаешь это. Верно?
- А я еще даже не выказала самые злобные стороны своего характера!
Весь следующий день Рен уговаривал Гарри и Трейси не переезжать на ферму, но успеха не имел. Единственным светлым моментом было подслушанное в последнюю минуту наставление Изабел примирившимся супругам.
- Помните, - объявила она как раз в тот момент, когда он входил в ту комнату на вилле, которая считалась его кабинетом, - никакого секса. Сначала вам предстоит много работы. У вас должно быть время, чтобы поговорить без посторонних.
Рен поспешно отступил в коридор, но не прежде, чем заметил полный желания взгляд, брошенный Трейси на мужа.
- Полагаю, вы правы, - нерешительно заметила она. - Но вы не представляете, как это трудно. Не думаете, что…
- Нет, - донесся до Рена голос Изабел. - Секс слишком долго позволял вам обоим скрывать свои проблемы. Легче трахнуться, чем выговориться.
Рен поморщился.
Трахнуться? Откуда такие выражения? Менее двух недель назад она говорила о сексе как о чем-то священном. Но с тех пор значительно оттаяла. Не то чтобы он жаловался. Наоборот, обожал готовность, с которой она отвечала на его ласки. И в то же время что-то в ее отношении к нему начинало раздражать.
Он совершенно нелогичен и понимает это. Может, дело в больной совести? Ведь он до сих пор не рассказал ей о сценарии, и тот факт, что чувствовал себя виноватым, беспокоил еще больше. Изабел не имела никакого отношения к его карьере. И вообще никакого отношения к нему самому. Те несколько недель, что они проведут вместе, скоро закончатся, и они расстанутся. Именно она ставила эти условия и, как обычно, оказалась права. Всего лишь секс. Не более.
И если на то пошло, они использовали друг друга. Он использовал ее общество для развлечения. Для того чтобы помочь ему справиться с Трейси. Чтобы заглушить вину за смерть Карли. И Господу известно, он использует ее для секса, но это в книге Изабел грехом не считается.
Черт, он не хочет ранить ее, особенно теперь, когда уже и без того накопил на душе больше грехов, чем она способна представить: наркотики, женщины, с которыми он так жестоко обращался, все мерзости его молодости, которые все так же оставляли скользкий след, куда бы он ни направился. Иногда, когда она смотрела на него этими невинными глазами, хотелось напомнить, что он не умеет играть хороших парней. Но Рен никогда не сказал ни слова по этому поводу, потому что был эгоистичным сукиным сыном и не желал, чтобы она ушла. Не теперь. Пока не время. Он еще не получил того, в чем нуждался, и не готов ее отпустить.
Одно ясно: как только она узнает о новом варианте сценария и извращенном желании Каспера Стрита к маленьким девочкам, она ринется к выходу, и Рен чувствовал, что, прежде чем она доберется до двери, все четыре краеугольных камня опустятся на его голову.
После ужина Трейси сказала детям, что она и Гарри вернутся к завтраку и что ночью о них позаботится Марта. Рен весь вечер пребывал в угрюмом настроении. Им с Изабел нужна спальня, под дверью которой не слоняется куча детишек. Но Изабел как ни в чем не бывало извинилась и ушла делать заметки к книге.
Рен ушел в свой кабинет и попытался работать над ролью, но получалось плохо. Поэтому он занялся гантелями и немного поиграл в компьютерную игру Джереми. Потом пошел погулять, но все эти меры не оказали особого воздействия на его сексуальный голод. Наконец он сдался и отправился спать, только чтобы часами взбивать подушку и проклинать старших Бриггсов, уютно сопевших в спальне. Той самой, где должны были лежать он и Изабел.
Все же ему удалось задремать, но не прошло и часа, как что-то теплое свернулось рядом с ним. Давно пора. Он любил касаться обнаженной кожи Изабел, когда та спала.
Рен улыбнулся, привлек ее к себе и…
Но что-то было не так. Ужасающе неправильно…
Рен открыл глаза и с воплем подскочил.
Личико Бриттани сморщилось.
- Ты орешь. Почему ты орешь?
Она лежала поверх одеяла в чем мать родила.
- Тебе нельзя спать здесь! - прошипел он.
- Я слышала шум. Я боюсь.
И вполовину не так, как боится он!
Рен хотел спрыгнуть с кровати, но вспомнил, что не одна Бриттани голая. Поэтому схватил одеяло и обернул вокруг талии.
- Ты слишком вертишься, - запротестовала она. - Я спать хочу.
- Где твоя ночнушка? Ладно, не важно.
Он завернул ее в простыню, как мумию, и поднял на руки.
- Ты меня раздавишь! Куда мы идем?
- К доброй фее.
Он запутался в одеяле и едва не уронил ее.
- Черт!
- Ты сказал…
- Знаю, что я сказал. А если будешь повторять, у тебя язык отвалится.
Каким-то образом он ухитрился протащить ее через дверь и пронести по коридору в бывшую спальню Трейси, не потеряв по дороге одеяла. Зато он производил столько шума, что Изабел проснулась.
- Что…
- Она напугана, она голая, и она вся твоя, - объявил он, уронив Бриттани на одеяло.
- Что это?
Из-под бока Изабел высунулась голова Стеффи.
- Бритни?
- Я хочу папочку! - заныла Бриттани.
- Все хорошо, милая.
Такая теплая и растрепанная… Он никогда не знал женщин, подобных этой. Не сознававших собственной сексуальной привлекательности. Впрочем, многие мужчины тоже ее не сознавали. В отличие от него и брата Витторио, елейного доктора Андреа. Он ни на минуту не одурачил Рена, когда явился сегодня под идиотским предлогом порадовать Изабел сообщением, что металлоискатели скоро прибудут. Сопляк.
Ее сорочка сползла с плеча, открыв округлый холмик груди, которая, по всей справедливости, должна была сейчас лежать в его руке. Она кивком показала на его одеяло:
- Милая юбочка.
Рен с достоинством напыжился:
- Обсудим это утром.
Возвращаясь в спальню, он напомнил себе, что приехал в Италию с целью забиться в глушь, подальше от всех, а вместо этого он устраивает идиотский спектакль и добавляет очередную черную метку к уже имеющимся на душе.
Но перед рассветом ситуация окончательно обострилась. Он с трудом открыл глаза и увидел торчавшую изо рта ногу. Чужую ногу. Крошечный ноготок впился в нижнюю губу. Рен поморщился и попытался пошевелиться, но вторая нога уперлась в подбородок. Где-то у бедра расплывалось мокрое пятно. А он уже думал, что хуже не бывает.
Мальчик Памперс прижался к нему. Вот тебе и присмотр Марты.
Рен взвесил свои возможности. Разбудить малыша? Он разорется, а как его успокаивать? Да и не хочется возиться с этим в… - он взглянул на часы, - в четыре утра.
Смирившись с обстоятельствами, он передвинулся на территорию посуше и заставил себя заснуть.
Еще несколько часов спустя его ткнули локтем в грудь.
- Хочу папу!
Свет, проникавший сквозь сомкнутые веки, свидетельствовал о том, что уже рассвело. Только-только. Где черти носят Марту?
- Спи, - промямлил он.
- И маму тоже! Сейчас!
Рен понял, что сопротивление бесполезно, открыл глаза и наконец понял, почему родители согласны пройти через все это. Мальчик Памперс выглядел настоящим ангелочком. Темные локоны торчали в разные стороны, щечки порозовели от сна. Быстрая проверка матраца не обнаружила новых мокрых пятен. Что означало…
Рен спрыгнул с кровати, молниеносно натянул шорты и схватил младенца. Тот испуганно взвыл. Рен взвалил его на плечи и потащил в ванную, как мешок с картофелем.
- Хочу Джереми!
- Больше никаких памперсов, парень.
Он осторожно стянул памперс, оглядел и, открыв ставни, выбросил его за окно.
- К барьеру! - Он показал на унитаз. - Это и есть барьер! Коннор выпятил губу, готовясь плакать, удивительно в этот момент похожий на мать во время ее недолгого брака с Реном.
- Горшок плохой.
- Это расскажешь тому, кто захочет выслушать. Коннор скривил рожицу:
- Хочу мамочку!
Рен поднял сиденье унитаза:
- Делай свое дело, поговорим потом. Коннор уставился на него.
Рен скорчил самую зверскую мину.
Коннор отступил к ванне и залез внутрь.
Рен скрестил руки на груди и прислонился к двери.
Коннор потрогал кран.
Рен почесал грудь.
Коннор взял мыло.
Рен стал лениво рассматривать ногти.
- Можешь с таким же успехом бросить выламываться, крутой парень, потому что у меня впереди целый день. Я подожду.
Коннор посмотрел на мыло, положил и стал писать в ванну.
- Ну уж нет.
Рен схватил его под мышки и поставил перед унитазом. Коннор вытянул шею, чтобы получше разглядеть Рена.
- Слышал? Ты что, мужчина или девчонка?!
Коннор надолго задумался. Сунул палец в нос, внимательно исследовал пупок. И… и надул в унитаз. Рен расплылся в улыбке:
- Молодец, пижон!
Коннор тоже улыбнулся, побежал было к двери, но остановился.
- Какать!
- Ах ты… точно?
- Какать!
- Я вполне мог бы обойтись без этого, знаешь ли!
Рен поднял малыша, опустил сиденье и водрузил его на унитаз.
- Какать!
Ну да, еще бы!
Когда парень закончил свои дела, Рен подержал его немного под краном и отнес в спальню, где отыскал самые маленькие плавки, те, которыми восхищалась Изабел, и английскую булавку. Как мог, закрепил все это на парне и снова скорчил зверскую гримасу.
- Это мои плавки, и если намочишь их, горько об этом пожалеешь. Понял?
Коннор сунул палец в рот, наклонил голову, оглядел себя и удовлетворенно фыркнул. Плавки остались сухими.
Следующие несколько дней прошли без особых событий. Гарри и Трейси появлялись к завтраку и забирали детей. Рен и Изабел часть утра проводили на ферме, где помогали местным жителям прочесывать местность металлодетекторами. Потом Изабел удалялась проводить время в обществе ноутбука, а Рен шел в виноградник на встречу с Массимо.
Массимо всю свою жизнь выращивал виноград и не нуждался в надзоре, но Рен находил удовольствие в том, чтобы медленно идти между тенистыми рядами лоз, чувствуя твердую глину под подошвами. Кроме того, нужно было хоть на время убраться подальше от Изабел. Слишком уж ему хорошо с ней, а это становится опасным.
Массимо велел ему раздавить виноградину.
- Пальцы слипаются?
- Еще нет.
- Недостаточно сахара. Может, еще две недели, и мы готовы к сбору урожая.
К концу дня, когда Рен возвращался на виллу, его неизменно встречал поджидавший Джереми. Парень никогда ни о чем не просил, но Рен быстро понял, что он хочет изучить его приемы воинского искусства. Мальчик был сообразителен, с хорошей координацией, и Рен не возражал. Гарри и Трейси в это время обычно запирались с Изабел на очередную консультацию по семейным вопросам, но если сеанс кончался вовремя, Гарри с радостью присоединялся к ним. Рен получал искреннее удовольствие, наблюдая, как Джереми учит отца тому, что усвоил сам.
Иногда он задавался вопросом, каким бы вырос, будь у него такой отец, как Гарри Бриггс. Даже успехи Рена не снискали одобрения отца. Быть актером, особенно известным, чересчур вызывающе. Слишком вульгарно. И это говорил человек, женившийся на матери Рена, светской бездельнице и наркоманке.
К счастью, Рена давно уже не интересовало мнение отца, так какой же смысл добиваться одобрения человека, которого он не уважал и не будет уважать?!
Анна привязывалась к нему, требуя устроить фиесту после сбора винограда.
- Когда я была девочкой, это делалось каждый год. Все, кто помогал на уборке винограда, приходили на виллу первого сентября, после того как весь виноград был убран. Столько еды и смеха! Но ваша тетя Филомена решила, что от этих праздников слишком много беспокойства, и положила конец традиции. Теперь, когда вы живете здесь, можно все начать сначала.
- Я живу здесь временно.
Он пробыл в Италии почти три недели. Нужно на следующей неделе поехать в Рим, встретиться с Дженксом, а после этого, через две недели, начнутся съемки. Он еще не обсуждал это с Изабел: ни встречу в Риме, ни сколько еще пробудет на вилле, - а она и не спрашивала. Но с чего ей спрашивать? Они оба знали, что это ненадолго.
Может, он пригласит ее поехать с ним. Увидеть знакомые картины ее глазами - значит посмотреть на вещи с совершенно новой перспективы. Да вот только пригласить ее он не может. Любые переодевания, самый разнообразный камуфляж не помешают остроглазым папарацци их заметить, и тогда даже то малое, что осталось от ее репутации хорошей девочки, будет безжалостно растоптано. Вряд ли его общество пойдет ей на пользу. Плюс еще тот неоспоримый факт, что она наверняка откажется встречаться с ним, узнав содержание сценария.
Былая враждебность проснулась с новой силой. Она никогда не поймет, что означает эта роль для него. Точно так же как отказывалась понять, что вовсе не некое искаженное представление о себе заставляет его играть негодяев и подлецов. Он просто не мог отождествить себя с героями, и это не имело ни малейшего отношения к его изуродованному детству. Ну… почти никакого. И с каких пор та, кто умудрилась нанять мошенника бухгалтера и обручиться с полным кретином, имеет право его судить?!
Чудо, что их связь до сих пор не оборвалась, хотя трудно представить, чтобы что-то просто оборвалось, когда речь идет об Изабел. Нет, их связь непременно закончится громовым взрывом.
Одна эта мысль угнетала так, что он не сразу расслышал продолжение речи Анны.
- …но это теперь ваш дом, дом вашей семьи, и вы будете возвращаться. Поэтому, если мы устроим фиесту в этом году, можно начать новую традицию, верно?
Он не мог представить, что вернется один, без Изабел, но все же разрешил Анне делать все, что та пожелает.

* * *

- Вы не одна из тех, кто считает, что беременным женщинам не нужен секс? - осведомилась Трейси, осуждающе глядя на Изабел. - Потому что если так, поглядите хорошенько на этого человека и скажите, как любая женщина, беременная или нет, может перед ним устоять?
Гарри как-то умудрялся выглядеть одновременно смущенным и счастливым.
- Об этом я ничего не знаю. Но в самом деле, Изабел, в этом больше нет необходимости. Определенно никакой. Времени поговорить у нас было больше чем нужно, а списки, которые вы просили нас составить, очень помогли. Я не совсем понимал… просто не знал… - Улыбка осветила его лицо. - В жизни не представлял, что она так меня любит.
- И я не представляла, что его восхищает мой характер. - Трейси восторженно вздрогнула. - Я думала, что знаю о нем все, но ошиблась.
- Подождите еще немного, - попросила Изабел.
- Что вы за семейный консультант? - возмутилась Трейси.
- Да никакой. Я просто импровизирую. И с самого начала твердила, что не занимаюсь этим, но, вспомните, именно вы меня позвали. Верно?
Трейси вздохнула:
- Мы просто не хотели снова все испортить.
- В таком случае обсудим сегодняшние списки. Вы оба представили те двадцать качеств, имеющихся у партнера, которыми хотели бы обладать сами?
- Двадцать одно, - объявила Трейси, - включая его пенис.
Гарри рассмеялся, и они поцеловались, и от жестокого укола зависти у Изабел заныло сердце. Ничего не скажешь, брак иногда вознаграждает супругов, но только тех, кто сможет пережить хаос.
- Скорее! Они ушли!
Изабел от неожиданности уронила ручку при виде взъерошенного Рена, ворвавшегося в заднюю гостиную, где она мирно сидела за изумительным бюро восемнадцатого века, занятая письмом к нью-йоркской приятельнице. И поскольку семейство Бриггсов только что отбыло на ужин в Касалеоне, не было необходимости расспрашивать Рена, о чем тот толкует.
Изабел нагнулась, чтобы подобрать ручку, но Рен молниеносно сташил ее с кресла. В последнее время его настроение менялось каждую минуту. Только сейчас он смотрел на нее так, словно хотел откусить голову, и тут же в глазах загорались дьявольские искорки. И чем дольше они были вместе, тем отчетливее Изабел чувствовала бушующую в его душе битву между личностью, какой он считал себя, и человеком, которому больше не было уютно жить в шкуре отрицательного героя.
Рен мотнул головой в направлении двери:
- Пойдем. Думаю, до их возвращения у нас есть часа два.
- Определенное место?
- Фермерский дом. Здесь слишком много народу.

Предыдущая страница 22 Следующая страница


23 Сьюзен Филлипс

Они буквально слетели с холма, едва не сломали дверь и помчались наверх. Изабел не останавливаясь немедленно втолкнула его в спальню поменьше.
- Чистые простыни.
- Можно подумать, это долго продлится.
Изабел стащила одежду, пока он запирал дверь, закрывал ставни и включал свет. Маломощная лампочка погрузила комнату в полумрак.
Рен швырнул содержимое карманов на тумбочку и тоже разделся. Изабел, уже лежавшая на узкой кровати, повернулась на бок, чтобы дать ему место. Рен ткнулся носом в ее шею и расстегнул браслет.
- Я хочу, чтобы ты была совсем голой… для меня, - прошептал он, и при звуках хрипловатого властного голоса ее соски превратились в камешки. Когда он зарылся губами в ее ладонь, Изабел закрыла глаза.
- Голой, если не считать… - проговорил он прямо ей в ладонь, прежде чем потянуться к тумбочке. Секунду спустя на запястье сомкнулся холодный металл.
Изабел пронзительно взвизгнула и открыла глаза.
- Что ты делаешь?!
- Беру власть в свои руки.
Он сжал оба ее запястья, и закованное в наручники и свободное, и рывком поднял ее руки к изголовью.
- Немедленно прекрати!
- Ни за что.
Он продел цепочку сквозь прутья и защелкнул браслет наручника на втором запястье.
- Ты приковал меня к кровати!
- Я настолько порочен, что иногда сам себе удивляюсь.
Изабел безуспешно попыталась определить, сильно ли она расстроена. Но голова шла кругом.
- Это настоящие наручники.
- Я попросил выслать пару бандеролью.
Его губы скользнули по внутренней стороне руки, чуть повыше подмышки. И хотя Изабел честно пыталась вырваться, по коже пробежали волны восхитительного озноба.
- Разве не знаешь, что нельзя удерживать людей в рабстве? - выдохнула она, когда он нашел сосок, глубоко втянул в рот и стал сосать. - Это… это противозаконно.
- Я никогда не обращал особого внимания на глупые законы, - сообщил он, продолжая атаковать ее бедный беззащитный сосок, но Изабел не позволяла себе отдаться чудесному трепету, пока не выскажет своего мнения.
- Запрещено даже пользоваться настоящими наручниками, только такими, которые можно легко расстегнуть. - Она подавила стон. - И они по меньшей мере должны быть снабжены мягкой подкладкой! Кроме того, твой партнер должен согласиться на такую процедуру… я уже упоминала об этом?
- Вряд ли.
Он уселся на корточки, раздвинул ее колени и стал демонстративно любоваться зрелищем. Изабел поспешно облизнула губы.
- Так вот, я упоминаю сейчас. Его пальцы запутались в завитках.
- Принято к сведению.
Она сильно прикусила губу, когда он открыл ее.
- Я… я написала… ой… статью… когда работала над диссертацией.
- Понятно.
Чувственные бархатистые интонации ударили по ее нервным окончаниям. Движения его пальца ощущались как прикосновения теплого влажного пера - ласкающего, гладившего, высекавшего непроизвольную ответную реакцию.
- Тебе также необходимо… кодовое слово, чтобы использовать… ах-х-х… если дело зайдет слишком далеко.
- Можно. У меня даже есть парочка идей, - ответил он, чересчур скоро отнимая руку, ложась сверху и что-то шепча ей на ухо.
- Но они не должны быть сексуальными.
Она провела коленом по внутренней стороне его бедра.
- Ну, что в этом забавного?
Он взвесил на ладонях ее груди, смял и устроил себе настоящий пир.
Изабел судорожно вцепилась в прутья изголовья.
- Что-то вроде «спаржа» или «карбюратор». Я не шучу, Рен. - На этот раз она не сумела сдержать стон. - Если я скажу «спаржа», это означает, что ты, ах-х-х, зашел слишком далеко и должен остановиться.
- И я действительно остановлюсь, потому что после этого мне уже ничего не захочется. - Он поднял голову. - Не можешь сказать что-то вроде «жеребец»? Или «конь»? Или… - Он снова принялся шептать.
- Чересчур сексуально.
Она слегка потерлась об него бедром. Он был настолько тверд, что она вздрогнула.
Рен коснулся губами ее подмышки и сделал очередное предложение. Изабел выгнулась дугой.
- Очень сексуально.
- Как насчет этого?
Шепот сменился низким мурлыканьем.
- А это просто непристойно.
- Здорово! Значит, берем именно его.
Изабел приподняла бедра.
- Я беру «спаржу».
И тут он покинул ее! Присел на корточки между ее разведенными ногами так, что тела их больше не соприкасались, и стал ждать.
Несмотря на дьявольский блеск его глаз, Изабел не сразу поняла, в чем дело. Ну когда она научится держать рот на замке?
Пришлось найти в себе хоть чуточку достоинства, что в нынешнем уязвимом положении оказалось не так-то легко.
- Считай, что я этого не говорила.
- Уверена?
Прямо-таки сплошное самодовольство.
- Совершенно.
- Точно? На случай, если еще не поняла, ты голая, прикованная к кровати, без всякой надежды на спасение и вот-вот подвергнешься жестокому насилию.
- Угу.
Она подняла колено повыше.
Он обвел мягкое кружево волос большим пальцем, наслаждаясь зрелищем. Она чувствовала его желание, горящее так же жарко, как ее собственное, и распознала под легким дразнящим тоном страстные, затягивавшие в омут желания нотки.
- Я не просто зарабатываю на жизнь, издеваясь над женщинами. Угрожаю всякому, кто стоит за правду, справедливость и американский образ жизни. И… чтобы быть откровенным до конца, твоя единственная защита от меня - жалкий овощ.
В ответ Изабел раздвинула ноги еще шире, желая показать, что не так уж беззащитна. Одновременно она пообещала себе, что когда все кончится, она не уснет спокойно, пока не испробует наручники на Рене. Если она не ошибается, особенно сопротивляться он не будет.
- Понял.
Его палец скользнул в нее.
- А теперь лежи смирно и дай себя изнасиловать.
Что он и сделал. Мастерски. Сначала пальцами, потом своим телом. Лег сверху и вонзился в нее. И мучил, пока она не услышала собственный умоляющий голос. И в то же время никогда не ощущала себя в большей безопасности, чем сейчас, оказавшись пленницей его изысканных ласк. Лелеема и любима… что за глупая мысль!
- Еще рано, милая.
Он снова поцеловал ее, яростно, властно, и вонзился еще глубже.
- Я не готов.
Он был более чем готов. Мышцы напрягались так, словно в оковах был он. Яростное наслаждение стоило ему больших усилий, чем ей. Он целиком погрузился в колыбель ее бедер. Она обвила его ногами. Они двигались вместе, закричали вместе…
Все узы, связавшие их с землей, лопнули. И в конце он стал еще большим пленником, чем она.
Пока он дремал, она встала и подняла наручники, оставленные на полу вместе с брошенным ключом. И долго смотрела на Рена. Его густые ресницы лежали на щеках стрельчатыми полумесяцами. На лоб падали пряди темных волос. Контраст между экзотической оливковой кожей и белизной простыней придавал ему вид великолепного язычника.
Изабел вошла в ванную, где запихнула наручники и ключ под полотенце. Ей следовало бы ненавидеть его за все, что он сделал с ней, но не получалось. Ни на секунду. Что случилось с женщиной, которая всегда считала необходимым держать события под контролем? Она охотно отдала ему все, что имела.
Включая свою любовь.
Ее пальцы сжали край раковины.
Она влюбилась в него.
Изабел долго смотрелась в зеркало, прежде чем опустить глаза.
Кому захочется смотреть на такую дуру?! Они знают друг друга едва две недели, и все же она, самая осторожная женщина на свете, когда дело доходило до романтических отношений, увязла по уши.
Изабел плеснула водой в лицо и попыталась отрешиться от происходящего, чтобы рассмотреть вопрос притяжения между женщиной и мужчиной с биологической точки зрения. Первые люди выбирали подруг, чтобы обеспечить продолжение рода, ведь тогда выживали сильнейшие. Подобные остаточные инстинкты сохранились до сих пор у большинства людей и, очевидно, в ней тоже.
Но что насчет ее выживания как современной женщины? Насчет выживания как женщины, исполненной решимости вступать только в достойные отношения, поклявшейся не повторять роковых ошибок ее беспутных родителей?
Ее связь с Реном должна была пробудить и высвободить ее сексуальность. А освободила ее сердце.
Изабел мрачно уставилась на мыльницу. Ей необходим план.
Ну да. Верно. Можно подумать, все другие планы сработали.
Но пока что она просто не может позволить себе думать об этом. Применит метод полнейшего отречения. Отречение - далеко не всегда так плохо. Может, если она не станет зацикливаться на своих чувствах, они просто исчезнут.
А может, нет.

Глава 19

- Хотите шоколадный торт или вишневый пирог?
Изабел остановилась на краю сада, наблюдая, как Бриттани протягивает Рену глиняное блюдце. Он внимательно всмотрелся в собрание разнокалиберных веточек и листьев.
- Пожалуй, лучше вишневый пирог. И может, стакан виски, если не слишком затруднительно.
- Так нельзя говорить, - одернула его Стеффи. - Нужно сказать «чай».
- Или коку, - предложила Бриттани. - Мы все можем пить коку.
- Ничего подобного, Брини. Только чай или кофе.
- Тогда чай.
Рен взял у нее воображаемые чашку с блюдцем. Жесты были настолько убедительны, что Изабел почти видела в его руках чашку с дымящимся чаем.
Она постояла еще немного, втайне удивляясь его странной увлеченности игрой. С мальчиками он таким не был. Даже когда подбрасывал Коннора или вместе с Джереми заглядывал под капот недавно отремонтированного «мазерати», делал это как-то обыденно и без особого интереса. Таким же странным казалось его желание включиться в навязанные девочками игры, вроде этого «чаепития». Нужно спросить, в чем дело.
Она отправилась на ферму узнать, пригодились ли металлоискатели.
Джулия, увидев ее, устало помахала рукой. На ее щеке виднелся черный мазок, под глазами лежали тени. На заднем плане трое мужчин и женщина методично шарили металлоискателями по оливковой роще. Остальные стояли с лопатами наготове, ожидая, когда прибор запищит, что случалось достаточно часто.
Джулия отдала лопату Джанкарло и подошла поздороваться с Изабел, которая немедленно стала расспрашивать о новостях.
- Опять монеты, гвозди и колесный обод. Нашли что-то побольше, оказавшееся частью старой плиты.
- Вы совсем измучены.
Джулия потерла щеку тыльной стороной ладони, размазывая грязь.
- Едва держусь на ногах. И бизнес страдает, потому что я почти все время здесь. Витторио не позволяет раскопкам мешать работе. Возит группы по расписанию, а вот я…
- Я знаю, вы раздражены, Джулия. Но не срывайте злость на Витторио.
Джулия слабо улыбнулась:
- Я все время твержу себе то же самое. Витторио приходится столько от меня выносить!
Они перешли в тень оливкового дерева.
- Я подумывала насчет Джози. Внучки Паоло, - заметила Изабел. - Марта говорила с ней о статуе, но итальянский Джози не слишком хорош, так что, кто знает, поняла ли она вообще что-то. Я хотела позвонить ей сама, узнать, что ей известно, но, может, лучше, если позвоните вы? Вы знаете об их семье больше меня.
- Да, это мысль, - кивнула Джулия и взглянула на часы, мысленно определяя разницу во времени. - Тогда я возвращаюсь в офис. Позвоню оттуда.
После ухода Джулии Изабел взялась за металлоискатель и некоторое время усердно трудилась, прежде чем передать его Фабиоле, жене Бернардо, и отправиться на виллу. Захватив ноутбук, она уселась в розарии. Это уединенное местечко стало одним из самых ее любимых уголков. Розарий находился на узкой террасе, немного пониже сада, но был защищен от посторонних взглядов небольшой рощицей фруктовых деревьев. На опушке леса паслась лошадь, закатное солнце образовало золотистый нимб вокруг руин старого замка на вершине холма. Сегодня было тепло, как летом, и в воздухе висел запах роз.
Она посмотрела на ноутбук, но почему-то не открыла его. Все идеи, приходившие в голову, казалось, повторяли прежние книги. У нее возникло неприятное ощущение, что она уже написала все, что знала, о преодолении жизненного кризиса.
- Вот ты где!
К ней направлялся Рен в бело-голубой полосатой футболке и шортах. Опершись о подлокотники металлического стула, на котором она сидела, он наклонился и долго ее целовал, после чего сжал груди.
- Прямо здесь. Прямо сейчас.
- Соблазнительно. Но со мной нет наручников.
Он оставил в покое ее груди и развалился на соседнем стуле.
- Сегодня мы сделаем это в машине, как все нормальные люди в этом городе.
- Заметано. - Она подняла лицо к солнцу. - При условии, что твой женский фан-клуб не отыщет тебя.
- Клянусь, у этих малышек имеется радар.
- Ты поразительно терпелив. Удивляюсь, что ты столько времени проводишь с ними.
Его взгляд заледенел.
- Что ты хочешь этим сказать?
- Только то, что сказала.
- Не желаю говорить об этом.
Изабел подняла брови. Ничего не скажешь, умеет он поставить тебя на место, хотя непонятно, почему ему это понадобилось именно сейчас.
- У кого-то сегодня веселое настроение.
- Прости.
Он скрестил вытянутые ноги, но поза казалась ей скорее рассчитанной, чем небрежной, словно Рен вынуждал себя расслабиться.
- Трейси уже сказала тебе, что они с Гарри собираются снять в городе дом?
Изабел кивнула.
- Квартира в Цюрихе только усугубила разлад. Она слишком мала для такой семьи. Они решили, что будет лучше, если Трейси с детьми останутся здесь, где им гораздо свободнее, а Гарри будет приезжать по уик-эндам.
- Интересно, меня одного раздражает, что моя нынешняя любовница дает консультации по вопросам брака моей бывшей жене?
- Да, но при этом конфиденциальность прискорбно не соблюдается. Кто-то из двоих непременно расскажет тебе, о чем мы беседуем.
- Хотя я всячески этому сопротивляюсь.
Он взял ее руку и стал рассеянно играть пальцами.
- Почему ты из кожи вон лезешь ради них? Что тебе до всего этого?
- Такая у меня работа.
- Ты в отпуске.
- У меня не то занятие, которое позволяет уходить в отпуск.
- Всякое занятие позволяет немного отдыхать.
- У меня ненормированный рабочий день. Рен нахмурился:
- Почему ты так уверена, что помогаешь? И не высокомерие ли это - предполагать, будто лучше других знаешь, что нужно людям?
- Считаешь меня высокомерной?
Он загляделся на высокую декоративную траву, колеблющуюся под ветром.
- Нет. Ты упряма и напориста. Но не высокомерна.
- Ты прав. Это своего рода высокомерие - считать, будто лучше других знаешь, что нужно людям.
- И все же ты стоишь на своем.
- Иногда мы уделяем слишком много внимания недостаткам других, чтобы не замечать своих собственных.
Она осознала, что уже подносит ноготь к губам, и поспешно отдернула руку.
- Думаешь, именно этим ты и занимаешься?
Она ничего подобного не думала, но сейчас вдруг задалась вопросом: а вдруг это так и есть?
- Наверное, я и приехала в Италию, чтобы выяснить.
- И как? Выяснила?
- Пока не совсем. Он погладил ее ногу.
- Если нужна помощь в выявлении недостатков, обязательно дай знать. Я готов назвать твое помешательство на аккуратности и манеру манипулировать всем и всеми, чтобы спокойно командовать парадом.
- Тронута, но это я должна решить для себя сама.
- Если это послужит утешением. Должен заверить, что ты чертовски хороший человечек.
- Спасибо, но твои стандарты ниже моих.
Он засмеялся, сжал ее руку и сочувственно вздохнул:
- Бедная доктор Фифи. Быть духовным лидером чертовски трудно, верно?
- Не так, как быть бестолковым духовным лидером.
- Ты не бестолкова. Просто эволюционируешь.
Он погладил ее по щеке. Но она не желала, чтобы он ей сочувствовал. В последние дни она честно старалась убедить себя, что вовсе не влюблена в него. Просто ее подсознание изобрело суррогатную эмоцию, чтобы Изабел не терзала совесть из-за разнузданной связи с Реном. Но все это неправда. Она любит его и только сейчас поняла почему. Каким образом этот человек, полная ей противоположность, так хорошо ее понимает? Когда они вместе, она чувствует себя цельной. Он нуждался в ком-то, способном разглядеть в нем порядочную натуру, а она нуждалась в ком-то, способном не дать ей впасть в воинствующее лицемерие. Но Изабел знала, что Рен вряд ли с ней согласится.
- Рен! - хором закричали девочки, прорвавшись сквозь кусты. Рен откинул голову и застонал.
- Нет, у них точно радар!
- Мы повсюду тебя искали, - объявила Стеффи. - Построили домик и теперь хотим, чтобы ты поиграл с нами.
- Пора за работу.
Он сжал руку Изабел и поднялся.
- Эй, полегче с собой, ладно? Словно это возможно…
Она посмотрела вслед Рену. Она стремилась прогнать любовь к нему и одновременно хотела, чтобы так было всегда.
Вполне заслуженная жалость к себе подступила к горлу.
«Так нечестно, Господи. Ты мог бы подкинуть мне кого-то вроде Гарри Бриггса! Но нет! Нужно было преподнести мне мужчину, убивающего женщин ради денег и карьеры. Очень мило, приятель!»
Она отложила ноутбук. Все равно сегодня не собраться с мыслями, так что вполне можно вернуться на ферму и взяться за лопату. Может, хоть так она сожжет немного негативной энергии.

Предыдущая страница 23 Следующая страница


Итальянские каникулы 24

На ферме она обнаружила Андреа Кьяру. И хотя они с братом были сделаны из одного и того же разгульного теста, доктор Андреа был далеко не так безвреден, что заставило тщеславную часть ее натуры втайне пожелать, чтобы Рен оказался здесь и сам видел, как Андреа целует ее руку.
- Теперь, когда еще одна прекрасная женщина явилась сюда, чтобы вдохновлять нас, - объявил он, - работа пойдет быстрее.
Изабел скосила глаза в сторону виллы, но, увы, Рена нигде не было видно.
Трейси показалась, как раз когда Изабел заканчивала работу. Ее глаза возбужденно блестели.
- Джулия сейчас сказала, что дом, который мы сняли в городе, будет готов к переезду через несколько дней.
- Я так рада!
- Конечно, тяжело неделями не видеть Гарри, но мы будем созваниваться каждый вечер, и он сможет работать по восемнадцать часов в сутки, зная, что спешить некуда и никто не станет его ругать за опоздание. К тому же он будет прилетать сюда по уик-эндам, и все мы будем вместе, и никаких сотовых.
- Прекрасный план.
- А поближе к родам он будет давать распоряжения отсюда. Дети пребывают на седьмом небе, зная, что им не придется возвращаться в Цюрих. Они усваивают итальянский куда быстрее меня и очень привязались к Анне и Марте. Вы собирались пробыть здесь еще месяц, а Рен - почти три недели. В этом городке мы все будем гораздо счастливее.
Три недели. Он ей не сказал. Она могла бы спросить, но надеялась, что он объяснится первым, вместо того чтобы вести себя так, словно будущего для них не существует. Рен не был похож на серийного бабника, каким его рисовала пресса, разные периоды его жизни, похоже, отмечались разного рода отношениями. Через много лет он будет вспоминать Изабел как свою тосканскую любовницу. Ей не нравилось то уязвимое положение, в которое она сама себя поставила, но жить по-другому просто не могла.
Трейси замолчала и уставилась на Изабел с искренним удивлением.
- Вы единственная из всех моих знакомых, кто способен рыться в земле, ничуть при этом не запачкавшись.
- Годы практики.
Трейси показала на оливковую рощу, где Андреа, только что работавший с металлоискателем, курил сигарету:
- Я записалась на прием к доктору Сладкая Мечта на следующей неделе. Анна считает его великолепным врачом, несмотря на репутацию плейбоя. Что ж, можно лечь в гинекологическое кресло, расслабиться, с полным основанием получать удовольствие.
- У меня тоже хорошие новости. Я отменяю запрет на секс.
Трейси погладила себя по животу и задумчиво протянула:
- О'ке-ей.
Такой реакции Изабел не ожидала.
- В чем проблема?
- Да нет… - пробормотала Трейси, почесываясь. - Но… прошу вас не говорить об этом Гарри.
- Залог хорошего брака - свободное общение, забыли?
- Знаю, но, Изабел, мне так нравится беседовать с ним. Прошлой ночью мы говорили о китах и вовсе не о формах моего тела. Пытались соревноваться, кто сколько видов назовет. Вспоминали самый страшный фильм нашего детства. Я даже поведала ему о ссоре с соседкой по общежитию в колледже, которая до сих пор злит меня. Все это время я думала, что его любимое мороженое - шоколадное, а оказалось - пекановое. Мы перечисляли все подарки, которые дарили друг другу, и признавались, нравились они нам или нет. И хотя я всю неделю изнывала от похоти и сидела, старательно скрестив ноги, все же не вынесу этого. Не хочу отказываться от разговоров. Оказалось, что дело не только во внешности. Он любит меня всю, оптом.
Изабел снова ощутила укол в сердце. При всех своих разногласиях Трейси и Гарри делили на двоих нечто драгоценное.
- Я снимаю запрет, - повторила она. - А говорить Гарри или нет - дело вашей совести.
- Здорово, - мрачно буркнула Трейси и, обменявшись парой слов с Андреа, отбыла на виллу. Послушала, как читают девочки, попыталась дать Джереми урок истории, но обнаружила, что не в силах сосредоточиться. Что ей делать с решением Изабел снять запрет на секс?
Она все еще сражалась с проблемой, когда вечером вместе с Гарри вернулась на ферму. Избалованная богатая женщина, она ненавидела моральные дилеммы, но ее браку придет конец, если она не наберется мужества встречать трудности лицом к лицу.
Когда они вошли в дом через кухонную дверь, она решила, что настало время использовать некоторые новые приемы, которым их обучила Изабел. Поэтому взяла мужа за руки и заглянула в глаза.
- Гарри, я должна сказать тебе кое-что, но не хочу. У меня на это достаточно веская причина, но я бы хотела, с твоего разрешения, пока придержать информацию.
Зная, что ему нужно время обдумать сказанное, она была более чем счастлива ждать и всматриваться в родное лицо.
- Речь идет о жизни и смерти? - осведомился он наконец.
Теперь задумалась она.
- Почти, но не совсем.
- И я хочу это знать?
- О да.
- Но ты не желаешь говорить.
- Это правда. Не сейчас. Скоро. Очень скоро. Он едва заметно поднял бровь.
- Потому что…
- Потому что безумно тебя люблю. И мне нравится беседовать с тобой. Это очень важно для меня, и я боюсь, что, как только ты узнаешь мой секрет, мы уже не будем разговаривать так много и мне снова будет казаться, что ты любишь меня за внешность. Глаза Гарри зажглись.
- Изабел сняла запрет на секс?
Трейси уронила его руки и отошла.
- Ненавижу откровенное общение.
Гарри, смеясь, догнал ее, подхватил на руки и поцеловал в лоб. Младенец, зажатый их телами, стал энергично брыкаться.
- Эй, ты не единственная, кто любит разговоры. И теперь знаешь, что я бы любил тебя, будь ты уродливее моего дядюшки Уолта. Давай заключим сделку: за каждую минуту, проведенную голыми, мы беседуем целых три. Если учесть мои чувства в данный момент, это означает бесконечные разговоры.
Трейси улыбнулась, не отнимая губ от его шеи. От запаха его кожи вскипала кровь. А вдруг они вернутся к прежней рутине? Им был преподан жестокий урок, заставивший понять, к какой пропасти они подошли. Может, настало время строить новые отношения?
- Сначала докажи свою любовь. Не раздеваться. И никаких рук ниже талии, - велела она.
- Заметано. И первый, кто не выдержит, массирует другого. Полный массаж. Спереди и сзади.
- Договорились.
Какая разница! Она обожает делать мужу массаж! Спереди и сзади!
Он уложил ее на диван перед камином, но она, уткнувшись в его плечо, простонала:
- Хочу писать. Я все время хочу писать. Если я еще раз упомяну о желании забеременеть, отнеси меня на гору и оставь умирать.
Он ухмыльнулся и помог ей подняться.
- Идем вместе.
Провожая жену наверх, он безуспешно задавался вопросом, что такого сделал в жизни, чтобы заслужить эту женщину. Она была огнем в противоположность его льду, ртутью по контрасту с его черным металлом.
Он пошел за ней в ванную. Она не протестовала, когда он присел на край ванны. До Изабел и ее списков Трейси понятия не имела, что он под любым предлогом старался быть рядом, когда она садилась на унитаз, просто потому, что любил интимность этих минут, их некий привычный уют. Трейси умирала от смеха, когда он пытался ей объяснить, но Гарри знал, что она понимает.
- Любимый овощ, - сказала Трейси. Она не забыла, как сильно муж хотел ее, и старалась увериться, что он понимает ее тревогу. - Не важно. Я знаю. Горошек.
- Зеленые бобы, - поправил он. - Сваренные до полуготовности. Чуть жестковатые.
Гарри нагнулся и сжал ее икру. Теперь он знал, что нужно высказывать свои чувства, а не предполагать, будто Трейси каким-то чудом понимает то, что для него столь очевидно.
- Я тоже люблю поговорить, - честно признался он, - но сейчас меня куда больше интересует секс. Господи, Трейси, столько времени прошло! Представляешь ли ты, что делаешь со мной? Даже просто стоять рядом и то…
- Представляю, потому что со мной то же самое.
Они улыбнулись друг другу и направились в спальню. Открыв дверь, она кокетливо взглянула на мужа.
- Что, если я забеременею?
- Тогда я женюсь на тебе. Столько раз, сколько пожелаешь, - пробормотал Гарри и стал ее целовать. Но Трейси отстранилась.
- Клянусь, это последний ребенок. Я перевяжу трубы.
- Если хочешь еще детей, я согласен. Мы можем прокормить еще несколько.
- Пятерых вполне хватит. Я всегда хотела именно столько, - заверила она, лизнув его в уголок губ. - О, Гарри. Я так рада, что ты не злишься из-за этого малыша!
- Дело вовсе не в малыше, и ты это знаешь. Просто ужасно сознавать свою беззащитность.
- А я думала, что оттолкнула тебя.
Он обвел пальцем ее подбородок. Ее губы распухли от поцелуев, и его тоже.
- Больше мы не станем рисковать, хорошо? Консультации по семейным вопросам каждые несколько месяцев, не важно, нуждаемся мы в них или нет. И думаю, пора бы сказать Изабел, что мы отказываемся работать с другими шринками, кроме нее.
- Она сама поймет, когда мы станем осаждать ее каждые полгода.
Они уселись на кровать, готовые приступить к серьезному делу примирения. Сначала губы их оставались сомкнутыми. Но продолжалось это недолго. Когда ее губы приоткрылись, он воспользовался моментом, чтобы погрузить язык в сладкую как мед пещерку ее рта. Но вскоре и этого стало недостаточно. Его руки жадно сомкнулись вокруг холмиков ее грудей.
- От талии и выше, - прошептал он.
- От талии и выше.
Он стащил с нее топ. Она не отрывала от него взгляда, пока он расстегивал ее лифчик, повторяя, что никогда не устает смотреть на него.
Ее груди выпали из чашечек, и Гарри с пересохшим горлом уставился на набухшие соски. Он знал, какие они чувствительные, и знал также, что, несмотря на это, она не может дождаться, пока он коснется их.
Гарри вспомнил ее потрясенное лицо, когда она увидела, что в списке возбуждающих его факторов ее налитые беременностью груди стоят едва ли не первыми. Ему и в голову не приходило это объяснять. Он полагал, что она все поймет без слов, только потому, что он просто не мог оторваться от них.
И когда он припал губами к соску, Трейси, гортанно застонав, опустила руку вниз и сжала его.
- Все. Я проиграла.
Куда только подевалось его самообладание! Одежда полетела в разные стороны. Она сильно толкнула его, и он упал на кровать. Волосы Трейси клубились вокруг головы чернильным облаком, придавая ей вид прекрасной беременной ведьмы. Усевшись на него верхом, она слегка приподнялась, чтобы облегчить ему доступ ко всему, чего он так жаждал.
Гарри долго гладил ее влажную, издающую мускусный запах ложбинку, прежде чем нырнуть внутрь.
Воспоминания о том, что они едва не потеряли, жгли огнем, не давали покоя. Теперь ему не было удержу. Он гладил, кусал, мял ее тело, и она отвечала тем же.
Они долго смотрели в глаза друг другу, радуясь тому, что видят.
- Я люблю тебя навек, - прошептал он.
- А я - еще больше.
Тут их тела нашли идеальный ритм, и слова стали не нужны. Вместе они рухнули в прекрасную тьму.

Глава 20

Сегодня столовая виллы преобразилась. Двухсотлетний обеденный стол ломился от яств. На расписных овальных блюдах лежали жареная баранья нога и цесарка, которую Рен начинил чесноком и шалфеем. Листья салата эскариоля, поджаренные до золотисто-коричневого цвета, несли на себе душистый груз кедровых орешков, оливок, анчоусов и изюма. А тонкие ломтики ветчины украшали блюдо с зелеными бобами. Караваи свежего хлеба выглядывали из корзинки, устланной древними льняными полотенцами с фамильным гербом.
Невзирая на величественные арки и фрески на религиозные темы, атмосфера была теплой и дружеской. Дети гоняли по тарелкам крошечные равиоли с мясом и набивали рты домашней пиццей. Рен потребовал добавку пасты с каштанами, а Изабел наслаждалась вторым кусочком поленты, поджаристой сверху и мягкой внутри. Кроме всего этого, были поданы ломтики пекорино, инжир в шоколаде и вино - густое красное, с виноградника Рена, а также фруктовое белое «Чинкве терре» («Пять земель»).
Рен, как истинный итальянец, любил вечеринки и воспользовался отъездом семейства Бриггсов как предлогом устроить ужин. За столом сидели также Витторио, Джулия и многочисленные члены семьи Анны и Массимо. Доктор Андреа Кьяра, как ни странно, отсутствовал, хотя Изабел предлагала его пригласить.
Массимо непрерывно толковал о сборе винограда, который должен был начаться через два дня. Анна и Марта то и дело вскакивали, чтобы принести новое блюдо. Никто не упоминал о статуе. Они закончили обыскивать металлоискателями оливковую рощу, но ничего не обнаружили.
- Вы так добры к ней, - заметила Джулия шепотом, очевидно, опасаясь, что Трейси услышит их с другого конца стола. - Будь она первой женой Витторио, я бы ее возненавидела.
- Вряд ли, если бы Витторио старался избавиться от нее так же усердно, как когда-то Рен.
- Даже если бы и так… - Джулия выразительно взмахнула рукой. - Ах, вас не обманешь. Я просто завидую. Некоторым женщинам стоит только взглянуть на мужчину, чтобы забеременеть. Даже Джози, внучка Паоло, снова ждет ребенка.
- Я была с детьми, когда вы рассказывали Рену о вашем разговоре. Что она сказала?
Джулия придавила ногтем хлебную крошку и жалко улыбнулась:
- Что беременна. Вторым ребенком. Иногда мне кажется, что все женщины в мире беременны, и я начинаю жалеть себя, в чем, конечно, ничего хорошего нет.
- Она ничего не знает о статуе?
- Почти ничего. После смерти матери Джози было очень трудно объясняться с Паоло, потому что она не слишком хорошо знает итальянский. Но они все же перезванивались, и он всегда посылал ей подарки.
- Подарки? Думаете…
- Но не статую. Я специально спросила об этом. После того как она сказала, что долго не могла забеременеть первым ребенком.
- Неплохо бы иметь список всего, что он посылал. Может, где-то есть указание на тайник. Карта, вложенная в книгу, ключ… хоть что-то.
- Об этом я не подумала. Сегодня же позвоню еще раз.
- Хочу на горшок! - взвизгнул Коннор, до этого мирно восседавший за столом на детском стульчике. Маленький агрессор удивительно точно угадал момент, когда Анна внесла яблочный пирог.
Гарри и Трейси вскочили одновременно.
- Хочу его! - объявил Коннор, тыча пальчиком в Рена. Тот скривил губы:
- Дай пожить спокойно, парень! Иди со своим папашей.
- Хочу тебя!
Трейси замахала руками, как испуганная курица:
- Не спорь с ним, иначе приключится Б-Е-Д-А.
- Он не посмеет, - заверил Рен, пронзив малыша убийственным взглядом. Тот сунул палец в рот и хихикнул.
Рен вздохнул и сдался.
- Он не сразу привык, но всего за день сообразил, что к чему, и теперь сам просится! - похвасталась Трейси Фабиоле, пока Рен уносил Коннора в ванную. - Наверное, после четверых детей наконец понимаешь, каким образом их легче всего приучить к горшку.
Рен, слышавший все из соседней комнаты, ехидно хмыкнул.
Час незаметно перетек во второй. Появились обжигавшая горло граппа и более легкое винсанто, чтобы обмакивать в него усыпанное фундуком печенье. Ветерок, врывавшийся в открытое окно, заметно посвежел, но Изабел оставила свитер на ферме, когда переносила туда вещи. Поэтому она поднялась и коснулась плеча Рена, оживленно обсуждавшего с Витторио проблемы итальянской политики. Прерванный на полуслове, Рен недовольно поморщился.
- Я иду наверх за одним из твоих свитеров.
Рен рассеянно кивнул и вернулся к разговору.
Хозяйская спальня была обставлена тяжелой темной мебелью, включая резной гардероб, позолоченные зеркала и кровать с четырьмя толстыми столбиками. Вчера вечером они с Реном провели краденый часок между этими столбиками, пока семейка Бриггсов любовалась местными достопримечательностями.
Передернувшись от озноба, она почти смирилась с возможностью стать сексуальной маньячкой. Впрочем, нет. Она помешана не столько на сексе, сколько на Лоренцо Гейдже.
Изабел направилась было к комоду, но тут же застыла, глядя на покрывало. Что это?
Она подошла ближе.
Рен посчитал, что вина с него достаточно, поэтому отказался от граппы. Сегодня он намерен оставаться трезвым, чтобы ночью попробовать новые грязные штучки с доктором Изабел. С некоторых пор над их головами словно тикали гигантские часы, отсчитывая оставшееся у них время. Меньше чем через неделю он должен ехать в Рим на встречу с режиссером, а вскоре уберется отсюда навсегда.
Он поискал Изабел взглядом и вдруг вспомнил, что она поднялась в его спальню позаимствовать свитер.
В мозгу завыла тревожная сирена. Он оттолкнулся от стола и бросился к лестнице.
Изабел узнала шаги в коридоре. У него вполне различимая походка, размеренные шаги, легкие и грациозные для такого высокого мужчины.
Остановившись в дверях, он сунул руки в карманы.
- Нашла свитер?
- Нет еще.
- На бюро лежит серый. - Он шагнул к ней. - Самый маленький из всех, что у меня есть.
Изабел, сжимая в руках сценарий, села на край постели.
- Когда ты это получил?
- Может, лучше возьмешь голубой? Это? Дня два назад. Голубой совсем чистый, а серый я несколько раз надевал.
- Ты ничего не сказал.
- Наверняка сказал.
Рен принялся рыться в ящике.
- Ты не сказал, что получил сценарий.
- На случай, если не заметила, здесь все это время был настоящий сумасшедший дом.
- Не настолько уж сумасшедший.
Рен пожал плечами, вытащил свитер и поискал второй. Изабел провела пальцем по наклейке.
- Почему ты не упомянул о сценарии?
- Да так, много всего было…
- Мы с тобой говорим с утра до вечера. Ты слова не сказал.
- Наверное, не подумал.
- Трудно поверить, тем более что я знаю, как это для тебя важно.
Хотя движение было почти незаметным, казалось, он изотовился к удару.
- Это начинает походить на допрос.
- Ты все твердил, как тебе не терпится прочесть последний вариант сценария. Странно, что ты ничего не упомянул о нем.
- А мне это странным не кажется. Моя работа - дело личное.
- Понятно.
Минутой раньше она с удовольствием вспоминала их постельные игры, но сейчас на душе было тоскливо, а сама себе она казалась дешевкой. Она была женщиной, с которой он спал, - не его другом и даже не подлинной любовницей, потому что настоящие любовники делят друг с другом не только секс.
Он старательно отводил взгляд.
- Ты никогда не любила мои фильмы. Так не все ли тебе равно?
- Нет. Потому что тебе не все равно. Потому что мы говорили об этом. Потому что я рассказываю о своей работе. Выбирай любую причину.
Она отшвырнула сценарий и поднялась.
- Ты делаешь из мухи слона. Я только… Дженкс немного изменил основное направление сценария, вот и все. Я работаю над ним. Ты права, я должен был сказать, но, наверное, не хотел снова заводить эту волынку. Честно говоря, Изабел, я немного устал защищать то, чем зарабатываю на жизнь.
Сначала его гнев, потом угрызения совести, а теперь он пошел в атаку. Классика.
Ей хотелось отомстить, но так достойные отношения не строятся, а ей очень хотелось, чтобы эти отношения были достойными.
- Правильно. Это справедливо. - Она пощупала браслет и прерывисто вздохнула. - Я зря тебя осуждаю. Не мое это дело. Но мне не нравится чувствовать себя совершенно посторонней.
Он закрыл коленом ящик комода.
- Иисусе, ты представляешь все это так, словно… словно между нами… черт!
- Отношения? - Ее ладони мигом стали влажными. - Именно это ты хочешь сказать? Словно между нами какие-то отношения?
- Нет. У нас действительно отношения. Прекрасные. И я этому рад. Но…
- Это всего лишь секс, верно?
- Это ты установила правила, так что нечего валить с больной головы на здоровую.
- Именно это, по-твоему, я сейчас делаю?
- По-моему, ты обращаешься со мной как с одним из своих проклятых пациентов.
Нет, она больше не выдержит. Не сможет спокойно все это выслушивать. Не сможет покорно глотать все, что он ей скормит, а потом жить по своим принципам, в которые так глубоко верила. Он снова прав. Она установила правила и теперь сама же их нарушает. Но эти правила были изобретены целую эмоциональную вечность назад.
Изабел зябко обхватила себя руками.
- Прости. Я действительно лезу не в свое дело.
- Ты просто слишком многого ожидаешь, вот и все. Я не святой, как ты, и никогда им не притворялся, так что давай закончим, ладно?
- Конечно.
Она пошла к двери, но не успела взяться за ручку, как услышала его голос:
- Изабел…

Предыдущая страница 24 Следующая страница


25 Сьюзен Филлипс

Святая наверняка повернула бы назад и попыталась бы помириться, но она святой не была и поэтому не остановилась.
Рен стоял в дверях, глядя на мраморные статуи в саду, слабо освещенные лунным светом. Все было тихо, если не считать разрывающего сердце пения саксофона Джекстера Гордона, тихо игравшего за спиной. Гарри и Трейси решили провести ночь на вилле, чтобы дать покой Изабел, но они легли спать несколько часов назад.
Рен потер глаза. Доктор Изабел Фейвор, свято верившая в выяснение отношений, повернулась к нему спиной и ушла. Не то чтобы он ее осуждал. Потому что вел себя как последний мерзавец.
У его амазонки оказалось слишком много уязвимых мест, и он ухитрился попасть в каждое. Но так уж создан мир - либо бить самому, либо оказаться битым. А он не мог позволить ей снова копаться в его душе. Лазать во все уголки, сочившиеся отвращением к себе, которое он копил с тех пор, как вышел из пеленок. И она сама твердила, что между ними только секс. Недолгая, чисто физическая связь.
Рен зажег сигарету. Почему она так чертовски напориста? Сама ведь сойдет с катушек, поняв, что ему предстоит играть маньяка-детоубийцу! И не только это. Она знает, сколько времени он проводил с девочками! В два счета сообразит, что к чему, и поймет, что он делал это, чтобы получше вжиться в образ. И тогда разразится настоящий ад, и он потеряет даже те крохи ее уважения, которых смог добиться. История его жизни…
Он глубоко затянулся. Вот его наказание за связь с праведницей. Все эта чокнутая добродетель, которая засосала его, и теперь он за это поплатится. Еда не казалась такой вкусной, когда ее не было рядом. Музыка не была такой сладостной. Ей давно следовало ему надоесть. А он тосковал без нее.
Он мог добиться ее расположения простым извинением: «Прости, я скрыл от тебя…»
Ей бы в голову не пришло таить обиду, и в отличие от него она не умела дуться. И заслуживает извинений, но что потом? Господи, помоги ей, она в него влюбилась. Он не хотел признаваться в этом даже себе, но ее так же легко читать, как раскрытую книгу. Он видел это в ее глазах. Слышал в голосе. Самая умная из всех его знакомых женщин и влюбилась в человека, оставляющего невидимые отметины на ее коже каждым своим прикосновением. И хуже всего то, за что он не мог простить себя: невыразимое удовольствие, которое он испытывал, принимая любовь праведницы.
Он вдруг разозлился на нее, сознавая при этом, что сам виноват во всем. Она успела узнать его лучше, чем кто бы то ни было, так почему не смогла уберечь себя? Эта женщина заслуживает мужчину с безупречным прошлым. Бойскаута, президента студенческого совета, из тех, кто проводит студенческие каникулы строя дома для бедных, не растрачивает жизнь впустую.
Он затянулся в последний раз, бросил окурок на лоджию. Желудок горел, словно обожженный кислотой. Любой подлец, достойный такого титула, воспользовался бы ситуацией. Срывай цветы удовольствия и спокойно уходи.
Подлецов легче понять.
Но что сделал бы герой?
Герой постарался бы удалиться, прежде чем сердце героини будет бесповоротно ранено. Герой нашел бы способ расстаться с ней так, что героиня вздохнет от облегчения при мысли о том, как легко избежала несчастья.
- Я услышала музыку.
Развернувшись, он увидел Стеффи, шлепавшую по мраморному полу к выходу в сад. Это была ее последняя ночь здесь. Когда детишки уберутся наконец, можно будет жить спокойно… да вот беда: он уже разрешил им каждый день плавать в бассейне.
На ней была выцветшая желтая ночнушка с узором из каких-то мультяшных персонажей, которых Рен так и не смог распознать. Темные стриженые волосы были старательно зализаны, а на щеке была складочка от подушки. Когда она подошла ближе, он отчетливо осознал, что, играя Стрита, будет полагаться исключительно на те актерские приемы, которые успел усвоить, потому что, хоть он и старался войти в образ, так и не смог понять, как кто-то, пусть и маньяк, способен причинить боль ребенку.
- Что поделываешь?
Она задрала рубашку до бедер, и он увидел на ее икре тонкую царапину.
- Бритни лягнула меня во сне и поцарапала ногтем ногу.
Ему нужно выпить.
Он не желал, чтобы темноволосые малышки приходили утешать его среди ночи. Днем все по-другому. Он мог отрешиться от всего и остаться в роли наблюдателя. Но не по ночам, когда он уже чувствовал себя тысячелетним стариком.
- Ничего, выживешь. Иди спать.
- Ты злой.
- Иди к маме и папе. Темные брови сошлись на лбу.
- Они заперли дверь!
- Да, жизнь штука сложная, - невольно улыбнулся Рен.
- А если я увижу паука? - вознегодовала Стеффи. - Кто его убьет?
- Ты, дружище.
- Не-а!
- Знаешь, что я делал, когда был маленьким и видел паука?
- Придавливал ногой?
- Нет, брал в ладошку и выпускал.
Ее глаза стали круглыми и испуганными.
- Зачем еще?!
- Я люблю пауков. Однажды у меня даже был ручной тарантул.
Тарантул умер, конечно, несмотря на все заботы Рена, но этого он ей не скажет.
- Большинство пауков - очень милые создания.
- Ты смешной.
Она присела, рассматривая облупившийся голубой лак на большом пальце ноги. Ее беззащитность тревожила его. Ей, как и Изабел, не мешало стать немного тверже.
- Перестань нести чушь, Стеф. Весь этот бред с пауками уже устарел. Ты умна и достаточно сильна, чтобы самой справиться с проблемой, а не бегать каждый раз к маме с папой, как маленькая!
Она окатила его высокомерным, перенятым у матери взглядом.
- Доктор Изабел считает, что мы должны откровенно говорить о своих чувствах.
- Да, точно, все мы знаем, что ты испытываешь к паукам, и уже устали это слушать. То, что ты делаешь, - это определенный вид эмоционального переноса.
- Вот и она так говорит. Потому что я волнуюсь за папу и маму.
- Ну, сейчас о них нечего волноваться.
- Считаешь, что больше я не должна бояться пауков? - скептически осведомилась Стеффи, но он различил крохотный оттенок надежды.
- Можешь их не любить, но зачем придавать такое большое значение? Лучше смело встречаться лицом к лицу с тем, что тебя пугает, чем бежать, как последний трус.
«Лицемер!»
Когда это он посмел встретить лицом к лицу ту столетнюю пустоту, которая так нагло утвердилась в душе?
Стеффи почесала бедро.
- Знаешь, мы будем ходить в здешнюю школу!
- Слышал.
Очевидно, Джереми возглавил восстание детей против попыток Трейси учить их дома. Бунт кончился тем, что Гарри выписал чек местным чиновникам, чтобы дети могли посещать школу в Касалеоне до самого отъезда в конце ноября. Когда Гарри спросил его мнение, Рен ответил, что они уже достаточно знают итальянский и вполне смогут объясняться с учителями, а кроме того, для детей это будет неплохим опытом общения.
- А ты собираешься жениться на докторе Изабел?
- Нет!
- Почему? Она ведь тебе нравится.
- Потому что доктор Изабел слишком для меня хороша, вот почему.
- Но ты тоже хороший. Я так думаю.
- Просто ты ничего не понимаешь. Девочка зевнула и взяла его за руку.
- Уложи меня в постель, хорошо?
Рен взглянул на темную макушку и быстро прижал Стеффи к своему боку.
- Ладно, но только потому, что мне делать нечего.
Наутро все собрались перед виллой проводить Бриггсов, хотя они уезжали совсем недалеко. Рен сунул Джереми пару компакт-дисков, которые тот любил, вытерпел слюнявый поцелуй Коннора, восхитился колесом Бриттани и прочитал Стеффи наставление о недопустимости быть занудой. Изабел разговаривала с кем угодно, только не с ним. Неудивительно, что она до сих пор злится. В ее мире тот факт, что он не желал упоминать о присланном сценарии, считался чем-то вроде государственной измены.
Когда машина исчезла из виду, Изабел помахала Анне и направилась к ферме. Марта на время перебралась к Трейси, чтобы присматривать за детьми, и Изабел останется одна.
Глядя ей вслед, он чувствовал, как съеденная за завтраком булочка оседает в желудке твердым комком. Что же, самое время покончить с этим.
- Постой! - окликнул он. - У меня для тебя что-то есть. Изабел обернулась. Он уставился на черный, аккуратно повязанный на талии свитер. Да и все в ней было безупречным, если не считать чувств к нему. Неужели она еще не поняла, что попалась на приманку? И не она одна.
Он поднял сценарий, оставленный между столбиками балюстрады, подошел ближе и протянул ей тетрадь:
- Возьми.
Она ничего не ответила. Просто смотрела на его руку.
- Ну же, давай! Прочти!
Она не съязвила, как сделал бы он на ее месте. Не съехидничала. Просто кивнула и сунула сценарий под мышку.
Глядя ей в спину, он убеждал себя, что поступает правильно. Но, Господи, как же ему недостает ее! Как же тоскует по всему, что было между ними, если… если не считать терзающей его уверенности, что он каким-то образом успел ее развратить.
Остаток утра Рен провел в винограднике: единственный способ сохранить в целости пачку сигарет, не выкурив все до единой. Слушая Массимо, он пытался не думать о том, какую именно сцену читает сейчас Изабел и как на нее реагирует. Он наблюдал, как старик то и дело поглядывает на небо, перечисляя все несчастья, которые могут свалиться на них до завтрашнего сбора винограда: внезапный шквал, ранний заморозок, который превратит спелые ягоды в дряблую слизь.
Не в силах больше вынести мрачных предсказаний Массимо, он повернул к вилле, но она казалась угнетающе пустой без детского смеха и топота. Он решил было пойти поплавать, но тут пришла Джулия, искавшая Изабел.
- Она на ферме, - пояснил Рен.
- Не передадите ей? Она просила меня позвонить внучке Паоло и спросить насчет подарков, которые он ей пересылал. Я потолковала с Джози, и здесь все, что она помнит.
Рен развернул листок бумаги и пробежал глазами список.
Все практичные, годные в хозяйстве вещи: глиняныегоршки, набор каминных приспособлений, лампа для спальни, кольцо для ключей, мешочки сушеных грибов, вино, оливковое масло…
Рен постучал пальцем по бумаге:
- Лампа… может, основание?
- Алебастровое и слишком маленькое. Я спросила.
- Но попытаться стоило.
Он сложил бумагу и убрал в карман. Пусть он не верит в свойства статуи, все же неприятно, что так и не удалось помочь ее найти. Он, хозяин поместья, почему-то считал, что должен сделать все, чтобы статуя отыскалась.
После ухода Джулии он отправился в бассейн немного поплавать. Вода оказалась холодной, но не настолько, чтобы окоченеть, а именно этого он добивался. Заморозить тело и мозг. Устав, он лег на спину и только тогда увидел сидевшую под зонтиком Изабел.
Она откинулась на спинку стула, скрестила ноги и пониже надвинула на лоб шляпку. На коленях лежал сценарий. Рен нырнул и выскочил на поверхность как можно дальше от нее, словно трусливо пытался оттянуть неизбежное. Но все же решился, вылез на бортик и схватил полотенце.
Она спокойно смотрела, как он идет к ней. Обычно ее старания отвести взгляд от туго натянувшихся спереди плавок только забавляли его, но сегодня почему-то смеяться не хотелось.
- Потрясающий сценарий, - объявила она. Вероятно, решила убаюкать его бдительность, прежде чем нанести смертельный удар.
Рен, изображая пресыщенную кинозвезду, растянулся рядом с ней, откинул голову и заслонил глаза от солнца.
- Угу.
- Нетрудно понять, почему ты не хотел мне его показы вать.Доброжелательное отношение - лучший способ сделать уничтожающие выводы.
- Лекции меня не интересуют.
- Я не собираюсь читать тебе лекции. Вряд ли я встану в очередь за билетами, но знаю, что буду исключением. Критикам он понравится, и публике тоже.
Он открыл один глаз. Не желая действовать прямо, она избрала обходные пути атаки.
- Понимаю, почему ты так взволнован. Эта роль потребует от тебя всех сил и умения, - продолжала она. - Твоя карьера сейчас именно на том этапе, когда необходим толчок.
Больше ему не вынести!
- Стрит издевается над детьми! - взорвался он.
Изабел недоуменно моргнула.
- Знаю, ты не на это подписывался, но все равно: поразительно сложная задача для любого актера!
Она еще имеет наглость улыбаться!
- Ты невероятно талантлив, Рен, и, конечно, все это время ждал такого случая.
Он пинком отшвырнул стул и шагнул к бортику бассейна. В этот момент он почти ненавидел ее, такую неумолимо рассудительную, безжалостно справедливую. Что же, он выложит все начистоту.
- Похоже, ты не заметила, что я все это время проводил с девочками Трейси, пытаясь вжиться в характер своего персонажа.
- Да нет, это я как раз сообразила.
- Стеффи и Бриттани! - прорычал он. - Эти чудесные девчушки! Не понимаешь? Я пытался влезть в шкуру Стрита, увидеть их его глазами!
Поля шляпы затеняли ее лицо, и ему показалось, что он неправильно истолковал его выражение. Но вот она шевельнула головой, и он увидел, что не ошибся. В ее глазах светилось сочувствие.
- Могу представить, как тебе было трудно.
И тут он окончательно взбесился! Значит, ей недостаточно сорвать с него кожу. Нужно еще и кости погрызть! Черт бы все это побрал! Он ненавидит ее добродетель, ее участие - все, что разительно отличает Изабел от него.
И он ушел бы, да вот только ноги не двигались, и не успел он оглянуться, как она обхватила его за талию и прижалась щекой к груди.
- Бедный Рен. Несмотря на весь свой сарказм, ты обожаешь малышек. И подготовка к роли - тяжелейшее для тебя испытание.
Он хотел оттолкнуть ее, но она была бальзамом для его ран, и руки сами притянули ее поближе.
- Они так чертовски доверчивы.
- А ты достоин абсолютного доверия.
- Я использовал их.
- Ты скрупулезен в своей работе. И конечно, для этой роли необходимо понимать детей. Ты ни на секунду не представлял угрозы для девочек.
- Боже, я знаю, но…
Она не собирается уйти!
В глубине души он понимал, что это означает одно: нужно начинать все сначала. Но не сегодня. Не прямо сейчас!
И вопреки всяческой логике он хотел говорить с ней об этом. Поэтому отступил на достаточное расстояние, дабы не волноваться о том, что развращает ее.
- Сценарий… он куда лучше первого варианта. В некоторых сценах публика будет поддерживать именно Стрита, хотя он чудовище.
- Именно эти моменты делают роль блестящей и ужасающей одновременно.
- Они показывают, каким искушением может быть зло. Всем, кто увидит фильм, придется заглянуть в себя. Дженкс - гений. Я знаю это. Только… - Во рту мгновенно пересохло.
- Понимаю.
- Я превращаюсь в проклятого зануду.
- Не ругайся, ты всегда был занудой. Но при этом таким прекрасным актером, что этого никто не понимает.
Изабел надеялась заставить его улыбнуться, но он был слишком захвачен собственным душевным смятением. И это объясняло, почему он был так раздражителен в последние дни. Как бы страстно он ни мечтал сыграть роль, она его отвращала. И ужасала.
- Этот фильм Стрита, - выговорил он наконец. - Натан, так зовут героя, - просто пустое место.
- Раньше ты без всякого труда мог дистанцироваться от своих персонажей, думаю, и сейчас проблемы не возникнет.
Она хотела успокоить его, но он еще больше встревожился.
- Никак тебя не пойму. Тебе следовало откреститься от подобных обсуждений. И сценарий не должен был вызвать у тебя ничего, кроме отвращения. Разве ты не величайший в мире сеятель добра и света?
- Да, именно так я хочу прожить собственную жизнь. Но нет ничего простого, когда речь идет об искусстве, не так ли? Артисты должны передавать переживания и настроения своих персонажей, какими их видят, а их видение не всегда бывает красивым.
- Ты считаешь этот фильм произведением искусства?
- Да. И ты тоже. Иначе не хотел бы пройти через это.
- Я просто… мне… жаль, что мой агент не вынудил их поставить мое имя над названием!
Зря он бравирует! Ее не обманешь. Ему явно не по себе.
Сердце болело за него. То обстоятельство, что его, очевидно, раздирали внутренние противоречия, могло означать одно: он устал маячить в темных переулках. Может, в следующий раз ему захочется сыграть героическую роль. Давно пора изжить ограниченное мнение о себе как об актере и человеке.
Однако сейчас в глазах не было ничего, кроме цинизма.
- Итак, ты даешь мне отпущение греха, который я собираюсь совершить.
- Съемка в картине - не грех. И вряд ли я имею право отпускать грехи.
- Ты лучшее из всего, что у меня есть.
- О, Рен! - Она подошла к нему. Откинула с его лба прядь волос. - Когда же ты начнешь представлять себя в истинном свете, а не выдумывать всякие ужасы?
- Нет, это ты никак не снимешь розовые очки! Изабел напомнила себе, что она его возлюбленная, а не психотерапевт, тем более что себя так и не исцелила.
Она повернулась, чтобы уйти, но он сжал ее руку, сильно, почти до боли.
- Пойдем.
В его лице она увидела что-то похожее на отчаяние. Он потянул ее к ферме. Домой. В спальню. Она сознавала, что происходит неладное, но уже подхватила от него лихорадку и, подобно ему, с таким же отчаянием срывала с себя одежду.
Когда они повалились на матрац, она притянула его на себя. Ей хотелось только прогнать предчувствие конца, наступавшего куда быстрее, чем она предполагала. Конца, который оба не в силах оттянуть.
Он подхватил ее под коленки. Раздвинул ее ноги.
Ее оргазм был сокрушительным. Но не радостным. Тенью, на миг заслонившей солнце.
Рен обвязал талию полотенцем и отправился на кухню. Он ожидал самых разных реакций от Изабел после прочтения сценария. Но похвалы… не говоря уже об искреннем ободрении… нет, такое ему в голову не приходило. Раз в жизни он был бы рад, поведи она себя вполне предсказуемо, но именно непредсказуемость ее поведения была одной из причин, по которым он никак не мог ею насытиться.
Он начинал испытывать нечто вроде…
В голову пришло слово «паника», но он немедленно прогнал его. Он никогда не паниковал. Даже в конце фильма, когда его ожидала жестокая неминуемая гибель. Просто… просто ему немного не по себе. Но и только.
Сверху послышался шум воды: видимо, Изабел наполняла ванну. Он надеялся, что она будет прилежно орудовать губкой, чтобы стереть невидимые отпечатки, оставленные им на ее коже, - те самые, о которых она не знала. Зато знал он.
Он похлопал себя по бедру в поисках сигарет, но пальцы наткнулись на полотенце. Значит, придется обойтись стаканом воды.
И когда он шагнул к раковине, взгляд скользнул по стопке писем, лежавших на разделочном столе. Рядом с ними лежал пухлый мягкий конверт с обратным адресом ее нью-йоркского издателя. Рен проглядел лежавшее на самом верху.
«Дорогая доктор Фейвор! Раньше я никогда не писал знаменитостям, но услышал вашу лекцию в Ноксвилле, когда вы туда приезжали. Эта лекция изменила все мое отношение к жизни. Я начал слепнуть в семь лет…»
Он дочитал письмо и потянулся за следующим.
«Дорогая Изабел!
Надеюсь, вы не возражаете, что я называю вас по имени. Но я считаю вас своим другом и уже давно мысленно сочиняю вам письмо. А когда прочла в газете обо всех ваших неприятностях, решила написать по-настоящему. Четыре года назад, когда муж оставил меня и двоих детей, я слегла в такой депрессии, что не могла подняться с кровати. Но моя лучшая подруга принесла мне аудиозапись одной из ваших лекций, которую взяла в библиотеке. Вы говорили о необходимости верить в себя. С тех пор моя жизнь стала другой. Я получила диплом об общеобразовательной подготовке и сейчас хожу на курсы…»
Рен потер живот, но дурнота, подступившая к горлу, не имела ничего общего с тем, что сегодня он забыл пообедать.
«Дорогая мисс Фейвор!
Мне шестнадцать, и пару месяцев назад я пытался покончить с собой. Видите, я думаю, что, возможно, родился геем, а жить с этим нельзя. Но однажды я случайно нашел оставленную кем-то в кафе книгу, которую написали вы. Думаю, именно вы спасли мне жизнь».
Рен тяжело уселся за стол. По лбу поползли крупные капли пота.
«Дорогая Изабел Фейвор!
Не могли бы вы послать мне фото с автографом? Для меня это так много значит! Когда меня уволили…»
«Доктор Фейвор!
Мы с женой обязаны вам - вы спасли наш брак. У нас начались проблемы с деньгами и…»
«Дорогая мисс Фейвор, я никогда раньше не писала известным людям, но если бы не вы…»
Все письма были написаны уже после неудач. Изабел впала в немилость, но, очевидно, авторам было совершенно на это наплевать. Их волновало только то, что она сделала для них.
- Довольно жалкий итог, верно?
В дверях стояла Изабел, завязывая на талии халат. Горло снова сдавило дурнотой.
- Почему ты так говоришь?
- Два месяца. Двенадцать писем, - тяжело вздохнула Изабел, сунув руки в карманы халата. - В мои золотые деньки, солнечный мальчик, они приходили мешками.
Он так порывисто вскочил, что письма посыпались на пол.
- Спасение душ, по-моему, основано не на количестве, а на качестве, не находишь?
Изабел как-то странно взглянула на него.
- Я только хотела сказать, что так много имела и не смогла удержать. Все испортила!

Предыдущая страница 25 Следующая страница


Итальянские каникулы 26

- Ничего ты не испортила! Прочти эти письма! Только прочти письма и перестань, черт возьми, жалеть себя!
Он вел себя как последний подонок, и любая другая женщина разорвала бы его в клочья. Но не Изабел. Она даже не поморщилась, только мгновенно погрустнела, и его словно по сердцу полоснули.
- Может, ты прав, - кивнула она, отворачиваясь. Он было начал извиняться, но заметил, что глаза ее закрыты. Этого он не вынесет. Он знал, как справиться с женщинами, которые плачут, орут, ругаются, но как общаться с женщиной, которая молится?!
Пожалуй, самое время поступать геройски, как бы это ни шло против его натуры.
- Мне нужно возвращаться. Увидимся утром, на сборе винограда.
Она не взглянула на него. Не ответила. И кто мог бы ее винить? Зачем объясняться с дьяволом, если выбрала в спутники Бога?

Глава 21

На следующее утро только Массимо явился раньше Рена, да и то не потому, что последний поднялся с петухами. Просто не ложился совсем. Всю ночь слушал музыку и думал об Изабел.
Она появилась, словно повинуясь его призыву. Выступила из рассветного тумана, как земной ангел. На ней были новые джинсы с еще не разошедшимися поперечными складками на коленях. Фланелевая рубашка, надетая поверх майки, принадлежала ему, впрочем, как и бейсболка. И все же она ухитрилась выглядеть безупречно чистенькой.
Он вспомнил прочитанные письма, и что-то загорелось в груди.
Хлопнула дверца машины. Это прибыл Джанкарло, избавив Рена от необходимости говорить что-то, кроме короткого приветствия. Как только подтянулись остальные, Массимо стал отдавать приказы. Уборка началась.
Изабел обнаружила, что собирать виноград - занятие довольно неопрятное. Когда она бросала тяжелые гроздья в корзину, или паньер, как ее здесь называли, сок то и дело норовил стечь в рукава, а садовые ножницы стали такими липкими, словно были приклеены к ладоням. Кроме того, они постоянно соскальзывали с жестких стеблей, угрожая воткнуться в руку, и вскоре кончик пальца уже был обмотан пластырем.
Рен и Джанкарло ходили между рядами, поднимая переполненные корзины и сбрасывая виноград в пластиковые ящики, стоявшие на небольшой, прицепленной к трактору платформе. Ящики разгружали у старого каменного здания рядом с виноградником, где другие добровольцы давили гроздья и сливали получившееся сусло в бочонки для сбраживания.
Денек выдался сереньким и прохладным, но Рен разделся до майки, украшенной названием одного из его фильмов, и, подойдя к Изабел, взялся за корзину.
- Тебе, как понимаешь, совсем не обязательно этим заниматься, - буркнул он.
Одна из женщин в соседнем междурядье, приложив к грудям две большие грозди, кокетливо ими потряхивала, чем вызвала дружный смех остальных. Изабел отогнала донимавшую ее пчелу.
- Интересно, когда еще мне доведется собирать виноград в Тоскане?!
- О, романтика подобного рода очень быстро выветривается.
«Похоже, уже выветрилась», - подумала она, когда Рен вытер лоб и отошел.
Изабел долго смотрела на пчелу, примостившуюся на тыльной стороне ладони.
Он не пришел к ней вчера ночью. Позвонил с виллы и сказал, что должен поработать. Ей тоже следовало бы заняться делом, но мешали тяжкие раздумья. Темные пятна прошлого льнули к Рену неотвязной паутиной, глуша всякую надежду на их совместное будущее. А может, он просто решил, что выносить Изабел и дальше чересчур сложно.
Она почти обрадовалась, когда одна из молодых женщин взялась резать гроздья рядом с ней. И поскольку ее английский был так же скуден, как итальянский Изабел, беседа поглотила все ее внимание.
К вечеру, когда половина урожая была собрана, она вернулась в дом, не заговаривая с Реном, который пил вино в компании мужчин. И когда позвонила Трейси, чтобы пригласить ее на ужин, Изабел отказалась. Ноги и руки противно ныли. И устала она так, что ее едва хватило на то, чтобы съесть сандвич с сыром и повалиться на кровать.
Казалось, она только успела закрыть глаза, как настало утро. При малейшей попытке пошевелиться мышцы надсадно протестовали. Она уже решила остаться в постели, но вспомнила, как искренне наслаждалась дружеской атмосферой общего труда, как гордилась, что в нем есть и ее доля. Давно уже она не испытывала ничего подобного.
На второй день работа пошла быстрее. Приехал Витторио, появилась Трейси с Коннором и подробно рассказала Изабел о первом школьном дне ребятишек и вчерашнем телефонном звонке Гарри из Цюриха. Фабиола, запинаясь и помогая себе жестами, поведала о безуспешных попытках забеременеть. Только Рен едва обменялся с ней двумя словами. Оставалось гадать, почему он трудится с таким ожесточением: то ли потому, что владеет этим виноградником, то ли просто старается избегать ее.
Солнце склонялось к горизонту. Когда осталось всего несколько междурядий, Изабел подошла к столу, где стояла вода, и подставила чашку под тонкую струйку. Взрыв смеха заставил ее поднять глаза. Со стороны виллы к винограднику направлялась целая компания: трое мужчин и две женщины. Рен отставил ящик и пошел им навстречу.
- Наконец-то! Я уже заждался.
Двое мужчин, судя по внешности, могли поспорить с Адонисом. Оба говорили с американским акцентом.
- Когда звонит генерал, кавалерия мчится на помощь!
- Где пиво?
Рыжеволосая холеная девица в дорогом платье, с дизайнерскими темными очками, поднятыми на лоб, послала Рену воздушный поцелуй:
- Эй, бэби, мы по тебе стосковались.
- Рад, что смогли приехать.
Он поцеловал в щечку ее и вторую женщину - копию Памелы Андерсон.
- Сейчас умру, если не получу диетической коки, - капризно протянула она. - Твой бессердечный агент не пожелал остановиться у магазина.
Третий мужчина был тощим коротышкой лет сорока пяти. Солнечные очки свисали с тонкого ремешка вокруг шеи. К уху прижат сотовый. Одновременно он умудрялся знаками объяснить Рену, что его собеседник идиот и через минуту он освободится.
Рыжая гортанно рассмеялась и ткнула пальцем в голую грудь Рена:
- О Боже, зайчик, только взгляни на себя! Неужели это настоящая грязь?
Негодование захлестнуло Изабел. Эта женщина смеет фамильярничать с Реном!
Она оглядела низко сидевшие на бедрах брюки, туфли на убийственно высоких каблуках, ноги от ушей, выпуклую пуговку пупка и полоску загорелого тела между топом и поясом брюк. Почему Рен ни словом не обмолвился, что пригласил их сюда?
Она стояла достаточно далеко, но он все же ее окликнул:
- Изабел, познакомься с моими друзьями!
Трейси вечно издевалась над чрезмерным пристрастием Изабел к аккуратности, но в этот момент Изабел чувствовала себя грязной, потной и растрепанной. И хотела одного: остановить время, чтобы успеть принять ванну, причесаться, подкраситься, натянуть что-то поэлегантнее и небрежной походочкой подплыть к ним с мартини в руках.
- Простите, что не протягиваю руки. Боюсь, я не в лучшей форме.
- Это мои приятели из Лос-Анджелеса, - объявил Рен. - Тед Китинг и Бен Гирхарт. Тот клоун с сотовым - мой агент, Ларри Грин. - Он показал на рыжую: - Это Саванна Симе, а вторая - Памела.
Изабел моргнула.
- Мы всего лишь похожи, - заверила Памела. - Даже не родственники.
- Это Изабел Фейвор, - представил Рен. - Она живет на ферме. Снимает там домик.
- О Господи! - взвизгнула Памела. - В нашем книжном клубе прошли презентации двух ваших книг!
Тот факт, что кто-то, похожий на Памелу Андерсон, обладает достаточными умственными способностями, чтобы еще и быть членом книжного клуба, мог бы дать Изабел лишнюю причину ненавидеть ее, но она была выше этого.
- Рада это слышать.
- Вы писательница? - протянула Саванна. - Как мило. Ладно, эту по крайней мере можно с легким сердцем презирать.
- Не знаю, как вы, но я не против поразвлечься. Изабел, приводи себя в порядок и приходи на виллу. Если, конечно, ты не слишком устала.
Она терпеть не могла, когда кто-то старше двадцати одного года употребляет термин «поразвлечься». А то, что он словно исключил ее из круга посвященных, взбесило еще больше.
- Я совсем не устала. И нам всем не мешает поразвлечься. Bay! Веселимся на всю катушку!
Рен отвел глаза.
Вернувшись домой, она приняла ванну, легла с намерением немного подремать, но тут же заснула и проснулась только в начале десятого. Протерла сонные глаза, тряхнула головой и стала одеваться. И поскольку она не могла состязаться с женщинами по части обольщения, то и пытаться не стала. Надела самое простое черное платье, гладко зачесала волосы, защелкнула на руке браслет, схватила шаль и с тяжелой душой отправилась на виллу.
Считая себя гостьей, Изабел позвонила в дверь, вместо того чтобы, как обычно, просто войти.
Дверь открыла Анна, ив уши сразу ударила оглушительная музыка.
- Хорошо, что вы здесь, Изабел, - буркнула она, неодобрительно поджимая губы. - Эти люди…
Не договорив, она с шумом выдохнула, и Изабел подумала, что звук очень похож на тот, который издает проколотая шина. Поэтому она сочувственно улыбнулась домоправительнице и пошла на вопли певца в заднюю гостиную, но остановилась в дверях.
Агент Рена лежал на ковре лицом вниз. Памела, с задранной до пояса юбкой, оседлав его, растирала спину. В комнате было почти темно. Повсюду разбросаны блюда с остатками еды. Черный лифчик живописно драпировал белый мрамор головы Венеры. Рядом Тед, Адонис номер один, обжимался со знойной молодой особой, работавшей в магазинчике косметики. Бен, Адонис номер два, держа обглоданную куриную ножку, как микрофон, пьяно подвывал мелодии.
Рен танцевал с Саванной и, похоже, не заметил прихода Изабел, может, потому, что груди рыжей особы были плотно прижаты к его торсу. К тому же она повисла на нем, а он обнимал ее за талию одной рукой. В другой опасно покачивался хрустальный бокал, наполненный каким-то убийственным на вид зельем. Изабел молча наблюдала, как его пальцы скользят по костистому бедру Саванны.
Итак…
- Эй, подруга! - крикнула Памела, помахав рукой со своего насеста. - Не хочешь присоединиться? Ларри любит позабавиться втроем. Не хочешь растереть его ножки?
- Нет, пожалуй, не очень.
Рен не спеша обернулся, но Саванна так и не отлипла от него. Воплощение элегантного беспутства в черных облегающих слаксах и белой шелковой рубашке, расстегнутой на одну пуговку ниже, чем нужно. Он не спешил отпустить Саванну.
- Если ты голодна, на столе еще осталась еда.
- Спасибо.
Темный локон упал ему на лоб, когда он подошел к шкафчику с напитками, наполнил бокал из стоявшей на серебряном подносе бутылки и закурил. Дым греховно-сизым ореолом окружил его голову.
- Не думал, что ты придешь.
Изабел сняла шаль и повесила на спинку стула.
- Пропустить такую вечеринку? Ни за что! Надеюсь, я не опоздала и вы еще не успели сыграть в бутылочку.
Он молча смотрел на нее. Из ноздрей тянулись тонкие струйки дыма. Саванна с ее надменным лицом и бесконечными ногами с холодной усмешкой разглядывала простое черное платье Изабел. Памела рассмеялась и спрыгнула со спины Ларри.
- Изабел, ты ужасно смешная! Может, сама играла в эту пьяную игру, когда была в колледже, где каждый раз напивалась, когда Стинг пел «Роксанну»?
- Да нет, не довелось.
- Ты, наверное, зубрила учебники, пока я шаталась по барам. Я хотела стать ветеринаром, потому что люблю животных, но лекции оказались мне не по зубам, и я в конце концов бросила это дело.
- Математика - такая скука, - процедила Королева Стервоз.
- Нет, я не смогла справиться с органической химией, - добродушно ответила Памела.
Адонис Бен сменил свой куриный микрофон на воображаемую гитару.
- Иди сюда и люби меня, Пэмми, потому что я животное.
Памела хихикнула.
- Займись Ларри вместо меня, ладно, Изабел? Саванна, как питон, обвилась вокруг Рена:
- Давай потанцуем.
Рен перебросил окурок в уголок рта и, продолжая смотреть на Изабел, пожал плечами. На этот раз он сомкнул руки на талии Саванны и принялся медленно вращать задом. Ларри повернул голову:
- Я заплачу вам сотню баксов, если начнете с того, чем кончила Пэм.
- Думаю, сначала стоит поговорить и выяснить, насколько мы совместимы.
Рен фыркнул. Ларри застонал и сел.
- Разница во времени, знаете ли. Плохо переношу самолет. Остальные дрыхли как убитые. Я Ларри Грин, агент Рена. Когда Рен нас знакомил, я как раз говорил по телефону. Не читал ваших книг, но Пэм уже успела рассказать о вашей карьере. Кто вами занимается?
- До недавнего времени Рен.
Ларри рассмеялся, и она заметила, что взгляд у него острый, можно сказать, проницательный, но довольно беззлобный. Ритм мелодии изменился, и Рен передвинул ладонь по бедру Саванны еще на несколько дюймов ниже.
Ларри кивнул в сторону шкафчика с напитками:
- Принести вам чего-нибудь выпить?
- Спасибо, вина, если можно.
Она уселась на диване. В последний раз она ела часов восемь назад, и нужно было подкрепить силы, а не наливаться вином. Но аппетит был безнадежно потерян.
Рваный рок сменился лирической балладой, и теперь Саванна терлась об Рена всем телом. Ларри протянул Изабел бокал и сел рядом.
- Насколько я слышал, ваша карьера в глубоком сортире.
- Да, и скоро утонет еще глубже.
- И что собираетесь делать?
- Вопрос на миллион долларов.
- Будь вы моей клиенткой, я бы посоветовал заново создать себя. Новую личность. Открыть в себе новые способности. Это самый верный способ вернуть былую энергию.
- Хороший совет, но боюсь, не могу изменить старой личности.
Он улыбнулся.
Между ними завязался оживленный разговор; Изабел, изо всех сил стараясь не смотреть на Рена и Саванну, подробно расспрашивала Ларри о его работе, а тот искренне интересовался ее лекторскими турне. Рен прервал танец, чтобы показать Саванне антикварные безделушки, включая тот пистолет, которым когда-то напугал Изабел во время первого визита. К ее облегчению, он скоро отложил пистолет, но когда подошел ближе, она сообразила, что его речь становится несвязной.
- Как'го черта, ты не пр'вез травки? - спросил он, ткнув стаканом в Ларри.
- Совершенно безрассудная боязнь иностранных тюрем. И кстати, когда ты…
- В следующий раз привези травки.
Он вновь наполнил бокал, расплескав при этом половину на поднос, глотнул спиртного и обхватил бедра Саванны. Они пустились в очередной чувственный танец. Хорошо, что Изабел ничего не ела, иначе каждый проглоченный кусочек немедленно попросился бы назад.
- Хотите потанцевать? - спросил Ларри больше из жалости к ней, чем из желания встать с дивана. Изабел покачала головой.
Рука Рена легла на ягодицы Саванны. Та откинула голову и приоткрыла рот. Очевидно, большего ободрения не потребовалось, и Рен впился в ее губы.
Изабел была сыта по горло. Спокойно поднявшись, она взяла шаль и, чуть повысив голос, позвала:
- Рен, не уделишь мне несколько минут?
В комнате воцарилось неловкое молчание. Рен неспешно оторвался от губ Саванны.
- Не будь занудой, - процедил он.
- К сожалению, «зануда» - мое второе имя, и это не займет много времени.
Он со скучающим видом поднял бокал, глотнул, поставил на место и чуть пошатнулся.
- Ладно, давай покончим с этим.
Неверными шагами продвигаясь к ведущим на лоджию дверям, он на ходу закурил очередную сигарету, которую она немедленно выхватила у него изо рта, как только они остались одни.
- Эй!
Она затоптала окурок.
- Убивай себя не в моем присутствии.
Рен немедленно воспылал пьяным негодованием:
- Я буду убивать себя, когда и где пожелаю!
- Я очень недовольна тобой.
- Ты недовольна?!
- А ты ожидал, что я буду на седьмом небе? - Она поплотнее закуталась в шаль. - У меня от тебя голова разболелась. И я не смогла проглотить даже ломтика хлеба.
- А мне какое дело? Для этого я слишком пьян.
- Ты не пьян. В твоем бокале был сплошной лед, а каждый раз наливая виски, ты половину расплескивал. Если собираешься уйти от меня, так и скажи, а не увертывайся.
Губы Рена сжались.
- Хорошо, я хочу уйти. Изабел скрипнула зубами.
- Ты сам не знаешь, чего хочешь.
- Кто это сказал?
- Я. И сейчас я, по-видимому, единственная из двоих, кто имеет, пусть самое отдаленное, представление о наших чувствах.
- Да открой ты глаза! - Он ткнул рукой в сторону двери. Слова вылетали, как пули, и каждое разило наповал. - Это и есть моя реальная жизнь. А то, что было в Италии, - это каникулы. И только. Ясно тебе?
- Это не твоя реальная жизнь. Может, и была когда-то, но не сейчас. Ты просто пытаешься заставить меня в это поверить, и зря.
- Я живу в чертовом Лос-Анджелесе! Стоит мне войти в клуб или ресторан, как женщины начинают пихать мне в карманы свои трусики! У меня слишком много денег. Я тщеславен и эгоистичен! Я с радостью продал бы свою бабушку за обложку «Вэнити фэр».
- У тебя также грязный рот. Но никто не идеален. Я тоже могу быть излишне чопорной.
- Чопорной? - Судя по виду, он вот-вот взорвется! Рен шагнул к ней, сжимая кулаки. - Послушай меня, Изабел. Ты воображаешь, будто знаешь все на свете. Ну так вот, как тебе понравится такое? Предположим, ты все просекла. Предположим, я пригласил их сюда, изобразил радушного хозяина, только желая показать тебе, что все кончено? До тебя еще не дошло? Могу повторить. Я пытаюсь избавиться от тебя.
- Очевидно, так. - Она не сумела сдержать предательскую дрожь в голосе. - Вопрос в том, зачем столько церемоний? Почему просто не пожелать мне счастливого пути? Знаешь что? Я думаю, что ты испугался. Ну так вот, я тоже. По-твоему, меня так уж устраивают наши отношения?
- Откуда, черт возьми, мне знать твои мысли? Я совершенно тебя не понимаю. Зато знаю одно: когда сходятся святая и грешник - жди беды.
- Святая? - Этого она не выдержала. - Так вот кем ты меня считаешь? Святой?
- По сравнению со мной уж точно. Ты женщина, которой необходимо все разложить по полочкам. Терпеть не можешь, когда хоть один волосок выбивается из прически. Взгляни на меня! Я - воплощенный хаос. И жизнь моя - сплошное безумие, и мне это нравится.
- Не настолько ты плох.
- Но и не сладкий пирожок, сестричка. Изабел зябко обхватила себя руками.
- Мы небезразличны друг другу, Рен. Можешь сколько угодно отрицать очевидное, но это так. - Ее чувства не постыдны, и она не собирается их принижать! Но все же пришлось сделать глубокий вдох, прежде чем продолжать. - Я более чем неравнодушна к тебе. Потому что влюбилась. И это меня определенно не радует.
Он и глазом не моргнул.
- Брось, Изабел, не настолько ты глупа, чтобы не понять, что происходит. Какая это любовь? На тебе крупными буквами написано «Спасатель». В твоих глазах я всего лишь объект спасения.
- Неужели? Кого это я призвана спасти? Ты талантлив, образован и знаешь свое дело. Ты один из самых умных людей. И несмотря на «мыльную оперу», которую ты тут устроил, бабником, распутником и наркоманом тебя никак не назвать. Я в жизни не видела тебя пьяным. Ты прекрасно умеешь обращаться с детьми, хотя, нужно сказать, методы твои несколько необычны. У тебя имеются постоянная работа, признание публики и уважение коллег. Даже бывшая жена осталась твоим другом. Если не считать пристрастия к никотину и сквернословию, я не нахожу в тебе ничего ужасного.
- Где тебе! Ты так слепа к недостаткам окружающих, что удивительно, как тебя еще выпускают гулять без поводка.
- К несчастью, ты боишься того, что происходит между нами. И, не желая разобраться, решаешь вести себя как идиот. Советую немедленно отправиться в ванную, прополоскать рот и вычистить зубы, чтобы избавиться от микробов этой женщины. А также следовало бы извиниться перед ней. Она очень несчастна, и нехорошо с твоей стороны использовать ее подобным образом.
- Господи, Изабел, - прошептал он, закрыв глаза. Сквозь тучи на миг прорезалась луна, отбросив на его лицо угловатую тень. У него было измученное лицо человека, потерпевшего поражение.
- Поверь, то, что происходило там, - довольно привычная для меня сцена.
Она подавила порыв коснуться его щеки. Нельзя ничего решить за Рена. Либо он выяснит все для себя сам, либо не захочет тратить время и силы.
- Прости. Я знаю, как тебе опротивела такая жизнь.
Он издал тихий, почти неслышный звук и рывком притянул ее к себе, но она едва ощутила жар его тела, как его руки разжались.
- Завтра я еду в Рим.
- Рим?
- Говард Дженкс уже там. Определяет места натурных съемок. - Он похлопал себя по бедру, очевидно, в поисках сигарет. - Прилетает Оливер Крейг, тот англичанин, что играет Натана, и Дженкс хочет, чтобы мы порепетировали вместе. Примерки костюмов, пробный грим. Я обещал дать пару интервью. Вернусь к празднику.
До праздника была целая неделя.
- Уверена, что Анна это оценит.
- Послушай… - он кивком показал на дом, - ты этого не заслужила. Я просто… нужно было дать тебе понять, вот и все. Мне очень жаль.
И ей тоже. Куда больше, чем он мог представить.

Глава 22

Глаза Трейси наполнились подстегнутыми гормонами слезами.
- Я поблагодарила вас за то, что вернули мне Гарри?
- Несколько раз.
- Если бы не вы…
- То вы двое договорились бы между собой. Я всего лишь ускорила процесс.
Трейси вытерла глаза.
- Не знаю. Пока не появились вы, у нас не очень-то получалось. Коннор, не дави мячом цветы.
Коннор поднял глаза от футбольного мяча, который он гонял по крошечному саду позади дома Бриггсов в Касалеоне, и широко улыбнулся. Часть двора шла под откос, к ряду домов на другой улице, другая - к остаткам древней римской стены, окружавшей когда-то город.

Предыдущая страница 26 Следующая страница


27 Сьюзен Филлипс

- Рен уехал сегодня в Рим, - пробормотала Изабел, не зная, чем заполнить ноющую пустоту в душе. - Он хочет избавиться от меня.
Трейси отложила потрепанный детский пиджачок, который тщетно старалась починить.
- Объясните, что произошло.
Изабел рассказала о вчерашней вечеринке.
- С тех пор я его не видела, - добавила она. - Анна сказала, что они с Ларри уехали около полудня.
- А как насчет голливудских паразитов?
- Убрались в Венецию. Памела, кстати, совсем неплохая.
- Ну, если вы так говорите…
Трейси потерла живот.
- Он привык искать легких путей. Поэтому и на мне женился. Единственное место, где он допускает эмоциональный хаос, - это экран.
- Да уж, наши отношения можно назвать сплошным эмоциональным хаосом. - Изабел попыталась улыбнуться, но вышло не слишком удачно.
- Неправда!
- Вы просто не хотите меня огорчать. Он думает, что я его осуждаю, и так оно и есть. Отчасти. И касается только его работы. Я старалась не показывать этого, зная, что несправедлива, особенно потому, что у самой куча недостатков. Но я постоянно тереблю его только потому, что он мне небезразличен. Чаще всего он стоит первым в списке моих приоритетов, и это меня шокирует.
- Уверены, что похоть не заглушила вашего здравого суждения?
- Вы знаете его так долго, что не видите, в какого поразительного человека он превратился.
- Черт, - выдохнула Трейси, оседая в кресле. - Вы в самом деле его любите.
- Не думаю, что это такая уж тайна.
Особенно для Рена, после того как она вчера вечером буквально бросила сердце к его ногам.
- Я знаю, что вас влекло к нему. Как и всякую нормальную чувственную женщину на вашем месте. А за каждый его взгляд на вас можно было притягивать к суду! Но вы так хорошо разбираетесь в людях! Я думала, вы понимаете, что всякие отношения с Реном должны оставаться на животном уровне. Единственное, к чему он относится серьезно, - его работа.
Изабел мгновенно испытала жалкую потребность защитить его.
- Он ко многому серьезно относится.
- Назовите хоть что-то.
- Еда.
- Именно, - хмыкнула Трейси.
- Я имею в виду все, что касается еды. Он любит готовить, создавать шедевры, сервировать обед. Еда для него - средство общения. А вы лучше других знаете, как ему недостает общения. Он любит Италию. Обожает ваших детей, пусть не слишком охотно в этом признается. Интересуется историей, разбирается в музыке и искусстве. И серьезно относится ко мне. - Она глубоко вздохнула и продолжала без прежней уверенности: - Просто не так серьезно, как я к нему. Вбил себе в голову глупости насчет собственной порочности и моей святости.
- Рен живет в параллельной вселенной, и, может, это сделало его порочным. Женщины кидаются ему на шею. Директора студий практически умоляют взять их деньги. Люди ни в чем не могут ему отказать, что дает ему искаженное представление о его месте в этом мире.
Изабел хотела сказать, что находит представление Рена о его месте в этом мире достаточно справедливым, хотя немного циничным, но Трейси еще не закончила:
- Он не любит причинять боль женщинам, но почему-то дело неизменно кончается именно этим. Пожалуйста, Изабел, постарайтесь не попасть в его сети.
Хороший совет, но получен слишком поздно.
Изабел старалась заняться делом, но постоянно ловила себя на том, что бесцельно глазеет в окно или намывает одно и то же блюдо. Поняв, что боится выйти из дома и пропустить звонок, она так рассердилась на себя, что схватила ежедневник и принялась заполнять каждую графу. Навещала Трейси, играла с детьми, часами торчала на вилле, помогая готовиться к празднику. Ее симпатии к Анне только росли по мере того, как та рассказывала все новые истории о прежних обитателях виллы и жителях Касалеоне.
Прошло три дня, а от Рена не было ни слуху ни духу. Тоска все больше завладевала Изабел. Она чувствовала себя несчастной, потерявшей цель в жизни, не понимающей, куда идти дальше и что делать. Она не только не смогла найти нового направления, но еще больше усложнила старое.
Витторио и Джулия повезли ее в Сиену. Но невзирая на красоту древнего города, поездка не удалась. Каждый раз при виде ребенка скорбь Джулии становилась почти ощутимой. И хотя она держалась храбро, неудача со статуей подкосила ее. Витторио делал все возможное, чтобы развеселить женщин, но постепенно напряжение начало сказываться и на нем.
На следующий день Изабел вызвалась посидеть дома с Коннором, поскольку Трейси собралась к доктору, а Марта отправилась на виллу помогать Анне готовить. Проходя через оливковую рощу, Изабел старалась сосредоточиться на счастливом щебете ребенка и хоть на минуту позабыть об острой кинжальной боли, сверлившей ее сердце. Потом они играли с кошками, а когда похолодало, Изабел забрала малыша в дом, усадила за кухонный стол и дала фломастеры и бумагу.
- Я нарисовал собаку! - объявил Коннор, показывая свой шедевр.
- Изумительная собака.
- Еще бумаги!
Изабел улыбнулась и вытащила чистую тетрадь из стопки бумаг на столе. Коннор, как она быстро обнаружила, не верил в сохранение природных ресурсов. Какая все-таки лапочка!
Раньше Изабел никогда не задумывалась о необходимости иметь детей. Выпускать их в неизведанное будущее. Как же небрежно она относилась ко многому, что так важно в жизни!
Она сморгнула слезы.
Трейси появилась как раз в тот момент, когда Коннор заскучал. Она подняла сына, подула в затылок и устроилась за столом, посадив его на колени, пока Изабел заваривала чай.
- Доктор Андреа абсолютно неотразим. Настоящий мачо. Я так и не могу решить, противно это или нет - лежать на кресле перед таким красавцем. Он спрашивал о тебе.
- Он серийный обольститель.
- Верно. Рен звонил?
Изабел уставилась в холодный очаг и покачала головой.
- Простите.
Примесь гнева окрасила океан боли.
- Меня чересчур много. Я для него - непосильный груз. Слишком много всего. Что ж, ничего не поделать. Одного я желаю, хоть бы он совсем не вернулся!
Трейси сочувственно наморщила лоб.
- А я так не думаю. Он просто осел.
- Лошадь! - завопил Коннор, поднимая очередной рисунок. Пока Трейси восхищалась лошадью, Изабел пыталась заставить себя дышать ровнее, но развернувшаяся спираль гнева зажгла пламя, пожравшее весь кислород.
Трейси собрала вещи Коннора и обняла на прощание Изабел.
- Тем хуже для него. Раз в жизни ему повезло, а он этого не понял. Таких женщин, как вы, - одна на миллион. И не позволяйте ему видеть ваши слезы!
А вот на это нет ни малейшего шанса. Вряд ли ей представится случай плакать перед ним…
Оставшись одна, она схватила жакет и вышла в сад, пытаясь успокоиться, но неожиданно поняла, что с гневом легче жить, чем с болью. Ее бросили дважды всего за четыре месяца, и до чего же тошнит от всего этого! И пусть избавление от Майкла только пошло на пользу и оказалось благословением Божьим, но Рен - трус совсем иного рода. Господь поманил их обоих редкостным даром, но только у одного хватило мужества принять его. И что, если ее слишком много и она не всякому по силам? А он? Ладно же, когда они увидятся, она все ему выскажет.
Изабел одернула себя. Ничего она не выскажет. Однажды она бросила ему вызов, но больше этого делать не собирается. Если он не придет к ней сам, значит, не нужен вообще.
Ветер сменился с западного на северный. К тому времени как Изабел добралась домой, она чувствовала себя такой жалкой, замерзшей и несчастной, что поспешила развести огонь. Когда дрова разгорелись, она вернулась на кухню, чтобы вскипятить никому не нужный чай, а тем временем стала собирать бумаги, разбросанные Коннором по столу. Как Изабел заметила, малыш старался рисовать не более одного предмета на листе, а как только бумага закончилась, воспользовался оборотной стороной писем, которые она так и не прочла.
Изабел заварила чай и отнесла чашку вместе с письмами в гостиную. Она всегда вовремя просматривала корреспонденцию и старалась отвечать своим последователям, но эту стопку хотелось бросить в камин. Какой смысл с этим возиться?
Она вспомнила реакцию Рена, когда пожаловалась ему на немногочисленность оставшихся верными ей почитателей.
«Спасение душ основано не на количестве, а на качестве, не находишь?»
Она видела в них еще один символ своего падения. Он же - нечто совершенно иное.
Изабел откинулась на спинку дивана и закрыла глаза. Письма словно живые грели ее пальцы. Она взяла первое попавшееся и принялась читать. За ним последовало второе, третье и так до конца. Чай остыл. Поленья потрескивали в камине. Она устроилась поудобнее и медленно, не спеша начала молиться. Поднимала каждое письмо с дивана и молилась за человека, его написавшего.
И только потом стала молиться за себя.
Темнота окутала коттедж. Огонь угасал. Она читала молитву заблудших: «Позволь мне узреть путь…»
Но когда открыла глаза, увидела только свои непоправимые ошибки.
Она создала «Четыре краеугольных камня», чтобы побороть собственные комплексы. Все еще жившая в душе испуганная девочка, выросшая на попечении обремененных пороками родителей, по-прежнему так неутолимо жаждала стабильности, что сотворила систему правил, помогающих чувствовать себя в безопасности.
«Делай это, это и это, и все будет хорошо. Твой адрес не будет меняться каждый месяц. Твои родители не будут напиваться и забывать кормить тебя. Никто не будет орать гнусные слова или убегать посреди ночи, оставляя тебя одну. Ты не заболеешь. Не состаришься. И никогда не умрешь».
«Четыре краеугольных камня» давали ей иллюзию надежности. И когда происходящее не вписывалось в их границы, она просто добавляла очередной строительный блок, чтобы вместить все. И наконец, вся структура стала такой неподъемной и неуклюжей, что обрушилась на ее голову. Вот он, результат ее отчаянной попытки контролировать неконтролируемое.
Изабел поднялась и выглянула во тьму. «Четыре краеугольных камня» объединяли жизнеспособную психологию, здравый смысл и духовную мудрость мастеров. Она получала достаточно доказательств их полезности, и вряд ли кто-то посмел бы это отрицать. Но при этом хотела верить, что они - это нечто большее. Что-то вроде талисмана, обеспечивавшего защиту от опасностей жизни. Если следовать этим правилам, тебе ничто не грозит.
Но жизнь отказывалась следовать правилам, и вся организация, реорганизация, расчеты и медитация в мире не могли раз и навсегда втиснуть вселенную в определенные рамки. Как и тысяча краеугольных камней, как бы идеально они ни были бы сформулированы.
И тут она услышала его. Крохотный голосок из самых глубин души.
Изабел закрыла глаза и напрягла слух, но так и не смогла разобрать слов. Раздраженная, недовольная, она долго не смела пошевелиться, прижавшись щекой к оконной раме и закрыв глаза, но все напрасно. Голосок смолк.
И хотя в комнате было тепло, зубы ее стучали. Она чувствовала себя потерянной, ужасно одинокой и очень сердитой. Она все сделала правильно. То есть почти все, если не считать влюбленности в жалкого труса. Она все сделала чересчур правильно. И была так занята наведением порядка в своей жизни, что не нашла времени, чтобы просто жить. До тех пор, пока не приехала в Италию. И взгляните только, чем все это кончилось! Полнейшим хаосом.
Голосок снова принялся что-то шептать, но она так и не смогла разобрать слов за стуком сердца.

- Рен?
Он вернулся к действительности, словно упав с небес на землю.
- Да. Так будет лучше. Как скажете.
- Вы уверены?
Говард Дженкс кое-как втиснул свое грузное тело в кресло и многозначительно прищурился. В эту минуту он как нельзя больше походил на человека, горько раскаивавшегося в выборе кандидата на главную роль. И Рену трудно было его упрекнуть. Он никак не мог сосредоточиться и постоянно терял нить разговора. Непослушные мысли продолжали куда-то уплывать. Он также знал, что выглядит на редкость дерьмово. Глаза налиты кровью, и только первоклассный гример сумеет замазать круги под глазами так, чтобы лицо выглядело естественно. Но откуда взять приличный вид, если по ночам лежишь и таращишься в потолок?
«Черт побери, Изабел, оставишь ты меня наконец в покое?» В номере римского отеля «Сен-Режи гранд», где остановился Дженкс, на несколько минут стало тихо.
- Ты твердо решил, Рен? - спросил Ларри, нахмурившись. - Я думал, что ты не хочешь использовать дублера в сцене на Золотых воротах?
- Я и не хочу, - заверил Рен так небрежно, словно именно это имел в виду с самого начала. - Это только все усложнит, а я не боюсь высоты. - Следовало бы на этом и остановиться, но язык, похоже, не желал повиноваться. - И потом, вряд ли так уж трудно поймать шестилетнюю девочку.
В комнате снова установилось неловкое молчание. Оливер Крейг, актер, игравший роль Натана, поднял брови.
Крейг при всей своей внешности пай-мальчика из церковного хора имел заслуженную репутацию профессионала. Он учился в Королевской академии искусств, играл в репертуарных спектаклях «Одц Вик». Дженкс пригласил его на съемки, увидев в низкобюджетной романтической комедии.
- Трюки на мосту включают в себя больше, чем просто погоня за маленькими девочками, - сухо заметил Дженкс. - Впрочем, уверен, что вам это известно.
Крейг немедленно поспешил на помощь:
- Вчера мы с Реном беседовали об эмоциональном равновесии между сценами в стиле экшн и менее насыщенными динамикой моментами. Поразительно! - воскликнул он и продолжал распространяться о том, как, оказывается, счастлив Рен получить роль, в которой может проявиться его необыкновенный талант, как слаженно будут они работать вместе, и тому подобное…
Рен извинился и пошел в ванную, где с облегчением сполоснул лицо холодной водой. Нужно собраться. Прошлой ночью Дженкс отвел Ларри в сторону и спросил, не употребляет ли Рен.
Он схватил полотенце. Это величайший для него шанс. Венец всей карьеры, а он готов все профукать, потому что не может сосредоточиться. Ему отчаянно хотелось услышать голос Изабел, и несколько раз он едва не снял трубку. Но что он скажет? Что тоскует по ней так сильно, что не может уснуть? Что его потребность в ней стала болью, которая никак не уходит?
Если бы он не дал слово приехать на праздник сбора урожая, наверняка уполз бы в ночь, как мерзкая рептилия, какой и был на самом деле. А теперь из него снова будут тянуть жилы, и придется терпеть.
Вчера он наткнулся на американского репортера, попытавшегося узнать, правда ли, что они с Изабел Фейвор весьма близко знакомы. Сукин сын старался вытянуть из него подробности, и Рен едва сумел отвязаться.
Черт побери Саванну с ее поганым языком, который мелет без устали!
Рен отрицал все, сделав вид, что почти незнаком с Изабел. Ее и без того хрупкая репутация не выдержит публичного обвинения в связи с ним.
Он снова повторял себе то, что твердил целыми днями. На каком-то этапе их роман должен либо закончиться, либо подняться на очередную логическую ступень, а какая очередная ступень может существовать для столь разных людей? Следовало с самого начала оставить ее в покое, но его слишком к ней влекло. И он не смог устоять. А теперь, когда настало время уйти, в глубине души Рен все еще хотел, чтобы у нее остались хорошие воспоминания о нем. Может, именно поэтому он так отчаянно пытался оставить по себе хорошую память, прежде чем они расстанутся навсегда.
Он вернулся в комнату. При его появлении разговор прекратился. Сразу стало яснее ясного, о ком шла речь. Он заметил, что Оливер уже ушел. Дурной знак.
Дженкс поднял очки на лоб.
- Садитесь, Рен.
Вместо того чтобы опуститься на стул, показав тем самым, что понимает серьезность ситуации, Рен подошел к бару и открыл бутылку пеллегрино. Сделав несколько глотков, он наконец сел. Агент послал ему предостерегающий взгляд.
- Мы с Ларри тут поговорили, - начал Дженкс. - Он продолжает уверять меня, что вы целиком поглощены проектом, но у меня возникли немалые сомнения. Если у вас какие-то проблемы, я предлагаю немедленно рассказать, в чем дело, чтобы мы все вместе могли их решить.
- Никаких проблем.
На лбу выступил пот. Нужно как-то убедить Дженкса, что все в порядке, и он попытался найти верные слова, но с губ сорвалось нечто совсем несообразное:
- Я считаю, что в сценах с детьми должен присутствовать детский психолог. Лучший, какого только можно найти. Я вовсе не желаю стать героем их ночных кошмаров!
Но разве это не его работа - быть героем ночных кошмаров? Интересно, как спит Изабел?
И без того глубокие морщины по обе стороны рта Дженкса превратились в некое подобие оврагов, но прежде чем он успел ответить, зазвонил телефон. Ларри поднял трубку.
- Да? - И, взглянув на Рена, покачал головой: - Он сейчас не может подойти.
Рен выхватил у него трубку и поднес к уху.
- Гейдж.
Дженкс обменялся долгим взглядом с Ларри. Рен послушал, бросил трубку и направился к двери.
- Мне нужно идти.
Гнев не давал покоя Изабел. Кипел под внешним налетом спокойствия, когда она резала овощи на кухне виллы и вынимала из буфета блюда. К вечеру они с Джулией решили выпить по стаканчику вина в городе, но гнев так и не унялся. Она навестила детей Бриггсов и, даже слушая их болтовню, ощущала, как бурлит гнев.
Сев в машину, она направилась было домой, но краем глаза поймала яркое цветовое пятно в витрине местного бутика. Там переливалось платье - пылающий красно-оранжевый шедевр, горевший ярче ее гнева. Ей в голову не пришло бы надеть нечто подобное, но «панда», похоже, этого не знала, потому что свернула прямиком к бутику и там остановилась как раз под табличкой «Стоянка запрещена», а десять минут спустя Изабел вышла из магазинчика с платьем, которого не могла себе позволить и не могла представить на себе.
Этим вечером она принялась готовить, охваченная лихорадкой враждебности. Разожгла яркое пламя в печи, поджарила колбаску с пряностями, купленную в городе, громко стуча ножом, порубила лук и чеснок, добавила горький перец из сада. Вспомнив, что не вскипятила воду на макароны, полила едким соусом толстый ломоть черного хлеба и отнесла все в сад, где уселась на ограду и в два счета расправилась с едой, запив ее двумя стаканами кьянти. Потом вымыла посуду под доносившийся из радиоприемника грохот итальянского рок-н-ролла. Разбила тарелку и с такой злостью выбросила осколки в мусорное ведро, что едва его не опрокинула.
Зазвонил телефон.
- Синьора Изабел, это Анна. Вы хотели прийти завтра утром, помочь расставить столы под тентом, но теперь это не обязательно. Синьор Рен обо всем позаботится.
- Он вернулся?
Карандаш, неизвестно каким образом оказавшийся в руке, с хрустом переломился.
- Когда он приехал?
- Сегодня днем. Вы не говорили с ним?
- Пока нет.
Она поднесла к губам большой палец и откусила кусочек ногтя.
Анна принялась перечислять последние детали подготовки к празднику и кстати упомянула о девушках, которых наняла в помощь. Под конец пожелала Изабел хорошенько повеселиться.
Ярость душила Изабел.
Она собрала все заметки к будущей книге по преодолению личного кризиса и швырнула в камин. Когда все превратилось в пепел, она проглотила две таблетки снотворного и легла спать.
Утром она наскоро оделась и поехала в город. Обычно после снотворного голова была тяжелой, но гнев по-прежнему оставался с ней и выжег весь туман в мозгах. Она приняла смертельную дозу эспрессо в баре на площади, потом долго бродила по улицам, но боялась заглядывать в витрины из опасения разбить стекло. Ее то и дело останавливали местные жители, которым не терпелось потолковать о пропавшей статуе или сегодняшнем празднестве. Она вонзала ногти в ладони и отвечала как можно более кратко.
На ферму Изабел вернулась почти перед началом праздника. Прошла прямо в ванную и встала под ледяной душ, тщетно пытаясь охладить пылающую кожу. А когда начала накладывать косметику, пальцы нажали на карандаш для подводки век сильнее, чем нужно, и грифель скользнул по скуле. Тональный крем, тени для век, румяна - сегодня все обрело собственную волю. Трейси оставила в ванной баночку кроваво-красного блеска для губ, и Изабел немедля им намазалась, а когда закончила, рот ее блестел, как у вампира.
Она повесила купленное платье на дверцу гардероба, откуда оно манило языком пламени. Ткань падала от лифа до подола прямой светящейся колонной. Она никогда не носила ярких цветов, но теперь сорвала платье с вешалки и рывком натянула. Только застегнув молнию, она вспомнила, что не надела трусиков.
Изабел встала перед зеркалом. Россыпь крохотных янтарных бусинок, спрятанных в ткани, поблескивала угасающими угольками. Косой вырез оставлял открытым одно плечо, а «рваный», падающий псевдолохмотьями подол сверкал огаенными кончиками от середины бедра до икры. Платье не подходило ни к случаю, ни к ее обычному стилю, но она все равно собиралась появиться в нем на празднике.
К нему полагались туфли с опасно высокими шпильками и позолоченными бусинами на мысках, но ничего подобного у нее не было. Поэтому она сунула ноги в бронзовые босоножки.
«Чтобы легче было разбить твое сердце на тысячу осколков».
И снова уставилась в зеркало. Сочетание алых губ и оранжевой ткани резало глаз, босоножки не подходили к платью, но ей было все равно. Она забыла высушить волосы после душа, и буйная масса светлых волос выглядела совсем как у матери в ее самые разгульные дни.
Изабел вспомнила мужчин, шумные скандалы, все излишества в жизни матери и сжала маникюрные ножницы. Оглядела их, как нечто незнакомое, поднесла к волосам и принялась щелкать лезвиями.
Маленькие отрезанные локончики обвивались вокруг пальцев. Ножницы издавали сердитое клацанье, двигаясь быстрее и быстрее, пока аккуратная стрижка не превратилась в непокорную гриву растрепанных, стоящих дыбом прядок. И наконец, она стащила браслет, швырнула на постель и хлопнула за собой дверью.
Тряхнув головой, она вышла из дома и почти побежала по тропинке. Из-под каблуков разлетались камешки. Впереди показалась вилла Ангелов, и она заметила темноволосого человека, садившегося в пыльный черный «мазерати». Сердце Изабел екнуло, но тут же вновь вернулось к обычному ритму. Это оказался всего лишь Джанкарло, отводивший спортивную машину к обочине подъездной дороги, чтобы дать больше места автомобилям прибывающих гостей.
День был слишком прохладным для такого открытого платья, но хотя солнце скрывалось за плотным слоем туч, кожа Изабел по-прежнему горела. Она прошла в конец сада, где уже собирались жители города. Кое-кто беседовал под возведенным на лужайке тентом, остальные толпились на лоджии. Джереми и несколько мальчишек постарше перекидывались футбольным мячом через головы скульптур. Младшие путались у них под ногами.
Изабел забыла сумочку. У нее не было денег, бумажных платков или помады, ручки или мятных таблеток. Ни тампакса, ни ключей от машины, ни карманного набора отверток - ни одного предмета из тех, которыми она пыталась защитить себя от неопрятной реальности жизни. И хуже всего, у нее не было пистолета.
Толпа расступилась.
Еще до того, как все увидеть своими глазами, Рен почувствовал что-то неладное. Трейси вытаращила глаза, а Джулия тихо охнула. Витторио поднял голову и пробормотал знакомую итальянскую фразу, но когда Рен узрел, что именно вызвало такую реакцию, его мозг потерял способность к переводу.
Изабел пылала огнем, который сама же и разожгла.
Он вобрал взглядом оранжевый пожар платья, блеск в глазах, яростную энергию, исходящую от нее, и во рту пересохло. Куда подевалось ее аккуратно-нейтральное обличье: все эти скромные черные, белые и бежевые платья, свитера и слаксы, определявшие ее мир и пристрастия? А ее волосы…
Беспорядочные прядки светились на голове: стиль, за воспроизведение которого парикмахеры с Беверли-Хиллз брали сотни долларов.
Помада не сочеталась с платьем, так же как и туфли, но Изабел горела неестественной решимостью, которая немедленно заставила его насторожиться. Он провел год на съемках «Молодых и неугомонных». Читал все сценарии и точно знал, что происходит.
В город ворвалась коварная и порочная сестра-близнец уравновешенной и доброжелательной Изабел Фейвор.

Глава 23

Изабел исподтишка наблюдала за Реном, исподтишка наблюдавшим за ней. Он был одет в черное. За его спиной на столах, накрытых ярко-синими скатертями, желтели керамические горшки, в которых пенились розовые герани. Но живописные цветовые пятна не привлекли ее внимания. Из динамиков, установленных Джанкарло на лоджии, лилась музыка, а на сервировочных столиках уже стояли блюда с закусками, подносы с сырами и чаши с фруктами.
Взгляды их наконец скрестились, и пламя гнева Изабел поднялось еще выше. Этот человек был ее любовником, но она так и не узнала, что творится там, за серебристыми глазами. Не знала и не интересовалась. При всей своей физической силе он оказался трусом в душе. Лгал ей тысячью способов: своей соблазнительной стряпней, победным смехом, исступленными поцелуями и мучительно-сладостными ласками. Хотел он того или нет, но во всем этом крылись невысказанные обещания. Может, не любви, но чего-то очень важного. И он все предал.
Через сад к ней направлялся Андреа Кьяра. Изабел отвернулась от черного призрака - Рена и его черного сердца и пошла навстречу городскому доктору.
Завидев их вместе, Рен едва удержался, чтобы не пнуть первый попавшийся предмет. Он услышал, как она с благоговейным придыханием, словно старлетка пятидесятых, произнесла имя красавчика - брата Витторио. Кьяра ответил масленым взглядом, поднял ее руку и поднес к губам. Сопляк.
- Изабел, cara!
Cara, тоже мне! Дерьмо собачье!
Рен был вынужден смотреть, как доктор Сперматозоид берет ее под локоток и отводит в сторону! Неужели она воображает, будто сможет побить Рена в его собственной игре! Да она интересуется Андреа не более чем он Саванной! Так почему же по крайней мере не оглянется на него, чтобы проверить, подействовал ли яд?!
Он взглядом вынуждал ее обернуться. Тогда он со спокойной совестью широко зевнет ей в лицо: необходимое доказательство того, что он превратился в патентованного мерзавца. Он ведь сам хотел покончить с этим, верно? И должен радоваться, что она флиртует с кем-то еще, пусть даже в отместку. Так почему же у него чешутся руки прикончить сукина сына?
Тут появилась Трейси и оттащила его достаточно далеко от остальных, чтобы без помех устроить выволочку по высшему разряду.
- Ну, каково тебе глотать собственное лекарство? Вкусно? Эта женщина - лучшее, что было у тебя в жизни, а ты отталкиваешь ее!
- Верно, но я далеко не самое лучшее, что случилось в ее жизни, и ты прекрасно это знаешь. А теперь оставь меня в покое.
Не успел он избавиться от нее, как тут же подошел Гарри:
- Ты точно знаешь, что делаешь? Уверен?
- Абсолютно.
Ему так недоставало ее страсти. Ее доброты. Чувства бесконечной уверенности. Он тосковал, вспоминая о том, как она почти заставила его поверить, что он куда лучше, чем казался себе.
Рен смотрел на ее шикарного, великолепного, растрепанного двойника и ужасно хотел вернуть аккуратную, терпеливую Изабел, ту самую, от которой так рьяно старался отделаться.
Когда Кьяра положил руку ей на плечо, Рен вынудил себя проглотить желчь ревности. Сегодня у него есть миссия - миссия, которая даст ему сладостно-горькое удовлетворение. Он хотел дать ей понять, что то эмоциональное вложение, которое она сделала в него, хотя бы в чем-то, но окупилось. Может, он даже надеялся заработать ее улыбку, хотя это казалось маловероятным.
Сначала он решил подождать, пока не кончится обед, и лишь потом объявить о великой новости. Но теперь вдруг потерял терпение. Похоже, это нужно сделать именно сейчас.
Он сделал знак Джанкарло выключить музыку.
- Друзья, мне нужно кое-что сказать вам.
Люди постепенно замолкали и поворачивались к нему. Джулия и Витторио, Трейси и Гарри, Анна и Массимо - все, кто помогал собирать урожай. Взрослые шикали на детей.
Рен встал рядом с тентом, где было посветлее. Изабел осталась рядом с Андреа.
Он заговорил, сначала на итальянском, потом на английском, желая удостовериться, что она не пропустит ни слова.
- Как вам известно, я скоро покидаю Касалеоне. Но не мог сделать это, не найдя способа показать, как я ценю вашу дружбу.
И когда все заулыбались, перешел на английский.
Изабел внимательно слушала, но Рен ощущал, как его захлестывают волны ее гнева. Разбиваются о ноги и грозят поглотить.
Он вынул коробку, которую перед этим прятал под сервировочным столиком, и поставил на столешницу.
- Надеюсь, я нашел достойный подарок.
Он планировал нагнетать напряжение длинной речью, подразнить их немного, но почему-то идея потеряла свою привлекательность. Поэтому он просто открыл крышку.
Все подвинулись ближе, с любопытством наблюдая, как он развертывает упаковку. Рен сунул руки внутрь, вытащил «Утреннюю тень» и поднял над головой.

Предыдущая страница 27 Следующая страница


Итальянские каникулы 28

После нескольких секунд ошеломленного молчания Анна приглушенно взвизгнула:
- Она настоящая? Вы нашли статую?
- Настоящая, - кивнул он.
Джулия, ахнув, бросилась в объятия Витторио. Бернардо подкинул Фабиолу в воздух. Массимо воздел руки к небесам, а Марта принялась всхлипывать. Остальные ринулись вперед, загораживая ту единственную, чью реакцию он хотел видеть больше всего.
Он продолжал держать статую над головой, чтобы видели все. И то обстоятельство, что он не верил в ее магические силы, значения не имело. Главное, что верили они.
Как и «Вечерняя тень», статуя была около двух футов в высоту и всего несколько дюймов в ширину. И то же милое личико, что у близнеца, только волосы чуть длиннее, и крохотные грудки выдавали в ней женщину.
Тут же посыпались вопросы:
- Где вы ее нашли?
- Как вам это удалось?
- Откуда она взялась?
Витторио сунул пальцы в рот и оглушительно свистнул, призывая к молчанию. Рен поставил статую на стол. Трейси как раз отодвинулась в сторону, и он смог наконец увидеть Изабел. Широко раскрытые глаза, прижатые к губам пальцы. Но она уставилась на статую. Не на него.
- Расскажите, - попросил Витторио. - Расскажите, где вы ее отыскали.
Рен начал с того, что пересказал телефонные разговоры Джози и Джулии и перечислил все подарки, присланные внучке Паоло.
- Сначала я не увидел ничего необычного. Потом заметил, что он подарил ей набор каминных приспособлений.
Витторио с шумом втянул в себя воздух. Как профессиональный гид, он все понял раньше остальных.
- «Вечерняя тень»! - вскрикнул он. - В жизни не подумал бы… Человек, который нашел статую в девятнадцатом веке, долго пользовался ею как кочергой, пока кто-то не распознал ее ценность. Паоло знал эту историю. Я слышал, как он ее рассказывал.
Рен добавил, что долго изучал список, прежде чем догадаться.
- Я позвонил Джози и попросил описать подарок. Она сказала, что набор весьма старый и очень необычный. Лопатка, щипцы и кочерга в виде женской фигурки.
- Наша статуя, - прошептала Джулия. - «Утренняя тень».
- Джози никак не могла забеременеть, и Паоло ужасно переживал. Вот и решил взять статую и послать вместе с другими вещами, чтобы она ничего не заподозрила. Сказал, что это очень ценный антикварный набор и что, если держать его у огня, он принесет ей удачу.
- Так оно и вышло, - кивнула Анна.
- Да. Через три месяца после получения статуи Джози забеременела.
Совпадение, конечно, но кто этому поверит?
- Но зачем Паоло так старался замаскировать статую под кочергу? - удивилась Трейси. - Почему бы просто не послать внучке все, как есть?
- Боялся, что она расскажет Марте и та догадается, что он натворил.
Марта, теребя передник, пустилась в долгое повествование о том, как бедняжка Джози хотела ребенка и как сердце Паоло разрывалось от жалости. Даже теперь, когда брат был мертв, она считала своим долгом защищать его. И все твердила, что Паоло, узнав о беременности внучки, непременно вернул бы статую городу, но, к несчастью, скоропостижно скончался. Толпа, настроенная великодушно, согласно кивала.
Джулия взяла статую и прижала к груди.
- Прошло чуть больше недели с тех пор, как я получила от нее список. Как вам удалось проделать все так быстро?
- Попросил друга поехать к ней и забрать. Он прислал статую мне в римскую гостиницу два дня назад.
Его друг также знал несколько весьма действенных методов, помогавших обойти таможню.
- Она согласилась отдать ее нам?
- Теперь у нее двое детей, и она понимает, насколько это важно для нас.
Витторио схватил Рена в объятия и расцеловал в обе щеки.
- От имени всех жителей Касалеоне говорю: мы никогда не сможем по достоинству отблагодарить вас за все, что вы сделали.
Статуя переходила из одних рук в другие. Джулия и Витторио сияли. Трейси добродушно завизжала, когда Гарри попытался подтащить ее поближе. Анна и Массимо с гордостью смотрели на сыновей и с любовью - друг на друга.
Один Рен был слишком несчастен, чтобы наслаждаться произведенным эффектом. Но все же поглядывал на Изабел, пытаясь сообразить, поняла ли она, что он по крайней мере хоть в одном не подвел ее. Но она ни разу не посмотрела в его сторону, хотя смеялась и шутила с остальными. Он ощущал, как ее гнев сжигает его.
Подбежавшая Стеффи прислонилась к его ноге.
- Почему ты грустный?
- Кто, я? Никогда не был счастливее. Оглянись! Я настоящий герой! - заверил Рен, смахивая большим пальцем шоколадную крошку в уголке ее губ.
- По-моему, доктор Изабел ужасно на тебя зла. Мама говорит… - Маленький лобик сосредоточенно наморщился. - Не важно. Ма капризничает. Папочка велел ей быть с тобой терпеливой.
- Съешь лучше хлебную палочку, - поспешно предложил Рен, затыкая ей рот палочкой.
Анна и пожилые женщины пригласили собравшихся к столу. И хотя статуя по-прежнему ходила по рукам, тут же начались тосты, восхвалявшие Рена. Непривычная судорога сдавила горло. Он будет скучать по этому месту. По этим людям. Сам того не желая, он как-то незаметно пустил здесь корни. Какая горькая ирония, ведь он очень долго не сможет сюда приехать. Но даже если вернется сюда дряхлым стариком, все равно будет видеть гуляющую по саду Изабел. Ее глаза, сияющие только для него.
Она уселась на противоположном конце стола, как можно дальше от Рена. По одну руку от нее сидел Джанкарло, по другую - Андреа. И оба не сводили с нее глаз. Она была словно ускоренная съемка. При каждом жесте, каждом движении рук локоны весело прыгали на голове, вставая пушистым ореолом. Глаза сверкали. Изабел будто была заряжена электрической энергией, но только он чувствовал всю меру скрывавшегося за весельем гнева.
Волнение обострило аппетиты, и суп быстро исчез. Ветер становился все холоднее. Некоторые женщины потянулись за свитерами. Но не Изабел. Ее обнаженные руки горели гневным жаром.
На столе появились огромные миски с отварным языком, политым красным соусом из мидий, и дымящееся ризотто, и все дружно принялись за еду. Событие было как раз из тех, которыми Рен наслаждался больше всего: дружеская компания, хорошая еда, прекрасное вино. И все же он никогда еще не был так жалок.
Джулия и Витторио украдкой поцеловались. Судя по выражению лица Трейси, Гарри лапал ее под столом. Рен хотел лапать Изабел.
Тучи сгустились, и деревья застонали под напором ветра. Неистощимая энергия гнева не давала Изабел посидеть спокойно, но каждый раз, когда она вскакивала, чтобы схватить очередное блюдо, Рен так и ждал, что оно рассыплется в ее руках. Мужчины наперебой ухаживали за ней. Тянулись так откровенно, словно ее кожа была намагничена. Наполняя бокалы, она плескала вином на скатерть. Свалила на землю масленку. Но при этом не была пьяна. Ее бокал оставался почти полон.
Солнце опустилось ниже, облака зловеще темнели, но город получил свою статую, и за столами царило праздничное настроение. Джанкарло включил музыку, и парочки пустились в пляс. Изабел наклонилась поближе к Андреа, слушая его с таким видом, словно каждое слово, слетавшее с его языка, было каплей меда, которую ей хотелось слизнуть. Рен сжал кулаки.
Когда появились бутылки с граппой и винсанто, Андреа поднялся. Рен расслышал его просьбу даже сквозь звуки музыки:
- Пожалуйста, потанцуйте со мной.
Края тента захлопали на ветру. Изабел встала и взяла его руку. Вместе они пошли к лоджии. «Рваные» концы ее огненной юбки переливались искрами у колен. Изабел откинула голову, и светлые локоны разлетелись. Андреа, закуривая сигарету, пожирал глазами ее груди. А она… она вот так, просто, вырвала сигарету у него изо рта и сунула в свой!
Рен подскочил так резко, что свалил стул, и прежде чем она успела впервые в жизни затянуться, двумя шагами перекрыл разделявшее их расстояние.
- Какого черта ты тут вытворяешь?!
Она преспокойно выпустила дым ему в лицо.
- Развлекаюсь, не видишь?
Рен бросил на Андреа взгляд, который приберегал весь этот день специально для него.
- Я верну ее тебе через несколько минут, приятель. Она не сопротивлялась, когда он утащил ее прочь.
Прикосновение к ее коже обжигало пальцы. Не обрашая внимания на веселые взгляды окружающих, Рен толкнул Изабел под ближайшую статую.
- Ты, похоже, спятила?
- Иди к черту, неудачник! - презрительно бросила она, обдавая его очередным облаком дыма. Ему ужасно захотелось вымыть ее рот с мылом, да вот беда: именно он виноват в том, что она стала такой. Отчаянно желая поцелуями унять ее гнев, он напыжился, как последний осел.
- Я надеялся, что мы сможем поговорить, но ты, очевидно, не в настроении быть хоть немного рассудительнее.
- А вот тут ты прав. Поэтому прочь с дороги!
Он никогда не защищался, но теперь приходилось.
- Изабел, у нас ничего не выйдет. Слишком мы разные.
- Святая и грешник, так?
- Просто ты чересчур многого ожидаешь. И все время забываешь, что я тот самый парень, который вытатуировал на лбу: «Потерян для общества». - Рен сжал кулаки. - Когда я был в Риме, ко мне привязался репортер. До него дошли слухи о нас. Я все отрицал.
- Хочешь заработать значок бойскаута?
- Если пресса пронюхает о том, что было между нами, ты потеряешь доверие даже тех немногих последователей, которые еще остались. Неужели не понимаешь? Все это невероятно сложно.
- Я понимаю только, что меня от тебя тошнит. Понимаю, что дала тебе нечто важное, а ты отвернулся. Не захотел взять. И понимаю, что больше не хочу тебя видеть.
Она швырнула сигарету к его ногам и ушла. Платье вилось вокруг ног, пылая яростным огнем.
Рен несколько минут не двигался, пытаясь обрести душевное равновесие. Он должен поговорить с кем-то разумным. Получить совет!
Но один взгляд на лоджию подсказал, что самый мудрый советник, которого он знал в своей жизни, обжимается в танце с итальянским доктором.
Ветер рванул шелковую рубаху, и ощущение потери едва не бросило его на колени. И тогда настала его очередь понять, что он любит эту женщину всем сердцем и, уйдя от нее, совершил величайшую в жизни ошибку.
И что такого, если она чересчур хороша для него? Женщины сильнее он не встречал. Такая запросто приручит самого Дьявола. И если пожелает, рано или поздно справится и с ним. Приведет в нужную форму. Черт, да, он ее недостоин, но это означает только, что придется из кожи вон лезть, лишь бы не дать ей это сообразить.
Правда, Изабел разбирается в людях. Она не какая-то эмоционально нестабильная дурочка, чтобы увлечься красивой внешностью. Что, если все сказанное ею о нем - чистая правда? Что, если она во всем права и он так привык видеть себя сквозь старые очки, что не распознал человека, которым стал?
От этой мысли у него даже голова закружилась. Свобода, которую могло принести новое видение собственной натуры, открывала слишком много возможностей, чтобы думать об этом прямо сейчас. Сначала нужно попытаться поговорить с Изабел, рассказать обо всем. А его мучило неприятное предчувствие неудачи. Она наверняка не собирается так просто сдаваться.
До сегодняшнего дня он был убежден, что Изабел обладает безграничной способностью к прощению, но сейчас эта уверенность поколебалась. Он вновь всмотрелся в танцующую Изабел. Сегодня было в ней что-то такое новое, иное, странное. Не имевшее отношения к стриженым волосам, платью и даже гневу. Что-то…
Его взгляд остановился на ее обнаженной руке, и паника, которую он так долго сдерживал, нанесла наконец сокрушительный удар. Браслет! Где ее браслет?
Его рот пересох, как пустыня. Потому что все случившиеся с ней метаморфозы неожиданно получили объяснение.
Изабел перестала дышать.
Руки Изабел сами собой сжимались в кулаки, а воздух почему-то никак не хотел попадать в легкие. Отступив от Андреа, она, спотыкаясь и налетая на танцующих, пробралась к краю лоджии. Лица вокруг нее сияли счастьем, но, вместо того чтобы успокоить ее, всеобщая радость лишь подлила масла в огонь.
Мимо пробежала шумная стайка детей. Андреа направлялся к ней, явно пытаясь узнать, что случилось. Но Изабел отвернулась и исчезла в саду. Оторванная ветром ставня билась о стену дома, провожая ее надсадными хлопками.
Гнев пожирал ее, но на этот раз он был направлен на нее саму. Оранжевое платье жгло кожу кислотой. Ей хотелось сорвать его, стереть с лица косметику, прилизать волосы. Вновь обрести прежнее спокойствие, самообладание, уверенность в правильном течении жизни - словом, все, что было так безжалостно отнято у нее три ночи назад, когда она читала те письма и молилась у огня.
Тент захлопал, как парус в бурю. Дети завизжали и наперегонки помчались к столбикам, на которых он держался. Кто-то прошмыгнул мимо стола, на котором стояла статуя. Изабел уставилась на нее, одинокую женскую фигуру, несущую в себе силу жизни.
ОТДАЙСЯ…
Слово ударило, как пощечина, как оскорбление. Не тихий шепот внутреннего голоса после молитв у огня той ночью, шепот, которого она так и не смогла разобрать. А это крик. Отчаянный крик.
ОТДАЙСЯ…
Изабел все смотрела на статую. Она не хотела ничему отдаваться. Не хотела никуда вступать. Ни на какой колеблющийся мост. Она хотела уничтожить свою старую жизнь, свое старое «я». Но слишком боялась того, что лежало по другую сторону.
ОТДАЙСЯ…
Сейчас она узнает все. Голос скажет правду.
ОТДАЙСЯ…
Анна окликнула детей, приказав держаться подальше от тента. Но к сожалению, опоздала. Бежавший впереди парнишка споткнулся и с размаху врезался в угловой столбик.
ОТДАЙСЯ ХА…
- Осторожнее, Изабел! - вскрикнул Рен. Тент пошел волнами.
- Изабел!
Голос отдался ревом в голове, и радость охватила ее. ОТДАЙСЯ ХАОСУ!
Изабел выхватила статую из-под падающего тента и рванулась вперед.

Глава 24

Упорядоченный мир Изабел раскололся, и она ворвалась в самую сердцевину разлома. Голос преследовал ее по пятам, звенел в голове: «Отдайся хаосу!»
Она обогнула дом, прижимая к груди волшебную статую. Ей хотелось лететь, но крыльев не было. И самолета тоже. Даже «панда» осталась на ферме. Все, что у нее имелось…
«Мазерати» Рена.
Изабел ринулась к машине. Крыша была опущена, но в этот день хаоса все было к ее услугам, даже ключи, болтавшиеся в замке зажигания, где их оставил Джанкарло. Изабел на миг остановилась, поцеловала статую, бросила на сиденье рядом с водительским, подняла юбку и перебралась через дверцу.
Мощный двигатель ожил, как только она повернула ключ.
- Изабел!
С трех сторон «мазерати» загораживали машины. Изабел резко крутанула руль, нажала на акселератор и рванула через газон.
- Изабел!
В любом из своих фильмов Рен мог бы подтянуться, вскочить на балкон, а потом прыгнуть в проезжавшую внизу машину. Но это была реальная действительность, и вся власть была у Изабел.
Она продолжала рулить по траве, между рядами кустов, направляясь к дороге. Ветки безжалостно били по дверцам машины, из-под колес летел торф. Торчащий сучок сбил зеркало заднего вида. В шинах застревала щебенка. Изабел переключила скорость, и «мазерати» занесло, когда она свернула на дорогу, оставив всех позади в своем стремлении достичь вершины горы.
ОТДАЙСЯ ХАОСУ.
Ветер рвал ее волосы.
Она взглянула на статую и рассмеялась.
Деревянная табличка раскололась о бампер на первом же повороте. Черные тучи опускались все ниже, придавливая землю. Она вспомнила дорогу к развалинам замка, куда Рен привез ее в тот день, когда они решили подсмотреть, что творится на ферме. Но скоро заблудилась, так что пришлось разворачиваться прямо рядом с чьим-то виноградником. А когда все же выехала на нужное шоссе, машина была исполосована глубокими царапинами. Изабел выжимала из «мазерати» все, что могла. Некоторое время ей удавалось продвинуться вперед, но вскоре попала в глубокую рытвину, и двигатель заглох, не доезжая вершины горы. Она выключила зажигание, схватила статую и выпрыгнула.
Босоножки скользили на камнях. Здесь, на высоте, ветер дул сильнее, но деревья все же служили некоторой защитой. Прижимая к груди статую, она продолжала подниматься.
А когда достигла конца тропы, оказалась на поляне. Очередной порыв ветра едва не сбил ее с ног. Изабел пошатнулась, но не упала. Впереди, на фоне грозового неба, темнели руины, а набухшие дождем тучи клубились так низко, что хотелось погрузить в них руки.
Сгибаясь под ветром, она прошла через полуразрушенные арки, мимо рухнувших сторожевых башен к стене на самом краю. Хватаясь за камни одной рукой, она взобралась на самый верх и, презрев начинающийся ураган, выпрямилась.
Некое чувство сродни экстазу охватило ее. Ветер рвал юбку, облака кипели над головой, весь мир лежал у ног. Наконец она поняла то, что прежде от нее ускользало. Она никогда не мыслила в малых масштабах. Только в глобальных. Поэтому и потеряла из виду все, что хотела иметь в этой жизни. А вот теперь знала, что делать.
Повернув лицо к небу, Изабел сдалась на милость тайне жизни. Беспорядок, кутерьма, буйство, великолепное смятение.
Расставив ноги пошире, она подняла статую высоко над головой и предложила себя богам хаоса.
Суматоха, поднявшаяся после катастрофы с тентом, задержала Рена, и к тому времени когда он добрался до вытянувшихся в ряд машин, Изабел уже влезала в «мазерати». Бернардо бежал за ним, но поскольку сегодня он не дежурил, то и приехал на своем «рено», а не на полицейской машине. Мужчины прыгнули в «рено» и погнались за Изабел.
Рен довольно быстро сообразил, куда направляется Изабел, но «рено» вряд ли мог тягаться с «мазерати», и когда они добрались до подножия тропинки, он был в холодном поту.
Ему удалось убедить Бернардо остаться с машинами и отправиться за Изабел одному. Всю дорогу он бежал. При виде Изабел волосы у него встали дыбом. Она стояла на крошившейся под ногами стене, огненный силуэт среди моря разъяренных туч. Ветер хлестал ее маленькое тело, а рваный подол платья взлетал оранжевым пламенем вокруг ног. Лицо было закинуто к небесам, обе руки подняты. В одной тускло поблескивала статуя.
Где-то на горизонте небо раскололо молнией, но с того места, где стоял Рен, казалось, что огненный зигзаг слетел с кончиков пальцев Изабел. Моисей в женском обличье, принимающий второй свиток заповедей Господних.
Он уже не помнил ни одного из своих рациональных, рассудительных доводов, которые изобретал, чтобы уйти от нее. Она - дар, дар, который он не нашел в себе мужества принять. Хорошо еще, что опомнился вовремя. Или слишком поздно?
И теперь, глядя на нее, бесстрашно выдерживавшую атаку природы, он затаил дыхание, потрясенный ее силой. Отсечь ее от своей жизни все равно что продать душу. Она была для него всем: другом, любовницей, совестью, страстью. Ответом на все молитвы, которые он никогда не имел ни отваги, ни здравого смысла произнести вслух или хотя бы про себя. И если он не был так идеален для нее, каким хотел быть, что же, ей просто придется работать вдвойне, чтобы поднять его до себя.
Еще одна изломанная стрела слетела с ее пальцев. Первые капли дождя упали ему на лоб. Ветер раздувал рубашку. Рен пустился бежать. По вековым камням. По безвестным могилам. Сквозь само время, чтобы стать частью бури. Ее бури.
Он подтянулся и встал рядом с ней. Ветер завывал так, что она не услышала его шагов, но только смертных можно застать врасплох, а она не вздрогнула, поняв, что больше не одна. Просто опустила руку и повернулась к нему.
Он жаждал коснуться ее, усмирить буйные пряди, змеившиеся вокруг ее головы, схватить в объятия, целовать и любить, но что-то необратимо изменилось, и его кровь заледенела при мысли о том, что это может быть ее любовью к нему.
Оглушительный удар потряс небо. Она ничего не боялась. Не тревожилась за свою безопасность. Но его трясло от страха за нее. Он вытянул статую из ее онемевших пальцев и хотел бросить на землю, где она больше не сможет служить громоотводом. Но вдруг недоуменно уставился на нее, чувствуя, как вибрирует в руке сила, пронизывавшая все тело. Значит, не ей одной заключать соглашение. Пора и ему подписать собственное соглашение, идущее вразрез со всеми мужскими инстинктами, которыми он обладал.
Следуя ее примеру, он закинул голову и поднял статую к небу. Прежде всего Изабел принадлежала Богу, и Рен это понимал. Далее она принадлежала себе, в этом сомнения не было. И только потом принадлежала ему. Такова натура женщины, в которую он влюбился. Значит, быть по сему.
Он опустил статую и повернулся к Изабел. Она молча, с непроницаемым лицом наблюдала за ним. Он накопил обширный опыт со смертными женщинами, но богини - дело иное, а именно эту он жестоко прогневил.
Ужасающее неистовство овладело им. Коснуться ее - значит пойти на самый большой в жизни риск, но никакая сила на земле не могла его удержать. Если ничего не предпринять, он потеряет ее навсегда.
И прежде чем отвага его покинула, он рывком притянул ее к себе. И она не превратилась в пепел, как он опасался, а встретила его поцелуй с яростным огнем. Мир и любовь, как он сейчас осознал, стали уделом ее более покорных сестер. Эту богиню подстегивала жажда завоевания, и острые зубки впились в его нижнюю губу. Никогда еще он не чувствовал жизнь с такой остротой. И пока ветер и дождь бушевали вокруг них, он воспользовался своим превосходством в силе, чтобы стащить ее со стены и прижать к камням.
Она могла бы противиться ему, вырываться, как он ожидал, но ничего подобного не произошло. Ее пальцы лихорадочно дергали его рубашку. Он был смертным, которого она выбрала для своего удовольствия.
Рен задрал ее юбку до талии и разорвал трусики. Какая-то часть мозга, еще способная мыслить, гадала о судьбе того, кто попытается предъявить права на богиню, но выбора все равно не было. И даже под угрозой смерти он не стал бы отступать.
Камни впивались в его руки и ее ноги, но она все равно раздвинула для него бедра. Она была мокрой. Мокрой и неистовой под его пальцами. Он развел ее ноги еще шире и вонзился. Глубоко.
И пока он брал ее, она подставляла лицо дождю. Он яростно целовал ее шею. Она обхватила ногами бедра Рена и втянула в себя его силу еще глубже, используя его точно так, как использовал ее он.
Они боролись вместе, вместе взбирались на немыслимые высоты. Буря полосовала их тела, подстегиваемая призраками древних, когда-то тоже занимавшихся любовью в этих стенах.
«Я люблю тебя!» - прокричал он мысленно, сохранив слова в себе, ибо они были слишком ничтожны, чтобы выразить безграничность чувств.
Она еще крепче стиснула его и прошептала:
- Хаос.
Он дождался самого конца, последнего момента, прежде чем они потерялись друг в друге. Того самого мгновения, отделившего их от вечности, прежде чем нащупать статую и сильно прижать к ее боку.
Молния снова разорвала небо, и они бросились в буйство бури.
Потом она не сказала ни слова. Они отошли от стены под укрытие деревьев. Он поправил одежду, и они побрели через развалины к тропе. Не касаясь друг друга.
- Дождь прекратился, - сказал он, взмахнув статуей.
- Я мыслила слишком глобально, - пожаловалась она.
- И сейчас тоже?
Он понятия не имел, о чем она говорит, и, сглотнув колючий комок, решился. Если он с первого раза не сделает все как надо, дубль вряд ли возможен.
- Я люблю тебя. Ты ведь знаешь это?
Она молчала. Даже не смотрела в его сторону. Слишком поздно. Как он и боялся.
Под дробный аккомпанемент падавших с деревьев капель они спустились вниз. В конце тропинки Рен заметил стоявшего рядом с «мазерати» Бернардо. Он успел вытащить машину из рытвины и теперь выступил вперед с несчастным и одновременно решительным видом.
- Синьора Фейвор, мне неприятно говорить это, но вы арестованы.
- Вряд ли в этом есть такая необходимость, - усомнился Рен.
- Она повредила чужую машину.
- Ничего страшного. Я сам все исправлю.
- Вы забыли о людях, чью жизнь она подвергла опасности своей неосторожной ездой.
- Это Италия, - возразил Рен. - Здесь все так ездят. Но Бернардо свой долг знал.
- Я не пишу законов. Синьора, прошу следовать за мной. Происходи все в кино, она вцепилась бы в руку Рена, дрожа от страха. Но это была Изабел. Изабел, которая просто кивнула:
- Разумеется.
- Изабел…
Не обращая на него внимания, она скользнула на заднее сиденье «рено», и машина тронулась. Оставшись один, Рен долго смотрел ей вслед. Потом повернулся к «мазерати». Зеркальце заднего вида исчезло, в бампере красовалась вмятина, длинная царапина пробороздила дверцу, но он не мог заставить себя думать о чем-то еще, кроме того, что все случилось из-за него.
Рен сунул руки в карманы. Ему, наверное, не следовало подкупать Бернардо обещанием купить самый навороченный компьютер для полицейского участка, если тот ее арестует, но что еще он мог сделать? Как удостовериться, что она не удерет, прежде чем даст ему шанс все исправить?
С тяжелым сердцем он медленно побрел к машине.
Камера освещалась единственной люминесцентной лампой, тускло мигающей внутри проволочной сетки. Было уже начало десятого, а Изабел так и не увидела ни одной живой души, кроме Гарри, который вскоре после ее водворения сюда примчался с сухой одеждой, собранной Трейси.
В коридоре послышались шаги, и Изабел подняла глаза на стук открывшейся двери.
В камере появился Рен, заполнив собой тесное помещение. Даже здесь он ухитрялся выйти на первый план.
Она не пыталась разгадать его мысли. Он актер и способен изобразить любую эмоцию, какую только пожелает.
Дверь за ним закрылась. Замок щелкнул.
- Я с ума сходил от волнения, - выпалил он.
Безумным он не выглядел. Скорее решительным, но напряженным. Она отложила покоившийся на коленях блокнот, который вытребовала у Бернардо.
- Именно поэтому у тебя ушло три часа на то, чтобы сюда добраться?
- Нужно было сделать несколько звонков.
- Что ж, это все объясняет.
Он подошел ближе и сконфуженно всмотрелся в нее.

Предыдущая страница 28 Следующая страница


29 Сьюзен Филлипс

- Это сумасшествие на вершине горы… там такое творилось… ты в порядке?
- Меня так просто не сломать. А что, я тебе сделала больно?
Его губы вытянулись в ниточку. Улыбка или гримаса?
Она так и не поняла.
Он сунул было руку в карман, но тут же выдернул.
- Что ты имела в виду, когда сказала, что мыслила глобально?
Теперь, когда она знала свое место в мире, нет причин держать его в неведении.
- Свою жизнь. Я всегда советовала людям задаваться большими целями, но наконец поняла, что эти цели могут быть чересчур велики.
Она подвинулась ближе к краю топчана.
- Все равно не понимаю.
- Я мыслила такими великими категориями, что совсем забыла, в чем истинное предназначение моей жизни.
- Помогать людям! - свирепо воскликнул он. - И ты никогда, ни единой минуты об этом не забывала.
- Это было сферой деятельности. - Она нервно стиснула руки. - Мне ни к чему полные аудитории. Мне не нужен особняк у Центрального парка или шкаф, набитый одеждой от-кутюр. В конце концов все это обрушилось на меня и задушило. Моя карьера, мое имущество - все это украло у меня дар времени, и я потеряла свое видение мира.
- Но теперь оно к тебе вернулось.
Утверждение. Не вопрос. Рен понял, что в ней изменилось нечто важное.
- Вернулось, - кивнула Изабел. Она получила куда больше удовлетворения, помогая Трейси и Гарри, чем от последней лекции в «Карнеги-холле». Больше она не хотела быть гуру для массового потребления.
- Я открываю маленькую консультационную практику. Ничего роскошного - маленький офис в рабочем районе. Если люди не смогут платить - ничего страшного. Если смогут - тем лучше. Буду жить просто.
Рен пронзил ее своим знаменитым взглядом киношного убийцы.
- Боюсь, мои новости несколько подпортят твои простые планы.
Она смирилась с теорией хаоса и теперь покорно ждала, что скажет он.
Рен подвинулся достаточно близко, навис над ней, но Изабел и глазом не моргнула. Наоборот, ей вдруг стало интересно.
- Ты ухитрилась восстановить против себя весь город, когда украла статую.
- Я ее не крала, а позаимствовала.
- А вот этого никто не знал. И теперь местные обитатели жаждут упрятать тебя под замок лет этак на десять.
- Десять?!
- Я подумывал связаться с американским посольством, но это слишком рискованно.
- Мог бы упомянуть о том, что в этом году я отдала налоговому управлению целое состояние.
- Вряд ли в данной ситуации стоит лишний раз возвращаться к твоему преступному прошлому.
Он прислонился плечом к покрытой граффити стене, и Изабел невольно отметила, что сейчас вид у него куда более уверенный, чем четверть часа назад.
- Будь ты итальянской гражданкой, возможно, тебя бы не арестовали, но то обстоятельство, что ты иностранка, все усложняет.
- Похоже, мне нужен адвокат.
- Итальянские адвокаты вечно стараются все запутать.
- То есть мне остается только сидеть в тюрьме?
- Нет, если согласишься с моим планом. Боюсь, он несколько радикален, но у меня есть все основания думать, что с его помощью мы быстро вытащим тебя отсюда.
- И все же, как ни странно, я не слишком рвусь узнать подробности.
- У меня двойное гражданство. Как ты знаешь, моя мать была итальянкой, но я, кажется, не говорил, что родился в Италии.
- Не говорил.
- Она как раз веселилась на какой-то римской вечеринке, когда начались роды. Поэтому я еще и гражданин Италии. И боюсь, это означает, что нам следует пожениться.
Изабел вскочила с топчана, как подброшенная пружиной:
- О чем это ты?
- Я говорил с местными чиновниками и они, не напрямую, конечно, дали мне понять, что не стали бы держать тебя в тюрьме, будь ты женой гражданина Италии. И поскольку ты все равно беременна…
- Я не беременна.
Суровый взгляд заставил Изабел осечься.
- Очевидно, ты забыла, что мы проделали всего несколько часов назад и где была при этом статуя.
- Ты не веришь в статую.
- С каких пор? - Он вскинул руку. - Страшно подумать, что за чудовище мы зачали там наверху. Стоит мне подумать о буре… - Он картинно вздрогнул и еще энергичнее напустился на нее: - Имеешь ли ты хоть малейшее представление о том, что требуется для воспитания подобного дьяволенка? Прежде всего терпение. К счастью, у тебя его много. Строгость - Богу известно, что ты строга. И мудрость. Ну, об этом сказано достаточно. Так что ты вполне годишься для такого дела. Изабел молча таращилась на него.
- Но не думай, я намереваюсь взять на себя часть обязанностей. Для меня приучить к горшку любого сосунка - пара пустяков.
Вот что происходит, когда впускаешь хаос в собственную жизнь.
Она отказывалась смягчиться:
- Мне что, предлагается забыть, что ты сбежал, как трус, когда я оказалась тебе не по зубам?
- Если бы ты действительно смогла забыть, я был бы крайне тебе благодарен, - попросил он, глядя на нее с мольбой. Но она, конечно, ошибается. Чтобы Рен и умолял кого-то?! - Как тебе известно, я вот-вот начинаю работать. Но перед этим приготовил тебе потрясающий подарок.
- Ты купил мне подарок?
- Не совсем. Но один из тех телефонных звонков, которые я сделал после того, как тебя бросили в тюрьму, предназначался Говарду Дженксу.
Сердце Изабел куда-то покатилось.
- Только не говори, что отказался сниматься в фильме.
- О нет, конечно, нет! Но мы с Оливером Крейгом поменялись ролями.
- Не понимаю.
- Я играю Натана.
- Натан - герой.
- Совершенно верно.
- Тупое безмозглое растение.
- Немного не так. Скажем, ему не хватает тестостерона. Изабел рухнула на топчан и попыталась представить Рена в роли оторванного от жизни, чудаковатого мямли Натана. После долгого раздумья она медленно покачала головой:
- Ты идеально подходишь.
- Я тоже так думаю, - довольно ухмыльнулся он. - К счастью, Дженкс - человек прозорливый и сразу ухватился за идею. Крейг просто на голове ходит. Подожди, вот сама увидишь! Я говорил, что у него вид причетника-ангелочка. При одной мысли о том, как он сыграет Стрита, у меня мурашки по коже бегут.
- И ты сделал это ради меня?
В нем явно происходила внутренняя борьба. Наконец он пристыженно отвел глаза.
- Скорее ради себя. Не думай, я не собираюсь окончательно расстаться с ролями плохих парней, но со Стритом мне не справиться. Кроме того, мне давно пора расширять горизонты. Не настолько уж я отвратителен, и пора бы принять это как данность. А ты, любимая, не настолько уж хороша. Смотри сама, какие изменения претерпели мы оба за последнее время!
- Это дает мне шанс подумать о сюжете новой книги.
- А что случилось с прежней? Той, насчет кризиса?
- Я наконец поняла, что не с каждым кризисом стоит бороться. И как бы мы ни хотели защитить себя, нельзя уберечься от всего на свете. Если мы хотим жить полной жизнью, нужно смириться и с хаосом.
- И брак со мной может стать неплохим началом.
- Если не считать, что этот хаос каким-то образом сам нас находит. Мы вовсе его не ищем.
- Все же…
- Страшно представить, насколько непростой будет наша жизнь. Мы совершенно разные люди. У каждого своя карьера. И где мы будем жить?
- О, ты что-нибудь придумаешь. Начинай делать списки. Ты еще не забыла, как это делается? И пока ты занята списками, я позабочусь о самом важном.
- Интересно, о чем именно?
- Обставлю нашу кухню. Все по последнему слову техники. Поставлю низкий разделочный стол, чтобы наши дети тоже учились готовить, хотя следовало бы держать маленького шельмеца, которого ты носишь, подальше от ножей. Большая столовая с…
- Я не беременна.
- А я уверен в обратном. Отнеси это на счет мужской интуиции.
- С чего это ты вдруг передумал, Рен? Что с тобой случилось?
- Случилась ты.
Он подошел и сел на топчан, не дотрагиваясь до нее. Только глядя в глаза.
- Пойми, ты до смерти меня пугаешь. Ворвалась в мою жизнь и все перевернула. Сумела внушить мне совершенно новое представление о себе самом. Раньше я знал, кем был, но теперь наконец готов понять, кто же я есть на самом деле. Цинизм постепенно становится утомительным, но ты… очистила мою душу. - Неожиданно вскочив, так, что скрипнули пружины, он яростно заорал: - И не смей говорить, что больше меня не любишь, поскольку ты куда лучше меня, и я рассчитываю, что ты обойдешься с моим сердцем гораздо бережнее, чем я с твоим.
- Понятно.
Он принялся бегать по камере.
- Конечно, нам будет нелегко. Две карьеры. Дети. Разные графики поездок. Постоянные атаки прессы, которых я до сих пор всячески старался избежать. Тут и прячущиеся в кустах папарацци, и истории в таблоидах о том, как я избиваю тебя, а ты сидишь на игле. Мои натурные съемки и бесконечный поток женщин, норовящих залезть ко мне в штаны. И каждый раз, когда придется сниматься в любовной сцене с очередной красивой актрисой, ты станешь перечислять тысячу причин, по которым это тебя ничуть не волнует, но потом все рукава моих любимых рубашек окажутся отрезанными. - Он подступил к ней и ткнул пальцем в грудь. - Но женщина, стоявшая сегодня на стене, так сильна, что в одиночку может сразиться с армией. Я хочу немедленно услышать, что эта женщина не осталась на вершине горы.
Изабел выставила ладони вперед.
- Сдаюсь! Почему бы нет?
- Почему бы нет?
- Конечно.
Его руки бессильно опустились.
- И это все? Я изливаю свое сердце. Я люблю тебя так, что в глазах стоят чертовы слезы! И за все это получаю «Почему бы нет»?
- Интересно, чего ты ожидал? Что я брошусь тебе на шею только потому, что ты наконец опомнился и пришел в себя?
- А что, я слишком многого прошу?
Гордость поборола хаос, и она ответила насмешливым взглядом.
Он снова насупился. В глазах бушевала буря.
- И когда, по-твоему, ты будешь готова? Броситься мне на шею, разумеется.
Она не на шутку задумалась. Ее арест - его рук дело. Она сразу это поняла. А что касается дурацкой истории насчет необходимости выйти за него, чтобы выбраться из тюрьмы, - такому не поверил бы последний идиот. Все же нечестные приемы - часть того, что делает его Реном Гейджем. И так ли уж она хотела, чтобы он изменился?
Ни чуточки.
Потому что в основе своей он глубоко порядочен. И понимает ее, как никто иной, даже она сама. Может ли она найти лучшего проводника в мире хаоса? И не последнюю роль играет тот неоспоримый факт, что сердце переполнено любовью к нему, хотя с ее стороны не слишком красиво так откровенно наслаждаться, видя его встревоженное лицо и глубокие морщинки на лбу. Что она за человек! Сплошная путаница противоречий! И как чудесно сознавать, что больше не нужно с ними бороться!
Но все же следует отплатить ему за арест, и она решила немного усложнить ситуацию.
- Может, перечислить все причины, по которым я не люблю тебя?
Рен побледнел, и маленькие радуги счастья вспыхнули в душе. Когда она успела стать такой стервой?
- Я не люблю тебя, потому что ты неотразим, хотя Богу известно, как благодарна за это.
Волна облегчения, разлившегося по его лицу, едва не растопила ее сердце, но какой смысл сразу сдаваться?
- Я не люблю тебя, потому что ты богат, поскольку тоже была богата и это труднее, чем кажется. Нет, твои деньги - явный недостаток. Я определенно не люблю тебя, потому что ты изумительный партнер в постели. А изумителен ты, потому что имел слишком много возможностей практиковаться, и меня это вовсе не окрыляет. Кроме того, нужно учитывать тот факт, что ты актер. И обманываешь себя, воображая, что я смогу спокойно выносить любовные сцены. Каждая будет доводить меня до белого каления, и я стану все вымещать на тебе.
«Ах, он еще и улыбается?»
Она попыталась придумать что-то настолько ужасное, чтобы стереть улыбку с его лица, но на глазах у нее тоже выступили слезы, и Изабел сдалась.
- Больше всего я люблю тебя потому, что ты порядочный человек и умеешь вызвать во мне такое чувство, что я способна завоевать весь мир.
- Но ты действительно способна, - выдавил Рен сквозь сжимавшие горло эмоции. - А я обещаю развлекать тебя все то время, пока ты это делаешь.
Они смотрели друг на друга, и оба хотели продлить этот момент предвкушения, поэтому никто не придвинулся ближе.
- А ты сможешь вытащить меня из тюрьмы прямо сейчас? - спросила Изабел и едва скрыла улыбку, когда он неловко отвел глаза.
- Понимаешь, дело в том, что на эти звонки у меня ушло довольно много времени и теперь все закрыто на ночь. Боюсь, тебе придется просидеть в кутузке до утра.
- Поправка. Нам придется просидеть в кутузке до утра.
- Это один вариант. Есть и другой, немного более волнующий.
Они все еще не касались друг друга, но уже подвинулись ближе. Рен понизил голос и похлопал себя по карману.
- Я тут захватил пистолет на всякий случай. Дело, конечно, сложное, но мы всегда можем прорваться с боем.
Изабел улыбнулась и открыла объятия.
- Мой герой!
Игра продолжалась достаточно долго, и больше они не могли противиться неизбежному. И не все клятвы еще принесены.
- Ты дыхание моей жизни, знаешь это? - прошептал он в ее полураскрытые губы. - И знаешь, как я тебя люблю?
Она прижала ладонь к груди Рена и почувствовала, как его сердце пропустило удар.
- Нам, актерам, всегда мало, - продолжал он. - Скажи, сколько ты будешь любить меня?
- Ответ самый простой. Вечно.
Теперь он совсем не походил на серийного убийцу. В глазах сияла бесконечная доброта.
- Наверное, этого вполне достаточно.
Они целовались нежно и долго. Он зарылся пальцами в ее волосы. Она расстегнула пуговицы на его рубашке, чтобы коснуться кожи. Потом они отодвинулись. Слегка. Чтобы взглянуть в глаза друг другу. Все преграды, все барьеры, все препятствия рассыпались.
Она прижалась к его лбу своим.
- На этом месте обычно возникает музыка и бегут титры.
Он сжал руками ее лицо и снова улыбнулся.
- Вот тут ты ошибаешься, солнышко. Фильм только начинается.
Распутная госпожа много месяцев вожделела бедного, но честного конюха и все же терпеливо ждала до ненастной февральской ночи, прежде чем позвать его в хозяйскую спальню на вилле Ангелов. Она была одета в алое: ее любимый цвет. Платье с непристойно огромным вырезом спадало с плеч, открывая крохотную татуировку на изгибе груди. Растрепанные светлые волосы клубились вокруг головы, с мочек ушей свисали огромные золотые обручи, переливающиеся лаком цвета сливы ноготки пальцев выглядывали из-под подола.
Конюх был одет куда проще, как подобало его положению: в рыжевато-коричневые рабочие штаны и белую сорочку с длинными свободными рукавами.
- Госпожа?
Его бархатистый голос кружил голову, но аристократка не привыкла выказывать слабость перед простым людом. И поэтому она с надменным видом обратилась к нему:
- Ты, надеюсь, вымылся? Не терплю запаха лошадиного пота в моей спальне!
- Я все сделал, госпожа.
- Прекрасно. Дай мне взглянуть на тебя.
И пока он покорно стоял на месте, она обошла его кругом, задумчиво постукивая тонким пальчиком по подбородку, отмечая красоту его мускулистого тела. Несмотря на низкое происхождение, он гордо выдерживал ее взгляд и ни разу не опустил глаз, что еще больше возбудило ее. Не в силах сдерживаться, она коснулась его груди, положила руку на ягодицу и сильно сжала.
- Раздевайся!
- Я человек добродетельный, госпожа.
- Ты всего лишь крестьянин. И если не будешь делать, как я велю, прикажу сжечь деревню до основания.
- Вы сожжете деревню, чтобы удовлетворить свою грешную похоть?
- Через минуту по нью-йоркскому времени.
- Что ж, в таком случае, полагаю, придется мне пожертвовать собой.
- Чертовски верно.
- С другой стороны…
И распутная госпожа, не успев опомниться, оказалась на постели с задранными на голову юбками.
- Эй!
Его штаны упали на пол.
- Да будет вам известно, госпожа, что на самом деле я не ваш бедный, но честный конюх. Собственно говоря, я ваш давно пропавший муж, переодетый конюхом и вернувшийся, чтобы осуществить свои права.
- Лгун и обманщик!
- Иногда зло оборачивается против тебя же!
Он устроился между ее бедрами, гладя, но не входя. И когда она подняла руку, широкий золотой браслет с выгравированным внутри словом «ХАОС» ударился о своего приятеля. Того, что напоминал о необходимости дышать. Две половинки ее жизни наконец сошлись.
- Пожалуйста, будь нежным, - попросила она.
- Чтобы ты потом жаловалась? Ни за что.
Они замолчали и приступили к тому, что делали лучше всего. Любили друг друга, со страстными касаниями и тихими жаркими словами, уносившими их в тайный мир, который населяли только они двое. И когда лишились последних сил, долго лежали обнявшись в большой постели, в тепле и безопасности, бросая вызов бившейся в окна и стены зимней буре.
Она положила на него ногу и провела вдоль бедра.
- Нам давно пора начать вести себя как взрослые люди.
- Но мы еще так незрелы душой и телом. Особенно ты. Она улыбнулась.
Они немного помолчали. Разнеженные. Довольные. Его шепот пролетел над ее щекой:
- Ты хоть понимаешь, как я тебя люблю?
- О да, - уверенно кивнула она и, прижавшись губами к его губам, снова упала на подушки.
Он продолжал ласкать ее, словно не веря, что она принадлежит ему.
- Ты опять за свое, верно? - допрашивал он.
Она расслышала улыбку в его голосе, но все равно продолжала молиться. Потому что молитвы стали ей необходимы как воздух. Так много благодарственных молитв.
Договорив последнюю, она устремила взгляд на противоположный конец комнаты, где на каминной полке стоял «Оскар» за лучшую мужскую роль в фильме «Ночная охота». А ведь талант Рена далеко еще не развернулся в полную силу, и, если она окажется права, скоро к одной награде академии присоединится вторая.
Впрочем, и она еще далеко не исчерпала своих возможностей. «Неидеальная жизнь» мгновенно стала бестселлером - вот тебе и последствия стараний мыслить ограниченно, - а «Неидеальный брак» выходит через несколько месяцев. Издатель хотел получить «Воспитание неидеального ребенка» как можно скорее, но работа над книгой была в самом разгаре, и до окончания было еще далеко. Благодаря превосходной справочной службе Интернета ей удалось не расширять свою консультационную практику. Пациентов у нее было немного, и это позволяло каждый день оставлять время на раздумья, молитвы и развлечения. Брак с Лоренцо Гейджем был беспорядочным и достаточно суматошным, но прекрасным. Определенно прекрасным.
Он выскользнул из постели и тихо выругался, наткнувшись на пластмассовую фигурку из игрушечного набора. Завтра им предстояло присутствовать на крестинах второго ребенка Джулии и Витторио, мальчика, родившегося через четырнадцать месяцев после своей сестрички. Они были рады любому предлогу вновь оказаться в Тоскане. Как бы они ни любили свой дом в Калифорнии, все же неизменно чувствовали, что, приезжая в Италию, возвращаются к своим корням. Летом семья обязательно проводила здесь целый месяц вместе с Гарри, Трейси и детьми, включая Аннабел, их пятую и последнюю, появившуюся на свет на другой день после свадьбы Рена и Изабел, которая состоялась в саду под окном их спальни.
Рен подобрал сброшенную ими одежду и швырнул на сундук, в котором они держали богатый выбор маскарадных костюмов вместе с весьма занимательным реквизитом.
«Благодарю тебя, Господи, за дар твой. За то, что послал мне актера».
Рен порылся в гардеробе, вытащил ночную сорочку и бросил Изабел.
- Как ни противно давать тебе это…
Изабел поспешно натянула сорочку. Муж в это время сунул нога в серые шелковые пижамные штаны, подошел к двери и со страдальческим вздохом отодвинул защелку.
- Читала сценарий? - спросил он, снова ложась рядом с женой.

Предыдущая страница 29 Следующая страница


Итальянские каникулы 30

- Конечно.
- Надеюсь, ты понимаешь, что я за такое не возьмусь.
- Отлично понимаю, что возьмешься.
- Иисус, Изабел.
- Ты не сможешь отказаться.
- Но Иисус!
- Признаю, это нелегко. Он был целомудрен и проповедовал непротивление злу. Зато вы оба любите детей.
- Особенно наших. Изабел улыбнулась:
- Ты оказался прав: близнецы - настоящие дьяволята.
- Немного неточно: приученные к горшку дьяволята. Я выполнил свою часть сделки.
- Ты просто молодец! Я и не ожидала…
Он закрыл ей рот поцелуем: любимый способ разрешения конфликта. Они обнялись и под вой завывавшего в дымоходах ветра и дребезжание ставен снова шептали друг другу слова любви.
Где-то через полчаса, когда они успели задремать, в коридоре послышались шаги двух пар маленьких ножек, убегавших от живущих в темноте чудовищ. Рен сонно протянул руку и втянул оккупантов в тепло постели. Мать прижала их к себе.
Следующие несколько часов на вилле Ангелов царили мир и покой.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 10)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 17)
  • Глава 16 (Страница 18)
  • Глава 17 (Страница 20)
  • Глава 18 (Страница 21)
  • Глава 19 (Страница 23)
  • Глава 20 (Страница 24)
  • Глава 21 (Страница 26)
  • Глава 22 (Страница 26)
  • Глава 23 (Страница 27)
  • Глава 24 (Страница 28)


Сьюзен Филлипс

Итальянские каникулы

 Читать книгу

Аннотация

Ваш банкир сбежал с вашими деньгами…Ваш жених бросил вас ради НЕМОЛОДОЙ женщины…Ваша репутация лежит в руинах…Кошмар? Пока еще нет!Кошмар начнется, когда вы ухитритесь закрутить роман с самым знаменитым «плохим парнем» Голливуда, и в реальной жизни продолжающим играть роль «обаятельного злодея». Но… черт возьми… какой же это будет ПОТРЯСАЮЩИЙ КОШМАР!

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сьюзен Филлипс - Биография

Сьюзен Филлипс

На основную страницу

Биография

Susan Elizabeth Phillips, США, 11 декабря.

Сьюзан Элизабет Филипс - автор бестселлеров, получивших премию "Нью-Йорк Таймс". Первую свою книгу она продала через три недели после того, как та была предложена издателю. Предложенная вниманию читателей биография ничем не выделяется из ряда историй, которые рассказывают о себе другие романистки: семья как жизненная доминанта, тоска в период "вскармливания младенцев", и бешеный успех первого романтического шедевра, написанного от скуки и желания напомнить миру о своем существовании. Единственная сложность: нам не удалось раздобыть ни одного мало-мальски приличного портрета этой писательницы. По всей видимости, она не любит фотографироваться. Итак… Живет Филипс в пригороде Чикаго и гордится тремя мужчинами в своей жизни - двумя сыновьями и мужем, с которым она познакомилась на "свидании вслепую", когда тот учился в колледже на инженера. По собственному признанию, писать она начала случайно. После рождения старшего сына Сьюзан оставила место учительницы в школе и стала домохозяйкой, а в 1976 году семья переехала из Огайо в Нью-Джерси. По соседству жила лучшая подруга Клэр, и обе - и Клэр, и Сьюзан, - любили читать, обсуждали прочитанное, делились тем, что нравится и не нравится в книгах. И как-то в шутку они решили написать книгу сами… Когда половина рукописи была готова, Сьюзан с Клэр позвонили редактору издательства "Делл", та их выслушала, задала несколько вопросов о книге и попросила прислать резюме. Через несколько недель Сьюзан с Клэр отослали рукопись в издательство. Три недели спустя раздался звонок из "Делл" - издательство решило заключить с новыми авторами договор. Вторая общая книга была закончена через год, и вышла в свет в 1983 году под названием "The Copeland Bride под псевдонимом Жюстин Коул (Justine Cole). Вскоре авторский союз распался - Клэр переехала, и исполнилась ее мечта учиться в юридической школе - ныне Клэр преуспевающий помощник Генерального прокурора США в одном из пограничных штатов. Поэтому Сьюзан Филипс пришлось работать над следующей книгой одной. Первым значительным успехом молодой писательницы стал "Блестящий ребенок" ("Glitter Baby"), обративший на себя внимание всей страны и прославившийся за рубежом. С этого романа началось восхождение Сьюзан Филипс к вершинам: например, дважды за лучший любовный роман года ее выдвигали на престижную премию "Золотой выбор", присуждаемую Обществом американских писателей любовного жанра. Героини Филлипс, даже влюбляясь без памяти, не позволяют превратить себя в тряпку и являются для своего мужчины хорошей парой и достойным противником, а не дополнением к его имиджу. Они - не юные девушки, в романе прослеживается значительный период их жизни, и Филлипс всегда дает им еще один шанс.